المقدمة

للمراسلة البريدية :

اضغط هنا

إهداء إلى /

موقع دار الإسلام

صفحة الشيخ [ وورد ] على الشبكة /

اضغط هنا


التَّعلِيقَاتُ السَّنِيَّة على العَقِيَدة الوَاسِطِيَّة

التعليقات السنية

على

العقيدة الواسطية

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

أهمية الكتاب

لعلَّ هذا الكتاب: (التَّعلِيقَاتُ السَّنِيَّة على العَقِيَدة الوَاسِطِيَّة) - كما يظهر لي - هو أول تعليق على (العقيدة الواسطية) وهناك شرح للواسطية لعالم معاصر للشيخ فيصل ومتوفٍ في نفس العام الذي توفي فيه الشيخ فيصل، ألا وهو العلاَّمة الشيخ عبدالرحمن بن ناصر السعدي رحمه الله، وشرحه هو المعروف بـ (التعليقات المنيفة على ما في الواسطية من المباحث الشريفة)، وقد ألَّفه الشيخ السعدي عام1372هـ.

إلاَّ أن كتابنا هذا فيما يظهر - أُلِّف تأليفاَ من هذا التاريخ، إذ أنَّ الشيخ فيصل رحمه الله وهو المتوفى عام 1376هـ قد اهتمَّ في أُخريات حياته بـ (الروض المربع) فشرَحَه في كتابه (المرتع المشبع) في أربعة مجلدات ضخمة وكان تأليفه لهذا الكتاب قبل عام 1371 هـ كما يدل على ذلك رسالة من الشيخ عبد الرحمن بن سعدي إلى الشيخ فيصل - رحمهما الله - بتاريخ الأول من رجب من عام 1371 هـ، ثمَّ شرحه الشيخ فيصل " المرتع المشبع " بكتابه (مجمع الجواد) وهو كتاب ضخم وصلنا منه شرح كتاب البيوع في مجلد كبير، ممَّا يدلُّ على تقدُّم تأليف الشيخ فيصل رحمه الله لشرح الواسطيَّة.

لا سيَّما إذا علمنا أن الشيخ فيصل أدرج شرحه على الواسطية في موسوعته المسمَّاة بـ (زبدة الكلام في الأصول والآداب والأحكام) وفيه عدَّة مؤلفاتٍ له، وجُلُّها من أقدم مؤلفاته، والله أعلم.

ترجمة المؤلف

هو الشيخ فيصل بن عبدالعزيز بن فيصل بن حمد المبارك المحدث الفقيه الأصولي المفسِّر النحوي الفرضي، العالم العامل الزاهد الورع، ولد رحمه الله في حريملاء عام 1313هـ، وطلب العلم على علماء حريملاء في وقته، ومنهم جـدِّه لأُّمِّه الشيخ العالم ناصر بن محمد الراشد، وعمِّه العلاَّمة الشيخ محمد بن فيصل المبارك.

ثمَّ طلب العلم على علماء الرياض فأخذ عن الشيخ عبدالله بن عبداللطيف مفتي الديار النجدية، والعلاَّمة سعد بن حمد بن عتيق محدِّث الديار النجدية، وأجازه الشيخ سعد في التفسير، وكذلك أجازه في تدريس أمهات كتب الحديث ومذهب الإمام أحمد، وأجازه الشيخ عبدالعزيز النمر إجازة الفتوى عام 1333 هـ، وهو في العشرين من عمره، وأخذ علم النحو عن سيبويه عصره الشيخ حمد بن فارس، وعلم الفرائض عن أفرض أهل زمانه الشيخ عبدالله بن راشد الجلعود، وغيرهم من أفذاذ العلماء رحمهم الله أجمعين.

له عِدَّة مؤلفات في جميع العلوم الشرعيَّة - تصل إلى أكثر من ثلاثين مؤلفاً، فمن كتبه المطبوعة:

1. توفيق الرحمن في دروس القرآن.

2. السبيكة الذهبية في علم الفرائض.

3. كلمات السداد على متن الزاد في علم الفقه

4. خلاصة الكلام شرح عمدة الأحكام في علم الحديث

5. تطريز رياض الصالحين في علم الحديث.

6. مفاتيح العربية شرح الآجرُّوميَّة في علم النحو.

و له رحمه الله الكثير من المؤلفات التي لم تطبع بعد.

ولي القضاء في عِـدَّة بلدان، كان آخِـرها منطقة الجوف، والتي توفي بها عام 1376هـ، عن ثلاثةٍ وستين عاماً قضاها في الجهاد، وفي العلم والتعليم والتصنيف رحمه الله.([1])

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ

الحمد لله الَّذي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللهِ شَهِيدًا‏.‏وأَشْهَدُ أَن لاَّ إلَهَ إِلاَّ اللهُ وَحْدَهُ لا شَرِيكَ لَهُ إِقْرَارًا بِهِ وَتَوْحِيدًا‏.‏ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ - صَلَّى اللهُ عَلَيْهِ - وَعَلَى آلِهِ وَصَحْبِهِ وَسَلَّمَ تسليمًا مَزِيدًا‏.‏

أَمَّا بَعْدُ؛ فَهَذَا اعْتِقَادُ الْفِرْقَةِ النَّاجِيَةِ الْمَنْصُورَةِ إِلَى قِيَامِ السَّاعَةِ‏:‏ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ‏:‏ وَهُوَ الإِيمانُ بِاللهِ وَمَلاَئِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْبَعْثِ بَعْدَ الْمَوْتِ، والإِيمَانِ بِالْقَدَرِ خِيْرِهِ وَشَرِّهِ‏.

هذا الكتاب هو العقيدة الواسطية لشيخ الإسلام ابن تيمية، وهو أبو العباس أحمد بن عبد الحليم بن عبد السلام بن أبي القاسم ابن تيميّة الحرَّاني شيخ الإسلام والمسلمين وقامع أهل البدع والملحدين، ولد سنة إحدى وستين وستمائة، وتوفي سنة ثمانٍ وعشرين وسبعمائة رحمه الله تعالى.

قوله: (أما بعد فهذا اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة أهل السنة والجماعة) يشير إلى قوله r: (افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمَّة على ثلاث وسبعين فرقة كلها في النار إلاَّ واحدة)، قالوا من هي يا رسول الله، قال مَنْ كان على مثل ما أنا عليه اليوم وأصحابي)، وقوله r: (لا تزال طائفة من أمَّتي على الحق منصورة لا يضرُّهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى).

قوله: (وهو الإيمان بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره) يشير إلى ما وقع في حديث سؤال جبريل النبي r عن الإسلام والإيمان والإحسان، وفيه قال - أي: جبريل - فأخبرني عن الإيمان، قال: (أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشرِّه)، قال: صدقت، وقال النبي r في آخره -: (هذا جبريل أتاكم يعلمكم دينكم).

وَمِنَ الإيمَانِ بِاللهِ‏:‏ الإِيمَانُ بِمَا وَصَفَ بِهِ نَفْسَهُ فِي كِتِابِهِ الْعَزِيزِ، وَبِمَا وَصَفَهُ بِهِ رَسُولُهُ مُحَمَّدٌ - صلى الله عليه وسلم - مِنْ غَيْرِ تَحْرِيفٍ وَلاَ تَعْطِيلٍ، وَمِنْ غَيْرِ تَكْيِيفٍ وَلاَ تَمْثِيلٍ‏.‏

بَلْ يُؤْمِنُونَ بِأَنَّ اللهَ ‏)‏لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ‏( ‏[‏الشورى‏:‏11‏]‏‏.‏

فَلاَ يَنْفُونَ عَنْهُ مَا وَصَفَ بِهِ نَفْسَهُ، وَلاَ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ، وَلاَ يُلْحِدُونَ فِي أَسْمَاءِ اللهِ وآيَاتِهِ، وَلاَ يُكَيِّفُونَ وَلاَ يُمَثِّلُونَ صِفَاتِهِ بِصِفَاتِ خَلْقِهِ‏.‏

لأَنَّهُ سُبْحَانَهُ‏:‏ لاَ سَمِيَّ لَهُ، وَلاَ كُفْءَ لَهُ، وَلاَ نِدَّ لهُ‏.‏

ولاَ يُقَاسُ بِخَلْقِهِ سُبْحَانَهَ وَتَعَالَى‏.‏

فَإنَّهُ أَعْلَمُ بِنَفْسِهِ وَبِغَيْرِهِ، وَأَصْدَقُ قِيلاً، وَأَحْسَنُ حَدِيثًا مِنْ خَلْقِهِ‏.‏ ثُمَّ رُسُلُه صَادِقُونَ مُصَدَّقُون؛ بِخِلاَفِ الَّذِينَ يَقُولُونَ عَلَيْهِ مَا لاَ يَعْلَمُونَ‏.‏

وَلِهَذَا قَالَ‏:‏‏)‏سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِين وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ‏( ‏[‏الصافات‏:‏ 180‏:‏ 182‏]‏‏.‏ فَسَبَّحَ نَفْسَهُ عَمَّا وَصَفَهُ بِهِ الْمُخَالِفُونَ لِلرُّسُلِ، وَسَلَّمَ عَلَى الْمُرْسَلِينَ؛ لِسَلاَمَةِ مَا قَالُوهُ مِنَ النَّقْصِ وَالْعَيْبِ‏.‏

وَهُوَ سُبْحَانَهُ قَدْ جَمَعَ فِيما وَصَفَ وَسَمَّى بِهِ نَفْسَهُ بينَ النَّفْيِ وَالإِثْبَاتِ‏.‏

فَلاَ عُدُولَ لأَهْلِ السُّنَّةٌ وَالْجَمَاعَةِ عَمَّا جَاءَ بِهِ الْمُرْسَلُونَ؛ فَإِنَّهُ الصِّرَاطُ الْمُسْتَقِيمُ، صِرَاطُ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ والصَالِحِينَ‏.‏

وَقَدْ دَخَلَ فِي هِذِهِ الْجُمْلَةِ مَا وَصَفَ اللهُ بِهِ نَفْسَهُ فِي سُورَةِ الإِخْلاَصِ الَّتِي تَعْدِلُ ثُلُثَ الْقُرْآنِ، حَيثُ يَقُولُ‏:‏ ‏)‏قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَد لَمْ يَلِدْ وَلَمْ يُولَد وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ‏( ‏[‏الإخلاص‏:‏ 1‏:‏ 4‏]‏

وَمَا وَصَفَ بِهِ نَفْسَهُ فِي أَعْظَمِ آيَةٍ فِي كِتِابِهِ؛ حَيْثُ يَقُولُ‏:‏ ‏)‏اللَّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ علْمِهِ إلاَّ بمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ‏( ‏[‏البقرة‏:‏ 255‏]‏‏.‏

قوله تعالى: )قُلْ هُوَ اللَّهُ أَحَدٌ(، أي هو الواحد الأحد الذي لا نظير له ولا وزير، لأنَّه الكامل في جميع صفاته وأفعاله، )اللَّهُ الصَّمَدُ( قال ابن عباس يعني الذي يصمد إليه الخلائق في حوائجهم ومسائلهم، وعنه أيضاً الصمد الذي لا جوف له، وقاله كثيرٌ من المفسِّـرين.

)لَمْ يَلِدْ وَلَمْ يُولَد وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ( أي: ليس له ولدٌ ولا والدٌ ولا صاحبةٌ، )بَدِيعُ السَّمَاوَاتِ وَالأرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ(. وعن أبي بن كعب رضي الله عنه أن المشركين قالوا للنبي r انسب لنا ربَّك فأنزل الله تعالى: )قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ( رواه أحمد وغيره.

قوله تعالى: )اللَّهُ لا إِلَهَ إِلا هُوَ( أي هو المتفرِّد بالإلهِـيَّة.

)الْحَيُّ الْقَيُّومُ( أي: الحي الذي لا يموت، ومعنى القيوم أي: القائم على كلِّ شيء، فجميع الموجودات مفتقرة إليه، وهو غنيٌّ عنها.

)لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ( أي نعاس ولا نوم، )لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ( ملكاً وخلقاً.

وَقَوْلُهُ سُبْحَانَهُ‏:‏ ‏)‏هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيم‏( ‏[‏الحديد‏:‏ 3‏]‏‏.‏

وَقَوْلُهُ سُبْحَانَهُ‏:‏ ‏)‏وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ‏( ‏[‏الفرقان‏:‏ 58‏]‏‏.‏

)مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ( بأمره.

)يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ( من أمر الدنيا والآخرة.

)وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ( أي: لا يحيطون بشيءٍ من علم الغيب إلاَّ بما شاء أن يطلعهم عليه ممَّا أخبر به الرسل.

)وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأرْضَ( أي: ملأ وأحاط، قال ابن عباس: الكرسي موضع القدمين، والعرش لا يقدِّرُ أحدٌ قدره.

)وَلا يَئُودُهُ حِفْظُهُمَا( أي:لا يثقله ولا يشُـقُّ عليه.

)وَهُوَ الْعَلِيُّ الْعَظِيمُ( قال البغوي: وهو العليُّ الرفيع فوق خلقه، والمتعالي عن الأشباه والأنداد. العظيم: الكبير الذي لا أعظم منه.

قوله تعالى: )هُوَ الأوَّلُ( أي الذي ليس قبله شيء.

)وَالآخِرَ( الذي ليس بعده شيء. )وَالظَّاهِرُ( الذي ليس فوقه شيء.

)وَالْبَاطِنُ( الذي ليس دونه شيء.

)وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ( ظاهره وباطنه وأوله وآخره.

في هامش الصفحة التي فيها آية الكرسي مقابل السطر الذي فيه قوله عز وجل )وَلا يَئُودُهُ حِفْظُهُمَا( كتب الشيخ أي لا يكرثُه ولا يثقِـله ثم رمز لها بالتصحيح (صح).

قوله تعالى: )وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ( أي فإنَّه حقيقٌ بالتوكل عليه، لأنَّه باقٍ على الأبد، والحياة صفةٌ لله تعالى.

وَقَوْلُهُ‏:‏ ‏)‏وَهُوَ الْعَلِيمُ الْحَكِيمُ‏( ‏[‏التحريم‏:‏ 2‏]‏‏.‏ ‏)‏وَهُوَ الْحَكِيمُ الْخَبِير‏( ‏[‏سبأ‏:‏ 1‏]‏‏.‏ ‏)‏يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا‏( ‏[‏سبأ‏:‏ 2‏]‏‏.‏ ‏)‏وَعِندَه مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِين‏( ‏[‏الأنعام‏:‏ 59‏]‏‏.‏ وَقَوْلُهُ‏:‏ ‏)‏وَمَا تَحْمِلُ مِنْ أُنثَى وَلا تَضَعُ إِلاَّ بِعِلْمِه‏( ‏[‏فصلت‏:‏ 47‏]‏‏.‏

قوله: )يَعْلَمُ مَا يَلِجُ فِي الأرْضِ( أي: يدخُلُ فيها من الماء والأموات وغير ذلك.

)وَمَا يَخْرُجُ مِنْهَا( من النبات وغيره، والأموات إذا حُشِروا.

)وَمَا يَنْزِلُ مِنَ السَّمَاءِ( من الملائكة والأمطار وغير ذلك.

)وَمَا يَعْرُجُ فِيهَا( من الملائكة والأعمال الصالحة وغير ذلك.

قوله: )وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ( مفاتح الغيب:خزائنه.

وعن ابن عمر رضي الله عنه أنَّ رسول الله r قال: (مفاتح الغيب خمس لا يعلمهنَّ إلاَّ الله: )إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ() رواه البخاري.

)وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا( أي ويعلم الحركات حتى من الجمادات.

)وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ(، يعني: مكتوبٌ في اللوح المحفوظ.

قوله تعالى: )وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ( أي هو عالمٌ بذلك لا يخفى عليه من ذلك شيء.

وَقَوْلُهُ‏:‏ ‏)‏لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا‏( ‏[‏الطلاق‏:‏ 12‏]‏‏.‏وَقَوْلُهُ‏:‏ ‏)‏إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ‏( ‏[‏الذاريات‏:‏ 58‏]‏‏. وَقَوْلُهُ‏:‏ ‏)‏لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ‏( ‏[‏الشورى‏:‏ 11‏]‏‏.‏

وَقَوْلُهُ‏:‏ ‏)‏إِنَّ اللَّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا‏( ‏[‏النساء‏:‏ 58‏]‏‏.‏

قوله تعالى: )لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا(، وأوَّل الآية )اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأمْرُ بَيْنَهُنَّ(، فالوحي من السماء السابعة إلى الأرض السفلى، قال قتادة: (في كل أرضٍ من أرضه وسماءٍ من سمائه، خلقٌ من خلقه، وأمرٌ من أمره، وقضاءٌ من قضائه، )لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا( فلا يخفى عليه شيء.

قوله تعالى: )إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ( أي: الرزاق لجميع خلقه، وهو القوي المقتدر المبالغ في القوة والقدرة.

قوله تعالى: )لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ( لأنًَّه الفرد الصمد الذي لا نظير له )وَهُوَ السَّمِيعُ الْبَصِيرُ(، ففي قوله: )لَيْسَ كَمِثْلِهِ شَيْءٌ( ردٌّ للتشبيه، وفي قوله: )وَهُوَ السَّمِيعُ الْبَصِيرُ( ردٌّ للتعطيل، فتضَمَّنَت (الآية) إثباتاً لصفات الكمال لله تعالى، ونفيَ التشبيهِ عنه تباركَ وتعالى.

قوله تعالى )إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا(، وأوَّلُ الآية: )إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا( أي نعم الشيء الذي يعظكم به )إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا( أي:سميعاً لأقوالكم بصيراً بأفعالكم.

وَقَوْلُهُ:‏ ‏)‏وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاء اللَّهُ لا قُوَّةَ إِلاَّ بِاللَّهِ‏( ‏[‏الكهف‏:‏ 39‏]‏‏.‏ وَقَوْلُهُ‏:‏ ‏)‏وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُواْ وَلـكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ‏( ‏[‏البقرة‏:‏ 253‏]‏‏.‏ وَقَوْلُهُ‏:‏ ‏)‏أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ‏( ‏[‏المائدة‏:‏ 1‏]‏‏.‏

وعن أبي هريرة رضي الله عنه أنَّه قرأ هذه الآية ويضع إبهامه على إذنه والتي تليها على عينه ويقول: (هكذا سمعت رسول الله r يقرؤها ويضع إصبعيه) رواه أبو داود وغيره، ومعنى ذلك إثبات السمع والبصر حقيقةً لا تشبيه السمع بالسمع والبصر بالبصر، فكما أنَّ ذاته لا تشبه الذوات فصفاته لا تشبه الصفات )لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ(.

قوله تعالى: )وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ( أي هي بمشيئة الله إن شاء أبقاها وإن شاء أفـناها.

قوله تعالى: )وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ( وأول الآية قوله تعالى: )تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآَتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آَمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا( أي كل ذلك عن قضاء الله وقدره، )وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ( فيوفق من يشاء فضلاً، ويخذل من يشاء عدلاً.

قوله تعالى: )أُحِلَّتْ لَكُمْ بَهِيمَةُ الأنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ( أي أحلت لكم بهيمة الأنعام كلها إلاَّ ما كان منها وحشياً فإنَّه صيد لا يحل لكم في حال الإحرام، )إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ( أي: هو الحكيم في جميع ما يأمر به وينهى عنه.

وَقَوْلُهُ‏:‏ ‏)‏فَمَن يُرِدِ اللَّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء‏( ‏[‏الأنعام‏:‏ 125‏]‏‏.‏

وَقَوْلُهُ:‏ ‏)‏وَأَحْسِنُوَاْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ‏( ‏[‏البقرة‏:‏ 195‏]‏‏.‏ ‏)‏وَأَقْسِطُوا إِنّ اللَّهَ يُحِبُّ الْمُقْسِطِينَْ‏( ‏[‏الحجرات‏:‏ 9‏]‏‏.‏ ‏)‏فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ‏( ‏[‏التوبة‏:‏ 7‏]‏‏.‏

قوله تعالى: )فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ( أي: يفتح قلبه وينوره حتى يقبل الإسلام )وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا( أي لا يتسع لشيء من الهدى ولا يخلُصُ إليه ما ينفعه من الإيمان، وليس للخير فيه منفذٌ، )كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ( أي يشُقُّ عليه الإيمانُ كما يشقُّ عليه صعود السماء )كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ(.

قوله تعالى: )وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ( الإحسان: هو أعلى مقامات الطاعة، قال ابن جرير: (يعني جلَّ ثناؤه بقوله: )وَأَحْسِنُوا( أحسنوا أيها المؤمنون في أداء ما ألزمتكم من فرائضي، وتجنب ما أمرتكم بتجنبه من معاصي،و من الإنفاق في سبيلي، وعَـودِ القوي منكم على الضعيف ذي الخلة فإنِّي أحب المحسنين في ذلك.

قوله تعالى: )وَأَقْسِطُوا( أي: اعدلوا في الحكم في الفئتين المتقاتلتين.

إن الله يحب المقسطين(، وفي الحديث عن النبي r: (إنَّ المقسطين عند الله على منابر من نور عن يمين الرحمن عز وجل، وكلتا يديه يمين، الذين يعدلون في حكمهم وأهليهم وما ولوا) رواه مسلم.

قوله تعالى: )فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ( أي: متى استقاموا على العهد فاستقيموا لهم.

‏)‏إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ‏( ‏[‏البقرة‏:‏ 222‏]‏‏.‏ وَقَوْلُهُ‏:‏ ‏)‏قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ‏( ‏[‏آل عمران‏:‏ 31‏]‏‏.‏ وَقَوْلُهُ‏: ‏‏)‏فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ‏( ‏[‏المائدة‏:‏ 54‏]‏‏.‏ وَقَوْلُهُ‏:‏ ‏)‏إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ‏( ‏ ‏[‏الصف‏:‏ 4‏]‏‏.‏

قوله تعالى: )إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ( قال ابن كثير: )إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ( أي: من الذنب وإن تكرر غشيانه. )وَيُحِبُّ الْمُتَطَهِّرِينَ( أي المتنزهين عن الأقذار والأذى، وهو ما نهى عنه من إتيان الحائض, أو في غير المأتى.

قوله تعالى: )قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ( قال ابن كثير: أي يحصلُ لكم فوق ما طلبتم من محبتكم إيَّاه، وهو محبته إياكم، وهو أعظم من الأول، كما قال بعض العلماء والحكماء: (ليس الشأن أن تُحِبّ، إنما الشأن أن تُحَبّ). ثم قال تعالى: )وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ( وهذه الآية الكريمة حاكمة على كل من ادعى محبة الله، وليس هو على الطريقة المحمدية، فإنَّه كاذبٌ في نفس الأمر. قال الحسن البصري: (زعم قومٌ أنهم يحبون الله فابتلاهم الله بهذه الآية.

قوله تعالى: )فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ( فيه إثبات صفة محبة الله تعالى لعباده على ما يليق بجلاله. قال الحسن: علم الله تبارك وتعالى أن قوماً يرجعون عن الإسلام بعد موت نبيهم r فأخبر أنه سيأتي بقوم يحبهم ويحبونه.

قوله تعالى: )إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ( روى أحمد وغيره عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله r: (ثلاثة يضحك الله إليهم: الرجل يقوم من الليل، والقوم إذا صفُّوا للصلاة، والقوم إذا صفوا للقتال).

وَقَوْلُهُ‏:‏‏)‏وَهُوَ الْغَفُورُ الْوَدُودُ‏( ‏ ‏[‏البروج‏:‏ 14‏]‏‏.‏ وَقَوْلُهُ:‏ ‏ )‏بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ( ‏ ‏[‏الفاتحة‏:‏ 1‏]‏‏.‏ ‏ )‏رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا‏( ‏ ‏[‏غافر‏:‏ 7‏]‏‏. )‏وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا‏( ‏ ‏[‏الأحزاب‏:‏ 43‏]‏‏.‏ ‏ )‏وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْء‏( ‏ ‏[‏الأعراف‏:‏ 156‏]‏‏.‏ ‏ )‏كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ‏( ‏ ‏[‏الأنعام‏:‏ 54‏]‏ ‏.‏ ‏

قوله تعالى: )وَهُوَ الْغَفُورُ الْوَدُودُ( قال ابن كثير: أي: يغفر ذنب من تاب إليه وخضع لديه، ولو كان الذنب من أي شيءٍ كان.

والودود: قال ابن عباس وغيره: هو الحبيب.

قوله تعالى: )بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ( في الحديث:" أن عيسى عليه السلام قال للمعلم ؟ الرحمن رحمن الدنيا والآخرة، والرحيم رحيم الآخرة ".

قوله تعالى: )رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا( وأول الآية: )الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آَمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا( أي: رحمتك تسع ذنوبهم وخطاياهم، وعلمك محيط بجميع أعمالهم وأحوالهم )فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ(.

قوله تعالى: )وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا( قال ابن جرير: يقول تعالى ذكره وكان بالمؤمنين به ورسوله ذا رحمة أن يعذبهم وهم له مطيعون, ولأمره متبعون. )تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا(.

قوله تعالى: )وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ( أي: عمَّت كلَّ شيء، قال الحسن: وسعت رحمته في الدنيا البر والفاجر، وهي يوم القيامة للمتقين خاصَّة.

قوله تعالى: )كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ( قال ابن كثير: أي: أوجبها على نفسه الكريمة ؛ تفضلاً منه وإحساناً وامتناناً.

)‏ِوَهُوَ الْغَفُورُ الرَّحِيمُ‏( ‏ ‏[‏يونس‏:‏ 107‏]‏‏.‏ ‏)‏فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ‏( ‏ ‏[‏يوسف‏:‏ 64‏]‏‏.‏

قَوْلُهُ‏:‏ ‏)‏رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ‏( ‏ ‏[‏المائدة‏:‏119‏]‏‏.‏ ‏)‏وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ‏( ‏ ‏[‏النساء‏:‏ 93‏]‏‏.‏ وَقَولُهُ:‏ ‏)‏ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ‏( ‏ ‏[‏محمد‏:‏ 28‏]‏‏.‏‏

قوله تعالى: )وَهُوَ الْغَفُورُ الرَّحِيمُ( أي: الغفور لذنوب من تاب وأناب من عباده حتى من الشرك، الرحيم بمن آمن به وأطاعه.

قوله تعالى: )فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ( أي: فسيرحم كِبَري وضَعفي، ووجدي بولدي، وأرجو من الله أن يردَّه علي، ويجمع شملي به، إنه أرحم الراحمين، فهو أرحم لعباده من كلِّ أحد.

قوله تعالى: )رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ( قال ابن جرير: يقول تعالى عز وجل: رضي الله عن هؤلاء الصادقين الذين صدقوا في الوفاء له ما وعدوه، من العمل بطاعته واجتناب معاصيه، )وَرَضُوا عَنْهُ( يقول: ورضوا هم عن الله تعالى في وفائه لهم بما وعدهم على طاعتهم إياه، فيما أمرهم ونهاهم من جزيل ثوابه )ذَلِكَ الْفَوْزُ الْعَظِيمُ(.

قوله تعالى: )وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا( أي: عامداً قتله )فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ( بقتله إياه متعمداً )وَلَعَنَهُ( أبعده عن رحمته وأخزاه وأعدَّ له عذاباً عظيماً، وهذا تهديد شديد ووعيد أكيد لمن فعل مثل هذا الذنب العظيم.

قوله تعالى: )ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ( من طاعة الشيطان )وَكَرِهُوا رِضْوَانَهُ( من طاعة الرحمن )فَأَحْبَطَ أَعْمَالَهُمْ( لأنها عُمِلت في غير مرضاته.

)‏فَلَمَّا آسَفُونَا انتَقَمْنَا مِنْهُمْ‏( ‏ ‏[‏الزخرف‏:‏ 55‏]‏‏.‏ وَقَوْلُهُ‏:‏ ‏)‏وَلَـكِن كَرِهَ اللَّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ‏( ‏ ‏[‏التوبة‏:‏ 46‏]‏‏.‏ وَقَوْلُهُ‏:‏ ‏)‏كَبُرَ مقْتًا عندَ اللَّهِ أن تقُولُوا مَا لا تَفْعَلُونَ‏( ‏[‏الصف‏:‏3‏]‏‏.

َقَولُهُ‏: ‏‏)‏هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ‏( ‏ ‏[‏البقرة‏:‏ 210‏]‏‏.‏ ‏ )‏هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ ربِّكَ‏( ‏ ‏[‏الأنعام‏:‏ 158‏]‏‏.‏ ‏‏

قوله تعالى: )فَلَمَّا آَسَفُونَا انْتَقَمْنَا مِنْهُمْ( أي: أغضبونا )انْتَقَمْنَا مِنْهُمْ( بعاجل العذاب )فَأَغْرَقْنَاهُمْ أَجْمَعِينَ(.

قوله تعالى: )وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ( أي: منعهم وحبسهم عن الخروج )وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ(.

قوله تعالى: )كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ( قال البغوي: أي: عظم ذلك في المقت والبغض عند الله، أي، أنَّ الله يبغض بغضاً شديداً أن تقولوا ما لا تفعلون، أي: أن تعِـدوا من أنفسكم شيئاً ثم لم تفوا به.

وقال ابن جرير: يقول تعالى ذكره: يا أيها الذين آمنوا اصدقوا الله ورسوله، )لِمَ تَقُولُونَ( القول الذي لا تُصدِّقونه بالعمل، فأعمالكم مخالِفة أقوالَكم )كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ( يقول: عظُم مقتا [عند ربكم قولكم ما لا تفعلون ]. وقوله تعالى: )هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الأمْرُ( قال ابن كثير: يقول تعالى مهدداًُ الكافرين: )هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ( يعني: يوم القيامة، لفصل القضاء بين الأولين والآخرين، فيجزي كل عامل بعمله، إن خيراً فخير، وإن شراً فشر، ولهذا قال تعالى: )وَقُضِيَ الأمْرُ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ(.

)‏كَلاَّ إِذَا دُكَّتِ الأَرْضُ دَكًّا دَكًّا وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا‏( ‏ ‏[‏الفجر‏:‏21‏:‏ 22‏]‏‏. ‏)‏وَيَوْمَ تَشَقَّقُ السَّمَاء بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنزِيلاً‏( ‏ ‏[‏الفرقان‏:‏ 25‏]‏‏.‏ وَقَوْلُهُ‏:‏‏ )‏وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ‏( ‏ ‏[‏الرحمن‏:‏ 27‏]‏‏.‏ ‏ )‏كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ‏( ‏ ‏[‏القصص‏:‏ 88‏]‏‏.‏

قوله تعالى: )هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آَيَاتِ رَبِّكَ( قال ابن جرير: (يقول جلَّ ثناؤه هل ينظر هؤلاء العادلون بربهم الأوثان والأصنام إلا أن تأتيهم الملائكة بالموت، فتقبض أرواحهم، أو أن يأتيهم ربك - يا محمد - للقضاء بين خلقه في موقف القيامة، )أَوْ يَأْتِيَ بَعْضُ آَيَاتِ رَبِّكَ( يقول: أو أن يأتيهم بعض آيات ربك, وذلك - فيما قال بعض أهل التأويل -: طلوع الشمس من مغربها.

قوله تعالى: )كَلا إِذَا دُكَّتِ الأرْضُ دَكًّا دَكًّا( قال ابن كثير: أي: وطِّئت ومُهِّدت وسُوِّيت الأرض والجبال، وقام الخلائق من قبورهم لربهم، و)جَاءَ رَبُّكَ( يعني: لفصل القضاء بين خلقه، وذلك بعد ما يستشفعون إليه بسيد ولد آدم على الإطلاق - صلوات الله وسلامه عليه - فيذهب فيشفع عند الله تعالى في أن يأتي لفصل القضاء، فيشفِّعه الله تعالى في ذلك -وهي أول الشفاعات-، وهي المقام المحمود، فيجيء الرب تبارك وتعالى لفصل القضاء كما يشاء، والملائكة يجيئون بين يديه صفوفاً صفوفاً.

قوله تعالى )وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلا( قال ابن جرير: وتأويل الكلام: ويوم تشقق السماء عن الغمام، وقيل أن ذلك غمام أبيض مثل الغمام الذي ظُلِّل على بني إسرائيل، ثم ذكر عن مجاهد قوله: )وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ( قال: هو الذي قال: )فِي ظُلَلٍ مِنَ الْغَمَامِ(، الذي يأتي الله فيه يوم القيامة, ولم يكن قط إلا لبني إسرائيل. قال ابن جريج: الغمام الذي يأتي الله فيه

.........................................................................

غمامٌ زعموا في الجنة. وذكر بسنده عن عبدالله بن عمرو قال: يهبط الله حين يهبط، بينه وبين خلقه سبعون [ألف]حجاب منها النور والظلمة والماء، فيضرب الماء في تلك صوتاً تنخلع له القلوب.

وعن عكرمة في قوله: )يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ( يقول: والملائكة حوله. وعن ابن عباس قال: إن هذه السماء إذا انشقت نزل منها من الملائكة أكثر من الجن والإنس، وهو يوم التلاق، يوم يلتقي أهل السماء وأهل الأرض، فيقول أهل الأرض: جاء ربنا. فيقولون: لم يجئ وهو آتٍ، ثم تشقق السماء الثانية، ثم سماءٌ سماءٌ، على قدر ذلك من التضعيف، إلى السماء السابعة، فينزل منها من الملائكة أكثر من جميع من نزل من السماوات، ومن الجن والإنس. قال: فتنزل الملائكة الكروبيون، ثم يأتي ربنا تبارك وتعالى في حملة العرش الثمانية، بين كعب كل ملك وركبته مسيرة سبعين سنة، وبين فخذه ومنكبه مسيرة سبعين سنة، قال: وكل ملك منهم لم يتأمل وجه صاحبه، وكل ملك منهم واضع رأسه بين يديه يقول: سبحان الملك القدوس، وعلى رؤوسهم شيء مبسوط كأنه القَباءُ، والعرش فوق ذلك، ثم وقف. انتهى.

قال سفيان بن عيينة: كل ما وصف الله نفسه في كتابه فتفسيره قراءته، والسكوت عليه، ليس لأحد أن يفسره([2]) إلاَّ الله تعالى ورسوله.

قوله تعالى: )وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ(، وقبلها )كُلُّ مَنْ عَلَيْهَا فَانٍ(، قال ابن جرير: يقول تعالى ذكره: كل من على ظهر الأرض من جن وإنس فإنه هالك، )وَيَبْقَى وَجْهُ رَبِّكَ( يا محمد )ذُو الْجَلالِ وَالإكْرَامِ(.

وَقَوْلُهُ‏:‏ ‏)‏مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ‏( ‏ ‏[‏ص‏:‏ 75‏]‏‏.‏ ‏ )‏وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَان يُنفِقُ كَيْفَ يَشَاء‏( ‏ ‏[‏المائدة‏:‏ 64‏]‏‏.‏

)ذُو الْجَلالِ وَالإكْرَامِ( من نعت الوجه، فلذلك رفع )ذُو(. وقد ذكر أنها في قراءة عبدالله بالياء - )ذِي الْجَلالِ وَالإكْرَامِ( - على أنه من نعت الرب وصفته، قال ابن عباس: )ذُو الْجَلالِ وَالإكْرَامِ( ذو العظمة والكبرياء.

قوله تعالى: )كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ( أي: كل شيء هالكٌ إلاَّ هو، قال ابن كثير في قوله تعالى: )كُلُّ مَنْ عَلَيْهَا فَانٍ * وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ( يخبر تعالى أن جميع أهل الأرض سيذهبون ويموتون أجمعون، وكذلك أهل السموات إلاَّ من شاء الله،و لا يبقى أحد سوى وجهه الكريم، فإن الرب تعالى وتقدس لا يموت، بل هو الحي الذي لا يموت أبداً.

وهذه الآية كقوله تعالى: )كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ( وقد نعت تعالى وجهه الكريم في هذه الآية بأنه ذو الجلال والإكرام.

قوله تعالى: )مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ( قال ابن جرير: يقول تعالى: قال الله لإبليس, إذ لم يسجدْ لآدمَ وخالفَ أمرَه: يا )إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ( يقول: أيُّ شيءٍ منعك من السجود )لِمَا خَلَقْتُ بِيَدَيَّ( يقول: لخلق يدي. يخبر تعالى ذكره بذلك، أنه خلق آدم بيده، ثم ساق بسنده عن ابن عمر: خلق الله أربعةً بيده: العرش، وعدن، والقلم, وآدم. ثم قال لكل شيءٍ: كن فكان.

قوله تعالى: )وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ( قال ابن عباس: ليس يعنون بذلك أنَّ يدَ الله موثقة، ولكنهم يقولون أنه بخيل أمسكَ ما عنده, تعالى الله عما يقولون علواً كبيراً.

وقال الضحاك: )يَدُ اللَّهِ مَغْلُولَةٌ( يقولون: إنه بخيل ليس بجواد. قال الله: )غُلَّتْ

وَقَولُهُ‏:‏ ‏)‏وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا‏( ‏ ‏[‏الطور‏:‏ 48‏]‏‏.‏ ‏ )‏وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاء لِّمَن كَانَ كُفِرَ‏( ‏ ‏[‏القمر‏:‏ 13‏:‏ 14‏]‏ ‏.‏‏)‏وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّي وَلِتُصْنَعَ عَلَى عَيْنِي‏( ‏[‏طه‏:‏ 39‏]‏‏.

أَيْدِيهِمْ( أمسِكت أيديهم عن النفقة والخير، ثم قال يعني نفسه: )بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ(، وقال: )وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ(، يقول لا تمسك يدك عن النفقة، قال البغوي: ويد الله صفة من صفات ذاته كالسمع والبصر والوجه، وقال جل ذكره: )لِمَا خَلَقْتُ بِيَدَيَّ(، وقال النبي r: " كلتا يديه يمين". والله أعلم بصفاته, فعلى العباد فيها الإيمان والتسليم، وقال أئمة السلف من أهل السنة في هذه الصفات: أمرُّوها كما جاءت بلا كيف.

قوله تعالى: )وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا(، يقول تعالى ذكره لنبيه محمد r: )وَاصْبِرْ لِحُكْمِ رَبِّكَ( يا محمد الذي حكم به عليك، وامض لأمره ونهيه وبلِّغ رسالاته )فَإِنَّكَ بِأَعْيُنِنَا( يقول جلَّ ثناؤه: فإنك بمرأى منا نراك ونرى عملَك, ونحن نحوطُك ونحفظُك فلا يصِلُ إليك من أرادك بسوء من المشركين.

قوله تعالى: )وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ * تَجْرِي بِأَعْيُنِنَا( قال ابن كثير: أي: تجري بأمرنا وبمرأى منا ونحو حفظنا وكلاءتنا )جَزَاءً لِمَنْ كَانَ كُفِرَ( أي: جزاءً لهم على كفرهم بالله وانتصاراً لنوحٍ عليه السلام.

قوله تعالى: )وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي( أي: بمرأى مني. قال قتادة: )وَلِتُصْنَعَ عَلَى عَيْنِي( هو غذاؤه, ولتغذُ على عيني. قال ابن كثير: )وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي( أي: عند عدوك جعلته يحبك. قال سلمة بن كهيل: )وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي( قال: حببتك إلى عبادي. )وَلِتُصْنَعَ عَلَى عَيْنِي( قال أبو عمران الجوني: تُربى بعين الله. وقال قتادة: تغذى على عيني. وقال معمر بن المثنى: )وَلِتُصْنَعَ عَلَى عَيْنِي( بحيث أرى.

وقال عبدالرحمن بن زيد بن أسلم: يعني أجعله في بيت الملك ينعم ويترف، وغذاؤه عندهم غذاء الملك، فتلك الصنعة. انتهى.

وَقَوْلُهُ‏:‏ ‏)‏قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ‏( ‏ ‏[‏المجادلة‏:‏1‏]‏‏.‏ وَقَوْلُهُ‏:‏

‏)‏لَّقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء‏( ‏ ‏[‏آل عمران‏:‏ 181‏]‏‏.‏ وَقَوْلُهُ‏:‏ ‏ )‏أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُم بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ‏( ‏ ‏[‏الزخرف‏:‏ 80‏]‏

قوله تعالى: )قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ( عن عائشة رضي الله عنها قالت: الحمدلله الذي وسع سمعه الأصوات، لقد جاءت المجادلة إلى النبي r تكلمه، وأنا في ناحية البيت ما أسمع ما تقول ؛ فأنزل الله عز وجل: )قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا( إلى آخر الآية. رواه أحمد وغيره.

قال ابن جرير: يقول تعالى لنبيه محمد r: )قَدْ سَمِعَ اللَّهُ( يا محمد، )قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ( يقول وتشتكي المجادلةُ - ما لديها من الهم بظهار زوجها منها - إلى الله، وتسأله الفرج. )وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا( يعني: تحاور رسول الله r والمجادِلة خولة بنت ثعلبة )أَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ( يقول تعالى ذكره: إن الله سميع لما يتجاوبانه ويتحاورانه، وغير ذلك من كلام خلقه، بصير يما يعملون ويعمل جميع عباده.

قوله تعالى: )لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ( عن ابن عباس قال: لما نزل قوله تعالى: )مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً( قالت اليهود: يا محمد، افتقر ربُّك فسأل عبادَه القرض، فأنزل الله:)لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ( الآية.

قوله تعالى: )أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ( قال البغوي: )أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ( ما يُسِرّونه

)‏إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى‏( ‏‏[‏طه‏:‏ 46‏]‏ ‏)‏أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى‏( ‏ ‏[‏العلق‏:‏ 14‏]‏، ‏)‏الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ‏( ‏ ‏[‏الشعراء‏:‏217‏:‏ 219‏]‏

عن غيرهم ويتناجونه بينهم، )بَلَى( نسمع ذلك ونعلم، )وَرُسُلُنَا( أيضاً من الملائكة يعني الحفظة )لَدَيْهِمْ يَكْتُبُونَ(.

قوله تعالى: )إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى( قال ابن عباس: أسمع دعاءكما فأجيبه، وأرى ما يراد بكما فأمنعه، لست بغافل عنكما فلا تهتما.

وقال ابن جرير: يقول الله تعالى ذكره: قال الله لموسى وهرون )لا تَخَافَا( فرعون، )إِنَّنِي مَعَكُمَا( أعِينكما عليه، وأبصركما )اسْمَعُ( ما يجري بينكما وبينه، فأُفهِمُكما ما تحاورانه به، )وَارَى( ما تفعلان ويفعل، لا يخفى علي من ذلك شيء.

قوله تعالى )أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى( قال ابن جرير: يقول تعالى ذكره: ألم يعلم أبوجهل إذ ينهى محمداً عن عبادة ربه والصلاة له، بأنَّ الله يراه، فيخاف سطوتَه وعقابَه.

و قال ابن كثير: )أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى( أي: أمَا علِمَ هذا الناهي لهذا المهتدي أن الله يراه ويسمع كلامه، وسيجازيه على فعله أتمًَّ الجزاء.

قوله تعالى: )الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ * إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ(، قال ابن جرير: )وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ( إلى صلاتك، ويرى )تَقَلُّبَكَ( في المؤتمين بك فيها بين قيام وركوع وسجود وجلوس )إِنَّهُ هُوَ السَّمِيعُ( تلاوتك يا محمد، وذكرك في صلاتك ما تتلو وتذكر، )الْعَلِيمُ( بما تعمل فيها ويعمل فيها من يتقلب فيها معك، مُؤتَماً بك، يقول: فرتِّل فيها القرآن، وأقم حدودها فإنك بمرأى من ربك ومسمع.

‏)‏وَقُل اعْمَلُواْ فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ‏( ‏ ‏[‏التوبة‏:‏ 105‏]‏‏.‏ وَقَوْلُهُ‏:‏ ‏)‏وَهُوَ شَدِيدُ الْمِحَال‏( ‏ ‏[‏الرعد‏:‏ 13‏]‏، وَقَوْلُهُ‏:‏ ‏)‏وَمَكَرُواْ وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ‏( ‏ ‏[‏آل عمران‏:‏ 54‏]‏،

قوله تعالى: )وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ( قال ابن جرير: يقول تعالى ذكره لنبيه محمد r )وَقُلْ( يا محمد لهؤلاء الذين اعترفوا لك بذنوبهم من المتخلفين عن الجهاد معك، )اعْمَلُوا( بما يرضيه من طاعته وأداء فرائضه، )فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ( يقول: فسيرى اللهُ إن عملتم عملكم، ويراه رسوله )وَالْمُؤْمِنُونَ( في الدنيا )وَسَتُرَدُّونَ( يوم القيامة إلى من يعلم سرائركم وعلانيتكم فلا يخفى عليه شيء من باطن أموركم وظواهرها )فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ( يقول: فيخبركم بما كنتم تعملون، وما منه خالصاً وما منه رياءً، وما منه طاعةً وما منه معصيةً، فيجازيكم على ذلك كله جزاءكم، المحسن بإحسانه، والمسيء بإساءته.

قوله تعالى: )وَهُوَ شَدِيدُ الْمِحَالِ(، قال ابن كثير: وقوله: )وَهُمْ يُجَادِلُونَ فِي اللَّهِ( أي: يَشُكُّون في عظمته، وأنه لا إله إلا هو، )وَهُوَ شَدِيدُ الْمِحَالِ(.

قال ابن جرير: شديدةٌ مما حلتُه في عقوبة من طغى عليه وعتَا، وتمادى في كفره.

وهذه الآية شبيهةٌ بقوله: )وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ * فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ( [النمل:50 - 51] وعن علي رضي الله عنه: )وَهُوَ شَدِيدُ الْمِحَالِ( أي: شديد الأخذ.

وقال مجاهد شديد القوة.

قوله تعالى: )وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ( قال ابن جرير: يعني بذلك جل ثناؤه: ومكر الذين كفروا من بني إسرائيل، وهم الذين ذكر الله أن عيسى أحَسَّ منهم الكفر.

وقَوْلُهُ‏:‏ ‏)‏وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ‏( ‏ ‏[‏النمل‏:‏ 50‏]‏، وَقَوْلُهُ‏:‏ ‏)‏إِنَّهُمْ يَكِيدُونَ كَيْدًا وَأَكِيدُ كَيْدًا‏( ‏ ‏[‏الطارق‏:‏15‏:‏ 16 ‏]‏‏.‏

وكان مكرهم الذي وصفهم الله به مواطأة بعضهم بعضاً على الفتك بعيسى وقتله.

قال: وأما مكر الله بهم فإنَّه -فيما ذكر السُدِّي-: إلقاؤُه شَبَهَ عيسى على بعض أتباعه، حتى قتله الماكرون بعيسى، وهم يحسبونه عيسى، وقد رفع الله عز وجل عيسى قبل ذلك... إلى أن قال: وقد يحتمل أن يكون معنى مكر الله بهم استدراجه إياهم، ليبلُغَ الكتاب أجله.

وقال البغوي: المكر من المخلوقين الخبث والخديعة والحيلة، ومن الله استدراج العبد وأخذه بغتةً من حيث لا يعلم، كما قال: )سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ( [الأعراف: 182].

قوله تعالى: )وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ( قال ابن جرير: يقول تعالى ذكره: وغدر هؤلاء التسعة الرهط الذين يفسدون في الأرض بصالح ؛ بمصيرهم إليه ليلاً ليقتلوه وأهله، وصالح لا يشعر بذلك )وَمَكَرْنَا مَكْرًا( يقول: فأخذناهم بعقوبتنا إياهم وتعجيل العذاب لهم، و)هُمْ لا يَشْعُرُونَ( بمكرنا.

وقد بينَّا فيما مضى معنى مكر الله بمن مكر به، وما وجه ذلك، وأنَّه أخذُهُ من أخذَهُ منهم على غِرَّةٍ، أو استدراجُه من استدرجَ منهم على كفرِه به ومعصيتِه إيَّاه، ثمَّ إحلالهُ العقوبةَ على غِـرَّةٍ وغفلةٍ.

قوله تعالى: )إِنَّهُمْ يَكِيدُونَ كَيْدًا * وَأَكِيدُ كَيْدًا( [الطارق:15 - 16] قال ابن جرير: يقول تعالى ذكره: إن هؤلاء المكذبين بالله ورسوله والوعد والوعيد يمكرون مكراً، وقوله: )وَأَكِيدُ كَيْدًا( يقول وأمكر مكراً، ومكره جلَّ ثناؤه بهم إملاؤه إياهم على معصيتهم وكفرهم به.

وقَوْلُهُ‏:‏ ‏)‏إِن تُبْدُواْ خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُواْ عَن سُوَءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا‏( ‏ ‏[‏النساء‏:‏ 149‏]‏‏.‏

وقال البغوي: )إِنَّهُمْ يَكِيدُونَ كَيْدًا( يخافون النبي r ويظهرون ما هم على خلافه، )وَأَكِيدُ كَيْدًا( وكيد الله استدرجه إياهم من حيث لا يعلمون.

قوله تعالى: )إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا( [النساء: 149]، قال ابن جرير: يعني بذلك جلَّ ثناؤه )إِنْ تُبْدُوا( أيها الناس )خَيْرَا( يقول: إن تقولوا جميلاً من القول لمن أحسن إليكم، فتُظهروا ذلك شكراً منكم له على ما كان منه من حَسَنٍ إليكم، )أَوْ تُخْفُوهُ( يقول: أو تتركوا إظهار ذلك فلا تُبدوه، )أَوْ تَعْفُوا عَنْ سُوءٍ( يقول: أو تصفحوا لمن أساء إليكم عن إساءته، فلا تجهروا له بالسوء من القول الذي قد أذنتُ لكم أن تجهروا له به )فَإِنَّ اللَّهَ كَانَ عَفُوًّا( يقول: لم يزل ذا عفوٍ عن خلقه، يصفح لهم عمَّن عصاه، وخالف أمره، )قَدِيرًا( يقول: ذا قدرةٍ على الانتقام منهم، وإنما يعني بذلك: أن الله لم يزل ذا عفوٍ عن عباده مع قدرته على عقابهم على معصيتهم إياه، يقول: فاعفوا أنتم أيضاً أيها الناس عمن أتى إليكم ظلماً، ولا تجهروا له بالسوء من القول إلاَّ من ظُلم.

وقال ابن كثير: وقوله: )إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا( أي: إن تُظهروا أيها الناس خيراً أو أخفيتموه، أو عفوتم عمَّن أساء إليكم، فإن ذلك مما يقربِّكم عند الله ويجزل ثوابكم لديه، فإنَّ من صفاته تعالى أن يعفوَ عن عباده مع قدرته على عقابهم، ولهذا قال: )فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا( ولهذا وردَ في الأثر: أنَّ حملة العرش يُسبِّحون الله فيقول بعضهم: سبحانك على حلمك بعد علمك، ويقول بعضهم: سبحانك على عفوك بعد مقدرتك. وفي الحديث الصحيح: "ما نقص مالٌ من صدقةٍ، ولا زادَ الله عبداً بعفوٍ إلاَّ عزاً ومن تواضع لله رفعه".

)‏ِوَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ‏( ‏ ‏[‏النور‏:‏ 22‏]‏‏.‏

وَقَوْلُهُ‏:‏ ‏)‏وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ‏( ‏[‏المنافقون‏:‏ 8‏]‏، وَقَوْلُهُ عَنْ إِبْلِيسَ‏:‏ ‏ )‏فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ‏( ‏ ‏[‏ص‏:‏ 82‏]‏‏.‏

قوله تعالى: )وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ( [النور:22]، وأول الآية )وَلا يَأْتَلِ( أي: لا يحلف، )وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا(.

قال ابن جرير: يقول: )وَلْيَعْفُوا( عمَّا كان منهم إليهم من جُرم، وذلك كجُرمِ مِسطحٍ إلى أبي بكر، في إشاعته على ابنته عائشة ما أشاع من الإفك، )وَلْيَصْفَحُوا( يقول: وليتركوا عقوبته على ذلك بحرمانهم ما كانوا يؤتونهم قبل ذلك، ولكن ليعودوا لهم إلى مثل الذي كانوا لهم عليه من الإفضال عليهم، )أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ( يقول: ألا تحبون أن يستر الله عليكم ذنوبكم، بإفضالكم عليهم، فيترك عقوبتكم عليها )وَاللَّهُ غَفُورٌ( لذنوب من أطاعه، واتبع أمره )رَّحِيمِ( بهم أن يعذبهم مع اتباعهم أمره وطاعتهم إياه على ما كانت لهم من زلة وهفوة، قد استغفروه منها، وتابوا إليه من فعلها.

قوله تعالى: )وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ( قال ابن جرير: يقول تعالى ذكره: يقول هؤلاء المنافقون الذي وصف صفتهم قبلُ:)لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ( فيها، ويعني بالأعز الأشد والأقوى، قال الله جل ثناءه: )وَلِلَّهِ الْعِزَّةُ( يعني: الشدة والقوة، )وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ( بالله )وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ( ذلك.

قال البغوي: فعزة الله قهره من دونه، وعزة رسوله إظهار دينه على الأديان كلها، وعزة المؤمنين نصر الله إياهم على أعدائهم.

وَقَوْلُهُ‏:‏ ‏)‏تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإِكْرَامِ‏( ‏ ‏[‏الرحمن‏:‏ 78‏]‏‏.‏

وَقَوْلُهُ‏:‏ ‏)‏فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا‏( ‏ ‏[‏مريم‏:‏ 65‏]‏‏.

قوله: )فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ( قال ابن جرير: يقول تعالى ذكره: قال إبليس: )فَبِعِزَّتِكَ( أي: بقدرتك وسلطانك وقهرك من دونك من خلقك، )لأغْوِيَنَّهُمْ أَجْمَعِينَ( يقول: لأضِلَّنَّ بني آدم أجمعين، )إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ( يقول: إلا مَنْ أخلصته منهم لعبادتك، وعَصَمتَه من إضلالي، فلم تجعل لي عليه سبيلاً، فإني لا أقدر على إضلاله وإغوائه.

وذكر بسنده عن قتادة قال: علِمَ عدوُّ الله أنه ليست له عزَّة.

قوله تعالى: )تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإكْرَامِ( قال ابن جرير: يقول تعالى ذكره: تبارك ذكرُ ربك يا محمد، )ذِي الْجَلالِ( يعني: ذي العظمة، )وَالإكْرَامِ( يعني: ومن له الإكرام من جميع خلقه.

وذكر بسنده عن ابن عباس: قوله: )ذِي الْجَلالِ وَالإكْرَامِ( يقول ذو العظمة والكبرياء.

وقال ابن كثير: أي: هو أهلٌ أن يُجَلَّ فلا يُعصَى، وأن يُكرمَ فيُعبد، ويُشكَر ولا يُكفَر، وأن يُذكرَ فلا يُنسى، وفي الحديث عن النبي r أنه قال: " ألِظُّوا بيا ذا الجلال والإكرام ".

وفي الحديث الآخر أن رسول الله r كان إذا انصرف من صلاته استغفر الله ثلاثاً وقال: " اللهم أنت السلام، ومنك السلام تباركت يا ذا الجلال والإكرام ".

قوله تعالى: )فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا( قال ابن جرير: وقوله )فَاعْبُدْهُ( يقول: فالزم طاعته، وذل لأمره ونهيه، )وَاصْطَبِرْ لِعِبَادَتِهِ(. يقول: واصبر نفسك على النفوذ لأمره ونهيه، والعمل بطاعته، تفز برضاه عنك، فإنه الإله الذي لا مثل له ولا عِدْلَ ولا شبيه في جُوده وكرمه وفضله، )هَلْ تَعْلَمُ لَهُ سَمِيًّا(.

)‏وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ‏( ‏ ‏[‏الإخلاص‏:‏4‏]‏‏.‏ وَقَوْلُهُ‏:‏‏)‏فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ‏( ‏ ‏[‏البقرة‏:‏22‏]‏‏.‏ ‏ )‏وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ‏( ‏ ‏[‏البقرة‏:‏ 165‏]‏، وَقَوْلُهُ‏:‏ ‏ )‏وَقُلِ الْحَمْدُ لِلّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ وَكَبِّرْهُ تَكْبِيرًا‏( ‏ ‏[‏الإسراء‏:‏ 111‏]‏‏.

يقول: هل تعلمُ يا محمد لربك هذا الذي أمرناك بعبادته، والصبر على طاعته مِثْلاً في كرمه وجوده، فتعبده رجاء فضله وطوله دونه ؟ كلا، ما ذلك بموجود.

وذكر بسنده عن ابن عباس في قوله: )هَلْ تَعْلَمُ لَهُ سَمِيًّا( قال: شبيهاً.

قوله تعالى: )وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ( قال أبو العالية: لم يكن له شبيهٌ ولا عِدلٌ وليس كمثله شيء.

قوله تعالى: )فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ( قال ابن جرير: الأندادُ جمعُ نِدِّ، والنِّدُّ: العِدْلُ والمِثْلُ.

وذكر بسنده عن ابن عباس في قوله: )فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا( قال: أشباهاً.

وعن قتادة في قوله: )وَأَنْتُمْ تَعْلَمُونَ( أي: تعلمون أن الله خلقكم وخلق السماوات والأرض، ثم تجعلون له أنداداً.

وقال البغوي: )فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا( أي: أمثالاً تعبدونهم كعبادة الله.

قوله تعالى: )وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ( قال ابن كثير: يذكر تعالى حال المشركين في الدنيا وما لهم في الدار الآخرة، حيث جعلوا له أنداداً، أي: أمثالاً ونظراء، يعبدونهم معه، ويحبونهم كحبه، وهو الله لا إله إلا هو، ولا ضد له ولا ند، ولا شريك له.

قوله تعالى: )وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا(، قال ابن جرير: يقول تعالى ذكره لنبيه

..........................................................................

محمد r )وَقُلْ( يا محمد )الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا( فيكون مربوباً لا رباً ؛ لأن رب الأرباب لا ينبغي أن يكون له ولد، )وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ( عاجزاً ذا حاجةٍ إلى معونة غيره ضعيفاً، ولا يكون إلها من يكون محتاجاً إلى مُعين على ما حاول، ولم يكنْ منفرداً بالملك والسلطان، )وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ( يقول: ولم يكن له حليفٌ حالفَه من الذُّلِّ الذي به ؛ لأن من كان ذا حاجة إلى نُصرة غيره، فذليل مهين، ولا يكون من كان ذليلاً مهيناً يحتاج إلى ناصر إلهاً يطاع، )وَكَبِّرْهُ تَكْبِيرًا( يقول: وعظِّم ربك يا محمد بما أمرناك أن تعظمه به من قول وفعل، وأطعه فيما أمرك ونهاك.

وقال ابن كثير: لمَّا أثبت تعالى لنفسه الكريمة الأسماء الحسنى، نزَّه نفسه عن النقائص فقال: )وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ( بل هو الله الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفواً أحد.

)وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ( أي: ليس بذليل فيحتاج أن يكون له ولي أو وزير أو مشير، بل هو تعالى خالق الأشياء وحده لا شريك له.

قال مجاهد في قوله: )وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ( لم يحالف أحداً، ولم يبتغ نصرة أحد.

)وَكَبِّرْهُ تَكْبِيرًا( أي: عظِّمه وأجلّه عما يقول الظالمون المعتدون علواً كبيراً.

قال ابن جرير: حدثني يونس: أنبأنا ابن وهب، أخبرني أبو صخر، عن القرظي أنه كان يقول هذه الآية: )الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا( الآية قال: إن اليهود والنصارى قالوا: اتخذ الله ولداً. وقالت العرب: لبيك لا شريك لك إلا شريكاً هو لك تملكه وما ملك، وقال الصابئون والمجوس: لولا أولياء الله لذل، فأنزل الله هذه الآية )وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ(.

‏)‏يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُل شَيْءٍ قَدِيرٌ‏( ‏ ‏[‏التغابن‏:‏ 1‏]‏ قَوْلُهُ‏:‏ ‏ )‏تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا‏( ‏ ‏[‏الفرقان‏:‏1‏:‏ 2 ‏]‏،

قوله تعالى: )يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ( قال ابن جرير: يقول تعالى ذكره: يسجد له ما في السماوات السبع، وما في الأرض من خلقه ويعظمه.

وقوله )لَهُ الْمُلْكُ(: يقول تعالى ذكره: له ملك السماوات والأرض، وسلطانه ماضٍ قضاؤه في ذلك كله، نافذ فيه أمره.

وقوله: )وَلَهُ الْحَمْدُ( يقول: وله حَمْدُ كل ما فيها من خلقٍ ؛ لأن جميع مَنْ في ذلك من الخلقٍ لا يعرفون الخيرَ إلا منه وليس لهم رازقٌ سواه، فله حمدُ جميعهم.

)وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ( يقول: وهو على كل شيء ذو قدرة، يقول: يخلق ما يشاء، ويميت من يشاء، ويغني من أراد، ويفقر من يشاء، ويعز من يشاء. ويذل من يشاء، ولا يتعذر عليه شيءٌ أراده ؛ لأنه ذو القدرة التامة التي لا يُعجزُه معها شيء.

قوله تعالى: )تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا( ذكر ابن جرير بسنده عن ابن عباس قال: تبارك تفاعل من البركة، وهو كقول القائل: تقدَّس ربنا. فقوله: )تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ( يقول: تبارك الذي نزل الفصل بين الحق والباطل فصلاً بعد فصل، وسورةً بعد سورة. )عَلَى عَبْدِهِ( محمد r ليكون محمدٌ لجميع الجن والإنس الذين بعثه الله إليهم داعياً إليه. )نَذِيرًا( يعني منذراً ينذرهم عقابه ويخوفهم عذابه، إن لم يوحدوه، ويخلصوا له العبادة، ويخلعوا كل ما دونه من الآلهة والأوثان.

.........................................................................

)الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا(. يقول تعالى ذكره: )تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ(، )الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ( الذي له سلطان السموات والأرض يُنفذ في جميعها أمره وقضاءه، ويُمضي في كلها أحكامه، يقول: فحق على من كان كذلك أن يطيعه أهل مملكته، ومن في سلطانه، ولا يعصوه. يقول: فلا تعصوا نذيري إليكم أيها الناس واتبعوه، واعملوا بما جاءكم به من الحق. )وَلَمْ يَتَّخِذْ وَلَدًا( يقول تكذيباً لمن أضاف إليه الولدَ، وقال: الملائكة بنات الله: ما اتخذ الذي نزَّل الفرقان على عبده ولداً، فمن أضاف إليه ولداً فقد كذب وافترى على ربه.

)وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ( يقول تكذيباً لمن يُضيف الألوهية إلى الأصنام ويعبدها من دون الله من مشركي العرب - ويقول في تلبيته: لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك -: كذب قائلوا هذا القول، ما كان لله من شريكٍ في مُلكه وسلطانه فيصلح أن يُعبد من دونه، يقول تعالى ذكره: فأفردوا أيها الناس لربكم - الذي نزل الفرقان على عبده محمد نبيه r - الألوهية، وأخلصوا له العبادة دون كل ما تعبدونه من دونه من الآلهة والأصنام والملائكة والجن والإنس؛ فإن كل ذلك خلقه وفي ملكه، فلا تصلح العبادة إلا لله الذي هو مالك جميع ذلك.

وقوله: )وَخَلَقَ كُلَّ شَيْءٍ( يقول تعالى ذكره: وخلق الذي نزَّل على محمد الفرقان كلَّ شيء، فالأشياء كلها خلقه وملكه، وعلى المماليك طاعة مالكهم وخدمة سيدهم دون غيره، يقول: وأنا خالقكم ومالِكُكم، فأخلصوا لي العبادة دون غيري.

وقوله: )فَقَدَّرَهُ تَقْدِيرًا( يقول: فسوَّى كلَّ ما خلق، وهـيَّأه لما يصلح له فلا خلل فيه ولا تفاوت.

‏‏‏ وَقَوْلُهُ‏:‏ ‏)‏مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُم عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ‏( ‏[‏المؤمنون‏:‏ 91‏]‏‏.‏ ‏)‏عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ‏( ‏ ‏[‏المؤمنون‏:‏ 92‏]‏، ‏)‏فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ‏( ‏ ‏[‏النحل‏:‏ 74‏]‏‏.‏ ‏)‏قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ‏( ‏ ‏[‏الأنعام‏:‏33‏]‏‏.‏

قوله تعالى: )مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ * عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ( يقول تعالى: )مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ( أي لو كان معه آلهة لذهب كل إله بما خلق )وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ( أي لغلب بعضهم بعضاً كالعادة بين الملوك، )سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ( من الولد والشريك، )عَالِمُ الْغَيْبِ وَالشَّهَادَةِ( أي: ما غاب عن خلقه وما رأوه.

)فَتَعَالَى عَمَّا يُشْرِكُونَ( قال ابن جرير: يقول تعالى ذكره: فارتفع الله وعلا عن شرك هؤلاء المشركين، ووصفِهِم إياه بما يصفون.

قوله تعالى: )فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ( قال ابن جرير: يقول: فلا تمثلوا لله الأمثال، ولا تشبهوا له الأشباه؛ فإنه لا مِْثلَ له ولا شِبه، فإنه أحدٌ صمدٌ، لم يلد ولم يُولد، ولم يكن له كُفُواً أحد.

)إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ( يقول: والله أيها الناس يعلم خطأ ما يمثِّلون ويضربون من الأمثال، وصوابه، وغير ذلك من سائر الأشياء، )وَأَنْتُمْ لا تَعْلَمُونَ( صواب ذلك من خطئه.

قوله تعالى: )قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ( ما تزايد قبحه من الكبائر، )مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ( جهرها وسرها. )وَالإثْمَ( كل ذنب. )وَالْبَغْيَ بِغَيْرِ الْحَقِّ( أي: الظلم.

وَقَوْلُهُ‏:‏ ‏)‏الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى‏( ‏‏[‏طه‏:‏ 5‏]‏‏.‏ فِي ‏[‏سَبْعَةِ‏] مَوَاضِعَ‏:‏ ‏‏فِي سُورَةِ الأَعْرَافِ؛ قَوْلُهُ‏: ‏‏)‏إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏( ‏ ‏[‏الأعراف‏:‏ 54‏]‏‏.‏

وَقَالَ فِي سُورَةِ يُونُسَ - عَلَيْهِ السَّلاَمُ ـ‏:‏ ‏)‏إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْش‏( ‏ ‏[‏يونس‏:‏3‏]‏‏.‏

)وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا( برهاناً، )وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ( بالافتراء عليه، والكذب من دعوى أنَّ له ولداً، ونحو ذلك مما لا علم لكم به.

قوله تعالى: )إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ( قال ابن جرير: يقول تعالى ذكره: إن سيدكم ومصلح أموركم أيها الناس، هو المعبود الذي له العبادة من كل شيء. )الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ(، وذلك يوم الأحد والاثنين والثلاثاء والأربعاء والخميس والجمعة.

وقال ابن كثير: أما قوله تعالى: )ثُمَّ اسْتَوَى عَلَى الْعَرْشِ(، فللناس في هذا المقام مقالات كثيرة جداً، ليس هذا موضع بسطها، وإنما نسلك في هذا المقام مذهب السلف الصالح: مالك والأوزاعي، والثوري والليث بن سعد، والشافعي، وأحمد، وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديماً وحديثاً، وهو إمرارها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المشبِّهين منفيٌ عن الله، فإن الله لا يشبهه شيءٌ من خلقه، و)لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ( [الشورى:11]، بل الأمر كما قال الأئمة منهم نُعيم بن حماد الخزاعي شيخ البخاري قال: من شَبَّه الله بخلقه كفر، ومن جحد ما وصف الله به نفسه فقد كفر.

وليس في ما وصف الله به نفسه ولا رسوله تشبيه، فمن أثبت لله تعالى ما وردت به الآيات الصريحة والأخبار الصحيحة، على الوجه الذي يليق بجلال الله، ونفى عن الله تعالى النقائص فقد سلك سبيل الهدى. انتهى.

وَقَالَ فَي سُورَةِِ الرَّعْدِِ‏:‏ ‏)‏اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏( ‏ ‏[‏الرعد‏:‏ 2‏]‏‏.‏ وَقَالَ فِي سُورَةِ طَهَ‏:‏ ‏ )‏الرَّحْمَنُ عَلَى الْعَرْشِ اْستَوَى‏( ‏ ‏[‏طه‏:‏ 5‏]‏‏.‏ وَقَالَ فِي سُورَةِ الْفُرْقَانِ‏:‏ ‏ )‏ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ‏( ‏‏[‏الفرقان‏:‏ 59‏]‏‏.‏ وَقَالَ فِي سُـورَةِ آلم السَّجْـدَةِ‏:‏ ‏ )‏اللَّهُ الَّذِي خلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا في سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏( ‏‏[‏السجدة‏:‏ 4‏]‏‏.‏ وَقَالَ فِي سُورَةِ الْحَدِيدِ‏:‏ ‏ )‏هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏( ‏ ‏[‏الحديد‏:‏4‏]‏‏.

وقال البغوي: )ثُمَّ اسْتَوَى عَلَى الْعَرْشِ( قال الكلبي ومقاتل: استقر، وقال أبو عبيدة: صعد، وأوَّلت المعتزلة الاستواءَ بالاستيلاء، فأمَّا أهل السنة فيقولون: الاستواء على العرش صفة لله تعالى بلا كيف يجب على الرجل الإيمان به، ويكل العلم فيه إلى الله عز وجل.

وسأل رجلٌ مالكَ بن أنس عن قوله )الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى( كيف استوى؟ فأطرق رأسه مليّاً وعلاه الرحضاء ([3]) ثم قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أظنك إلا ضالاًّ، فأمر به فأخرج. وروي عن سفيان الثوري والأوزاعي والليث بن سعد وسفيان بن عيينة وعبدالله بن المبارك وغيرهم من علماء السنة في هذه الآيات التي جاءت في الصفات المتشابهات: أمرُّها كما جاءت بلا كيف. انتهى.

وقال في "جامع البيان": أجمع السلف على أن استواءه على العرش صفةٌ له بلا كيف، نؤمن به، ونكِلْ العلم إلى الله تعالى.

..........................................................................

قوله تعالى سورة يونس: )إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ( قال ابن جرير: قوله تعالى ذكره:)إِنَّ رَبَّكُمُ اللَّهُ( الذي له عبادة كل شيء، لا تنبغي العبادة إلا له، هو الذي خلق السماوات السبع، والأرضين السبع في ستة أيام، وانفرد بخلقها بغير شريك ولا ظهير، ثم استوى على عرشه مُدبِّراً للأمور، وقاضياً في خلقه ما أحب، لا يضادُّه في قضائه أحد، ولا يتعقَّب تدبيره متعقِّب، ولا يدخُل أموره خللٌ.

وقال ابن كثير: يخبر تعالى أنه رب العالم جميعه، وأنه خَلَق السماوات والأرض في ستة أيام، قيل: كهذه الأيام، وقيل كل يومٍ كألف سنة ممَّا تعدُّون.)ثُمَّ اسْتَوَى عَلَى الْعَرْشِ(، والعرش أعظم المخلوقات وسقفها.

قوله تعالى: )اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ( قال ابن جرير: يقول تعالى ذكره: الله -يا محمد- الذي رفع السماوات السبع بغير عمدٍ ترونها، فجعلها للأرض سقفاً مسموكاً... إلى أن قال: وأمَّا قوله: )ثُمَّ اسْتَوَى عَلَى الْعَرْشِ( فإنه يعني: عَلاَ عليه.

وقال ابن كثير: يخبر تعالى عن كمال قدرته، وعظيم سلطانه: أنه الذي بإذنه وأمره رفع السماوات بغير عمد، بل بإذنه وأمره وتسخيره، رفعها عن الأرض بُعداً لا تنال، ولا يدرك مداها، فالسماء الدنيا محيطةٌ بجميع الأرض وما حولها من الماء والهواء من جميع نواحيها وجهاتها وأرجائها، مرتفعةٌ عليها من كل جانب على السواء، وبُعدُ ما بينها وبين الأرض من كل ناحية مسيرة خمسمائة عام.

وسمكها في نفسها مسيرة خمسمائة عام، ثم السماء الثانية محيطة بالسماء الدنيا وما حوت، وبينهما من بعد المسير خمسمائة عام وسُمْكها خمسمائة عام، وهكذا الثالثة والرابعة والخامسة والسادسة والسابعة كما قال تعالى: )اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأمْرُ بَيْنَهُنَّ( الآية.

..........................................................................

وفي الحديث:" ما السماوات السبع وما فيهن في الكرسي إلا كحلقة ملقاة بأرضٍ فلاة والكرسي في العرش المجيد كتلك الحلقة في تلك الفلاة"، وفي رواية: "والعرش لا يقدر قدره إلا الله عز وجل ".

وجاء عن بعض السلف أن بُعْدَ ما بين العرش إلى الأرض مسيرة خمسين ألف سنة، وبُعدَ ما بين قطبيه مسيرة خمسين ألف سنة، وهو من ياقوتةٍ حمراء.

وقوله تعالى: )ثُمَّ اسْتَوَى عَلَى الْعَرْشِ( تقدَّم تفسيره في سورة الأعراف، وأنَّه يُمَرُّ كما جاء من غير تكييف ولا تشبيه ولا تعطيل.

قوله تعالى: )ثُمَّ اسْتَوَى عَلَى الْعَرْشِ( قال ابن جرير: يقول تعالى ذكره: الرحمن على عرشه ارتفع وعلا. وقال ابن كثير وقوله: )ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ(: تقدَّمَ الكلام على ذلك في سورة الأعراف بما أغنى عن إعادته أيضاً، وأنًَّ المسلك الأسلم في ذلك طريقةُ السلف: إمرارُ ما جاء في ذلك من الكتاب والسنة من غير تكييف، ولا تحريف، ولا تشبيه، ولا تعطيل، ولا تمثيل.

قوله تعالى: )ثُمَّ اسْتَوَى عَلَى الْعَرْشِ(. قال ابن جرير: يقول تعالى ذكره: )وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ( )الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ( قيل: كان ابتداء ذلك يوم الأحد،والفراغ يوم الجمعة، )ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ( وعلا عليه، وذلك يوم السبت فيما قيل.

وقوله: )فَاسْأَلْ بِهِ خَبِيرًا( يقول: فاسأل يا محمد بالرحمن خبيراً بخلقه, فإنه خالق كل شيء، ولا يخفى عليه ما خلقه.

قوله تعالى: )إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ( قال ابن جرير: يقول تعالى ذكره:هو الذي أنشأ السماوات السبع والأرضين، فدبَّرهنَّ وما فيهنَّ, ثم استوى على عرشه، فارتفع عليه وعلا.

وَقَوْلُهُ‏:‏ ‏)‏يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ‏( ‏ ‏[‏آل عمران‏:‏ 55‏]‏‏.‏ ‏)‏بَل رَّفَعَهُ اللَّهُ إِلَيْه‏( ‏ ‏[‏النساء‏:‏ 158‏]‏‏.‏ ‏)‏إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ‏( ‏ ‏[‏فاطر‏:‏ 10‏]‏‏.‏ ‏)‏يَا هَامَانُ ابْنِ لِي صَرْحًا لَّعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِبًا‏( ‏‏[‏غافر‏:‏ 36‏:‏ 37‏]‏

قوله تعالى: )يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ( قال ابن جرير: يعني بذلك جلَّ ثناؤه، ومكر الله بالقوم الذين حاولوا قتل عيسى مع كفرهم بالله، وتكذيبهم عيسى فيما أتاهم به من عند ربهم، إذ قال الله جل ثناؤه: )إِنِّي مُتَوَفِّيكَ( فـ (إن) صلة من قوله )وَمَكَرَ اللَّهُ( يعني: ومكر الله بهم حين قال الله لعيسى: )إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ( فتوفاه الله ورفعه إليه.

وقال ابن كثير: وقوله تعالى: )وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا( أي رفعي إياك إلى السماء. قوله تعالى: )بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ( قال ابن جرير: يعني بل رفعَ اللهُ المسيحَ إليه، يقول: لم يقتلوه ولم يصلبوه، ولكنَّ الله رفعه إليه، فطهَّره من الذين كفروا.

قوله تعالى: )إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ( قال ابن جرير: يقول تعالى ذكره إلى الله يصعد ذكر العبد إياه, وثناؤه عليه، )وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ( يقول: ويرفع ذكر العبد ربه إليه العمل الصالح، وهو العمل بطاعته، وأداء فرائضه، والانتهاء إلى ما أمره به.

ثم ذكر بسنده عن عبد الله قال: إذا حدثناكم بحديث أتيناكم بتصديق ذلك من كتاب الله، إن العبد المسلم إذا قال: سبحان الله وبحمده، الحمد لله، لا إله إلا الله، والله أكبر، تبارك الله، أخذهن مَلَك فجعلهن تحت جناحيه، ثم صعد بهن إلى السماء، فلا يمر على جمع من الملائكة إلا استغفروا لقائلهن حتى يجيء بهن وجه الرحمن, ثم قرأ عبدالله )إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ(.

قوله تعالى: )وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الأسْبَابَ * أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأظُنُّهُ كَاذِبًا( قال ابن جرير: يقول تعالى ذكره:وقال فرعون لما وعظه المؤمنُ من آلِهِ بما وعظه به، وزجره عن قتل موسى نبي الله،

وَقَوْلُهُ‏:‏ ‏)‏أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ‏(‏ ‏[‏الملك‏:‏ 16‏]‏‏.‏‏ )‏أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ‏(‏ ‏[‏الملك‏:‏ 17‏]‏‏.‏ )‏هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ‏(‏ ‏[‏الحديد‏:‏ 4‏]‏‏.‏

وحذره من بأس الله على قيله (اقتله) ما حذره لوزيره هامان وزير السوء: )يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الأسْبَابَ( يعني: بناءً.

)لَعَلِّي أَبْلُغُ الأسْبَابَ(: لعلي أبلغ من أسباب السموات أسباباً أتسبَّبُ بها إلى رؤية إله موسى.

وقوله:)وَإِنِّي لأظُنُّهُ كَاذِبًا( يقول: وإني لأظن موسى كاذباً فيما يقول ويدَّعي من أن له في السماء رباً أرسله إلينا.

قوله تعالى: )أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ * أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ( قال ابن جرير: يقول تعالى ذكره )أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ( أيها [الناس] الكافرون )أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ( يقول: فإذا الأرض تذهب بكم وتجيء وتضطرب، )أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ( وهو الله )أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا( وهو التراب فيه الحصباء الصغار،)فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ( يقول: فستعلمون أيها الكفرة كيف عاقبةُ نذيري لكم، إذ كذبتم به، ورددتموه على رسولي.

وقال البغوي: )أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ( قال ابن عباس: أي عذاب من في السماء إن عصيتموه.

قوله تعالى: )هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ(.

‏ وَقَوْلُهُ‏:‏ ‏)‏مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِن ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَمَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ‏(‏ ‏[‏المجادلة‏:‏ 7‏]‏‏.‏

قال ابن جرير: وقوله: )يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا( يقول تعالى ذكره مخبراً عن صفته وأنه لا يخفى عليه خافية من خلقه: )يَعْلَمُ مَا يَلِجُ فِي الأرْضِ( من خلقه، يعني بقوله: )يَلِجَ( يدخل، )وَمَا يَخْرُجُ مِنْهَا( منهم، )وَمَا يَنْزِلُ مِنَ السَّمَاءِ( إلى الأرض من شيء قط، )وَمَا يَعْرُجُ فِيهَا( فيصعد إليها من الأرض، )وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ( يقول: وهو شاهدكم أيها الناس، أينما كنتم يعلمكم، ويعلم أعمالكم ومتقلبكم ومثواكم، وهو على عرشه فوق سماواته السبع، )وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ( يقول: والله بأعمالكم التي تعملونها من حسن وسيء، وطاعة ومعصية، ذو بصر، وهو لها محصٍ ليجازيَ المحسنَ منكم بإحسانه، والمسيء بإساءته يوم تجزى كل نفس بما كسبت وهم لا يظلمون.

قوله تعالى: )مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ( وأول الآية )أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ( الآية، قال ابن جرير: يقول تعالى ذكره لنبيه محمد r: ألم تنظر يا محمد بعين قلبك فترى أن الله يعلم ما في السماوات والأرض من شيء، لا يخفى عليه صغير ذلك وكبيره. يقول جل ثناؤه: فكيف يخفى على من كانت هذه صفته أعمال هؤلاء الكافرين وعصيانهم ربهم.

ثم وصفهم -جلَّ ثناؤه- قُـربَه من عباده وسماعَه نجواهم، وما يكتمونه الناس من أحاديثهم، فيتحدثون سراً بينهم، فقال: )مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ( من خلقه )إِلا هُوَ رَابِعُهُمْ( يعلم سرهم ونجواهم، لا يخفى عليه شيء من أسرارهم، )وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ( يقول: ولا يكون نجوى خمسةٍ، إلا هو سادسهم كذلك،

‏)‏ِلاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا‏(‏ ‏[‏التوبة‏:‏ 40‏]‏‏.‏، وَقَوْلُهُ‏:‏ ‏ )‏إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى‏( ‏ ‏[‏طه‏:‏ 46‏]‏‏.‏ ‏ )‏إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ‏( ‏ ‏[‏النحل‏:‏ 128‏]‏‏.‏ ‏

)وَلا أَدْنَى مِنْ ذَلِكَ(يقول: ولا أقل من ثلاثة، )وَلا أَكْثَرَ( من خمسة، )إِلا هُوَ مَعَهُمْ( إذا تناجوا، )أَيْنَ مَا كَانُوا( يقول: في أي موضع ومكان كانوا.

وعنى بقوله: )هُوَ رَابِعُهُمْ( يعني: أنه شاهدهم بعلمه وهو على عرشه.

ثم ساق بسنده عن الضحاك في قوله: )مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ( إلى قوله: )هُوَ مَعَهُمْ( قال: هو فوق العرش وعلمه معهم )أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ(.

وقال ابن كثير: وحكى غير واحد الإجماع على أن المراد بهذه الآية معيَّة علمه تعالى، ولا شك في إرادة ذلك، ولكن سمعه أيضاً مع علمه بهم وبصره نافذٌ فيهم، فهو سبحانه وتعالى مطلع على خلقه، لا يغيب عنه من أمورهم شيء، قال الإمام أحمد: افتتح الآية بالعلم واختتمها بالعلم.

قوله تعالى: )لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا( قال ابن جرير: يقول إذ يقول رسول الله لصاحبه أبي بكر: )لا تَحْزَنُ(، وذلك أنه خاف من الطلب أن يعلموا بمكانهما، فجزع من ذلك، فقال له رسول الله r:" لا تحزن إن الله معنا، والله ناصرنا، فلن يعلم المشركون بنا، ولن يصلوا إلينا ".

قوله تعالى: )إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى( قد تقدمت هذه الآية في الآيات التي فيها إثبات السمع والبصر، والمراد بها هنا إثبات المعيَّة الخاصة.

قال ابن كثير: )لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى( أي لا تخافا من فرعون، فإنني معكما أسمع كلامكما وكلامه, وأرى مكانكما ومكانه، لا يخفى عليَّ من أمركم شيء، واعلما أن ناصيته بيدي ؛ فلا يتكلم ولا يتنفس ولا يبطش إلا بإذني وبعد أمري، وأنا معكما بحفظي ونظري وتأييدي.

قوله تعالى: )إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ( قال ابن جرير: يقول

)‏وَاصْبِرُواْ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ‏( ‏ ‏[‏الأنفال‏:‏ 46‏]‏‏.‏ ‏)‏كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ‏( ‏ ‏[‏البقرة‏:‏ 249‏]‏‏.‏

تعالى ذكره: )إِنَّ اللَّهَ( يا محمد )مَعَ الَّذِينَ اتَّقَوْا( الله في محارمه فاجتنبوها وخافوا عقابه عليها، فأحجموا عنه التقدم عليها، )وَالَّذِينَ هُمْ مُحْسِنُونَ( يقول: وهو مع الذين يُحسنون رعاية فرائضه، والقيام بحقوقه ولزوم طاعته فيما أمرهم به ونهاهم عنه.

وقال ابن كثير: وقوله: )إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ( أي: معهم بتأييده ونصره ومعونته، وهذه معيَّة خاصَّة، كقوله:)إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آَمَنُوا(، وقوله لموسى وهارون: )لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى(، وقول النبي r للصديق وهما في الغار: )لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا(.

وأمَّا المعيَّة العامَّة فبالسمع والبصر والعلم، كقوله تعالى: )وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ(، وكقوله تعالى: )أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا(، وكما قال تعالى: )وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآَنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا( الآية. ومعنى )الَّذِينَ اتَّقَوْا( أي: تركوا المحرمات، )وَالَّذِينَ هُمْ مُحْسِنُونَ( أي: فعلوا الطاعات، فهؤلاء يحفظهم ويكلؤهم، وينصرهم ويؤيدهم، ويُظفِرُهم على أعدائهم ومخالفيهم.

قوله تعالى: )وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ( قال ابن جرير: )وَاصْبِرُوا(يقول: اصبروا مع النبي r عند لقاء عدوكم، ولا تنهزموا عنه وتتركونه، )إِنَّ اللَّهَ مَعَ الصَّابِرِينَ( يقول: اصبروا فإني معكم.

وأورد البغوي في تفسير هذه الآية حديث: "لا تتمنوا لقاء العدو، واسألوا الله العافية، فإذا لقيتموهم فاصبروا" الحديث.

قوله تعالى: )كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ(

وَقَوْلُـهُ: ‏)‏وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا‏(‏ ‏[‏النساء‏:‏ 87‏]‏‏.‏ ‏)‏وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً‏(‏ ‏[‏النساء‏:‏ 122‏]‏‏

قال ابن جرير على قوله تعالى: )قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ(الآية، تأويل الكلام: قال الذين يوقنون بالمعاد ويصدِّقون بالمرجع إلى الله للذين قالوا: لا طاقة لنا اليوم بجالوت وجنوده: )كَمْ مِنْ فِئَةٍ قَلِيلَةٍ( يعني بـ )كَمَ( كثيراً غلبت فئة قليلة فئة كثيرة )بِإِذْنِ اللَّهِ( يعني بقضاء الله وقدره، )وَاللَّهُ مَعَ الصَّابِرِينَ( يقول: مع الحابسين أنفسهم على رضاه وطاعته، يعني والله معين الصابرين على الجهاد في سبيله، وغير ذلك من طاعته، وظهورهم ونصرهم على أعدائه الصادين عن سبيله المخالفين منهاج دينه، وكذلك يقال لمعين الرجل على غيره: هو معه. بمعنى: هو معه بالعون والنصرة.

قوله تعالى: )وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا(، وأول الآية )اللَّهُ لا إِلَهَ إِلا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا(، قال ابن جرير: يعني بذلك فاعلموا حقيقة ما أخبرتكم من الخبر، فإني جامعكم إلى يوم القيامة للجزاء والعرض والحساب، والثواب والعقاب يقيناً، فلا تَشُكّوا في صحته، ولا تمتروا في حقيقته، فإن قولي الصدق الذي لا كذب فيه، ووعدي الصدق الذي لا خُلْفَ فيه. )وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا(، يقول: وأي ناطقٍ صدق من الله حديثاً، وذلك أن الكاذب إنما يكذب ليجتلب بكذبه إلى نفسه نفعاً، أو يدفع به عنها ضراً، والله تعالى ذكره خالق الضر والنفع، فغير جائز أن يكون منه كذب ؛ لأنه لا يدعوه إلى اجتلاب نفع، ولا دفع ضر عن نفسه، أو دفع ضر عنها سواه تعالى ذكره، فيجوز أن يكون له في استحالة الكذب منه نظير، ومن أصدق من الله حديثاً وخبراً.

وقال ابن كثير: وقوله تعالى: )وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا( أي لا أحد أصدق منه في حديث وخبره، ووعده ووعيده، فلا إله إلا هو، ولا ربَّ سواه.

قوله تعالى: )وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا(، قال ابن جرير يقول: )وَمَنْ أَصْدَقُ(

‏)‏وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ‏(‏ ‏[‏المائدة‏:‏ 116‏]‏‏.‏ ‏)‏وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا

..........................................................................

وَعَدْلاً‏(‏ ‏[‏الأنعام‏:‏ 115‏]‏‏.‏

أيها الناس، )مِنَ اللَّهِ قِيلا( أي لا أحد أصدق منه قيلاً، فكيف تتركون العمل بما وعدكم على العمل به ربكم جناتٍ تجري من تحتها الأنهار خالدين فيها أبداً، وتكفرون به، وتخافون أمره، وأنتم تعلمون أنه لا أحد أصدق منه قيلاً، وتعملون بما يأمركم به الشيطان رجاء لإدراك ما يعدكم من عداته الكاذبة وأمانيه الباطلة، وقد علمتم أن عِداتِه غرور لا صحة لها، ولا حقيقة، وتتحذونه ولياً من دون الله، وتتركون أن تطيعوا الله فيما يأمركم به وينهاكم عنه، فتكونوا له أولياء، ومعنى القيل والقول واحد.

وقال ابن كثير: " )وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا( أي: لا أحد أصدق منه قولاً أي خبراً، لا إله إلا هو، ولا رب سواه، وكان النبي r يقول في خطبته: " إن أصدق الحديث كلام الله، وخير الهدى هدي محمد r، وشر الأمور محدثاتها، وكل بدعة ضلالة، وكل ضلالة في النار ".

قوله تعالى: )وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ(...، قال ابن جرير: يقول تعالى ذكره: )يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ( فيقول: )مَاذَا أُجِبْتُمْ( إذ قال الله )يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ( وقيل: إن الله قال هذا القول لعيسى حين رفعه إليه في الدنيا. وساق بسنده عن السُدِّي قال: لما رفع الله عيسى ابن مريم إليه، قالت النصارى ما قالت، وزعموا أن عيسى أمرهم بذلك، فسأله عن قوله فقال: )سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ( إلى قوله: )وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(.

وعن ابن جريج )إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ( قال: والناس يسمعون، فراجعه بما قد رأيت، وأقر له بالعبودية على نفسه، فعلم من كان يقول في عيسى ما يقول أنه إنما كان كان باطلاً.

..........................................................................

وقال ابن كثير على قوله تعالى: )إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ( الآيات: هذا أيضاً مما يخاطب الله به عبدَه ورسولَه عيسى ابن مريم عليه السلام،قائلاً له يوم القيامة بحضرة من اتخذه وأمه إلهين من دون الله )يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ(, وهذا تهديدٌ للنصارى وتوبيخٌ وتقريع على رؤوس الأشهاد. هكذا قاله قتادة وغيره.

قوله تعالى:)وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا( قال ابن جرير: يقول تعالى ذكره: وكملت كلمة ربك، يعني القرآن، سمّاه كلمةً كما تقول العربُ للقصيدة من الشعر يقولها الشاعر: هذه كلمة فلان.

[)صِدْقًا وَعَدْلا( يقول: كملت كلمة ربك من الصدق والعدل، والصدق والعدل نُصبا على التفسير للكلمة] كما يقال عندي عشرون درهماً.

)لا مُبَدِّلَ لِكَلِمَاتِهِ( يقول: لا مغيِّر لما أخبر في كتبه أنه كائن من وقوعه في حينه وأجله الذي أخبر الله أنه واقعٌ فيه، وذلك نظير قوله جل ثناؤه: )يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ(.

وقال ابن كثير: وقوله تعالى: )وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا( قال قتادة: صدقاً فيما قال، وعدلاً فيما حكم، يقول: صدقاً في الإخبار، وعدلاً في الطلب، فكل ما أخبر به فحقٌّ لا مرية فيه ولا شك، وكل ما أمر به فهو العدل الذي لا عدل سواه، وكل ما نهى عنه فباطل، فإنه لا ينهى إلا عن مفسدة.

)لا مُبَدِّلَ لِكَلِمَاتِهِ( أي: ليس أحد يعقب حكمه تعالى لا في الدنيا ولا في الآخرة. وقال البغوي: قوله عز وجل: )وَتَمَّتْ كَلِمَةُ رَبِّكَ( قرأ أهل الكوفة ويعقوب )كَلِمَتُ( على التوحيد، وقرأ آخرون: )كَلِمَاتٍ( بالجمع والمراد بالكلمات أمره ونهيه، ووعده ووعيده. )صِدْقًا وَعَدْلا(، أي صدقاً في الوعد

‏)‏وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا‏(‏ ‏[‏النساء‏:‏ 164‏]‏‏.‏‏ )مِّنْهُم مَّن كَلَّمَ اللَّهُ‏( ‏ ‏[‏البقرة‏:‏ 253‏]‏‏.‏ ‏ )‏وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ‏(‏ ‏[‏الأعراف‏:‏ 143‏]‏‏.‏ ‏ )‏َنَادَيْنَاهُ مِن جَانِبِ الطُّورِ الأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا‏(‏ ‏[‏مريم‏:‏ 52‏]‏‏.

والوعيد، وعدلاً في الأمر والنهي، قال قتادة ومقاتل: صدقاً فيما وعد، وعدلاً فيما حكم، )لا مُبَدِّلَ لِكَلِمَاتِهِ(قال ابن عباس: لا رادَّ لقضائه ولا مغيِّر لحكمه، ولا خُلف لوعده، )وَهُوَ السَّمِيعُ الْعَلِيمُ( قيل: أراد بالكلمات القرآن )لا مبدل له( يريد لا يزيد فيه المفترون ولا ينقصون. انتهى.

قوله تعالى: )وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا(: قال ابن جرير: يعني بذلك جل ثناؤه: وخاطب الله بكلامه موسى خطاباً. وساق بسنده عن نوح بن أبي مريم، وسُئل: كيف كلم الله موسى تكليماً ؟ قال: مشافهة. وقال ابن كثير: قوله )وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا( وهذا تشريفٌ لموسى عليه السلام بهذه الصفة، ولهذا يقال له الكليم.

وقال صاحب " الوجيز ": أخبر الله بأنه شرَّف موسى بكلامه وأكَّده بالمصدر دلالةً على وقوع الفعل على حقيقته لا على المجاز.

قوله تعالى: )مِنْهُمْ مَنْ كَلَّمَ اللَّهُ( قال ابن جرير: يعني تعالى ذكره بقوله: )تِلْكَ الرُّسُلُ( الذين قصَّ الله قَصَصَهم في هذه السورة ؛ كموسى بن عمران، وإبراهيم، وإسماعيل، وإسحاق، ويعقوب، وشمويل، وداود، وسائر من ذكر نبأهم في هذه السورة. يقول تعالى ذكره: "هؤلاء رسُلي فضلت بعضهم على بعض، والذي كلَّمته منهم موسى r، ورفعت بعضهم درجات على بعض بالكرامة ورفعة المنزلة". وساق بسنده عن مجاهد في قول الله تعالى ذكره: )تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ( قال: يقول: )مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ( منهم من كلم الله، ورفع بعضهم على بعض درجات، يقول: كلَّّم الله موسى، وأرسل محمداً إلى الناس كافةً.

..........................................................................

وقال البغوي: )تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ( أي: كلمه الله تعالى، يعني موسى عليه السلام، )وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ درجات( يعني: محمداً r، وما أوتي نبيٌّ آيةً إلا أوتي نبينا مثل تلك الآية، وفُضِّل على غيره بآيات مثل: انشقاق القمر بإشارته، وحنين الجذع على مفارقته، وتسليم الحجر والشجر عليه، وكلام البهائم والشهادة برسالته، ونبع الماء من بين أصابعه، وغير ذلك من المعجزات والآيات التي لا تُحصى، وأظهرها القرآن الذي أعجز أهل السماء والأرض على الإتيان بمثله. انتهى.

قوله تعالى: )وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا(، قال ابن جرير: يقول تعالى ذكره: ونادينا موسى من ناحية الجبل، ويعني بالأيمن يمين موسى ؛ لأن الجبل لا يمين له ولا شمال، وإنما ذلك كما يقال قام عن يمين القبلة وعن شمالها.

وقوله )وَقَرَّبْنَاهُ نَجِيًّا( يقول تعالى ذكره: وأدنيناه مُناجياً كما يقال: فلان نديم فلان ومُنادِمه، وجليس فلان ومُجالسُه، وذُكر أن الله جل ثناؤه أدناه حتى سمع صريف القلم.

ثم ساق بسنده عن ابن عباس: )وَقَرَّبْنَاهُ نَجِيًّا( قال: أُدنِيَ حتى سمع صريف القلم. وقال ابن كثير: وقوله )وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ( [أي: الجبل، )الأيْمَنِ(] أي: الجانب الأيمن من موسى حين ذهب يبتغي من تلك النار جذوة فرآها تلوح فقصدها فوجدها في جانب الطور الأيمن من غربيه عند شاطئ الوادي، فكلَّمه اللهُ تعالى وناداه وقرَّبه فناجاه.

قال ابن عباس: أُدني حتى سمع صريف القلم، وهكذا قال مجاهد وأبو العالية وغيرهم، يعنون صريف القلم بكتابة التوراة، وقال السدي )وَقَرَّبْنَاهُ نَجِيًّا( قال: أُدخل في السماء فكُلِّم، وعن مجاهد نحوه.

وقال البغوي: قوله تعالى: )وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ( يعني يمين موسى.

وَقَوْلُهُ: ‏‏)‏وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ‏(‏ ‏[‏الشعراء‏:‏ 10‏]‏،‏ )‏وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَن تِلْكُمَا الشَّجَرَة‏(‏ ‏[‏الأعراف‏:‏ 22‏]‏‏.‏ وَقَوْلُه‏:‏ ‏ )‏وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ‏(‏ ‏[‏القصص‏:‏ 65‏]‏‏.‏

والطور: جبل بين مصر ومدين، ويقال اسمه الزبير، وذلك حين أقبل من مدين ورأى النار فنودي: )يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ( )وَقَرَّبْنَاهُ نَجِيًّا( أي: مناجياً، فالنجي المناجي، كما يقال: جليس ونديم، قال ابن عباس: معناه قرَّبه فكلَّمه، ومعنى التقريب إسماعه كلامه، وقيل: رفعه الحجب حتى سمع صريف القلم. انتهى.

قوله تعالى: )وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ( قال ابن جرير: يقول تعالى ذكره: واذكر يا محمد إذ نادى ربك موسى بن عمران )أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ( يعني: الكافرين )قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ( عقاب الله على كفرهم به.

قوله تعالى: )وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ( قال ابن جرير: يقول تعالى ذكره: ونادى آدم وحواءَ ربُّهما: )أَلَمْ أَنْهَكُمَا( عن أكل ثمرة الشجرة التي أكلتما ثمرها، وأعلمكما أن إبليس لكما عدوٌ مبين، يقول: قد أبان عداوته لكما بترك السجود لآدم حسداً وبغياً.

وعن ابن عباس قال: لما أكل آدم من الشجرة قيل له: أكلتَ من الشجرة التي نهيتك عنها ؟ قال: حواء أمرتني. قال: فإني قد أعقبتها أن لا تحمل إلا كُرهاً ولا تضعُ إلا كُرهاً. قال: فرنَّت حواءُ عند ذلك، فقيل لها: الرنَّةُ عليك وعلى ولدك.

وعن أُبيّ بن كعب قال: كان آدم رجلاً طُوالاً كأنه نخلة سحوق، كثير شعر الرأس، فلما وقع فيما وقع فيه من الخطيئة بدت له عورته عند ذلك وكان لا يراها، فانطلق هارباً في الجنة، فتعلقت برأسه شجرة من شجر الجنة. فقال لها: أرسليني. فقالت: إني غير مرسلتك، فناداه ربه عز وجل: يا آدم أمنِّي تفر ؟ قال: يا رب إني استحييتك.

قوله تعالى: )وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ(. قال ابن جرير: يقول تعالى ذكره: ويوم ينادي الله هؤلاء المشركين فيقول لهم: )مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ(

)‏وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ‏( ‏ ‏[‏التوبة‏:‏ 6‏]‏‏.‏ ‏)‏وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ‏( ‏ ‏[‏البقرة‏:‏ 75‏]‏‏. ‏ )‏يُرِيدُونَ أَن يُبَدِّلُوا كَلامَ اللَّهِ قُل لَّن تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ‏(‏ ‏[‏الفتح‏:‏ 15‏]‏‏.‏

فيما أرسلناهم به إليكم، من دعائكم إلى توحيدنا، والبراءة من الأوثان والأصنام، )فَعَمِيَتْ عَلَيْهِمُ الأنْبَاءُ يَوْمَئِذٍ فَهُمْ لا يَتَسَاءَلُونَ(.

قال مجاهد: )فَعَمِيَتْ عَلَيْهِمُ الأنْبَاءُ( قال: الحُجَجُ. يعني الحُجَّة.

قوله تعالى: )وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ( قال ابن جرير: يقول تعالى ذكره لنبيه: وإن استأمنك يا محمد من المشركين الذين أمرتك بقتالهم وقتلهم بعد انسلاخ الأشهر الحرم أحدٌ ليسمع كلام الله منك، وهو القرآن الذي أنزله الله عليك )فَأَجِرْهُ( يقول: فأمِّنه)حَتَّى يَسْمَعَ كَلامَ اللَّهِ( وتتلوه عليه )ثُمَّ أَبْلِغْهُ مَأْمَنَهُ( يقول: ثم رُدَّه بعد سماعه كلام الله - إن هو أبى أن يُسلم، ولم يتعظ بما تلوتَه عليه من كلام الله فيؤمَّن إلى )مَأْمَنَهُ( يقول: إلى حيث يأمن منك وممن في طاعتك حتى يلحق بداره وقومه من المشركين.

قوله تعالى: )وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ( قال ابن كثير: يقول تعالى: )أَفَتَطْمَعُونَ( أيها المؤمنون )أَنْ يُؤْمِنُوا لَكُمْ( أي: ينقاد لكم بالطاعة، هؤلاء الفرقة الضالة من اليهود، الذين شاهد آباؤهم من الآيات البينات ما شاهدوه ؛ ثم قست قلوبهم من بعد ذلك )وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ( أي: يتأوَّلونه على غير تأويله، )مِنْ بَعْدِ مَا عَقَلُوهُ( أي: فهموه على الجلية، ومع هذا يخالفونه على بصيرة، )وَهُمْ يَعْلَمُونَ( أنهم مخطئون فيما ذهبوا إليه من تحريفه وتأويله.

قوله تعالى: )يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ( قال ابن جرير: يقول تعالى ذكره لنبيه محمد r: سيقول يا محمد المخلفون في أهليهم عن صحبتك إذا سرتَ معتمراً تريد بيت الله الحرام، إذا انطلقت أنت ومن

)‏وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِن كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ‏( ‏ ‏[‏الكهف‏:‏ 27‏]‏‏.‏ وَقَوْلُهُ‏:‏ ‏ )‏إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ‏( ‏ ‏[‏النمل‏:‏ 76‏]‏‏.

صَحِبك في سفرك ذلك إلى ما أفاء الله عليك وعليهم من الغنيمة لتأخذوها -وذلك ما كان الله وعد أهل الحديبية من غنائم خيبر-: )ذَرُونَا نَتَّبِعْكُمْ( إلى خيبر فنشهد معكم قتال أهلها.

)يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ( يقول: يريدون أن يُغيِّروا وعد الله الذي وعد أهل الحديبية ؛ وذلك أن الله جعل غنائم خيبر لهم، ووعدهم ذلك عوضاً من غنائم أهل مكة، إذا انصرفوا عنهم على صلح، ولم يصيبوا منهم شيئاً.

وقوله: )قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ( يقول تعالى ذكره لنبيه محمد r: قل لهؤلاء المخلَّفين عن المسير معك يا محمد: لن تتبعونا إلى خيبر إذا أردنا المسير إليهم من قتالهم، )كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ(. يقول: هكذا قال الله لنا من قبل مرجعنا إليكم أن غنيمة خيبر لمن شهد الحديبية معنا، ولستم ممن شهدها، فليس لكم أن تتبعونا إلى خيبر ؛ لأن غنيمتها لغيركم.

قوله: )وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ( قال ابن جرير: يقول تعالى ذكره لنبيه محمد r: واتبع يا محمد ما أنزل إليك من كتاب ربك هذا، ولا تتركن تلاوته واتباع ما فيه من أمر الله ونهيه، والعمل بحلاله وحرامه فتكون من الهالكين، وذلك أن مصير من خالفه، وترك اتباعه يوم القيامة إلى جهنم، )لا مُبَدِّلَ لِكَلِمَاتِهِ( يقول: لا مغير لما أوعد بكلماته التي أنزلها عليك، أهل، والعاملين بخلاف هذا الكتاب الذي أوحيناه إليك.

وقوله: )وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا( يقول: إن أنت يا محمد لم تتلُ ما أوحي إليك من كتاب ربك فإنه لا ملجأ لك من الله.

قوله تعالى: )إِنَّ هَذَا الْقُرْآَنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ( قال ابن جرير: يقول تعالى ذكره: إن هذا القرآن الذي أنزلته إليك يا محمد، يقص على بني إسرائيل الحق في أكثر الأشياء التي اختلفوا فيها.

‏)‏وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ‏(‏ ‏[‏الأنعام‏:‏ 92‏]‏‏.‏ ‏ )‏لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعًا مُّتَصَدِّعًا مِّنْ خَشْيَةِ اللَّهِ‏(‏ ‏[‏الحشر‏:‏ 21‏]‏،

وذلك كالذي اختلفوا فيه من أمر عيسى، فقالت اليهود فيه ما قالت، وقالت النصارى فيه ما قالت، وتبرَّأ لاختلافهم فيه هؤلاء من هؤلاء، وهؤلاء من هؤلاء، وغير ذلك من الأمور التي اختلفوا فيها، فقال جل ثناؤه لهم: إن هذا القرآن يقص عليكم الحق فيما اختلفتم، فاتبعوه، وأقرُّوا لما فيه، فإنه يقص عليكم بالحق، ويهديكم إلى سبيل الرشاد.

قوله تعالى: )وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ(قال ابن جرير: يعني جل ثناؤه بقوله: )وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ( وهذا القرآن الذي أنزلناه إلى نبينا محمد r )كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ( يقول: فاجعلوه إماماً تتبعونه وتعملون بما فيه أيها الناس، )وَاتَّقُوا( يقول: واحذروا الله في أنفسكم أن تضيعوا العمل بما فيه، وتتعدوا حدوده، وتستحلوا محارمه.

وقوله: )لَعَلَّكُمْ تُرْحَمُونَ( يقول: لتُرحموا ؛ فتنجوا من عذاب الله وأليم عقابه.

وقال ابن كثير: في الدعوة إلى اتباع القرآن، يرغَِّب سبحانه عباده في كتابه ويأمرهم بتدبره والعمل به والدعوة إليه، ووصفه بالبركة لمن اتبعه وعمل به في الدنيا والآخرة لأنه حبل الله المتين.

قوله تعالى: )لَوْ أَنْزَلْنَا هَذَا الْقُرْآَنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ(، قال ابن جرير: يقول جل ثناؤه )لَوْ أَنْزَلْنَا هَذَا الْقُرْآَنَ عَلَى جَبَلٍ( وهو حجر )لَرَأَيْتَهُ( يا محمد )خَاشِعَا( يقول: متذلِّلاً )مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ( على قساوته، حذراً من أن لا يؤدِّي حقَّ الله المفترض عليه في تعظيم القرآن، وقد أُنزل على ابن آدم، وهو بحقِّه مستخفّ، وعنه وعمَّا فيه من العبر والذكر مُعرض، كأن لم يسمعها، كأنَّ في أذنيه وقراً، وساق بسنده عن ابن عباس من قوله )لَوْ أَنْزَلْنَا هَذَا الْقُرْآَنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ( قال: يقول: لو

‏‏ ‏)‏وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ اللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُواْ إِنَّمَا أَنتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ‏( ‏[‏النحل‏:‏ 101‏]‏‏.‏ ‏)‏قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُواْ وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ‏(‏ ‏[‏النحل‏:‏ 102‏]‏‏.‏

أني أنزلتُ هذا القرآن على جبل حمَّلتُه إياه، تصدَّع وخشع من ثقله ومن خشية الله، فأمر الله عز وجل الناسَ إذا أُنزل عليهم القرآن أن يأخذوه بالخشية الشديدة والتخشُّع. قال: كذلك يضرب الله الأمثال للناس لعلهم يتفكرون.

قوله تعالى: )وَإِذَا بَدَّلْنَا آَيَةً مَكَانَ آَيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ( قال ابن جرير: يقول تعالى ذكره وإذا نسخنا حكم آية، فأبدلنا مكانه حُكمَ أُخرى، )وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ(. يقول: والله أعلم بالذي هو أصلح لخلقه فيما يبدِّل ويغيِّر من أحكامه، )قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ(. يقول: قال المشركون بالله المكذِّبون لرسولِه: )إِنَّمَا أَنْتَ( يا محمد )مُفْتَرِ( أي: مكذب، تخرصُ بتقوُّل الباطل على الله، يقول الله تعالى: بل أكثر هولاء القائلين لك يا محمد: إنما أنت مفترٍ. جُهَّالٌ بأن الذي تأتيهم به من عند الله، ناسخه ومنسوخه، لا يعلمون حقيقة صحته.

قوله تعالى: )قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آَمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ( قال ابن جرير: يقول تعالى ذكره لنبيه محمد r: )قُلُ( يا محمد للقائلين لك )إِنَّمَا أَنْتَ مُفْتَرٍ(، فيما تتلو عليهم من آي كتابنا، )نَزَّلَهُ رُوحُ الْقُدُسِ( يقول: قل جاء به جبريل من عند ربي بالحق.

وقوله )لِيُثَبِّتَ الَّذِينَ آَمَنُوا( يقول تعالى ذكره: قل نزَّل هذا القرآن ناسخه ومنسوخه روح القدس عليَّ من ربي, تثبيتاً للمؤمنين، وتقوية لإيمانهم، ليزدادوا بتصديقهم لناسخه ومنسوخه إيماناً لإيمانهم، وهدىً لهم من الضلالة، وبشرى للمسلمين الذين استسلموا لأمر الله، وانقادوا لأمره ونهيه، وما أنزله في آي كتابه، فأقرُّوا بكلِّ ذلك, وصدقوا به قولاً وعملاً.

‏‏ ‏)‏وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يعَلِّمَهُ بَشَرٌ لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَـذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ‏( ‏ ‏[‏النحل‏:‏ 103‏]‏‏.‏

وَقَوْلُهُ‏:‏ ‏)‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏(‏ ‏[‏القيامة‏:‏ 22‏:‏ 23‏]‏

قوله تعالى: )وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ( قال ابن جرير: يقول تعالى ذكره: ولقد نعلم أن هؤلاء المشركين يقولون - جهلاً منهم -: إنما يعلّم محمداً هذا الذي يتلوه بشرٌ من بني آدم، وما هو من عند الله، يقول الله تعالى ذكره مكذِّبهم في قيلهم ذلك: ألا تعلمون كذب ما تقولون ؟ إن لسان الذي تلحدون إليه أعجمي، يقول: تميلون إليه بأنه يعلم محمداً أعجمي. وذلك أنهم فيما ذُكِر كانوا يزعمون أن الذي يُعلّم محمداً هذا القرآن عبدٌ رومي، فلذلك قال تعالى: )لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ( وهذا القرآن لسانٌ عربيٌ مبين.

قوله تعالى: )وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ( قال ابن جرير: يقول تعالى ذكره: )وُجُوهٌ يَوْمَئِذٍ( يعني: يوم القيامة، )نَاضِرَةٌ( يقول: حسنة جميلةٌ من النعيم، يقال من ذلك: نَضُرَ وجهُ فلان، إذا حَسُنَ من النعمة، ونضَّر اللهُ وجهه إذا حسَّنه كذلك.

وساق بسنده عن الحسن في قوله: )وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ( قال: حسنة، )إِلَى رَبِّهَا نَاظِرَةٌ( قال: تنظر إلى الخالق، وحُقَّ لها أن تنضُرَ وهي تنظر إلى الخالق.

وعن ابن عمر قال: قال رسول الله r: " إن أدنى أهل الجنة منزلة لمن ينظر في ملكه ألفي سنة ",قال: "و إنَّ أفضلهم منزلة لمن ينظرُ في وجه الله كلَّ يومٍ مرَّتين " قال: ثمَّ تلا: )وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ( قال: بالبياض والصفاء، قال: )إِلَى رَبِّهَا نَاظِرَةٌ( قال: " تنظر كلَّ يومٍ في وجه الله عز وجل ".

وقال ابن كثير: وقد ثبتت رؤية المؤمن لله عز وجل في الدار الآخرة في الأحاديث

)‏عَلَى الأَرَائِكِ يَنظُرُونَ‏( ‏ ‏[‏المطففين‏:‏ 23‏]‏، ‏ )‏لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ‏( ‏ ‏[‏يونس‏:‏ 26‏]‏، وَقَوْلُهُ‏:‏ ‏)‏لَهُم مَّا يَشَاؤُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ‏(‏ ‏[‏ق‏:‏ 35‏]‏‏.‏ وَهَذَا الْبَابُ فِي كِتَابِ اللهِ كَثِيرٌ، مَنْ تَدَبَّرَ الْقُرْآنَ طَالِبًا لِلْهُدَى مِنْهُ؛ تَبَيَّنَ لَهُ طَرُيقُ الْحَقِّ‏.‏

الصحاح، من طرق متواترة عند أئمة الحديث، لا يمكن دفعها ولا منعها ؛ لحديث أبي سعيد وأبي هريرة في الصحيحين: أنَّ ناساً قالوا: يا رسول الله، هل نرى ربَّنا يوم القيامة ؟ فقال: "هل تُضارُّون في رؤية الشمس والقمر ليس دونهما سحابة؟ " قالوا: لا. قال: "فإنَّكم ترون ربكم كذلك ".

وفي الصحيحين عن أبي موسى قال: قال رسول الله r: " جنَّتان من ذهب آنيتهما وما فيهما، وجنَّتان من فضة آنيتهما وما فيهما، ومابين القوم وبين أن ينظروا إلى الله عز وجل إلاَّ رداء الكبرياء على وجهه في جنة عدن".

قوله تعالى: )عَلَى الأرَائِكِ يَنْظُرُونَ( قال ابن جرير: يعني تعالى ذكره بقوله: )عَلَى الأرَائِكِ يَنْظُرُونَ( على السرر في الحجال من اللؤلؤ والياقوت، ينظرون إلى ما أعطاهم الله من الكرامة والنعيم والحبور في الجنات.

وقال على قوله تعالى: )فَالْيَوْمَ الَّذِينَ آَمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ * عَلَى الأرَائِكِ يَنْظُرُونَ( يقول تعالى ذكره: )فَالْيَوْمَ( وذلك يوم القيامة )الَّذِينَ آَمَنُوا( بالله في الدنيا)مِنَ الْكُفَّارِ( فيها )يَضْحَكُونَ(، )عَلَى الأرَائِكِ يَنْظُرُونَ( يقول: على سررهم التي في الحجال ينظرون إليهم وهم في الجنة، والكفار في النار يُعذَّبون.

وقال في قوله تعالى: )كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ( أي: محجوبون عن رؤيته وعن كرامته.

وقال ابن كثير في تفسير قوله تعالى: )إِنَّ الأبْرَارَ لَفِي نَعِيمٍ * عَلَى الأرَائِكِ يَنْظُرُونَ( أي: يوم القيامة هم في نعيم مقيم، وجنات فيها فضلٌ عميم )عَلَى الأرَائِكِ( وهي: السرر تحت الحجال، )يُنْظَرُونَ(، قيل: معناه: ينظرون في

..........................................................................

ملكهم وما أعطاهم الله من الخير والفضل الذي لا ينقضي ولا يبيد، وقيل: معناه )عَلَى الأرَائِكِ يَنْظُرُونَ( إلى الله عز وجل.

وهذا مقابل لما وصف به أولئك الفجار:)كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ(، فذكر عن هؤلاء أنهم يباحون النظر إلى الله عز وجل وهم على سررهم وفرشهم، كما تقدم في حديث ابن عمر: "إن أدنى أهل الجنة منزلة لمن ينظر في ملكه مسيرة ألفي سنة، يرى أقصاه كما يرى أدناه، وإن أعلاهم لمن ينظر إلى الله عز وجل في اليوم مرتين ".

وقال أيضاً: )فَالْيَوْمَ الَّذِينَ آَمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ( أي: في مقابل ما ضحك بهم أولئك )عَلَى الأرَائِكِ يَنْظُرُونَ( أي: إلى الله عز وجل، في مقابلة من زعم فيهم أنهم ضالون، ليسوا بضالين ؛ بل هم من أولياء الله المقربين، ينظرون إلى ربهم في دار كرامته.

قوله تعالى: )لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ( الحسنى هي الجنة، والزيادة هي النظر إلى وجه الله عز وجل، وهذا قول أبي بكر الصديق وغيره من السلف والخلف.

قال ابن جرير: إن الله تبارك وتعالى وعد المحسنين من عباده على إحسانهم الحسنى أن يجزيهم على طاعتهم إياه الجنَّة، وأن يبيِّض وجوههم، ووعدهم مع الحسنى الزيادة عليها، ومن الزيادة على إدخالهم الجنة أن يكرمهم بالنظر إليه، وأن يعطيهم غُرفاً من لآلئ، وأن يزيدهم غفراناً ورضواناً، كل ذلك من زيادات عطاءِ اللهِ إياهم على الحسنى التي جعلها الله لأهل جناته.

قوله تعالى: )لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ( قال ابن جرير: وقوله:)لَهُمْ مَا يَشَاءُونَ فِيهَا( يقول: لهؤلاء المتقين ما يُريدون في هذه الجنة التي أُزلفت لهم من كل ما تشتهيه نفوسهم وتلذُّه أعينهم، وقوله: )وَلَدَيْنَا مَزِيدٌ( يقول: وعندنا لهم

..........................................................................

على ما أعطيناهم من هذه الكرامة التي وصف جلَّ ثناؤه صفتها مزيدٌ يزيدهم إيَّاه، وقيل إن ذلك المزيد النظر إلى الله جل ثناؤه.

ذكرُ من قال ذلك: حدثنا أحمد بن سهيل الواسطي قال: حدثنا قرة بن عيسى قال: حدثنا النضر بن عربي عن جده عن أنس: " إن الله عز وجل إذا أسكن أهلَ الجنةِ الجنة وأهلَ النارِ النارَ، هبط إلى مرج من الجنة أفيح، فمدَّ بينه وبين خلقه حُجُباً من لؤلؤ، وحُجُباً من نور، ثم وضعت منابر النور، وسُرُر النور، وكراسي النور، ثم أُذِن لرجلٍ على الله عز وجل.. إلى أن قال: ثم ناداهم الرب عز وجل من وراء الحُجُب: مرحباً بعبادي وزوّاري وجيراني ووفدي، أكلوا وشربوا وفكهوا وكُسُوا وطيبوا، وعزَّتي لأتجليَنَّ لهم حتى ينظروا إليّ. فذلك انتهاء العطاء وفضل المزيد. قال: فتجلَّى لهم الرب عز وجل ثم قال: السلام عليكم عبادي، انظروا إليَّ فقد رضيت عنكم " الحديث.

فَصْلٌ‏:‏ ثُمَّ فِي سُنَّةِ رَسُولِ اللهِ - صلى الله عليه وسلم - فَالسُّنَّةُ تُفَسِّرُ الْقُرآنَ

وتُبَيِّنُهُ، وتَدُلُّ عَلَيْهِ، وتُعَبِّرُ عَنْهُ، وَمَا وَصَفَ الرَّسُولُ بِهِ رَبَّهُ - عَزَّ وَجَلَّ - مِنَ الأَحَادِيثِ الصِّحَاحِ الَّتِي تَلَقَّاهَا أَهْلُ الْمَعْرِفَةِ بِالْقَبُولِ؛ وَجَبَ الإيمَانُ بِهَا كَذَلِك‏.‏َ

فَمِنْ ذَلِكَ‏:‏ مِثْلُ قَوْلِهِ - صلى الله عليه وسلم-:‏ ‏(‏يَنْزِلُ رَبُّنَا إلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ حينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرِ، فَيَقُولُ‏:‏ مَنْ يَدْعُونِي فَأسْتَجِيبَ لَهُ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ، مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ‏)‏‏.‏ مُتَّفَقٌ عَلَيْهِ‏.‏

وَقَوْلُهُ - صلى الله عليه وسلم ـ:‏ ‏(‏لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهُ الْمُؤْمِنِ التَّائِبِ مِنْ أَحَدِكُمْ بِرَاحِلَتِهِ‏)‏‏.‏ مُتَّفَقٌ عَلَيْهِ‏.‏

وَقَوْلُهُ‏:‏ - صلى الله عليه وسلم ـ:‏ ‏(‏يَضْحَكُ اللهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الآخَرَ؛ كِلاهُمَا يَدْخُلُ الْجَنَّةَ‏)‏‏.‏ مُتَّفَقٌ عَلَيْهِ‏.‏

وَقَوْلُهُ‏:‏ ‏(‏عَجِبَ رَبُّنَا مِنْ قُنُوطِ عِبَادِهِ وَقُرْبِ خَيْرِهِ، يَنْظُرُ إِلَيْكُمْ أَزَلينَ قَنِطِينَ، فَيَظَلُّ يَضْحَكُ يَعْلَمُ أَنَّ فَرَجَكُمْ قَرِيبٌ‏)‏‏.‏ حَدِيثٌ حَسَنٌ‏.‏

وَقَوْلُهُ - صلى الله عليه وسلم ـ:‏ ‏(‏لا تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا وَهِيَ تَقُولُ‏:‏ هَلْ مِنْ مَزِيدٍ حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا رِجْلَهُ ‏[‏وَفِي رِوَايَةٍ‏:‏ عَلَيْهَا قَدَمَهُ‏]‏ فَيَنْزَوِي بَعْضُهَا إلَى بَعْضٍ، فَتَقُولُ‏:‏ قَط قَط‏)‏‏.‏ مُتَّفَقٌ عَلَيْهِ‏.‏

وَقَوْلُهُ‏:‏ ‏(‏يَقُولُ تَعَالَى‏:‏ يَا آدَمُ فَيَقُولُ‏:‏ لَبَّيْكَ وَسَعْدَيْكَ‏.‏ فَيُنَادِي بِصَوتٍ‏:‏ إِنَّ اللهَ يَأْمُرُكَ أَنْ تُخْرِجَ مِن ذُرِّيَّتِكَ بَعْثًا إلَى النَّارِ‏)‏‏.‏ مُتَّفقٌ عَلَيْهِ‏.‏ وَقَوْلُهُ‏:‏ ‏(‏مَا مِنْكُمْ مِنْ أَحَدٍ إلاَّ سَيُكَلِّمُهُ رَبُّهُ وَلَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجُمَانٌ‏)‏‏.‏

وقال البغوي: )لَهُمْ مَا يَشَاءُونَ فِيهَا(، وذلك أنهم يسألون الله تعالى حتى تنتهي مسألتهم فيعطون ما شاؤوا، ثم يزيدهم الله من عنده ما لم يسألوه، وهو قوله: )وَلَدَيْنَا مَزِيدٌ(, يعني الزيادة لهم في النعيم مما لم يخطر ببالهم.

وقال جابر وأنس: هو النظر إلى وجه الله الكريم.

وَقَوْلُهُ فِي رُقْيَةِ الْمَرِيضِ‏:‏ ‏(‏رَبَّنَا اللهَ الَّذِي فِي السَّمَاءِ، تَقَدَّسَ اسْمُكَ، أَمْرُكَ فِي السَّمَاءِ وَالأَرْضِ، كَمَا رَحْمَتُكَ فِي السَّمَاءِ اجْعَلْ رَحْمَتَكَ فِي الأَرْضِ، اغْفِرْ لَنَا حُوبَنَا وَخَطَايَانَا، أَنْتَ رَبُّ الطَّيِّبِينَ، أَنْزِلْ رَحْمَةً مِنْ رَحْمَتِكَ، وَشِفَاءً مِنْ شِفَائِكَ عَلَى هَذَا الْوَجِعِ؛ فَيَبْرَأَ‏)‏‏.‏ حَدِيثٌ حَسَنٌ، رَوَاهُ أَبُو دَاوُدَ وَغَيرُهُ، وَقَوْلُهُ‏:‏‏(‏أَلاَ تَأْمَنُونِي وَأَنَا أَمِينُ مَنْ فِي السَّمَاءِ(حَدِيثٌ صَحِيحٌ.

قال البغوي في "شرح السنَّة": القَدم والرِجْل المذكوران في هذا الحديث من صفات الله المنزَّهة عن التكييف والتشبيه، وكذلك كلُّ ما جاء من هذا القبيل في الكتاب والسنَة كاليد والإصبع وغيرها، فالإيمان بها فرضٌ، والامتناع عن الخوض فيها واجب، فالمهتدي يسلك فيها طريق التسليم، والخائض فيها زائغ، والمنكر معطِّل، والمكيِّف مشبِّه، تعالى الله عن ذلك علوَّاً كبيراً )لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ(. انتهى.

وقال الوليد بن مسلم: سألت الأوزاعي، ومالك، والثوري، والليث بن سعد، عن الأحاديث التي فيها الصفة فقالوا: أمِرُّوها كما جاءت بلا كيف.

وقال إسحاق بن راهويه: إنما يكون الشبيه لو قيل له يدٌ كيدٍ وسمعٌ كسمعٍ.

وقال ابن عبدالبر: أهل السنة مجمعون على الإقرار بهذه الصفات الواردة في الكتاب والسنة، ولم يكيِّفوا شيئاً منها، وأمَّا الجهمية والمعتزلة والخوارج فقالوا: من أقرَّ بها فهو مشبِّه ؛ فسمَّاهم من أقرَّ بها معطِّلة. انتهى، والله سبحانه وتعالى أعلم.

قال البخاري: باب )وَكَانَ عَرْشُهُ عَلَى الْمَاءِ(، )وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ(، قال أبو العالية: استوى إلى السماء: ارتفع فسوَّاهنَّ: خلقهنَّ. وقال مجاهد: استوى: علا على العرش.

وَقَوْلُهُ‏:‏ ‏(‏وَالْعَرْشُ فَوْقَ الْمَاءِ، وَاللهُ فَوْقَ الْعَرْشِ، وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ‏)‏‏.‏ حَدِيثٌ حَسَنٌ، رَوَاهُ أَبُو دَاوُدَ وَغَيْرُهُ، وَقَوْلُهُ لُلْجَارِيَةِ‏:‏ ‏(‏أَيْنَ اللهُ‏؟‏‏)‏‏.‏ قَالَتْ‏:‏ فِي السَّمَاءِ‏.‏ قَالَ‏:‏ ‏(‏مَنْ أَنَا‏؟‏‏)‏‏.‏ قَالَتْ‏:‏ أَنْتَ رَسُولُ اللهِ‏.‏ قَالَ‏:‏ ‏(‏أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ‏)‏‏.‏ رَوَاهُ مُسْلِمٌ‏.

قال الحافظ: وقد نقل أبو إسماعيل الهروي في كتاب " الفاروق " بسنده إلى داود بن علي بن خلف قال: كنا عند أبي عبدالله ابن الأعرابي - يعني محمد بن زياد اللغوي - فقال له رجل: )الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى( فقال: هو على العرش كما أخبر. فقال: يا أبا عبد الله، إنما معناه استولى. فقال: اسكت، لا يقال استولى على الشيء إلا أن يكون له مضادٌّ.وقال غيره: لوكان بمعنى استولى لم يختص بالعرش لأنه غالبٌ على جميع المخلوقات.

ونقل محيي السنة البغوي في " تفسيره " عن ابن عباس وأكثر المفسرين أن معناه: ارتفع.وقال أبو عبيد والفرَّاء وغيرهما بنحوه.

وأخرج أبو القاسم اللالكائي في " كتاب السنة " من طريق الحسن البصري عن أمِّه عن أمِّ سلمة أنها قالت: الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر.

وأخرج البيهقي بسندٍ جيد عن الأوزاعي قال: كنا والتابعون متوافرون نقول: إن الله على عرشه، ونؤمن بما وردت به السنة من صفاته. انتهى.

وقال في " شرح الطحاوية ": " روى شيخ الإسلام أبو إسماعيل الأنصاري في كتابه " الفاروق " بسنده إلى مطيع البلخي: أنه سأل أبا حنيفة عمَّن قال: لا أعرف ربي في السماء أم في الأرض! فقال: قد كفر؛ لأن الله يقول: )الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى( وعرشه فوق سبع سمواته. قلت: فإن قال: إنه على العرش، ولكن يقول: لا أدري العرش في السماء أم في الأرض ؟ قال:هو كافر؛ لأنه أنكر أنه في السماء، فمن أنكر أنه في السماء فقد كفر.

وَقَوْلُهُ‏:‏ ‏(‏أَفْضَلُ الإِيمَانِ أَنْ تَعْلَمَ أَنَّ اللهَ مَعَكَ حَيْثُمَا كُنْتَ‏)‏‏.‏ حَدِيثٌ حَسَنٌ‏.‏ وَقَوْلُهُ‏:‏ ‏(‏إِذَا قَامَ أَحَدُكُمْ إِلَى الصَّلاةِ؛ فَلاَ يَبْصُقَنَّ قِبَلَ وَجْهِهِ، وَلاَ عَنْ يَمِينِهِ؛ فَإِنَّ اللهَ قِبَلَ وَجْهِهِ، وَلَكِنْ عَنْ يَسَارِهِ، أَوْ تَحْتَ قَدَمِهِ‏)‏‏.‏ مُتَّفَقٌ عَلَيْهِ، وَقَوْلُهُ -صلى الله عليه وسلم-:‏ ‏(‏اللهُمَّ رَبَّ السَّمَوَاتِ السَّبْعِ وَالأَرْضِ وَرَبَّ الْعَرْشِ الْعَظِيمِ، رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ، فَالِقَ الْحَبِّ وَالنَّوَى، مُنْزِلَ التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْآنَ، أَعُوذُ بِكَ مِنْ شَرِّ نَفْسِي وَمِنْ شَرِّ كُلِّ دَابَّةٍ أَنْتَ آخِذٌ بِنَاصِيَتِهَا، أَنْتَ الأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ؛ اقْضِ عَنِّي الدَّيْنَ وَأَغْنِنِي مِنَ الْفَقْرِ‏)‏‏.‏ رِوَايَةُ مُسْلِمٌ‏.‏ وَقَوْلُهُ -صلى الله عليه وسلم- لَمَّا رَفَعَ الصَّحَابَةُ أَصْوَاتَهُمْ بِالذِّكْرِ‏:‏ ‏(‏أَيُّهَا النَّاسُ‏!‏ أرْبِعُوا عَلَى أَنْفُسِكُمْ؛ فَإِنَّكُمْ لاَ تَدْعُونَ أَصَمَّ وَلاَ غَائِبًا، إِنَّمَا تَدْعُونَ سَمِيعًا بَصِيرًا قَرِيبًا‏.‏ إِنَّ الَّذي تَدْعُونَهُ أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ عُنُقِ رَاحِلَتِهِ‏)‏‏.‏ مُتَّفَقٌ عَلَيْهِ‏.‏

قَوْلُهُ‏:‏ ‏(‏إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ، لاَ تُضَامُونَ فِي رُؤْيَتِهِ، فَإِنِ اسْتَطَعْتُمْ أَن لاَّ تُغْلَبُوا عَلَى صَلاةٍ قَبْلَ طُلُوعِ الشَّمْسِ وَصَلاةٍ قَبْلَ غُرُوبِهَا؛ فَافْعَلُوا‏)‏‏.‏ مُتَّفَقٌ عَلَيْهِ‏.‏

إِلَى أَمْثَالِ هَذِهِ الأَحَادِيثِ الَّتِي يُخْبِرُ فِيهَا رِسُولُ اللهِ -صلى الله عليه وسلم- عَن رَّبِهِ بِمَا يُخْبِرُ بِهِ؛ فَإِنَّ الْفِرْقَةَ النَّاجِيَةَ أَهْلَ السُّنَّةِ وَالْجَمَاعَةِ يُؤْمِنُونَ بِذَلِكَ؛ كَمَا يُؤْمِنُونَ بِمَا أَخْبَرَ اللهُ بِهِ فِي كِتَابِهِ؛ مِنْ غَيْرِ تَحْرِيفٍ وَلا تَعْطِيلٍ، وَمِنْ غَيْرِ تَكْيِيفٍ وَلاَ تَمْثِيلٍ؛ بَلْ هُمُ الْوَسَطُ فِي فِرَقِ الأُمَّةِ؛ كَمَا أَنَّ الأُمَّةَ هِيَ الْوَسَطُ فِي الأُمَمِ؛ فَهُمْ وَسَطٌ فِي بَابِ صِفَاتِ اللهِ سُبْحَانَهُ وَتَعَالَى بَيْنَ أهْلِ التَّعْطِيلِ الْجَهْمِيَّةِ، وَأَهْلِ التَّمْثِيلِ الْمُشَبِّهَة؛ِ وَهُمْ وَسَطٌ فِي بَابِ أَفْعَالِ اللهِ بَيْنَ الْجَبْرِيَّةِ وَالْقَدَرِيَّةِ‏.‏وَفِي بَابِ وَعِيدِ اللهِ بَيْنَ الْمُرْجِئَةِ والْوَعِيدِيَّةِ مِنَ الْقَدَرِيَّةِ وَغِيْرِهِمْ‏.‏ وَفِي بَابِ أَسْمَاءِ الإِيمَانِ والدِّينِ بَيْنَ الْحَرُورِيَّةِ وَالْمُعْتَزِلَةِ، وَبَيْنَ الْمُرْجِئَةِ وَالْجَهْمِيَّةِ‏.‏ وَفِي أَصْحَابِ رَسُولِ اللهِ -صلى الله عليه وسلم- بَيْنَ الرَّافِضَةِ والْخَوَارِجِ‏.‏

قال في "فتح الباري" في أول كتاب التوحيد: قال ابن حزم في كتاب "الملل والنحل"

..........................................................................

فِرَق المقرّين بملة الإسلام خمس "، أهل السنة، ثم المعتزلة، ومنهم القدرية، ثم المرجئة ومنهم الجهمية والكرَّامية، ثم الرافضة ومنهم الشيعة، ثم الخوارج ومنهم الأزارقة والإباضية، ثم افترقوا فرقاً كثيرة، فأكثر افتراق أهل السنة في الفروع، وأما في الاعتقاد ففي نُبَذٍ يسيرة، وأما الباقون ففي مقالاتهم ما يخالف أهل السنة الخلاف البعيد والقريب.

فأقرب فرق المرجئة من قال: الإيمان التصديق بالقلب واللسان فقط، وليست العبادة من الإيمان، وأبعدهم الجهميَّة القائلون بأن الإيمان عقدٌ بالقلب فقط وإن أظهر الكفر والتثليث بلسانه وعبد الوثن من غير تقية، والكُرَّامية القائلون بأن الإيمان قولٌ باللسان فقط وإن اعتقد الكفر بقلبه... -وساق الكلام على بقية الفرق، ثم قال -:... فأمَّـا المرجئة فعمدتهم الكلام في الإيمان والكفر فمن قال: إن العبادة من الإيمان، وأنه يزيد وينقص ولا يكفِّر مؤمناً بذنب، ولا يقول أنه يخلد في النار فليس مرجئاً، ولو وافقهم في بقية مقالاتهم.

و أما المعتزلة فعمدتهم الكلام في الوعد والوعيد والقدر، فمن قال: القرآن ليس بمخلوق، وأثبت القدر ورؤية الله تعالى في القيامة، وأثبت صفاته الواردة في الكتاب والسنة، وأن صاحب الكبائر لا يخرج بذلك عن الإيمان فليس بمعتزلي، ولو وافقهم في سائر مقالاتهم.. -وساق بقية ذلك إلى أن قال -... وأما الكلام فيما يوصف الله به فمشترك بين الفرق الخمس من مثبتٍ لها ونافٍ، فرأس النفاة المعتزلة والجهمية فقد بالغوا في ذلك حتى كادوا يعطِّلون، ورأس المثبتة مقاتل بن سليمان ومن تبعه من الرافضة والكُرَّامية فإنهم بالغوا في ذلك حتى شبهوا الله تعالى بخلقه تعالى الله سبحانه عن أقوالهم علوّاً كبيراً، ونظير هذا التباين قول الجهمية أن العبد لا قدرة له أصلاً، وقول القدرية أنه يخلق فعل نفسه.انتهى.

و قال القرطبي في شرح حديث "أبغض الرجال إلى الله الألدُّ الخصِم ": هذا الشخص

..........................................................................

الذي يبغضه الله هو الذي يقصد بخصومته مدافعة الحق، وردِّه بالأوجه الفاسدة، والشُّبه الموهمة، وأشدُّ ذلك الخصومة في أصول الدين، كما يقع لأكثر المتكلِّمين المعرضين عن الطرق التي أرشد إليها كتاب الله وسنة رسوله r وسلف أُمّته، إلى طرق مبتدعة، واصطلاحات مخترعة، وقوانين جدليّة، وأمور صناعية، مدار أكثرها على آراء سُوفسطائية، أو مناقضات لفظية، ينشأ بسببها على الآخذ فيها شُبَه ربما يعجز عنها، وشكوكٌ يذهب الإيمان معها، وأحسنهم انفصالاً عنها أجدلهم لا أعلمهم، فكم من عالمٍ بفساد الشبهة لا يقوى على حلها، وكم من منفصلٍ عنها لا يدرك حقيقة علمها، ثمَّ إن هؤلاء قد ارتكبوا أنواعاً من المحال لا يرتضيها البُله ولا الأطفال، لما بحثوا عن تحيُّز الجواهر والألوان والأحوال، فأخذوا فيما أمسك عنه السلف الصالح من كيفيات تعلقات صفة الله تعالى... -إلى أن قال -: ولا فرق بين البحث عن كيفية الذات وكيفية الصفات، ومن توقف في هذا فليعلم أنه إذا كان عجز عن كيفية نفسه مع وجودها، وعن كيفية إدراك ما يدركُ به، فهو عن إدراك غيره أعجز، وغاية علم العالم أن يقطع بوجود فاعل لهذه المصنوعات منزَّهٌ عن الشبيه، مقدس عن النظير، متصف بصفات الكمال، متى ثبت النقل عنه بشيء من أوصافه وأسمائه قبلناه واعتقدناه وسكتنا عما عداه، كما هو طريق السلف، وما عداه لا يأمن صاحبه من الزلل، ويكفي في الردع عن الخوض في طرق المتكلمين ما ثبت عن الأئمة المتقدمين كعمر بن عبد العزيز ومالك بن أنس والشافعي، وقد قطع بعض الأئمة بأن الصحابة لم يخوضوا في الجوهر والعَرَض وما يتعلق بذلك من مباحث المتكلمين، فمن رغب عن طريقهم فكفاه ضلالاً –قال-: وأفضى الكلام بكثير من أهله إلى الشك، وبعضهم إلى الإلحاد، وبعضهم إلى التهاون بوظائف العبادات، وسبب ذلك إعراضهم عن نصوص الشارع، وتطلبُّهم حقائق الأمور من غيره، وليس في قوة العقل ما يدرك ما في نصوص الشارع من الحِكم التي استأثر بها، وقد رجع كثيرٌ من أئمتهم عن طريقهم، حتى جاء عن إمام الحرمين أنه قال: ركبتُ البحر الأعظم, وغصتُ في كلِّ شيءٍ نهى عنه أهل العلم في طلب الحق فراراً من التقليد، والآن فقد رجعتُ واعتقدتُ مذهب السلف. انتهى.

فَصْلٌ‏:‏ وَقَدْ دَخَلَ فِيمَا ذَكَرْنَاهُ مِنَ الإِيمَانِ بِاللهِ الإِيمَانُ بِمَا أَخْبَرَ اللهُ بِهِ فِي كِتَابِهِ، وَتَوَاتَرَ عَن رَّسُولِهِ، وَأَجْمَعَ عَلَيْهِ سَلَفُ الأُمَّةِ؛ مِنْ أَنَّهُ سُبْحَانَهُ فَوْقَ سَمَاوَاتِهِ، عَلَى عَرْشِهِ، عَلِيٌّ عَلَى خَلْقِهِ، وَهُوَ سُبْحَانَهُ مَعَهُمْ أَيْنَمَا كَانُوا، يَعْلَمُ مَا هُمْ عَامِلُونَ؛ كَمَا جَمَعَ بَيْنَ ذَلِكَ في قَوْلِهِ‏:‏ ‏)‏هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بمَا تَعْمَلُونَ بَصِيرٌ‏(‏ ‏[‏الحديد‏:‏ 4‏]‏‏.‏

وَلَيْسَ مَعْنَى قَوْلِهِ‏:‏ ‏)‏وَهُوَ مَعَكُمْ‏(‏ ‏[‏الحديد‏:‏ 4‏]‏‏.‏ أَنَّهُ مُخْتَلِطٌ بِالْخَلْقِ؛ فَإِنَّ هَذَا لاَ تُوجِبُهُ، اللُّغَةُ، بَلِ الْقَمَرُ آيَةٌ مِنْ آيَاتِ اللهِ مِنْ أَصْغَرِ مَخْلُوقَاتِهِ، وَهُوَ مَوْضُوعٌ فِي السَّمَاءِ، وَهُوَ مَعَ الْمُسَافِرِ وَغَيْرُ الْمُسَافِرِ أَيْنَمَا كَانَ‏.‏ وَهُوَ سُبْحَانَهُ فَوْقَ عَرْشِهِ، رَقِيبٌ عَلَى خَلْقِهِ، مُهَيْمِنٌ عَلَيْهِمْ، مُطَّلِعٌ عَلَيْهِم إِلَى غَيْرِ ذَلِكَ مِن مَّعَانِي رُبُوبِِيَّتِهِ‏.‏ وَكُلُّ هَذَا الْكَلامِ الَّذِي ذَكَرَهُ اللهُ - مِنْ أَنَّهُ فَوْقَ الْعَرْشِ وَأَنَّهُ مَعَنَا - حَقٌّ عَلَى حَقِيقَتِهِ، لاَ يَحْتَاجُ إَلَى تَحْرِيفٍ، وَلَكِنْ يُصَانُ عَنِ الظُّنُونِ الْكَاذِبَةِ؛ مِثْلِ أَنْ يُظَنَّ أَنَّ ظَاهِرَ قَوْلِهِ‏:‏ ‏)‏فِي السَّمَاء‏(‏‏.‏ أَنَّ السَّمَاءَ تُظِلُّهُ أَوْ تُقِلُّهُ، وَهَذَا بَاطِلٌ بِإِجْمَاعِ أَهْلِ الْعِلْمِ وَالإِيمَانِ؛ فَإنَّ اللهَ قَدْ وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالأَرْضِ، وَهُوَ يُمْسِكُ السَّمَوَاتِ وَالأَرْضَ أَنْ تَزُولاَ، وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأَرْضِ؛ إلاَّ بِإِذْنِهِ، وَمَنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ‏.‏

فَصْلٌ‏:‏ وَقَد دَّخَلَ فِي ذَلِكَ الإِيمَانُ بِأَنَّهُ قَرِيبٌ مُجِيبٌ؛ كَمَا جَمَعَ بينَ ذَلِكَ في قَوْلِهِ‏:‏ ‏)‏وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ‏.‏‏.‏‏.‏‏(‏ ‏[‏البقرة‏:‏ 186‏]‏‏.‏ الآيَة، وَقَوْلِهِ - صلى الله عليه وسلم ـ:‏ ‏(‏إِنَّ الَّذِي تَدْعُونَهُ أَقْرَبُ إِلَى أَحَدِكُم مِّن عُنقِ رَاحِلَتِهِ‏)‏‏.‏ وَمَا ذُكِرَ فِي الْكِتِابِ وَالسُّنَّةِ مِنْ قُرْبِهِ وَمَعِيَّتِهِ لاَ يُنَافِي مَا ذُكِرَ مِنْ عُلُوِّهِ وَفَوْقِيَّتِهِ؛ فَإِنَّهُ سُبْحَانَهُ لَيْسَ كَمِثْلِهِ شَيْءٌ فِي جَمِيعِ نُعُوتِهِ، وَهُوَ عَلِيٌّ فِي دُنُوِّه، قَرِيبٌ فِي عُلُوِّهِ‏.‏

وَمِنَ الإِيمَانِ باللهِ وَكُتُبِهِ الإيمانُ بِأَنَّ الْقُرْآنَ كَلامُ اللهِ، مُنَزَّلٌ، غَيْرُ مَخْلُوقٍ، مِنْهُ بَدَأَ، وَإِلَيْهِ يَعُودُ، وَأَنَّ اللهَ تَكَلَّمَ بِهِ حَقِيقَةً، وَأَنَّ هَذَا الْقُرْآنَ الَّذِي أَنْزَلَهُ عَلَى مُحَمَّدٍ - صلى الله عليه وسلم - هُوَ كَلامُ اللهِ حَقِيقَةً، لاَ كَلامَ غَيْرِهِ‏.‏ وَلا يَجُوزُ إِطْلاقُ الْقَوْلِ بِأَنَّهُ حِكَايَةٌ عَنْ كَلاَمِ اللهِ، أَوْ عِبَارَةٌ؛ بَلْ إِذَا قَرَأَهُ النَّاسُ أَوْ كَتَبُوهُ فِي الْمَصَاحِفِ؛ لَمْ يَخْرُجْ بِذَلِكَ عَنْ أَنْ يَكُونَ كَلامَ اللهِ تَعَالَى حَقِيقَةً، فَإِنَّ الْكَلاَمَ إِنَّمَا يُضَافُ حَقِيقَةً إِلَى مَنْ قَالَهُ مُبْتَدِئًا، لاَ إلَى مَنْ قَالَهُ مُبَلِّغًا مُؤَدِّيًا‏.‏ وَهُوَ كَلامُ اللهِ؛ حُرُوفُهُ، ومَعَانِيهِ؛ لَيْسَ كَلامُ اللهِ الْحُرُوفَ دُونَ الْمَعَانِي، وَلاَ الْمَعَانِيَ دُونَ الْحُرُوفِ‏.‏

وَقَد دَّخَلَ أيْضًا فِيمَا ذَكَرْنَاهُ مِنَ الإِيمَانِ بِهِ وَبِكُتُبِهِ وَبِمَلاَئِكَتَهِ وَبِرُسُلِهِ‏:‏ الإيمَانُ بِأَنَّ الْمُؤْمِنِينَ يَرَوْنَهُ يَوْمَ الْقِيَامَةِ عَيَانًا بِأَبْصَارِهِمْ كَمَا يَرَوْنَ الشَّمْسَ صَحْوًا لَيْسَ بِهَا سَحَابٌ، وَكَمَا يَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ لاَ يُضَامُونَ فِي رُؤْيَتِهِ‏.‏ يَرَوْنَهُ سُبْحَانَهَ وَهُمْ فِي عَرَصَاتِ الْقِيَامَةِ، ثُمَّ يَرَوْنَهُ بَعْدَ دُخُولِ الْجَنَّةِ؛ كَمَا يَشَاءُ اللهُ تَعَالَى‏.‏

فَصْلٌ‏:‏ وَمِنَ الإِيمَانِ بِالْيَوْمِ الآخِرِ الإيمَانُ بِكُلِّ مَا أَخْبَرَ بِهِ النَّبِيُّ -صلى الله عليه وسلم- مِمَّا يَكُونُ بَعْدَ الْمَوْتِ، فَيُؤْمِنُونَ بِفِتْنَةِ الْقَبْرِ، وَبِعَذَابِ الْقَبْرِ وَنَعِيمِهِ‏.‏ فَأَمَّا الْفِتْنَةُ؛ فَإِنَّ النَّاسَ يُمْتَحَنُونَ فِي قُبُورِهِمْ، فَيُقَالُ للرِّجُلِ‏:‏ مَن رَّبُكَ‏؟‏ وَمَا دِينُكَ‏؟‏ وَمَن نَّبِيُّك‏؟‏

فيُثَبِّتُ اللهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ، فَيَقُولُ الْمؤْمِنُ‏:‏ رَبِّيَ اللهُ، وَالإِسْلاَمُ دِينِي، وَمُحَمَّدٌ - صلى الله عليه وسلم - نَبِيِّي‏.‏ وَأَمَّا الْمُرْتَابُ؛ فَيَقُولُ‏:‏ هَاه هَاه؛ لاَ أَدْري، سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَقُلْتُهُ، فَيُضْرَبُ بِمِرْزَبَةٍ مِنْ حَدِيدٍ، فَيَصِيحُ صَيْحَةً يَسْمَعُهَا كُلُّ شَيْءٍ؛ إلاَّ الإِنْسَانَ، وَلَوْ سَمِعَهَا الإِنْسَانُ؛ لَصُعِقَ‏.‏ ثُمَّ بَعْدَ هّذِهِ الْفِتْنَةِ إمَّا نَعِيمٌ وَإِمَّا عَذَابٌ، إِلَى أَنْ تَقُومَ الْقِيَامَةُ الْكُبْرى، فَتُعَادُ الأَرْوَاحُ إِلَى الأجْسَادِ‏.‏

وَتَقُومُ الْقِيَامَةُ الَّتِي أَخْبَرَ اللهُ بِهَا فِي كِتَابِهِ، وَعَلَى لِسَانِ رَسُولِهُ، وَأَجْمَعَ عَلَيْهَا الْمُسْلِمُونَ‏.‏ فَيَقُومُ النَّاسُ مِنْ قُبُورِهِمْ لِرَبِّ الْعَالَمِينَ حُفَاةً عُرَاةً غُرْلاً، وَتَدْنُو مِنْهُمُ الشَّمْسُ، وَيُلْجِمُهُمُ الْعَرَقُ ‏.‏ فَتُنْصَبُ الْمَوَازِينُ، فَتُوزَنُ بِهَا أَعْمَالُ الْعِبَاد، ‏)‏فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ‏(‏ ‏[‏المؤمنون‏:‏ 102‏:‏ 103‏]‏‏.‏ وَتُنْشَرُ الدَّوَاوِينُ، وَهِيَ صَحَائِفُ الأَعْمَالِ، فَآخِذٌ كِتَابَهُ بِيَمِينِهِ، وآخِذٌ كِتَابَهُ بِشِمَالِهِ أَوْ مِنْ وَّراءِ ظَهْرِهِ؛ كَمَا قَالَ سُبْحَانَهُ وَتَعَالَى‏:‏ ‏ )‏وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا اقْرَأْ كَتَابَكَ كفى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا‏( ‏ ‏[‏الإسراء‏:‏ 13‏:‏ 14‏]‏‏.‏

وَيُحَاسِبُ اللهُ الخَلائِقَ، وَيَخْلُو بِعَبْدِهِ الْمُؤْمِنِ، فَيُقَرِّرُهُ بِذُنُوبِهِ؛ كَمَا وُصِفَ ذَلِكَ فِي الْكِتَابِ وَالسُّنَّةِ‏.‏ وَأَمَّا الْكُفَّارُ؛ فَلا يُحَاسَبُونَ مُحَاسَبَةَ مَنْ تُوزَنُ حَسَنَاتُهُ وَسَيِّئَاتُهُ؛ فَإِنَّهُ لاَ حَسَنَاتَ لَهُمْ، وَلَكِنْ تُعَدُّ أَعْمَالُهُمْ، فَتُحْصَى، فَيُوقَفُونَ عَلَيْهَا وَيُقَرَّرُونَ بِهَا‏.‏

وَفِي عَرَصَاتِ الْقِيَامَةِ الْحَوضُ الْمَوْرُودُ لِلنَّبِيِّ -صلى الله عليه وسلم- ماؤُه أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ، وَأَحْلَى مِنَ الْعَسَلِ، آنِيَتُهُ عَدَدُ نُجُومِ السَّمَاءِ، طُولُهُ شَهْرٌ، وَعَرْضُهُ شَهْرٌ، مَن يَّشْرَبُ مِنْهُ شَرْبَةً؛ لاَ يَظْمَأُ بَعْدَهَا أَبَدًا‏.‏

وَالصِّرَاطُ مَنْصُوبٌ عَلَى مَتْنِ جَهَنَّمَ، وَهُوَ الْجِسْرُ الَّذِي بَيْنَ الْجَنَّةِ وَالنَّارِ، يَمُرُّ النَّاسُ عَلَيْهِ عَلَى قَدْرِ أَعْمَالِهِمْ، فَمِنْهُمْ مَنْ يَمُرُّ كَلَمْحِ الْبَصَرِ، وَمِنْهُم مَن يَمُرُّ كَالْبَرْقِ، وَمِنْهُم مَن يَمُرُّ كَالرِّيحِ، ومِنْهُم مَن يَمُرُّ كَالْفَرَسِ الْجَوَادِ، وَمِنْهُم مَن يَمُرُّ كَرِكَابِ الإِبِلِ، ومِنْهُم مَن يَعْدُو عَدْوًا، وَمِنْهُم مَن يَمْشِي مَشْيًا، وَمِنْهُم مَن يَزْحَفُ زَحْفًا، وَمَنْهُم مَن يُخْطَفُ خَطْفًا وَيُلْقَى فِي جَهَنَّمَ؛ فَإِنَّ الْجِسرَ عَلَيْهِ كَلاَلِيبُ تَخْطِفُ النَّاسَ بِأَعْمَالِهِم، فَمَنْ مَرَّ عَلَى الصِّرَاطِ؛ دَخَلَ الْجَنَّةَ‏.‏ فَإِذَا عَبَرُوا عَلَيْهِ؛ وَقَفُوا عَلَى قَنْطَرَةٍ بَيْنَ الْجَنَّةِ وَالنَّارِ، فَيُقْتَصَّ لِبَعْضِهِم مِن بَعْضٍ، فَإِذَا هُذِّبُوا وَنُقُّوا؛ أُذِنَ لَهُمْ فِي دُخُولِ الْجَنَّةِ‏.‏

وَأَوَّلُ مَن يَسْتَفْتِحُ بَابَ الْجَنَّةِ النبي مُحَمَّدٌ -صلى الله عليه وسلم - وَأَوَّلُ مَن يَدْخُلُ الْجَنَّةَ مِنَ الأُمَمِ أُمَّتُهُ‏.‏

وَلَه -صلى الله عليه وسلم- فِي الْقِيَامَةِ ثَلاثُ شَفَاعَاتٍ‏:‏ أَمَّا الشَّفَاعَةُ الأُوْلَى؛ فَيَشفَعُ فَي أَهْلِ الْمَوْقِفِ حَتَّى يُقْضَى بَيْنَهُمْ بَعْدَ أَنْ يَتَرَاجَعَ الأَنْبِيَاءُ؛ آدَمُ، وَنُوحٌ، وَإِبْرَاهِيمُ، وَمُوسَى، وَعِيسى ابْنُ مَرْيَمَ عَنِ الشَّفَاعَةِ حَتَّى تَنْتَهِيَ إلَيْهِ‏.‏ وَأَمَّا الشَّفَاعَةُ الثَّانِيَةُ؛ فَيَشْفَعُ فِي أَهْلِ الْجَنَّةِ أَن يَدْخُلُوا الْجَنَّة‏.‏ وَهَاتَانَ الشَّفَاعَتَانِ خَاصَّتَانِ لَهُ‏.‏ وَأَمَّا الشَّفَاعَةُ الثَّالِثَةُ؛ فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ، وَهَذِهِ الشَّفَاعَةُ لَهُ وَلِسَائِرِ النَّبِيِّينَ وَالصِّدِّيقِينَ وَغَيْرِهِمْ، فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ أَن لاَّ يَدْخُلَهَا، وَيَشْفَعُ فِيمَنْ دَخَلَهَا أَن يَخْرُجَ مِنْهَا‏.‏ وَيُخْرِجُ اللهُ مِنَ النَّارِ أَقْوَامًا بِغِيرِ شَفَاعَةٍ؛ بَلْ بِفَضْلِهِ وَرَحْمَتِهِ، وَيَبْقَى فِي الْجَنَّةِ فَضْلٌ عَمَّنْ دَخَلَهَا مِنْ أَهْلِ الدُّنْيَا، فَيُنْشِئُ اللهُ لَهَا أَقْوَامًا فَيُدْخِلُهُمُ الْجَنَّةَ‏.‏

وَأَصْنَافُ مَا تَضَمَّنَتْهُ الدَّارُ الآخِرَةُ مِنَ الْحِسَابِ وَالثَّوَابِ وَالْعِقَابِ وَالْجَنَّةِ وَالنَّارِ وَتَفَاصِيلُ ذَلِكَ مَذْكُورَةٌ فِي الْكُتُبِ الْمُنَزَّلَةِ مِنَ السَّمَاءِ، وَالآثَارِ مِنَ الْعِلْمِ الْمَأْثُورِ عَنِ الأَنْبِيَاءِ، وَفِي الْعِلْمِ الْمَوْرُوثِ عَنْ مُحَمَّدٍ -صلى الله عليه وسلم- مِنْ ذَلِكَ مَا يَشْفِي وَيَكْفِي، فَمَنِ ابْتَغَاهُ وَجَدَهُ‏.‏

وَتُؤْمِنُ الْفِرْقَةُ النَّاجِيَةُ مِنْ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ‏.‏ وَالإِيمَانُ بِالْقَدَرِ عَلَى دَرَجَتَينِ؛ كُلُّ دَرَجَةٍ تَتَضَمَّنُ شَيْئَيْنِ‏.‏ فَالدَّرَجَةُ الأُولَى‏:‏ الإيمَانُ بِأَنَّ اللهَ تَعَالَى عَلِيمٌ بِالْخَلْق،ِ وَهُمْ عَامِلُونَ بِعِلْمِهِ الْقَدِيمِ الَّذِي هُوَ مَوْصُوفٌ بِهِ أَزَلاً وَأَبَدًا، وَعَلِمَ جَمِيعَ أَحْوَالِهِم مِّنَ الطَّاعَاتِ وَالْمَعَاصِي وَالأَرْزَاقِ وَالآجَالِ، ثُمَّ كَتَبَ اللهُ فِي اللَّوْحِ الْمَحْفُوظِ مَقَادِيرَ الْخَلْقِ‏.‏ فَأَوَّلُ مَا خَلَقَ اللهُ الْقَلَمَ قَالَ لَهُ‏:‏ اكْتُبْ‏.‏ قَالَ‏:‏ مَا أَكْتُبُ‏؟‏ قَالَ‏:‏ اكْتُبْ مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ‏.‏ فَمَا أَصَابَ الإِنْسَانَ لَمْ يَكُن لِّيُخْطِئَهُ، وَمَا أَخْطَأَهُ لَمْ يَكُن لِّيُصِيبَهُ، جَفَّتِ الأَقْلاَمُ، وَطُوِيَتِ الصُّحُفُ؛ كَمَا قَالَ تَعَالَى‏:‏ ‏)‏أَلَم تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ‏( ‏ ‏[‏الحج‏:‏ 70‏]‏، وَقَال ‏:‏ ‏ )‏مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا في أَنفُسِكُمْ إِلاَّ فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ‏(‏ ‏[‏الحديد‏:‏ 22‏]‏‏.‏ وَهَذَا التَّقْدِيرُ التَّابِعُ لِعِلْمِهِ سُبْحَانَهُ يَكُونُ فِي مَوَاضِعَ جُمْلَةً وَتَفْصِيلاً‏:‏ فَقَدْ كَتَبَ فِي اللَّوْحِ الْمَحْفُوظِ مَا شَاءَ‏.‏ وَإِذَا خَلَقَ جَسَدَ الْجَنِينِ قَبْلَ نَفْخِ الرُّوحِ فِيهِ؛ بَعَثَ إِلَيْهِ مَلَكًا، فَيُؤْمَرُ بِأْرْبَعِ كَلِمَاتٍ، فَيُقَالُ لَهُ‏:‏ اكْتُبْ‏:‏ رِزْقَهُ، وَأَجَلَهُ، وَعَمَلَهُ، وَشَقِيٌّ أَمْ سَعِيدٌ‏.‏‏.‏ وَنَحْوَ ذَلِكَ‏.‏ فَهَذَا التَّقْدِيرُ قَدْ كَانَ يُنْكِرُهُ غُلاةُ الْقَدَرِيَّةِ قَدِيمًا، وَمُنْكِرُهُ الْيَوْمَ قَلِيلٌ‏.‏

وَأَمَّا الدَّرَجَةُ الثَّانِيَةُ؛ فَهِيَ مَشِيئَةُ اللهِ النَّافِذَةُ، وَقُدْرَتُهُ الشَّامِلَةُ، وَهُوَ‏:‏ الإِيمَانُ بِأَنَّ مَا شَاءَ اللهُ كَانَ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَأَنَّهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ مِنْ حَرَكَةٍ وَلاَ سُكُونٍ؛ إلاَّ بِمَشِيئَةِ اللهِ سُبْحَانَهُ، لاَ يَكُونُ فِي مُلْكِهِ مَا لاَ يُرِيدُ، وَأَنَّهُ سُبْحَانَهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ مِنَ الْمَوْجُودَاتِ وَالْمَعْدُومَاتِ، مَا مِنْ مَخْلُوقٍ فِي الأَرْضِ وَلاَ فِي السَّمَاءِ إلاَّ اللهُ خَالِقُهُ سُبْحَانَهُ، لا خَالِقَ غَيْرُهُ، وَلاَ رَبَّ سِوَاهُ‏.‏ وَمَعَ ذَلِكَ؛ فَقَدْ أَمَرَ الْعِبَادَ بِطَاعَتِهِ وَطَاعَةِ رُسُلِهِ، وَنَهَاهُمْ عَنْ مَعْصِيَتِهِ‏.‏ وَهُوَ سُبْحَانَهُ يُحِبُّ الْمُتَّقِينَ وَالْمُحْسِنِينَ وَالْمُقْسِطِينَ، وَيَرْضَى عَنِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ، وَلا يُحِبُّ الْكَافِرِينَ، وَلاَ يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ، وَلاَ يَأْمُرُ بِالْفَحْشَاءِ، وَلاَ يَرْضَى لِعِبَادِهُ الْكُفْرَ، وَلاَ يُحِبُّ الْفَسَادَ‏.‏

وَالْعِبَادُ فَاعِلُونَ حَقِيقَةً، وَاللَّهُ خَلَقَ أفْعَالَهُم‏.‏ وَالْعَبْدُ هُوَ‏:‏ الْمُؤْمِنُ، وَالْكَافِرُ، وَالْبَرُّ، وَالْفَاجِرُ، وَالْمُصَلِّي، وَالصَّائِمُ‏.‏ وِلِلْعِبَادِ قُدْرَةٌ عَلَى أَعْمَالِهِمْ، وَلَهُمْ إِرَادَةٌ، وَاللهُ خَالِقُهُمْ وَقُدْرَتَهُمْ وَإِرَادَتَهُمْ؛ كَمَا قَالَ تَعَالَى‏:‏‏)‏لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ‏(‏ ‏[‏التكوير‏:‏ 28‏]‏‏.‏ ‏ )‏وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ‏(‏ ‏[‏التكوير‏:‏ 22‏]‏‏.‏ وَهَذِهِ الدَّرَجَةُ مِنَ الْقَدَرِ يُكَذِّبُ بِهَا عَامَّةُ الْقَدَرِيَّةِ الَّذِينَ سَمَّاهُمُ النَّبِيُّ‏:‏ ‏(‏مَجُوسَِ هَذِهِ الأُمَّةِ، وَيَغْلُو فِيهَا قَومٌ مِنْ أَهْلِ الإثْبَاتِ، حَتَّى سَلَبُوا الْعَبْدَ قُدْرَتَهُ وَاخْتِيَارَهُ، وَيُخرِجُونَ عَنْ أَفْعَالِ اللهِ وَأَحْكَامِهِ حُكْمَهَا وَمَصَالِحَهَا‏.‏

فَصْلٌ‏:‏ وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ أَنَّ الدِّينَ وَالإِيمَانَ قَوْلٌ وَعَمَلٌ، قَوْلٌ الْقَلْبِ وَاللِّسَانِ، وَعَمَلُ الْقَلْبِ وَاللِّسَانِ وَالْجَوَارِحِ‏.‏ وَأَنَّ الإيمَانَ يَزِيدُ بِالطَّاعَةِ، وَيَنْقُصُ بِالْمَعْصِيَةِ‏.‏

وَهُمْ مَعَ ذَلِكَ لا يُكَفِّرُونَ أَهْلَ الْقِبْلَةِ بِمُطْلَقِ الْمَعَاصِي وَالْكَبَائِرِ؛ كَمَا يَفْعَلُهُ الْخَوَارَجُ ؛ بَلِ الأُخُوَّةُ الإِيمَانِيَّةُ ثَابِتَةٌ مَعَ الْمَعَاصِي ؛ كَمَا قَالَ سُبْحَانَهُ:‏ ‏)‏فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ‏(‏ ‏[‏البقرة‏:‏ 178‏]‏، وَقَالَ‏:‏ ‏)‏وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تبغي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ‏(‏ ‏[‏الحجرات‏:‏ 9‏]‏‏.‏ ‏)‏إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ‏(‏ ‏[‏الحجرات‏:‏ 10‏]‏‏.‏

وَلاَ يَسْلُبُونَ الْفَاسِقَ الْمِلِّيَّ اسْمِ الإيمَانِ بِالْكُلِّيَّةِ، وَلاَ يُخَلِّدُونَهُ فِي النَّار؛ كَمَا تَقُولُ الْمُعْتَزِلَةُ‏.‏ بَلِ الْفَاسِقُ يَدْخُلُ فِي اسْمِ الإيمَان؛ كَمَا فِي قَوْلِهِ‏:‏ ‏)‏فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ‏( ‏[‏النساء‏:‏ 92‏]‏، وَقَدْ لاَ يَدْخُلُ فِي اسْمِ الإِيمَانِ الْمُطْلَقِ؛ كَمَا فِي قَوْلِهِ تَعَالَى‏:‏ ‏)‏إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا‏(‏ ‏[‏الأنفال‏:‏2‏]‏، وَقَوْلُهُ‏:‏ - صلى الله عليه وسلم ـ‏:‏ ‏(‏لاَ يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ، وَلا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ، وَلاَ يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُهَا وَهُوَ مُؤْمِنٌ، وَلاَ يَنْتَهِبُ نَهْبَةً ذَاتَ شَرَفٍ يَرْفَعُ النَّاسُ إِلَيْهِ فِيهَا أَبْصَارَهُمْ حِينَ يَنْتَهِبُهَا وَهُوَ مُؤْمِنٌ‏)‏‏.‏ وَيَقُولُونَ‏:‏ هُوَ مُؤْمِنٌ نَاقِصُ الإِيمَانِ، أَوْ مُؤْمِنٌ بِإِيمَانِهِ فَاسِقٌ بِكَبِيرَتِهِ، فَلاَ يُعْطَى الاسْمَ الْمُطْلَقَ، وَلاَ يُسْلَبُ مُطْلَقَ الاسْمِ‏.‏

فَصْلٌ:‏ وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ سَلاَمَةُ قُلُوبِهِمْ وَأَلْسِنَتِهِمْ

لأَصْحَابِ رَسُولِ اللهِ - صلى الله عليه وسلم - كَمَا وَصَفَهُمُ اللهُ بِهِ فِي قَوْلِهِ تَعَالَى‏:‏ ‏ )‏وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ‏( ‏ ‏[‏الحشر‏:‏ 10‏]‏، وَطَاعَةَ النَّبِيِّ - صلى الله عليه وسلم - فِي قَوْلِهِ‏:‏ ‏(‏لاَ تَسُبُّوا أَصْحَابِي فَوَالَّذِي نَفْسِي بِيَدِهُ لَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلا نَصِيفَهُ‏)‏‏.‏ وَيَقْبَلُونَ مَا جَاءَ بِهِ الْكِتَابُ وَالسَّنَّةُ وَالإِجْمَاعُ مِنْ فَضَائِلِهِمْ وَمَرَاتِبِهِمْ‏.‏

وَيُفَضِّلُونَ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ - وَهُوَ صُلْحُ الْحُدَيْبِيَةِ - وَقَاتَلَ عَلَى مَنْ أَنْفَقَ مِنْ بَعْدُ وَقَاتَلَ‏.‏ وَيُقَدِّمُونَ الْمُهَاجِرِينَ عَلَى الأَنْصَارِ‏.‏ وَيُؤْمِنُونَ بِأَنَّ اللهَ قَالَ لأَهْلِ بَدْرٍ - وَكَانُوا ثَلاثَ مِائَةٍ وَبِضْعَةَ عَشَر ـ‏:‏ ‏(‏اعْمَلُوا مَا شِئْتُم‏.‏ فَقَدْ غَفَرْتُ لَكُمْ‏)‏‏.‏ وَبِأَنَّهُ لاَ يَدْخُلُ النَّارَ أَحَدٌ بَايَعَ تَحْتَ الشَّجَرَةِ؛ كَمَا أَخْبَرَ بِهِ النَّبِيُّ - صلى الله عليه وسلم - بَلْ لَقَدْ رَضَيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ، وَكَانُوا أَكْثَرَ مِنْ أَلْفٍ وَأَرْبَعِ ماِئَة ‏.‏ وَيَشْهَدُونَ بِالْجَنَّةِ لِمَنْ شَهِدَ لَهُ رَسُولُ اللهِ -صلى الله عليه وسلم- كَالْعَشَرَةِ، وَثَابِتِ بْنِ قِيْسِ بنِ شَمَّاسٍ، وَغَيْرِهِم مِّنَ الصَّحَابَةِ‏.‏

وَيُقِرُّونَ بِمَا تَوَاتَرَ بِهِ النَّقْلُ عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ -رَضِيَ اللهُ عَنْهُ- وَغَيْرِهِ مِنْ أَنَّ خَيْرَ هَذِهِ الأُمَّةِ بَعْدَ نَبِيِّهـَا:‏ أَبُو بَكْرٍ، ثُمَّ عُمَرُ‏.‏ وَيُثَلِّثُونَ بِعُثْمَانَ، وَيُرَبِّعُونَ بِعَلِيٍّ رَضِيَ اللهُ عَنْهُمْ؛ كَمَا دَلَّتْ عَلَيْهِ الآثَارُ، وَكَمَا أَجْمَعَ الصَّحَابَةُ عَلَى تَقْدِيمِ عُثْمَانُ فِي الْبَيْعَةِ‏.‏ مَعَ أَنَّ بَعْضَ أَهْلِ السُّنَّةِ كَانُوا قَدِ اخْتَلَفُوا فِي عُثْمَانَ وَعَلِيٍّ - رَضَيَ اللهُ عَنْهُمَا - بَعْدَ اتِّفَاقِهِمْ عَلَى تَقْدِيمِ أَبِي بَكْرٍ وَعُمَرَ - أَيُّهُمَا أَفْضَلُ‏؟‏ فَقَدَّمَ قَوْمٌ عُثْمَانَ‏:‏ وَسَكَتُوا، أَوْ رَبَّعُوا بِعَلِيٍّ، وَقَدَّم قَوْمٌ عَلِيًّا، وَقَوْمٌ تَوَقَّفُوا‏.‏ لَكِنِ اسْتَقَرَّ أَمْرُ أَهْلِ السُّنَّةِ عَلَى تَقْدِيمِ عُثْمَانَ، ثُمَّ عَلِيٍّ‏.‏ وَإِنْ كَانَتْ هَذِه الْمَسْأَلَةُ - مَسْأَلَةُ عُثْمَانَ وَعَلِيٍّ - لَيْسَتْ مِنَ الأُصُولِ الَّتِي يُضَلَّلُ الْمُخَالِفُ فِيهَا عِنْدَ جُمْهُورِ أَهْلِ السُّنَّةِ‏.‏ لَكِنِ الَّتِي يُضَلَّلُ فِيهَا‏:‏ مَسْأَلَةُ الْخِلاَفَةِ، وَذَلِكَ أَنَّهُمْ يُؤْمِنُونَ أَنَّ الْخَلِيفَةَ بَعْدَ رَسُولِ اللهِ - صلى الله عليه وسلم -:‏ أَبُو بَكْرٍ، وَعُمَرُ، ثُمَّ عُثْمَانُ، ثُمَّ عَلِيٌّ‏.‏ وَمَنْ طَعَنَ فِي خِلاَفَةِ أَحَدٍ مِنْ هَؤُلاءِ؛ فَهُوَ أَضَلُّ مِنْ حِمَارِ أَهْلِهِ‏.‏

وَيُحِبُّونَ أَهْلَ بَيْتِ رَسُولِ اللهِ - صلى الله عليه وسلم - وَيَتَوَلَّوْنَهُمْ، وَيَحْفَظُونَ فِيهِمْ وَصِيَّةِ رَسُولِ اللهِ - صلى الله عليه وسلم -:‏ حَيْثُ قَالَ يَوْمَ غَدِيرِ خُمٍّ‏:‏ ‏(‏أُذَكِّرُكُمُ اللهَ فِي أَهْلِ بَيْتِي‏)‏‏.‏ وَقَالَ أَيْضًا لِلْعَبَّاسِ عَمِّه - وَقَدِ اشْتَكَى إِلَيْهِ أَنَّ بَعْضَ قُرَيْشٍ يَجْفُو بَنِي هَاشِمٍ - فَقَالَ‏:‏ ‏(‏وَالَّذِي نَفْسِي بِيَدِهِ؛ لاَ يُؤْمِنُونَ حَتَّى يُحِبُّوكُمْ؛ للهِ وَلِقَرَابَتِي‏)‏‏.‏ وَقَالَ‏:‏ ‏(‏إِنَّ اللهَ اصْطَفَى بَنِي إِسْمَاعِيلَ، وَاصْطَفَى مِنْ بَنِي إسْمَاعِيلَ كِنَانَةَ، وَاصْطَفَى مِنْ كِنَانَةَ قُرَيْشًا، وَاصْطَفَى مِنْ قُرَيْشٍ بَنِي هَاشِمٍ، وَاصْطَفَانِي مِنْ بَنِي هَاشِمٍ‏)‏‏.‏

وَيَتَوَلَّوْنَ أَزْوَاجَ رَسُولِ اللهِ - صلى الله عليه وسلم - أُمَّهَاتِ الْمُؤْمِنِينَ، وَيُؤْمِنُونَ بَأَنَّهُنَّ أَزْوَاجُهُ فِي الآخِرَةِ‏:‏ خُصُوصًا خَدِيجَةَ رَضِيَ اللهُ عَنْهَا أُمَّ أَكْثَرِ أَوْلاَدِهِ، وَأَوَّلَ مَنْ آمَنَ بِهِ وَعَاَضَدَهُ عَلَى أَمْرِه، وَكَانَ لَهَا مِنْهُ الْمَنْزِلَةُ الْعَالِيَةُ‏.‏ وَالصِّدِّيقَةَ بِنْتَ الصِّدِّيقِ رَضِيَ اللهُ عَنْهَا، الَّتِي قَالَ فِيهَا النَّبِيُّ - صلى الله عليه وسلم -:‏ ‏(‏فَضْلُ عَائِشَةَ عَلَى النِّسَاءِ كَفَضْلِ الثَّرِيدِ عَلَى سَائِرِ الطَّعَامِ‏)‏‏.‏

وَيَتَبَرَّؤُونَ مِنْ طَرِيقَةِ الرَّوَافِضِ الَّذِينَ يُبْغِضُونَ الصَّحَابَةَ وَيَسُبُّونَهُمْ‏.‏ وَطَرِيقَةِ النَّوَاصِبِ الَّذِينَ يُؤْذُونَ أَهْلَ الْبَيْتِ بِقَوْلٍ أَوْ عَمَلٍ‏.‏ وَيُمْسِكُونَ عَمَّا شَجَرَ بَيْنَ الصَّحَابَةِ، وَيَقُولُونَ‏:‏ إِنَّ هَذِهِ الآثَارَ الْمَرْوِيَّةَ فِي مَسَاوِيهِمْ مِنْهَا مَا هُوَ كَذِبٌ، وَمَنْهَا مَا قَدْ زِيدَ فِيهِ وَنُقِصَ وَغُيِّرَ عَنْ وَجْهِهِ، وَالصَّحِيحُ مِنْهُ هُمْ فِيهِ مَعْذُورُونَ‏:‏ إِمَّا مُجْتَهِدُونَ مُصِيبُونَ، وَإِمَّا مُجْتَهِدُونَ مُخْطِئُونَ‏.‏ وَهُم مَّعَ ذَلِكَ لاَ يَعْتَقِدُونَ أَنَّ كُلَّ وَاحِدٍ مِنَ الصَّحَابَةِ مَعْصُومٌ عَنْ كَبَائِرِ الإِثْمِ وَصَغَائِرِهِ؛ بَلْ يَجُوزُ عَلَيْهِمُ الذُّنُوبُ فِي الْجُمْلَةِ‏.‏ وَلَهُم مِّنَ السَّوَابِقِ وَالْفَضَائِلِ مَا يُوجِبُ مَغْفِرَةَ مَا يَصْدُرُ مِنْهُمْ - إِنْ صَدَرَ - حَتَّى إنَّهُمْ يُغْفَرُ لَهُم مِّنَ السَّيِّئَاتِ مَا لاَ يُغْفَرُ لِمَنْ بَعْدَهُمْ؛ لأَنَّ لَهُم مِّنَ الْحَسَنَاتِ الَّتِي تَمْحُو السَّيِّئَاتِ مَا لَيْسَ لِمَنْ بَعْدَهُمْ‏.‏ وَقَدْ ثَبَتَ بِقَوْلِ رَسُولِ اللهِ - صلى الله عليه وسلم - أَنَّهُمْ خَيْرُ الْقُرُونِ، وَأَنَّ الْمُدَّ مِنْ أَحَدِهِمْ إذَا تَصَدََّقَ بِهِ كَانَ أَفْضَلَ مِنْ جَبَلِ أُحُدٍ ذَهَبًا مِمَّن بَعْدَهُمْ‏.‏ ثُمَّ إِذَا كَانَ قَدْ صَدَرَ مِنْ أَحَدِهِمْ ذَنْبٌ؛ فَيَكُونُ قَدْ تَابَ مِنْهُ، أَوْ أَتَى بَحَسَنَاتٍ تَمْحُوهُ، أَو غُفِرَ لَهُ؛ بِفَضْلِ سَابِقَتِهِ، أَوْ بِشَفَاعَةِ مُحَمَّدٍ - صلى الله عليه وسلم - الَّذِي هُمْ أَحَقُّ النَّاسِ بِشَفَاعَتِهِ، أَوْ ابْتُلِيَ بِبَلاَءٍ فِي الدُّنْيَا كُفِّرَ بِهِ عَنْهُ‏.‏ فَإِذَا كَانَ هَذَا فِي الذُّنُوبِ الْمُحَقَّقَةِ؛ فَكَيْفَ الأُمُورُ الَّتِي كَانُوا فِيهَا مُجْتَهِدِينَ‏:‏ إنْ أَصَابُوا؛ فَلَهُمْ أَجْرَانِ، وَإِنْ أَخْطَؤُوا؛ فَلَهُمْ أَجْرٌ وَاحِدٌ، وَالْخَطَأُ مغْفُورٌ‏.‏ ثُمَّ إِنَّ الْقَدْرَ الَّذِي يُنْكَرُ مِنْ فِعْلِ بَعْضِهِمْ قَلِيلٌ نَزْرٌ مَغْفُورٌ فِي جَنْبِ فَضَائِلِ الْقَوْمِ وَمَحَاسِنِهِمْ؛ مِنَ الإِيمَانِ بِاللهِ، وَرَسُولِهِ، وَالْجِهَادِ فِي سَبِيلِهِ، وَالْهِجْرَةِ، وَالنُّصْرَةِ، وَالْعِلْمِ النَّافِعِ، وَالْعَمَلِ الصَّالِحِ‏.‏ وَمَن نَّظَرَ فِي سِيرَةِ الْقَوْمِ بِعِلْمٍ وَبَصِيرَةٍ، وَمَا مَنَّ اللهُ عَلَيْهِم بِهِ مِنَ الْفَضَائِلِ؛ عَلِمَ يَقِينًا أَنَّهُمْ خِيْرُ الْخَلْقِ بَعْدَ الأَنْبِيَاءِ؛ لاَ كَانَ وَلا يَكُونُ مِثْلُهُمْ، وَأَنَّهُمُ الصَّفْوَةُ مِنْ قُرُونِ هَذِهِ الأُمَّةِ الَّتِي هِيَ خَيْرُ الأُمَمِ وَأَكْرَمُهَا عَلَى اللهِ‏.‏

وَمِنْ أُصًولِ أَهْلِ السُّنَّةِ‏:‏ التَّصْدِيقُ بِكَرَامَاتَ الأَوْلِيَاءِ

وَمَا يُجْرِي اللهُ عَلَى أَيْدِيهِم مِّنْ خَوَارِقِ الْعَادَاتِ فِي أَنْوَاعِ الْعُلُومِ وَالْمُكَاشَفَاتِ وَأَنْوَاعِ الْقُدْرَةِ وَالتَّأْثِيرَاتِ، كالْمَأْثُورِ عَنْ سَالِفِ الأُمَمِ فِي سُورَةِ الْكَهْفِ وَغَيْرِهَا، وَعَنْ صَدْرِ هَذِهِ الأُمَّةِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَسَائِرِ قُرُونِ الأُمَّةِ، وَهِيَ مَوْجُودَةٌ فِيهَا إِلَى يَوْمِ الْقِيَامَةِ‏.‏

فَصْلٌ‏:‏ ثُمَّ مِنْ طَرِيقَةِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ اتِّبَاعُ آثَارِ رَسُولِ اللهِ

- صلى الله عليه وسلم - بَاطِنًا وَظَاهِرًا، وَاتِّبَاعُ سَبِيلِ السَّابِقِينَ الأَوَّلِينَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ، وَاتِّبَاعُ وَصِيَّةِ رَسُولِ اللهِ - صلى الله عليه وسلم - حَيثُ قَالَ‏:‏ ‏(‏عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيْينَ مِنْ بَعْدِي، تَمَسَّكُوا بِهَا، وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ؛ فَإِنَّ كُلَّ بِدْعَةٍ ضَلالَةٌ‏)‏‏.‏ وَيَعْلَمُونَ أَنَّ أَصْدَقَ الْكَلامِ كَلامُ اللهِ، وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ - صلى الله عليه وسلم - وَيُؤْثِرُونَ كَلاَمَ اللهِ عَلَى غَيْرِهِ مِنْ كَلامِ أَصْنَافِ النَّاسِ، وَيُقَدِّمُونَ هَدْيَ مُحَمَّدٍ - صلى الله عليه وسلم - عَلَى هَدْيِ كُلِّ أَحَدٍ‏.‏ وَلِهَذَا سُمُّوا أَهْلَ الْكِتَابِ وَالسُّنَّةِ، وَسُمُّوا أَهْلَ الْجَمَاعَةِ؛ لأَنَّ الْجَمَاعَةَ هِيَ الاِجْتِمَاعُ، وَضِدُّهَا الْفُرْقَةُ، وَإِنْ كَانَ لَفْظُ الْجَمَاعَةِ قَدْ صَارَ اسْمًا لِنَفْسِ الْقَوْمِ الْمُجْتَمِعِينَ‏.‏ وَالإِجِمَاعُ هُوَ الأَصْلُ الثَّالِثُ الَّذِي يُعْتَمَدُ عَلَيْهِ فِي الْعِلْمِ وَالدينِ‏.‏ وَهُمْ يَزِنُونَ بِهَذِه الأُصُولِ الثَّلاثَةِ جَمِيعَ مَا عَلَيْهِ النَّاسُ مِنْ أَقْوَالٍ وَأَعْمَالٍ بَاطِنَةٍ أَوْ ظَاهِرَةٍ مِمَّا لَهُ تَعَلُّقٌ بِالدِّينِ‏.‏ وَالإِجْمَاعُ الَّذِي يَنْضَبِطُ هُوَ مَا كَانَ عَلَيْهِ السَّلَفُ الصَّالِحُ؛ إِذْ بَعْدَهُمْ كَثُرَ الاخْتِلاَفُ، وَانْتَشَرَ فِي الأُمَّةِ‏.‏

فَصْلٌ‏:‏ ثُمَّ هُم مَّعَ هّذِهِ الأُصُولِ يَأْمُرُونَ بِالْمَعْرُوفِ، وَيَنْهَونَ عَنِ الْمُنْكَرِ

عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ‏:‏ وَيَرَوْنَ إِقَامَةَ الْحَجِّ وَالْجِهَادِ وَالْجُمَعِ وَالأَعْيَادِ مَعَ الأُمَرَاءِ أَبْرَارًا كَانُوا أَوْ فُجَّارًا، وَيُحَافِظُونَ عَلَى الْجَمَاعَاتِ‏.‏ وَيَدِينُونَ بِالنَّصِيحَةِ للأُمَّةِ، وَيَعْتَقِدُونَ مَعْنَى قَوْلِهِ - صلى الله عليه وسلم -:‏ ‏(‏الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ الْمَرْصُوصِ؛ يَشُدُّ بَعْضَهُ بَعْضًا‏)‏، وَشَبَّكَ بَيْنَ أَصَابِعِهِ، وَقَوْلِهِ - صلى الله عليه وسلم -:‏ ‏(‏مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ كَمَثَلِ الْجَسَدِ؛ إِذَا اشْتَكَى مِنْهُ عُضْوٌ؛ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بُالْحُمَّى وَالسَّهَرِ‏)‏‏.‏ وَيَأْمُرُونَ بِالصَّبْرِ عِنْدَ الْبَلاءِ، وَالشُّكْرِ عِنْدَ الرَّخَاءِ وَالرِّضَا بِمُرِّ الْقَضَاءِ‏.‏ وَيَدْعُونَ إِلَى مَكَارِمِ الأَخْلاقِ، وَمَحَاسِنِ الأَعْمَالِ، وَيَعْتَقِدُونَ مَعْنَى قَوْلِهِ - صلى الله عليه وسلم -:‏ ‏(‏أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا‏)‏‏.‏ وَيَنْدُبُونَ إِلَى أَنْ تَصِلَ مَنْ قَطَعَكَ، وَتُعْطِيَ مَنْ حَرَمَكَ، وَتَعْفُوَ عَمَّنْ ظَلَمَكَ‏.‏ وَيَأْمُرُونَ بِبِرِّ الْوَالِدَيْنِ، وَصِلَةِ الأَرْحَامِ، وَحُسْنِ الْجِوَارِ، وَالإِحْسِانِ إلَى الْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ، وَالرِّفْقِ بِالْمَمْلُوكِ‏.‏ وَيَنْهَوْنَ عَنِ الْفَخْرِ، وَالْخُيَلاءِ، وَالْبَغْيِ، وَالاسْتِطَالَةِ عَلَى الْخَلْقِ بِحَقٍّ أَوْ بِغَيْرِ حَقٍّ‏.‏ وَيَأْمُرُونَ بِمَعَالِي الأَخْلاَقِ،َوَيَنْهَوْنَ عَنْ سَفْسَاِفِِهَا‏.‏ وَكُلُّ مَا يَقُولُونَهُ وَيَفْعَلُونَهُ مِنْ هَذَا وَغَيْرِهِ؛ فَإِنَّمَا هُمْ فِيهِ مُتَّبِعُونَ لِلْكِتَابِ وَالسُّنَّةِ، وَطَرِيقَتُهُمْ هِيَ دِينُ الإسْلاَمِ الَّذِي بَعَثَ اللهُ بِهِ مُحَمَّدًا صلى الله عليه وسلم.

لَكِنْ لَمَّا أَخْبَرَ النَّبِيُّ - صلى الله عليه وسلم - أَنَّ أُمَّتُهُ سَتَفْتَرِقُ عَلَى ثَلاثٍ وَسَبْعِينَ فِرْقَةً؛ كُلُّهَا فِي النَّار؛ إلاَّ وَاحِدَةً، وَهِيَ الْجَمَاعَةُ‏.‏ وَفِي حَدِيثٍ عَنْهُ أَنَّهُ قَالَ‏:‏ ‏(‏هُمْ مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ الْيَومَ وَأَصْحَابِي‏)‏، صَارَ الْمُتَمَسِّكُونَ بِالإسْلامِ الْمَحْضِ الْخَالِصِ عَنِ الشَّوْبِ هُمُ أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ‏.‏

وَفِيهِمُ الصِّدِّيقُونَ، وَالشُّهَدَاءِ، وَالصَّالِحُونَ، وَمِنْهُمُ أَعْلامُ الْهُدَى، وَمَصَابِيحُ الدُّجَى، أُولو الْمَنَاقِبِ الْمَأْثُورَةِ، وَالْفَضَائِلِ الْمَذْكُورَةِ، وَفِيهِمُ الأَبْدَالُ، وَفِيهِمُ أَئِمَّةُ الدِّينِ، الَّذِينَ أَجْمَعَ الْمُسْلِمُونَ عَلَى هِدَايَتِهِمْ وَدِرَايَتِهِمْ، وَهُمُ الطَّائِفَةُ الْمَنْصُورَةُ الَّذِينَ قَالَ فِيهِمُ النَّبِيُّ - صلى الله عليه وسلم -‏:‏ ‏(‏لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي عَلَى الْحَقِّ مَنْصُورَةً، لاَ يَضُرُّهُم مَّنْ خَالَفَهُمْ، وَلاَ مَنْ خَذَلَهُمْ؛ حَتَّى تَقُومَ السَّاعَةُ‏)‏، نَسْأَلُ اللهَ أَنْ يَجْعَلَنَا مِنْهُمْ وَأَنْ لاَ يُزِيغَ قُلُوبَنَا بَعْدَ إِذْ هَدَانَا، وَأَنْ يَهَبَ لَنَا مِن لَّدُنْهُ رَحْمَةً إِنَّهُ هُوَ الوَهَّابُ‏.‏ وَاللهُ أَعْلَمُ‏.‏

وَصَلَّى اللهُ عَلَى مُحَمَّدٍ وَآلِهِ وَصَحْبِهِ وَسَلَّمَ تَسْلِيمًا كَثِيرًا‏.‏‏

قوله: "وفيهم الأبدال " أي: العلماء الزهَّاد. قال في " النهاية ": في حديث علي t: " الأبدال بالشام " هم الأولياء والعُبَّاد، والواحد: بدْل وبَدَل، سُمُّوا بذلك لأنهم كلما مات واحدٌ منهم أُبدِل بآخر.

وقال في " القاموس ": والأبدالُ: قومٌ بهم يُقيمُ اللهُ عز وجل الأرض، وهم سبعون، أربعون بالشام، وثلاثون بغيرها، لا يموت أحدهم إلا قام مكانه آخر من سائر الناس.

وقال شيخ الإسلام رحمه الله: أمَّا الأبدال فقد روي فيهم حديث شامي منقطع الإسناد عن علي بن أبي طالب t مرفوعاً إلى النبي r أنه قال: " إن فيهم - يعني أهل الشام - الأبدال الأربعين, كلَّما مات رجل أبدل الله تعالى مكانه رجلاً " وهذا الجنس ونحوه من علم الدين قد التبس عند أكثر المتأخرين حقه بباطله - ولا بد أن يقيم الله فيهم من تقوم به الحجة خلفاً عن الرسل ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين فيحقُّ الله الحق ويبطل الباطل ولو كره المشركون-، وليس من شرط أولياء الله أهل الإيمان والتقوى ومن يدخل فيهم من السابقين المقرَّبين لزوم مكان واحد في جميع الأزمنة، ولا تعيين العدد -

..........................................................................

إلى أن قال - فأما الحديث المرفوع فالأشبه أنه ليس من كلام النبي r، فإنَّ الإيمان كان بالحجاز واليمن قبل فتوح الشام، وكانت الشام والعراق دار كفر، ثم لما كان في خلافة علي t قد ثبت عنه عليه السلام أنه قال: " تمرق مارقة من المسلمين يقتلهم أولى الطائفتين بالحق " فكان عليٌّ وأصحابه أولى بالحق ممن قاتلهم من أهل الشام، فكيف يعتقد مع هذا أن الأبدال الذين هم أفضل الخلق كانوا في أهل الشام؟ هذا باطل قطعاً، وإن كان قد ورد في الشام وأهله فضائل معروفة، فقد جعل الله لكل شيء قدراً.

والكلام يجب أن يكون بالعلم والقسط فمن تكلم بغير علم دخل في قوله تعالى: )وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ(، ومن يتكلم بقِسطٍ وعدلٍ دخل في قوله تعالى: )يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ( وقوله تعالى: )وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى(.

والذين تكلموا باسم البدل فسَّروه بمعانٍ منها: أنهم أبدال الأنبياء، ومنها أنه كلما مات منهم رجل أبدل الله تعالى مكانه رجلاً، ومنها أنهم أبدلوا السيئات من أخلاقهم وأعمالهم وعقائدهم بحسنات، وهذه الصفات كلها لا تختص بأربعين ولا بأقل ولا بأكثر ولا بأهل بقعة من الأرض.

فالغرض أن هذه الأسماء تارة تفسر بمعانٍ باطلة مثل قولهم: إن الأبدال الأربعين رجال الغيب بجبل لبنان. انتهى ملخصاً.

والمقصود أن لفظة الأبدال يراد بها حق وباطل: فمراد شيخ الإسلام وغيره من العلماء: أنهم العلماء العاملون الداعون إلى دين الله المتبعون لسنة رسول الله r، كما قال تعالى:)قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ(.

وأما الجهال وأهل الغـلو فمرادهم أن أهل الأرض يطلبون منهم أن يقضوا حوائجهم، ويكشفوا ضُرَّهم، ويشفعوا لهم عند ربهم وهذا هو دين المشركين الذي أُنزِلت الكتب وأُرسلت الرسلُ للنهي عنه، كما قال تعالى: )إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا

..........................................................................

مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ(

وقال تعالى: )هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ(، وقال تعالى:)قل إنِّي نُهـيتُ أن أعبدَ الذين تدعون من دون الله لمَّا جاءني اليبينات من ربي وأُمٍرْتُ أن أسلِمَ لربِّ العالمين(

وقال تعالى )قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً * أُولَـئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً(.

([1]) انظر في مصادر ترجمة الشيخ فيصل رحمه الله:

(علماء نجد خلال ثمانية قرون) للشيخ عبدالله البسام رحمه الله ـ (5/392-402).

والأعلام للزركلي:(5/168).

و(مشاهير علماء نجد) للشيخ عبدالرحمن بن عبداللطيف آل الشيخ.

و(العلامة المحقق والسلفي المدقق: الشيخ فيصل المبارك) لفيصل بن عبدالعزيز البديوي.

و(المتدارك من تاريخ الشيخ فيصل بن عبدالعزيز المبارك) لكاتب هذه الأسطر.

([2]) أي : تفسير هيئة الصفة وكيفيتها، بل نفوض الكيفية إلى علم الله عز وجل، أمَّا الصفة فإنَّ مذهب السلف إثبات صفات الله عز وجل، وإثبات معناها، وتفويض الكيفية إلى علم الله عز وجل، لأن الكلام في الصفات فرعٌ عن الكلام في الذات، ولله عز وجل المثل الأعلى.

([3]) أي : يكلون العلم بكيفية ذلك ، أمَّا العلم بمعنى الصفة نفسها فكما قال مالك رحمه الله : الاستواء غير مجهول ، و الكيف غير معقول .


الحجج القاطعة في المواريث الواقعة

ا لحجج القاطعة

في

المواريث الواقعة

تَألِيْفُ الشَّيْخِ العَلاَّمَة
العَلاَّمَة فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

تحقيق : محمد بن حسن بن عبد الله آل مبارك

بسم الله الرحمن الرحيم

هذه فوائدُ علَّقَـها الشيخُ الفاضلُ : فيصلُ بنُ عبد العزيزِ بنُ مباركٍ على حديثِ ابنِ عباسٍ رضيَ الُله عنهُما عن ِالنبِي قال : « ألحِقوا الفرائضَ بأهلِها فما بَقِيَ فلأَولَى رجلٍ ذكرٍ » ، وفي روايةٍ « اقسِموا المالَ بيَن أهلِ الفرائضِ على كتابِ الِله فما أبقَتْ الفرائضُ فلأَولَى رجُلٍ ذكرٍ » . رواهُ البخاريُّ ومُسلمٌ .

( فَضْلُ عِلمِ الفرائِض )

- الفرائضُ هي : قِسمةُ المواريثِ ، جَمْعُ " فريضة " بمعنى : مفروضة ، وخُصَّت المواريثُ باسمِ الفرائضِ لقولهِ تعالى : ﴿ نَصِيباً مَّفْرُوضاً ﴾ .

ـ روَى أبو داودَ وابنُ ماجةَ عن عبدِ اللهِ بنِ عمرو رضِيَ الُله عنهُما أنَّ رسولَ اللهِ صلَّى اللهُ عليه وسلَّم قال : « العلمُ ثلاثةٌ - وما سِوى ذلك فضلٌ - : آية مُحْكَمةٌ أو سُنَّةٌ قائمةٌ ، أو فريضةٌ عادلةٌ » .

- وعنِ ابنِ مسعودٍ رضيَ اللهُ عنهُ قالَ : قالَ رسولُ اللهِ صلَّى اللهُ عليه وسلَّم : « تَعلَّمُوا الْقُرْآنَ وَعَلِّمُوهُ النَّاسَ وَتَعلَّمُوا الْفَرَائِضَ وعَلِّمُوها فإِنِّي امْرُؤٌ مَقْبُوضٌ والْعِلْمُ مَرْفُوعٌ وَيُوشِكُ أنْ يختَلِفَ اثنَانِ في الْفَرِيضَةِ والمَسْأَلَةِ فَلاَ يَجدَانِ أَحَداً يُخْبِرُهُما » ذكرَهُ أحمدُ بنُ حنبل في روايةِ ابنِهِ عبدِ الله .

( فصل في أنواع الإرث )

1- ( الإرث بالفرض ) :

- قولُهُ صلَّى اللهُ عليه وسلَّم : « ألحِقوا الفرائضَ بأهلِها » ، قَال الحافظُ : ( المراد بالفرائِضِ هنا الأنصباءُ المقدَّرةُ في كتابِ الِله تعالىَ وهي النصفُ ، ونصفُه ، ونصفُ نصفِه ، والثلثانُ ، ونصفُهما ، ونصفُ نصفِهما ، والمرادُ بأهلِها مَنْ يستَحِقُّها بنَصِّ القُرآن ) .

- قال الله تعالى : ﴿ يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ فَإِن كُنَّ نِسَاء فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ وَلَدٌ فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ فَإِن كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ مِن بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَآؤُكُمْ وَأَبناؤُكُمْ لاَ تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً فَرِيضَةً مِّنَ اللّهِ إِنَّ اللّهَ كَانَ عَلِيما حَكِيماً ﴾ [ النساء : 11] .

﴿ وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّن بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ فَهُمْ شُرَكَاء فِي الثُّلُثِ مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ وَصِيَّةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَلِيمٌ ﴾ [ النساء : 12 ] .

﴿ تِلْكَ حُدُودُ اللّهِ وَمَن يُطِعِ اللّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ * وَمَن يَعْصِ اللّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ ﴾ [ النساء : 13 - 14 ] .

وقال تعالى : ﴿ يَسْتَفْتُونَكَ قُلِ اللّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِن لَّمْ يَكُن لَّهَا وَلَدٌ فَإِن كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِن كَانُواْ إِخْوَةً رِّجَالاً وَنِسَاء فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ يُبَيِّنُ اللّهُ لَكُمْ أَن تَضِلُّواْ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ ﴾ [ النساء : 176 ] .

- اشتملَت هذه الآياتُ على ميراثِ الأولادِ والوالدَين والأزواجِ والزوجاتِ والإخوةِ الأخواتِ :

1- فميراثُ الأولادِ في قولِه تعالَى - : ﴿ يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ فَإِن كُنَّ نِسَاء فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ ﴾ وفيه ثلاثُ مسائلَ .

2- وميراثُ الوالدَين - في قولِه تعالَى - : ﴿ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ وَلَدٌ فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ فَإِن كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ ﴾ وفِيهِ ثلاثُ مسائلَ .

3- وميراثُ الأزواجِ - في قولِه تعالىَ - : ﴿ وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ ﴾ وفيـه مسألتانِ .

4 - وميراثُ الزوجةِ والزوجاتِ - في قولِه تعالَى - : ﴿ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم ﴾ وفيه مسألتان .

5 - وميراثُ الإخوةِ من الأمِّ - في قولِه تعالَى - : ﴿ وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ فَهُمْ شُرَكَاء فِي الثُّلُثِ مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ ﴾ وفيه مسألتان .

6 - وميراثُ الإخوةِ من الأبِ - في قولِه تعالَى - : ﴿ يَسْتَفْتُونَكَ قُلِ اللّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِن لَّمْ يَكُن لَّهَا وَلَدٌ فَإِن كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِن كَانُواْ إِخْوَةً رِّجَالاً وَنِسَاء فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ يُبَيِّنُ اللّهُ لَكُمْ أَن تَضِلُّواْ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ ﴾ وفِيه أربعُ مسائل .

2- ( الإرث بالتعصيب ) :

قولُهُ صلَّى اللهُ عليه وسلَّم: « فما بَقِيَ » أي : ما بقي من المال بعد ذوي الفروض ، « فلأَولَى رجلٍ ذكرٍ » ، أيْ : لِمَنْ يكُونُ أقربَ في النَّسَبِ إلى الموروثِ ، قال الخَّطابي : ( المعْنَى أقربُ رجُلٍ مِن العَصَبَةِ ) .

- وقال النووي : ( قوله " ذَكَر " تنبيهاً علَى سبَبِ الاستحقاقِ بالعُصُوبةِ ، وسببُ الترجيحِ في الإرْثِ ، ولهذا جُعِل للذَّكَرِ مثلُ حَظِّ الأنثَيَيْنِ ، وحكمتُهُ أنَّ الرِّجالِ تَلحَقُهُم المُؤَن :كالقيامِ بالعيالِ ، والضيفان ، وإرفادِ القاصدينَ ، ومُواساةِ السائلِين ، وغيرِ ذلك ) .

- وقال : ( أجْمَعُوا على أنَّ الذي يبقَى بعدَ الفُروض للعَصَبةِ يُقّدَّمُ الأقربُ فالأقربُ ، فلا يرِثُ عاصبٌ ٌبعيدٌ مع عاصبً قريبٍ ، و"العصبةُ" : كلُّ ذكَرٍ يُدْلِي بنفسِهِ بالقرابةِ ليسَ بينَهُ وبيَن الميِّتِ أُنثى ، فمِن انفرَدَ أخَذَ جميعَ المالِ ، وإنْ كانَ مع ذوِي فرضٍ غيِر مستغرِقِين أخَذَ ما بقِيَ ، وإن كانَ مَع مُسْتَغْرِقِينَ فلا شيْءَ لَهُ ) انتهَى .

- وأقربُ العصبات :

1- البنوّة ، 2- ثم بنُوهم وإن - وإن سَفُلوا - ، 3- ثم الأبُ ، 4- ثم الجدُّ [من الأب] - وإن عَلا - ، 5- ثمَّ الأخُ من الأبِ ، 6- ثم بنُو الإخوة ، 7- ثُمَّ بنُوهم - وإن سَفُلوا - ، 8- ثم الأعمامُ ، 9- ثم بنُوهم - وإن سَفُلوا - ، [ 10- ثمًَّ أعمامُ الأبِ ، 11- ثمًّ بنوهُم ،12- ثم أعمامُ الجدِّ ، 13- ثم بنُوهم ، لا يَرِثُ بنو أبٍ أعلَى مع بني أبٍ أقربَ - وإنْ نزَلُوا - ] .

- ومن أَدْلَى بأبوين يُقدَّم على من أدْلَى بأبٍ ، ويُقدَّم الأخُ من الأبِ على ابنِ الأخِ من الأبوَينِ ، ويُقدَّم ابنُ الأخِ لأبٍ على عمٍّ لأبوين ، ويُقَدَّمُ عمٌّ لأبٍ على ابنِ عمٍّ لأبوين .

- وإذا انقرضَ العصَبةُ من النَّسبِ ورِثَ المولَى المعْتِقُ ثم عصباتُهُ مِن بعْدِه .

- ولا يرِثُ النساءُ بالولاءِ إلا مَنِ أعتَقْنَ أو أعتَقَهُ مَنْ أعتَقْنَ .

- وجِهاتُ العُصُوبة سِتٌّ :

1- الُبنُوَّة، 2- ثُمَّ الأبُوَّة ، 3- ثُمَّ الأُخُوَّة ، 4- ثُمَّ بنو الأُخُوَّة ، 5 - ثُمَّ العُمومةُ ، 6- ثُمَّ الولاءُ .

- فإذا اجتمعَ عاصبانِ فأكثَر قُدِّم الأقربُ جِهَةً ، فإنْ استوَوْا فيها فالأقربُ درجةً ، فإن استوَوْا فيها قُدِّم مَنْ لأبوَيْنِ على من لأبٍ ، وهذا معنى قولِ الجُعبُريُّ – رحِمَهُ الُله تعالَى–:

فبالجـِهَةِ التقديمُ ثم بقُرْبِهِ

وبعدَهُما التقديمُ بالقـُوَّةِ اجْـعَلاَ

- واستدلَّ البخاريُّ رحِمهُ الله بهذا الحديثِ ([1]) على أنَّ الجَدَّ يرِثُ جميعَ المالِ إذا لمْ يكُنْ دونَهُ أبٌ ، وعلى أنَّ الأخَ مِن الأُمِّ إذا كانَ ابنَ عمٍّ يرِثُ بالفَرضِ والتعصيبِ ، وقَالَ :

( " باب ميراث ابن الابن إذا لم يكُنْ ابنٌ " ، وقال زيدٌ ولَدُ الأبناءِ بمنزلةِ الولَدِ إذا لمْ يكُنْ دونَهُم ولَدٌ ذَكَرٌ ، وذَكَرُهُمْ كذَكَرِهِم ، وأُنْثَاهُم كأُنْثَاهُم ، يَرِثُونَ كما يَرِثُونَ ، ويَحْجِبُونَ كما يَحْجِبُونَ ، ولا يرِثُ ولدُ الابنِ معَ الابنِ)

وقال البخاريُّ أيضاً :

( وقال أبو بكرٍ وابنُ عباسٍ وابنُ الزبير "الجَدُّ أب" ، وقرأَ ابنُ عبَّاسٍ :﴿ يا بني آدمَ ﴾، ﴿ واتبعتُ مِلَّةَ آبائِي إبراهيمَ وإسحقَ ويعقوبَ ﴾، ولم يُذكَرْ أنَّ أحداً خالَفَ أبا بكْرٍ في زمانِهِ ، وأصحابُ النَّبيِّ صلَّى اللهُ عليه وسلَّم متوافِرُون ، وقالَ ابنُ عباسٍ: ( يرِثُني ابنُ ابني دُونَ إخْوَتي ، ولا أرِثُ أنا ابنَ ابنِي ) ، ويُذكَرُ عن عُمَرَ وعَلِيٍّ وابنِ مسعودٍ وزيدٍ أقاويلُ مختلفةٌ ) . انتهى .

قال ابنُ عبدِ البَرِّ : ( وَجْهُ قياسِ ابنِ عباسٍ : أنَّ ابنَ الابنِ لمَّا كانَ كالابنِ عندَ عَدَمِ الابنِ ، كانَ أبو الأبِ عندَ عدمِ الأبِ كالأبِ ) .

- وقال البخاريُّ أيضاً : ( " بابُ ابنَيْ عَمٍّ أحدُهُما أخٌ لأُمٍّ والآخَرُ زوجٌ " : وقال عليٌّ للزوجِ النصفُ ، وللأخِ من الأمِّ السُّدسُ ، وما بقِيَ بينَهُما نِصفَان ) .

قال الحافظ : ( صُورَتُها : أنَّ رجُلاً تزوَّجَ امرأةً فأتَتْ منه بابنٍ ، ثم تزوَّجَ أُخْرَى فأتَتْ منهُ بآخَرَ ، ثُمَّ فارَقَ الثانيةَ فتزوَّجَها أخُوهُ ، فأتَتْ مِنْهُ ببِنْتٍ ، فَهِيَ أُخْتُ الثاني لأُمِّـهِ وابنةُ عمِّهِ ، فتزََّوجَتْ هذه البنتُ الابنَ الأوَّلَ - وهو ابنُ عمِّها - ثًمَّ ماتَتْ عن ابنَي عمِّها ) ، قال : ( وحَاصِلُهُ : أنَّ الزوجَ يُعطَى النصفَ لكونِهِ زوجاً، ويُعطَى الآخرُ السُّدسَ لكونِهِ أخاً من أمٍّ ، فيبقَى الثلثُ فيُقسَمُ بينَهُما بطريقِ العُصُوبةِ فيصِحُّ للأولِ الثلثانِ بالفَرْضِ والتعصيبِ ، وللأخر الثلث بالفرض والتعصيب ) . انتهى .

- وإذا لمْ تستوعبْ الفروضُ المالَ ولمْ يكُنْ عصبةٌ رُدَّ على ذوِي الفروضِ بقَدْرِ فُروضِهم، إلاَّ الزوج والزوجَة .

3- ( ذوو الأرحام ) :

- فإنْ لمْ يكُنْ ذُو فَرْضْ ولا عصبَةٌ ورِثَ ذَوُوْ الأرحامِ بالتنزيلِ، وهو أنْ تجعَلَ كُلَّ شَخْصٍ بمنزلةِ مَنْ أدْلَى به ، وهُمْ أحَقُّ بالميراثِ مِنْ بيتِ المالِ [ ولو كان مُنْتَظماً ] لقولِ النبيِّ r :« الخَالُ وارِثُ مَنْ لا وارِثَ لَهُ » . رواه أبو داودَ .

- ورَوى أيضاً عن بُريدةَ رضي الله عنه قال : ( ماتَ رجلٌ مِنْ خُزاعَةَ فأُتِيَ النبيُّ r بميراثِه فقالَ : « الْتَمِسُوا لَهُ وارِثاً أَوْ ذَا رَحِمٍ » . فلم يجِدوا له وارثاً ولا ذا رحم ؛ فقال رسولُ الله r : « أعْطُوهُ الْكُبْرَ مِنْ خُزَاعَةَ » ، - وفي روايةٍ - قال : « انْظُرُوا أَكْبَرَ رَجُلٍ مِنْ خُزَاعَةَ » . [رواهُ أبو داودَ ] .

[ وفي الحديثِ دليلٌ على أنَّ :

أ - ابنَ الابنِ يَحُوزُ المالَ إذا لمْ يكُنْ دونَـهُ ابنٌ .

ب - وأنَّ الجـَدَّ يَرِثُ جميعَ المالِ إذا لمْ يكُنْ دونَهُ أبٌ .

ج - وعلى أنَّ الأخَ مِن الأمِّ إذا كان ابنَ عمٍّ يرِثُ بالفَرضِ والتعصِيبِ .

د - وكَذا الزوجُ إذا كانَ ابنَ عمٍّ ] .

- قولُهُ : - وفي رواية - « اقسِمُوا المالَ بين أهلِ الفرائضِ على كتابِ الله ، فما تركَتْ الفرائضُ فلأَولَى رجلٍ ذَكَر » " ، أي : قَسِّموه على وِفْقِ ما أنزلَ الُله في كتابِه ، - يشير إلى الآياتِ المذكورةِ في أوَّلِ سورة " النساء " وفي آخرها - .

[ فصل ]

[ وتضمَّنَتْ آياتُ المواريثِ ستَّ عشرةَ مسألةٍ ] ([2]) :

- المسألة الأولى : إِذا هَلَكَ هالِكُ عَنْ ابن وبنت فالمسألة من ثلاثةِ أسهمٍ : للابنِ سهمان ، وللبنتِ سهمٌ، أو هلك عن ابنين فمن اثنين، لكلِّ واحدٍ سهمٌ ، أو عن ابنٍ وبنتين فمن أربعة ، أو عن ابن وثلاث بنات فمن خمسة ، أو عن ابنين وبنتين فمن ستة ، لكل ابن سهمان ولكل بنت سهم،وهكذا إذا كثروا .

والدليل قوله تعــالى : ﴿ يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ ﴾ .

- المسألة الثانية : إِذا هَلَكَ هالِكُ عَنْ بنتين وأخ شقيق أو لأب أو عن ثلاث [بنات] وأخ فالمسألة من ثلاثة : للبنتين فأكثر الثلثان سهمان، والدليل قوله : ﴿ فَإِن كُنَّ نِسَاء فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ ﴾ والباقي للأخ تعصيباً ، والدليل قوله r : « ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر » .

- المسألة الثالثة : إِذا هَلَكَ هالِكُ عَنْ بنت وابن أخ ، فالمسألة من اثنين : للبنت النصف واحد ، والدليل قـوله تعالَى : ﴿ وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ ﴾ ، والباقي لابن الأخ تعصيباً للحديث.

- المسألة الرابعة : إِذا هَلَكَ هالِكُ عَنْ أمّ وأب وابن أو ابنين أو بنت أو بنتين أو ابن وبنت فالمسألة من ستة ، للأم السدس ، وللأب السدس والباقي للولد ، والدليل قوله تعالى: ﴿ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ وَلَدٌ ﴾ فإن كان الولد بنتاً واحدة فلها النصف ثلاثة وللأبوين لكل واحد منهما السدس ويبقى واحد يأخذُه الأبُ تعصيباً .

- المسألة الخامسة : إِذا هَلَكَ هالِكُ عَنْ أم وأب فالمسألة من ثلاثة: للأم الثلث واحد ، والباقي للأب ، والدليل قوله تعالى : ﴿ فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ ﴾ .

- وإذا هلكَ عن أمٍّ وأبٍ وزوجةٍ ، فالمسألة من أربعة : للزوجة الربع واحد ، وللأم واحد وهو ثلث ما بقي ، والباقي للأب .

- وإذا هلكَ عن زوجٍ وأمٍّ وأبٍ ، فالمسألة من ستةٍ : للزوجِ النصفُ ثلاثةٌ ، وللأم واحد وهو ثلث ما بقي ، والباقي للأب .

- المسألة السادسة : إِذا هَلَكَ هالِكُ عَنْ أمٍّ وأخوين أو أختين أو أخ وأخت فالمسألة من ستة : للأم السدس واحد، والدليل قوله تعالى : ﴿ فَإِن كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ ﴾ وأمـَّا الواحدُ من الإخوةِ فلا يحجُبُ الأمَّ عَن الثلُثِ .

- المسألة السابعة : إِذا هَلَكَ هالِكُ عَنْ زوج وعمّ فالمسألة من اثنين : للزوج النصف واحد ، والدليل قوله تعالى : ﴿ وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ ﴾ والباقي للعم تعصيباً، والدليل قوله r : « ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر » .

- المسألة الثامنة : إِذا هَلَكَ هالِكُ عَنْ زوج وابن ، أو بنت ، أو ابن وبنت ، فالمسألة من أربعة : للزوج الربع واحد ، والباقي للولد للذكر مثل حظ الأنثيين والدليل قوله تعالى : ﴿ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ ﴾ فإن كان الولد بنتاً فلها النصف اثنان والباقي لأولى رجل ذكر للحديث .

وإن كان الولد بنتين أو أكثر فالمسألة من اثني عشر سهمًا : للزوج الربع ثلاثة ، وللبناتِ الثلثانِ ثمانيةُ ، والباقي للعاصبِ ، والدليل قوله r : « ألحِـقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر » .

- المسألة التاسعة : إِذا هَلَكَ هالِكُ عَنْ زوجة وابن عم فالمسألة من أربعة : للزوجة الربعُ واحدٌ ، والدليل قوله تعالى : ﴿ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ ﴾ والباقي لابن العم تعصيباً للحديث .

- المسألة العاشرة : إِذا هَلَكَ هالِكُ عَنْ زوجة وابن فالمسألة من ثمانية: للزوجة الثمن واحد والباقي للابن، وإن كان الولد بنتاً فلها النصف أربعة والباقي لأولى رجل ذكر، وإن كان الولد بنتين فأكثر فالمسألة من أربعة وعشرين سهما: للزوجة الثمن ثلاثة، والدليل قوله تعالى : ﴿ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم ﴾ وللبنتين فأكثر الثلثان ستة عشر ، والباقي للعاصب، والدليلُ قولُه r : « ألحِـقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر » .

- المسألة الحادية عشرة : إِذا هَلَكَ هالِكُ عَنْ أخ أو أخت من أم ، وعن أخ لأب فالمسألة من ستة للأخ أو الأخت من الأمّ السدس، والدليل قوله تعالى : ﴿ وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ ﴾ .

- " والكلالة " من [ لا ولدَ لهُ ولا والِدَ ، أي: ] لا ولدَ له ، ولا أبَ ، ولا جدَّ - ، والباقي للأَخِ من الأبِ تعصيباً للحديثِ .

- المسألة الثانية عشرة : إِذا هَلَكَ هالِكُ عَنْ أخوين من أمٍّ أو أختَين ، [ أو أخٍ وأختٍ ] ، أو عن ثلاثةِ إخوة من أمٍّ فأكثر ، وعن معتِقٍ ، فالمسألة من ثلاثةٍ ، للإخوةِ من الأمِّ الثلثُ واحدٌ - الذكر والأنثى سواء - ، والدليل قوله تعالى : ﴿ فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ فَهُمْ شُرَكَاء فِي الثُّلُثِ ﴾ ، والباقي للمُعتِقِ تعصيباً ، والدليلُ قولُه r : « ألحِـقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر » ، وقوله r : « الولاء لُحمةٌ كلُحمةِ النسب » ، وقوله r : « إنَّ الولاءَ لِمن أعتقَ » .

- المسألة الثالثة عشرة : إِذا هَلَكَ هالِكُ عَنْ أخت لأب وعمّ فالمسألة من اثنين ، للأُختِ من الأبِ النصفُ واحدٌ ، والدليلُ قوله تعالى : ﴿ يَسْتَفْتُونَكَ قُلِ اللّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ ﴾ ، والباقي للعمِّ تعصيباً للحديث .

- وإذا هلك عن أخت شقيقة وأخ لأب ، فللشقيقة النصف واحد ، والباقي للأخ من الأب .

- [ وإذا هلك عن أختٍ شقيقةٍ وأخ وأختٍ من أبٍ ، فللشقيقةِ النصفُ ، والباقي للأخِ والأختِ من الأبِ - للذكر مثل حظّ الأنثيين - ] .

- المسألة الرابعة عشرة : إِذا هَلَكَ هالِكُ عَنْ أخ لأب فالمال له كله والدليل قوله تعالى ﴿ وَهُوَ يَرِثُهَا إِن لَّمْ يَكُن لَّهَا وَلَدٌ ﴾ .

- المسألة الخامسة عشرة : إِذا هَلَكَ هالِكُ عَنْ أختين لأب فأكثر فالمسألة من ثلاثة : للأخوات الثلثان اثنان ، والدليل قوله تعالى : ﴿ فَإِن كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ ﴾ والباقي للعاصب ، والدليلُ قولُه r : « ألحِقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر » .

- المسألة السادسة عشرة : إِذا هَلَكَ هالِكُ عَنْ إخوة لأبٍ فالمال بينهم للذكر سهمان وللأنثى سهم ، والدليل قوله تعالى : ﴿ وَإِن كَانُواْ إِخْوَةً رِّجَالاً وَنِسَاء فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ ﴾ .

- [ وإِذا هَلَكَ هالِكُ عَنْ بنت وبنت ابن وأخت ، فللبنتِ النصفُ ، ولابنةِ الابنِ السدسُ ، والباقي للأختِ تعصيباً؛ لأن الأخواتِ مع البناتِ عصباتٌ ، لِما روَى البخاريُّ وغيُره عن ابنِ مسعود : « قضى النبي r للبنت النصف ولابنة الابن السدس لتكملة الثلثين، وما بقي فللأخت » .

- وإِذا هَلَكَ هالِكُ عَنْ أخت شقيقة وأخت لأب ، فللشقيقة النصف ، وللأخت من الأب السدس لتكملة الثلثين وما بقي فلأولى رجل ذكر ] .

- وإِذا هَلَكَ هالِكُ عَنْ جميع الورثة لم يرث منهم إلا الأولاد والأب والأم والزوج أو الزوجات .

- وإِذا هَلَكَ هالِكُ عَنْ زوج وأم وأختين لأب وإخوة لأم فأصل المسألة من ستة أسهم، وتعُولُ إلى عشرة ، والعـَول : زيادة في السهام ونقصان في أنصباء الورثة ؛ فللزوج النصف ثلاثة، وللأم السدس واحد ، وللأختين من الأب الثلثان أربعة ، وللإخوة من الأم الثلث اثنان .

- وهكذا تفعل إذا ازدَحـمَتْ الفُرُوضُ ، ولم يحْجُبْ بعضُهم بعضاً فتأخُذُ الفروضَ من أصلِ المسألةِ وتضُمُّ بعضَها إلى بعضٍ ، فما بَلَغَتْ السهامُ فإلَيه ينتَهِي العَول ، واللهُ أعلمُ .

تَتِمَّـة

- وعن جابرٍ رضيَ الُله عنه قال : جاءت امرأة سعد بن الربيع إلى رسول الله صلى الله عليه وسلَّم فقالت : يا رسول الله هاتان ابنتا سعدِ بن الربيع قتل أبوهما معك في أحد شهيدا ، وإنَّ عمَّهما أخَذَ مالَهما فلم يدَعْ لهما مالاً ، ولا ينكحان إلاَّ بمالٍ ، فقال : « يقضِي الله في ذلك » فنزلت آية المواريث فأرسل رسول الله صلى الله عليه وسلَّم إلى عمهما فقال : « أعط ابنتي سعد الثلثين وأمهما الثمن وما بقي فهو لك » . رواه الخمسة إلاَّ النَّسائي .

- وعن هُزَيلٍ بنِ شُرَحْبِيل قال: سُئِل أبو موسَى عن ابنةٍ وابنةِ ابنٍ وأختٍ فقال : ( للابنة النصف وللأخت النصف ، وائتِ ابنَ مسعود ) ، فسُئِلَ ابنُ مسعود وأخْبِرَ بقولِ أبي مُوسَى ، فقال : ( لقد ضللتُ إذاُ وما أنا من المهتدين أقضِي فيها بما قضى النبيُّ صلىَّ الله عليه وسلَّم للبنتِ النصفُ ولابنةِ الابنِ السدُسُ تكملة الثلثين وما بقِيَ فللأختِ ) . رواه الجماعةُ إلاَّ مسلماً والنسائيَّ ، وزاد أحمدُ والبخاريُّ : ( فأتينا أبا موسى فأخبرناه بقول ابن مسعود فقال : ( لا تسألوني مادامَ هذا الحـَْبرُ فيكم ) .

- وإِذا هَلَكَ هالِكُ عَنْ أخت شقيقة وأخت لأب فحكمهما حكم بنت الابن مع البنت .

- وعن قبيصة بن ذُؤَيبٍ قال : ( جـاءَتْ الجَدَّةُ إلى أبي بكرٍ فسألتْهُ ميراثَها ، فقال : ما لكِ في كتابِ اللهِ شيءٌ ، وما علِمتُ لكِ في سُنَّةِ رسولِ الِله شيئاً ، فارجعي حتى أسألَ الناسَ ، فسألَ الناس ؛ فقال المغيرةُ بن شعبةٍ : حَضَرْتُ رسولَ الِله r أعطاها السُّدسَ ، فقال : هل معَكَ غيرُكَ ، فقامَ محمدُ بنُ مسلمةَ الأنصاري فقال مثلَ ما قال المغيرةُ بن شعبة ، فأنفذَهُ لها أبو بكرٍ ، قال ثم جاءَتْ الجدةُ الأخرى إلى عُمَرَ فسألتْهُ ميراثَها ، فقال : ما لَكِ في كتابِ اللهِ شيءٌ ، ولكنْ هُو ذاك السدسُ ، فإن اجتمعتُمَا فهُوَ بينَكُما، وأيُّكُما خـَلَتْ بِه فهُوَ لَهَـا ) . رواه الخمسةُ إلا النسائيُّ وصحَّحهُ الترمذيُّ .

- وعن عُبادةَ بن الصامتِ رضِيَ الُله عنهُ "أن النبَّي r قضَى للجدَّتين من الميراثِ بالسدُسِ بينَهما " . رواه عبدُ الله بن أحمدَ في المسنَدِ .

- وعن عبدِ الرحمن بن زيدٍ قال: أعطَى رسول الله r ثلاثَ جَدَّاتِ السدسَ ثنتين من قِبَلِ الأبِ وواحدةٌ مِن قِبَلِ الأمِّ . رواهُ الدارقطنُّي هكذا مُرسَلاً .

- وعن القاسمِ بنِ محمدٍ قال : " جاءت الجدَّتانِ إلى أبي بكرٍ الصديقِ فأرادَ أنْ يجعَلَ السدُسَ للتي من قِبل الأم ، فقال له رجل من الأنصار : أما إنك تترك التي لو ماتت وهو حي كان إيَّاها يرِثُ ، فجعلَ السدسَ بينَهُما " . رواه مالكٌ في الموطأ ، واللهُ أعلمُ ، والحمدُ لله رب العالمين ، وصلَّى الله وسلَّم على النبي محمد وعلى آله وأصحابه وسلَّم تسليماً كثيراً .

(تَمـَّتْ بقلم الفقير إلى ربِّه القدير

علي بن عبد العزيز الأحمد

غفر الله له ولوالديه ولمشايخه وإخوانه المسلمين

آمين

23/شوَّال / 1362هـ ) .

###

[1] أي حديث : ( ألحِقوا الفرائضَ بأهلِها فما بَقِيَ فلأَولَى رجلٍ ذكرٍ ) .

[2] في المخطوط ( وفيها مسائل ) .


الدرر البهية للشوكاني وعليه الغرر النقية

الدرر البهية في المسائل الفقهية للشوكاني

وعليه

الغُرر النقية

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

تحقيق : محمد بن حسن بن عبد الله آل مبارك

( يُطبَعُ لأوَّلِ مرَّةٍ )

بسم الله الرحمن الرحيم

أحْمَدُ من أمرَنا بالتفقُّهِ في الدِّينِ ، وأشكُرُ من أرشَدَنا إلى إتِّباعِ سنن سيِّد المرسلين ، وأصلِّي وأسلِّم على الرسولِ الأميِن ، وآلِه الطاهرين ، وأصحابِه الأكرمين ( [1] ) .

كتاب الطهارة

باب المِـياه

- الماء طاهرٌ مُطَهِّرٌ .

- لا يُخرِجُه عن الوصفَين إلا : ما غَيَّرَ ريحـَه ، أو لونَه ، أو طعمَه من النجاسات .

- وعن الثاني : ما أخرجَه عن اسمِ المـاءِ المُطلق مِن المغيِّراتِ الطَّاهِرة .

- ولا فرقَ بين :

1- قليلٍ وكثيرٍ .

2- وما فَوق القُلَّتَيِن وما دُونَهُما .

3- ومُتحَرِّكٍ وساكِنٍ .

4- ومُستَعْمَلٍ وغيِر مُستَعْمَلِ .

فصل

والنَّجَاساتُ هي :

1- غائِطُ الإنسانِ مطلقاً .

2- وبولُهُ ، إلا الذَكَر الرَّضِيع ( [2] ).

3- ولُعابُ كَلْبٍ .

4- ورَوْثٌ .

5- ودَمُ حَيْضٍ .

6- ولَحْمُ خِنزِيرٍ .

- وفيما عدا ذلك خلاف .

فصل

[ في تطهير النجاسات ]

- ويَطهُرُ ما تنجَّسَ بغََسْلِه ، حَتَّى لا يبقَى عَينٌ ( [3] ) ، ولا لونٌ ، ولا رِيحٌ ، ولا طَعْمٌ .

- والنَّعلُ بالمسحِ .

- والاسْتِحالَة مطهِّرةٌ لعدمِ وجُودِ الوَصْفِ المحكومِ علَيه .

- وما لا يُمْكِنُ غَسْلُه فبالصبِّ عليه .

- أو النَّزْحِ مِنْهُ ، حَتَّى لا يَبْقَى للنجاسةِ أثَرٌ .

- والمـاءُ هُوَ الأصْلُ في التطهيِر، فَلا يقُومُ غيرُه مقامَهُ إلا بإذنٍ مِن الشارِع .

باب قضاء الحاجة

- على المتُخَـلِّي :

1- الاستتار حتَّى يدنُو مِن الأرضِ .

2- والبُعْـدُ ، أو دخول الكنيف .

3- وتَرك الكلام .

4- والملابسة لما له حُرمة .

5- وتجَنُّب الأمكنة التي مَنَعَ عن التخلي فيها شرعٌ أو عُرفٌ .

6- وعدم الاستقبال والاستدبار للقبلة .

7- وعليه الاستجمار بثلاثة أحجار طاهرة ، أو ما يقوم مقامها .

- ويُندَب :

1- الاستعاذةُ عند الشروع .

2- والاستغفار .

3- والحمد بعد الفراغ .

باب الوضوء

يجب على كل مُكَلَّفٍ أن :

1- يسمِّيَ إذا ذَكَرَ .

2- ويتمضمضُ

3- ويستنشِقُ .

4- ثم يغسِلُ جميعَ وجهِه .

5- ثم يدَيه مع مِرفقَيه .

6- ثم يمسَحُ رأسَه مع أذنيه ، ويجزئ مسح بعضه ، والمسح على العمامة .

7- ثم يغسلُ رجليه مع الكعبين ، وله المسح على الخفين .

8 - ولا يكون وضوءاً شرعياً إلا بالنية لاستباحة الصلاة .

فصل

مُستَحَبَّاتُ الوضُوءِ

ويُستحَبُّ :

1- التثليثُ في غير الرأس .

2- وإطالةُ الغُرَّة والتحجيل .

3- وتقديمُ السِّواك .

4- وغسلُ اليدين إلى الرسغين ثلاثاً ، قبل الشروع في غسل الأعضاء المتقدمة .

فصل

[ في نواقض الوضوء ]

ويَنتقضُ :

1- بِما خرج من الفرجين من عين أو ريح .

2- وبِما يوجب الغسل .

3- ونوم المضطجع .

4- وأكل لحم الإبل .

5- والقيء ونحوه .

6- ومسِّ الذكر .

باب الغسل

يجِـبٌ :

1- بخروج المني بشهوة ، ولو بتفكر .

2- وبالتقاء الختانين .

3- وبالحيض .

4- وبالنفاس .

5- وبالاحتلام مع وجود بلل .

6- وبالموت .

7- وبالإسلام .

فصل

[ صفة الغسل ]

 والغُسل الواجب هو :

1- أن يفيض الماء على جميع بدنه ، أو ينغمس فيه .

2- مع المضمضة والاستنشاق .

3- والدلك لما يمكن دلكه .

4- ولا يكون شرعياً إلا بالنية لرفع موجبه .

- ونُدِب :

1- تقديم غسل أعضاء الوضوء إلا القدمين .

2- ثم التيامن .

فصل

[ في الأغسال المشروعة ]

ويُشرَعُ :

1- لصلاة الجمعة .

2- وللعيدين .

3- ولمن غسَّل ميتاً .

4- وللإحرام .

5- ولدخول مكة .

باب التيمم

- يستباح به ما يستباح بالوضوء والغسل :

1- لمن لا يجد الماء .

2- أو خشي الضرر من استعماله .

- وأعضاوه :

1- الوجْـهُ .

2- ثم الكَـفَّان .

- يَمسَحُـهما :

1- مَـرَّةًُ .

2- بضربةٍ واحدةٍ .

3- ناويـاً .

4- مُسَمـِّياً .

- ونواقضُه : نواقض الوضوء .

باب الحيض

 - لم يأت في تقدير أقله وأكثره ما تقوم به الحجة .

- وكذلك الطُّهر .

- فذاتُ العادةِ المتقرِّرةِ تعملُ عليها .

- وغيرُها ترجع إلى القرائن ، فدمُ الحيضِ يتميَّزُ عَن غيِره ، فتكُون ُ:

1- حائضاً : إذا رأتْ دمَ الحيضِ .
2- ومستحاضةً : إذا رأتْ غيرَه ، وهي كالطاهرة، وتغسِلُ أثرَ الدمِ وتتوضأُ لكلِّ صلاةٍ .

- والحـائض :

1- لا تُصَـلِّي .

2- ولا تصُومُ .

3- ولا تُوطَأُ حتى تغتسِلَ بعدَ الطُّهر .

4- وتَقضِي الصيامَ .

فصل

[ في أحكام النفاس ]

 - والنفاسُ :

1- أكثرُه أربعون يوماً .

2- ولا حَـدَّ لأقَـلِّه .

3- وهو كالحَيضِ .

كتاب الصلاة

 [ 1- باب مواقيت الصلاة ]

 - أوَّلُ وقتِ الظهرِ : الزَّوالُ .

- وآخرُه : مصيُر ظِلِّ الشيءِ مثلَه - سِوَى فَيْءِ الزَّوالِ - .

- وهو : أول وقتِ العصرِ .

- وآخرُه : ما دامت الشمسُ بيضاءَ نقيةً .

- وأولُ وقتِ المغربِ : غروب الشمس .

- وآخرُه : ذهاب الشفق الأحمر .

- وهو : أولُ العِشاء .

- وآخرُه : نصف الليل .

- وأولُ وقت الفجر : إذا انشق الفجر .

- وآخرُه : طلوع الشمس .

- ومَنْ نامَ عن صلاتِهِ أو سَها عنها ؛ فوقتُْها حيَن يذكُرُها .

- ومَنْ كانَ معذوراً وأدرك من الصلاة ركعة فقد أدرك الصلاة .

- والتوقيتُ : واجبٌ .

- والجَمعُ لعذرٍ: جائزٌ .

- والمتيمِّمُ وناقصُ الصلاة - أو الطهارة - يُصَلُّون كغيرهم من غيِر تأخيٍر .

- وأوقات الكراهـة :

1- بعد الفجرِ حتى ترتفعَ الشمسُ .

2- وعندَ الزوالِ .

3- وبعدَ العصرِ حتى تغربَ ( الشمسُ ) .

 2- باب الأذان

 - يُشرَعُ لأهل كل بلد :

1- أن يتخذوا مؤذناً ( أو أكثر ) .

2- ينادي بألفاظ الأذان المشروعة .

3- عند دخول وقت الصلاة .

- ويُشرَع للسامع أن يتابع المؤذن .

- ثم تُشرَع الإقامة على الصفة الواردة .

 3- باب

ويجب على المصلِّي :

1- تطهيُر ثوبِه وبدنه ومكانه من النجاسة .

2- وسترُ عورته .

3- ولا يشتمِلُ الصمَّاء ( [4] ) .

4- ولا يَسدُلُ ( [5] ) .

5- ولا يُسبِلُ ( [6] ) .

6- ولا يكفِتُ ( [7] ) .

7- ولا يُصلِّي :

- في ثوبِ حريرٍ .

- ولا ثوبِ شُهرَةٍ .

- ولا مَغصوبٍ .

8- وعليه استقبالُ الكعبة - إن كان مشاهداً لها أو في حكم المشاهد - ، وغير المشاهد يستقبل الجهة بعد التحرِّي .

4- باب كيفية الصلاة

 - لا تكون شرعية إلا بالنية .

وأركانها كلها مفترضة ؛ إلا :

1- قعود التشهد الأوسط .

2- والاستراحـة .

- ولا يجب من أذكارها إلا :

1- التكبير .

2- و(قراءة) الفاتحة في كل ركعة - ولو كان مؤتمَّاً - .

3- والتشهد الأخير .

4- والتسليم .

- وما عدا ذلك فسنن ، وهي :

1- الرفع في المواضع الأربعة .

2- والضم .

3- والتوجه بعد التكبيرة .

4- والتعوذ .

5- والتأمين .

6- وقراءة غير الفاتحة معها.

7- والتشهد الأوسط .

8- ( والاستراحة ) .

9- والأذكار الواردة في كل ركن .

10- والاستكثار من الدعاء بخيري الدنيا والآخرة ؛ بما ورد وبما لم يرد .

5- فصل

[ في مبطلات الصلاة ]

وتَبطُلُ الصلاةُ :

1- بالكلامِ .

2- وبالاشتغالِ بما ليس منها .

3- وبتركِ شرطٍ أوْ رُكنٍ عَمداً .

فصل

[ فيمن تسقط عنه الصلاة ، وصلاة المريض ]

- ولا تجب على غير مكلف .

- وتسقط عمَّن :

1- عجز عن الإشارة .

2- أو أُغمِيَ عليه حتى خرجَ وقتُها .

- ويصلِّي المريضُ قائماً ، ثَّم قاعداً ، ثَّم على جَنْبٍ .

 6- باب صلاة التطوع

 1- وهي أربع قبل الظهر .

2- وأربع بعدها .

3- وأربع قبل العصر .

4- وركعتان بعد المغرب .

5- وركعتان بعد العشاء .

6- وركعتان قبل صلاة الفجر .

7- وصلاة الضحى .

8- وصلاة الليل - وأكثرها ثلاث عشرة ركعة ؛ يوتر في آخرها - .

9- وتحية المسجد .

10- والاستخارة .

11- وركعتان بين كل أذان وإقامة .

7- صلاة الجماعة

- هي مِنْ آكَدِ السُّنَنِ ( [8] ) .

- وتنعَـقِدُ باثنَينِ .

- وإذا كَثُرَ الجَمْعُ كان الثوابُ أكثَرَ .

- وتصحُّ بعدَ المفضُولِ .

- والأَوْلى أنْ يكونَ الإمامُ من الخـِيار .

- ويؤمُّ الرجلُ بالنساءِ - لا العَكْس - .

- والمفترِضُ بالمتنفِّلِ - والعَكْس - .

- ( وتَجِـبُ المتابَعَـةُ في غَيرِ مبطِلٍ ) .

- ولا يؤُمُّ الرجلُ قوماً هُمْ لَهُ كارِهون .

- ويصلِّي بهم صلاةَ أخَـفِّهم .

- ويقَدَّم : السلطانُ ، وربُّ المنزل ، والأقرأُ ، ثُمَّ الأعلمُ ، ثم الأسَنُّ .

- وإذا اختلَّتْ صلاةُ الإمامِ ؛ كان ذلك عليه لا على المؤتَمِّين .

- وموقِفُهُم خَلفَهُ ؛ إلا الواحِد فعن يَمِينِه .

- وإمامةُ النساءِ وسَطَ الصفِّ .

- ويُقدَّم : صفوفُ الرجالِ ، ثم الصبيانُ ، ثم النساءُ .

- والأحقُّ بالصفِّ الأولِ أولو الأحلام والنهى .

- وعلى الجماعةِ أن يُسَوُّوا صفوفَهم .

- وأن يسُدُّوا الخلل .

- وأن يُِتمُّـوا الصفَّ الأولَ ، ثم الذي يليه ، ثم كذلك .

باب سجود السهو

 وهو سجدتان قبل التسليم أو بعده ( [9] ) ؛ بإحرام ، وتشهد ، وتحليل .

- ويشرع :

1- لترك مسنون .

2- وللزِّيادةِ - ولو ركعةً - سَهواً .

3- وللشك في العدد .

- وإذا سَجَـدَ الإمامُ تابعَهُ المُؤْتَمُّ .

 باب القضاء للفوائت

 - إن كان الترك عمداً لا لعذر ؛ فدَيْنُ الله أحق أن يُقضى .

- وإن كان ( الترك لعذرِ ) ؛ فليس بقضاء ؛ بل أداء في وقت زوال العذر

- إلا صلاة العيد ؛ ففي ثانية .

 باب صلاة الجمعة

 تجِـبُ على كل مكلَّف ؛ إلا :

1- المرأة .

2- والعبد .

3- والمسافر .

4- والمريض .

- وهي كسائر الصلوات ؛ لا تخالِفُها إلا في مشروعية الخطبتين قبلها .

- ووقتُها وقتُ الظهر .

وعلى من حضرها :

1- أن لا يتخطى رقاب الناس .

2- وأن ينصت حال الخطبتين .

- ونُدِبَ له :

1- التبكيرُ .

2- والتطيُّبُ .

3- والتجمُّل .

4- والدُّنُوُّ من الإمام .

- ومن أدرك ركعةً منها ؛ فقد أدرَكَها .

- وهي في يومِ العيدِ رخصةٌ .

 باب صلاة العيدين

 هي ركعتان .

- في الأولى سبع تكبيرات قبل القراءة .

- وفي الثانية خمس كذلك .

- ويخطب بعدها .

- ويُستحـَبُّ :

1- التجمُّلُ .

2- والخروجُ إلى خارج البلد .

3- ومخالفةُ الطريق .

4- والأكلُ قبل الخروج في الفطر دون الأضحى( [10] ) .

- ووقتُها : بعد ارتفاع الشمس قدرَ رُمحٍ إلى الزوال .

- ولا أذانَ فيها ولا إقامَة .

 باب صلاة الخوف

 قد صلاها رسول الله  على صفات مختلفة .

- وكلها مجزئة .

- وإذا اشتد الخوف والتحم القتال ؛ صلاها الراجل والراكب - ولو إلى غير القبلة ولو بالإيماء - .

باب صلاة السفر

 يَجِـبُ القصرُ على مَن خرجَ مِن بلدِه قاصِداً للسفر ( [11] ) ، وإنْ كانَ دُونَ بَرِيدٍ .

- وإذا أقامَ ببلدٍ متَرَدِّداً ؛ قَصَرَ إلى عِشرِين يَوماً ، ( ثُمَّ يُتِمُّ ) .

- وإذا عزَمَ على إقامةِ أربعٍ أتَمَّ بعدَها .

- وله الجمعُ تقديماً وتأخيراً ؛ بأذانٍ وإقامتين .

 باب صلاة الكسوفين

 وهي سُنَّةٌ .

- وأصح ما ورد في صِفَتِها ركعتان .

- في كل ركعة ركوعان ، ووردَ ثلاثةٌ ، وأربعةٌ ، وخمسةٌ .

- يَقرأُ بين كل ركوعين ما تيسَّر .

- وورد في كل ركعةٍ ركوعٌ .

- ونُدِبَ :

1- الدعاءُ .

2- والتكبيرُ .

3- والتصدُّقُ .

4- والاستغفارُ .

باب صلاة الاستسقاء

 تُسنُّ عند الجدْب ركعتان .

- بعدَهما خطبةٌ ؛ تتضمَّنُ : التذكيرَ ، والترغيبَ في الطاعة ، والزجرَ عن المعصية .

- ويَستكثِرُ الإمامُ ومَن معَه مِن :

1- الاستغفارِ .

2- والدعاءِ برفع الجَدبِ .

- ويُحَوِّلُون - جَمِيعاً - أرديَتَهم .

 كتاب الجنائز

 مِن السُـنَّة :

1- عيادة المريض .

2- وتلقين المحتضر الشهادتين .

3- ( وتوجيهه القبلة ) .

4- وتغميضه إذا مات .

5- وقراءة " يس " عليه .

6- والمبادرة بتجهيزه - إلا لتجويز حياته - .

7- والقضاء لدينه .

8- وتسجيته .

- ويجوز تقبيله .

- وعلى المريض أن :

1- يحسن الظن بربه .

2- ويتوب إليه .

3- ويتخلص عن كل ما عليه .

فصل

ويجب غَسل الميت المسلم على الأحياء .

- والقريبُ أولى بالقريبِ ؛ إذا كان من جِنسِه .

- وأحَدُ الزوجين بالآخر .

- ويكون الغَسلُ :

1- ثلاثاً ، أو خمساً ، أو أكثر .

2- بماء وسِدْرٍ ؛ وفي الآخرةِ كافورٌ .

3- وتُقَدَّمُ الميامِنُ .

- ولا يُغَسَّل الشهيدُ .

فصل

[ في تكفين الميت ]

ويَجِبُ تكفينُه بما يستره - ولو لم يملك غيره - .

ولا بأس بالزيادة – مع التمكن - من غير مغالاة .

- ويُكفَّنُ الشهيدُ في ثيابه التي قُتل فيها .

- ونُدِبَ تطييبُ :

1- بدَنِ الميت .

2- وكَفَنِه .

فصل

[ في صلاة الجنازة ]

وتَجِبُ الصلاةُ على المـَيِّتِ .

- ويقوم الإمام حِذاءَ رأسِ الرجل ، ووسَطِ المرأة .

- ويكَبِّرُ أربعاً أو خمساً .

- ويقرأُ بعدَ التكبيرة الأولى الفاتحة وسورة .

- ويدعو بيَنَ التكبيرات بالأدعية المأثورة .

- ولا يُصلَّى على :

1- الغالِّ .

2- وقاتل نفسه .

3- والكافرِ .

4- والشهيدِ .

- ويُصلَّى على :

1- القَـبرِ .

2- وعلى الغائبِ( [12] ) .

فصل

[ في المشي بالجنازة واتباعها ]

ويكون المشي بالجنازة سريعاً .

- والمشي معها والحمل لها سُنَّة .

- والمتقدِّم عليها والمتأخر عنها سواء .

- ويكره الركوب .

- وَيْحـرُمُ :

1- النعيُ .

2- والنياحةُ .

3- وإتِّباعها بنار ( [13] ) .

4- وشقُّ الجيب .

5- والدعاء بالويل والثبور .

- ولا يقعُدُ المتَّبِعُ لها حتى توضَعَ .

- والقيامُ لها منسوخٌ .

فصل

[ في أحكام الدفن وزيارة القبور والتعزية ]

ويجب دفن الميت في حفرة تمنعه من السباع .

- ولا بأس بالضَّرح .

- واللَّحـْدُ أَولَى .

- ويُدخَلُ المَـيِّتُ من مُؤَخّرِ القبِر .

- ويُوضَعُ على جَنبِه الأيْمَنِ مُستقبِلاً .

- ويُستحَبُّ حَـثْوُ الترابِ - مِنْ كُلِّ مَنْ حَضَرَ - ثلاثَ حَثَيات .

- ولا يُرفَعُ القبر زيادة على شبر .

- والزيارة للموتى مشروعة .

- ويقفُ الزائرُ مستقبلاً للقبلة .

- ويَحْـرُمُ :

1- اتخاذ القبور مساجد .

2- وزخرفتها .

3- وتسريجها .

4- والقعود عليها .

5- وسب الأموات .

- والتعزيةُ مشروعةٌ .

- وكذلك إهداءُ الطعامِ لأهل الميت .

كتاب الزكـاة

تَجِـبُ في الأموال التي ستأتي ، إذا كان المالِكُ مكلَّفـاً ( [14] ) .

باب زكاة الحيوان

 إنما تَجِـبُ منه في النَّعَمِ ، وهي :

1- الإبلُ .

2- والبقر .

3- والغنم .

 فصل

[ في زكاة الإبل ]

 - إذا بلغَتْ الإبلُ خمساً ، ففيها شاة .

- ثم في كل خمسٍ شاةٌ .

- فإذا بلغت خمساً وعشرين ففيها ابنةُ مخاضٍ أو ابنُ لَبُونٍ .

- وفي ستٍّ وثلاثيَن ابنةُ لَبونٍ .

- وفي ستٍّ وأربعين حُقَّةٌ .

- وفي إحدَى وستِّين جَذَعةٌ .

- وفي ست وسبعين بنتا لَبون .

- وفي إحدى وتسعين حُقَّتان إلى مائة وعِشرين .

- فإذا زادَتْ :

ففي كلِّ أربعين ابنةُ لَبون .

وفي كلِّ خمسين حُقـَّةٌ .

فصل

[ في زكاة البقر ]

- ويجِبُ في ثلاثين من البقرِ تبيعٌ أو تبيعةٌ .

- وفي أربعين مُسِنَّةٌ ، ثُمَّ كذلك .

فصل

[ في زكاة الغنم ]

- ويَجِبُ في أربعين من الغنمِ شاةٌ .

- إلى مائةٍ وإحدَى وعشرين ، وفيها شاتان .

- إلى مائتين وواحدةٍ ، وفيها ثلاثُ شِياه .

- إلى ثلاثِمائة وواحدةٍ ، وفيها أربعٌ ( [15] ) .

- ثُمَّ في كلِّ مائةٍ شاةٌ .

فصل

- ولا يُجمَعُ بين مفترقٍ من الأنعام ، ولا يفرَّقُ بين مجتمِعٍ خَشٍيَةَ الصدقةِ .

- ولا شيءَ فيما دُونَ الفَرِيضةِ .

- ولا في الأوقاصِ .

- وما كان من خَلِيطين فيتراجَعَان بالسوِيَّة .

- ولا تُؤخَذُ :

1- هرمةٌ .

2- ولا ذاتُ عوارٍ .

3- ولا عيبٍ .

4- ولا صغيرةٌ .

5- ولا أكُولةُ .

6- ولا رُبَّى .

7- ولا ماخِضٌ .

8- ولا فحلُ غنمٍ .

باب زكاة الذهب والفضة

 هِـي : إذا حال على أحدهما الحول ربع العشر .

- ونصاب الذهب عشرون ديناراً .

- ونصاب الفضة مائتا درهم .

- ولا شيء فيما دون ذلك .

- ولا زكاة في غيرهما من الجواهر ، وأموال التجارة ، والمستغَـلاَّت ( [16] ) .

باب زكاة النبات

 - يجب العشر في الحنطة والشعير والذرة والتمر والزبيب .

- وما كان يُسقى بالمسنِيِّ منه ففيه نصف العشر .

- ونصابها خمسة أوسق .

- ولا شيء فيما عدا ذلك كالخضروات وغيرها ( [17] ) .

- ويجب في العسل العشر .

- ويجوز تعجيل الزكاة .

- وعلى الإمامِ أن يرُدّ‌ صدقاتِ أغنياءِ كلِّ محلٍّ في فقرائهم .

- ويبرأُ ربُّ المالِ بدفعُها إلى السُلطانِ ، وإنْ كانَ جائراً .

باب مصارف الزكاة

 هي ثمانيةٌ ،كما في الآية .

- وتحرُمُ على بني هاشم ( [18] ) .

- وموالِيهم .

- وعلى الأغنياءِ .

- والأقوياءِ المكتسبين .

باب صدقة الفطر

 - هي صاعٌ من القوتِ المعتادِ عن كلِّ فردٍ .

- والوجوب على سيِّدِ العبدِ ، ومُنفِقِ الصغيرِ ، ونَحْوِه .

- ويَكُونُ إخراجُها قبلَ صلاةِ العِيدِ .

- ومَنْ لا يَجِدُ زِيادةً عَلَى قُوتِ يَوْمِهِ وليلتِهِ فَلا فِطْرةَ عَلَيْهِ .

- ومَصْرِفُها مصْرِفُ الزَّكاةِ .

كتاب الخُمس

 - يَجِبُ فِيما يُغْنَمُ في القتالِ .

- وفي الرَّكازِ الخُمْسُ .

- ولا يَجِبُ فيما عَدا ذلك .

- ومَصْرِفُهُ : ( مَن في) قولهِ تعَالى : ﴿ واعلمُوا أنَّما غَنِمْتُم مِن شَيْءٍ﴾ الآية .

 كتاب الصيام

- يَجِبُ صِيامُ شَهرِ رمضانَ :

1- لرؤية هلاله ( [19] ) من عَدْلٍ .

2- أو إكمالِ عِدَّة شعبان .

- ويصومُ ثلاثِين يوماً ما لمْ يَظهرْ هِلالُ شوالٍ قبلَ إكمالِها .

- وإذا رآه أهلُ بلدٍ لزِمَ سائرَ البلادِ الموافقةُ .

- وعلى الصائمِ النيةُ قبلَ الفجر .

فصل

- يبطل :

1- بالأكل .

2- والشرب .

3- والجماع .

4- والقيء عَمداً .

- ويَحْرُمُ الوصالُ .

- وعلى من أفطرَ عَمْداً كفارةُ ككفارةِ الظِّهار ( [20] ) .

- ويُندَبُ :

1- تعجيلُ الفطورِ .

2- وتأخيرُ السّحورِ .

فصل

- يَجِبُ على من أفطرَ لعُذرٍ شَرعيٍّ أنْ يقْضِيَ .

- والفطرُ للمسافرِ ونحوِه رُخصةٌ.

- إلا أن يَخْشَى التلفَ ، أو الضَّعْفَ عَنْ القِتال فَعَزِيْمَةٌ .

- ومَنْ مات وعليْهِ صومٌ صامَ عَنْهُ وَلِيُّهُ [21] .

- والكبيُر العاجزُ عن الأداءِ والقضاءِ يُكَفِّرُ عنْ كُلِّ يومٍ بإطعامِ مسكين .

 باب صوم التطوع

 - يُستَحَبُّ صِيامُ :

1- ستٍّ مِن شَوالٍ .

2- وتِسعٍ ( مِنْ ) ذِي الحِجِّـةِ .

3- ومُحَرَّمٍ .

4- وشَعبانَ .

5- والاثنينِ والخميسِ .

6- وأيامِ البِيضِ .

7- وأفضلُ التطوُّعِ صومُ يَومٍ وإفطارُ يومٍ .

- ويكره :

1- صوُم الدهر .

2- وإفراد يوم الجمعة .

3- ويوم السبت ( [22] ) .

4- ويحرم صوم العيدين .

5- وأيام التشريق .

6- واستقبال رمضان بيوم أو يومين .

 باب الاعتكاف

 يُشرَعُ للصائمِ في كلِّ وقتٍ ، في المساجدِ .

- وهُو في رمضانَ آكدُ .

- سيَّما في العشرِ الأواخِرِ منهُ .

- ويُستحَبُّ :

1- الاجتهادُ في العملِ فيها .

2- وقيامُ ليالي القَدْرِ .

- ولا يخرُجُ المعتكِفُ إلا لحاجَةٍ .

كتاب الحج

يجبُ على كلِّ مكلَّفٍ مُستَطِيعٍ فَوْراً .

فصل

- ويَجِبُ تعيينُ نوعِ الحجِّ بالنِّيَّةِ ، مِن تَمَتُّعٍ أوْ قِرانٍ أوْ إفرادٍ .

- والأوَّلُ أفضلُها.

- ويكونُ الإحرامُ مِن المواقيتِ المعروفةِ .

- ومَن كانَ دونَها فمَهِلُّه مِن أهلِه، حتَّى أهل مكَّةَ مِنْها .

فصل

[ في محظورات الإحرام]

 - ولا يلبَسُ المُحرِمُ :

1- القميص .

2- ولا العمامة .

3- ولا البرنس .

4- ولا السراويل .

5- ولا ثوباً مَسَّهُ وَرْسٌ ولا زَعْفَرانُ .

6- ولا الخُفَّين ، إلا أنْ لا يَجِد نَعْلَينِ ، فيقطَعُهُما حتَّى يكونا أسفلَ مِن الكَعبين .

- ولا تنْتَقِبُ المرأةُ .

- ولا تلبَسُ القُفَّازين .

- وما مسَّهُ الوَرْسُ والزعفرانُ .

7- ولا يتطَيَّبُ ابتداءً .

8- ولا يأخُذُ مِن شَعرِه وبَشَرِه ، إلا لِعُذْرٍ .

9- ولا يرفُثُ .

10- ولا يفسُقُ .

11- ولا يجادِلُ .

12- ولا يَنكِحُ .

13- ولا يُنكَحُ .

14- ولا يخطِبُ .

15- ولا يقتُلُ صيداً .

- ومن قتَلَهُ فعليه جزاءٌ مِثلُ ما قَتلََ مِن النَّعَمِ ، يَحْكُمُ بِهِ ذَوَا عَدْلٍ .

16- ولا يأكل ما صاد غيره إلا إذا كان الصائد حلالاً ولم يصده لأجله .

17- ولا يعضُدُ مِن شجرِ الحرَمِ ، إلا الإذخر .

18- ويجوزُ له قتل الفواسقُ الخمسُ .

- وصيدُ حَرَمِ المدينةِ وشجرِه كحرمِ مكَّةَ ، إلا أنَّ من قطعَ شجرَهُ أو خَبَطَهُ كان سَلَبُه حلالاً لمن وجَدَهُ .

- ويَحْرُمُ صَيدُ وُجٍّ وشَجرِه ( [23] ) .

فصل

[في صفة الطواف]

- وعند قدوم الحاج مكة يطوف للقدومِ سبعةَ أشواطٍ .

- يَرْمُلُ في الثلاثةِ الأُوَلِ ويَمشِي فيما بَقِيَ .

- ويُقَبِّلُ الحجَرَ الأسود َ ، أو يستَلِمُهُ يِمِحْجَنٍ ، ويُقَبِّلُ الِحْجَنَ ونَحوَه .

- ويَستَلِمُ الرُّكْنَ اليَمانيَّ ( والرُّكْنَ الأسودَ ) .

- ويَكْفِي القارِنَ طوافٌ واحِدٌ وسَعيٌ واحِدٌ .

- ويَكونُ حالَ الطوافِ :

1- متوضئاً .

2- ساتراً لعورته .

- والحائضُ تفعَلُ ما يفعلُ الحاجُّ - غَيْرَ أنْ لا تطُوف بالبيتِ .

- ويُندَبُ الذِّكرُ حالَ الطوافِ بالمـَأثورِ .

- وبعد‌‌ََ‌‌ًًًََََََ فراغِه يُصَلِّي ركعتَين في مقامِ إبراهيمَ ، ثُمَّ يعُودُ إلى الرُّكْنِ فيستَلِمُه .

فصل

- ويسعَى بيَن الصَّفا والمروةِ سبعةَ أشواطِ داعِياً بالمأثورِ .

- وإذا كانَ مُتَمَتِّعاً :

صارَ بعدَ السعيِ حلالاً .

حتَّى إذا كانَ يومُ الترويةِ أهَلَّ بالحجِّ .

فصل

[ في صفَةِ الحَجِّ ]

- ثم يأتي عرفة صبح يوم عرفة

ملبياً مكبراً

ويجمع العصرين فيها

ويخطُب .

ثم يفيض من عرفة ويأتي المزدلفة

ويجمع فيها بين العشاءين

ويبيت بها .

ثم يصلي الفجر

ويأتي المشعر ، فيَذكُرُ اللهَ عندَه .

ويقف به إلى قبل طلوع الشمس .

ثم يدفع حتى يأتي بطن محسِّر .

ثم يسلك الطريق الوسطى إلى الجمرة التي عند(ها) الشجرة وهي جمرة العقبة

فيرميها بسبع حصيات ، يكبر مع كل حصاة .

ولا يرميها إلا بعد طلوع الشمس إلا النساء والصبيان فيجوز لهم قبل ذلك .

ويحلق رأسه أو يقصره .

فيحِلُّ له كل شيء إلا النساء .

ومن حلق أو ذبح أو أفاض إلى البيت قبل أن يرمي فلا حرج .

ثم يرجع إلى منى فيبيت بها ليالي التشريق

ويرمي في كل يوم من أيام التشريق الجمرات الثلاث بسبع حصيات مبتدئاً

بالجمرة الدنيا ثم الوسطى ثم جمرة العقبة .

ويستحب لمن يحج بالناس أن يخطبهم

يوم النحر .

وفي وسط أيام التشريق .

ويطوف الحاج طواف الإفاضة ، وهو طواف الزيارة يوم النحر .

وإذا فرغ من أعمال الحج طاف للوداع .

فصل

[ في أحكام الهدي ]

 - والَهدْيُ أفضَلُه :

1- البَدَنَةُ .

2- ثم البقرة ُ.

3- ثُم الشاةُ .

- وتجزئ البدنة والبقرة عن سبعة .

- ويجوز للمُهدِي أنْ يأكُلَ مِن لَحْمِ هَديِه ، ويَركَبَ علَيه .

- ويُندَبُ لَهُ إشعارُه وتقلِيدُه .

- ومَنْ بَعَثَ بهدي لم يحرُمْ عليه شيءٌ مِمَّا يَحرُم عَلى المُحْرِمِ .

باب العمرة المفردة

 - يُحرِمُ لها مِن الميقاتِ .

- ومَنْ كانَ في مكَّةَ خرجَ إلى الحِـلِّ .

- ثُمَّ يطُوفُ .

- ويَسعَى .

- ويَحلِقُ أو يُقَصِّرُ .

- وهِيَ مشروعةٌ في جميعِ السَّنَةِ .

 باب النكاح

 يشرع لمن استطاع الباءة .

- ويجب على من خشي الوقوع في المعصية .

- والتبتل غير جائز إلا لعجز عن القيام بما لا بد منه .

- وينبغي أن تكون المرأة :

1- ودوداً .

2- ولوداً .

3- بكراً .

4- ذات جمال .

5- وحسب .

6- ودين .

7- ومال .

- وتُخْطَبُ الكبيرةُ إلى نفسِها .

- والمُعْتَبَرُ حصُولُ الرِّضَا منها لِمَنْ كانَ كُفْؤاً .

- والصغيرةُ إلى وليِّها .

- ورِضا البِكرُ صِماتُها .

- وتَحرُمُ الخِطبَةُ :

1- في العِدَّةِ .

2- وعلى الخِطبةِ .

- ويجوزُ النظرُ إلى المخطُوبة ِ .

- ولا نِكاحَ إلا بِوِلِيٍّ وشَاهِدَيْن .

- إلا أن يكُونَ :

1- عاضِلاً .

2- أو غيَر مُسلِم ٍ .

- ويجوز لكلِّ واحدٍ من الزوجَين أنْ يُوكِّلَ لِعَقدِ النِّكاحِ ولوْ واحداً .

فصل

- ونكاحُ المُتْعَةِ منسوخٌ .

- والتَّحلِيلُ حَرامٌ .

- وكذلك الشِّغارُ .

- ويَجِبُ على الزوجِ الوفاءُ بشرطِ المرأةِ إلا أنْ يُحِلَّ حَراماً ، أوْ يُحَرِّمَ حَلالاً .

- ويَحْرُمُ على الرجل أن ينكِحَ زانيةً أو مُشرِكةً ، والعَكْس .

- ومَن صرَّح القرآنُ بتحريمِه .

- والرَّضاعُ كالنَّسَبِ .

- والجمعُ بين المرأةِ وعمَّتِها ، أو خالتها .

- وما زادَ على العَدَدِ المُباحِ للحُرِّ والعبدِ ( [24] ) .

- واذا تزوَّجَ العبدُ بغيرِ إذنِ سيِّدِه فنِكاحُه باطِلٌ .

- وإذا عتقَتْ الأمَةُ ملَكَتْ أمرَ نفسِها ، وخُيِّرَتْ في زَوجِها .

- ويجوزُ فسخُ النكاحِ بالعَيبِ .

- ويُقـَرُّ مِن أنكِحَةِ الكُفَّارِ إذا أسلمُوا ما يُوافِقُ الشَّرعَ .

- وإذا أسلمَ أحَدُ الزوجَين انفَسَخَ النكاحُ وتَجِبُ العِدَّةُ .

- فَإنْ أسلَمَ (الآخَرُ) ، ولمْ تتزوَّجْ المرأةُ كانا عَلى نِكاحِهِما الأوَّلِ - ولوْ طَالَتْ المُدَّةُ - إذا اختَارَ ذلك ( [25] ) .

فصل

[ في أحكام الصداق والعشرة]

- المهر واجب

- وتكره المغالاة فيه

- ويصح ولو خاتماً من حديد أو تعليم قرآن

- ومن تزوج امرأةً ولم يسمِّ لها صداقاً : فلها مهر نسائها إذا دخل بها

- ويستحب تقديم شيء من المهر قبل الدخول

- وعليها :

1- إحسان العشرة .

2- والطاعة .

- ومَن كان لَهُ زوجَانِ فصاعداً عَدَلَ بَينَهُنَّ في :

- القَسْمِ .

- وما تدعُو الحاجةُ إليه .

- وإذا سافر أقرع بينهن

- وللمرأة أن تهب نوبتها أو تصالح الزوج على إسقاطها

- ويُقِيمُ عندَ الجديدةِ البِكْرِ : سَبْعاً .

- والثيِّبُ : ثلاثاً .

- ولا يجوز العَزلُ ( [26] )

- ولا يجُوزُ إتيانُ المرأةِ في دُبُرِها .

فصل

[ في وليمة العُرس ]

- والوليمةُ للعُرْسِ مشروعةٌ .

- وإجابتُها واجبةٌ ، ما لمْ يَكُنْ فِيها ما لا يَحِلُّ .

فصل

- والولَدُ للفِراشِ .

- ولا عِبْرَةَ بِشَبَهِهِ بِغَيْرِ صاحِبِه .

- وإذا اشترَكَ ثلاثةٌ في وطءِ أمَةٍ في طُهْرٍ مَلَكَها كلُّ واحِدٍ منهُم فِيه ، فجَاءَتْ بوَلَدٍ وادَّعَوْهُ جميعاً فيُقْرِعُ بَينَهُم ، ومَن استحَقَّهُ بالقُرعَةِ فعَليهِ للآخَرَيْنِ ثُلُثَا الدِّيَةِ .

كتاب الطلاق

 - هُو جَائزٌ .

1- من مُكَلَّفٍ .

2- مختارٍ ( [27] ) ، ولوْ هَازِلاً .

3- لِمَنْ كانَتْ في طُهْرٍ لْم يَمَسَّها فِيه .

4- ولا طَلَّقَها في الحَيْضَةِ التي قَبلَهُ ، أو في حَمْلٍ قَدْ استبَانَ .

- ويحرُمُ إيقاعُه علَى غَيرِ هذِهِ الصِّفَةِ .

- وفي وقوعِ ما فوق الواحدةِ مِن دُونِ تخلُّلِ رَجْعَةٍ خِلافٌ ، والراجِحُ عَدَمُ الوقُوعِ .

فصل

- ويَقـَعُ :

1- بالكِنَايةِ مَع النِّيَّة ِ .

2- وبالتخْيِيرِ إذا إختارَتْ الفُرقَةَ .

- وإذا جَعَلَه الزوجُ إلى غيرِهِ وقَعَ مِنْه .

- ولا يَقَعُ بالتحْرِيمِ ( [28] ) .

- والرَّجُلُ أحَقُّ بامرأتِه في عِدَّةِ طَلاقِهِ - يُراجِعُها مَتَى شَاء - إذا كانَ الطلاقُ رجْعِيّاً .

- ولا تَحِلُّ لَهُ بَعدَ الثالثَةِ حَتَّى تَنكِحَ زوجاً غَيرَهُ .

بابُ الخُـلْعِ

 - وإذا خالعَ الرجلُ امرأتَه كانَ أمرُها إلَيها، لا ترجِع ُ إليهِ بِمُجَرَّدِ الرَّجْعَةِ .

- ويجوزُ بالقليلِ والكثيِر ، ما لمْ يجاوِزْ ما صارَ إليهَا مِنْهُ ، فَلا .

- ولا بُدَّ مِن :

التراضي بين الزوجين على الخلع

و إلزام الحاكم مع الشقاق بينهما .

- وهوَ فَسْخٌ .

- وعِدَّتُهُ حَيْضَةٌ .

 باب الإيـلاء

 هو أنْ يَحْلِفَ الزوجُ مِن جَمِيعِ نِسائِهِ أوْ بَعضِهِنَّ : " لا أقرَبُهُنَّ " .

- فإنْ وَقَّتَ بِدُونِ أربَعَةِ أشهُرٍ ( أوْ لَها ) اعتزَلَ حَتَّى يَنقَضِيَ ما وَقَّتَ بِه .

- وإنْ وَقَّتَ بأكثرَ مِنها خُـيِّرَ بعدَ مُضِيِّهَا بَينَ أنْ يَفِيْءَ ، أوْ يُطَلِّقَ .

بابُ الظِّهارِ

 وهُوَ قَولُ الزُّوجِ لامرأتِهِ : " أنْتِ عَلَيَّ كَظُهْرِ أُمِّيْ " ، أوْ " ظَاهَرْتُكِ " ، أوْ نحوُ ذَلك .

- فيجِبُ عَليه قبلَ أنْ يَمَسَّهَا أنْ يُكَفِّرَ :

1- بِعَتقِ رَقَبَةٍ .

2- فإنْ لمْ يَجِدْ فَلْيَصُمْ شَهرَيْنِ مُتتَابِعَيْنِ .

3- فإنْ لمْ يَجِدْ فَلْيُطْعِمْ سِتِّيَن مِسكِينًا .

- ويَجُوزُ لِلإمامِ أنْ يُعِينَهُ مِن صَدَقَاتِ المُسلِمِينَ إذَا كانَ فَقِيراً لا يَقْدِرُ عَلى الصَّومِ .

- ولَهُ أنْ يَصْرِفَ مِنْهَا لِنَفْسِهِ وعِيَالِه .

- وإذَا كانَ الظِّهَارُ مُؤَقَّتاً فَلا يَرْفَعُه إلا انقِضَاءُ الوَقْتِ ( [29] ) .
- وإذَا وَطِئَ قَبْلَ انقضَاءِ الوقْتِ أوْ قًبلَ التكْفِيرِ كَفَّ حَتَّى يُكَفِّرَ في المُطْلَقِ ، أو يَنقَضِيَ وقتُ المؤقَّتِ .

بابُ اللِّعَـان

 إذَا رمَى الرجُلُ امرَأَتَهُ بالزِّنَا ولَمْ تُقِرَّ بِذلكَ ، ولاَ رَجَعَ عَنْ رَمْيِهِ لاَعَنَهَا :

1- فيشهَدُ الرجلَ أربعَ شهاداتٍ بالِله إنَّهُ لَمِنَ الصادقِينَ ، والخامِسَةُ : " أنَّ لعنةَ اللهِ عَليهِ إنْ كانَ مِن الكاذِبِينَ " .

2- ثم تشهَدُ المرأةُ أربعَ شهاداتٍ باللهِ إنَّهُ لَمِنَ الكاذِبِين ، والخامِسَةُ : " أنَّ غَضَبَ اللهِ علَيها إنْ كانَ مِن الصَادِقِينَ .

- وإذا كانت حاملاً ، أوْ كانَتْ قَدْ وَضَعَتْ أدْخَلَ نَفْيَ الولَدِ في أَيْمـَانِه .

1- ويفرِّقُ الحاكِمُ بَينَهُما .

2- وتَحْرُمُ عَلَيْه أَبَداً .

3- ويُلْحَقُ الولَدُ بأُمِّهِ فَقَطْ .

4- ومَنْ رَمَاها بِه فَهُوَ قَاذفٌ .

باب العدة والاستبراء

 هِيَ لِلطَّلاقِ :

1- مِن الحامِلِ بالوَضْعِ .

2- ومِن الحَائِضِ بِثَلاثِ حِيَضٍ .

3- ومِنْ غَيْرِهِما بِثَلاثَةِ أشْهُرٍ ( [30] ) .

وللوفاة :

1- بأربعَةِ أشهُرٍ وعَشْرٍ .

2- وإنْ كانَتْ حامِلاً فبِالوضْعِ .

- ولا عِدَّةَ عَلى غَيرِ مَدخُولَةٍ .

- والأمَةُ كَالحُـرَّةِ ( [31] ) .

- وعَلى المُعْتَدَّةِ للوفَاةِ :

1- تَرْكُ التَزَيُّنِ .

2- والمُكْثُ في البَيْتِ الذي كانَتْ فِيه عِندَ مَوتِ زَوجِها ، أو بُلُوغِ خَبَرِه .

 فصل

 ويَجِبُ استبرَاءُ الأَمَةِ المَسْبِيَّةِ ، والمُشْتَرَاةِ ، ونَحْوِهِما :

1- بِحَيْضَةٍ - إنْ كانَتْ حَائِضاً - .

2- والحامِلُ بِوَضْعِ الحَمْلِ .

3- ومُنقطِعَةُ الحَيضِ حتَّى يتَبَيَّنَ عدمُ حَمْلِها .

- ولا تُستَبْرَأُ بِكْرٌ ولا صَغِيرةٌ ( مُطلَقاً ) .

- ولا يَلْزَمُ البائِعَ ، ونَحْوَه .

بابُ النَّفَقَةِ

 تَجِبُ عَلى الزَّوجِ :

1- للزَّوجَةِ .

2- والمطلقة رجعياً .

- لا بائِناً ، ولا فِي عِدَّةِ الوفاةِ ، فَلا نَفَقَةَ ولاَ سُكْنَى ، إلا أن تكُونا حامِلَتَين .

- وتَجِبُ علَى الوالِدِ الموسِرِ لولدِهِ المُعْسِرِ ، ( والعكس ) .

- وعَلَى السَّيِّدِ لِمَن يَمْلِكُه .

- ولا تَجِبُ علَى القريبِ لقَريبِه ، إلا مَنْ بابِ صِلَةِ الرَّحِمِ ( المشْرُوعَةِ ) .

- ومَنْ وَجَبَتْ نَفَََقَتُهُ : وَجَبَتْ كِسْوَتُهُ وسُكَْنَاهُ .

بابُ الرِّضَاعِ

 إنَّمَا يثْبُتُ حُكْمُهُ :

1- بِخَمْسِ رَضَعَات ، مع تَيَقُّنِ وجودِ اللَّبَنِ .

2- وكون الرضيع قبل الفطام .

- ويَحرُمُ بِه ما يَحرُمُ مِن النَّسَبِ .

- ويُقبَلُ قَولُ المُرضِعَةِ .

- ويَجُوزُ إرضَاعُ الكَبِيرِ ، ولوْ كانَ ذَا لِحْيَةٍ لِتَجوِيزِ النَّظَرِ ( [32] ) .

بابُ الحضَانَةِ

 - الأَولَى بالطفل :

1- أمُّهُ ما لمْ تَنكِحْ .

2- ثم الخالةُ ( [33] ) .

3- ثم الأبُ .

4- ثُمَّ يعَيِّنُ الحاكِمُ مِن القَرابَةِ مَنْ رَأَى فِيه صَلاحاً.

- وبَعدَ بُلُوغِ سِنِّ الاستقلال يُخَيَّرُ الصَّبِيُّ بَينَ أبِيه وأُمِّهِ .
- فإنْ لْم يُوجَدْ أَكْفَلَهُ مِنْ كانَ لَهُ فِي كَفَالَتِه مَصْلَحَةٌ .

كتابُ البَيْعِ

المعتبر فيه مجرد التراضي ولو بإشارة من قادر على النطق .

ولا يجُوزُ بيعِ :

1- الخَمْرِ .

2- والمَيتَةِ .

3- والخِنزيرِ .

4- والأصنامِ .

5- والكَلبِ .

6- والسَّنُّورِ .

7- والدَّمِ .

8- وعَسْبِ الفَحْلِ .

9- وكُلِّ حَرَام .

10- وفَضْلِ الماءِ .

11- وما فِيه غَرَرٌ :

أ- كالسمكِ في الماء .

ب- وحَبلِ الحبلة .

ج- والمنابذةِ .

د- والملامسةِ .

هـ - وما في الضرعِ .

و- والعبد الآبقِ .

ز - والمغانِمِ حتَّى تُقسَمَ .

ح - والثَّمَرِ حتى يصلُحَ .

ط - والصوفِ في الظَّهَرِ .

ي - والسَّمْنِ في اللَّبَنِ .

ك - والمحاقَلَةِ .

ل - والمزابَنَةِ .

م - والمُعَاوَمَةِ .

ن - والمُخاضًرةِ .

12- والعُرْبُونِ .

13- والعصيرِ إلَى مَن يَتَّخِذُه خَمْراً .

14- والكاليءِ بالكاليءِ .

15- وما اشترَاهُ قَبلَ قَبضِه .

16- والطعَامِ حتَّى يَجرِيَ فِيه الصَّاعَانِ .

- ولا يَصحُّ الاستثناءُ في البيعِ إلا إذا كانَ معلُوماً ، ومِنهُ : استثناء ظهرِ المبِيعِ .

- ولا يَجُوز :

1- التفريقُ بيَن المحارِمِ .

2- ولا أنْ يبيعَ حاضرٌ لِبادٍ .

3- والتناجُشُ .

4- والبيعُ على البيعِ .

5- وتَلَقِّي الرُّكْبَانِ .

6- والإحتكارُ .

7- والتسعيرُ .

- ويَجِبُ وضعُ الجوائحِ .

- ولا يَحـِلُّ :

1- سَلفٌ وبيعٌ .

2- ولا شرطانِ في بيعٍ .

3- ولا بيعتانِ في بَيعَةٍ .

4- وربحُ ما لمْ يُضمَنْ .

5- وبيعُ ما ليسَ عندِ البائعِ .

- ويَجُوزُ بِشرطِ عدمِ الخِداعِ .

- والخيارُ في المجلِسِ ثابتٌ ما لمْ يتََفَرَّقَا

باب الرِّبـَا

 يَحرُمُ بيعُ :

1- الذهَبُ بالذهَبِ .

2- والفِضَّةُ بالفضَّةِ .

3- والبُرُّ بِالبُرِّ .

4- والشَّعِيرُ بِالشَّعِيرِ .

5- والتَّمرُ بِالتَّمْرِ .

6- والملحُ بالملحِ .

- إلا مِثلاً بِمِثلٍ ، يداً بِيَدٍ .

- وفِي إلحاقِ غيرِها بِها خِلافٌ .

- فإنْ اختلفت الأجناسُ جَازَ التفاضُلُ إذا كانَ يداً بيدٍ .

- ولا يَجُوزُ :

1- بيعُ الجِنسِ بِجِنسِهِ مَع عَدَمِ العِلْمِ بالتَّسَاوِي ، وإنْ صَحِبَهُ غَيرُه .

2- ولا بيعُ الرُّطَبِ بِما كانَ يابِساً . إلا لأهلِ العَرَايا .

3- ولا بَيعُ اللَّحمِ بِالحيوانِ .

- ويَجُوزُ بيعُ الحيوانِ باثنين أوْ أكثَرَ مِن جِنسِه .

- ولا يَجُوزُ بَيعُ العِينَةِ .

بابُ الخِياراتِ

 يَجِبُ عَلى مَن بَاعَ ذَا عَيبٍ أنْ يُبَيِّنَهُ ، وإلا ثَبَتَ لِلمُشْتَرِي الخِيَارُ .

- والخَراجُ بِالضَّمان

- ولِلمُشتَرِي الردُّ بالغَرَر .

- ومِنهُ المُصَرَّاةُ ، فَيَرُدُّهَا وصاعاً مِن تَمْرٍ ، أوْ ما يَتَراضَيَان عَلَيه .

- ويَثبُتُ الخِيارُ :

1- لِمَنْ خُدِعَ .

2- أوْ باعَ قَبلَ وُصولِ السُّوقِ .

- ولِكُلٍّ مِن المُتَبَايِعَينِ بَيعاً مَنهِيّاً عَنهُ : الرَّدُّ .

- ومَن اشترَى شَيْئاً لمْ يَرَهُ ، فَلَهُ رَدُّهُ إذَا رَآه .

- ولَهُ رَدُّ ما اشترَاهُ بِخِيارِ ( مُدَّةٍ مَعلُومةٍ قَبلَ انقضائها ) .

- وإذَا اختلف البَيِّعَانِ ، فالقَوْلُ ما يقُولًهً البائِعُ .

 بابُ السَّلَمِ

 هُو أنْ يُسَلِّمَ رأسَ المالِ في مجلِسِ العَقد ِ، على أنْ يُعطِيَه ما يتراضَيانِ عَليه معلُوماً إلى أجلٍ معلومٍ .

- ولا يأخُذُ إلا ما سَمَّاهُ أوْ رأسَ مالِه .

- ولا يَتَصَرَّفُ فِيه قَبلَ قَبضِهِ .

بابُ القَرْضِ

 - يَجِبُ إرجاعُ مِثلِه .

- ولا يَجُوزُ أنْ يكُونَ أفضَلَ أوْ أكثَرَ ، إذَا لمْ يَكُنْ مَشرُوطاً .

- ولاَ يَجُوزُ أنْ يَجُرَّ القَرْضُ نَفعاً للمُقْرِضِ .

كتابُ الشُّفعَةِ ( [34] )

 سبَبُهَا : الاشتراك فِي شَيْءٍ ، ولَوْ مَنقُولاً .

- فإذَا وقَعَتْ القِسْمَةُ فَلا شُفعَةَ .

- ولا يَحِلُّ لِلشَّرِيكِ أنْ يَبِيعَ حتَّى يُؤْذِنَ شَرِيكَهُ .

- ولا تَبطُلُ بِالتَّرَاخِي( [35] ) .

كتابُ الإجَارَةِ

 تَجُـوزُ عَلى كُلِّ عَمَلٍ لمْ يَمنَعْ مِنهُ مانِعٌ شَرعِيٌّ .

- وتَكُونُ الأُجْرَةُ مَعلُومَةً عِندَ الاستِئْجَارِ .

- فإنْ لمْ تَكُنْ كذَلِكَ استَحَقَّ الأجِيرُ مِقدارَ عَمَلِهِ عِندَ أهلِ ذلكَ العَمَلِ .

- وقد ثَبَتَ النهي عن :

1- كَسْبِ الحَجَّامِ .

2- ومَهرِ البَغِىِّ .

3- وحُلوانِ الكاهِنِ .

4- وعَسْبِ الفَحْلِ .

5- وأجْرِ المُؤَذِّنِ .

6- وقَفِيرِ الطَّحَّانِ ( [36] ) .

- ويَجُوزُ الإستئجارُ عَلى تِلاوَةِ القُرآنِ ( [37] ) .

- لا علَى تَعلِيمِه .

- وأنْ يُكْرِيَ العَيْنَ مُدَّةً معلُومةً بِأُجْرَةٍ مَعلُومَةٍ .

- ومِنْ ذَلِكَ الأرضُ ، لاَ بِشَطْرِ ما يَخْرُجُ مِنهَا ( [38] ) .

- ومَن أفسَدَ ما اسْتُؤْجِرَ عَلَيهِ ، أوْ أتلَفَ ما اسْتَأْجَرَهُ : ضَمِنَ .

 بَابُ الإحْياءِ والإقْطاعِ

 - مَنْ سَبَقَ إلَى إحْيَاءِ أَرْضٍ لَمْ يَسْبِقْ إلَيها غَيرُه فَهُوَ أحَقُّ بِهَا ، وتَكُونُ مُلْكاً لَهُ .

- ويَجُوزُ لِلإمامِ أنْ يُقْطِعَ مَنْ فِي إقطاعِه مَصْلَحَةٌ شَيْئاً مِن الأرْضِ المَيتةِ أوْ المعَادِِنِ أوْ المِـياهِ .

كتابُ الشَّرِكَةِ

 - النَّاسُ شَرَكَاءٌ فِي : المـاءِ ، والنَّارِ ، والكَلأ .

- وإذَا تَشَاجَرَ المستَحِقُّونَ لِلماءِ كانَ الأحَقُّ بِه الأَعْلَى فالأعْلَى ، يُمْسِكُهُ إلَى الكَعْبَيْنِ ، ثُمَّ يُرْسِلُهُ إلى مَنْ تَحْتَهُ .

- ولا يَجُوزُ مَنعُ فَضلِ المـَاءِ لِيَمْنَعَ بِه الكَلأ .

- ولِلإمامِ أنْ يَحْمِيَ بَعضَ المواضِعِ لِرَعْيِ دَوَابِّ المُسلِمِينَ فِي وَقْتِ الحَاجَةِ .

- ويَجُوزُ الاشتراكُ في النُّقُودِ والتِّجَاراتِ ، ويُقْسَمُ الرِّبْحُ علَى مَا تَرَاضَيَا علَيه .

- وتَجُوزُ المُضَارَبَةُ ، مَا لَمْ تَشْتَمِلْ عَلى مَا لاَ يَحِلُّ .

- وإذَا تَشَاجَرَ الشُّرَكَاءُ في عَرْضِ الطَّريقِ كَانَ سَبعَةَ أَذْرُعٍ .

- ولاَ يَمْنَعُ جَارٌ جَارَهُ : أنْ يَغْرِزَ خَشَبَةً في جِدَارِهِ .

- ولاَ ضَرَرَ ، ولاَ ضِرَارَ ، بَينَ الشُّرَكَاءِ .

- ومَنْ ضَارَّ شَرِيكَهُ كَانَ لِلإمامِ عُقُوبَتَهُ : بِقَلْعِ شَجَرِهِ ، أوْ بَيعِ دَارِهِ .

كتابُ الرَّهْنِ

- يَجُوزُ رَهْنُ مَا يَمْلِكُه الرَّاهِنُ في دَيْنٍ عَلَيْهِ .

- والظَّهْرُ يُرْكَبُ ، واللَّبَنُ يُشْرَبُ ، بِنَفَقَةِ المَرْهُونِ .

- ولاَ يَغْلَقُ الرَّهْنُ بِما فِيهِ .

كتابُ الودِيعَةِ والعَارِيَّةِ

 - تَجِبُ عَلَى الودِيعِ والمُسْتَعِير ِ:

1- تَأدِيَةُ الأمانةِ إلى مَن ائْتَمَنَهُ .

2- ولا يَخُونُ مَنْ خَانَهُ .

- ولا ضمانَ عَليه إذَا تَلَفَتْ بِدُونِ جِنَايَتِه وخِيانَتِه .

- ولا يَجُوزُ مَنعُ :

1- الماعونِ : كالدَّلْوِ ، والقِدْرِ

2- وإطراقِ الفَحْلِ ، وحَلْبِ المَوَاشِي لِمَنْ يَحتَاجُ ذَلِك ، والحَمْلِ عليها في سبيلِ اللهِ .

كتابُ الغَصْبِ

 - يَأثَمُ الغَاصِبُ .

- ويَجِبُ علَيه رَدُّّ ما أَخَذَهُ .

- ولاَ يَحِلُّ مالُ امرِئٍ مُسلِمٍ إلا بِطِيبَةٍ مِن نَفْسِه .

- وليسَ لِعِرْقِ ظالمٍ حَقٌّ .

- ومَن زَرَعَ في أرضِ قَومٍ بِغَيرِ إذنِهِمْ فَلَيسَ لَهُ مِن الزَّرعِ شيءٌ .

- ومَن غَرَسَ في أرضِ غَيرِه غَرْساً رَفَعَهُ .

- ولاَ يَحِلُّ الانتِفاعُ بِالمغصُوبِ .

- ومَن أتْلَفَهُ فَعَليهِ مِثلُه ، أوْ قيمَتُه .

كتابُ العِـتْقِ

 أفضل الرقاب أنفسها .

- ويجوز العتق بشرط الخدمة ونحوه .

- ومن ملك رحمه عتق عليه .

- ومن مثل بمملوكه فعليه أن يعتقه .

- وإلا أعتقه الإمام أو الحاكم .

- ومن أعتق شركاً له في عبد ضمن لشركائه نصيبهم بعد التقويم .

- وإلا عتق نصيبه فقط واسْـتُسعِيَ العبدُ .

- ولا يصح شرط الولاء لغير من أعتق .

- ويجوز التدبير فيعتق بموت مالكه .

- وإذا احتاج المالك جاز له بيعه .

- ويجوز مكاتبة المملوك على مال يؤديه .

- فيصير عند الوفاء حراً ويعتق منه بقدر ما سلم .

- وإذا عجز عن تسليم مال الكتابة عاد في الرق .

- ومن استولد أمته لم يحل له بيعها .

- وعتقت بموته ، أو تخيُّرِه لعتقها .

كتابُ الوَقْفِ

 من حبَّسَ مُلكَهُ في سبيلِ الِله صارَ مُحَـبَّساً .

- ولَهُ أنْ يَجْعَلَ غَلاَّتِه لأيِّ مَصْرِفٍ شاءَ مِمَّا فِيه قُرْبَةٌ .

- ولِلمُتَوَلِّي عَليه أنْ يَأكُلَ مِنهُ بِالمعْرُوفِ .

- ولِلواقِفِ أنْ يجَعَلَ نفسَهُ في وقْفِهِ كَسَائِرِ المُسلمِينَ .

- ومَنْ وَقفَ شيئاً مضارَّةً لِوارِثِه فَهُو باطِلٌ .

- ومَن وضَعَ مالاً في مسجِدٍ أوْ مَشْهَدٍ لا يَنتَفِعُ بِه أحَدٌ : جازَ صَرْفُه في أهلِ الحاجاتِ ومصَالِحِ المُسلِمِين .

- ومِن ذلك ما يُوضعُ في الكَعبةِ وفي مَسجِدِ النبيٍّ صَلَّى اللهُ علَيه وآلِه وسَلَّم .

- والوَقفُ عَلى القُبًورِ لرَفْعِ سَمْكِها ، أوْ تزيينِها ، أو فعلِ ما يَجْلِبُ علَى زائرِها فِتنةٌ باطل ٌ.

كتابُ الهـَدايَا

- يشرعُ :

- قبُولُها .

- ومكافأةُ فاعلِها .

- وتَجُوزُ بين المسلمِ والكافرِ .

- ويَحرُمُ الرجوعُ فيها .

- وتَجِبُ التسويةُ بينَ الأولادِ .

- والرَّدُّ لِغيرِ مانِعٍ شَرعِيٍّ مَكروهٌ .

كِتابُ الهـِبَاتِ

- إنْ كانتْ بغَيْرِ عِوَضٍ فلها حُكمُ الهَدِيَّةِ في جَميعِ ما سلَفَ .

- وإنْ كانتْ بِعِوَضٍ فهيَ بيعٌ ولَها حُكمُه ُ .

- والعُمْرَى والرُّقْبَى توجِبَان المُلْكَ للمُعمَرِ والمُرقَبِ ، ولِعَقَبِهِ مِنْ بَعدِه ، لاَ رُجُوعَ فيهِما ( [39] ) .

كتابُ الأيـْمَانِ

 - الحَلِفُ إنَّمَا يَكُونُ باسم ِاللهِ تعَالَى ، أوْ صِفَةٍ له .

- ويَحرُمُ بِغيرِ ذَلك .

- ومَن حَلَفَ فقَالَ إنْ شاءَ اللهُ (تعالى) فقًدْ استَثْنَى . ولاَ حِنْثَ عَليْه .

- ومَن حَلَفَ على شيءٍ ورَأَى غيرَها خَيراً مِنهُ :

1- فَلْيَأْتِ الذِي هُوَ خَيرٌ .

2- ولْيكفـِّرْ عَن يَمِينِه .

- ومَن أُكرِهَ علَى اليمينِ فهِيَ غيرُ لازِمَةٍ ، ولا يأثَمُ بالحِنْثِ فِيها .

- واليميُن الغَمُوسُ هِي التي يَعلَمُ الحالِفُ كَذِبَهَا .

- ولاَ مُؤَاخَذَةَ بِاللَّغْوِ .

- ومِنْ حَقِّ المُسلِمِ علَى المُسلمِ إبرارُ قَسَمِه .

- وكفارَةُ اليمينِ هِيَ : ما ذَكَرَهُ اللهُ في كِتابِه العَزِيزِ .

كتابُ النَّذْرِ

 إنَّمَا يَصحُّ إذا ابتُغِيَ بِه وجْـهُ اللهِ .

- فَلا بُدَّ أنْ يكُونَ قُربَةً .

- ولاََ نَذرَ في مَعصِيَةِ اللهِ .

- ومِن النَّذرِ في المعصِيَةِ :

1- ما فِيه مُخَالَفةٌ للتَّسوِيَةِ بَينَ الأولادِ .

2- أوْ مفاضلةٌ بين الوَرَثةِ مُخَالََفَةً لِما شَرَعَهُ اللهُ تعَالَى .

3- ومِنهُ : النَّذرُ عَلى القُبُورِ .

4- وعلَى مَا لَمْ يَأذَنْ بِه اللهُ .

- ومَن أوجَبَ عَلى نفْسِه فِعْلاً لمْ يَشْرَعْهُ اللهُ تعَالى : لمْ يَجِبْ عَليه .

- وكذَلِكَ إنْ كانَ مِمَّا شَرَعَهُ اللهُ وهُوَ لاَ يُطِيقُه .

- ومَنْ نَذَرَ نَذْراً لَمْ يُسَمِّهْ أوْ كانَ مَعصِيَةً ، أوْ لا يُطِيقُه ، فَعَليه كَََفَّارَةُ يَمِينٍ .

- ومَنْ نَذَرَ بِقُربَةٍ ( وهُو مُشرِكٌ ) ثُمَّ أسلَمَ ، لَزِمَهُ الوفَاءُ .

- ولا يَنفُذُ النَّذرُ إلا مِن الثُّلُثِ .

- وإذا ماتَ الناذِرُ بِقُربَةٍ ففَعَلَها عَنه ولَدُه أَجزَأَهُ ذَلِك ( [40] ) .

كتابُ الأطْعِمَةِ

 الأصلُ في كلِّ شَيءٍ الحِلُّ .

- ولا يَحرُمُ إلا مَا حَرَّمَهُ اللهُ سُبحَانَه ، ورَسُولُه .

- ومَا سَكَتَا عَنهُ فهُوَ عَفْوٌ .

- فيَحرُمُ ما فِِي الكِتابِ العزيزِ .

- وكلُّ ذِي نابٍ مِن السِّباعِ .

- وكلُّ ذِي مِخْلَبٍ مِن الطَّيرِ .

- والحُمُرُ الإنسيَّةُ .

- والجَلاَّلَةُ قَبلَ الإستِحالَةِ .

- والكِلابُ .

- والهِـرُّ .

- وما كانَ مُستَخْبَثاً .

- وما عَدَا ذَلِك فَهُوَ : حَلاَلٌ .

بابُ الصَّيْدِ

 - ما صِيدَ بِالسَّلاحِ الجارِحِ والجوارِحِ كانَ حَلالاً إذَا ذُكِرَ اسمُ اللهِ عَليه .

- وما صِيدَ بِغَيرِ ذلِك فَلا بُدَّ مِن التَّذكِيَةِ .

- وإذَا شَارَكَ الكَلْبَ المُعَلَّمَ كلبٌ آخَرُ لمْ يَحُلَّ صَيدُهُما .

- وإذا أكَلَ الكَلبُ المعَلَّمُ ونحوُه مِن الصَّيدِ لَمْ يَحُلّ ، فإنَّمَا أمسَكَ عَلى نَفسِه .

- وإذا وُجِدَ الصَّيْدُ بعدَ وُقوعِ الرَّميةِ فيه مَيتاً - ولوْ بعدَ أيامٍ - في غيرِ ماءٍ كانَ حلالاً ، ما لمْ يَنتُنْ ، أو يَعلَمْ أنَّ الذي قَتلَه غيرُ سَهمِه .

 باب الذَّبْحِ

 - هو ما أنْهَرَ الدمَ وفرَى الأوداج ، وذُكِر إسمُ الله عليه - ولو بحجر ونحوه - ، ما لم يكُنْ سِناًّ أو ظفراً .

- ويحرُمُ تعذيبُ الذبيحة .

- والمُثلةُ بِهـا .

- وذبحها لغير الله .

- وإذا تعذر الذبح بوجه جاز الطعن والرمي وكان ذلك كالذبح .

- وذكاة الجنين ذكاة أمه .

- وما أُبِيْنَ من الحي فهو ميتة .

- ويَحِلُّ ميتتان ودمان :

1- السمكُ والجرادُ .

2- والكبد والطحالُ .

- وتحِلُّ الميتةُ للمضطر .

بابُ الضِّيافَةِ

 - يجب على من وجد ما يقرى به من نزل ( عليه ) من الضيوف أن يفعل ذلك .

- وحد الضيافة إلى ثلاثة أيام .

- وما كان وراء ذلك فصدقة .

- ولا يحل للضيف أن يثوي عنده حتى يحرجه .

- وإذا لم يفعل القادر على الضيافة ما يجب عليه ، كان للضيف أن يأخذ من ماله بقدر قراه .

- ويحرم أكلُ طعام الغير بغير إذنه .

- ومن ذلك حلبُ ماشيته وأخذُ ثمرته وزرعِه لا يجوز إلا بإذنه ، إلا أن يكون محتاجاً إلى ذلك ، فلينادِ صاحبَ الإبلِ أو الحائطِ فإن أجابه وإلا فليشربْ وليأكلْ غيَر متخذٍ خُبنةً .

 بابُ آدابِ الآكْلِ

 - تشرَعُ للآكل :

1- التسميةُ .

2- والأكلُ باليمين .

3- ومن حافتي الطعام لا من وسطِه .

4- ومما يليه .

5- ويلعق أصابعَه والصحفَة .

6- والحمدُ عند الفراغ .

7- والدعاء ُ.

8- ولا يأكل متكئاً .

كتاب الأشربة

 - كلُّ مسكرٍ حرام .

- وما أسكرَ كثيره فقليله حرام .

- ويجوز الانتباذُ في جميع الآنية .

- ولا يجوز انتباذُ جنسين مختلطين .

- ويحرم تخليل الخمرِ .

- ويجوز شرب العصير والنبيذ قبل غليانه .

- ومظنة ذلك ما زاد على ثلاثة أيام .

- وآداب الشرب أن يكون :

1- ثلاثة أنفاس .

2- وباليمين .

3- ومن قعود .

4- وتقديم الأيمن فالأيمن .

5- ويكون الساقي آخِرهم شرباً.

6- ويسمِّي في أوَّلِه .

7- ويحمد في آخره .

- ويكره :

1- التنفس في السقاء

2- والنفخ فيه .

3- والشرب من فمه .

- وإذا وقعت النجاسة في شيء من المائعات لم يحل شربه .

- وإن كان جامداً ألقيت وما حولها .

- ويحرم الأكل والشربُ في آنية الذهب والفضة .

كتاب اللباس

 - سترُ العورةِ واجبٌ في الملأِ والخَلاء .

- ولا يلبسُ الرجلُ الخالصَ من الحريرِ .

- إذا كان فوق أربعِ أصابع ، إلا للتداوي .

- ولا يفترشُه .

- ولا المصبوغَ بالعصفر .

- ولا ثوبَ شُهرة .

- ولا ما يختصُّ بالنساء .

- ولا العكس .

- ويحرم على الرجالِ التحلِّي بالذهب ، لا بغيره .

كتاب الأضحية

 - تشرع لأهل كل بيت .

- وأقلها شاة .

- ووقتها بعد صلاة عيد النحر ، إلى آخر أيام التشريق .

- وأفضلها أسمنها .

- ولا يُجزْئُ :

1- ما دون الجذَعِ من الضأن .

2- و( لا ) الثنيُّ من المعز .

3- ولا الأعور .

4- والمريض .

5- والأعرج .

6- والأعجف .

7- وأعضب القرن والأذن .

8 - ويتصدق منها ويأكل ويدخر .

- والذبح في المصلى أفضل ( [41] ) .

- ولا يأخذ منْ له أضحية من شعرِه وظفرِه بعد دخول عشر ذي الحجة حتى يضحى .

 باب الوليمة

 - هي مشروعةٌ .

- ويجب الإجابةُ إليها .

- ويقدم السابق ثم الأقرب باباً.

- ولا يجوز حضورُها إذا اشتملتْ على معصيةٍ .

 فصلٌ

 في استحباب العقيقة

 - والعقيقة مستحبةٌ .

- وهي شاتان عن الذكرِ .

- وشاةٌ عن الأنثى .

- يومَ سابعِ المولود .

- وفيه :

1- يُسمَّى .

2- ويُحلَقُ رأسُه .

3- ويُتصَدَّقُ بوزنه ذهباً أو فضة .

كتاب الطب

- يَجُوزُ التداوي .

- والتفويض أفضل لمن يقدر على الصبر .

- ويحرُمُ بالمحرمات .

- ويُكرَهُ الاكتواء .

- ولا بأسَ بالحجامةِ .

- وبالرُّقيةِ بما يَجُوزُ ، من العيِن وغيِرها .

كتاب الوكالة

 - يجوز لجائزِ التصرفِ أن يوكلَ غيرَه في كل شيء ما لم يَمنَعْ منه مانعٌ .

- وإذا باعَ الوكيلُ بزيادةٍ على ما رسمَهُ موكِلُه كانت الزيادةُ للموكِل .

- وإذا خالفَهُ إلى ما هو أنفع أو إلى غيِره ورضِيَ به صحَّ .

كتاب الضمانة

 - يَجِبُ على من ضمِنَ على حيٍّ أو ميتٍ تسليمُ مالٍ أنْ يغرَمَه عنْدَ الطلبِ .

- ويَرجِعُ على المضمُون عنه إن كانَ مأموراً من جِهَته .

- ومَن ضَمِنَ بإحضارِ شخصٍ وجَبَ عليه إحضارُه ، وإلا غَرُمَ ما عليه .

كتاب الصلح

 هو جائز بين المسلمين .

- إلا صلحاً أحل حراماً أو حرم حلالاً .

- ويجوز عن المعلوم والمجهول بمعلوم وبمجهول ( ولوعن إنكار ) ( [42] ) .

- وعن الدم كالمال بأقل من الدية أو أكثر ، لو عن إنكار .

كتاب الحوالة

 - مَن أحِيلَ على مليءٍ فليحْتَلْ .

- وإذا مَطَلَ المُحالُ علَيه - أو أفلسَ - كان للمُحالِ أنْ يُطالِبَ المُحِيلَ بِدَينِه ( [43] ) .

كتاب المفلس

 يجوز لأهل الدين أن يأخذوا جميع ما يجدونه معه .

إلا ما كان لا يستغنى عنه ، وهو :

1- المنزلُ .

2- وسترُ العورة .

3- وما يقيه البردَ .

4- ويسد رمقَه ومن يعول .

- ومن وجد ماله عنده بعينه فهو أحق به .

- وإذا نقص مال المفلس عن الوفاء بجميع دينه كان الموجود أسوة الغرماء .

- وإذا تبين إفلاسه فلا يجوز حبسه .

- ولَيُّ الواجِدِ ظُلمٌ يُحِـلُّ عِرْضَه وعقُوبتَه .

- ويجوز للحاكم أن يحجزه عن التصرف في ماله ويبيعه لقضاء دينه .

- وكذلك يجوز له الحجر على :

1- المبذِّرِ .

2- ومن لا يحسن التصرف .

- ولا يُمَكَّنُ اليتيمُ من التصرفِ في مالِه حتى يُؤنَسَ منه الرشدُ .

- ويَجُوز لوليِّه أن يأكُلَ من مالِه بالمعروفِ .

كتاب اللقطة

 من وجد لقطة فليعرف عفاصها ووكاءها .

- فإن جاء صاحبها دفعها إليه ، وإلا عرف بها حولاً وبعد ذلك يجوز له صرفها ولو في نفسه .

- ويضمن مع مجيء صاحبها .

- ولقطة مكة أشد تعريفاً من غيرها ( [44] ) .

- ولا بأس بأن ينتفع الملتقط بالشيء الحقير كالعصا والسوط ونحوهما بعد التعريف به ثلاثاً .

- وتلتقط ضالة الدواب إلا الإبل

كتاب القضاء

 إنما يصح قضاء من كان :

1- مجتهداً ( [45] )

2- متورعاً عن أموال الناس .

3- عادلاً في القضية .

4- حاكماً بالسوية .

- ويحرم الحرص على القضاء وطلبه

- لا يحل للإمام تولية من كان كذلك .

- ومن كان متأهلاً للقضاء فهو على خطر عظيم ، له مع الإصابة أجران ومع الخطأ أجر إن لم يأل جهداً في البحث .

- وتحرم عليه :

1- الرشوة .

2- والهدية التي أهديت إليه لأجل كونه قاضياً .

- ولا يجوز له الحكم حال الغضب .

- وعليه :

1- التسوية بين الخصمين .

2- إلا إذا كان أحدهما كافرًا

3- والسماع منهما قبل القضاء .

4- وتسهيل الحجاب بحسب الإمكان .

- ويَجُوز له :

1- اتخاذ الأعوان مع الحاجة .

2- والشفاعة .

3- والاستيضاع .

4- والإرشاد إلى الصلح .

- وحكمه ينفذ ظاهراً فقط ، فمن قضي له بشيء فلا يحل له إلا إذا كان الحكم مطابقاً للواقع .

كتابُ الخُصُومةِ

 - على المدَّعِي البينة .

- وعلى المنكر اليمين .

- ويحكم الحاكم :

1- بالإقرار .

2- وبشهادة رجلين .

3- أو رجل وامرأتين .

4- أو رجل ويمين المدعي .

5- وبيمين المنكر .

6- وبيمين الرد .

7- وبعلمه .

- ولا تقبل شهادة :

1- من ليس بعدل .

2- ولا الخائن .

3- ولا ذي العداوة.

4- والمتهم .

5- والقانع ، لأهل البيت .

6- والقاذف .

7- ولا بدوي على صاحب قرية ( [46] ) .

- وتجوز شهادة من يشهد على تقرير فعله أو قوله إذا انتفت التهمة .

- وشهادة الزور من أكبر الكبائر .

- وإذا تعارض البينتان ولم يوجد وجه ترجيح قُسِم المدَّعَى (بين الغريمين) .

- وإذا لم يكن للمدعي بينة فليس له إلا يَمِين صاحبِه ولو كان فاجراً .

- ولا تقبل البينة بعد اليمين ( [47] ) .

- ومن أقر بشيء عاقلاً بالغاً غير هازل ولا بمحال عقلاً أو عادة لزمه ما أقر به كائناً ما كان .

- ويكفي مرة واحدة من غير فرق بين موجبات الحدود وغيرها كما سيأتي .

كتابُ الحُدُودِ

 بابُ حَـدِّ الزَّاني

 إن كان بكراً حراً :

1- جلد مائة جلدة .

2- وبعد الجلد يغرب عاماً .

وإن كان ثيباً :

1- جلد كما يجلد البكر

2- ثم يرجم حتى يموت ( [48] ) .

- ويكفي إقراره مرَّةً .

- وما ورد من التكرار في وقائع الأعيان فلقصد الاستثبات .

- وأما الشهادة فلا بد من أربعة .

- ولا بد أن يتضمن الإقرار والشهادة : التصريح بإيلاج الفرج في الفرج .

ويسقُطُ :

1- بالشبهات المحتملة .

2- وبالرجوع عن الإقرار .

3- وبكون المرأة عذراء .

4- أو رتقاء .

5- وبكون الرجل مجبوباً أو عِنِّيناً .

- وتحرمُ الشفاعة في الحدود .

- ويُحفر للمرجومِ إلى الصدر ( [49] ) .

- ولا ترجم الحبلى حتى تضع وترضع ولدها إن لم يوجد من يرضعه .

- ويجوز الجلد حال المرض بعثكال ونحوه .

- ومن لاط بذكر قتل ولو كان بكراً .

- وكذلك المفعول به إذاً كان مختارًا .

- ويُعَـزَّر من نكح بهيمة .

- ويجلد المملوك نصف جلد الحر .

- ويحدُّه سيدُه أو الإمام .

 باب حد السرقة

 1- من سرق .

2- مكلفاً .

3- مختاراً .

4- من حرز .

5- ربع دينار فصاعداً .

- قطعت كفه اليمنى .

- ويكفي :

1- الإقرار مرة واحدة .

2- أو شهادة عدلين .

- ويندُب تلقين المسقِط .

- ويُحسَمُ موضعُ القطع .

- وتُعَلَّقُ اليدُ في عنق السارق .

- ويسقُطُ :

1- بعفو المسروق عليه - قبل البلوغ إلى السلطان - ، لا بعده فقد وجب .

2- ولا قَطعَ في ثَمر ولا كثَرٍ [50] ما لم يؤوه الجرين إذا أكل ولم يتخذ خُبنَةً ، وإلا كان عليه ثمن ما حمله مرتين وضَربُ نكال .

3- وليس على الخائنِ .

4- والمنتهب .

5- والمختلس قطع .

- وقد ثبت القطع في جحد العارية

بابُ حَـدِّ القَذْفِ

 - من رمى غيره بالزنا وجب عليه حد القذف ثمانين جلدة .

- ويثبت ذلك :

1- بإقراره مرة .

2- أو شهادة عدلين .

- وإذا لم يتب لم تقبل شهادته .

- فإن جاء بعد القذف بأربعة شهود سقط عنه الحد .

- وكذا إذا أقر المقذوف بالزنا .

بابُ حَدِّ الشُّربِ

 1- من شرب مسكراً .

2- مكلفاً .

3- مختاراً .

- جلد على ما يراه الإمام : إمَّا أربعين جلدة أو أقل أو أكثر ولو بالنعال .

- ويكفي إقراره مرة أو شهادة عدلين ، ولو على القيء .

- وقتله في الرابعة منـسوخ .

فصل

[ في التعزير ]

- والتعزير في المعاصي التي لا توجب حداً ثابت بحبس أو ضرب أو نحوهما .

- ولا يجاوز عشرة أسواط .

باب حد المحارب

 هو أحد الأنواع المذكورة في القرآن :

1- القتلُ .

2- أو الصَّلبُ .

3- أو قَطعُ اليدِ والرجلِ من خِلاف .

4- أو النفيُ من الأرض .

- يفعل الإمام منها ما رأى فيه صلاحاً لكل من قطع طريقاً - ولو في المصر - إذا كان قد سعى في الأرض فساداً .

- فإن تاب قبل القدرة عليه سقط عنه ذلك .

باب من يستحق القتل حداً

 هو

1- الحربيُّ .

2- والمرتدُّ .

3- والساحرُ .

4- والكاهنُ .

5- والسابُّ لله أو لرسوله أو للإسلام أو للكتاب أو للسنة والطاعن في الدين والزنديق بعد استتابتهم .

6- والزاني المحصن .

7- واللوطيُّ مطلَقاً .

8- والمحارِب .

كتاب القِصاص

 - يجب على المكلف المختار العامد إن اختار ذلك الورثة

- وإلا فلهم طلب الدية .

- وتُقتلُ المرأةُ بالرجل .

- والعكسُ .

- والعبدُ بالحرِّ .

- والكافرُ بالمسلمِ .

- والفرع بالأصلِ .

- لا العكس .

- ويثبت القصاص في الأعضاء ونحوها .

- والجروح مع الإمكان .

- ويسقط بإبراء أحد الورثة ويلزم نصيب الآخرين من الدية .

- فإذا كان فيهم صغيٌر انتظِرَ في القصاص بلوغُه ( [51] ) .

- ويُهدَرُ ما سبَبُه من المجني عليه .

- وإذا أمسكَ رجلٌ وقتلَ آخرُ، قُتلَ القاتلُ وحُبسَ الممسكُ .

- وفي قتل الخطأ الدية والكفارة .

- وهو ما ليس بعمد .

- أو من صبي أو مجنون .

- وهي على العاقلة وهم : العصبة .

كتابُ الدِّيَــاتِ

 دية الرجل المسلم :

1- مائة من الإبل .

2- أو مائتا بقرة .

3- أو ألفا شاة .

4- أو ألف دينار .

5- أو اثنا عشر ألف درهم .

6- أو مائتا حلة .

- وتُغلَظُ ديةُ العَمْد وشبهُه بأن يكون المائة من الإبل في بطون أربعين منها أولادها .

- ودِيةُ الذمي نصف دية المسلم .

- ودية المرأة نصف دية الرجل والأطراف وغيرها كذلك في الزائد على الثلث .

- وتجب الدية كاملة في :

1- العينين .

2- والشفتين .

3- واليدين .

4- والرجلين .

5- والبيضتين وفي الواحدة منها نصفها .

وكذلك تجب كاملة في :

1- الأنفِ .

2- واللسانِ .

3- والذكَرِ .

4- والصُّلْبِ .

- وأرش المأمومة والجائفة ثلث دية المجني عليه .

- وفي المُنَقِّلةِ عُشرُ الدية ونصفُ عُشرِها .

- وفي الهاشمةِ عُشرُها .

- ( وفي كلِّ أصبع عشرها ) .

- وفي كل سِنٍّ نصفُ عشرها .

- وكذا في الموُضِحة .

- وما عدا هذه المسماة فيكون أَرْشُه بمقدار نسبتها إلى أحدها تقريباً .

- وفي الجنيِن إذا خرج ميتا الغُرَّةُ .

- وفي العبد قيمَتُه وأرْشُه بِحَسَبِها .

باب القسامة

 - إذا كان القاتلُ من جماعةٍ محصورين ثبتت .

- وهي خمسون يميناً يختارهم ولُّي القتيل .

- والدِّيَةُ - إن نكلُوا - عليهم .

- وإن حلفُوا سقطت .

- وإن التبس الأمر كانت من بيت المال .

كتاب الوصايا

 - تجب على من له ما يُوصي فيه .

- ولا تصح :

1- ضِراراً .

2- ولا لِوارِثٍ

3- ولا في معصية .

- وهي في القـُرَب من الثلث .

- ويجب تقديم قضاء الديوان .

- ومن لم يترك ما يقضي دينه قضاه السلطانُ من بيت المال .

كتاب المواريث

 - هي مفصَّلةٌ في الكتاب العزيز .

- ويجب الابتداء بذوي الفروض المقدَّرة .

- وما بقِيَ فللعَصَبَةِ .

- والأخوات مع البنات عَصَبةٌ .

- ولبنت الابن مع البنت السدس تكملة الثلثين .

- وكذا الأخت لأب مع الأخت لأبوين .

- ( والأخ لأبوين أقدم من الأخ والأخت لأب ) .

- وللجدة أو الجدات السدس مع عدم الأم .

- وهو للجد مع من لا يسقطه .

- ولا ميراث للإخوة والأخوات مطلقاً مع الابن أو ابن الابن أو الأب .

- وفي ميراثهم مع الجد خلاف .

- ويرثون مع البنات إلا الإخوة لأم .
- ويسقط الأخُ لأبٍ مع الأخ لأبوين .

- وأولو الأرحام يتوارثون وهم أقدم من بيت المال .

- فإن تزاحمت الفرائض فالعَوْلُ .

- ولا يرِثُ ولدً الملاعَنَةِ والزانية إلا مِن أمِّه وقرابتها والعكس .

- ولا يرِث المولودُ إلا إذا استهَلَّ .

- وميراث العتيق لمعتِقِه ، ويسقط بالعصبات وله الباقي بعد ذوي السهام .

- ويَحرُمُ :

1- بيع الولاء .

2- وهبته .

- ولا توارثَ بين أهل مِلَّتين .

- ولا يرِث القاتلُ من المقتولِ .

كتاب الجهاد والسِّير

- الجهاد فرض كفاية مع كُلِّ بَرٍّ وفاجرٍ إذا أذِنَ الأبوان .

- وهو مع إخلاص النية يكفَّر الخطايا إلا الدَّين .

- وتُلحَقُ به حقوقُ الآدميين .

- ولا يُستعان فيه بالمشركين إلا لضرورة .

- ويجِبُ على الجيش طاعةُ أميرهم إلا في معصية الله (سبحانه) .

- وعليه :

1- مشاورتُهم .

2- والرفق بهم .

3- وكفَّهم عن الحرام .

- ويشرع للإمام - إذا أراد غزوا - :

1- أن ( يكتمَ حاله أو) يورِّي بغير ما يريده .

2- وأن يُذكِيَ العيون .

3- ويستطلِعَ الأخبار .

4- ويرتبَ الجيوش .

5- ويتخذَ الرايات والألوية .

- وتجب الدعوة قبل القتال إلى إحدى ثلاث خصال إمَّا :

1- الإسلام .

2- أو الجزية .

3- أو السيف .

- ويَحرُمُ :

1- قتلُ النساءِ والأطفالِ والشيوخِ إلا لضرورةٍ .

2- والمُثلةُ .

3- والإحراقُ بالنارِ .

4- والفرارُ من الزحف إلا إلى فئة .

- ويجوز :

1- تبييتُ الكفار .

2- والكذِبُ - في الحرب - .

3- والخداعُ .

فصل

- وما غنِمَه الجيشُ كان لهم أربعةُ أخماسِه .

- وخُمسُه يَصرِفُه الإمامُ في مصارفِه ، فيأخذ :

1- الفارسُ من الغنيمة ثلاثة أسهم .

2- والراجِلُ سهماًَ .

- ويستوي في ذلك :

1- القويُّ والضعيفُ .

2- ومَن قاتلَ ومن لم يقاتِلْ .

- ويجوزُ تنفيلُ الإمام بعضَ الجيش .

- وللإمام الصَّفِيُّ .

- وسهمُه كأحَدِ الجيش .

- ويرْضخُ من الغنيمة لمن حضَر .

- ويُؤثِرُ المؤلَّفين إنْ رأى في ذلك صلاحاً .

- وإذا رجعَ ما أخذه الكفارُ من المسلمين كان لمالكِه .

- ويحرمُ الانتفاعُ بشيءٍ من الغنيمة قبل القسمة إلا الطعام والعلف .

- ويحرم الغُلولُ .

- ومن جُملةِ الغنيمة الأسرَى .

ويجوز :

1- القتلُ .

2- أو (أخذُ) الفداءِ .

3- أو المنُّ .

فصل

- ويجوز :

1- استرقاقُ العرب ( [52] ) .

2- وقتلُ الجاسوس .

- وإذا أسلمَ الحربيُّ قبل القدرةِ عليه أحرَز أموالَه .

- وإذا أسلمَ عبدٌ لكافرٍ صار حُراًّ .

- والأرضُ المغنومةُ أمرها إلى الإمام .

- فيفعلُ الأصلحَ من :

1- قِسمتِها .

2- أو تركِها مشتركةً بين الغانمين .

3- أو بين جميعِ المسلمين .

- ومن أمَّنه أحدُ المسلمين صار آمناً .

- والرسول كالمُؤمَّنِ .

- وتجوزُ مهادنةُ الكفارِ - ولو بشرط - ، وإلى أجل أكثره عشر سنين ( [53] ) .

- ويجوز تأبيدُ المهادنةِ بالجزية .

- ويُمنَعُ المشركون وأهلُ الذمَّةِ من السُّكونِ في جزيرةِ العرب .

فصل في أحكام البغاة

- ويجبُ قتالُ البُغاةِ حتى يرجِعُوا إلى الحقِّ .

- ولا يُقتَلُ أسيرُهم .

- ولا يُتبَعُ مُدبِرُهم .

- ولا يُجازُ على جريِحهم .

- ولا تغنمُ أموالُهم .

فصل

في حقوق الراعي والرعية

- وطاعةُ الأئمة واجبةٌ ، إلا في معصيةِ الله .

- ولا يجوزُ الخروجُ عليهم - ما أقاموا الصلاة ولم يُظهِروا كفرًا بواحاً - .

- ويِجبُ :

1- الصبُر على جَورِهم .

2- وبذلُ النصيحةِ لهم .

- وعليهم :

1- الذبُّ عن المسلمين .

2- وكَفُّ يد الظالمِ .

3- وحِفظُ ثغورهم .

4- وتدبيُرهم بالشرع في الأبدان والأديان والأموال .

5- وتفريقُ أموالِ الله في مصارفِها .

6- وعدمُ الاستئثارِ بما فوقَ الكفايةِ بالمعروفِ .

7- والمبالغةُ في إصلاحِ السيرةِ والسريرةِ .

[1] - هذا الكتابُ من أحسنِ المُختَصراتِ في الفِقْهِ وأوضَحِـها وأصَـحِّها ، ومُؤَلِّفُـه هو : الإمامُ العالمُ المجتهدُ محمدُ بنُ عليٍّ الشوكانيِّ ، المولودِ سنَةَ اثنتيَنِ وسَبعِيَن ومِائةٍ بعدَ الألفِ ، المتوَفىَ سنَةَ خَمْسِيَن مِن القرنِ الثالثِ عشَرَ رَحِمَهُ اللهُ تَعَالَى .

[2] - قَولُه : ( إلا الذَّكَر الرَّضِيع ) ، الأكثرُ على أنَّ بولَهُ نجِسٌ لكنَّها نجاسةٌ خفيفةٌ ، يكفِي فيها الرشُّ والنَّضْحُ ، وذلِكَ قبل أن يأكُلَ الطعامَ ، فإذا أكَلَهُ غُسِل بولُه كَغَيرِه .

- قَولُه : ( وروثٌ ) ، قالَ في " الإفصَاحِ " : ( اختَلفُوا في رَوْثِ ما يُؤْكَلُ لَحْمُه ، وبَوْلِه ، فقالَ مالكٌ وأحمدُ في المشهورِ عَنْهُ : أنَّهُ طاهِرٌ ، وقال : " الباقِي نجس " ، وقال أبو حنيفة : " ذَرْقُ الحمامِ والعصافيِر طاهِرٌ ، والباقي نجِسٌ " ، وقال الشافعيُّ : " هو نجِسٌ على الإطلاق " .

واتفقُوا على أنَّ : روثَ ما لا يُؤكَلُ لَحْمُه نجسٌ ، إلا أبا حنيفةَ فإنَّه يرَى أنَّ ذرْقَ سِباعِ الطيرِ كالبازيِّ والصقرِ والباشَقِ ونحوِه طاهرٌ ) . انتهى .

قُلْتُ : والراجِحُ : أنَّ رَوثَ ما يُؤكلُ لحمُه وبولَهُ طاهرٌ ، لأنَّ النبَّي r كان يُصلَِّي في مرابِضِ الغَنَمِ ، وأمَرَ العُرنيِّين أن يشرَبُوا مِنْ أبوالِ الإبِلِ وألبانِها .

[3] - قولُه : ( حَتَّى لا يبقَى عَينٌ ) ، أي أَثَرُ النجاسةِ ، بَلْ يُبالِغُ في إزالتِها وتغييرِها ، فإنْ بَقِيَ مِن العينِ بقيَّةٌ لم يضُرَّه ذلِكَ ، لِحَديثِ خَوْلةَ : قالت : ( يا رسولَ اللهِ ، فإنْ لمْ يذهَبْ الدمُ ) قال : « يكفِيكِ المـاءُ ، ولا يَضُرُّكِ أثرُه » .

[4] - قوله : ( ولا يشتَمِلُ الصمَّاءَ ) ، اشتمالُ الصمَّاء هُو أنْ يجلِّلَ جسدَه بالثوب ، لا يرفعُ منه جانباً ولا يُبقِي ما يُخرِجُ منهُ يدَهُ ، كما في الصحيحين عن أبي هريرة : ( أنَّ النبي r نَهى أن يشتمِل الصمَّاء ) ، وفي لفظٍ ( وأن يشتمِلَ في إزاره إذا ما صلَّى إلا أن يخالفَ بطرفَـيه على عاتقِه ) .

[5] - قوله : ( ولا يَسدِلُ ) ، السدْلُ هُو : إسبالُ الرجُلِ ثوبَه على يديه من غير أن يضُمَّ جانبَيْه بين يديه ، بل يلتحِفُ بِه ، ويُدخِل يدَيه من داخل ، فيركَعُ ويسجُدُ وهو كذلك .

[6] - قوله : ( ولا يُسبِلُ ) ، الإسبال مجاوزة الثوب الكعبين .

[7] - قوله : ( ولا يكفِتُ ) ، الكَفتُ : غَرزُ الثوبِ في حُجْزَتِه ، ونحو ذلك ، وربطُ شعرِ رأسِه لئلاَّ يقَع في الأرض .

[8] - قوله : (هي من آكد السنن ) ، أي سُنَنِ الهدى ، والتخَلُّف عن الجماعةِ مِن علاماتِ النفاقِ والخُسرانِ ، ورَوَى مسلمٌ عَن ابنِ مسعود رضِيَ اللهُ عَنه قال : ( مَنْ سَـرَّه أنْ يلقَى اللهَ غَداً مسلِماً فليحافِظ على هؤلاء الصلواتِ حَثُ يُنادى بهِنَّ ، فإنَّ الله شرَعَ لنبيكم r سُنَنَ الهُدى ، وإنَّهنَّ من سُنَنِ الهدى ، ولو أنَّكُمْ صلَّيتُم في بيوتِكم كما يصلِّي هذا المتخلِّفُ في بيتِه لتركتُم سنَّةَ نبيِّكم ، ولو تركتُم سنَّة نبيكم لضللتُم ، ولقد رأيتُنا وما يتخلَّف عنها إلا منافقٌ معلومُ النفاقِ ، ولقد كان الرجلُ يُؤتَى بِه يُهَادَى بَينَ الرجُلَينِ حتى يُقامَ في الصفِّ ) .

وفي رواية : ( إنَّ رسول الله عَلَّمَنا سنن الهدى ، وإنَّ مِن سُننِ الهدى الصلاةَ في المسجِدِ الذي يُؤَذَّنُ فيه ) .

[9] - قولُه : ( أو بعده ) ، قال في الاختيارات : ( وهل يتشَهَّدُ ويُسَلِّمُ إذا سجَدَ بعد السلامِ ؟ فيه ثلاثةُ أقوال ، ثالثُها : يُسَلِّم ولا يتشَهَّدُ ، وهو قولُ ابنِ سيرين ووجهٌ في مذهبِ أحمدَ ، والأحاديثُ الصحيحةُ تدلُّ على ذلك ) . انتهى .

[10] - قوله : ( والأكلُ قبل الخروج في الفطر دون الأُضحى ) ، لحديثِ بُريدةَ قال : ( كان النبِيُّ r لا يخرُجُ يومَ الفِطرِ حتى يطعَمَ ، ولا يطعَمُ يومَ الأضحى حتى يُصلِّيَ ) رواه أحمدُ والترمذيُّ ، وللدارقطنيِّ : ( وكان لا يأكلُ يومَ النحرِ حتى يرجعَ فيأكلَ من أضحِيَّتِه ، وإذا لمْ يكُنْ له ذِبْحٌ لم يُبالِ أن يأكلَ ) .

[11] - قولُه : ( يَجِب القصر على من خرج من بلده قاصداً للسفر ) ، قال في الاختيارات : ( ويُكرَهُ إتْمَامُ الصلاةِ في السفرِ ، ويجوز قَصْرُ الصلاةِ في كلَِّ ما يُسَمَّى سفراً ، سواءً قلَّ أو كثُر ، ولا يتقدَّرُ بمُـدَّةٍ ، وهو مذهب الظاهريَّة ، ونَصَرَه صاحب المُغني فيه ، وسواءٌ كانِ مباحاً أو محَـرَّماً ، ونصرَهُ ابنُ عقيلٍِ في موضِعٍ ، وقالَهُ بعضُ المتأخِّرِين من أصحابِ أحمدَ والشافعيِّ ، وسواءٌ نَوَى إقامةَ أكثرَ من أربعةِ أيَّامٍ أو لا ، قَد رُوِيَ هذا عن جماعةٍ من الصحابة ) . انتهى .

[12] - قوله : ( ولا يُصلَّى على الغالّ ، وقاتل نفسه ، والكافر ، والشهيد ، ويصلى على القبر ، وعلى الغائب ) ، قال في المقنع : ( ولا يصلِّي الإمامُ على الغـالِّ ولا على من قتَلَ نفسَه ) . انتهى .

واختار شيخُ الإسلام ابن تيمية الصلاةَ على الغائبِ إذا مات بمحَلٍّ لم يُصَلَّ فيهِ عليه كَـقِِصَّةِ النجاشِيِّ .

[13] - قولُه : ( وإتِّباعُها بنارٍ ) ، إتباعُ الجنائز بالنارِ كان من أفعالِ أهلِ الجاهليَّة ، وقال أبو موسى حين حضَرَهُ الموت : ( لا تَتَّبِعوني بِجَمْرٍ ) ، وأمَّا السِّراج لحاجَةِ دفنهِ فلا بأسَ بِه .

[14] - قولُه : ( إذا كان المالك مكلَّفاً ) ، قال في الإفصاح : ( واختلفوا هل يُشترطُ البلوغُ والعقلُ ، فقال مالكٌ والشافعيُّ وأحمدُ : " لا يُشتَرط البلوغُ ولا العقلُ ، بل الزكاةُ واجبةٌ في مالِ الصبيِّ والمجنون " . وقال أبو حنيفةَ : " يُشتَرطُ ذلك ، ولا تجِبُ عنده زكاةٌ في مال صبيِّ ولا مجنون " . انتهى .

[15] - قوله : ( إلى ثلاثمائة وواحدة ، وفيها أربع ) ، هذا قولُ بعضِ الكوفيين ، وروايةٌ عن أحمدَ ، والصحيحُ أنَّها لا تجِبُ الشاةُ الرابعةُ حتى تفِيَ أربَعَمائة ، لحديثِ أنسٍ : ( فإذا زادتْ على ثلاثِمائة ، ففي كلِّ مائةٍ شاةٌ ) . وهو قولُ الجمهورِ .

[16] - قوله : ( ولا زكاةَ في غيرِهما من الجواهرِ وأموالِ التجارةِ والمستغَلاَّت ) ، هذا قول أهل الظاهرِ ، وهو شاذٌّ خِلافَ الإجماع ، وقد قال الله تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُم مِّنَ الأَرْضِ ﴾ ، وأموال التجارة من الكسب ، وقال تعالى : ﴿ خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا ﴾ ، والتجارةُ من أعظمِ الأموال ، قال ابنُ المنذِرِ : ( الإجماعُ قائمٌ على وجوبِ الزكاةِ في مالِ التجارة ) .

[17] - قوله : ( ولا شيء فيما عَدا ذلك كالخُضرواتِ وغيرِها ) ، قال في الإختيارات : ( ورجَّح أبو العباسِ أنَّ المعتَبَرَ لوجوبِ زكاة الخارج من الأرض : الادِّخارُ - لا غَيرَ - ، لوجُودِ المعْنَى المناسبِ لإيجابِ الزكاةِ فيه ، بِخِلافِ الكَيْلِ فإنَّه تقديرٌ مَحْضُ ، فالوزنُ في مَعناهُ ) . انتهى .

[18] - قوله : ( وتحرُمُ على بَنِي هاشِم ) ، قال في الاختيارات : ( ويجوزُ لبني هاشِمٍ الأخذُ من زكاةِ الهاشميين ، وهُو محكيٌّ عن طائفةٍ من أهلِ البيت ) . انتهى . وقِيلَ : " إن مُنِعُوا الخُمُسَ جازَ لهم الأخذُ من زكاةِ غيرِهم - إذا كانوا فقراء - " .

[19] - قوله : ( يجب صيام شهر رمضان لرؤية هلاله ) ، قالَ في الاختيارات : ( تَختلِفُ المطالِعُ باتفاقِ أهلِ المعرفةِ بِهذا ، فإنْ اتَّفَقَ لزمَ الصومُ ، وإلا فَلا ، وهو الأصَحُّ للشافعيَّةِ ، وقولٌ في مذهبِ أحمدَ ) ، وقال أيضاً : ( ومن خَطرَ بقلبِه أنَّه صائمٌ غداً فقَد نوَى الصيامَ ) .

[20] - قوله : ( وعلى من أفطر عمداً كفارةٌ ككفارةِ الظِّهار ) ، هذا قولُ أبي حنيفةَ ومالكٍ والشافعيِّ - في أحَدِ قَولَيه - .

[21] - قوله : ( ومَن ماتَ وعلَيه صومٌ صامَ عَنه وليه) ، قال في الاختيارات : ( وإذا شرعَ إنسانٌ بالصوم عمَّن لا يطيقُهُ لكِبَرٍ أو نحوِه أو عن ميِّتٍ وهما معسِران توجَّهَ جوازُه ، لأنَّه أقربُ إلى المماثَلة ) . انتهى ، وقال البخاري ( باب من مات وعليه صومٌ ) ، وقال الحسن : إن صام عنه ثلاثون رجلاً يوماً واحداً جاز . انتهى .

[22] - قوله : ( ويوم السبت ) ، استُدِلَّ على كراهةِ إفراد السبت بما رواه الخمسة أنَّ رسول الله r قال : « لا تصوموا يوم السبت إلا فيما افترض عليكم ، فإن لم يجِد أحدُكم إلا عودَ عنبٍ أو لِحاءَ شجرةٍ فليمضَغْه » . قال الحافظ : ( رجاله ثقات ) ، وقد أنكرَه مالك ، وقال أبو داود : " هو منسوخ " .

وعن أمِّ سلمة رضي الله عنها أنَّ رسول الله r كان يصوم من الأيَّام يوم السبت ويوم الأحد ، وكان يقول : « إنَّهما يوما عيدٍ للمشركين فأنا أريد إن أخالفَهم » . أخرجه النسائي وصحَّحه ابن خزيمة ، قال في الاختيارات : ( ولا يُكرهُ إفراد يوم السبت بالصوم ) .

[23] - قوله : ( ويحرم صيدُ وُجٍّ وشجرِه) ، وُُجٌّ : وادِ بالطائف ، واستُدِلَّ على حُرمته بحديث الزبير مرفوعاً : ( إنَّ صيدَ وُجٍّ وعضاهَهُ حَرَمٌ محرَّمٌُ لله عزَّ وجلَّ ) أخرجه أحمد وضعَّفه وصحَّحه الشافعي .

قال في الإفصاح : ( واتفقوا في صيدِ وجٍّ وشجرِه أنَّه غير محرَّم الاصطياد ولا القطع إلا الشافعي ، فإنَّه قال يُمنَعُ من قطعِها وقتلِ الصيدِ به ، وهل يضمَنُ إذا فعلَ ؟ : على قولين له ) . انتهى .

[24] - قوله : ( وما زادَ على العددِ المباحِ للحُـرِّ والعبد ) ، قال ابنُ رشد ( واتفقَ المسلمون على جواز نكاح أربع من النساء معاً ، وذلك للأحرار من الرجال ، واختلفوا في موضعين : في العبيد ، وفيما فوق الأربع .

- أمَّا العبيد فقال مالك في المشهور عنه : يجوزُ لهُ أن ينكح أربعاً ، وبه قال أهل الظاهر ، وقال أبو حنيفة والشافعي : لا يجوز له الجمع إلا بين اثنتين فقط ، وبسبب اختلافِه : هل العبوديَّة لها تأثيرٌُ في إسقاط هذا العدد كما لها تأثيرٌ في إسقاط نصفِ الحدِّ الواجبِ على الحُرِّ في الزنا ، وكذلك في الطلاق عند من رأى ذلك ، وذلك أنَّ المسلمين اتفقوا على تنصيف حدِّه في الزنا ، أعني حدَّه نصفَ حدِّ الحُرِّ ، واختلفوا في غير ذلك .

- وأمَّا فوق الأربع فإنَّ الجمهور على أنَّه لا تجوز له الخامسة لقوله تعالى : ﴿ فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء مَثْنَى وَثُلاَثَ وَرُبَاعَ ﴾ ، ولِما رُوِي عنه عليه السلام أنَّه قال لغيلانَ لمَّا أسلم وتحته عشرُ نِسوة : « أمسِكْ أربعاً وفارِقْ سائرَهنَّ » ، وقالت فرقةٌ : يجوز تسعٌ ويشبِـِهُ أن يكونَ من أجازَ التسعَ ذهب مذهب الجمع في الآية المذكورة ، أعني : جمعَ الأعداد في قوله تعالى : ﴿ مَثْنَى وَثُلاَثَ وَرُبَاعَ ﴾ ) . انتهى .

قال في المقنع : ( ولا يحِلُّ للحُرِّ أن يجمع بين أكثرَ من أربع ، ولا للعبد أن يتزوَّج أكثر من اثنتين ) ، قال في الحاشية ( هذا المذهب وبه قال عمر وعلي وعبد الرحمن وعطاء والحسن والشعبي وقتادة والثوري والشافعي وأصحاب الرأي ، وقال القاسم بن محمد وسالم بن عبد الله وطاوس ومجاهد ومالك وأبو ثور وداود : له نكاح أربع لعموم الآية ، ولنا ما روَى الإمامُ أحمدَ بإسناده عن ابن سيرين أنَّ عمرَ سألَ الناسَ ( كم يتزوج العبدُ ) فقال عبد الرحمن بن عوف : ( اثنتين وطلاقه اثنتين ) وهذا بمحضَرٍ من الصحابة ، فلم يُنكَرْ فكان = = إجماعاً ، فيخُصُّ عمومَ الآية على أنَّ فيها ما يدلُّ على إرادة الأحرار وهو قوله : ﴿ وَمَا مَلَكَتْ أَيْمَانُكُمْ ﴾ .

[25] - قوله : ( فإذا أسلمَ الآخَرُ ولم تتزوج المرأة كانا على نكاحهما الأول ولو طالت المُدَّة إذا اختارا ذلك ) ، قال في المقنِع ( وإن أسلمَ أحدهما بعد الدخول وقف الأمر على انقضاء العِدَّة ، فإن أسلم الثاني قبل انقضائها فهما على نكاحهما وإلا تبَيَّنَّا أنَّ الفرقة وقعَت حين أسلمَ الأول ) . وقال في الحـاشية : ( هذا المذهب وبه قال الزهري والليث والحسن بن صالح والأوزاعي والشافعي وإسحاق ، ونحوه عن عبد الله بن عمر ومجاهد ومحمد بن الحسن ، وعنه أن الفُرقة تتعجَّل بإسلام أحدهما كما قبل الدخول ، وبه قال الحسن وطاوس وعكرمة وقتادة والحكم ، ورُوِي ذلك عن عمر بن عبد العزيز ونصره ابن المنذر لقوله تعالى ﴿ وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ ﴾ ، ولأنَّ ما يوجِبً فسخَ النكاح لا يختلِفُ بما قبل الدخول عن بعده ، كالرضاع .

ولنا ما روى مالك في موطَّأه عن ابن شهاب قال : ( كان بين إسلام صفوان بن أمِّية وامرأته بنت الوليد بن المغيرة نحو من شهرين ، بحيث أسلمت يوم الفتح ، وبقِيَ صفوان حتى شهِدَ حنيناً والطائف وهو كافر ، ثمَّ أسلم فلم يفرِّق النبي r بينهما ، واستقرَّت امرأته بذلك النكاح ) ، قال ابن عبد البر : " فشهرة هذا الحديث أقوى من إسناده " ، والآثار في هذا المعنى كثيرة ، وفارق ما قبل الدخول فإنَّه لا عِدَّةَ لها فتتعجَّل البينونة ، كالمطلَّقة واحدة ، وها هنا لها عِدَّة ، فإذا انقضت تبيَّنَّا وقوع الفرقة من حين أسلم الأوَّل فلا يحتاج إلى عِدَّة ثانية، لأنَّ اختلافَ الدين سببُ الفرقة ، فتجِبُ الفرقة منه كالطلاق .

واختار الشيخ تقي الدين فيما إذا أسلمت قبله بقاء نكاحه قبل الدخول وبعده ما لم تنكح غيره ، والأمر إليها ولا حكم له عليها ، ولا حقَّ عليه ، وكذا إذا أسلم قبلها ، وليس له حبسُها ، وأنَّه متى أسلمت ولو قبل الدخول وبعد العِدَّة فهي امرأته إن اختار ) . انتهى .

ولفظُ صاحب الاختيارات : ( وإذا أسلمت الزوجة والزوج كافر ثمَّ أسلم قبل الدخول أو بعد الدخول فالنكاح باقٍ ما لم تنكح غيره ، والأمر إليها ولا حكم له عليها ، ولا حقَّ عليه ، لأنَّ الشارع لم يستفصل ، وهو مصلحة محضة ، وكذلك إن أسلم قبلها ، وليس له حبسها ، فمتى أسلمت ، ولو قبل الدخول وبعده ، فهي امرأته إن اختار ، وكذا إن ارتدَّ الزوجان أو أحدهما ثمَّ أسلما أو أحدهما ) .انتهى. = = قلت : دليلُ ذلك حديث ابن عباس : ( أنَّ النبي r ردَّ ابنته زينب على أبي العاص بن الربيع بعد ستِّ سنين بالنكاح الأوَّل ، ولم يُحْدِثْ نِكاحاً ) .

-[26] قوله : ( ولا يجوزُ العَزلُ ) ، قال ابن عبد البر : ( لا خلافَ بين العلماء أنَّه لا يعزِلُ عن الزوجة الحُرَّة إلا بإذنها لأنَّ الجماع من حقِّها ) .

[27] قوله : ( جائزٌ من مكلف مختار ) ، قال في المقنع : ( يصحُّ من الزوج العاقل البالغ المختار ، ويصحُّ من الصبي العاقل ، وعنه لا يصح حتَّى يبلغ ) .

قال في الاختيارات : ( يصح الطلاق من الزوج ، وعن الإمام أحمد رواية ، ومن والد الصبي والمجنون وسيدهما ، والذي يجب أن يسوَّى ؟ في هذا الباب بين العقد والفسخ ، ولِكُلِّ مَنْ ملَكَ العقدَ عليه ، مَلكَ الفسخ عليه ) . انتهى .

[28] - قوله : ( ولا يقع بالتحريم ) ، يعني إذا أراد تحريم العَين ، فإنْ قصَدَ الطلاق أو الظهار وقع ما نواه لقوله r : ( إنَّما الأعمال بالنيات ، وإنَّما لكلِّ امرئٍ ما نوى ) .

-[29] قوله : ( وإذا كان الظهار موقَّتاً فلا يرفعُه إلا انقضاءُ الوقت ) لحديث سلمة بن صخر : ( أنَّه ظاهَرَ من امرأتِه حتى ينسلخَ رمضان ) الحديث ، وقال مالك : " يسقط التأقيت ويكون ظِهاراً مُطلقاً " ، لأنَّ هذا لفظٌ يوجِبُ تحريمَ الزوجة ، فإذا وقَّـتَهُ لم يتوقَّتْ كالطلاق .

[30] - قوله : ( ومِن غيرِهما بثلاثةِ أشهرٍ ) قال في الاختيارات : ( ومن ارتفع حيضُها ما تدري ما رفَعـَهُ ، إنْ عَلِمتْ عدمَ عَوْدِه فَتَعـْتَدُّ بالأشهر ، وإلا اعتدَّت بِسَنةٍ ) . انتهى .

[31] - قوله : ( والأمة كالحرَّة ) أي : فتعتدُّ ثلاثةَ قروءٍ إن كانت حائضاً ، وقال أكثر أهل العلم : عِدَّتها قرآن ، قال في المقنع : ( واللائي لم يحضنَ فعدَّتهنَّ ثلاثة أشهر ) إن كنَّ حرائر ، وإن كنَّ إماءً فشهران ، وعنه ثلاثة ، وعنه شهرٌ ونصف ) .

قال في الحاشية : ( قوله : " وإن كنَّ إماءٍ فشهران " ، هذا المذهَبُ ، وبه قال ابن عمر وعطاء والزهري وإسحق وأحد أقوال الشافعي لأنَّ الأشهرَ بدلٌ من القروء ، وعِدَّةُ ذاتِ القروءِ قرآن ، فبَدَلُهما شهران ، وعنه : " ثلاثةٌ " ، رُوِي ذلك عن الحسن ومجاهد وعمر بن عبد العزيز ويحيى الأنصاري وربيعة ، وهو القول الثاني للشافعي لعموم الآية ، ولأنَّ اعتبار الشهور ها هنا للعلم ببراءة الرحم ، ولا يحصل بدون ثلاثة أشهر في الأَمَةِ والحُـرَّة جميعاً ، وعنه : " شهر ونصف "، اختاره أبو بكر ، وبِه قال علي رضي الله عنه ، ورُوِي ذلك عن ابن عمر وسعيد بن المسيَّب والشعبي والثوري وأصحاب الرأي وهو القول الثالث للشافعي لأنَّ عِدَّة الأمَةِ نصف عِدَّة الحُرَّة ) . انتهى .

قال في الاختيارات : ( ويتوجَّه في المعتَقِ بعضُها إذا كان الحُرُّ ثلثُها - فما دون - أن لا يجِبُ إلا قرآن ، فإنَّ تكميل القُرأَين للأمَة إنَّما كان للضرورة ، فيؤخَذُ للمعتَقِ بعضُها بحسـاب الأصل ويكمَّل ) . انتهى .

قلت : والاحتياط أنَّ عِدَّة الأمِةِ - غير الحائض - ثلاثةُ أشهُر والله أعلم .

[32] - قولُه : ( ويجوز إرضاع الكبير ولو كان ذا لحية لتجويز النظر ) قال في الاختيارات : ( ورضاعُ الكبير تنتشر به الحُـرمة بحيث يبيح الدخول والخلوة إذا كان قد تربَّى في البيت بحيث لا يحتشمون منه للحاجة ، لقصَّة سالم مولى أبي حذيفة وهو بعض مذهب عائشة وعطاء والليث وداود ممَّن يرى أنَّه ينشر الحُرمة مطلقاً ) .

[33] - قوله : ( الأولى بالطفل أمُّه ما لم تَنكِحُ ، ثم الخالة ) ، قال في الاختيارات : ( والعَمَّة أحقُّ من الخالة ، وكذا نساء الأب يُقدَّمن على نساء الابن لأنَّ الولاية للأب ، فكذا أقاربه ، وإنَّما قُدِّمت الأُمُّ على الأب لأنَّه لا يقومُ مقامًها هنا في مصلحة الطفل ، وإنَّما قَدَّمَ الشارعُ r خالةَ بنتِ حمزة على عمَّتِها صفيَّة لأنَّ صفيَّة لم تطلُبْ ، وجعفرُ طلبَ نائباً عن خالتها فقضى لها بها في غَيبَتِها ) . انتهى .

[34] - قال في الإفصاح : ( قال اللغويون : والشُّفعة معروفةٌ عند العرب في الجاهليَّة . قال القتيبي : ( كان الرجل في الجاهلية إذا أراد بيع منزلٍ أو حائطٍ أتاهُ الجارُ والشريكُ والصاحبُ يشفعُ إليه فيما باع فيُشَفِّعُه ، ويراهُ أَوْلَى به مِمَّن بعُد منه ، فسُمِّيَت شُفْعَةًَ ، وسُمِّي طالبُها شفيعاً ) .

[35] - قوله : ( ولا تبطُلُ بالتراخي ) .

قال في الإفصاح : ( وهل الشفعة على الفور أم على التراخي ؟ اختُلِفَ عن أبي حنيفة على روايتين : إحداهما على الفور حتى إن علم فسكت هنيهةً ثم طلبَ فليس له ذلك ، وفي الرواية الأخرى : مادام قاعداً في ذلك المجلس فله أن يطالب بالشفعة ما لم يوجد منه ما يدلُّ على الإعراض من القيام أو الاشتغال بشغل آخر ، واختلِف عن مالك في انقطاعها للحاضر على روايتين : إحداهما أنها تنقطع بعد سنة ، والأخرى أنها لا تنقطع إلاّ أن يأتي عليها من الزمان ما يُعلم أنَّهُ تاركٌ لها ، وأمَّا طلبُها عنده فعلى التراخي .

واختلفت أقوال الشافعي في ذلك فقال في القديم : أنها على التراخي لا تبطل أبدا حتى يُسقِطَها صاحبُها بالعفو صريحاً أو ما يدلُّ على العفو، وقال في الجديد أنها على الفور فمتى أخَّره عن ذلك من غير عذر فلا شفعة ، وإن طالبَ في المجلس وهذا هو الذي نصَرَهُ أصحابه ، والقول الثالث أنَّه يتقدَّرُ بثلاثة أيَّام ، فإن مضَت ولم يُطالَب بها سقَطت ، والقول الرابع أنَّ حقَّه ثابتٌ إلى أن يرفعَه المشتري إلى الحاكم لِيُجبِرَه على الأخذ أو العفو .

واختُلِفَ عن أحمد فرُوِيَ عنه : هي على الفور فمن لم يطالِب بها في الحال سقطت والرواية الأخرى : أنَّها موقَّتَةٌ بالمجلس ، والثالث : أنها على التراخي ، فلا تبطل حتى يعفو أو يطالِبَ ) . انتهى .

قال في الاختيارات : ( وتثبت الشفعة في كلِّ عقارٍ يقبل قسمة الإجبار ؟ باتفاق الأئمة ، وإن لم يقبلها فروايتان ، الصواب : الثبوت ، وهو مذهب أبي حنيفة واختيار أبي العباس بن سريج من الشافعية وأبي الوفاء من أصحابنا .

وتثبُتُ شفعة الجوار مع الشركة في حقٍ من حقوق الملك من طريقٍ أو ماءٍ أو نحو ذلك ونصَّ عليه في رواية أبي طالب في الطريق ، وقاله طائفةٌ من العلماء ) . انتهى .

[36] - قوله : ( وقفيز الطحَّان ) ، قال في الشرح : ( وأمَّا قفيز الطحَّان فلحديث أبي سعيد قال : ( نهى رسول r عن قفيز الطحَّان ) . أخرجه الدارقطني والبيهقي ، وفي إسناده هشام أبو كليب قيل : لا يعرفُ ، وقد أورده ابن حبَّان في الثقات ووثَّقه مغلطاي ، وقفيز الطحَّان هو أن يطحنَ الطعام بجزءٍ منه ، قيل المنهيُّ عنه طحن الصُّبرَةِ لا يعلمُ قدرها بجُزءٍ منها ) . انتهى .

وقال ابن رشد : ( قال الطحاوي : ومعنى نهيُ النبيِّ - r - عن قفيز الطحان ، هو ما كانوا يفعلون في الجاهليَّة من دفع القمح إلى الطحَّان بجزءٍ من الدقيق الذي يطحنه ، قال : وهذا لا يجوز عندنا ، وهو استئجار من المستأجر بعينٍ ليس عنده ، ولا هي من الأشياء التي تكون ديوناً على الذمم ، ووافقه الشافعي على هذا ؟ وقال أصحابنا : لو استأجر السلاَّخَ بالجلدِ والطحَّانَ بالنخالة أو بصاعٍ من الدقيق فسد ، لنهيه - r - عن قفيز الطحَّان ، وهذا على مذهب مالك جائز لأنهَّ استأجره على جزءٍ من الطِّحانِ معلومٌ ، وأجرة الطحَّان ذلك الجزء ، وهو معلومٌ أيضاً ) . انتهى .

[37] - قوله : ( ويجوز الاستئجار على تلاوة القرآن) لحديث اللدِيغِ ، وفيه : " فقال رسول الله r : « إنَّ أحَقَّ ما اتخذتم عليه أجراً كتابُ الله » " ، وعُمومُه يدلُّ على جواز الاستئجار على تعليم القرآن وهو قول الجمهور ) .

قال في الاختيارات : ( والاستئجار على مجرَّدِ التلاوة لم يقُل به أحدٌ من الأئِمَّة ، إنَّما تنازعوا في الاستئجار على التعليم ، ولا بأس بجواز أخذ الأجرة على الرُّقية ، ونصَّ عليه أحمد ) . انتهى .

[38] - قوله : ( ومن ذلك الأرض لا بشطر ما يخرج منها ) ، قال في الاختيارات : ( وتصُحُّ إجارةُ الأرض للزرع ببعض الخارج منها ، وهو ظاهر المذهب ، وقول الجمهور ) . انتهى .

وقال أيضاً : ( والمزارعة أحلُّ من الإجارة لاشتراكهما في المغنم ) .

[39] - قال ابن رشد : ( وأمَّا هِبَةُ الثواب فاختلفوا فيها فأجازها مالك وأبو حنيفة ومنعها الشافعي وبه قال داود وأبو ثور ، وسبب الخلاف : هل هو بيعٌ مجهولُ الثمن أو ليس بيعاً مجهول الثمن ، فمن رآه بيعاً مجهول الثمن قال : هي من بيوعِ الغَرر التي لا تجوز ، ومن لم يرَ أنَّها بيعٌ مجهول قال : تجوز ، وكأنَّ مالكاً جعَلَ العُرفَ فيها بمنزلةِ الشرْطِ ، وهو ثوابُ مِثلِها ، ولذلك اختَلفَ القولُ عندهم إذا لم يرضَ الواهب بالثواب ما الحكم ؟ ، فقيل: تَلزَمُه الهِبةُ إذا أعطاهُ الموهوبُ القيمةَ ، وقيل : لا تَلزَمُه إلا أن يرضيَه ، وهو قول عمرَ على ما سيأتي بعد .

فإذا اشترطَ فيه الرضا فليس هنالك بيعٌ انعقَدَ ، والأوَّلُ هُو المشهورُ عَنْ مالكٍ ، وأمَّا إذا أُلزِمَ القيمةَ فهنالك بيعٌ انعقَد ، وإنَّما يحمِلُ مالكٌ الهبةَ على الثوابِ إذا اختلفوا في ذلك ، وخصوصاً إذا دلَّت قرينةُ الحال على ذلك ، مثلُ أن يهَبَ الفقير للغني أولمن يرى أنَّه إنَّما قصَدَ بذلك الثوابَ ) . انتهى .

[40] - قوله : ( وإذا مات الناذر بقربة ففعلها عنه ولده أجزأه ذلك ) ، قال البخاري ( باب من مات وعليه نذر : وأمَرَ عمرُ امرأةً جعلت أمُّها على نفسها صلاةً بقُباء : فقال : صلِّي عنها ، وقال ابن عباس نحوَه ، ثُمَّ ساقَ حديثَ ابن عباس قال : استفتَى سعدُ بنُ عبادةَ رسولَ الله - r - في نذرٍ كان على أمِّه توفَِّيت قبل أن تقضيَه ، فقال رسولُ الله - r - : « فاقضِه عنها » .

قال الحافظ : ( وفي الحديث من الفوائدِ جواز الصدقة عن الميِّت وأنَّ ذلك ينفعه بوصول ثواب الصدقة إليه ، ولا سِيَّما إذا كان من الولد ، وهو مخصوصٌ من عُمومِِ قوله تعالى ﴿ وَأَن لَّيْسَ لِلْإِنسَانِ إِلا مَا سَعَى ﴾ ، ويلتحِقُ بالصدقةِ العتقُ عنه عند الجمهور خلافاً للمشهور عند الشافعيَّة ، وقد اختلفوا في غير الصدقة من أعمال البر هل تصِلُ إلى الميِّت كالحجِّ والصومِ ) . انتهى .

[41] - قوله : ( الذبح في المصَلَّى أفضل ) ، قال ابن بطَّال : هو سُنَّةُ للإمام خاصَّة عند مالك .

[42] - قوله : ( ويجوز عن المعلوم والمجهول بمعلوم وبمجهول - ولوعَن إنكارٍ - ) ، قال في مختصر المقنع : ( ومن ادُّعِيَ عليه بغير بيِّنةٍ أودينٍ فسكتَ أو أنكرَ وهو يجهلُه ثمًَّ صالَحَ بمالٍ صحَّ ، وهو لِلمدَّعي بيعٌ يُردُّ = = معيبُه ، ويُفسخ الصلحُ ، ويُؤخَذُ منه شُفعةٌ ، وللآخر إبراءٌ ، فلا ردَّ ولا شُفعةً ، وإن كذَبَ أحدُهما لم يصُحَّ في حقِّه باطناً ، وما أخذَهُ حرام ) . انتهى .

[43] - قال في الاختيارات : ( والحِوالةُ على مالِه في الديوان إذا أذِنَ في الاستيفاءِ فقط ، وللمحتال الرجوع ومطالبتِه ) . انتهى .

[44] - قوله : ( ولُقَطةُ مكَّة أشدُّ تعريفاً من غيرها ) ، قال في الاختيارات : ( ولا تُملَكُ لُقَطةُ الحرم بحالٍ ويجِبُ تعريفُها أبداً ، وهو روايةٌ عن أحمد واختارَهُ طائفةٌ من العلماء ) . انتهى .

[45] - قوله : ( إنَّما يصحُّ قضاءُ من كان مجتهداً ) الصحيح أن شروط القضاء تعتبر حسب الإمكان فيجب تولية الأمثل فالأمثل فيولِّي عند عدم المجتهد أعدلَ المقلِّدين وأعرفَهما بالدليلِ مِن الكتاب والسُّنَّة والإجماع وأقلَّهما جموداً على مذهبه .

قال في الاختيارات : ( فأكثر من تميَّزَ في العلم من المتوسِّطين إذا نظرَ وتأمَّل أدِلَّةَ الفريقين بقصدِ حسنٍ ونظرٍ تامٍّ ترجَّحَ عندَه أحدُهما ، ولكن قد لا يثِقُ بنظرِه ، بل يحتَمِلُ أنَّ عندَه ما لا يعرِفُ جوابه ، فالواجب على مثل هذا موافقته للقول الذي ترجَّح عنده بلا دعوى منه للاجتهاد ، ولا يجوزُ لهُ التقليدُ مع معرفة الحكم اتفاقًا ) . انتهى .

قال في الإفصاح : ( واتفقوا على أنَّه إذا حكم الحاكم باجتهاده ثمَّ بان له اجتهادٌ يخالفُه فإنَّه لا ينقُضُ الأوَّل ، وكذلك إذا رُفِعَ إليه حكمُ غيرِه فلم يرَه فإنَّه لا ينقُضُه ) . انتهى .

[46] - قوله : ( ولا بدويٌّ على صاحبِ قرية ) ، روى أبو داود عن أبي هريرة قال : سمعت رسول الله r يقول : « لا تجوز شهادةُ بدويٍّ على صاحبِ قرية » ، وحملَهُ الأكثرُ على من لا تُعرفُ عدالته ، وقال بعضهم : " لأنَّه متَّهمٌ حيثُ أشْهًدَ بدويّاً ولم يُشهِدْ قُرَوِيّاً " .

[47] - قوله : ( ولا تُقبل البَيِّنةُ بعد اليمين ) لقوله r : « شاهدُك أو يمينُه » ، وبذلك قال بعض العلماء ، وقال الأكثر : تُقبلُ البيِّنة لأنَّه ظهرَ كذِبُه في يمينِه ، قال في المقنع : ( وإن حلفَ المنكِر ثمَّ أحضرَ المدَّعي بيِّنةً حكمَ بها ، ولم تكن اليمينُ مُزيلةً للحقِّ ) . انتهى .

وقال عمر رضي الله عنه : ( البيِّنة الصادقة أحبُّ إليَّ من اليمين الفاجرة ) .

[48] - قوله : ( وإن كان ثيِّباً جُلِدَ كما يُجلَدُ البكرُ ، ثمَّ يُرجمُ حتَّى يموت ) ، لحديث : « البكر بالبكر جلد مِائةٍ ونفي سنة ، والثيِّبُ بالثيِّبِ جلدُ مِائةٍ والرجم » . أخرجه مسلم من حديث عُبادةَ بن الصامت عن النبي r .

قال في ( الإفصاح ) : اختلفوا هل يجب الجلد فبل الرجم أم لا ، فقال أبو حنيفة ومالك والشافعي : " لا يجتمع الجلد والرجم ، وإنَّما الواجب الرجم خاصَّة " . وعن أحمد روايتان : إحداهما : يجمع بينهما وهي أظهر روايتيه اختارها الخرقي ، والأخرى لا يَجمَع بينهما كمذهب الجماعة اختارها ابن حامد ) . انتهى . ، واحتجَّ الجماعة بأنَّ النبي r رجم ماعزاً ولم يجلِدْه ، ورجمَ الغامديَّة ولم يجلدْها .

[49] - قوله : ( ويُحفَرُ للمرجومِ إلى الصدر ) لما رواه مسلم ( أنَّهُ r أمر أن يحفر للغامديَّة إلى صدرها ، وأنه حفر لماعزٍ حُفرةً ثمَّ أمر به فرُجِم ) ، قال في المقنع : ( وإذا كان الحدُّ رجماً لم يُحفَر له رجلاً كان أو امرأةً في أحد الوجهين ، وفي الآخر : إن ثبت على المرأة بإقرارها لم يحفر لها ، وإن ثبت ببيَِّنة حُفِر لها إلى الصدر ) . انتهى .

وفي حديث أبي هريرة في الصحيحين في قصة ماعز بن مالك قال ابن شهاب ( فأخبَرَني أبو سلمة بن عبد الرحمن أنه سمع جابر بن عبد الله يقول : كنتُ فيمن رجَمَه فرجمناه بالمصلَّى ، فلمَّا أذلقته الحجارة هرب فأدركناه بالحرَّة فرجمناه ) قال الحافظ : ( واستُدِلَّ به على أنه لا يشترط الحفر للمرجوم لأنَّه لم يُذكرُ في حديث الباب بل وقع التصريح في حديث أبي سعيد عند مسلم فقال : ( فما حفرنا له ولا أوقفناه ) ، ولكن وقع في حديث بريدة عنده فحُفِر له حُفيرةٌ ، ويمكِنُ الجمعُ بأنَّ المنفيَّ حفيرةٌ لا يمكنه الوثوب منها والمثبَتَ عكسُه ، أو أنَّهم في أوَّل الأمر لم يحفروا له ثمَّ لمَّا فرَّ فأدركوه حفروا له حُفيرةٌ فانتصبَ لهم فيها حتى فرَغوا منه ، وعند الشافعيَّة لا يُحفَر للرجل ، وفي وجهٍ يتخيَّر الإمام وهو أرجح لثبوته في قصة ماعز ، فالمثبِـِتُ مقَدَّمٌ على النافي ، وقد جُمِع بينهما بما دلَّ على حَفْرٍ في الجُملة ) . انتهى .

[50] - قوله : ( لا قطع في ثمر ولا كثر ) ، قال في الاختيارات : ( ومن سرَقَ ثمَراً أو كثراً أو ماشية من غير حرز أُضْعِفَت عليه القيمةُ وهو مذهب أحمد ، وكذا غيرها وهو رواية عنه ) . انتهى .

قال في الإفصاح : ( واختلفوا فيمن سرق ثمراً معلَّقاً على النخل والشجر إذا لم يكن محرزاً بحرز ، فقال أبو حنيفة ومالك والشافعي : يجب عليه قيمته ، وقال أحمد : يجب قيمته دفعتين ، وأجمعوا على أنَّه يُسقِط القطع عن سارقه ، واختلفوا فيمن جحد العاريَّة هل يُقطَع ، فقال أبو حنيفة ومالك والشافعي : لا يُقطَعُ ، وقال أحمد : يُقطعُ لحديث المخزوميَّة ) . انتهى .

وقال ابن ُرشد : ( أجمَعوا على أنَّه ليس على الغاصبِ ولا على المكابرِ المغالبِ قطعٌ ، إلا أن يكونَ قاطِعَ طريقٍ ، شاهِرَ السلاحِ على المسلمين ، مخيفاً للسبيل فحكمه حكم المحارب ) . انتهى .

[51] - قوله : ( وإذا كان فيهم صغيراً انتُظِرَ في القصاص بلوغُه ) ، قال في الإفصاح : ( واختلفوا في الصغير والمجنون فقال أبو حنيفة ومالك : لا يُؤخَّر القصاصُ لأجلهما . وقال الشافعي : يؤخَّر القصاصُ حتى يفيقَ المجنونُ ويكبُرُ الصغيرُ . وعن أحمد روايتان ، أظهرهما أنَّه يؤخَّر والأخرى كمذهب أبي حنيفة ومالك ) . انتهى . والصواب أنَّ الأمرَ في ذلك راجعٌ إلى اجتهادِ الإمام ونظرِه إلى جلب المصالح ودرءِ المفاسدِ ، واختار شيخُ الإسلام أنَّ استيفاءَ القصاصِ يختصُّ بالعَصَبةِ ، وقد قال الله تعالى : ﴿ وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَاْ أُولِيْ الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ ﴾ .

[52] - قوله : ( ويجوز استرقاق العرب ) ، قال في الإفصاح ( واختلفوا في استرقاق من لا كتاب له ولا شبهة كتاب كعبدة الأوثان ومن عبَدَ ما استَحسَنَ ، فقال أبو حنيفة يجوز استرقاق العجم من عبدة الأوثان دون العرب ، وقال الشافعي وأحمد في إحدى الروايتين يجوز ذلك ، وسواءٌ في ذلك العجم والعرب ، وقال مالك يجوزُ استرقاقُهم على الإطلاق إلا قريشاً خاصَّة ، وعن أحمد روايةٌ أخرى لا يجوز على الإطلاق ) . انتهى .

وقال ابن رشد : ( اتفق المسلمون على أنَّ المقصود بالمحاربة لأهل الكتاب ما عدا أهل الكتاب من قريش ونصارى العرب هو أحد أمرين : إمَّا الدخول في الإسلام ، وإمَّا إعطاء الجزية لقوله تعالى ﴿ قَاتِلُواْ الَّذِينَ لا يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُواْ = = الْكِتَابَ حَتَّى يُعْطُواْ الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُونَ ﴾ ، وكذلك اتفق عامَّة الفقهاء على أخذها من المجوس لقوله - r - ( سُنُّوا بهم سُنَّةَ أهل الكتاب ) .

واختلفوا فيما سوى أهل الكتاب من المشركين هل تُقبَلُ منهم الجزية أم لا ، فقال قومٌ : تؤخذ الجزية من كل مشرك ، وبه قال مالك ، وقومٌ استثنوا من ذلك مشركي العرب ، وقال الشافعي وأبو ثور وجماعةٌ لا تؤخذ إلا من أهل الكتاب والمجوس ، والسبب في اختلافهم معارضة العموم للخصوص أمَّا العموم فقوله تعالى ﴿ وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه ﴾ ، وقوله عليه السلام : « أمرتُ أن أقاتلَ الناس حتى يقولوا لا إله إلا الله ، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقِّها وحسابهم على الله » ، وأمَّا الخصوص فقوله : [ r ] لأمراء السرايا الذين كان يبعثهم إلى مشركي العرب ، ومعلومٌ أنَّهم كانوا غير أهل كتاب ( وإذا لقيتَ عدوَّك من المشركين فادعُهم إلى ثلاث خصال ) فذكَرَ الجزيةَ فيها ، فمن رأى أنَّ العموم إذا تأخَّر عن الخصوص فهو ناسخٌ له قال : لا تُقبلُ الجزية من مشرك ما عدا أهل الكتاب ، لأنَّ الآية الآمرة بقتالهم على العموم هي متأخِّرة عن ذلك الحديث ، وذلك أنَّ الأمر بقتال المشركين عامَّة هو في سورة براءة وذلك عام الفتح ، وذلك الحديث إنَّما هو قبل الفتح بدليل دعائِهم فيه للهجرة ، ومن رأى أنَّ العموم يبنى على الخصوص - تقدَّمَ أو تأخَّرَ أو جُهِل التقدُّمُ والتأخُّرُ بينهما - قال تُقبلُ الجزيةُ من جميع المشركين ، وأمَّا تخصيص أهل الكتاب من سائرِ المشركين فخرج من ذلك العموم باتفاق ، بخصوص قوله تعالى ﴿ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ حَتَّى يُعْطُواْ الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُونَ ﴾ .

وقال أيضاً ( فأمَّا من يجُوزُ أخذُ الجزيةِ منه ، فإنَّ العلماء مجمعون على أنَّه يجوز أخذُها من أهل الكتاب العجم ومن المجوس كما تقَّدَّم ، واختلفوا في أخذِها مِمَّن لا كتاب له ، وفيمن هو من أهل الكتاب من العرب بعد اتفاقهم فيما حكى بعضهم أنَّها لا تُؤخَذُ من قرشي كتابي وقد تقدَّمت هذه المسألة ) . انتهى .

[53] - قوله : ( وتجوز مهادنة الكفَّار ولو بشرط ، وإلى أجل أكثره عشر سنين ) .

قال في الإفصاح : ( واتفقوا على أنَّه إذا عوهِدَ المشركون عهداً وُفِّيَ لهم به ، إلا أبا حنيفة فإنَّه شَرَطَ في ذلك بقاء المصلحة ، فمتى اقتضت المصلحة الفسخ نُبِذَ إليهم العهدُ وفُسِخ ، واتفقوا فيما أعلم على أنَّه لا يجوزُ نقضُه إلا بعدَ نبذِه ، واختلفوا في مُدَّةِ العهد ، فقال أبو حنيفة وأحمد : يجوز ذلك على الاطلاق إلا أنَّ أبا حنيفة قال : متى وجَدَ الإمام قُوَّةً نبَذَ إليهم عهدهم وفَسَخ ، وقال مالك والشافعي لا يجوز أكثر من عشر سنين ) . انتهى .

وقال ابن رشد : ( الفصل السادس : فأمَّا هل تجوزُ المهادنة ؟ فإنَّ قوماً أجازوها ابتداءً من غير سبب إذا رأى ذلك الإمام مصلحةً للمسلمين ، وقومٌ لم يجيزوها إلا لمكان الضرورة الداعية لأهل الإسلام من فتنةٍ أو غير ذلك ، إمَّا بشيءٍ يأخذونه منهم لا على حكمِ الجزية إذ كانت الجزية إنَّما شرطها : أن تؤخذُ منهم وهم بحيث تنفُذُ عليهم أحكامُ المسلمين ، وإمَّا بلا شيءٍ يأخذونه منهم ، وكان الأوزاعي يُجيزُ أن يصالِحَ الإمام الكفار على شيءٍ يدفعه المسلمون إلى الكفَّار إذا دعت إلى ذلك ضرورة ُ فتنةٍ أوغير ذلك من الضرورات ، وقال الشافعي لا يعطي المسلمون الكفار شيئاً إلا أن يخافوا أن يُصطَلَموا لكثرة العدد وقِلَّتهم ، أو لمحنةٍ نزلت بهم ، ومن قال بإجازة الصلح إذا رأى الإمام ذلك مصلحةً مالكُ والشافعيُ وأبو حنيفة ، إلا أنَّ الشافعي لا يجوزُ عنده الصلحُ لأكثرَ من المُدَّةِ التي صالح عليها رسولُ الله r الكفار عام الحديبية ، وسبب اختلافهم في جواز الصلح من غير ضرورة معارضة ظاهر قوله تعالى ﴿ فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ ﴾ وقوله تعالى ﴿ قَاتِلُواْ الَّذِينَ لا يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ ﴾ لقولِه تعالى ﴿ وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللّهِ ﴾ فمن رأى أنَّ آية الأمر بالقتال حتى يُسلِموا أو يُعطُوا الجزيةَ ناسخةٌ لآية الصلح قال : لا يجوز الصلح إلا من ضرورة ، ومن رأى أنَّ آيةَ الصلح مخصِّصةٌ لتلك قال : الصلح جائز إذا رأى ذلك الإمام وعضَدَ تأويلَه بفعله ذلك r ، وذلك أنَّ صُلحَه r عام الحديبية لم يكُنْ لوضعِ الضرورة ، وأمَّا الشافعي فلمَّا كان الأصلُ عنده الأمر بالقتال حتى يُسلِموا أو يُعطوا الجزيةَ وكان هذا مخصَّصاً عنده بفعلِه عليه والسلام لم يرَ أن يُزادَ على المُدَّة التي صالَحَ عليها رسول الله r ، وقد اختُلِف في هذه المدَّة فقيل كانت أربع سنين ، وقيل ثلاثاً ، وقيل عشر سنين ، وبذلك قال الشافعي ، وأمَّا من أجازَ أن يُصالِحَ المسلمون المشركين يأن يُعطوا لهم المسلمون شيئاً إذا دعت إلى ذلك ضرورةُ فتنةِ أو غيرها فمصيراًَ إلى ما رُوِيَ أنَّه كان عليه السلام قد همَّ بأن يعطيَ بعضَ ثمر المدينة لبعضِ الكفَّار الذين كانوا في جُملةِ الأحزاب لتخبيبهم ، فلم يوافِقْهُ على القَدْرِ الذي كان سمحَ لديه من ثَمرِ المدينةِ حتى أفـاءَ الله بنصره ، وأمَّا من لم يُجِزْ ذلك إلا أنْ يخافَ المسلمون أن يُصطَلَموا فقِياساً على إجماعِهم على جوازِ فِداءِ أُسارَى المسلمين ، لأنَّ المسلمين إذا صاروا في هذا الحدِّ فهم بمنزلة الأُسارَى ) . انتهى .


السبيكة الذهبية على المنظومة الرحبية

ا لسبيكة الذهبية

على

المنظومة الرحبية

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

اعتنى به : محمد بن حسن بن عبد الله آل مبارك

بسم الله الرحمن الرحيم

وبه نستعين ، ولا حول ولا قوَّة إلاَّ بالله العلي العظيم

1 | أَوَّلُ مَا نَسْتَفْتِحُ الْمَقالا # | بِذِكْرِ حَمْدِ رَبَّنَا تَعَالى #
2 | فَالْحمْدُ للهِ عَلَى مَا أَنْعــَمَا # | حَمْداً بِهِ يَجْلُو عَن الْقَلْبِ الْعَمَى #
3 | ثُمَّ الصَّلاَةُ بَعْدُ وَالْسَّلاَمُ # | عَلَى نَبيٍّ دِينُهُ الإِسْلامُ #
4 | مُحَمَّدٍ خَاتِمِ رُسْلِ رَبِّه # | وَآلهِ مْنْ بَعْدِهِ وَصَحْبِهِ #
5 | وَنَسْأَلُ اللهَ لَنَا الإِعَانَهْ # | فِيما تَوَخَّيْنَا مِنَ الإِبَانَهْ #
6 | عَنْ مَذهَب الإِمَام زَيْدِ الفَرَضِي # | إذْ كانَ ذَاكَ مِنْ أَهَمِّ الْغَرَضِ #
7 | عِلْماً بأَنَّ الْعِلْمَ خَيْرُ مَا سُعِي # | فِيهِ وَأَوْلَى مَا لَهُ الْعَبْدُ وُعِي #

ابتدأَ المصنفُ رحِمه الله تعالى كتابَه بالبسملَة، اقتداءً بالكتاب العزيز ، وعَملاً بحديثِ : « كلُّ أمرٍ ذي بالٍ لا يُبْدأُ فيه " بِبسم الله" فَهُوَ أَبْتَر » ، أي : قليلُ البركة . وقد قال r : « العلمُ ثلاث : آيةٌ محكمةٌ ، أو سُنَّةٌ قائمة ، أو فريضةٌ عادلة ، وما سِوَى ذلك فهُو فضلٌ » .

والفرائض : هي المواريثُ المذكورةُ في قولِ الِله تعالَى : ﴿ يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ ﴾ [ النساء : 11 ] الآيات ، وفي قوله تعالَى : ﴿ يَسْتَفْتُونَكَ قُلِ اللّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ ﴾ [ النساء : 176] إلى آخرِ السُّورَة ، فلا بُدَّ للطالب من حفظِها ([1]) ؛ لتكونَ لَهُ أصلاً يَرجِعُ إليه .

8 | وَأَنَّ هَذَا الْعِلْمَ مَخْصُوصٌ بِمَا # | قَدْ شَاعَ فيهِ عِنْدَ كُلِّ الْعُلَمَا #
9 | بأَنَّهُ أَوَّلُ عِلْمٍ يُفْقَدُ # | في الأَرْضِ حَتَّى لاَ يَكادُ يُوجَدُ #
10 | وَأَنَّ زَيْداً خُصَّ لاَ مَحَالَهْ # | بَمَا حَبَاهُ خَاتَمُ الرِّسَالَهْ #
11 | مِنْ قَوْلِهِ في فَضْلَهِ مُنَبِّهاً # | أَفْرضُكُمْ زَيْدٌ وَنَاهِيكَ بِهَا #
12 | فَكانَ أَوْلَى باتِّبَاعِ التَّابِعِ # | لاَ سِيَّمَا وَقَدْ نَحَاهُ الشَّافِعِي #
13 | فَهَاكَ فيهِ الْقَوْلَ عَنْ إِيجَازِ # | مُبَرَّأً عَنْ وَصْمَةِ الإلْغَازِ #

قال النبي r : « تَعَلَّمُوا القُرآن وعَلِّموه النَّاس ، وتَعَلَّموا الفَرَائض وعَلِّموها النَّاس ، فإِني امرؤٌ مَقْبوض ، ويُوشِكُ أنْ يَخْتَلِفَ الرَجُلان في الفَرِيضَة فَلا يَجِدَان من يَفْصِلُ بَيْنَهُما » .

- واعلم أنه يتعلَّق ُبتركةِ الميت خَمسةُ حقوقٍ مرتَّبةٍ :

الأول : الحقُّ المتعلقُ بعين التركة كالرهن ونحوه .

الثاني : مؤونة تجهيزه .

الثالث : الدَّيْن .

الرابع : الوصيَّةُ .

الخامس : الإرْثُ .

وقد قال النبي r : « اقْسِموا المَال بَيْن أهْلِ الفرائضِ على كتابِ اللهِ تعالَى، فَمَا أبْقـَتْ الفرائضُ فهُوَ لأََوْلَى رَجُلٍ ذَكَرٍ » .

بَابُ أَسْبَاب المِيرَاث

14 | أَسْبَابُ مِيرَاثِ الْوَرَى ثَلاَثهْ # | كلٌّ يُفِيدُ رَبَّهُ الْوِرَاثَهْ #
15 | وَهْيَ نِكَاحٌ وَوَلاَءٌ وَنَسَبْ # | مَا بَعْدَهُنَّ لِلْمَوَارِيثِ سَبَبْ #

أسباب الميراث ثلاثة :

الأول : النكاح : وهو عَقْدُ الزوجيَّةِ الصحيحُ ، فيَتوارثُ بِه الزوجانِ ، وإنْ لمْ يحصُلْ وطءٌ ولا خَلوةٌ .

الثاني : النسَبُ : وهو الَقرابةٌُ .

الثالث : الوَلاء : وهو عُصُوبةٌ سَببُها نِعمًةُ المعتِقِ على رقيقِهِ بالعِتقِ ؛ قال r : « إنَّما الوَلاء لِمَنْ أَعْتَق » . وقال r : « الوَلاء لُحمَةٌ كلُحمَةِ النسَب ، لا يُباع ولا يُوهَب » .

بَابُ مَوَانعِ الإِرْثِ

16 | وَيَمْنَعُ الشَّخْصَ مِنْ الْمِيرَاثِ # | وَاحِدَةٌ مِنْ عِلَلٍ ثَلاثِ #
17 | رِقٌّ وَقَتْلٌ وَاخْتِلاَفُ دِينِ # | فَافْهَمْ فَلَيْسَ الشَّكُّ كالْيَقِينِ #

- موانع الإرث ثلاثة:

الأول : الرِّقُّ : وهو عَجْزٌ حكميٌّ يقُومُ بالإنسانِ ، سببُهُ الكُفْرُ . فلا يَرِثُ الرقيقُ ولا يُورَث ولا يَحجُبُ .

الثاني : القَتلُ : وهو ما أوجَبَ قَصاصاً أو دِيَةً أو كفارةً ، قال النبيُّ r : « ليس للقاتلِِ من الميراثِ شيءٌ » .

الثالث : اختلافُ الدِّينِ ، قال النبي r : « لا يرِثُ المسلمُ الكافرَ، ولا الكافرُ المسلمَ » .

بَابُ الوَارِثينَ مِنَ الرِّجَالِ

18 | وَالْوَارِثُونَ مِنَ الرِّجَالِ عَشَرَهْ # | أَسْمَاؤُهُمْ مَعْرُوفَةٌ مُشْتَهَرهْ #
19 | الابن وابْنُ الابْنِ مَهْمَا نَزَلاَ # | والأَبُ والْجَدُّ لَهُ وَإِنْ عَلاَ #
20 | والأَخُ مِنْ أَيِّ الجِهَاتِ كَانَا # | قَدْ أَنْزَلَ اللهُ بِهِ الْقُرْآنَا #
21 | وَابْنُ الأَخِ الْمُدْلِي إِلَيْهِ بالأَبِ # | فَاسْمَعْ مَقَالاً لَيْسَ باِلمُكَذَّبِ #
22 | وَالْعَمُّ وَابْنُ الْعَمِّ مِنْ أَبِيهِ # | فَاشْكُرْ لِذي الإِيجَازِ وَالتَّنْبِيهِ #
23 | وَالزَّوْجُ وَالْمُعْتِقُ ذُو الْوَلاَءِ # | فَجُمْلَةُ الذُّكُورِ هَؤُلاءِ #

- الوارثون من الرجال: بالاختصار عشرة - وبالبسط خمسة عشر -، وهُـم :

1- الابن ، 2- وابن الابن وإن نزل ، 3- والأب ، 4- والجد من قبل الأب وإن علا [ بمحض الذكور]([2]) ، 5- والأخ الشـــقيق ، 6- والأخ لأب ، 7- والأخ لأم ، 8 - وابن الأخ الشقيق ، 9- وابن الأخ لأب ، 10- والعم الشقيق ، 11- والعم لأب ، 12- وابن العم الشقيــق ، 13- وابن العم لأب ، 14- والزوج ، 15- وصاحب الولاء .

* فإذا هلَكَ هالكٌُ عن جميعِهم لم يرِثْ منهم إلا ثلاثةٌ : الابنُ والأبُ والزوجُ ، والمسألة من اثني عشر .

* وإذا هلك عن الباقين لمْ يَرِثْ منهم إلا اثنان : ابن الابنُ والجـَدُّ ، والمسألة من ستة .

* وإذا هلك عن الباقين ورث اثنان أيضاً ، وهما : الأخ الشقيق والأخ لأم ، والمسألة أيضاً من ستة .

* وإذا مات عن الباقين ، وهم الأخ لأب وباقي العصبة فالمال كله للأخ من الأب ، ثم كذلك ، وآخِرُهُم المعتِقُ ثم عصبتُه .

بَابُ الْوَارِثَاتِ مِنَ النِّساءِ

24 | وَالْوَارِثَاتُ مِنَ النِّسَاءِ سَبْعُ # | لَمْ يُعْطِ أُنْثى غَيْرَهُنَّ الْشَّرْعُ #
25 | بِنْتٌ وَبِنْتُ ابْنٍ وَأُمٌ مُشْفِقَهْ # | وَزَوْجَةٌ وَجَدَّةٌ وَمُعْتِقَهْ #
26 | وَالأُخْتُ منْ أَيِّ الْجِهَاتِ كَانتْ# | فَهَذِهِ عِدَّتُهُنَّ بَانَتْ #

- الوارثات من النساء : بالاختصار سبعٌ - وبالبسط عشرٌ - ، وهُـنَّ :

1- البنتُ ، 2- وبنتُ الابن وإن نزلَ أبوها ، 3- والأمُّ ، 4- والجدَّةُ من قِبَل الأُم ، 5- والجَــدَّةُ من قِبَلِ الأبِ ، 6- والأخــتُ الشقيقةُ ، 7- والأختُ من الأبِ ، 8- والأختُ من الأُمِّ ، 9- والزوجةُ ، 10- والمعتِقةُ .

* فإذا هلَكَ هالكٌ عن جميعِهن ، ورِثَ منهن خمسٌ : البنت ، وبنت الابن ، والأم ، والزوجة ، والأخت الشقيقة ، والمسألة من أربعة وعشرين .

* فإن عُدِمْنَ ورِثَ الباقيات ، والمسألة من ستة .

* وإذا اجتمع الرجالُ والنساءُ ، لم يرِثْ منهم إلا الوَلَدان ، والأبَوَان ، وأحَدُ الزوجين ، والمسألةُ من اثنَي عشَر ، أو من أربعةٍ وعشرِين .

بَابُ الْفُرُوضِ الْمُقَدَّرَةِ في كِتَابِ الله تعَالى

27 | وَاعْلَمْ بِأَنَّ الإِرْثَ نَوْعَانِ هُما # | فَرْضٌ وَتَعْصِيبٌ عَلَى مَا قُسِّمَا #
28 | فَالْفَرْضُ في نَصِّ الْكِتَابِ سِتَّهْ # | لاَ فَرْضَ في الإِرْثِ سِوَاهَا الْبَتَّهْ #
29 | نِصْفٌ وَرُبْعٌ ثَمَّ نِصْفُ الْرُّبْعِ # | وَالْثُّلْثُ وَالْسُّدْسُ بِنَصِّ الْشَّرْعِ #
30 | وَالْثُّلُثَانِ وَهُمَا الْتَّمَامُ # | فَاحْفظْ فَكُلُّ حَافِطٍ إِمَامُ #

الفرض : نصيبٌ مقدَّرٌ شَرعاً، لا يزِيدُ إلا بالرَّدِّ، ولا ينقُصُ إلا بالعَوْل ([3]) .

- والفُروضُ سـِـتَّة :

1- الثُّلُثان 2- والثلُث ، 3- والسُدُس ، 4- والنِّصفُ ، 5- والرُّبـْعُ ، 6- والثُّمْنُ .

قال r : « أَلحِقُوا الفرائض بأهلِها، فما بَقيَ فهو لأوْلى رَجُلٍ ذَكَرْ » .

بابُ مَنْ يَرِثُ الْنِّصفَ

31 | وَالْنِّصْفُ فَرْضُ خَمْسَةٍ أَفْرَادِ # | الْزَّوْجُ والأُنْثى مِنَ الأَوْلاَدِ #
32 | وَبْنْتُ الإِبْنِ عِنْدَ فَقْدِ الْبِنْتِ # | وَالأُخْتُ في مَذْهَبِ كلِّ مُفْتِي #
33 | وَبَعْدَهَا الأُخْتُ الَّتِي مَنَ الأَبِ # | عْنْدَ انْفِرَادِهِنَّ عَنْ مُعَصِّبِ #

- الذين يرِثون النصف خمسة ، وهم :

1- الزوج ، 2- والبنت ، 3- وبنت الابن ، 4- والأخت الشقيقة ، 5- والأخت من الأب .

1- فالزوجُ : يستَحِقُّهُ عند عدم الفرع الوارث ، وهم : الأولاد ، وأولاد البنين - وإن نزلوا - .

لقول الله تعالى: ﴿ وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ ﴾ [ النساء : 12 ] .

2 - والبنت تستَحِقُّهُ بشرطين :

أ- عدم المُعَصِّب لها وهو أخوها .

ب- وعدم المُشَارِك وهي أختها .

3 - وبنت الابن تستَحِقُّهُ بثلاثة شروط :

أ - عدم الفرع الذي أعلا منها .

ب - وعدم المُعَصِّب لها .

ج ـ وعدم المُشَارِك ، لقوله تعالى : ﴿وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ﴾[ النساء : 11 ] .

4 - والأخت الشقيقة تستَحِقُّهُ بأربعة شروط :

أ - عدمِ الفرع الوارث .

ب - وعدمِ الأصلِ الوارث من الذكور.

ج - وعدم المُعَصِّب لها .

د - وعدم المشارك .

5 - والأختُ من الأب تستَحِقُّهُ بخمسة شروط :

أ - عدمِ الفَرْعِ الوارِثِ .

ب - وعدمِ الأصْلِ من الذُّكُورِ .

ج - وعدمِ الأشِقَّاءِ والشقائقِ .

د - وعدمِ المُعَـصِّب لهـا .

هـ - وعدمِ المُشارِكِ .

لقوله تعالى: ﴿ يَسْتَفْتُونَكَ قُلِ اللّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ ﴾ [ النساء : 176 ] .

والكَلالَةُ : مَنْ لا وَلَدَ له ولا وَالِدَ ، أي : لا ولَدَ له ولا أبَ ولا جَدَّ ، لا ذَكَرَ ولا أُنْثَى ([4])

بَابُ مَنْ يَرِثُ الْرُّبُعَ

34 | وَالرُّبْعُ فَرْضُ الزَّوْجِ إِنْ كَانَ مَعَهْ # | مِنْ وَلَدِ الزَّوْجَةِ مَنْ قَدْ مَنَعَهْ #
35 | وَهْوَ لِكُلِّ زَوْجَةٍ أَوْ أَكْثَرَا # | مَعَ عَدَمِ الأَوْلاَدِ فِيمَا قُدِّرَا #
36 | وَذِكْرُ أَوْلاَدِ الْبَنِينَ يُعْتَمَدْ # | حَيْثُ اعْتمَدْنَا القَوْلَ في ذِكْرِ الْوَلَد #

1- الزوج يستحق الربع مع وجود الفرع الوارث ، لقوله تعالى : ﴿ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ ﴾ [ النساء : 12] .

2- والزوجَةُ فأَكثَر تستَحِقُّهُ عند عدمِ الفرعِ الوارِثِ ، لقولهِ تعالَى : ﴿ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ ﴾ [النساء : 12] .

بَابُ مَنْ يَرِثُ الثُّمُنَ

37 | وَالْثُّمْنُ لِلزَّوْجَةِ والزَّوْجَات # | مَعَ البَنِينَ أَوْ مَعَ الْبَنَاتِ #
38 | أَوْ مَعَ أَوْلاَدِ الْبَنِينَ فَاعلمِ # | وَلاَ تَظُنَّ الْجَمْعَ شَرْطاً فَافْهَمِ #

- الزوجةُ فأكثر تستحِقُّ الثمنَ مع وجودِ الفرعِ الوارثِ ، لقوله تعالى : ﴿ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم ﴾ [النساء : 12] .

بَابُ مَنْ يَرِثُ الْثُّلُثَيْنِ

39 | وَالثُّلُثَانِ لِلْبَنَاتِ جَمْعَا # | مَا زَادَ عَنْ وَاحِدَةٍ فَسَمْعَا #
40 | وَهْوَ كَذَاكَ لِبَنَاتِ الابْنِ # | فَافْهَمْ مَقَالِي فَهْمَ صَافِي الذِّهْنِ #
41 | وَهْوَ لأُخْتَيْنِ فَمَا يَزِيدُ # | قَضَى بِهِ الأَحْرَارُ وَالْعَبِيدُ #
42 | هَذَا إِذَا كُنَّ لأُمٍّ وَأَبِ # | أَوْ لأَبٍ فَاحْكُمْ بِهَذَا تُصِبِ #

- الثلثان فرض اثنتين متساويتين فأكثر مِمَّن يرِثُ النصف ، لقول الله تعالى : ﴿ فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ فَهُمْ شُرَكَاء فِي الثُّلُثِ ﴾ [ النساء : 12] ، وقوله تعالى : ﴿ فَإِن كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ ﴾ [ النساء : 176] .

بَابُ مَنْ يَرِثُ الثُّلُثَ

43 | وَالثُّلثُ فَرْضُ الأُمِّ حَيْثُ لاَ وَلَدْ # | وَلاَ مِنَ الإِخْوَةِ جَمْعٌ ذُو عَدَدْ #
44 | كاثْنَيْنِ أَوْ ثِنْتَيْن أَوْ ثَلاَثِ # | حُكْمُ الذُّكُورِ فِيهِ كالإِنَاثِ #
45 | وَلاَ ابْنُ ابْنٍ مَعَهَا أَوْ بِنْتُهُ # | فَفَرْضُهَا الثُّلُثُ كَمَا بَيَّنْتهُ #
46 | وَإِنْ يَكُنْ زَوْجٌ وَأُمٌّ وَأَبُ # | فَثُلثُ الْبَاقِي لَهَا مُرَتَّبُ #
47 | وَهَكَذَا مَعَ زَوْجَةٍ فَصَاعِدا # | فَلاَ تَكُنْ عَن الْعُلُومِ قَاعِدا #

1- الأُم تستحق الثلث بثلاثة شروط :

أ - عدم الفرع الوارث..

ب - وعدم الجمع من الإِخوة.

ج - وأن لا تكون المسألة إحدى العُمَرِيَّتَيْنِ، لقولِه تعالى : ﴿ فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ ﴾ [ النساء : 11 ] .

48 | وَهْوَ لإثْنَيْنِ أَوِ اثِنْتَيْنِ # | مِنْ وَلدِ الأُمِّ بَغَيْرِ مَيْنِ #
49 | وَهَكَذَا إِنْ كَثُرُوا أَوْ زَادُوا # | فَمَا لَهُمْ فَيمَا سِوَاهُ زَادُ #
50 | وَيَسْتَوِي الإِنَاثُ وَالذُّكُورُ # | فيهِ كَمَا قَدْ أَوْضَحَ الْمَسْطُورُ #

2- والإِخوة من الأُم يستحقون الثلث بثلاثة شروط :

أ - أن يكونوا اثنين فأكثر .

ب- وعدم الفرع الوارث .

ج- وعدم الأصل الوارث من الذكور ؛ لقوله تعالى : ﴿ فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ فَهُمْ شُرَكَاء فِي الثُّلُثِ .﴾ [ النساء : 12 ] .

بَابُ مَنْ يَرِثُ السُّدس

51 | وَالسُّدْسُ فَرْضُ سَبْعَةٍ مِن العَدَدْ # | أَبٌ وَأُمٌّ ثُمَّ بِنْتُ ابْنٍ وَجَدّ #
52 | وَالأُخْتُ بِنْتُ الأَبِ ثُمَّ الْجَدَّةْ # | وَوَلَدُ الأُمِّ تَمَامُ الْعِدَّةْْ #
53 | فَالأَبُ يَسْتَحِقُّهُ مَعَ الْوَلَدْ # | وَهَكَذَا الأُمُّ بِتَنْزِيلِ الصَّمَدْ #
54 | وَهَكَذَا مَعَ وَلَدِ الابْنِ الَّذِي # | مَا زَالَ يَقْفُو إِثْرَهُ وَيَحْتَذِي #
55 | وَهْوَ لَهَا أَيْضاً مَعَ الاثنين # | مِنْ إِخْوَةِ الْمَيْتِ فَقِسْ هَذَيْنِ #

1 - الأب يستحق السدس بوجود الفرع الوارث.

2 - والأُم تستحقه بوجود الفرع الوارث أو الجمع من الإخوة ، لقول الله تعالى: ﴿ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ وَلَدٌ ﴾ [ النساء : 11 ] وقوله تعالى : ﴿ فَإِن كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ ﴾ [ النساء : 11 ] .

56 | وَالْجَدُّ مِثْلُ الأَبِ عِنْدَ فَقْدِهِ # | في حَوْزِ مَا يُصِيبُهُ وَمَدِّهِ #
57 | إلاَّ إذَا كَانَ هُنَاكَ إِخْوَهْ # | لِكَوْنِهِمْ في القُرْبِ وَهْوَ أُسْوَهْ #
58 | أَوْ أَبَوَانِ مَعَهُمَا زَوْجٌ وَرِثْ # | فَالأُمُّ لِلثُّلُثِ مَعَ الْجَدِّ تَرِثْ #
59 | وَهَكَذَا لَيْسَ شَبِيهاً بالأَبِ # | في زَوْجَةِ الْمَيْتِ وَأُمِّ وَأَبِ #
60 | وَحُكْمُهُ وَحُكْمُهُمْ سَيَاْتِي # | مُكَمَّلَ الْبيَانِ في الحَالاتِ #

3 - والجد مثل الأب إلا في العُمريَّتَيْن ، فإن الأُم تأخُذ الثلُثَ كاملاً بالإجماع ، وفي ميراث الإخوة مَعَـهُ خِلاف ([5]) .

قال الموفق في المغني :

( قال أبو بكر بن المنذر : أجمع أهل العلم من أصحاب رسول الله r على أن الجد أبا الأب لا يحجبه عن الميراث غير الأَب ، وأنزلوا الجد في الحَجب والميراث منزلةَ الأَب في جميع المواضع ، إلا في ثلاثة أشياء :

أحدها : زوج وأبوان .

والثانية : زوجة وأبوان ، للأُم ثلث الباقي فيهما مع الأَب ، وثلث جميع المال لو كان مكان الأَب جَـدٌّ .

والثالثة : اختلفوا في الجد مع الإخوة ) .

61 | وَبِنْتُ الابْنِ تَأْخُذُ السُّدْسَ إِذَا # | كَانَتْ مَعَ الْبِنْتِ مِثَالاً يُحْتَذَى #
62 | وَهَكَذَا الأُخْتُ مَعَ الأُخْتِ الَّتِي # | بالأَبَوْيْنِ يَا أُخَيَّ أَدْلَتِ #

4 - وبنت الابن فأكثر تستحق السدس مع البنت ، لقول ابن مسعود رضي الله عنه : ( قضى النبي r في بنتٍ ، وبنت ابن ، وأخت : للابنة النصف ، ولابنة الابن السدس تكملة الثلثين ، وما بقي فللأُخت ) . رواه البخاري .

5 - وكذلك الأُخت من الأب مع الشقيقة بالإجماع .

6 - والجدة تستحق السدس عند عدم الأُم .

7 - وولد الأُم يستحقه :

أ - عند انفراده .

ب - وعدم الفرع الوارث .

ج - وعدم الأصل الوارث في الذكور ، لقول الله تعالى : ﴿وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ﴾ [ النساء : 12] .

63 | وَالسُّدْسُ فَرْضُ جَدَّةٍ في النَّسَبِ # | وَاحِدَةً كَانَتْ لأُمٍّ أَوْ أَبِ #
64 | وَوَلَدُ الأُمِّ يَنَالُ السُّدْسَا # | وَالشَّرْطُ فِي إِفْرَادِهِ لاَ يُنْسَى #
65 | وَإِنْ تَسَاوَى نَسَبُ الْجَدَّاتِ # | وَكُنَّ كُلُّهُنَّ وَارِثَاتِ #
66 | فَالسُّدْسُ بَيْنَهُنَّ بالسَّوِيَّهْ # | في الْقِسْمَةِ الْعَادِلَةِ الشَّرْعِيَّهْ #
67 | وَإِنْ تَكُنْ قُرْبَى لأُمٍّ حَجَبَتْ # | أمَّ أبٍ بُعْدَى وَسُدْساً سَلَبَتْ #
68 | وَإِنْ تَكُنْ بَالْعَكْسِ فَالْقَوْلاَنِ # | في كُتْبِ أَهْلِ الْعِلْمِ مَنْصُوصَانِ #
69 | لاَ تَسْقُطُ الْبُعْدَى عَلَى الصَّحِيح # | وَاتَّفَقَ الجُلُّ عَلَى التَّصْحِيحِ #
70 | وَكُلُّ مَن أَدْلَتْ بِغَيْرِ وَارِثِ # | فَمَا لَهَا حَظٌ مِنَ المَوَارِثِ #
71 | وَتَسْقُطُ الْبُعْدَى بِذاتِ الْقُرْبِ # | في المَذْهَبِ الأْوْلَى فَقُلْ لي حَسْبِي #
72 | وَقَدْ تَنَاهَتْ قِسْمَةُ الْفُرُوضِ # | مِنْ غَيْرِ إِشْكَالٍ وَلاَ غُمُوضِ #

يرث من الجدات ثلاث : 1- أمُّ الأُمِّ ، 2- وأمُّ الأَبِ ، 3- وأم أبي الأَب - وإن علون أُمومةً - ، فإن تساوَيْن في الدرجةِ فالسُّدسُ بينهنَّ ، ومن قَرُبَتْ فلها وحدَها .

* ( مسألة ) : إذا هلك هالك عن أم أم وأم أب وأم أبي أب ، فالسدس لأُم الأُم وأم الأب ، وتسقط أم أبي الأب ؛ لأنها أبعد درجة .

* وإذا هلَك عن أم أم أم ، و أم أم أم أب ، وأم أبي أب فالسدس بينهن ، والله أعلم .

بَابُ التَّعْصيبِ

73 | وَحُقَّ أَنْ نَشْرَعَ في التَّعْصيبِ # | بِكلِّ قَوْلٍ مُوجِِزٍ مُصِيبِ #
74 | فَكُلُّ مَنْ أَحْرَزَ كُلَّ الْمَالِ # | مِنَ الْقرَابَاتِ أَوِ الْمَوَالِي #
75 | أَوْ كانَ مَا يَفْضُلُ بَعْدَ الْفَرْضِ # | فَهْوَ أَخُو العُصُوبَةِ المُفَضَّلَهْ #
76 | كالأَبِ وَالجَدِّ وَجَدِّ الجَدِّ # | وَالابْنِ عِنْدَ قُرْبِهِ وَالْبُعْدِ #
77 | وَالأَخِ وَابْنِ الأَخِ وَالأَعْمَامِ # | وَالسَّيِّدِ المُعْتِقِ ذِي الإنْعَامِ #
78 | وَهَكَذَا بَنَوْهُمُ جَمِيعا # | فَكُنْ لِمَا أَذْكُرُهُ سَمِيعا #

- أجمع العلماء على أن الذي يبقى بعد الفرض للعصَبَةِ يُقَدَّمُ الأقربُ فالأَقرب ، لقول النبي r : « ألْحِقوا الفرائضَ بأهْلِها فما بقِيَ فهو لأولى رَجُلٍ ذكر » .

وأقربُهم الابنُ ، ثم ابنُه - وإن نزَلَ - ، ثم الأبُ ، ثم الجَدُّ لأَبِ - وإن علا - ، ثم الأَخُ الشقيقُ ، ثم الأَخُ لأَب ، ثم ابنُ الأخ الشقيق ، ثم ابنُ الأَخ لأَب ، ثم العمُّ الشقيقُ ، ثم العمُّ لأب ، ثم ابنُ العم الشقيق ، ثم ابنُ العمِّ لأَبٍ ، ثم أعمامُ الأبِ ، ثم بنُوهم كذلك ، ثم أعمامُ الجَدِّ ، ثم بنُوهم - لا يرِثُ بنو أبٍ أعلا معَ بني أبِ أقربَ وإن نزلوا - ثم المعتِقُ ثم عَصَبتُه كذلك .

79 | وَمَا لِذِي الْبُعْدَى مَعَ الْقَرِيبِ # | في الإِرْثِ مِنْ حَظٍّ وَلاَ نَصِيبِ #
80 | وَالأَخُ وَالْعَمُّ لأُمٍّ وأَبِ # | أَوْلَى مِنَ الْمُدْلِي بِشطْرِ النِّسَبِ #
81 | وَالأَخَوَاتُ إِنْ تَكُنْ بَنَاتُ # | يُعَصِّبانِهِنَّ فِي الْمِيرَاثِ #
82 | وَالأَخَوَاتُ إِنْ تَكُنْ بَنَاتُ # | فَهُنَّ مَعْهُنَّ مُعَصِّبَاتُ #
83 | وَلَيْسَ في النِّساءِ طُراًً # | إِلاَّ الَّتِي مَنَّتْ بِعِتْقِ الرَّقَبَهْ #

جهات العصوبة ست :

1- ُبنُوَّة، 2- ثُمَّ ُأبُوَّة ، 3- ثُمَّ أُخُوَّة ،4 - ثُمَّ بنو إخْوَة ، 5- ثُمَّ عمومة ، 6- ثُمَّ ولاء .

قال الجُعبُريُّ - رحمه الله تعالى - :

فبالجهةِ التقديمُ ثم بقربِه #

وبعدهُما التقديمُ بالقوةِ اجْعَلا #

- وابنُ الابن يعصِّبُ أخواتِه وبناتِ عمِّه ، ويعصِّبُ من أعلا منه إذا لم يكنْ لهنَّ فرضٌ .

- ولا يرِثُ النساءُ بالولاءِ إلا من أعتقْنَ أو أعتقَهُ من أعتَقْن([6]) .

بَابُ الْحَجـْبِ

84 | وَالجَدُّ مَحْجُوبٌ عَنِ الْمِيرَاثِ # | بِالأَبِ في أحْوَالِهِ الثَّلاَثِ #
85 | وَتَسْقُطُ الجَدَّاتُ مِنْ كُلِّ جِهَهْ # | بِالأُمِّ فَافْهَمْهُ وَقِسْ مَا أَشْبَهَهْ #
86 | وَهَكَذَا ابْنُ الابْنِ بالابن فَلاَ # | تَبْغِ عَنِ الحُكْمِ الصَّحِيحِ مَعْدِلاَ وَبِالأَبِ #
87 | وَتَسْقُطُ الإِخْوَةُ بِالبَنِينَا # | الأَدْنَى كَمَا رَوينَا # #
88 | أَوْ بِبَنِي البنينَ كَيْفَ كَانُوا # | سِيَّانِ فيهِ الْجَمْعُ وَالْوِحْدَانُ #
89 | وَيَفْضُلُ ابْنُ الأُمِّ بِالإِسْقَاطِ # | بِالْجَدِّ فَافْهَمْهُ عَلَى احْتِيَاطِ #

- الحجب من أعظم أبواب الفرائض وأهمها ، وهو قسمان :

1- حجب حرمان : ويدخل على جميعِ الورثة إلا الأولادِ والأبوين والزوجين .

2- وحجب نقصان : ويدخُلُ على جميعِهم .

- والجَدُّ يُسقِطُ الإخوةَ من الأُم بالإِجماع ، ويُسقِط سائرَ الإِخوة على الصحيح .

90 | وَبالْبَنَاتِ وَبَنَاتِ الإِبْنِ # | جَمْعاً وَوِحْدَاناً فَقُلْ لي زِدْنِي #
91 | ثُمَّ بَنَاتُ الإِبْنِ يَسْقُطْنَ مَتَى # | حَازَ الْبَنَاتُ الثُّلُثَيْنِ يَا فتَى #
92 | إِلاَّ إذَا عَصَّبَهُنَّ الذَّكَرُ # | مِنْ وَلَدِ الابْنِ عَلَى مَا ذَكَرُوا #
93 | وَمِثْلُهُنَّ الأَخَوَاتُ اللاَّتِي # | يُدْلِيْنَ بِالْقُرْبِ مِنْ الْجِهَاتِ #
94 | إذَا أَخَذْنَ فَرْضَهُنَّ وَافِيَا # | أَسْقَطْنَ أَوْلاَدَ الأَبِ الْبَوَاكِيَا #
95 | وَإِنْ يَكُنْ أَخٌ لَهُنَّ حَاضِرَا # | عَصَّبَهُنَّ بَاطِناً وَظَاهِرَا #
96 | 96- وَلَيْسَ ابْنُ الأَخِ بِالْمُعَصِّبِ # | مَنْ مِثْلَهُ أَوْ فَوْقَهُ في الْنَّسَبِ #

- أجمعَ أهل العلم على أن بنات الأصل متى استكملن الثلثين سقط بنات الأَب ، ما لم يكن بإزائهن أو أسفل منهن ذكر يعصبهن .

- وكذلك الأخوات من الأب يسقطن إذا استكمل الشقيقات الثلثين ، ولا يعصبهن إلا أخوهن .

بابُ الْمُشَرَّكَة

97 | وَإِنْ تَجِدْ زَوْجاً وَأمّاً وَرِثَا # | وَإِخْوةً للأُمِّ حَازُوا الثُّلُثَا #
98 | وَإِخْوَةً أَيْضاً لأُمٍّ وَأَبِ # | واَسْتَغْرَقُوا المَالَ بِفَرْضِ النُّصُبِ #
99 | فَاجْعَلْهُمُ كُلَّهُمُ لأُمِّ # | وَاجْعَلْ أَبَاهُمْ حَجَراً فِي الْيَمِّ #
100 | وَاقْسَمْ عَلَى الإِخْوَةِ ثُلْثَ التَّركَهْ # | فَهذِهِ الْمَسْأَلَةُ الْمُشَرَّكَه #

- تشريكُ الأشقاء مع الإخوة لأُم؛ مذهب زيد بن ثابت ومن تبعه ، والصحيح عدم تشريكهم ، وهو رواية عن زيد ؛ لقول النبي r : « ألْحِقوا الفرائض بأهْلِها فَمَا بَقِيَ فهو لأَولى رَجُلٍ ذَكَر » ، والأشقاء أهلُ تعصيبٍ لا فرضٍ .

بَابُ الْجَـدِّ وَالإِخْوَةِ

101 | وَنَبْتَدِي اْلآنَ بِمَا أَرَدْنَا # | فِي الْجَدِّ وَالإِخْوَةِ إِذ وَعَدْنَا #
102 | فَأَلْقِ نَحْوَ مَا أَقُولُ السَّمْعَا # | وَاجْمَعْ حَوَاشِي الْكَلِمَاتِ جَمْعَا #
103 | وَاعْلَمْ بِأَنَّ الْجَدَّ ذُو أَحْوَالِ # | أُنْبِيك عَنْهُنَّ عَلَى التَّوالِي #
104 | يُقَاسِمُ الإِخْوَةَ فِيهِنَّ إِذا # | لَمْ يَعُدِ الْقَسْمُ عَلَيْهِ بِالأَذَى #
105 | فَتَارَةً يَأخُذُ ثلْثاً كَامِلاَ # | إِنْ كَانَ بِالْقِسْمَةِ عَنْهُ نَازِلاَ #
106 | إِنْ لَمْ يَكُنْ هُنَاكَ ذُو سِهَامِ # | فَاقْنَعْ بإِيضَاحِي عَنِ اسْتِفْهَام #
107 | وَتَارَةً يَأْخُذُ ثلثَ الْبَاقِي # | بَعْدَ ذَوِي الْفُرُوضِ وَالأَرْزَاقِ #
108 | هذَا إِذَا مَا كَانَتِ الْمُقَاسَمَهْ # | تُنْقِصُهُ عْنْ ذَاكَ بِالمزَاحَمَه #
109 | وَتَارَةً يَأْخُذُ سُدْسَ الْمَالِ # | وَلَيْسَ عَنْهُ نَازِلاً بِحَالِ #
110 | وَهْوَ مَعَ الإِنَاثِ عْنْدَ الْقَسْم # | مِثْلُ أَخٍ في سَهْمِهِ وَالْحُكْمِ #
111 | إلاَّ مَعَ الأُمِّ فَلاَ يَحْجُبُهَا # | بَلْ ثُلُثُ الْمَالِ لَهَا يَصْحَبُهَا #
112 | واحْسُب بَنِي الأَبِ لَدَى الأَعْدَادِ # | وَارْفُضْ بَنِي الأُمِّ مَعَ الأَجْدَادِ #
113 | وَاحْكُمْ عَلَى الإِخْوَةِ بَعْدَ الْعَدِّ # | حُكْمُكَ فِيهِمْ عِنْدَ فَقْدِ الْجَدِّ #

- للجَـدِّ مع الإخوة الأحظ من إحدى ثلاث :

الأولى : المقاسمة .

الثانية : ثلث المال ، ومع ذي فرض ثلث ما بقي .

الثالثة : سُدس المال .

والصحيح : أن الأخوة لا يرثون مع الجَـدِّ ، لأنه أقدمُ منهُم ، قال البخاري : ( وقال أبو بكر وابن عباس وابن الزبير : " الجـَدُّ أَبٌ "، ولمْ يُذْكَرْ أنَّ أحَداً خالَفَ أبا بَكرٍ في زمانهِ ، وأصحابُ النبيِّ r متوافرون ، ويُذكَرُ عن عُمَرَ وعليٍّ وابنِ مسعودٍ وزيدٍ أقاويلُ مختلفةٌ ) .

بابُ الأَكْــدَرِيَّةِ

114 | والأُخْتُ لاَ فَرْضَ مَعَ الْجَدِّ لَهَا # | فِيمَا عَدَا مَسْأَلَةٍ كَمَّلَهَا #
115 | زَوْجٌ وَأُمٌّ وَهُمَا تَمَامُهَا # | فَاعْلَمْ فَخَيْرُ أُمَّةٍ عُلاَّمُهَا #
116 | تُعَرَفُ يَا صَاح بِالأَكْدَرِيَّهْ # | وَهْيَ بِأَنْ تَعْرِفَهَا حَرِيَّهْ #
117 | فَيُفْرَضُ النِّصْفُ لهَا والسُّدْسُ لَهْ # | حَتَّى تَعُولَ بِالْفُرُوضِ الْمُجْمَلَهْ #
118 | ثُمَّ يَعُوْدَانِ إِلَى الْمُقَاسَمَهْ # | كَما مَضَى فَاحْفَظْهُوَا شْكُرْ نَاظِمَهْ #

سُمِّيت هذه المسألة " بالأكدرية " : لأنها كدَّرت على زيدٍ مذهَبَه في الجَـدِّ والإِخوة ، والصحيح: أن جميع الإخوة لا يرثون مع الجد شيئاً .

بَابُ الْحـِسَابِ

119 | وَإِنْ تُرِدْ مَعْرِفَةَ الْحِسَابِ # | لِتَهْتَدِي فِيهِ إِلَى الصَّوَابِ #
120 | وَتَعْرفَ الْقِسْمَةَ وَالتَّفْصِيلاَ # | وَتَعْلَمَ التَّصْحِيحَ وَالتَّأْصِيْلاَ #
121 | فَاسْتَخْرِجِ الأُصُولَ في المَسَائِلِ # | وَلاَ تَكُنْ عَنْ حِفْظِهَا بِذَاهِلِ #
122 | فَإنَّهُنَّ سَبْعَةٌ أُصُولُ # | ثَلاَثَةٌ مِنْهُنَّ قَدْ تَعُولُ #
123 | وَبَعْدَهَا أَرْبَعَةٌ تَمَامُ # | لا عَوْلَ يَعْرُوهَا وَلاَ انْثِلاَمُ #

- حساب الفرائض يشتمل على : تأصيلٍ وتصحيحٍ ومسائل وصور ، والأُصول سبعة ، ثلاثةٌ قد تَعُول ، وأربعةٌ لا تَعُول .

- والعَـوْل : زيادةٌ في السهام، ونُقصانٌ في أنْصِبَاء الورثة .

124 | فَالسُّدْسُ مِنْ سِتَةِ أَسْهُمٍ يُرَى # | وَالثُّلْثُ وَالرُّبْعُ مِنْ اثْنَيْ عَشَرَا #
125 | والثُّمْنُ إِنْ ضُمَّ إِلَيْهِ السُّدْسُ # | فَأَصْلُهُ الصَّادِقُ فِيهِ الْحَدْسُ #
126 | أَرْبَعَةٌ يَتْبَعُهَا عِشْرُونَا # | يَعْرِفُهَا الحُسَّابُ أَجْمَعُونَا #
127 | فَهَذِهِ الثَّلاَثَةُ الأُصُولُ # | إِنْ كَثُرَتْ فُرُوضُهَا تَعُولُ #
128 | فَتَبْلُغُ السِّتَةُ عِقْدَ الْعَشَرَهْ # | فِي صُورَةٍ مَعْروفَةٍ مُشْتَهَرَهْ #
129 | وَتَلْحَقُ الَّتِي تَلِيَهَا فِي الأَثَرْ # | في العَوْلِ أَفْرَاداً إِلَى سَبْعَ عَشَرْ #
130 | وَالْعَدَدُ الثَّالِثُ قَدْ يَعُولُ # | بِثُمْنِهِ فَاعْمَلْ بِمَا أَقُولُ #

- أصل ستة : يعُولُ إلى سبعة وإلى ثمانية وإلى تسعة وإلى عشرة .

- وأصل اثني عشر : يعُولُ إلى ثلاثة عشر وخمسة عشر وسبعة عشر .

- وأصل أربعة وعشرين : يعُولُ مرةً واحدةً إلى سبعةٍ وعشرين .

131 | وَالنِّصْفُ وَالْبَاقِي أَوِ النِّصْفَانِ # | أَصْلهمَا فِي حُكْمِهِمُ اثنان #
132 | وَالثُّلْثُ مِنْ ثَلاَثَةٍ يَكُونُ # | وَالرُّبْعُ مِنْ أَرْبَعَةٍ مَسْنُونُ #
133 | وَالثُّمْنُ إِنْ كَانَ فِمْنْ ثَمَانِيَهْ # | فَهَذِهِ هِيَ الأُصُولُ الثَّانِيَهْ #
134 | لاَ يَدْخُلُ الْعَوْلُ عَلَيْهَا فَاعْلَمِ # | ثُمَّ اسْلُكِ التَّصْحِيحَ فيهَا وَاقْسِمِ #
135 | وَإِنْ تَكُنْ مِنْ أَصْلِهَا تَصحُّ # | فَتَرْكُ تَطْوِيلِ الْحِسَابِ رِبْحُ #
136 | فَأَعْطِ كُلاً سَهْمَهُ مِنْ أَصْلِهَا # | مُكَمَّلاَ أَوْ عَائِلاً مِنْ عَوْلِهَا #

- إذا انقسمت المسألة على الورثة كاملةً أو عائلةً ، أخذ كل وارثٍ حقَّهُ ، فلا تحتاجُ إلى عمل ، لأنَّه تعبٌ بلا فائدة .

137 | وَإِنْ تَرَ السِّهَامَ لَيْسَتْ تَنْقِسِمْ # | عَلَى ذَوِي المِيرَاثِ فَاتْبَعْ مَا رُسِمْ #
138 | وَاطْلبْ طَرِيقَ الاخْتصَارِ في العَمَلْ # | بِالوَفْقِ وَالضَّرْبِ يُجَانِبْكَ الزَّلَلْ #
139 | وَارْدُدْ إِلَى الوَفْقِ الَّذِي يُوَافِقُ # | وَاضْرِبْهُ في الأَصْلِ فَأَنْتَ الحَاذِق #
140 | وَإِنْ كَانَ جِنْساً وَاحِداً أَوْ أَكْثَرَا # | فاحفظ ودع عنك الجدال والمِرا #

- إذا انكسر سهمُ فريقٍ عليهِم ، ضَربْتَ عددَهم -إن بايَنَ سهامهم - ، أو وَفقه - إن وافقه - بجزء في أصلِ المسألة ، أو عَولِها إن عالَت ، فما بلَغَ صَحَّت منه ، ويصيرُ لواحدِهم ما كان لجماعتِه أو وافقَه .

مثال المباينة : زوج وخمسة بنين .

أصلها : من أربعة ، وجزء سهمها : خمسة ، وتصح من عشرين .

ومثال الموافقة : زوج وستة بنين .

أصلها : من أربعة ، وجزء سهمها : اثنان ، وتصح من ثمانية .

141 | وَإِنْ تَرَ الْكَسْرَ عَلَى أَجْنَاسِ # | فَإِنَّهَا فِي الْحُكْمِ عِنْدَ النَّاسِ #
142 | تُحْصَرُ فِي أَرْبَعةٍ أَقْسَامِ # | يَعْرِفُهَا الْمَاهِرُ فِي الأَحْكَامِ #
143 | مُمَاثِلٌ مِنْ بَعْدِهِ مُنَاسِبُ # | وَبَعْدَهُ مُوافِقٌ مُصَاحِبُ #
144 | وَالرَّابعُ المُبَايِنُ الْمخَالِفُ # | يُنْبِيكَ عْنْ تَفْصِليهنَّ الْعَارِفُ #

- المماثَلَة : كخمسة وخمسة ، والمناسبة : كاثنين وأربعة ، والموافقة : كأربعة وستة ، والمبايَنَة : كاثنين وثلاثة .

145 | فَخُذْ مِنَ المُمَاثِلَيْنِ وَاحِدَا # | وَخُذْ مِنَ المُنَاسِبَيْنِ الزَّائِدَا #
146 | وَاضْرِبْ جَمِيعَ الْوَفْقِ فِي المُوَافِقِ # | وَاسْلُكْ بِذَاكَ أَنْهَجَ الطَّرَائِقِ #
147 | فَذَاكَ جُزْءُ السَّهْمِ فَاعْلَمَنْهُ # | وَاحْذَرْ هُدِيتَ أَنْ تَضِلَّ عَنْهُ #

- جُزء السهم : هو أحدُ المتماثِلَيْن ، وأكبرُ المُتداخِلَيْنِ ، وحاصلُ ضَربِ أحدِ المتوافِقَيْن في كاملِ الآخرِ ، وحاصلُ ضربِ أحَدِ المتبايِنَيْن في الآخرِ .

148 | وَاضْرِبْهُ في الأَصْلِ الَّذي تَأَصَّلاَ # | وَأَحْصِ مَا انْضَمَّ وَمَا تَحَصَّلاَ #
149 | وَاقْسِمْهُ فَالْقَسْمُ إِذاً صَحِيحُ # | يَعْرِفُهُ الأَعْجَمُ والْفَصِيحُ #
150 | فهذِهِ مِنَ الْحِسَابِ جُمَلُ # | يَأْتِي عَلَى مِثَالِهِنَّ الْعَمل #
151 | مِنْ غَيْرِ تَطْوِيلٍ وَلاَ اعْتِسَافِ # | فَاقْنَعْ بَمَا بُيِّنَ فَهْوَ كَافِي #

- إذا كان الكَسرُ على فريقَين فأَكْثَر ، نظَرْتَ بيَن كُلِّ فريقٍ وسهامِه ، فتثبِتُ المبايِنَ ، و وَفْقَ الموافِقِ، ثم تنظُرُ بين المثبَتات بالنِّسَبِ الأربعِ ، وهي المُماثَلةُ، والمُناسَبَةُ - وتُسَمَّى المداخَلَة - ، والموافَقَةُ ، والمبايَنَة ، فتَضرِبُ بعضَها في بعضٍ ، فما بلَغَ فهو جُزءُ السَّهْمِ ، ثم تَضْرِبُهُ في المسألَةِ :

1- فإن كانَتْ الرؤوسُ متماثلةً ، اكتفَيْتَ بأحَدِ المُتَماثِلَيْن .

* مثاله : أربعُ زوجاتٍ وأربعةُ أعمامٍ ، أصلُها : من أربعة ، وجُزْءُ سهمِها : أربعة ، وتَصِحُّ من ستة عشرة .

2- والمداخَلَةُ : أنْ ينقَسِمَ الأكبَرُ على الأصغرِ من غيرِ كَسرٍ .

3- والموافَقَةُ : أنْ يتَّفِقَ الفريقانِ فأكثر بجُزْءٍ من الأجزاء .

4- والمبايَنَة : هي ما لم يكن فيها مماثَلَة ولا مداخَلَة ولا موافَقَة .

* ومثالُ المداخَلَة : أخَوانِ لأُم وثمانيةُ إخوةٍ لأبٍ ، أصلها : من ثلاثة ، وجزء سهمها : أربعة ، وتَصِحُّ من اثني عشر .

* ومثالُ الموافَقَة : أربعُ زوجاتٍ وأختُ شقيقةٌ واثنتا عشرة أختاً لأبٍ وعشرةُ أعمامٍ ، أصلُها : من اثني عشر ، وجُزءُ سهمها : ستون ، وتَصِحُّ من سبعمائة وعشرين.

* ومثالُ المبايَنَة : خمس بنات وثلاث جدَّات وأربع زوجات وسبعة أعمام ، أصلُها : من أربعةٍ وعشرين ، وجزْءُ سهمها : أربعمائة وعشرون ، وتَصِحُّ من عشرةِ آلاف وثمانين .

بَابُ الْمُنَاسَخَاتِ

152 | وَإِنْ يَمُتْ آخَرُ قَبْلَ الْقِسْمَهْ # | فَصَحِّح الحِسَاب وَاعْرِفْ سَهْمَهْ #
153 | وَاجْعَلْ لَهُ مَسْأَلَةً أُخْرَى كَمَا # | قَدْ بُيِّنَ التَّفْصِيلُ فِيمَا قُدِّمَا #

المناسخات : أن يمُوتَ من الورثةِ واحدٌ فأكثر قبلَ قِسمةِ التَّرِكة.

ولها ثلاثة أحوال :

1- فإذا مات شخص فلم تُقسم تركتُه حتى مات بعضُ ورثته ، فإن ورثوا الثاني كالأول ، فاقسمها على من بقي .

* مثاله : أن يموت ميت عن أربعة بنين وثلاث بنات ، ثم مات ابن ، فاقسمها على رؤوس الباقين تسعة ، وهكذا تفعل ، فإنْ لمْ يَبْقَ إلا ابنٌ وبنتٌ ، فاقسِمْها على عددِ رُؤوسهِم ثلاثة .

2- الحال الثاني : وإن كان ورثة كل ميِّتٍ لا يرِثُون غيرَه ، فصَحِّحْ المسألة الأولى واقسِمْ أسهُمَ كلَّ مَيِّتٍ على مسألتِه ، وصَحِّحْ المنكسِرَ كما سَبَق .

* مثاله : ماتَ اثنان عن ثلاثة بنين ، فلم تُقسَمُ التَّرِكَةُ حتى ماتَ أحدُهم عن ابنين ، والثاني عن ثلاثةٍ والثالث عن أربعة ، فالمسألة الأولى من ثلاثة ، ومسألة الأول من البنين من اثنين ، والثاني من ثلاثة ، والثالث من أربعة ، ومسائلهم مبايِنةٌ لسهامِهم ، فتَنظُرُ بين المسائلِ الثلاثِ بالنِّسَبِ الأربعِ ، فتجدُ الأُولى داخلةً في الثالثة ، والثالثةَ مبايِنَةً للثانيةِ ، فتضرِبُ الثانيةَ - وهي ثلاثةٌ- في الثالثةَِ - وهي أربعةٌ- ، فيحصُلُ اثنا عشَر ، وهو كجُزءِ السهمِ ، فتضرِبُهُ في الأُولى ، فتبلُغُ ستةً وثلاثين ، ومنها تَصِحُّ ، فمَنْ لهُ شيءٌ الأَوْلَى أخذُه مضروباً فيما هو كجُزءِ السَّهم ، فللأوَّلِ من البنين واحدٌ مضروبٌ في اثني عشر لابنَيه ، لِكلِّ واحدٍ ستَّةٌ ، وللثاني كذلك ، لبنِيه الثلاثة ، لكلِّ واحدٍ أربعةٌ ، ولكلِّ واحدٍ من أبناء الثالثِ ثلاثةٌ .

154 | وَإِنْ تَكُنْ لَيْسَتْ عَلَيْهَا تَنْقَسِمْ # | فَارْجِعْ إِلَى الْوَفْقِ بِهذَا قَدْ حُكِمْ #
155 | وَانْظُرْ فَإِنْ وَافَقَتِ السِّهَامَا # | فَخُذْ هُدِيتَ وَفْقَهَا تَمَامَا #
156 | وَاضْرِبْهُ أَوْ جَمِيعَهَا في السَّابِقَهْ # | إِنْ لَمْ تَكُنْ بَيْنَهُمَا مُوَافَقَهْ #
157 | وَكُلُّ سِهْمٍ فِي جَمِيعِ الثَّانِيَهْ # | يُضْرَبُ أَوْ فِي وَفْقَهَا عَلاَنِيَهْ #
158 | وَأَسْهُمُ الأُخْرَى فَفِي السِّهَامِ # | تُضْرَبُ أَوْ فِي وَفْقِهَا تَمَامِ #
159 | فَهَذِهِ طَرِيقَة الْمُنَاسَخَهْ # | فارْقَ بِهَا رُتْبَةَ فَضْلٍ شَامِخَهْ #

3- الحال الثالث : وهو ثلاثَةُ أقسامٍ :

- فإن لم يرِثُوا الثاني كالأوَّلِ ، صحَّحْتَ المسألةَ الأُولى ، وقسَمْتَ أسهُمَ الثاني على ورثتِه ، فإن انقسمَتْ صحَّتا من أصلِها .

- وإن لمْ تنقسِمْ سهامُ الثاني على مسألتِه ، ضرَبْتَ كلَّ الثانية ، أو وَفقَها للسهامِ في الأُولى ، فما بلغَ فهو الجامعة ، ومَنْ لهُ شيءٌ من الأُولى أخَذَه مضروباً في الثانية أو وَفقِها ، ومنْ لهُ شيءٌ من الثانيةِ أخذَهُ مضروباً في سهامِ مورِّثه أو وَفقِه .

- وتعمَلُ في الميِّتِ الثالثِ فأكثر ، عملَكَ في الثاني معَ الأول .

* مثال الانقسام : أنْ يموتَ رجلٌ عن زوجةٍ وبنتٍ وأخٍ ، ثم ماتَتْ البنتُ عن زوجٍ وبنتٍ وعمٍّ ، فالمسألةُ الأولى من ثمانية ، وسهامُ البنتِ منها أربعةٌ، ومسألتُها من أربعة ، فصحَّتا مِن الثمانية .

* ومثال المبايَنة : أنْ يموتَ شخصٌ عن أمٍّ وأختٍ لأبٍ وعمٍّ ، فلمْ تُقسَم التركَةُ حتى ماتتْ الأختُ عن زوجٍ وابنٍ ، فالمسألةُ الأولى ، من سِتَّةٍ ، والثانيةُ من أربعَةٍ ، وسهامُها تُبايِِنُ مسألتَها ، فتَضرِب أربعةً في ستةٍ ، تبلُغُ أربعَةً وعشرين، منها تصِحُّ وهي الجامعة ، فَمَنْ لهُ شيءٌ من الأُولى أخذَه مضروباً في الثانيةِ ، ومَنْ لهُ شيءٌ من الثانيةِ أخَذَه مضروباً في سِهامِ مورِّثه .

* ومثال الموافقة : أن تموت امرأةٌ عن زوجٍ وبنتٍ وأخٍ ، فلم تُقسَم التركةُ حتى ماتَتْ البنتُ عن زوجٍ وابنٍ ، فالمسألةُ الأُولى مِن أربعةٍ ، والثانية من أربعةٍ ، وسهامُ الهالكِ الثاني توافِقُ مسألتَهُ بالنِّصفِ ، فتضرِبُ وَفقَ الثانية في الأُولى تبلغُ ثمانيةً ، منها تصِحُّ وهي الجامعة ، مَنْ لَهُ شيءٌ من الأُولى أخذه مضروباً في وَفق الثانية ، ومن لهُ شيءٌ من الثانية أخذَهُ مضروباً في وَفق سِهام مورِّثِه .

فصــل

وقسمة التركات هي الثمرة المقصودة من علم الفرائض ، فإذا أمكنَ نسبةُ سهمِ كُلِّ وارثٍ من المسألةِ بجزءٍ فلهُ من التركةِ كَنِسْبَتهِِ .

* فلو ماتت امرأة عن تسعين ديناراً ، وخلَّفت زوجاً وأبوَيْن وابنتين ، فالمسألة من خمسة عشر ، للزَّوجِ منها ثلاثة وهي خُمْسُ المسألة ، فله خُمس التركة : ثمانية عشر ديناراً ، ولكل واحدٍ من الأبوين اثنان وهما ثلثا خمس المسألة ، فيكون لكُلٍّ منهما ثلثا خمس التركة : اثنا عشر ديناراً ، ولكل من البنتين أربعة ، وهي خُمس المسألة وثُلُث خُمسِها ، فلها من التركة : أربعة وعشرون ديناراً ، والله أعلم .

بَابُ مِيرَاثِ الْخُنْثَى الْمُشْكِلِ وَالْمَفْقُودِ وَالْحَمْلِ

160 | وَإِنْ يَكُنْ فِي مُسْتَحِقِّ الْمَالِ # | خُنْثَى صِحِيحٌ بَيِّنُ الإِشْكَالِ #
161 | فَابْنِ عَلَى الأَقَلِّ وَالْيَقِينِ # | تَحْظَ بِحَقِّ الْقِسْمَةِ الْمُبِينِ #
162 | وَاحْكمْ عَلَى المَفْقُودِ حُكمَ الخُنْثَى # | إِنْ ذَكَراً كَانَ أَوْ هُوَ أُنْثَى #
163 | وَهكَذَا حُكْمُ ذَوَاتِ الْحَمْلِ # | فَابْنِ عَلَى الْيَقِينِ وَالأَقَلِّ #

- الخُنْثَى المشكل يرث نصف ميراث ذكر ، ونصف ميراث أنثى ، فإن رُجِى انكشافُهُ ، أُعطِيَ ومَن مَعَهُ اليقينَ إنَْ طَلَبوا القسمة ، ووُقِفَ الباقي حتى يبلُغُ .

* فإذا مات إنسان عن ابن وولدٍ خُنثَى لا يُرجَى انكشافُه ، فمسألة الذكوريَّةِ من اثنين ، والأنوثيَّة من ثلاثة ، وهما متباينتان ، فتَضرِبُ إحداهما في الأخرى ، تبلُغُ ستة ، فتضرِبُها في حالتي الخنثى اثنين ، تصح من اثني عشر ، للذكر سبعةٌ وللخنثى خمسة .

فصـل في المفقود

من خَفِيَ خبراً بأسْرٍ أو سَفَرٍ غالِبُه السلامةُ ، انتُظِرَ بِه تمامُ تسعين سنةٍ منذ وُلِد ، وإن كان غالبُهُ الهلاكُ ، انتظِرَ بِه تمامُ أربع سنين منذُ فُقِد ، ثم يُقسَم مالُه ، ولا يرِثُه إلاَّ الأحياءُ حينَ القَسْم .

- فإن مات مورِّثه في مُدة الترَبُّصِ ، أخَذَ كُلُّ وارثٍ اليقينَ ووُقَِف الباقي ، فإن قدِم أخذََ نصيبَِه ، وإن لم يأتِ فحكمُه حُكْمُ مالِه .

فصل في الحمل

وإذا طلَبَ الورثةُ القسمةَ وفيهم حَمْلٌ ، وُقِفَ له الأكثرُ من إرثِ ذكرين أو أنثيين ، فإذا وُلِدَ أخَذ حَـقَّه ، والباقي لمستحِقِّه .

بَابُ مِيرَاثِ الْغَرْقَى وَالْهَدْمَى ونَحْوِهِمْ

164 | وَإِنْ يَمْتْ قَوْمٌ بِهَدْمٍ أَوْ غَرَقْ # | أَوْ حَادِثٍ عَمَّ الجَمِيعَ كَالْحَرَقْ #
165 | وَلَمْ يَكُنْ يُعْلَمُ حَالُ الْسَّابِقِ # | فَلاَ تُوَرِّثْ زَاهِقاً مِنْ زَاهِقِ #
166 | وَعُدَّهُ مْكَأَنَّهُمْ أَجَانِبُ # | فَهكَذَا الْقَوْلُ السَّدِيدُ الْصَّائِبُ #
167 | وَالْحَمْدُ للهِ عَلَى التَّمَامِ # | حَمْداً كَثِيراً تَمَّ فِي الْدَّوَامِ #
168 | نَسْأَلُهُ الْعَفْوَ عَنِ التَّقْصِيرِ # | وَخَيْرَ مَا نأمَلُ فِي الْمَصِيرِ #
169 | وَغَفْرَ مَا كَانَ مِنْ الذُّنُوب # | وَسَتْرَ مَا شَانَ مِنَ الْعُيُوب #
170 | وَأَفْضَلُ الْصَّلاَةِ وَالْتَّسْلِيمِ # | عَلَى النَّبِيِّ الْمُصْطَفَى الْكَرِيمِ #
171 | مُحَمَّدٍ خَيْرِ الأَنَأمِ الْعَاقِبِ # | وَآلِهِ الْغُرِّ ذَوِي الْمَنَاقِبِ #
172 | وَصَحْبِهِ الأَماجِدِ الأَبْرَارِ # | الصَّفْوَةِ الأَكَابِرِ الأَخْيَارِ #

- إذا ماتَ مُتوارثان وجُهِل أولُهما موتاً لمْ يتوارثا ، وهذا قولُ الأَئِمَّة الثلاثة ، وهو الصواب .

تتمـة فـي الـردَّ وذوي الأرحام

إذا بقِي بعدَ الفُروضِ شيءٌ ولمْ يكُنْ عصبةٌ ، رُدَّ على ذي فرضٍ بقَدْرِه غير الزوجين ، وإن كان المردودُ عليه واحداً، أخذَ المالَ كُلَّه .

* فإذا هلك هالكٌ عن جدة وأخ لأُم ، فمسألتها من اثنين ، وإذا كان معهما زوج ، فمسألة الزوج من اثنين ، ومسألةُ الردِّ من اثنين ، فتضربها في مسألة الزوج وتصُحٌّ من أربعة .

* وإذا مات رجل عن زوجة وأم وأخ لأم ، صحَّتْ من أربعة .

فصــل

وأولوا الأرحام يتوارثون ، وهم : كلُّ قريبٍ ليس بذي فَرضٍ ولا تعصيبٍ . وهم أقدم من بيت المال ، وعند الشافعية : أنَّ بيتَ المال إذا كان مُنتَظماً أولَى من ذوي الأرحام .

والصحيح : أنهم أقدم ، لقول النبي r: « الخال وارث من لا وارث له » . فيرِثون بالتنزيل ، الذكرُ والأنثى سواء .

والتنزيلُ : أن تجعلَ كلَّ شخصٍ بمنزلةِ منْ أولى به ، فولد البنات وولد بنات البنين وولد الأخوات كأمهاتهم ، وبنات الإخوة وبنات الأعمام وبنات بنيهم وولد الإخوة لأم كآبائهم .

* مثاله : هالك هالكٌ عن ابني بنت وأختهما ، وعن ابن بنت ابن وأخته ، وعن ابن أختٍ شقيقةٍ وأخته ، وعن ابن أخت لأب وأخته ، وعن ابن أخت لأم وأختِه ، فالمسألة من ستة ، لأولاد البنت النصف ثلاثة ، لكل ذكر سهم ، وللأُنثى سهم ، وأولاد بنت الابن السدس واحد ، وأولاد الشقيقة الباقي اثنان ، ويسقط أولاد الأخت لأب وأولاد الأخت لأُم .

* وإذا هلك هالكٌ عن أولاد أخت شقيقة وأولاد أخت لأب وأولاد أخ وأخت لأم ، فلأولاد الشقيقة النصف ، ولأولاد الأخت من الأب السدس ، ولأولاد الإخوة من الأُم الثلث .

* وإذا هلك هالكٌ عن بنت أخ شقيق وبنت أخ لأب وبنت أخ لأُم وبنت عم ، فلولد الأخ من الأُم السدس ، والباقي لبنت الأخ الشقيق .

- والأخوال والخالات وأبو الأم كالأم ، والعمَّات والعم لأم كالأَب .

فإنْ خلَّف ثلاث خالات متفرقات ، وثلاث عمات متفرقات ، فالثلث للخالات أخماساً ، والثلثان للعمَّات أخماساً ، وتصح من خمسة عشر .

وفي ثلاثة أخوال متفرقين ، لذي الأُم السدس ، والباقي للشقيق ، وإن كان معهم أبو أم أسقطهم .

وفي ثلاث بنا ت عمومة متفرقين ، المال للتي (مِنْ قِبَلِ) ([7]) الأبوين .

- وجهات ذوي الأرحام ثلاث : أبُوَّة وأمُومة وبُنُوَّة ، ويسقُط البعيدُ من الوارثِ بالأقرب إذا اتَّحَدتْ الجِهةُ ؛ ففي بنت بنت بنت وبنت بنت ابن، المال لبنت بنت الابن ، لأنها أقرب إلى الوارث ، وفي بنت بنت بنت وبنت أخ لأب ، المال بينهما ، لاختلاف الجهة .

* وإذا هلك هالك عن بنت بنت وبنت عم لأب وعن خال ، فالمسألة من ستة ، لبنت البنت ثلاثة نصيب أمها ، وللخال واحد نصيب أخته ، والباقي اثنان لبنت العم ، وهما نصيب أبيها .

* وإذا هلكَ عن عمة وبنت أخ ، فالمال للعمَّة ، لأنها تُدْلِي([8])بالأبِ .

* وإذا هلكَ عن زوجٍ وبنتِ أختٍ شقيقةٍ وبنتِ أختٍ لأبٍ وبنتِ أختٍ لأمٍّ ، فمسألةُ الزوجِ من اثنين ، ومسألة ذوي الأرحامِ من خمسةٍ ، فتَضرِبُها في مسألة الزوجِ ، وتصِحُّ من عشرةٍ .

- ولا يعُولُ هنا إلا أصلُ ستةٍ إلى سبعةٍ ، كخالةٍ وبِنتَي أُختين لأََبوين وبِنتَي أُختين لأم ، للخالةِ سهمٌ ، ولبنتي الشقيقتين أربعةٌ ، ولبنتي الإخوة لأُم سهمان ، والله أعلم ، والحمد لله رب العالمين .

[ وهذا آخر ما كتبته من خطِّ جامعها شيخِـنا الشيخ فيصل بن عبد العزيز آل مبارك حفظه الله تعالى . وصلَّى اللهُ على محمدٍ ، و على آلِه وأصحابِه وسَلَّم .

تَحَرَّرَ في 7/3/1369هـ ]

* *

([1]) أي : لا بُدَّ للطالب من حفظ آيات المواريث من سورة النساء .

([2]) ما بين القوسين أدرجتُه ،حتى لا يشمَل مسمَّى الجد مثل أبي أم الأب ، أو أبي أم أم الأب ، وقد تابعت في ذلك محقق الطبعة السابقة الأستاذ عبد الله الزاحم أثابَهُ الله .

([3]) في المطبوعِ تصحَّفت ( العَول ) إلى ( العدل ) ، و التصويبُ عن المخطوط .

([4]) عبارةُ ( لاذكر ولا أنثى ) ليست في المخطوط .

([5]) في المطبوع ( من خلاف ) والتصويب عن المخطوط .

([6]) قوله : ( ولا يرث النساء بالتعصيب إلاَّ من أعتَقْنَ أوأعتقَهُ من أعتقْن ) ، هذه العبارةُ صحيحةٌ، ولكنْ الأَوْلَى أن تُذكرَ قبلَهُ مقدِّمةً أُولى ، و هي : ( ولا يرِثُ النساءُ بالتعصيبِ إلاَّ بالولاءِ ) ، لأنَّ قَولَ الناظم :

(وَلَيْسَ في النِّساءِ طُراًً عَصَبَهْ إِلاَّ الَّتِي مَنَّتْ بِعِتْقِ الرَّقَبَه )

يخـتزِلُ هاتين المقدِّمتين .

([7]) ما بين القوسين زيادةٌ يقتضيها السياق .

([8]) كذا في طبعة : " المكتبة الأهلية " ، وفي بقية المطبوع " تدني " وهو تصحيف .


القصد السديد على كتاب التوحيد

القصد السديد

على

كتاب التوحيد

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

بسم الله الرحمن الرحيم
كتاب التوحيد
وقول الله تعالى : (وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ ) [ الذاريات :56]. وقوله : (وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ ) [ النحل : 36] . وقوله : (وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً ) [ الآيات الإسراء : 23] . وقوله : (وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً ) [ النساء : 36] .
وقوله : (قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً ? الآيات [ الأنعام : 151] .
قال ابن مسعود : من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه فليقرأ قوله تعالى : (قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ ? إلى قوله ? وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً ... ? الآية [ الأنعام : 153] .
وعن معاذ بن جبل رضي الله عنه قال : كنت رديف النبي - صلى الله عليه وسلم - على حمار فقال لي : « يا معاذ أتدري ما حق الله على العباد ، وما حق العباد على الله » ؟ فقلت : الله ورسوله أعلم . قال : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً ، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً » . فقلت : يا رسول الله أفلا أبشر الناس ؟ قال : « لا تبشرهم فيتكلوا » . أخرجاه في الصحيحين .
ابتدأ المصنف - رحمه الله تعالى - كتابه بالبسملة ، اقتداء بالكتاب العزيز ، وعملاً بحديث : « كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع » . أي ناقص البركة .

والمصنف هو الإمام العالم التقي شيخ الإسلام محمد بن عبد الوهاب مجدد القرن الثاني عشر ، نشأ في بلاد نجد وهم في أسوأ حال في أمور دينهم ودنياهم ، وقد فشا فيهم الشرك الأكبر والأصغر ، وكانوا متفرقين يغير بعضهم على بعض ، ويقتل بعضهم بعضًا ، فدعاهم إلى إخلاص العبادة لله وحده لا شريك له ، والاجتماع على دينه فعمد بعض أقرانه لرد دعوته بغيًا وحسدًا كفعل أعداء الرسل . قال تعالى
? وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ ) [ الأنعام : 112 ] .
فصبر ومضى ودعا إلى الله على بصيرة فنصره الله وأيده بهذه الشجرة المباركة آل سعود فقاتلوا الناس ، وهدموا القبور التي تعبد من دون الله وألزموهم بسنة رسول الله - صلى الله عليه وسلم - ، وهذا مصداق قوله - صلى الله عليه وسلم - : « لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى » .
قوله : ( كتاب التوحيد ) : التوحيد نوعان :
توحيد في المعرفة والإثبات ، وهو توحيد الربوبية والأسماء والصفات .
وتوحيد في الطلب والقصد ، وهو توحيد الإلهية والعبادة .
وموضوع هذا الكتاب : في بيان ما بعث الله به رسله من توحيد العبادة ، وبيانه بالأدلة من الكتاب والسنة ، وذكر ما ينافيه من الشرك الأكبر أو ينافي كماله الواجب من الشرك الأصغر ونحوه ، وما يقرب من ذلك أو يوصل إليه .
قوله : ( وقول الله تعالى : (وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ ? ) : العبادة هي طاعة الله بامتثال أمره واجتناب نهيه ، ومعنى الآية : أن الله خلق الخلق ليعبدوه وحده لا شريك له فمن أطاعه جازاه أتم الجزاء ، ومن عصاه عذبه أشد العذاب .

قوله : ( وقوله : (وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ ?) . قال ابن القيم - رحمه الله - : ( الطاغوت : كل ما تجاوز به العبد حده من معبود ، أو متبوع ، أو مطاع . فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله ، أو يعبدونه من دون الله ، أو يتبعونه على غير بصيرة من الله ، أو يطيعونه فيما لا يعلمون أنه طاعة لله .
قوله : وقوله : (وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً ? ) .
قال مجاهد : قضى يعني وصى . وقال ابن عباس : أمر .
وقوله : (أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ ? المعنى أمر أن تعبدوه وحده دون من سواه ، وهذا معنى لا إله إلا الله .
وقوله : (وَبِالْوَالِدَيْنِ إِحْسَاناً ? ) . أي وأمر أن تحسنوا بالوالدين إحسانًا كما أمر بعبادته وحده لا شريك له كما قال الله تعالى في الآية الأخرى ? أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ ) [ لقمان : 14 ]
قوله : ( وقوله : (وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً ? ) قال ابن كثير رحمه الله في هذه الآية : يأمر تعالى عباده بعبادته وحده لا شريد له ؛ فإنه الخالق الرازق المنعم المتفضل على خلقه في جميع الحالات ، وهو المستحق منهم أن يوحدوه ، ولا يشركوا به شيئًا من مخلوقاته .
قوله : ( وقوله تعالى : (قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً ? الآيات [ الأنعام : 151 : 153] .

قال ابن مسعود : من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه فليقرأ : (قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ ? - إلى قوله - ? وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً ... ? الآية ) . أي من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها فلم تغير ولم تبدل فليقرأ ? قُلْ تَعَالَوْاْ ? إلى آخر الآيات .
قوله : (كنت رديف النبي - صلى الله عليه وسلم - على حمار فقال لي : « يا معاذ أتدري ما حق الله على العباد ، وما حق العباد على الله » ؟ ) الحديث .
أخرج السؤال بصيغة الاستفهام ليكون أوقع في النفس ، وأبلغ في فهم المتعلم .
( وحق الله على العباد ) : هو ما يستحقه عليهم .
( وحق العباد على الله ) معناه متحقق لا محالة ، لأنه قد وعدهم ذلك جزاء لهم على توحيده ? وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ ) [ الروم 6 ]
وقوله : (حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً ، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً ) .
قال الحافظ : ( اقتصر على نفي الإشراك ؛ لأنه يستدعي التوحيد بالاقتضاء ، ويستدعي إثبات الرسالة باللزوم ، إذ من كذّب رسول الله فقد كذّب الله ، ومن كذب الله فهو مشرك . وهو مثل قول القائل : من توضأ صحت صلاته ، أي مع سائر الشروط ) .
وفي الحديث من الفوائد :
جواز الإرداف على الدابة إذا كانت تطيق .
فضيلة معاذ رضي الله عنه .
وتواضعه - صلى الله عليه وسلم - .
وحسن الأدب من المتعلم .
وأنه ينبغي لمن سئل عما لا يعلم أن يقول : الله أعلم .
وفيه استحباب بشارة المسلم بما يسره .
قوله : « لا تبشرهم فيتكلوا » أي يعتمدوا على ذلك ، فيتركوا التنافس في الأعمال .
وفي رواية : فأخبر بها معاذ عند موته تأثمًا أي تحرجًا من الإثم .
قال الوزير أبو المظفر : لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة .

* وفي الباب من الفوائد غير ما تقدم :
الحث على إخلاص العبادة لله ، وأنها لا تنفع مع الشرك ، بل لا تسمى عبادة .
التنبيه على عظم حق الوالدين وتحريم عقوقهما .
والحث على تدبر الآيات .
وجواز كتمان العلم للمصلحة . والله أعلم .
* * *
1- باب
فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى : (الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ ? الآية [ الأنعام : 82] .
عن عبادة بن الصامت رضي الله عنه قال : قال رسول الله - صلى الله عليه وسلم - : « من شهد أن لا إله إلا الله وحده لا شريك له ، وأن محمداً عبده ورسوله ، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه ، وأن الجنة حق ، والنار حق أدخله الله الجنة على ما كان من العمل » . أخرجاه .
ولهما في حديث عتبان : « فإن الله حرم على النار من قال : لا إله إلا الله يبتغي بذلك وجه الله » .
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله - صلى الله عليه وسلم - قال : « قال موسى : يا رب ، علمني شيئاً أذكرك وأدعوك به . قال : قل يا موسى : لا إله إلا الله . قال : كل عبادك يقولون هذا . قال : يا موسى ، لو أن السماوات السبع وعامرهن غيري ، والأرضين السبع في كفة ، ولا إله الله في كفة ، مالت بهن لا إله الله » . [ رواه ابن حبان ، والحاكم وصححه ] .
وللترمذي وحسنه عن أنس : سمعت رسول الله - صلى الله عليه وسلم - يقول : « قال الله تعالى : يا ابن آدم لو أتيتني بقراب الأرض خطايا ، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة » .
قوله : ( باب فضل التوحيد وما يكفر من الذنوب ) أي : وتكفيره الذنوب .
قوله : وقول الله تعالى : (الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ ? أي ولم يخلطوا توحيدهم بشرك ? أُوْلَئِكَ لَهُمُ الأَمْنُ ? يوم القيامة ، ? وَهُم مُّهْتَدُونَ ? في الدنيا والآخرة .

وعن عبد الله بن مسعود قال : لما نزلت ? الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ ? فقلنا : يا رسول الله أينا لا يظلم نفسه ؟ قال : ليس كما تقولون ? وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ ? بشرك أو لم تسمعوا إلى قول لقمان لابنه ? يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ ) [ لقمان 13 ] . رواه البخاري .
قوله : « من شهد أن لا إله إلا الله وحده لا شريك له ، وأن محمداً عبده ورسوله » أي من تكلم بلا إله إلا الله عارفًا لمعناها عاملاً بمقتضاها باطناً وظاهرًا فلا بد من الشهادتين من العلم واليقين بمدلولها .
قوله « وحده » تأكيد الإثبات .
« لا شريك له » تأكيد للنفي .
فدلت لا إله إلا الله على نفي الإلهية عن كل ما سوى الله تعالى كائن من كان ( وإثباتها لله وحده دون كل ما سواه ، وهذا هو التوحيد الذي دعت إليه الرسل ودل عليه القرآن .
قوله : « وأن محمدًا عبده ورسوله » جمع بين هاتين الصفتين دفعًا للإفراط والتفريط .
قوله : « وأن عيسى عبد الله ورسوله » أي خلافًا لما يعتقده النصارى أنه الله ، أو ابن الله أو ثالث ثلاثة . تعالى الله عما يقولون علوًا كبيرًا ? إِنَّ مَثَلَ عِيسَى عِندَ اللّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ ) [ آل عمران 59 ] وخلافًا لما يقوله أعداؤه اليهود أنه ولد بغي ، عليهم لعنة الله والملائكة والناس أجمعين فيتبرأ من قول الطائفتين .
قوله : « وكلمته ألقاها إلى مريم وروح منه » . أي خلقه بالكلمة وهي كن .
وقوله : « وروح منه » أي من الأرواح التي خلقها الله تعالى كما قال تعالى ? وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِّنْهُ ) [ الجاثية 13 ] .
قوله : « والجنة حق ، والنار حق » أي وشهد أن الجنة التي أخبر الله تعالى بها في كتابه أنه أعدها للمتقين .

« حق » أي ثابتة لا شك فيها ، وشهد أن النار التي أخبر الله تعالى بها في كتابه أنه أعدها للكافرين .
« حق » أي ثابتة لا شك فيها .
قوله : « أدخله الله الجنة على ما كان من العمل » . أي من صلاح أو فساد لأن أهل التوحيد لا بد لهم من دخول الجنة ، وإن دخلوا النار بذنوبهم .
قوله : ولهما في حديث عتبان : « فإن الله حرم على النار من قال : لا إله إلا الله يبتغي بذلك وجه الله » . هذا طرف من حديث طويل أخرجه البخاري ومسلم ، ولفظ البخاري في باب المساجد في البيوت فذكر الحديث بطوله ، وفيه قال : فثاب في البيت رجال من أهل الدار ذوو عدد فاجتمعوا فقال قائل منهم : أين مالك بن الدُّخشن أو ابن الدُّخشُن ؟ فقال بعضهم : ذلك منافق لا يحب الله ورسوله . فقال رسول الله : « لا تقل ذلك ألا تراه قد قال لا إله إلا الله يريد بذلك وجه الله » . قال : الله ورسوله أعلم . قال : فإنا نرى وجهه ونصيحته إلى المنافقين . قال رسول الله - صلى الله عليه وسلم - : « فإن الله قد حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله » .
قال الحافظ : وفيه اجتماع أهل المحلة على الإمام أو العالم إذا ورد منزل بعضهم يستفيد منه ويتبرك به .
والتنبيه على من يظن به الفساد في الدين عند الإمام على جهة النصح ولا يعد ذلك غيبة ، وأن الإمام أن يتثبت في ذلك ويحمل الأمر فيه على الوجه الجميل ,
وفيه : افتقاد من غاب عن الجماعة بلا عذر ، وأنه لا يكفي في الإيمان النطق من غير اعتقاد ، وأنه لا يخلد في النار من مات على التوحيد . انتهى .
قوله : « قال موسى : يا رب ، علمني شيئاً أذكرك وأدعوك به » . أي أثني عليك به وأسألك به .
قال : قل يا موسى لا إله إلا الله » . فيه أن الذاكر بها يقولها كلها ولا يقتصر على لفظ الجلالة ولا ( هو ) كما يفعله غلاة المتصوفة .
قوله : « كل عبادك يقولون هذا » أي إنما أريد شيئًا تخصني .

« قال : يا موسى ، لو أن السماوات السبع وعامرهن غيري » ، أي : لو أن السماوات السبع ومن فيهن من العمار - غير الله تعالى - والأرضين السبع في كفة أي : وضعوا في كفة ميزان ، ولا إله إلا الله في كفته الأخرى ، مالت بهن لا إله إلا الله أي رجحت وثقلت ، وذلك لما اشتملت عليه من نفي الشرك وتوحيد الله الذي هو أفضل الأعمال ، فمن قال لا إله إلا الله بإخلاص ويقين وعمل بمقتضاها ولوازمها وحقوقها واستقام على ذلك فهو من الذين قال الله فيهم ? إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ * أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ ) [ الأحقاف 13- 14] .
قوله : وللترمذي وحسنه عن أنس رضي الله عنه : سمعت رسول الله - صلى الله عليه وسلم - يقول : « قال الله تعالى : يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا ، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة » ذكر المؤلف رحمه الله الجملة الأخيرة من الحديث ، وقد رواه الترمذي بتمامه فقال عن أنس قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « قال الله تبارك وتعالى : يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك [ على ] ما كان منك ولا أبالي . يا ابن آدم إنك لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك . يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة » .
وفي هذا الحديث كثرة ثواب التوحيد ، وسعة كرم الله وجوده ورحمته .

والرد على الخوارج الذين يكفرون المسلم بالذنوب ، وعلى المعتزلة القائلين بالمنزلة بين المنزلتين ، وهي الفسوق ، ويقولون ليس بمؤمن ولا كافر ويخلد في النار . والصواب قول أهل السنة : أنه لا يسلب عنه اسم الإيمان ولا يعطاه على الإطلاق ، بل يقال : هو مؤمن عاص أو مؤمن بإيمانه فاسق بكبيرته ، وعلى هذا يدل الكتاب والسنة وإجماع سلف الأمة . وقد قال الله ? إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً ) [ النساء 48 ] .
قال المصنف - رحمه الله - : إذا جمعت بين حديث عبادة وبين حديث عتبان وما بعده يتبين لك معنى قول لا إله إلا الله وتنبين خطأ المغرورين .
وفيه أن الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله .
وفيه التنبيه لرجحانها بجميع المخلوقات مع أن كثيرًا ممن يقولها يخف ميزانه .
وفيه إثبات الصفات خلافًا للمعطلة .
وفيه أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان : « فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله » أنه ترك الشرك ، وليس قولها باللسان . انتهى . بالله التوفيق .
* * *
2- باب
من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى : (إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ ) [ النحل :120]. وقال : (وَالَّذِينَ هُم بِرَبِّهِمْ لا يُشْرِكُونَ ) [ المؤمنون :59] .

عن حصين بن عبد الرحمن قال : كنت عند سعيد بن جبير فقال : أيكم رأى الكوكب الذي انقض البارحة ؟ فقلت : أنا ، ثم قلت : أما إني لم أكن في صلاة ، ولكني لُدِغت ، قال : فما صنعت ؟ قلت : ارتقيت قال : فما حملك على ذلك ؟ قلت : حديث حدثناه الشعبي ، قال وما حدثكم ؟ قلت : حدثنا عن بريدة بن الحصيب أنه قال : لا رقية إلا من عين أو حمة . قال : قد أحسن من انتهى إلى ما سمع . ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم - أنه قال : « عرضت علي الأمم ، فرأيت النبي ومعه الرهط ، والنبي ومعه الرجل والرجلان ، والنبي وليس معه أحد ، إذ رفع لي سواد عظيم ، فظننت أنهم أمتي ، فقيل لي : هذا موسى وقومه ، فنظرت فإذا سواد عظيم ، فقيل لي : هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب ، ثم نهض فدخل منزله . فخاض الناس في أولئك ، فقال بعضهم : فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم - . وقال بعضهم : فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً ، وذكروا أشياء ، فخرج عليهم رسول الله صلى الله عليه فأخبروه ، فقال : « هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون » . فقام عكاشة بن محصن فقال : ادع الله أن يجعلني منهم . قال : « أنت منهم » . ثم قام رجل آخر فقال : ادع الله أن يجعلني منهم . فقال : « سبقك بها عكاشة » .
قوله : ( باب من حقق التوحيد دخل الجنة بغير حساب ) أي : ولا عذاب ، تحقيق التوحيد تخليصه وتصفيته عن شوائب الشرك والبدع والمعاصي .
قوله ( وقول الله تعالى : (إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ ? ) قوله : (أُمَّةً ? أي : قدوةً وإمامًا ومعلمًا للخير .
? قَانِتاً لِلّهِ ? أي : مطيعًا له .
? حَنِيفاً ? أي : مائلاً عن الباطل مستقيمًا على دين الإسلام .

? وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ ? كما زعمت قريش ، قال الله تعالى : (مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلاَ نَصْرَانِيّاً وَلَكِن كَانَ حَنِيفاً مُّسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ * إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُواْ وَاللّهُ وَلِيُّ الْمُؤْمِنِينَ ) [ آل عمران : 67 - 68 ] .
قوله : ( وقوله تعالى : (وَالَّذِينَ هُم بِرَبِّهِمْ لا يُشْرِكُونَ ? ) أي : لا يعبدون مع الله غيره بل يوحدونه . ولما كان المرء قد يعرض له ما يقدح في إسلامه من شرك جلي أو خفي ، نفى ذلك عنهم ، وهذا هو تحقيق التوحيد الذي صحت به أعمالهم وكملت ونفعتهم .
قوله : ( أيكم رأى الكوكب الذي انقض البارحة ؟ ) أي : سقط .
( فقلت : أنا ، ثم قلت : أما إني لم أكن في صلاة ولكن لدغت ، قال : فما صنعت ؟ قلت : ارتقيت ، قال : فما حملك على ذلك ؟ قلت : حديث حدثناه الشعبي . قال : وما حدثكم ، قلت : حدثنا عن بريدة بن الحصيب أنه قال : « لا رقية إلا من عين أو حمة » . هكذا أورده موقوفًا وقد رواه أحمد وغيره مرفوعًا ) .
( والعين ) هي إصابة العائن غيره بعينه .
( والحمة ) : سم العقرب وشبهها ، قال الخطابي : ومعنى الحديث : لا رقية أشفى وأولى من رقية العين والُحمة ، وقد رَقى النبي - صلى الله عليه وسلم - ورُقي .
قوله : ( قد أحسن من انتهى إلى ما سمع ) أي : من أخذ بما بلغه من العلم ، وعمل به فقد أحسن . بخلاف من يعمل بجهل .
قوله : ( ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم - أنه قال : « عرضت علي الأمم » . الحديث . قال المصنف : وفيه عمق علم السلف ؛ لقوله : ( قد أحسن من انتهى إلى ما سمع ولكن كذا و كذا ) . فعلم أن الحديث الأول لا يخالف الثاني .

قوله : « عرضت علي الأمم فرأيت النبي ومعه الرهط » . وهم الجماعة دون العشرة ، « والنبي ومعه الرجل والرجلان والنبي وليس معه أحد » .
فيه : الرد على من احتج على الصواب بالكثرة .
قوله : « إذ رفع لي سواد عظيم فظننت أنهم أمتي فقيل لي : هذا موسى وقومه ولكن انظر إلى الأفق فنظرت فإذا سواد عظيم فقيل لي : انظر إلى الأفق الآخر فإذا سواد عظيم » . هكذا ثبت في صحيح مسلم .
قوله : « فقيل لي : هذه أمتك ومعهم سبعون ألفًا يدخلون الجنة بغير حساب ولا عذاب » . أي : لتحقيقهم التوحيد .
قوله : ( ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم : فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم - يعنون السابقين الأولين من المهاجرين والأنصار ، وقال بعضهم فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئًا وذكروا أشياء ) .
وفيه : إباحته المناظرة والمباحثة في نصوص الشرع على وجه الاستفادة وبيان الحق .
وفيه : عمق علم السلف لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل .
وفيه : حرصهم على الخير .
قوله : فقال : « هم الذين لا يسترقون » أي : لا يسألون غيرهم أن يرقاهم .
« ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون » . الرقية مباحة ولا كراهة فيها إذا كانت بالقرآن والأدعية المعروفة ، وتركها توكلاً على الله تعالى وتلذذًا بالبلاء أفضل ، وقد قال - صلى الله عليه وسلم - : « لا بأس بالرقى ما لم تكن شركًا » .
والكي جائز مع الكراهة وقد قال - صلى الله عليه وسلم - : « الشفاء في ثلاث ، شربة عسل ، وشرطة محجم ، وكية نار وأنهى أمتي عن الكي » .
وقال البخاري : باب من اكتَوى أو كَوَى غيرَه وفضل من لم يكتو ، وذكر حديث جابر عن النبي - صلى الله عليه وسلم - قال : « إن كان في شيء من أدويتكم شفاء ففي شرطة محجم أو لذعة نار ، وما أحب أن أكتوي » . ثم ذكر حديث ابن عباس : « عرضت علي الأمم » . الحديث .

قال الحافظ : قوله : ( باب من اكتوى أو كوى غيره وفضل من لم يكتو ) ، كأنه أراد أن الكي جائز للحاجة ، وأن الأولى تركه إذا لم يتعين ، وأنه إذا جاز كان أعم من أن يباشر الشخص ذلك بنفسه أو بغيره لنفسه أو لغيره ، وعموم الجواز مأخوذ من نسبة الشفاء إليه .
وفضل من تركه من قوله : « وما أحب أن أكتوي » . وقد خرج مسلم من طريق أبي الزبير عن جابر قال : ( رُمِيَ سعد بن معاذ على أكحله فحسمه رسول الله - صلى الله عليه وسلم - ) .
ومن طريق أبي سفيان عن جابر أن النبي - صلى الله عليه وسلم - بعث إلى أُبيّ بن كعب طبيبًا ، فقطع منه عِرقًا ثم كواه .
وروى الطحاوي وصححه الحاكم عن أنس قال : ( كواني أبو طلحة في زمن النبي - صلى الله عليه وسلم - ) وأصله في البخاري ، وأنه كُوِيَ من ذات الجنب .
وعند الترمذي عن أنس : ( أن النبي - صلى الله عليه وسلم - كوى أسعد بن زُرارةَ من الشَّوكة ) .
ولمسلم عن عمران بن حصين : ( كان يُسلَّم عليَّ حتى اكتويت فترك ، ثم تركت الكيَّ فعاد ) وله عنه من وجه آخر : ( إن الذي كان انقطع عني رجع إليّ ) يعني : تسليم الملائكة ، وفي لفظ : أنه ( كان يُسلَّم عليَّ فلما اكتويت أمسك عني ، فلما تركته عاد إليّ ) .
وأخرج أحمد ، وأبو داود ، والترمذي عن عمران : ( نهى رسول الله - صلى الله عليه وسلم - عن الكي ، فاكتوينا فما أفلحنا ولا أنجحنا ) . وفي لفظ : ( فلم يفلحن ولم ينجحن ) وسنده قوي .
والنهي فيه محمول على الكراهة أو على خلاف الأولى لما يقتضيه مجموع الأحاديث ، وقيل : إنه خاص بعمران لأنه كان به الباسور وكان موضعه خطرًا فنهاه عن كيه فلما اشتد عليه كواه فلم ينجح .
وقال ابن قتيبة : الكي نوعان : كي الصحيح لئلا يعتل فهذا الذي قيلا فيه : « لم يتوكل من اكتوى » . لأنه يريد أن يدفع القدر ، والقدر لا يدافع .

والثاني : كي الجرح إذا نغل أي : فسد ، والعضو إذا قطع ، فهو الذي يشرع التداوي به فإن كان الكي لأمر محتمل فهو خلاف الأولى لما فيه من تعديل التعذيب بالنار لأمر غير محقق . وحاصل الجمع أن الفعل يدل على الجواز ، وعدم الفعل لا يدل على المنع بل يدل على أن تركه أرجح من فعله ، وكذا الثناء على تاركه ، وأما النهي [ عنه ] فإما على سبيل الاختيار والتنزيه وإما عما لا يتعين طريقًا إلى الشفاء . والله أعلم . انتهى .
وقد أطلنا في هذه الموضع لحاجة الناس إلى ذلك .
قوله : « ولا يتطيرون » . أي : لا يتشاءمون بالطير ونحوها ، وسيأتي بيان ذلك في باب ما جاء في التطير إن شاء الله تعالى .
قوله : « وعلى ربهم يتوكلون » . هذا هو الجامع لترك ذلك ، وأما مباشرة الأسباب والتدواي على وجه لا كراهة فيه فغير قادح في التوكل ، لما في الصحيحين عن أبي هريرة رضي الله عنه قال : قال رسول الله - صلى الله عليه وسلم - : « ما أنزل الله داء إلا أنزل له شفاء علمه من علمه ، وجهله من جهله » .
قوله : ( فقام عُكَّاشة بن محصن فقال : يا رسول الله ، ادع الله أن يجعلني منهم ، قال : « أنت منهم » . وفي رواية للبخاري فقال : « اللهم اجعله منهم » . ثم قام رجل آخر فقال : ادع الله أن يجعلني منهم فقال : « سبقك بها عكاشة » .
وفيه : استعمال المعاريض ، وحسن خلقه - صلى الله عليه وسلم - لم يقل : أنت منهم ولا لستَ منهم .
* * *
3- باب
الخوف من الشرك
وقول الله تعالى : (إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ ) [ النساء : 48] . وقال الخليل عليه السلام : (وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ ) [ إبراهيم : 35] .

وفي حديث : « أخوف ما أخاف عليكم الشرك الأصغر » ، فسئل عنه فقال : « الرياء » . وعن ابن مسعود رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال : « من مات وهو يدعو من دون الله نداً دخل النار » . [ رواه البخاري ] . ولمسلم عن جابر ، أن رسول الله - صلى الله عليه وسلم - قال : « من لقي الله لا يشرك به شيئاً دخل الجنة ، ومن لقيه يشرك به شيئاً دخل النار » .
قوله : ( باب الخوف من الشرك ) أي : الأكبر والأصغر .
قوله : ( وقول الله تعالى ? إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ ? أي : لا يغفر لعبدٍ لقيه مشركًا ويغفر ما دون الشرك من الذنوب لمن يشاء تفضلاً .
قوله : ( وقال الخليل عليه السلام : (وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ ? ) أي : اجعلني وبني في جانب عن عبادة الأصنام ، وباعد بيننا وبينها ، وقد استجاب الله تعالى دعاءه وجعل بنيه أنبياء وجنبهم عبادة الأصنام .
وقد بين ما يوجب الخوف من ذلك بقوله : (رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِّنَ النَّاسِ ) [ إبراهيم : 36 ] قال إبراهيم التيمي : ومن يأمن البلاء بعد إبراهيم ؟ .
قوله : ( وفي الحديث : « أخوف ما أخاف عليكم الشِّرك الأصغر » ) فسئل عنه فقال : « الرياء » رواه الإمام أحمد . ولفظه عن محمود بن لبيد أن رسول الله - صلى الله عليه وسلم - قال : « إنَّ أخوف ما أخاف عليكم الشِّرك الأصغر » قالوا : وما الشرك الأصغر يا رسول الله ؟ قال : « الرياء يقول الله تعالى يوم القيامة إذا جازى الناس بأعمالهم : اذهبوا إلى الذين كنتم تُرَاءُون في الدنيا فانظروا هل تجدون عندهم جزاء » .

قوله : ( وعن ابن مسعود رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال : « من مات وهو يدعو للَّه ندًا دخل النار » . رواه البخاري . أي : يجعل لله ندًا في العبادة ، ويدعوه ويسأله ويستغيث به ، قال الله تعالى : (يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاء بِنَاء وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ ) [ البقرة : 21 : 22 ] .
قوله : ( ولمسلم عن جابر أن رسول اللَّهِ - صلى الله عليه وسلم - قال : « من لقي اللَّه لا يشرك به شيئًا دخل الجنة ومن لقيه يشرك به شيئًا دخل النَّار » . قال القرطبي : أي : لم يتخذ معه شريكًا في الإلهية ، ولا في الخلق ، ولا في العبادة ، ومن المعلوم من الشرع المجمع عليه عند أهل السنة : أن من مات على ذلك فلا بد له من دخول الجنة وإن جرت عليه قبل ذلك أنواع من العذاب والمحنة ، وأن من مات على الشرك لا يدخل الجنة [ و ] لا يناله من الله رحمة ويخلد في النار أبد الآباد .
* * *
4- باب
الدعاء إلى شهادة أن لا إله الله
وقوله الله تعالى : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ ? الآية [ يوسف : 108] .

وعن ابن عباس رضي الله عنهما ، أن رسول الله - صلى الله عليه وسلم - ، لما بعث معاذاً إلى اليمن قال له : « إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله - وفي رواية : إلى أن يوحدوا الله - فإن هم أطاعوك لذلك ، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة ، فإن هم أطاعوك لذلك : فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم ، واتق دعوة المظلوم ، فإنه ليس بينها وبين الله حجاب » . أخرجاه .
ولهما عن سهل بن سعد رضي الله عنه ، أن رسول الله - صلى الله عليه وسلم - قال يوم خيبر : « لأعطين الراية غداً رجلاً يحب الله ورسوله ، ويحبه الله ورسوله ، يفتح الله على يديه » . فبات الناس يدوكون ليلتهم أيهم يعطاها . فلما أصبحوا غدوا على رسول الله - صلى الله عليه وسلم - كلهم يرجو أن يعطاها . فقال : « أين علي بن أبي طالب » ؟ فقيل : هو يشتكي عينيه ، فأرسلوا إليه ، فأتى به فبصق في عينيه ، ودعا له ، فبرأ كأن لم يكن به وجع ، فأعطاه الراية فقال : « انفذ على رسلك حتى تنزل بساحتهم ، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله فيه ، فوالله لأن يهدي الله بك رجلاً واحداً ، خير لك من حمر النعم » . يدوكون : أي يخوضون .
قوله : ( باب الدعاء إلى شهادة أن لا إله إلا الله ) لما ذكر المصنف - رحمه الله - التوحيد وفضله ، والخوف من ضده نبه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه ، بل يجب عليه أن يدعو إلى الله تعالى بالحكمة والموعظة الحسنة ، كما هو سبيل المرسلين وأتباعهم ، قال الله تعالى : (وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ ) [ فصلت : 33 ] .

قوله : ( وقوله تعالى : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي ? الآية أي : قل يا محمد : (هَذِهِ ? أي : الدعوة إلى التوحيد ? سَبِيلِي ? أي : طريقتي .
? أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ ? أي : معرفة وحجة .
? أَنَاْ وَمَنِ اتَّبَعَنِي ? : من آمن بي أيضًا يدعو إلى الله تعالى .
? وَسُبْحَانَ اللّهِ ? أي : قل أنزهه تنزيهًا عن الشرك .
? وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ ? أي : أنا بريءٌ من أهل الشرك به ، لستُ منهم ، ولا هم مني .
قال المصنف - رحمه الله تعالى - : فيه التنبيه على الإخلاص لأن ( كثيرًا من الناس ) لو دعا إلى الحق فهو يدعو إلى نفسه ، وأن البصيرة من الفرائض .
وقال ابن القيم - رحمه الله - في معنى قوله تعالى : (ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ ... ? الآية [ النحل : 125 ] : ذكر سبحانه مراتب الدعوة ، وجعلها ثلاثة أقسام بحسب حال المدعو :
- فإنه إما أن يكون طالبًا للحق محبًا له ، مؤثرًا له على غيره إذا عرفه ، فهذا يُدعَى بالحق ولا يحتاج إلى موعظة وجدال .
- وإما أن يكون مشتغلاً بضد الحق ، لكن لو عرفه آثره واتبعه . فهذا يحتاج إلى الموعظة بالترغيب والترهيب .
- وإما أن يكون مُعاندًا معارضًا ، فهذا يجادل بالتي هي أحسن ، فإن رجع وإلا انتقل معه إلى الجلاد إن أمكن . انتهى .
قوله : ( أن رسول الله - صلى الله عليه وسلم - لما بعث معاذًا إلى اليمن قال : « إنك تأتي قومًا من أهل الكتاب » . ) وكان بعث معاذ سنة عشر قبل حج النبي - صلى الله عليه وسلم - وقيل : آخر سنة تسع بعثه - صلى الله عليه وسلم - مبلغًا عنه ومعلمًا وحاكمًا ، وكان فيها طوائف من اليهود والنصارى فنبهه على ذلك ليتهيأ لمناظرتهم .
قال الحافظ : هو كالتوطئة للوصية .

قوله : « فيلكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » . وفي رواية : « إلى أن يوحدوا الله » أشار المصنف بهذه الرواية إلى التنبيه على معنى شهادة أن لا إله إلا الله ، فإن معناها توحيدُ الله بالعبادة ، ونفيُ عبادة ما سواه .
وفي رواية للبخاري فقال : « ادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله » . قال الشيخ الإمام عبد الرحمن بن حسن - رحمه الله تعالى - : ( لا بد في شهادة أن لا إله إلا الله من سبعة شروط ، لا تنفع قائلها إلا باجتماعها :
أحدها : العلم المنافي للجهل .
الثاني : اليقين المنافي للشك .
الثالث : القبول المنافي للرد .
الرابع : الانقياد المنافي للترك .
الخامس : الإخلاص المنافي للشرك .
السادس : الصدق المنافي للكذب .
السابع : المحبة المنافية لضدها .
وفيه دليل على أن التوحيد - الذي هو إخلاص العبادة لله وحده لا شريك له ، وترك عبادة ما سواه - هو أول واجب ) . انتهى .
وقد جمع بعضهم هذه الشروط فقال :
 sS - 0s
اِعْلَمْ وايْقِنَنَّ وانقَدِ واقْبَل (s
 s
أَحِبَّ وأخْلِصْ واصْدقنَّ حكمك (s
- Ss
قوله : « فإن هم أطاعوك لذلك » أي : شهدوا وانقادوا .
« فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة » . فيه : أن الصلاة أعظم واجب بعد الشهادتين .
قوله : « فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقةً تؤخذ من أغنيائهم فترد إلى فقرائهم » . إنما خص النبي - صلى الله عليه وسلم - الفقراء لأن حقهم في الزكاة آكدُ من حق بقية الأصناف الثمانية .
وفيه : دليل على أنه يكفي إخراج الزكاة في صنف واحد .
قوله : « فإن هم أطاعوك لذلك فإياك وكرائمَ أموالهم » . أي : خيار المال وأنفسه .
« واتق دعوة المظلوم » أي : اجعل بينك وبينها وقاية بالعدل وترك الظلم .
« فإنه ليس بينها وبين الله حجاب » . هذه الجملة مفسِّرة لضمير الشأن أي : فإنها لا تُحجب عن الله .

وفي الحديث : البداءة بالأهم فالأهم ، والتعليم بالتدريج .
ولم يذكر الصوم والحج في هذا الحديث وهما من أركان الإسلام ، لأن الصوم تبع وهو من الأعمال الباطنة ، والحج لا يجب إلا على المستطيع مرة واحدة في عمره ، وإنما ذكر الأعمال التي يقاتل عليها وهي : التوحيد ، والصلاة ، والزكاة ، كما قال تعالى : (فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ ) [ التوبة : 5 ] .
قوله : أن رسول الله قال يوم خيبر : « لأعطينّ الراية غدًا رجلاً يحب الله ورسوله ، ويحبه الله ورسوله يفتح الله على يديه ... » . الحديث .
فيه : فضيلة عظيمة لعلي رضي الله عنه .
وفيه : علم من أعلام النبوة .
قوله : فأعطاه الراية وقال : « انفُذ على رسلك حتى تنزل بساحتهم » . أي : امض على رفقك من غير عجلة حتى تنزل فناء أرضهم .
وفيه : الأدب عند القتال ، وترك العجلة والطيش والأصوات التي لا حاجة إليها .
قوله : « ثم ادعهم إلى الإسلام » أي : الذي هو معنى شهادة أن لا إله إلا الله ، وأن محمدًا رسول الله .
قوله : « وأخبرهم بما يجب عليهم من حق الله تعالى فيه » . وهو كما في الحديث الآخر : « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » . وفي الحديث الآخر : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ، وأن محمدًا رسول الله ، ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله تعالى » . قال الإمام مالك في ( الموطأ ) : الأمر عندنا فيمن منع فريضة من فرائض الله تعالى فلم يستطع المسلمون أخذها منه كان حقًا عليهم جهاده .
قوله : « فو الله لأن يهدي الله بك رجلاً واحدًا خير لك من حُمْر النَّعَم » . أي : خير لك من الإبل الحمر وهي من أنفس أموال العرب .

وتشبيه أمور الآخرة بأمور الدنيا إنما هو للتقريب إلى الأفهام وإلا فموضع قدم في الجنة خير من الدنيا وما فيها ، قال الله تعالى : (وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ ) [ العنكبوت : 64 ] .
* * *
5- باب
تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى : (أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ ? الآية [ الإسراء : 57] .وقوله : (وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي ? الآية [ الزخرف : 26 ، 27] . وقوله : (اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ ? الآية [ التوبة :31]. وقوله : (وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ ? الآية [البقرة : 165] .
في ( الصحيح ) عن النبي - صلى الله عليه وسلم - أنه قال : « من قال : لا إله إلا الله وكفر بما يعبد من دون الله ، حرم ماله ودمه ، وحسابه على الله عز وجل » .
وشرح هذا الترجمة : ما بعدها من الأبواب .
قوله : ( باب تفسير التوحيد وشهادة أن لا إله إلا الله ) : هذا من عطف الدال على المدلول .

قوله : ( وقول الله تعالى : (أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ ? الآية ) يتبين معنى هذه الآية بذكر ما قبلها ، وهي قوله تعالى : (قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً ) [ الإسراء : 56 ] يقول تعالى : (قُلِ ? يا محمد لهؤلاء المشركين : (ادْعُواْ الَّذِينَ زَعَمْتُم ? أنهم آلهة ? مِّن دُونِهِ ? كالملائكة والنبيين وغيرهم ، ? فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ ? بالكلية ? وَلاَ تَحْوِيلاً ? إلى غيركم .
? أُولَئِكَ الَّذِينَ يَدْعُونَ ? من النبيين والملائكة وفي قراءة ? تَدْعُونَ ? .
? يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ ? أي : القرابة ولهذا قال : (أَيُّهُمْ أَقْرَبُ ? أي : يتقربون إلى الله بالعمل الصالح ويتضرعون إليه في طلب الدرجة العليا ، ويرجون رحمته ويخافون عذابه فكيف يستحقون الألوهية .
? إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً ? يحذر منه كل شيء حتى الرسل من الملائكة والبشر .
قوله : ( وقوله تعالى : (وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي ... ? الآية ) يقول تعالى مخبرًا عن خليله إبراهيم إمام الحنفاء : إنه تبرأ من أبيه وقومه في عبادتهم الأوثان ، فقال : (إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ ? أي : إلى دينه .
قال قتادة : كايَدهم ؛ كانوا يقولون : الله ربُّنا ? وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ ) [ لقمان : 25 ] فلم يبرأ من ربه .
? وَجَعَلَهَا كَلِمَةً بَاقِيَةً ? وهي لا إله إلا الله ? فِي عَقِبِهِ ? لا يزال فيهم من يوحِّد الله تعالى .

? لَعَلَّهُمْ يَرْجِعُونَ ? أي : لعل المشركين يرجعون إلى دين إبراهيم .
قوله : ( وقوله تعالى : (اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ ? الآية ) الأحبار : العلماء . والرهبان : العباد . أي : حرموا عليهم الحلال ، وحلَّلوا لهم الحرام فأطاعوهم وتركوا كتاب الله تعالى واتخذوا المسيح ابن مريم إلهًا من دون الله .
? وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ ) [ التوبة : 31 ] أي : هو الله الأحد المنزه عن شريك وولد .
قوله : ( وقوله تعالى : (وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ ? الآية ) أي : يجعلون مع الله أمثالاً يعبدونهم معه ويحبونهم كحبه .
? وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ ? أي : أثبت وأدوم على حبه من المشركين لأنهم لا يختارون على الله ما سواه .
? وَلَوْ يَرَى ? : لو يعلم الذين ظلموا باتخاذ الأنداد .
? إِذْ يَرَوْنَ الْعَذَابَ ? أي : عاينوا يوم القيامة .
? أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ ? أي : لعرفوا مضرة الكفر وأن ما تخذوا من الأنداد لا ينفعهم .
قوله : ( وفي الصحيح عن النبي - صلى الله عليه وسلم - أنه قال : « من قال : لا إله إلا الله وكفر بما يعبد من دون حرم ماله ودمه » . قال المصنف : وهذا من أعظم ما يُبيِّن معنى لا إله إلا الله ، فإنه لم يجعل التلفظ بها عاصمًا للدم والمال ، بل ولا معرفة معناها مع لفظها ، بل ولا الإقرار بذلك ، بل ولا كونه لا يدعو إلا الله وحده لا شريك له . بل لا يحرمُ مالهُ ودمه حتى يُضيف إلى ذلك الكفر بما يعبد من دون الله . انتهى .

وقال الخطابي : على قوله - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله » : معلوم أن المراد بهذا أهل عبادة الأوثان ، دون أهل الكتاب ؛ لأنهم يقولون : لا إله إلا الله . ثم يُقاتلون ولا يرفع عنهم السيف .
وقال شيخ الإسلام ابن تيمية : ( كل طائفة ممتنعة عن التزام شرائع الإسلام الظاهرة يجب قتالهم حتى يلزموا شرائعه ، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه ، كما قاتل أبو بكر والصحابةُ رضي الله عنهم مانعي الزكاة . وعلى هذا اتفق الفقهاء بعدهم ) . انتهى ملخصًا .
قوله : « وحسابه على الله » . أي : هو الذي يتولى حسابه فإن كان صادقًا جازاه بجنات النعيم ، وإن كان منافقًا عذبه العذاب الأليم . وأما في الدنيا فالحكم على الظاهر .
قوله : ( وشرح هذه الترجمة ما بعدها من الأبواب ) أي : لأن ما بعدها فيه ما يبين التوحيد ويوضح معنى لا إله إلا الله .
وفيه أيضًا : بيان أشياء كثيرة من الشرك الأصغر والأكبر ، وما يوصل إلى ذلك من اللغو والبدعة .
وفيه أيضًا : من أدلة التوحيد إثبات صفات الكمال لله عز وجل ، وتنزيهه عما لا يليق بجلاله سبحانه وتعالى .
* * *
6- باب
من الشرك لبس الحلقة والخيط
ونحوهما لرفع البلاء أو دفعه
وقول الله تعالى : (قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ ? الآية [ الزمر : 38 ] .

وعن عمران بن حصين ، أن النبي - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صفر ، فقال : « ما هذه » ؟ قال : من الواهنة . فقال النبي - صلى الله عليه وسلم - : « انزعها فإنها لا تزيدك إلا وهناً ، فإنك لو مت وهي عليك ، ما أفلحت أبداً » . رواه الإمام أحمد بسند لا بأس به . وله عن عقبة بن عامر رضي الله عنه مرفوعاً : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » . وفي رواية : « من تعلق تميمة فقد أشرك » . ولابن أبي حاتم عن حذيفة رضي الله عنه أنه رأى رجلاً في يده خيط من الحمى فقطعه ، وتلا قوله : (وما يؤمن أكثرهم بالله إلا وهم مشركون ) [ يوسف : 106] .
قوله : ( باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه ) رفع البلاء : إزالته بعد نزوله . ودفعه : منعه قبل نزوله .
قوله : ( وقول الله تعالى : (قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ ? ) هذا بيان أنها لا تنفع ولا تضر ، فلا خوف منها .
? قُلْ حَسْبِيَ اللَّهُ ? قل : حسبي الله هو كافٍ في إصابة النفع ودفع البلاء ? عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ ? .
قوله : ( عن عمران بن حصين أن النبي - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صفر فقال : « ما هذه » ؟ قال : من الواهنة ) . هي : عِرْقٌ يَأخُذُ في المنكب ، وفي اليد كلها .
قوله : ( قال : « انزعها فإنها لا تزيدك إلا وهنًا » . أي : ضعفًا ، وإنما نهى عنها لأنه إنما اتخذها على أنها تعصمه من الألم .
وفيه : اعتبار المقاصد .
قوله : « فإنك لو متَّ وهي عليك ما أفلحت أبدًا » . لأنه شرك .
قال المصنف : وفيه شاهد لكلام الصحابة : أن الشرك الأصغر أكبر من الكبائر .
وفيه : الإنكار بالتغليظ على من فعل مثل ذلك .

قوله : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » . أي : علَّقها متعلقًا بها قلبه ، في طلب خير أو دفع شر .
قال أبو السعادات : ( التمائم جمع تميمة ، وهي خرزاتٌ كانت العربُ تعلّقها على أولادهم ، يتقون بها العين في زعمهم ، فأبطله الإسلام ) .
وقوله : « فلا أتم الله له » . دعاء عليه أي : لا أتم الله ما أراده .
وقوله : « فلا ودع الله له » . أي : لا تركه في دعة وسكون .
قوله : وفي رواية : « من تعلق تميمة فقد أشرك » . هذا حديث آخر رواه الإمام أحمد أيضًا عن عقبة بن عامر أن رسول الله - صلى الله عليه وسلم - : أقبل إليه رهط فبايع تسعة وأمسك عن واحد . فقالوا : يا رسول الله بايعت تسعة وأمسكت عن هذا فقال : « إن عليه تميمة » . فأدخل يده فقطعها فبايعه .
وقال : « من تعلق تميمة فقد أشرك » . قال أبو السعادات : إنما جعلها شركًا لأنهم أرادوا دفع المقادير المكتوبة عليهم ، وطلبوا دفع الأذى من غير الله الذي هو دافعه .
قوله : ( ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى ) أي : عن الحمى ، وكان الجهال يعلقون التمائم والخيوط ونحوها لدفع الحمى .
قوله : ( فقطعه وتلا قوله : (وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ ? ) .
فيه : صحة الاستدلال على الشرك الأصغر بما أنزله الله في الشرك الأكبر لشمول الآية ، ودخوله في مسمى الشرك . والله أعلم .
* * *
7- باب
ما جاء في الرقى والتمائم

في ( الصحيح ) عن أبي بشير الأنصاري رضي الله عنه أنه كان مع رسول الله - صلى الله عليه وسلم - في بعض أسفاره ، فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت . وعن ابن مسعود رضي الله عنه قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « إن الرقى والتمائم والتولة شرك » . [ رواه أحمد وأبو داود ] . وعن عبد الله بن عُكَيْم مرفوعاً : « من تعلق شيئاً وكل إليه » . [ رواه أحمد والترمذي ] .
« التمائم » : شيء يعلق على الأولاد يتقون به العين ، لكن إذا كان المعلق من القرآن ، فرخص فيه بعض السلف ، وبعضهم لم يرخص فيه ، ويجعله من المنهي عنه ، منهم ابن مسعود رضي الله عنه .
و« الرقى » : هي التي تسمى العزائم ، وخص منه الدليل ما خلا من الشرك ، فقد رخص فيه رسول الله - صلى الله عليه وسلم - من العين والحمة .
و« التولة » : هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها ، والرجل إلى امرأته .
وروى أحمد عن رويفع قال : قال لي رسول الله - صلى الله عليه وسلم - : « يا رويفع ! لعل الحياة ستطول بك ، فأخبر الناس أن من عقد لحيته ، أو تقلد وتراً ، أو استنجى برجيع دابة أو عظم ، فإن محمداً بريء منه » .
وعن سعيد بن جبير قال : « من قطع تميمة من إنسان كان كعدل رقبة » . [ رواه وكيع ] . وله عن إبراهيم قال : كانوا يكرهون التمائم كلها ، من القرآن وغير القرآن .
قوله : ( باب ما جاء في الرقي والتمائم ) أي : من النهي ، وما ورد عن السلف في ذلك .
قوله : ( عن أبي بشير الأنصاري أنه كان مع النبي - صلى الله عليه وسلم - في بعض أسفاره فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت شك الرواي هل قال شيخه : قلادة وأطلق ، أو قيدها بقلادة الوتر ، وهو أحد أوتار القوس كان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره ، وقلدوا به الدواب اعتقادًا منهم أنه يدفع عن الدابة العين .

قوله : « إن الرقي والتمائم والتولة شرك » . هذا الحديث له قصة وهي ما رواه أبو داود عن زينب امرأة عبد الله بن مسعود قالت : إن عبد الله رأى في عنقي خيطًا ، فقال : ما هذا ؟ قلت : خيط رُقي لي فيه ، قالت : فأخذه ثم قطعه ، ثم قال : أنتم آل عبد الله لأغنياء عن الشرك ، سمعت رسول الله - صلى الله عليه وسلم - يقول : « إن الرقي والتمائم والتولة شرك » . فقلت : لقد كانت عيني تقذف ، وكنت اختلف إلى فلان اليهودي فإذا رقى سكنت ، فقال عبد الله : إنما ذلك من عمل الشيطان كان ينخسها بيده ، فإذا رقى كفَّ عنها . إنما كان يكفيكِ أن تقولي كما كان رسول الله - صلى الله عليه وسلم - يقول : « اذهب البأس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقمًا » . قال الخطابي : وكان عليه السلام قد رقَى ورُقي ، وأمر بها وأجازها . فإذا كانت بالقرآن وبأسماء الله فهي مباحة أو مأمور بها . وإنما جاءت الكراهةُ والمنع فيما كان منها بغير لسان العرب ، فإنه ربما كان كفرًا أو قولاً يدخله شرك .
قوله : « من تعلق شيء وكل إليه » . أي : وكله الله إلى ذلك الشيء الذي تعلَّقه ، فمن تعلق بالله وفوض أمره إليه كفاه ، ومن تعلق بغيره وكَلَه الله إليه وخذله ، قال الله تعالى : (وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ ) [ الطلاق : 3 ] أي : كافيه .
قوله : ( عن رويفع قال : قال لي رسول الله - صلى الله عليه وسلم - : « يا رويفع لعل الحياة ستطول بك » .
فيه : عَلمٌ من أعلام النبوة ، فإن رُويفعًا طالت حياتهُ إلى سنة ستٍ وخمسين .
قوله : « فأخبر الناس أن من عقد لحيته » . أي : تكبرًا وعجبًا ، ومثله فتل الشوارب . وفي الحديث الآخر : « قصوا الشوارب وأعفوا اللحى » .
« أو تقلد وترًا يريد : تميمة » . أي : حبله في عنقه ، أو عنق دابته .

« أو استنجى برجيع دابة ، أو عظم فإن محمدًا بريء منه » . وفي صحيح مسلم عن ابن مسعود رضي الله عنه مرفوعًا : « لا تستنجوا بالروث ولا العظام فإنه زاد إخوانكم من الجن » .
قوله : ( من قطع تميمة من إنسان كان كعدل رقبة ) أي : كعتق رقبة لأنه أعتقه من رق الشيطان .
قوله : ( كانوا ) أي : أصحاب عبد الله بن مسعود رضي الله عنه ، يكرهون التمائم كلها من القرآن وغير القرآن .
وقال عبد الله بن عمرو وغيره : يجوز تعليق التمائم التي من القرآن وأسماء الله وصفاته . وحملوا الحديث على التمائم التي فيها شرك . والله أعلم .
* * *
8- باب
من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى : (أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى ? الآيات [ النجم : 19 ] .
عن أبي واقد الليثي ، قال : خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حنين ونحن حدثاء عهد بكفر ، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم ، يقال لها : ذات أنواط ، فمررنا بسدرة فقلنا : يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله - صلى الله عليه وسلم - : « الله أكبر! إنها السنن ، قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى : (اجْعَل لَّنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ ) [ الأعراف 138 ] ? لتركبن سنن من كان قبلكم » . [ رواه الترمذي وصححه ] .
قوله : ( باب من تبرك بشجر أو حجر ونحوهما ) كبقعة وقبر ونحو ذلك ، أي : فهو شرك .
قوله : ( وقول الله تعالى : (أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى ? الآيات) اللَّات : صنم لثقيف ، والعزى : لقريش وبني كنانة ، ومناة : لبني هلال.
قوله : ( ? أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى ? ) معناه : أتختارون لأنفسكم الذكور من الأولاد وتجعلون لله البنات . فإنهم يقولون الملائكة وهذه الأصنام بنات الله - تعالى الله عن قولهم علوًا كبيرًا - .

? تِلْكَ إِذاً قِسْمَةٌ ضِيزَى ? أي : جائرة .
? إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ ? : برهان تتعلقون به .
? إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى ? أي : الرسول والقرآن .
وقال الأعمش : سمَّوا اللات من الإله . والعزى من العزيز .
وقال ابن عباس : اللات رجل يلت السويق للحاج فمات فعكفوا على قبره . ذكره البخاري .
والعزى : شجرة . ومناة : أكمه .
فمن يشرك بقبور الصالحين ودعاهم مع الله ، وطلب منهم جلب المنافع ودفع المضار أو اعتقد في الأشجار والأحجار فقد شابه المشركين في عبادتهم هذه الأوثان ، وعبد مع الله ما لا يملك له ضرًا ولا نفعًا ولا موتًا ولا حياةً ولا نشورًا .
قوله : ( خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حنين ونحن حدثاء عهد بكفر ) أي : قريب عهد بالكفر ، وهم من مسلمة الفتح .
وفيه : دليل على أن غيرهم ممن تقدم إسلامه لا يجهل هذا .
قوله : ( وللمشركين شجرة يعكفون عندها ) أي : تبركًا بها وتعظيمًا لها ، وكانت تعبد من دون الله .
( وينوطون بها أسلحتهم ) أي : يعلقونها عليها للبركة .
( فقلنا : يا رسول الله اجعل لنا ذات أنواط ) أي : شجرة مثلها .
( كما لهم ذات أنواط فقال رسول الله - صلى الله عليه وسلم - : « الله أكبر » . وفي رواية : « سبحان الله » والمراد تعظيم الله تعالى وتنزيهه .
( إنها السنن ) أي : الطرق .
« قلتم والذي نفسي بيده كما قال بنو إسرائيل لموسى : اجعل لنا إلهًا كما لهم آلهة » شبه مقالتهم هذه بقول بني إسرائيل لأن المعنى واحد .
ففيه : الخوف من الشرك ، وأن الإنسان قد يستحسن شيئًا يظن أنه يقربه إلى الله وهو مما يبعده .
قوله : « لتركبن سنن » أي طرق . « من كان قبلكم » ومناهجهم . وفيه عَلمٌ من أعلام النبوة .
* * *
9- باب
ما جاء في الذبح لغير الله

وقول الله تعالى : (قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ ? الآية [ الأنعام : 162 ، 163] . وقوله : (فَصَلِّ لِرَبِّكَ وَانْحَرْ ) [ الكوثر : 2] .
عن علي رضي الله عنه قال : حدثني رسول الله - صلى الله عليه وسلم - بأربع كلمات : « لعن الله من ذبح لغير الله ، لعن الله من لعن ووالديه . لعن الله من آوى محدثاً ، لعن الله من غير منار الأرض » [ رواه مسلم ] .
وعن طارق بن شهاب ، أن رسول الله - صلى الله عليه وسلم - قال : « دخل الجنة رجل في ذباب ، ودخل النار رجل في ذباب » . قالوا : وكيف ذلك يا رسول الله ؟! قال : « مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً ، فقالوا لأحدهما قرب قال : ليس عندي شيء أقرب قالوا له : قرب ولو ذباباً ، فقرب ذباباً ، فخلوا سبيله ، فدخل النار ، وقالوا للآخر : قرب ، فقال : ما كنت لأقرب لأحد شيئاً دون الله عز وجل ، فضربوا عنقه فدخل الجنة » . [ رواه أحمد ] .
قوله : ( باب ما جاء في الذبح لغير الله ) أي : من الوعيد ، وأنه شرك بالله عز وجل .
قوله : ( وقول الله تعالى : (قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ * لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ ? ) يقول تعالى : قل يا محمد لهؤلاء المشركين الذين يعبدون غير الله ، ويذبحون له : (إِنَّ صَلاَتِي وَنُسُكِي ? ذبحي ? وَمَحْيَايَ وَمَمَاتِي ? ما آتيه في حياتي وما أموت عليه من الإيمان والعمل الصالح ? لِلّهِ رَبِّ الْعَالَمِينَ ? خالصًا لوجهه .
? لا شَرِيكَ لَهُ وَبِذَلِكَ ? الإخلاص ? أُمِرْتُ ? .
? وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ ? أي : من هذه الأمة .

قوله : ( وقوله تعالى : (فَصَلِّ لِرَبِّكَ وَانْحَرْ ? أمره الله أن يداوم على الصلاة مخلصًا ، وينحر البدن على اسمه وحده ، بخلاف ما عليه المشركون من السجود لغير الله والذبح على غير اسمه .
قوله : « لعن الله من ذبح لغير الله » كمن يذبح للجن أو القبر أو الكواكب ، لأنه مما أهل به لغير الله .
وذكر إبراهيم المروزي أن ما ذبح عند استقبال السلطان تقربًا إليه أفتى أهل بخارى بتحريمه ، لأنه مما أهل به لغير الله .
قوله : « لعن الله من لعن والديه » . وفي الحديث الآخر : « من الكبائر شتم الرجل والديه » ، قالوا : يا رسول الله وهل يشتم الرجل والديه ؟ قال : « نعم ، يسب أبا الرجل فيسب أباه ، ويسب أمه فيسب أمه » .
قوله : « لعن الله من آوى محدثاً » أي : منعه من أن بؤخذ منه الحق الذي وجب عليه .
قوله : « لعن الله من غير منار الأرض » أي : معالمها وحدودها .
وفي الحديث الآخر : « من ظلم شبرًا من الأرض طوقه يوم القيامة من سبع أرضين » .
وفيه : جواز لعن أهل الظلم من غير تعيين .
قوله : « دخل الجنة رجل في ذباب » أي : من أجله .
« ودخل النار رجل في ذباب » ، قالوا : وكيف ذلك يا رسول الله ؟ قال : « مر رجلان على قوم لهم صنم لا يجاوزه - أي لا يمر به أحد ولا يتعداه - حتى يقرب له شيئًا - وإن قل - فقالوا لأحدهما : قرب ، قال : ليس عندي شيء أقرب ، قالوا له : قرب ولو ذبابًا . فقرب ذبابًا ، فخلو سبيله فدخل النار » .
فيه : بيان عظمة الشرك ولو في شيء قليل ، وأنه يوجب النار .
وفيه : أن عمل القلب هو المقصود الأعظم .
قوله : « وقالوا : للآخر قرِّب . قال : ما كنت لأقرب لأحد شيئًا دون الله عز وجل فضربوا عنقه فدخل الجنة » .
فيه : بيان فضيلة التوحيد والإخلاص .
وفيه : معرفة قبح الشرك في قلوب المؤمنين ، كيف صبر على القتل ولم يوافقهم على طلبتهم ، مع كونهم لم يطلبوا منه إلا العمل الظاهر . والله أعلم .
10- باب

لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى : (لاَ تَقُمْ فِيهِ أَبَدًا ? الآية [ التوبة : 108] .
عن ثابت بن الضحاك رضي الله عنه ، قال : نذر رجل أن ينحر إبلاً ببوانة ، فسأل النبي - صلى الله عليه وسلم - فقال :« هل كان فيها وثن من أوثان الجاهلية يعبد »؟ قالوا : لا . قال : « فهل كان فيها عيد من أعيادهم » ؟ قالوا : لا . فقال رسول الله - صلى الله عليه وسلم - : « أوف بنذرك ، فإنه لا وفاء لنذر في معصية الله ، ولا فيما لا يملك ابن آدم » . [ رواه أبو داود ، وإسنادها على شرطهما ] .
قوله : ( باب لا يذبح لله بمكان يذبح فيه لغير الله ، وقول الله تعالى : (لا تَقُمْ فِيهِ أَبَداً ? ) مناسبة الآية للترجمة أن المواضع المعدة للذبح لغير الله يجب اجتناب الذبح فيها لله ، كما أن مسجد الضرار لما أعد لمعصية الله صار محل غضب فلا تجوز فيه الصلاة .
قوله : « نذر رجل أن ينحر إبلاً ببوانة » موضع في تهامة .
( فسأل النبي - صلى الله عليه وسلم - فقال : هل كان فيها وثنٌ من أوثان الجاهلية يعبد ؟ قالوا : لا ) . فيه : المنع من الوفاء بالنذر إذا كان في المكان وثن ولو بعد زواله .
( قال : فهل كان فيها عيد من أعيادهم ؟ قالوا : لا ) المراد بالعيد هنا الاجتماع المعتاد عند أهل الجاهلية .
وفيه : استفصال المفتي ، وسد الذريعة ، وترك مشابهة الكفار .
قوله : ( فقال رسول الله - صلى الله عليه وسلم - : « أوف بنذرك ، فإنه لا وفاء لنذر في معصية الله » فيه : دليل على أنه نذر معصية لو كان في الموضع وثن أو عيد من أعياد الجاهلية .
قوله : « ولا فيما لا يملك ابن آدم » أي : إذا نذر عتق عبد فلان ، أو نحر هذه الناقة وهو لا يملكها فعليه كفارة يمين ولا نذر عليه ، وكذلك نذر المعصية . والله أعلم .
* * *
11- باب
من الشرك النذر لغير الله

وقول الله تعالى : (يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً ) [ الإنسان 7 ] . وقوله : (وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ ) [ البقرة : 270] .
وفي ? الصحيح ? عن عائشة رضي الله عنها ، أن رسول الله - صلى الله عليه وسلم - قال : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » .
قوله : ( باب من الشرك النذر لغير الله تعالى ) أي : لكونه عبادة يجب الوفاء به إذا نذره لله فيكون النذر لغير الله تعالى شركًا في العبادة .
قوله : ( وقول الله تعالى : (يُوفُونَ بِالنَّذْرِ ? أي : بما نذروه طاعة لله وتقربًا إليه ? وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً ? أي : منشرًا فيتركون معصيته .
فدلت الآية على وجوب الوفاء بالنذر ، ومدح من فعل ذلك طاعة لله ، ووفاء بما تقرب به إليه .
قوله : ( وقوله تعالى : (وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ ? ) أي : وما أنفقتم من نفقة قليلة أو كثيرة حق أو باطل أو نذرتم من نذر في طاعة أو معصية فإن الله يعلمه ، فيجازيكم عليه .
? وَمَا لِلظَّالِمِينَ ? : الذين يضعون المال في غير موضعه .
? مِنْ أَنصَارٍ ? : ينصرونهم ويمنعونهم من العقوبة .
قوله : « من نذر أن يطيع الله فليطعه » أي : فليفعل ما نذره من طاعة الله .
«ومن نذر أن يعصي الله فلا يعصه» . زاد الطحاوي: «وليكفر عن يمينه».
12- باب
من الشرك الاستعاذة بغير الله
وقول الله تعالى : (وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً ) [ الجن : 6] .

وعن خولة بنت حكيم رضي الله عنها قالت : سمعت رسول الله - صلى الله عليه وسلم - يقول : « من نزل منزلاً فقال : أعوذ بكلمات الله التامات من شر ما خلق ، لم يضره شيء حتى يرحل من منزله ذلك » . [ رواه مسلم ] .
قوله : ( باب من الشرك الاستعاذة بغير الله تعالى ) الاستعاذة : الالتجاء والاعتصام ، وهي من العبادات التي أمر الله تعالى بها عباده ، فما كان عبادة لله فصرفه لغير الله شرك .
قوله : ( وقول الله تعالى : (وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً ) [ الجن : 6 ] ) كان أهل الجاهلية إذا نزلوا واديًا قالوا : نعوذ بسيد هذا الوادي من شر سفهاء قومه ، فزاد الجن الإنس رهقًا ، أي : إخافة وإرهابًا .
قال عكرمة : كان إذا نزل الإنس واديًا هرب الجن منهم ، فلما سمع الجن بقول الإنس : نعوذ بأهل هذا الوادي قالوا : نراهم يفرقون منا كما نفرق منهم ، فدنوا من الإنس فأصابوهم بالجنون والخبل .
قوله : « من نزل منزلاً فقال : أعوذ بكلمات الله التامات من شر ما خلق ، لم يضره شيء حتى يرحل من منزله ذلك » شرع الله لأهل الإسلام أن يستعيذوا به وبأسمائه وصفاته بدلاً مما يفعله أهل الجاهلية من الاستعاذة بالجن .
قال القرطبي : ( هذا خبر صحيح ، وقول صادق علمنا صدقه دليلاً وتجربة ، فإني منذ سمعتُ هذا الخبر عملتُ عليه ، فلم يضرَّني شيء إلى أن تركته ، فلدغتني عقربٌ بالمهدية ليلاً ، فتفكرتُ في نفسي فإذا بي قد نسيتُ أن أتعوذَ بتلك الكلمات ) .
* * *
13- باب
من الشرك أن يستغيث بغير الله أو يدعو غيره

وقول الله تعالى : (وَلا تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ * وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ ) [ يونس : 106 ، 107] . الآية . وقوله : (فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ ) [ العنكبوت : 17] . الآية . وقوله : (وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ ? الآيتان [ الأحقاف : 5] . وقوله : (أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ ) [ النمل : 62] .
وروى الطبراني بإسناده أنه كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين ، فقال بعضهم : قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق . فقال النبي - صلى الله عليه وسلم - : « إنه لا يستغاث بي ، وإنما يستغاث بالله » .
قوله : ( باب من الشرك أن يستغيث بغير الله أو يدعو غيره ) الاستغاثة : هي طلب الغوث وهو إزالة الشدة ، وعطف الدعاء على الاستغاثة من عطف العام على الخاص فبينهما عموم وخصوص مطلق ، يجتمعان في مادة وينفرد الدعاء عنها في مادة فكل استغاثة دعاء وليس كل دعاء استغاثة .
قوله : ( وقول الله تعالى : (وَلا تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ ? ) : فلا يقدر على النفع والضر إلا الله .
? فَإِن فَعَلْتَ ? أي : عبدت غيره .
? فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ ? : الواضعين العبادة في غير موضعها .
? وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ ? : يصبك ببلاء ? فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ ? .

قوله : ( وقوله تعالى : (فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ ? ) أي : اطلبوه من الله وحده فإنه الخالق الرازق .
? وَاعْبُدُوهُ ? : لا تعبدوا معه غيره .
? وَاشْكُرُوا لَهُ ? : بامتثال أمره واجتناب نهيه والاعتراف بنعمته .
? إِلَيْهِ تُرْجَعُونَ ? فاستعدوا للقائه فسيجازي كل عامل بعمله .
قوله : ( وقوله تعالى : (وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ ? ) أي : لا أضل ممن يعبد مع الله من لا يستجيب له لو سمع دعاءه أبدًا .
? وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ ? لأنهم إما جمادات ، وإما عباد مأمورون مشتغلون بأحوالهم ? وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ ? .
قال الله تعالى : (ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ * إِن تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ ) [فاطر : 13: 14] .
وقال تعالى : (وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ ) [ سبأ : 40 : 41 ] .
وقال تعالى : (وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ ) [ آل عمران : 80 ] .

وقال تعالى : (قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً ) [ الإسراء : 56 : 57 ] .
وقال تعالى : (وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِن دُونِ اللَّهِ فَيَقُولُ أَأَنتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاء أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنبَغِي لَنَا أَن نَّتَّخِذَ مِن دُونِكَ مِنْ أَوْلِيَاء ) [ الفرقان : 17 : 18 ] فمن دعا مع الله غيره ملكًا أو نبيًا أو وليًا أو شجرًا أو حجرًا أو شمسًا أو قمرًا فقد أشرك في عبادة الله غيره ، وطلب منه ما ليس له ، قال تعالى : (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا ) [ الجن : 18 ] .
قوله : ( وقوله تعالى : (أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الأَرْضِ ? ) أي : سكانها يهلك قرنًا وينشأ آخر . ? أَإِلَهٌ مَّعَ اللَّهِ ? يفعل ذلك ? قَلِيلاً مَّا تَذَكَّرُونَ ? .
قوله : ( كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين ) قيل إنه : عبد الله بن أبيّ ، ( فقال بعضهم ) : أي : بعض الصحابة قيل هو : أبو بكر رضي الله عنه : ( قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق ) ؛ لأنه - صلى الله عليه وسلم - يقدر على كف أذاه فقال النبي - صلى الله عليه وسلم - : « إنه لا يستغاث بي وإنما يستغاث بالله » . كره - صلى الله عليه وسلم - أن يستعمل هذا اللفظ في حقه ، وإن كان مما يقدر عليه في حياته [ حماية ] لجناب التوحيد وسدًا لذرائع الشرك وأدبًا وتواضعًا لربه عز وجل .
* * *
14- باب

قول الله تعالى : (أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ *
وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً ? الآية . وقوله : (وَالَّذِينَ تَدْعُونَ
مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ ? الآية [ فاطر : 13]
وفي ( الصحيح ) عن أنس قال : شُجَّ النبي - صلى الله عليه وسلم - يوم أحد وكسرت رباعيته ، فقال : « كيف يفلح قوم شَجُّوا نبيهم » ؟ فنزلت : (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ ) [ آل عمران : 128] .
وفيه عن ابن عمر رضي الله عنهما أنه سمع رسول الله - صلى الله عليه وسلم - يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر : « اللهم العن فلاناً وفلاناً » بعد ما يقول : « سمع الله لمن حمده ، ربنا ولك الحمد » فأنزل الله : (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ ? . وفي رواية : يدعو على صفوان بن أمية ، وسهيل بن عمرو والحارث بن هشام ، فنزلت ? لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ ? . وفيه عن أبي هريرة رضي الله عنه قال : قام فينا رسول الله - صلى الله عليه وسلم - حين أنزل عليه : (وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ ) [ الشعراء : 214] . قال : « يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم ، لا أغني عنكم من الله شيئاً ، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً ، يا صفية عمة رسول الله - صلى الله عليه وسلم - لا أغني عنك من الله شيئاً ، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً » .
قوله : ( باب قول الله تعالى ? أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً ) [ الأعراف : 191 ] ) من الأنداد والأصنام والأوثان .
? وَهُمْ يُخْلَقُونَ ? أي : هم مخلوقون مربوبون .
? وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلاَ أَنفُسَهُمْ يَنصُرُونَ ? أي : لا يَسْتَطِيعُونَ لعابديهم نصرًا ولا يقدرون على دفع المكروه عن أنفسهم من سحر أو نحوه .

قوله : ( وقوله تعالى : (وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ ? ) : يخبر تعالى أن آلهتهم التي يعبدونها لا يملكون شيئًا حتى لفافة النواة ، وهذا عام في الملائكة والأنبياء والأصنام وغيرها ، كما قال تعالى : (قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ * وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ) [ سبأ : 22 23 ] .
قوله : ( شج النبي - صلى الله عليه وسلم - يوم أحد وكسرت رباعيته فقال : « كيف يفلح قوم شجوا نبيهم » ؟ فنزلت : (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ ? ) قال ابن عطية : كان النبي - صلى الله عليه وسلم - لحقه في تلك الحال يأس من فلاح كفار قريش ، فقيل له بسبب ذلك : (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ ? أي : عواقب الأمور بيد الله ، فامض أنت لشأنك ، ودم على الدعاء لربك .
قوله : ( ? أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ ? ) أي : استحقوا العذاب بظلمهم .
قال النووي : وفي هذا وقوع الأسقام والابتلاء بالأنبياء صلوات الله وسلامه عليهم ؛ لينالوا بذلك جزيل الأجر والثواب ، ولتعرف الأمم ما أصابهم فيأتسوا بهم .

قوله : ( عن ابن عمر أنه سمع رسول اللَّه - صلى الله عليه وسلم - إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر : « اللهم العن فلانًا وفلانًا » - وفي رواية - يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام وذلك لأنهم رؤوس المشركين يوم أحد هم وأبو سفيان بن حرب فأنزل الله : (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ ? ) فتاب عليهم فأسلموا وحسن إسلامهم .
وفي هذا ما يبين بطلان ما يعتقده عباد القبور في الأنبياء والصالحين أنهم يعلمون الغيب ، وينفعون من دعاهم ويمنعون من لاذ بحماهم . بل الأمر كله لله سبحانه وتعالى .
قوله : ( قام رسول الله - صلى الله عليه وسلم - حين أنزل عليه ? وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ ? ) قال : « يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم » أي : بتوحيد الله تعالى ، وإخلاص العبادة له وحده لا شريك له ، وطاعته في ما أمره به والانتهاء عما نهى عنه .
قوله : « لا أغني عنكم من الله شيئًا » أي : لا ينفعكم نسبي فلا ينجي من عذاب الله إلا الإيمان والعمل الصالح ، فإذا كان لا ينفع بنته وعمته وعمه وقرابته إلا ذلك فغيرهم أولى وأحرى . وبالله التوفيق .
قال المصنف رحمه الله تعالى : ( فإذا صرح وهو سيد المرسلين بأنه لا يغني من الله شيئًا عن سيدة نساء العالمين وآمن الإنسان أنه لا يقول إلا الحق ، ثم نظر فيما وقع في قلوب خواص الناس اليوم ، تبين له التوحيد وغربة الدين ) .
15- باب
قول الله تعالى : (حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ
قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ? .

وفي ( الصحيح ) عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال : « إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله ، كأنه سلسلة على صفوان ينفذهم ذلك . حتى إذا فُزِّع عن قلوبهم قالوا : ماذا قال ربكم ؟ قالوا : الحق وهو العلي الكبير فيسمعها مسترق السمع - ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته ، ثم يلقيها الآخر إلى من تحته ، حتى يلقيها عن لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها ، وربما ألقاها قبل أن يدركه ، فيكذب معها مائة كذبة فيقال : أليس قد قال لنا يوم كذا وكذا : كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء » .
وعن النواس بن سمعان رضي الله عنه قال : قال رسول الله - صلى الله عليه وسلم - : « إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة - أو قال رعدة - شديدة خوفاً من الله عز وجل . فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجداً . فيكون أول من يرفع رأسه جبريل ، فيكلمه الله من وحيه بما أراد ، ثم يمر جبريل على الملائكة ، كلما مر بسماء سأله ملائكتها : ماذا قال ربنا يا جبريل ؟ فيقول جبريل : قال الحق وهو العلي الكبير فيقولون كلهم مثل ما قال جبريل . فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل » .
قوله : ( باب قول الله تعالى : (حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ) [ سبأ : 23 ] .
قوله : (حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ ? أي : كشف الفزع عنها مما أصابهم عند سماع كلام الله .
? قَالُوا ? أي : الملائكة .
? مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ ? أي : قالوا : قال القول الحق .
? وَهُوَ الْعَلِيُّ ? فله العلو الكامل : علو القدر ، وعلو القهر ، وعلو الذات .

? الْكَبِيرُ ? : الذي لا أكبر منه سبحانه وتعالى .
قال الله تعالى : (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ ) [ الزمر : 67 ] ، وقال تعالى : (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى * لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى ) [ طه : 5 : 6 ] .
قيل لعبد الله بن المبارك : بم نعرف ربنا ؟ قال : بأنه على عرشه بائن من خلقه .
قوله : « إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانًا لقوله كأنه سلسلة على صفوان ينفذهم ذلك » أي : إذا تكلم الله بالأمر الذي يوحيه إلى جبريل « ضربت الملائكة بأجنحتها خضعانًا » أي : خاضعين لقوله .
« كأنه سلسلة على صفوان » أي : كالصوت المسموع ، سلسلة على صفوان وهو الحجر الأملس .
« ينفذهم ذلك » أي : يمضي فيهم حتى يفزعوا فلا يزالون كذلك حتى يأتيهم جبريل فيسألونه فيقول جبريل : قال الحق ، وهو العلي الكبير . فيقولون كلهم مثل ما قال جبريل .
« فيسمعها مسترق السمع » أي : يسمع الكلمة التي قضاها الله .
وفي صحيح البخاري عن عائشة مرفوعًا : « إن الملائكة تنزل في العنان - وهو السحاب - فتذكر الأمر قُضي في السماء فتسترق الشياطين السمع فتوحيه إلى الكهان » .
قوله : « ومسترق السمع هكذا بعضه فوق بعض وصفه سفيان » أي : ابن عيينة بكفه .
« فحرَّفها وبدَّد بين أصابعه فيسمع الكلمة فيلقيها إلى من تحته » ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن .
« فربما أدركه الشهاب » أي : النجم قبل أن يلقيها ، وربما ألقاها قبل أن يدركه « فيكذب معها مائة كذبة » أي : الكاهن أو الساحر .

« فيقال : أليس قد قال لنا يوم كذا وكذا : كذا وكذا ، فيصدَّق بتلك الكلمة التي سمعت من السماء » قال المصنف - رحمه الله - : [ وفيه ] قبول النفوس للباطل ، كيف يتعلقون بواحدة ، ولا يعتبرون بمائة ؟
قوله : ( وعن النواس بن سمعان ) هذا الحديث رواه ابن أبي حاتم .
قوله : « إذا أراد الله أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة » أي : ارتجفت السماوات منه .
أو قال : ( رعدة شديدة ) شك من الراوي هل قال : رجفة شديدة أو قال : رعدة شديدة .
« خوفًا من الله عز وجل ، فإذا سمع ذلك أهل السماوات صعقوا أو خروا لله سجدًا فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد ، ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها : ماذا قال ربنا يا جبريل ؟ فيقول جبريل : قال الحق وهو العلي الكبير ، فيقولون كلهم مثل ما قال جبريل ، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل » .
وفيه : فضيلة جبريل عليه السلام .
وعن ابن مسعود قال : ( رأى رسول الله - صلى الله عليه وسلم - جبريلَ في صورته ، وله ستمائة جناح ، كل جناح منها قد سَدَّ الأفُقَ ، يسقط من جناحه من التهاويل والدُّرِّ والياقوت ما الله به عليم ) . رواه أحمد .
* * *
16- باب
الشفاعة

وقول الله تعالى : (وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَّعَلَّهُمْ يَتَّقُونَ ) [ الأنعام : 51] . وقوله : (قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً ) [ الزمر : 44] . وقوله : (مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ ) [ البقرة : 255] . وقوله : (وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى ) [ النجم : 26] . وقوله : (قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ * وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ? الآيتين [ سبأ : 22 - 23] .
قال أبو العباس : نفى الله عما سواه كل ما يتعلق به المشركون ، فنفى أن يكون لغيره ملك أو قسط منه ، أو يكون عوناً لله ، ولم يبق إلا الشفاعة ، فبين أنها لا تنفع إلا لمن أذن له الرب ، كما قال تعالى : (وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى ) [ الأنبياء : 28] . فهذه الشفاعة التي يظنها المشركون ، هي منتفية يوم القيامة كما نفاها القرآن ، وأخبر النبي - صلى الله عليه وسلم - أنه يأتي فيسجد لربه ويحمده ، لا يبدأ بالشفاعة أولاً ، ثم يقال له : ارفع رأسك ، وقل يسمع ، وسل تُعط ، واشفع تُشفع .
وقال له أبو هريرة : من أسعد الناس بشفاعتك يا رسول الله ؟ قال : « من قال لا إله إلا الله خالصاً من قلبه » . فتلك الشفاعة لأهل الإخلاص بإذن الله ، ولا تكون لمن أشرك بالله .

وحقيقته : أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ، ليكرمه وينال المقام المحمود . فالشفاعة التي نفاها القرآن ما كان فيها شرك وتلك منفية مطلقًا ، ولهذا أثبت الشفاعة بإذنه في مواضع ، وقد بيَّن النبي - صلى الله عليه وسلم - أنها لا تكون إلا لأهل التوحيد والإخلاص . انتهى كلامه .
قوله : ( باب الشفاعة ) أي : بيان ما أثبته القرآن منها وما نفاه ، وحقيقته ما دل القرآن على إثباته .
قوله : ( وقول الله عز وجل ? وَأَنذِرْ بِهِ ? ) أي : بالقرآن .
? الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ ? أي : يخافون هول يوم المحشر ، وهم المؤمنون أصحاب القلوب الواعية .
? لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ ? يتولى أمرهم .
? وَلاَ شَفِيعٌ ? يشفع لهم بغير أذنه .
? لَّعَلَّهُمْ يَتَّقُونَ ? فيعملون عملاً في الدنيا ، ينجيهم الله به من عذاب يوم القيامة .
قوله : ( وقوله تعالى ? قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً ? ) يتبين معناها بما قبلها وهي قوله تعالى : (أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ ) [ الزمر : 43 ] أي : هو مالكها لا يستطيع أحد أن يشفع إلا بإذنه .
? وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ ) [ سبأ : 23 ] ? لَّهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ ) [ الزمر : 44 ] فيحكم بينكم بالعدل .
قال ابن جرير : نزلت لما قال الكفار : ما نعبد أوثاننا هذه إلا ليقربونا إلى الله زلفى ، قال الله تعالى : (لَّهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ ? .
قال البيضاوي : لعله ردٌّ لما عسى أن يجيبوا به وهو أن الشفعاء أشخاص مقربون .

قوله : ( وقوله تعالى : (مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ ? ) هذه بعض من آية الكرسي وأولها : (اللّهُ لاَ إِلَهَ إِلاَّ هُوَ ? المتفرد بالألوهية .
? الْحَيُّ ? الذي لا يموت أبدًا ، ? الْقَيُّومُ ? دائم القيام بتدبير الخلق .
? لاَ تَأْخُذُهُ سِنَةٌ ? فتور ? وَلاَ نَوْمٌ ? .
? لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ ? ملكًا وخلقًا .
? مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ ? بيان لعظمته وجلاله .
? يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ ? من أمور الدنيا والآخرة .
? وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء ? أن يعلموا .
? وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ ? أي : هو أعظم منها وأكبر ، والعرش أكبر منه ، والله أكبر من كل شيء .
? وَلاَ يَؤُودُهُ حِفْظُهُمَا ? أي : لا يثقله ولا يكرثه .
? وَهُوَ الْعَلِيُّ ? الرفيع فوق خلقه والمتعالي عن الأشباه والأنداد ،? الْعَظِيمُ ? الكبير الذي لا شيء أعظم منه .
وعن ابن مسعود رضي الله عنه قال : ( بين السماء الدنيا والتي تليها خمسائة عام ، وبين كل سماء إلى سماء خمسمائة عام ، وبين السماء السابعة والكرسي خمسمائة عام ، والعرش فوق الماء ، والله فوق العرش ، لا يخفى عليه شيء من أعمالكم ) .
وفي الحديث الآخر : « ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في تُرس » .
وفي حديث أبي ذر رضي الله عنه : « ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض » .
قوله : ( وقوله تعالى : (وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ ? أي : كثيرًا منهم مع علو رتبتهم لا تغني شفاعتهم شيئًا إلا من بعد أن يأذن الله في الشفاعة لمن يشاء ويرضى ، فكيف ترجون شفاعة الأنداد الجماد عند الله ؟

قوله : ( وقوله تعالى : (قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ ? أي : قل يا محمد لهؤلاء المشركين : (ادْعُوا الَّذِينَ زَعَمْتُم ? أنهم آلهة من دون الله من الملائكة وغيرهم ليكشفوا عنكم ضركم ويعينوكم ويرزقوكم .
? لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ ? من خير وشر .
? فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ ? أي : لا يملكون شيئًا استقلالاً ، ولا على سبيل الشركة .
? وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ ? أي : عوين .
? وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ ? أن يشفع .
? حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ ? أي : أزيل الفزع عنها .
? قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ? له العلو والكبرياء سبحانه وتعالى . وهذه الآية تقطع عروق شجرة الشرك من القلب .
قوله : ( قال أبو العباس ) أي : شيخ الإسلام ابن تيمية - رحمه الله تعالى - : ( نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أو قسط منه ، أو يكون عونًا لله ، فلم يبقَ إلا الشفاعة ، فبيَّنَ أنها لا تنفع إلا لمن أذن له الرب ... إلى آخره ) . وهذا تفسير لقوله تعالى : (قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ ? الآية . والله المستعان .
* * *
17- باب
قول الله تعالى : (إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ ? الآية .

وفي ( الصحيح ) عن ابن المسيب عن أبيه قال : لما حضرت أبا طالب الوفاة جاءه رسول الله - صلى الله عليه وسلم - وعنده عبد الله بن أبي أمية وأبو جهل ، فقال له : « يا عم ، قل : لا إله إلا الله ، كلمة أحاج لك بها عند الله » . فقالا له : أترغب عن ملة عبد المطلب ؟ فأعاد عليه النبي - صلى الله عليه وسلم - ، فأعادا فكان آخر ما قال : هو على ملة عبد المطلب وأبى أن يقول : لا إله إلا الله . فقال النبي - صلى الله عليه وسلم - : « لأستغفرن لك ما لم أنه عنك » . فأنزل الله عز وجل ? مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى ? الآية [ التوبة : 113] . وأنزل الله في أبي طالب : (إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ ) [ القصص 56 ] .
قوله : ( باب قول الله تعالى : (إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ ? ) أي : ليس إليك ذلك ، إنما عليك البلاغ ، ولكن الله يهدي من يشاء هدايته ، وهو أعلم بالمهتدين ، فهداية التوفيق بيد الله تعالى ، وأما الهداية المذكورة في قوله تعالى : (وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ ) [ الشورى :52] فإنها هداية الدلالة والبيان .
قوله : ( لما حضرت أبا طالب الوفاة ) أي : علاماتها ومقدماتها .
( جاءه رسول الله - صلى الله عليه وسلم - وعنده عبد الله بن أبي أمية وأبو جهل فقال له : « يا عم ، قل لا إله إلا الله كلمة أحاج لك بها عند الله » . أمره أن يقولها لعلم أبي طالبي وغيره من مشركي العرب بما دلت عليه من نفي الشرك بالله وإخلاص العبادة له وحده .
ولهذا لما قال لهم : « قولوا : لا إله إلا الله » ، قالوا : (أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ ) [ ص : 5 ] .

قوله : ( فقالا له : أترغب عن ملة عبد المطلب ؟ فأعاد عليه النبي - صلى الله عليه وسلم - فأعادا ) ذكَّراه الحجَّةَ الملعونة ، التي يحتج بها المشركون على المرسلين . كما قال تعالى : (وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ ) [ الزخرف : 23 ] .
( فكان آخر ما قال : هو على ملة عبد المطلب ، وأبى أن يقول : لا إله إلا الله ) .
قال المصنف - رحمه الله - وفيه : الرد على من زعم لإسلام عبد المطلب وأسلافه ، ومضَّرةُ أصحاب السوء على الإنسان .
قوله : ( فقال النبي - صلى الله عليه وسلم - : « لأستغفرن لك ما لم أنه عنك » فأنزل الله تعالى : (مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ ) [ التوبة : 113 ] ، وأنزل الله في أبي طالب : (إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ ? ، وفي رواية ، فأنزل الله بعد ذلك : (مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ ? الآية ، ونزل في أبي طالب : (إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ ? .
18- باب
ما جاء أن سبب كفر بني آدم وتركهم دينهم
هو الغلو في الصالحين
وقول الله عز وجل : (يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ ? الآية [ النساء : 171] .
وفي ( الصحيح ) عن ابن عباس رضي الله عنهما في قول الله تعالى : (وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً ) [ نوح : 23 ] قال : « هذه أسماء رجال صالحين من قوم نوح ، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم ، ففعلوا ، ولم تعبد ، حتى إذا هلك أولئك ونسي العلم ، عبدت » .

وقال ابن القيم : قال غير واحد من السلف : لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ، ثم طال عليهم الأمد فعبدوهم .
وعن عمر أن رسول الله - صلى الله عليه وسلم - قال : « لا تطروني كما أطرت النصارى ابن مريم ، إنما أنا عبد ، فقولوا : عبد الله ورسوله » . [ أخرجاه ] .
وقال : قال رسول الله - صلى الله عليه وسلم - : « إياكم والغلو ، فإنما أهلك من كان قبلكم الغلو ».
ولمسلم عن ابن مسعود أن رسول الله - صلى الله عليه وسلم - قال : « هلك المتنطعون » . قالها ثلاثاً .
قوله : ( باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين ) أراد المصنف - رحمه الله تعالى - بيان ما يؤول إليه الغلو في الصالحين من الشرك بالله . قوله : ( وقول الله عز وجل : (يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ ? ) الغلو : هو الإفراط في التعظيم بالقول والاعتقاد ، أي : لا ترفعوا المخلوق عن منزلته التي أنزله الله فتنزلوه المنزلة التي لا تنبغي إلا الله .
والخطاب وإن كان لأهل الكتاب فإنه عام يتناول جميع الأمة تحذيرًا لهم أن يفعلوا بنبيهم - صلى الله عليه وسلم - فعل النصارى في عيسى ، واليهود في العزير ، كما قال تعالى : (أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ ) [ الحديد : 16 ] ؛ ولهذا قال - صلى الله عليه وسلم - : « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا : عبد الله ورسوله » .
فكل من دعا نبيًا أو وليًا من دون الله فقد اتخذه إلهًا ، وضاهى النصارى في شركهم ، وعبد مع الله غيره ، وقد حرَّق علي بن أبي طالب رضي الله عنه غلاة الرافضة لما ادَّعوا فيه الألوهية .

قوله : ( عن ابن عباس في قول الله تعالى : (وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً ) [ نوح : 23 ] قال : هذه أسماء رجال الصالحين من قوم نوح ) أي : فصارت صورهم بسبب الغلو فيهم أصنامًا تُعبد من دون الله أما وَدٌّ فكانت لكَلْب بدومة الجندل ، وأما سواعٌ فكانت لهذيل ، وأما يغوث فكانت لمراد ، وأما يعوق فكان لهَمْدان ، وأما نسر فكانت لحمير .
قوله : « فلما هلكوا أوحى الشيطان إلى قومهم أن أنصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا وسموها بأسمائهم ، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم ؛ عُبدت » ، رواية البخاري : « ونُسخ العلم عُبدت » أي : لما دَرَسَت آثار العلم بذهاب العلماء ، وعم الجهل حتى صاروا لا يميزون بين التوحيد والشرك عبدوها مع الله ؛ ظنًا منهم أنه ينفعهم عند الله .
قوله : « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا : عبد الله ورسوله » الإطراء : مجاوزة الحد في المدح ، وقد وقع في هذا الإطراء كثير من هذه الأمة ، وقالوا : إن رسول الله - صلى الله عليه وسلم - يجيب من دعاه ، ويعلم الغيب الذي لا يعلمه إلا الله كما اشتهر ذلك في نظم البوصيري في البردة حيث قال :
 sS - 0s
يا أكرم الخلق ما لي من ألوذ به (s
 s
سواك عند حُلول الحادث العَمِمِ !! (s
- Ss
وقال :
 sS - 0s
فإن من جودك الدنيا وضرتها (s
 s
ومن علومك علم اللوح والقلم (s
- Ss
فأي إطراء وأي غلو ، وأي شرك أعظم من هذا ، قال الله تعالى : (قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ ) [ الأعراف : 188 ] .

قوله : « إياكم والغلو فإنما أهلك من كان قبلكم الغلو » قال شيخ الإسلام : هذا عام في جميع أنواع الغلو ، في الاعتقادات ، والأعمال وسبب هذا اللفظ رمي الجمار .
قوله : « هلك المتنطعون » قال الخطابي : المتنطع المتعمق في الشيء ، المتكلف البحث عنه ، على مذاهب أهل الكلام الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم .
ومن التنطع : الامتناع من المباح مطلقًا ، كالذي يمتنع من أكل اللحم والخبز ، ومن لبس الكتان والقطن ، ولا يلبس إلا الصوف ، ويمتنع من نكاح النساء . ويظن أن هذا من الزهد المستحب . انتهى . وبالله التوفيق .
* * *
19- باب
ما جاء من التغليظ فيمن عبد الله عند
قبر رجل صالح فكيف إذا عبده ؟
في ( الصحيح ) عن عائشة رضي الله عنها أن أم سلمة ذكرت لرسول الله - صلى الله عليه وسلم - كنيسة رأتها في أرض الحبشة وما فيها من الصور . فقال : " أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً ، وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » . فهؤلاء جمعوا بين الفتنتين ، فتنة القبور ، وفتنة التماثيل .
ولهما عنها قالت : لما نُزل برسول الله - صلى الله عليه وسلم - طفق يطرح خميصة له على وجهه ، فإذا اغتم بها كشفها ، فقال - وهو كذلك - : « لعنة الله على اليهود والنصارى ، اتخذوا قبور أنبيائهم مساجد » يحذر ما صنعوا ، ولولا ذلك أبرز قبره ، غير أنه خشي أن يتخذ مسجداً . [ أخرجاه ] .
ولمسلم عن جندب بن عبد الله قال : سمعت النبي - صلى الله عليه وسلم - قبل أن يموت بخمس وهو يقول : « إني أبرأ إلى الله أن يكون لي منكم خليل ، فإن الله قد اتخذني خليلاً ، كما اتخذ إبراهيم خليلاً ، ولو كنت متخذاً من أمتي خليلاً ، لاتخذت أبا بكر خليلاً ، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ، ألا فلا تتخذوا القبور مساجد ، فإني أنهاكم عن ذلك » .

فقد نهى عنه في آخر حياته ، ثم إنه لعن - وهو في السياق - من فعله ، والصلاة عندها من ذلك ، وإن لم يُبْنَ مسجد ، وهو معنى قولها : خشي أن يتخذ مسجداً ، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً ، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً ، بل كل موضع يصلى فيه يسمى مسجداً ، كما قال - صلى الله عليه وسلم - : « جعلت لي الأرض مسجداً وطهوراً » . ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعاً : « إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد » [ ورواه أبو حاتم في صحيحه ] .
قوله : ( باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ) أي : الرجل الصالح فإن عبادته شرك أكبر ، وعبادة الله عند قبره وسيلة إلى عبادته ، ووسائل الشرك محرمة لأنها تؤدي إلى الشرك الأكبر وهو أعظم الذنوب .
قوله : ( إن أم سلمة ذكرت لرسول الله - صلى الله عليه وسلم - كنيسة رأتها بأرض الحبشة ، وما فيها من الصور وكانت أم سلمة قد هاجرت مع أبي سلمة إلى الحبشة ، فقال : « أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح - شك من الراوي - بنوا على قبره مسجدًا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » . ) قال البيضاوي : لما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيمًا لشأنهم ، فيجعلونها قبلة يتوجهون في الصلاة نحوها ، واتخذوها أوثانًا لعنهم النبي - صلى الله عليه وسلم - .
قوله : ( فهؤلاء جمعوا بين الفتنتين : فتنة القبور وفتنة التماثيل ) هذا من كلام شيخ الإسلام ، ذكره المصنف تنبيهًا على ما وقع من شدة الفتنة بالقبور والتماثيل ، فإن الفتنة بالقبور كالفتنة بالأصنام أو أشد .
قولها : ( لما نزل برسول الله - صلى الله عليه وسلم - ) أي : نزل به ملك الموت والملائكة الكرام عليهم السلام .
( طفق ) أي : جعل .

( يطرح خميصة له على وجهه فإذا اغتم بها كشفها فقال - وهو كذلك - : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » يحذر ما صنعوا ) .
قال القرطبي : وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها ، كما كان السبب في عبادة الأصنام .
قوله : ( ولولا ذلك لأبرز قبره ) أي : مع قبور الصحابة في البقيع ، غير أنه خشي أن يتخذ مسجدًا .
قال القرطبي : ولهذا بالغ المسلمون في سد الذريعة في قبر النبي - صلى الله عليه وسلم - فأعلوا حيطان تربته ، وسدوا المداخل إليها ، وجعلوها محدقة بقبره - صلى الله عليه وسلم - ، ثم خافوا أن يتخذ موضع قبره قبلة - إذ كان مستقبل المصلين - فتصور الصلاة إليه بصورة العبادة ، فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال ، حتى لا يتمكن أحد من استقبال قبره . انتهى .
قوله : « إني أبر إلى الله أن يكون لي منكم خليل » الخليل : هو المحبوب غاية الحب ، قال القرطبي : وإنما كان ذلك ؛ لأن قلبه - صلى الله عليه وسلم - قد امتلأ [ بما تخلله ] من محبة الله وتعظيه ، ومعرفته فلا يسع خلة غيره .
قوله : « فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً » ، قال الزجاج : معني الخليل الذي ليس في محبته خلل ، والخلة الصداقة ، فسمي خليلاً لأن الله أحبه واصطفاه .
قوله : « ولو كنت متخذًا من أُمَّتِي خليلاً لاتَّخَذْتُ أبا بكرٍ خليلاً » .
فيه : بيان أن الصدِّيق أفضل الصحابة .
قوله : « ألا وإن من كان قبلك كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » ، قال الخلخالي : وإنكار النبي - صلى الله عليه وسلم - صنيعهم هذا يخرج على وجهين :
أحدهما : أنهم يسجدون لقبور الأنبياء تعظيمًا .
الثاني : أنهم يجوزون الصلاة في مدافن الأنبياء والتوجه إليها حالة الصلاة ، نظرًا منهم بذلك إلى عبادة الله والمبالغة في تعظيم الأنبياء .

والأول هو الشرك الجلي ، والثاني الخفي ، فلذلك استحقوا اللعن .
قوله : « إن من شرار الناس من تدركهم الساعة وهم أحياء ، والذين يتخذون القبور مساجد » ، أي : بالصلاة عندها وإليها وبناء المساجد عليها . قال شيخ الإسلام : ( وهذه المساجد المبنية على قبور الأنبياء والصالحين أو الملوك وغيرهم تتعين إزالتها بهدم أو غيره ، هذا مما لا أعلم فيه خلافًا بين العلماء المعروفين ) .
* * *
20- باب
ما جاء أن الغلو في قبور الصالحين
يصيرها أوثاناً تعبد من دون الله
روى مالك في ( الموطأ ) : أن رسول الله - صلى الله عليه وسلم - قال : « اللهم لا تجعل قبري وثناً يعبد ، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد » . ولابن جرير بسنده عن سفيان عن منصور عن مجاهد : (أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى ) [ النجم : 19] . قال : كان يلت لهم السويق فمات فعكفوا على قبره ، وكذلك قال أبو الجوزاء عن ابن عباس : كان يلت السويق للحاج .
وعن ابن عباس رضي الله عنهما قال : لعن رسول الله - صلى الله عليه وسلم - زائرات القبور ، والمتخذين عليها المساجد والسرج . [ رواه أهل السنن ] .
قوله : ( باب ما جاء أن الغلو في قبور الصالحين ) أي : تعظيمها بالبناء عليها والصلاة عندها ونحو ذلك يصيرها أوثانًا تعبد من دون الله كعبادة الأصنام .
قوله : « اللهم لا تجعل قبري وثنًا يعبد ، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد » فيه : تحريم البناء على القبور ، وأن ذلك وسيلة إلى عبادتها من دون الله .
قوله : ( عن مجاهد في قوله تعالى : (أَفَرَأَيْتُمُ اللاَتَ وَالْعُزَّى ? . قال : كان - أي اللات - يلت لهم السويق فمات فعكفوا على قبره ) وفي رواية : « فيطعم من يمر من الناس فلما مات عبدوه ، وقالوا : هو اللات » .
ومناسبته للترجمة أنهم غلوا فيه لصلاحه حتى عبدوه وصار قبره وثنًا من أوثان المشركين .

قوله : « لَعَنَ اللَّهُ زَائِرَاتِ الْقُبُورِ وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ » اللعن صريح في التحريم ، وزيارة النساء القبور مظنة للجزع المفضي إلى الندب والنياحة لضعفهن وقلة صبرهن ، قال أبو محمد المقدسي : لو أبيح اتخاذ السرج على القبر لم يُلعن من فعله ، لأن فيه تضييعًا للمال في غير فائدة ، وإفراطًا في تعظيم القبور أشبه تعظيم الأصنام .
وقال محمد بن إسماعيل الصنعاني : ( والمشاهد التي صارت أعظم الذريعة إلى الشرك والإلحاد ، غالب من يعمرها الملوك والسلاطين . إما على قريب لهم ، أو على من يحسنون الظن فيه من فاضل أو عالم .
ويزوره الناس الذين يعرفونه زيارة الأموات من دون توسل به ولا هتف باسمه ، بل يدعون له ويستغفرون .
حتى ينقرض من يعرفه أو أكثرهم ، فيأتي من بعدهم من يرى قبرًا قد شُيِّد عليه بالبناء ، وسُرجت عليه الشموع ، وفُرش بالفراش الفاخر . فيعتقد أن ذلك لنفع أو دفع ضر ، وتأتيه السدنةُ يكذبون على الميت بأنه فعل وفعل ، وأنزل بفلان الضر وبفلان النفع ، حتى يغرسوا في جبلِّته كل باطل . والأمر ما ثبت في الأحاديث النبوية ، من لعن من سرَّج القبور وكتب عليها وبنى عليها . وأحاديث ذلك واسعة معروفة ؛ فإن ذلك في نفسه منهيٌّ عنه ، ثم هو ذريعة إلى مفسدة عظيمة ) انتهى . والله المستعان .
* * *
21- باب
ما جاء في حماية المصطفى - صلى الله عليه وسلم -
جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى : (لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ ) [ التوبة : 128] .
عن أبي هريرة رضي الله عنه قال : قال رسول الله - صلى الله عليه وسلم - : « لا تجعلوا بيوتكم قبوراً ، ولا تجعلوا قبري عيداً ، وصلوا عليّ ، فإن صلاتكم تبلغني حيث كنتم » . رواه أبو داود بإسناد حسن ، ورواته ثقات .

وعن علي بن الحسين : أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي - صلى الله عليه وسلم - ، فيدخل فيها فيدعو ، فنهاه ، وقال : ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله - صلى الله عليه وسلم - قال : « لا تتخذوا قبري عيداً ، ولا بيوتكم قبوراً ، وصلوا عليّ فإن تسليمكم يبلغني أين كنتم » . [ رواه في المختارة ] .
قوله : ( باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسده كل طريق يوصل إلى الشرك ) الجناب : هو الجانب ، والمراد حماية التوحيد عما يقرب منه أو يخالطه من الشرك وأسبابه .
قوله : ( وقول الله تعالى : (لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ ? ) تعرفون حسبه ونسبه .
? عَزِيزٌ عَلَيْهِ ? شديد شاق عليه .
? مَا عَنِتُّمْ ? ما أعنتكم وضركم .
? حَرِيصٌ عَلَيْكُم ? أي : على إيمانكم وصلاحكم . ? بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ ? أي : وغلظته وشدته على الكافرين والمنافقين .
قوله : « لا تجعلوا بيوتكم قبورًا » أي : لا تعطلوها من الصلاة فيها والدعاء والقراءة فتكون بمنزلة القبور .
قوله : « ولا تجعلوا قبري عيدًا » أي : تقصدونه وتنتابونه للتبرك به والدعاء عنده .
« وصلوا علي فإن صلاتكم تبلغني حيث كنتم » قال شيخ الإسلام : يشير لذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم ، فلا حاجة لكم إلى اتخاذه عيدًا .
قوله : ( وعن علي بن الحسين ) أي : ابن علي رضي الله عنهم . ( أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي - صلى الله عليه وسلم - فيدخل فيها فيدعو فنهاه ) وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها .
قال شيخ الإسلام : ( ما علمت أحدًا رخص فيه ، لأن ذلك نوع من اتخاذه عيدًا ، وكره مالك لأهل المدينة كلما دخل الإنسان المسجد أن يأتي قبر النبي - صلى الله عليه وسلم - لأن السلف لم يكونوا يفعلون ذلك ) .

وفي الصحيحين عن أبي سعيد الخدري رضي اللَّه عنه عن النبي - صلى الله عليه وسلم - قال : « لا تُشَد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا والمسجد الأقصى » .
* * *
22- باب
ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى : (أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً ) [ النساء : 51] . وقوله تعالى : (قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُوْلَئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ عَن سَوَاء السَّبِيلِ ) [ المائدة : 60] . وقوله تعالى : (قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِداً ) [ الكهف : 21]

عن أبي سعيد رضي الله عنه ، أن رسول الله - صلى الله عليه وسلم - قال : « لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة ، حتى لو دخلوا جحر ضب لدخلتموه » . قالوا : يا رسول الله ، اليهود والنصارى ؟ قال : « فمن » ؟ أخرجاه . ولمسلم عن ثوبان أن رسول الله - صلى الله عليه وسلم - قال : (إن الله زوى لي الأرض ، فرأيت مشارقها ومغاربها ، وإن أمتي سيبلغ ملكها ما زوي لي منها ، وأعطيت الكنزين : الأحمر والأبيض ، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة ، وأن لا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم ، وإن ربي قال : يا محمد إني إذا قضيت قضاءً فإنه لا يرد وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة وألا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم ، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا » . ورواه البرقاني في صحيحه ، وزاد : « وإنما أخاف على أمتي الأئمة المضلين ، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين ، وحتى تعبد فئام من أمتي الأوثان ، وإنه سيكون في أمتي كذَّابون ثلاثون ، كلهم يزعم أنه نبي ، وأنا خاتم النبيين ، لا نبي بعدي . ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى ? .
قوله : ( باب ما جاء أن بعض هذه الأمة يعبد الأوثان ) الوثن : يطلق على كل ما عبد من دون الله من الأصنام والقبور وغيرها .
قوله : ( ? أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً ? ) حظًا قليلاً من الكتاب ? يُؤْمِنُونَ بِالْجِبْتِ ? السحر .
? وَالطَّاغُوتِ ? الشيطان ، وعن ابن عباس : الجبت الشرك .
قوله : ( ? وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً ? ) سأل قريش أحبار اليهود ديننا خير أم دين محمد ؟ فقالوا : دينكم خير وأنتم أهدى فنزلت .

قوله : ( وقوله تعالى : (قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ ? ) يتبين معني هذه الآية بذكر ما قبلها وهو قوله تعالى : (قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ مِنَّا ? أي : هل تكرهون منا .
? إِلاَّ أَنْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ ? أي : هل كرهتم منا إلا إيماننا وفسقكم ، أي : إن كرهتم إيماننا وأنتم تعلمون أنا على حق لأنكم فسقتم بأن أقمتم على دينكم لحب الرياسة ، وحب الأموال .
قال ابن عباس : أتى النبي - صلى الله عليه وسلم - نفر من اليهود : أبو ياسر ابن أخطب ورافع بن أبي رافع وغيرهما فسألوه عمن يؤمن به الرسل ، فقال : « أؤمن بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون » ، فلما ذكر عيسى عليه السلام جحدوا نبوته ، وقالوا : والله ما نعلم أهل دين أقل حظًا في الدنيا والآخرة منكم ولا دينا شرًا من دينكم ، فأنزل الله تعالى هذه الآية : (قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ مِنَّا إِلاَّ أَنْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ ? ? قُلْ ? يا محمد : (هَلْ أُنَبِّئُكُم ? أخبركم ? بِشَرٍّ مِّن ذَلِكَ ? الذي ذكرتم ? مَثُوبَةً ? ثوابًا وجزاء ?عِندَ اللّهِ ? .
? مَن لَّعَنَهُ اللّهُ ? أي : هو من لعنه الله .
? وَغَضِبَ عَلَيْهِ ? يعني : اليهود .

? وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ ? كأصحاب السبت ، وكفار مائدة عيسى عليه السلام ، ? وَعَبَدَ الطَّاغُوتَ ? أي : جعل منهم من عبد الطاغوت أي : أطاع الشيطان فيما سول له .
? أُوْلَئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ عَن سَوَاء السَّبِيلِ ? طريق الحق . وهذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الآخر له مشاركة كقوله تعالى ? أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرّاً وَأَحْسَنُ مَقِيلاً ) [ الفرقان : 24 ] .
قوله : ( وقول الله تعالى : (قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدا ? ) .
والمراد : أنهم فعلوا مع الفتية بعد موتهم ما يذم فاعله ، وقد قال - صلى الله عليه وسلم - « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد » أراد تحذير أمته أن يفعلوا كفعلهم .
قوله : « لتتبعن سنن من كان قبلكم » أي : طريق من كان قبلكم .
« حذوا القذة بالفذة » أي : لتتبعن طريقهم في كل ما فعلوه ، وتشبهونهم في ذلك كما تشبه قذة السهم القذة الأخرى ، وبهذا تظهر مناسبة الآيات للترجمة ، وقد وقع كما أخبر - صلى الله عليه وسلم - وهو علم من أعلام النبوة .
قوله : « حتى لو دخلوا جحر ضب لدخلتموه » وفي حديث آخر : « حتى لو كان فيهم من يأتي أمه علانية لكان في أمتي من يفعل ذلك » .
أراد - صلى الله عليه وسلم - أن أمته لا تدع شيئًا مما كان يفعله اليهود والنصارى إلا فعلته كله ، لا تترك منه شيئًا ؛ ولهذا قال سفيان بن عيينة : من فسد من علمائنا ففيه شبه من اليهود ومن فسد من عبادنا ففيه شبه من النصارى .
قوله : قالوا يا رسول الله : اليهود والنصارى ؟ قال : « فمن » ؟ استفهام تقرير أي : فمن هم غير أولئك .

قوله : ( ولمسلم عن ثوبان رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال : « إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإنَّ أُمَّتِي سيبلغ ملكها ما زُوِيَ لي منها » ) . قال القرطبي : هذا الخبر وجد مخبره كما قال - صلى الله عليه وسلم - وكان ذلك من دلائل نبوته ، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى طنجة الذي هو منتهى عمارة المغرب إلى أقصى المشرق ، مما وراء خراسان والنهر ، وكثير من بلاد السند والهند والصغد . ولم يتسع ذلك الاتساع من جهة الجنوب والشمال ، ولذلك لم يذكر عليه السلام أنه أريه ولا أخبر أن ملك أمته يبلغه .
قوله : « وأعطيت الكنزين الأحمر والأبيضَ » والمراد بالأحمر كنز قيصر ملك الروم ، والأبيض كنز كسرى ملك الفرس ، وقد افتتح المسلمون بلادهما وأنفقوا كنوزهما في سبيل الله .
قوله : « وَإِنِّي سَأَلْتُ رَبِّي لِأُمَّتِي أَنْ لَا يُهْلِكَهَا بِسَنَةٍ بِعَامَّةٍ » أي : بالجدب الذي يكون به الهلاك العام .
قوله « وأن لاَ يُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ فَيَسْتَبِيحَ بَيْضَتَهُمْ » أي : حوزتهم وجماعتهم وإن قلوا .
قوله : « وإن ربي قَالَ : يَا مُحَمَّدُ إِنِّي إِذَا قَضَيْتُ قَضَاءً فَإِنَّهُ لا يُرَدُّ وَإِنِّي أَعْطَيْتُكَ لِأُمَّتِكَ أَنْ لَا أُهْلِكَهُمْ بِسَنَةٍ عامَّةٍ وأن َلا أُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ فيَسْتَبِيحُ بَيْضَتَهُمْ وَلَوْ اجْتَمَعَ عَلَيْهِمْ مَنْ بِأَقْطَارِهَا حَتَّى يَكُونَ بَعْضُهُمْ يهلك بعضا ويَسْبِي بعضهم بَعْضًا » .
وفيه : علم من أعلام النبوة فقد تسلط بعضهم على بعض لكثرة اختلافهم وتفرقهم ولا راد لما قضى الله .
قوله : « وإنما أَخَافُ عَلَى أُمَّتِي الْأَئِمَّةَ الْمُضِلِّينَ » أي : من الأمراء والعلماء والعباد ، فيحكمون فيهم بالظن والهوى .

قال الله تعالى : (يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا * وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلا * رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً ) [ الأحزاب ] .
وعن زياد بن حدير قال : قال لي عمر رضي الله عنه : هل تعرف ما يهدم الإسلام ؟ . قلت : لا قال : يهدمه زلة العالم ، وجدال المنافق بالكتاب وحكم الأئمة المضلين . رواه الدارمي .
قوله : « وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة » وكذلك وقع كما أخبر - صلى الله عليه وسلم - فإن السيف لما وقع بقتل عثمان رضي الله عنه لم يرفع وكذلك يكون إلى يوم القيامة ، ولكن قد يكثر تارة ويقل أخرى ، ويكون في جهة ويرتفع عن أخرى .
قوله : « ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان » الحي : بطن من بطون العرب يجمع قبائل وفي رواية أبي داود : « حتى يلحق قبائل من أمتي بالمشركين » والفئام : الجماعات الكثيرة .
وفي الصحيحين عن أبي هريرة رضي الله عنه قال : قال رسول الله - صلى الله عليه وسلم - : « لا تَقُومُ السَّاعَةُ حَتَّى تَضْطَرِبَ أَلَيَاتُ نِسَاءِ دَوْسٍ عند ذِي الْخَلَصَةِ قال : وَذُو الْخَلَصَةِ طَاغِيَةُ دَوْسٍ الَّتِي كَانُوا يَعْبُدُونَ فِي الْجَاهِلِيَّةِ » . وقد وقع ما أخبر به - صلى الله عليه وسلم - فقد بنيت القباب على القبور واتخذت أوثانًا تعبد من دون الله كما عبدت اللات والعزى ومناة .
قال الشوكاني في ( المنتقى ) على حديث أبي الهياج عن عَلِيُّ بْنُ أَبِي طَالِبٍ رضي الله عنه قال : أَبْعَثُكَ عَلَى مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللَّهِ - صلى الله عليه وسلم - : « لا تَدَعَ تِمْثَالاً إِلَّا طَمَسْتَهُ وَلَا قَبْرًا مُشْرِفًا إِلَّا سَوَّيْتَهُ » . ) .

قال : ( ومن رفع القبور الداخل تحت الحديث دخولاً أولياء القبب ، والمشاهد المعمورة على القبور ، وأيضًا هو من اتخاذ القبور مساجد ، وقد لعن النبي - صلى الله عليه وسلم - فاعل ذلك ، وكم قد سرى عن تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام .
منها : اعتقاد الجهلة لها كاعتقاد الكفار للأصنام وعظم ذلك ، فظنوا أنها قادرة على جلب النفع ودفع الضر ، فجعلوها مقصدًا لطلب قضاء الحوائج ، وملجأ لنجاح المطالب ، وسألوا منها ما يسأله العباد من ربهم ، وشدوا إليها الرحال ، وتمسحوا بها ، واستغاثوا وبالجملة أنهم لم يدعوا شيئًا مما كانت الجاهلية تفعله بالأصنام إلا فعلوه فإنا لله وإنا إليه راجعون ، ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف لا عالمًا ولا متعلمًا ، ولا وزيرًا ولا ملكًا ، وقد توارد إلينا من الأخبار ما لا يشك معه أن كثير من هؤلاء القبورين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه حلف بالله فاجرًا ، فإذا قيل له بعد ذلك ، احلف بشيخك ومعتقدك الولي الفلاني ، تلعثم وتلكأ وأبى واعترف بالحق ، وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال : إنه تعالى ثاني اثنين ، أو ثالث ثلاثة ، فيا علماء الدين ، ويا ملوك المسلمين ، أي رزء للإسلام أشد من الكفر ؟ . وأي بلاء لهذا الدين أضر عليه من عبادة غير الله ، وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة ؟ وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجبًا ؟ .
 sS - 0s
لقد أسمعتَ لو ناديتَ حيًا (s
 s
ولكن لا حياةَ لمن تُنادي (s
 Ss
 ss
ولو نارًا نفختَ فيها أضائتْ (s
 s
ولكن أنتَ تنفخ في رماد (s
- Ss
انتهى .

قلت : قد وجدنا ولله الحمد من قام بهذا الأمر وهدم بعض هذه الأوثان وأمر بعبادة الله وحده لا شريك له وهو شيخ الإسلام محمد بن عبد الوهاب مصنف هذا الكتاب وذريته وأعوانه - رحمهم الله تعالى - وقد أيدهم ونصرهم بآل سعود أعزهم الله تعالى ونصرهم كما نصروا التوحيد وأهله .
قوله : « وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي » المراد بهؤلاء الكذابين من قامت له شوكة كمسيلمة ، والأسود العنسي ، وسجاح ، والمختار وأمثالهم ، وليس المراد من ادعى النبوة مطلقًا فإنهم كثيرون لكون غالبهم ينشأ ذلك منه عن جنون أو سوداء .
قوله : « ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى » قال ابن المبارك وغيره : الطائفة المنصورة هم أهل الحديث .
وقال النووي : يجوز أن تكون الطائفة جماعة متعددة ، من أنواع المؤمنين ما بين شُجاع وبصير بالحرب ، وفقيه ومحدث ومفسر ، وقائم بالأمر بالمعروف والنهي عن المنكر ، وزاهد وعابد . ولا يلزم أن يكونوا مجتمعين في بلد واحد ، بل يجوز اجتماعهم في قطر واحد وافتراقهم في أقطار الأرض فيجوز أن يجتمعوا في البلد الواحد ، وأن يكونوا في بعض دون بعض منه ، وتجوز إخلاءُ الأرض من بعضهم أولاً فأولاً ، إلى أن لا يبقى إلا فرقة واحدة ببلد واحد ، فإذا انقرضوا جاء أمر الله . انتهى . والله أعلم .
* * *
23- باب
ما جاء في السحر
وقول الله تعالى : (وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ ) [ البقرة : 102] . وقوله : (يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ ) [ النساء : 51] .
قال عمر : (الجبت ? : السحر ، ? والطاغوت ? : الشيطان . وقال جابر : الطواغيت : كهان كان ينزل عليهم الشيطان في كل حي واحد .

وعن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال : « اجتنبوا السبع الموبقات » قالوا : يا رسول الله : وما هن ؟ قال : « الشرك بالله ، والسحر ، وقتل النفس التي حرم الله إلا بالحق ، وأكل الربا ، وأكل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات الغافلات المؤمنات » .
وعن جندب مرفوعاً : « حد الساحر ضربة بالسيف » . رواه الترمذي ، وقال : الصحيح أنه موقوف .
وفي ( صحيح البخاري ) عن بجالة بن عبدة قال : كتب عمر بن الخطاب : أن اقتلوا كل ساحر وساحرة ، قال : فقتلنا ثلاث سواحر .
وصح عن حفصة رضي الله عنها : أنها أمرت بقتل جارية لها سحرتها ، فقتلت ، وكذلك صح عن جندب . قال أحمد : عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم - .
قوله : ( باب ما جاء في السحر ) قال أبو محمد المقدسي : السحر : عزائم ورقي وعقد ، تؤثر في القلوب والأبدان ، فيُمرِض ويقتل ، ويفرق بين المر وزوجه .
قوله : ( وقول الله تعالى : (وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ ? ) أي : اختار السحر .
? مَا لَهُ فِي الآخِرَةِ ? أي : الجنة .
? مِنْ خَلاَقٍ ? من نصيب .
قوله : ( وقوله تعالى : (يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ ? ) قال عمر : الجبت : السحر ، والطاغوت : الشيطان .
وقال جابر : ( الطواغيت كُهَّانٌ كان ينزل عليهم الشيطان في كل حي واحد ) هذا الأثر رواه ابن أبي حاتم عن وهب بن منبه قال : سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها ، قال : إن في جُهينة واحدًا ، وفي أسلم واحدًا ، وفي هلال واحدًا ، وفي كل حي واحدًا وهم كهان كانت تنزَّل عليهم الشياطين .
قوله : « اجتنبوا السبع الموبقات » أي : المهلكات .

قالوا : يا رسول الله وما هن ؟ قال : « الشرك بالله » هو أن يجعل لله ندًا يدعوه ويرجوه ويخافه كما يخاف الله ، وبدأ به لأنه أعظم الذنوب ، قال الله تعالى : (إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ ْ ) [النساء: 48 ] ، وقال تعالى : (إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ ) [ المائدة : 72 ] .
قوله : « والسحر » هذا وجه مناسبة الحديث للترجمة .
قوله : « وقتل النفس التي حرم الله إلا بالحق » أي : حرم قتلها إلا بأن تفعل ما يوجب ذلك كالردة والنفس بالنفس ، والزنا بعد الإحصان ، كما في الحديث الصحيح : « لا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ يَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ إِلا بِإِحْدَى ثَلاثٍ وَالثَّيِّبُ الزَّانِي ، النَّفْسُ بِالنَّفْسِ ، التَّارِكُ لدِّينِه وَالْمفارِقُ لِلْجَمَاعَةِ » . وقد قال الله تعالى : (وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً ) [ النساء : 93 ] .
قوله : « وأكل الربا » أي : تناوله بأي وجه كان ، قال الله تعالى : (الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا ) [ البقرة : 275 ] الآيات . وقال تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا أَضْعَافاً مُّضَاعَفَةً وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ ) [ آل عمران : 130 ] .

قوله : « وأكل مال اليتيم » يعني : التعدي فيه . وعبر بالأكل كما في الآية لأنه أعم وجوه الانتفاع ، قال الله تعالى : (إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً ) [ النساء : 10 ] .
قوله : « والتولي يوم الزحف » أي : الإدبار عن الكفار وقت إلتحام القتال . قال الله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ * وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ ) [ الأنفال : 15 - 16 ] .
قوله : « وقذف المحصنات الغافلات المؤمنات » أي : رمي النساء العفائف الغافلات عما يرمين به من الزنا ، قال الله تعالى : (إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ ) [ النور : 23 ] .
قوله : ( وعن جندب مرفوعًا : « حد الساحر ضربة بالسيف » . ) وفي رواية : عنه أنه جاء إلى ساحر فضربه بالسيف حتى مات ، وقال سمعت رسول الله - صلى الله عليه وسلم - يقول : « حد الساحر ضربة بالسيف » .
قوله : ( وفي صحيح البخاري عن بجالة بن عبدة قال كتب عمر بن الخطاب : أن اقتلوا كل ساحر وساحرة ) ، قال : فقتلنا ثلاث سواحر ، وصح عن حفصة أنها أمرت بقتل جارية لها سحرتها فقتلت .
وكذلك صح عن جندب ، قال أحمد عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم - يعني عمر ، وحفصة ، وجندب . قال الموفق في ( المغني ) : وهل تقبل توبة الزنديق ومن تكررت ردته ومن سب الله تعالى ورسوله والساحر ؟ على روايتين :
أحدهما : لا تقبل توبته ويقتل بكل حال .
والأخرى : تقبل توبته كغيره . انتهى .

وكذلك اختلف العلماء في قبول توبة الساحر ، فقال مالك : لا تقبل توبته .
وقال الشافعي : تقبل .
وقال مالك : يُقتل بمجرد تعلمه واستعماله ، وإن لم يَقتل به .
وقال أبو حنيفة والشافعي : لا يقتل إلا إن قتل به ، وقال الشافعي أيضًا : إنما يُقتل الساحر إذا كان يعمل في سحره ما يبلغ الكفر .
قال الشوكاني : والأرجح ما قاله الشافعي ؛ لأن الساحر إنما يُقتل لكفره . قال : والحق قبول التوبة ، فيقال للمرتد : إن رجعت إلى الإسلام وإلا قتلناك وللساحر والكاهن والساب لله أو لرسوله أو للإسلام أو للكتاب أو للسنة وللطاعن في الدين والزنديق قد كفرت بعد إسلامك ، فإن رجعت إلى الإسلام وإلا قتلناك ، فهذه هي الاستتابة . انتهى .
* * *
24- باب
بيان شيء من أنواع السحر
قال أحمد : حدثنا محمد بن جعفر ، حدثنا عوف عن حيان بن العلاء ، حدثنا قطن بن قبيصة عن أبيه أنه سمع رسول الله - صلى الله عليه وسلم - قال : « إن العيافة والطرق والطيرة من الجبت » .
قال عوف : العيافة : زجر الطير ، والطرق : الخط يخط بالأرض والجبت ، قال : الحسن : رنة الشيطان . إسناده جيد ولأبي داود والنسائي وابن حبان في صحيحه ، المسند منه .
وعن ابن عباس رضي الله عنهما قال : قال رسول الله - صلى الله عليه وسلم - : « من اقتبس شعبة من النجوم ، فقد اقتبس شعبة من السحر ، زاد ما زاد » . [ رواه أبو داود] وإسناده صحيح .
وللنسائي من حديث أبي هريرة : « من عقد عقدة ثم نفث فيها فقد سحر ، ومن سحر فقد أشرك ، ومن تعلق شيئاً وكل إليه » .
وعن ابن مسعود أن رسول الله - صلى الله عليه وسلم - قال : « ألا هل أنبئكم ما العضة ؟ هي النميمة ، القالة بين الناس » . [ رواه مسلم ] . ولهما عن ابن عمر رضي الله عنهما ، أن رسول الله - صلى الله عليه وسلم - قال : « إن من البيان لسحراً » .

قوله : « باب بيان شيء من أنواع السحر » أي : كالعيافة والطرق والطيرة وعلم النجوم والنفث في العقد والنميمة والبلاغة .
قوله : « إن العيافة والطرق والطيرة من الجبت » . قال عوف : ( العيافة : زجر الطير ) أي : التفاؤل بأسمائها وأصواتها وممرها .
( والطرق : الخط يخط بالأرض ) ومنه : الضرب بالحصى .
وأما الطيرة : فهي التشاؤم بالطير ونحوها ، وسيأتي الكلام عليها قريبًا إن شاء الله تعالى .
قوله : « من الجبت » أي : من السحر .
قوله : ( والجبت قال الحسن : رنة الشيطان ) أي : صوته .
قوله : ( ولأبي داود والنسائي وابن حبان في صحيحه المسند منه ) وهو قوله : « إن العيافة والطرق والطيرة من الجبت » .
قوله : « من اقتبس » أي : تعلم شعبة من النجوم .
« فقد اقتبس شعبة من السحر زاد ما زاد » أي : كلما زاد من تعلم علم النجوم زاد في الإثم .
قال شيخ الإسلام : فقد صرح رسول الله - صلى الله عليه وسلم - بأن علم النجوم من السحر ، وقال تعالى : (وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى ) [ طه : 69 ] .
قوله : ( وللنسائي من حديث أبي هريرة ) أي : مرفوعًا .
« من عقد عُقدةً ثم نفث فيها فقد سحر ، ومن سحر فقد أشرك ومن تعلق شيئًا وكل إليه » أي : من تعلق قلبه شيئًا بحيث يعتمد عليه ويرجوه وكَلَه الله إلى ذلك الشيء .
قوله : « ألا أنبئكم ما العَضةُ ؟ هي النميمة القالة بين الناس » قال في ( القاموس ) : عَضَه : عَضها كَذَبَ ، وَسَحَرَ ، ونَمّ وجاء بالإفكِ والبُهتَان كأَعضَهَ وفلانًا : بَهَتهُ ، وقال فيه ما لم يكون . والعِضَهُ : الكَذِبُ والبُهتَانُ والسِّحرُ . والعاضِهُ الساحر . انتهى ملخصًا .
وقال في ( النهاية ) : « ألا أنبئكم ما العضه » هكذا يُروى في كتب الحديث . والذي جاء في كتب الغريب : « ألا أنبئكم ما العِضَة» ؟ بكسر العين وفتح الضاد .

وفي حديث آخر : « إياكم والعِضَةَ » . قال الخطابي : قال الزمخشري : أصلها العِضهَة ، فِعلة من العَضه ، وهو البَهت ، يقال : بينهم عِضَةٌ قبيحةٌ من العَضِيهَة . انتهى .
وفي بعض الآثار : « يفسد الكذاب والنمام في ساعة ما لا يفسد الساحر في سنة » .
قال ابن حزم : اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة .
وفيه : دليل على أنها من الكبائر .
قوله : « إن من البيان لسحرًا » البيان : البلاغة والفصاحة .
قال صعصعة بن صوحان : صدق نبي الله - صلى الله عليه وسلم - فإن الرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق ، فيسحر القوم ببيانه فيذهب بالحق .
وقال عمر بن عبد العزيز لرجل سأله عن حاجة فأحسن المسألة فأعجبه جوابه قال : هذا والله السحر الحلال .
وقد قال الشاعر :
 sS - 0s
تقول هذا مجاج النحل تمدحه (s
 s
وإن تشأ قلت ذا قئ الزنابير (s
 Ss
 ss
مدحًا وذمًا وما جاوزت وصفهما (s
 s
والحق قد يعتريه سوءُ تعبير (s
- Ss
فإذا كان البيان في توضيح الحق وتقريره وتبيين الباطل وتزييفه فهو ممدوح ، وإذا كان في ضد ذلك فهو مذموم . والله أعلم .
* * *
25- باب
ما جاء في الكهان ونحوهم
روى مسلم في صحيحه ، عن بعض أزواج النبي - صلى الله عليه وسلم - عن النبي - صلى الله عليه وسلم - قال : « من أتى عرَّافاً فسأله عن شيء فصدقه ، لم تقبل له صلاة أربعين يوماً » .
وعن أبي هريرة عن النبي - صلى الله عليه وسلم - قال : « من أتى كاهناً فصدقه بما يقول ، فقد كفر بما أنزل على محمد - صلى الله عليه وسلم - » . رواه أبو داود .
وللأربعة ، والحاكم وقال : صحيح على شرطهما ، عنه : « من أتى عرافاً أو كاهناً فصدقه بما يقول ، فقد كفر بما أنزل على محمد - صلى الله عليه وسلم - » . ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً .

وعن عمران بن حصين مرفوعاً : « ليس منا من تَطير أو تُطير له ، أو تَكهن أو تُكهن له ، أو سَحر أو سُحر له ، ومن أتى كاهناً فصدقه بما يقول ، فقد كفر بما أنزل على محمد - صلى الله عليه وسلم - » . رواه البزار بإسناد جيد ، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله : « ومن أتى . . » إلى آخره .
قال البغوي : العراف : الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضآلة ونحو ذلك وقيل : هو الكاهن والكاهن هو الذي يخبر عن المغيبات في المستقبل وقيل : الذي يخبر عما في الضمير .
وقال أبو العباس ابن تيمية : العراف : اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق .
وقال ابن عباس - في قوم يكتبون ( أبا جاد ) وينظرون في النجوم - : ما أرى من فعل ذلك له عند الله من خلاق .
قوله : ( باب ما جاء في الكهان ونحوهم ) كالمنجم والرمال والعراف .
قوله : ( عن بعض أزواج النبي - صلى الله عليه وسلم - ) هي حفصة رضي الله عنها .
قوله : « من أتى عرافًا فسأله عن شيء فصدقه بما يقول لم تقبل له صلاة أربعين يومًا » . قال النووي وغيره : معناه أنه لا ثواب له فيها ، وإن كانت مُجزئةً بسقوط الفرض عنه .
قوله : « من أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم - » رواه أبو داود . قال أبو داود : باب ما جاء في الكهان حدثنا موسى بن إسماعيل أخبرنا حماد ح وأخبرنا مسدد أخبرنا يحيى عن حماد بن سلمة عن حكيم الأخرم عن أبي تميمة عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال : « من أتى كاهنًا - قال موسى : في حديثه - فصدقه بما يقول أو أتى امرأة - قال مسدد : امرأته حائضًا - أو أتى امرأة - قال مسدد امرأته في دبرها - فقد برئ مما أنزل على محمد - صلى الله عليه وسلم - » .
وفيه : وعيد شديد لمن فعل ذلك .
وفيه : النهي عن إتيان الكاهن ونحوه .

قال القرطبي : ( يجب على من قدر على ذلك من محتسب وغيره أن يُقيم من يتعاطى شيئًا من ذلك من الأسواق ، ويُنكر عليهم أشدَّ النكير ، وعلى من يجيء إليهم ، ولا يغتر بصدقهم في بعض الأمور ، ولا بكثرة من يجيء إليهم ممن ينتسب إلى العلم ؛ فإنهم غير راسخين في العلم ، بل من الجهال بما في إتيانهم من المحذور ) . انتهى .
وغالب هذه الأفعال هي من استمتاع الإنس بالجن وقد قال الله تعالى : (وَيَوْمَ يِحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنسِ وَقَالَ أَوْلِيَآؤُهُم مِّنَ الإِنسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِيَ أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاء اللّهُ إِنَّ رَبَّكَ حَكِيمٌ عَليمٌ ) [ الأنعام : 128 ] .
قوله : ( وقال ابن عباس في قوم يكتبون أبا جاد وينظرون في النجوم : ما أرى من فعل ذلك له عند الله من خلاق ) أي : من نصيب .
كتابة أبجد لمن يدَّعي بها علم الغيب هو الذي جاء فيه الوعيد . فأما تعلُّمها للتهجي والحساب فلا بأس به .
قوله : ( وينظرون في النجوم ) أي : ويعتقدون أن لها تأثيرًا ، كما سيأتي في بابه إن شاء الله تعالى .
* * *
26- باب
ما جاء في النشرة
عن جابر أن رسول الله - صلى الله عليه وسلم - سئل عن النشرة فقال : « هي من عمل الشيطان " رواه أحمد بسند جيد . وأبو داود ، وقال : سئل أحمد عنها فقال : ابن مسعود يكره هذا كله .
وفي ( البخاري ) عن قتادة : قلت لابن المسيب : رجل به طب أو يؤخذ عن امرأته ، أيحل عنه أو ينشر؟ قال : لا بأس به ، إنما يريدون به الإصلاح ، فأما ما ينفع فلم ينه عنه . انتهى .
ورُوي عن الحسن أنه قال : لا يحل السحر إلا ساحر .
قال ابن القيم : النشرة : حل السحر عن المسحور ، وهي نوعان :

حل بسحر مثله ، وهو الذي من عمل الشيطان ، وعليه يحمل قول الحسن ، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب ، فيبطل عمله عن المسحور .
والثاني : النشرة بالرقية والتعوذات والأدوية والدعوات المباحة ، فهذا جائز .
قوله : ( باب ما جاء في النُّشرة ) أي : ما يباح منها وما يحرم .
قال ابن الجوزي : النشرة : حلُّ السحر عن المسحور . ولا يكاد يقدر عليه إلا من يعرف السحر .
قوله : ( إن رسول الله - صلى الله عليه وسلم - سئل عن النشرة ) أي : التي كان أهل الجاهلية يصنعونها ، فقال : « هي من عمل الشيطان » .
وقوله : ( قال ) أي : أبو داود .
( سئل أحمد عنها فقال : ابن مسعود يكره هذا كله ) أي : يكره النشرة التي هي من عمل الشيطان ، كما يكره تعليق التمائم مطلقًا .
قوله : ( وفي البخاري عن قتادة : قلت لابن المسيب : رجل به طب ) أي : سحر .
( أو يُؤَخَّذ عن امرأته ) أي : يحبس عن جماعها .
( أيحَل عنه أو يُنشَّر قال : لا بأس به إنما يريدون به الإصلاح ، فأما ما ينفع فلم ينه عنه ) يعني : أن النُّشرة لا بأس بها ، لأنهم يريدون بها الإصلاح . أي : إزالة السحر ، ولم يُنه عما يراد به الإصلاح ، وهذا يحمل على ما لا يُعلم أنه سحر .
قوله : ( ورُويَ عن الحسن أنه قال : لا يحل السحر إلا ساحر ) أي : الحل الذي من عمل الشيطان .

وعن ليث بن أبي سُليم قال : بلغني أن هذه الآيات شفاء من السحر بإذن الله تعالى ، يقرأ في إناء فيه ماء ، ثم يصب على رأس المسحور : الآية التي في سورة يونس : (فَلَمَّا أَلْقَواْ قَالَ مُوسَى مَا جِئْتُم بِهِ السِّحْرُ إِنَّ اللّهَ سَيُبْطِلُهُ إِنَّ اللّهَ لاَ يُصْلِحُ عَمَلَ الْمُفْسِدِينَ * وَيُحِقُّ اللّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ ) [ يونس : 81 - 82 ] ، وقوله : (فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُواْ يَعْمَلُونَ * فَغُلِبُواْ هُنَالِكَ وَانقَلَبُواْ صَاغِرِينَ * وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ * قَالُواْ آمَنَّا بِرِبِّ الْعَالَمِينَ * رَبِّ مُوسَى وَهَارُونَ ) [ الأعراف : 118 - 122 ] ، وقوله : (إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى ) [ طه : 69 ] .
وقال ابن بطال في : ( كتاب وهب بن منبه ) أنه يأخذ سبع ورقات من سدر أخضر ، فيدقه بين حجرين ، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقلاقل ثم يحسو منه ثلاث حسوات ، ثم يغتسل به ، يذهب عنه كل ما به ، وهو جيد للرجل إذا حُبس عن أهله .

قال الحافظ : وممن صرح بجواز النشرة المزني صاحب الشافعي ، وأبو جعفر الطبري وغيرهم ، ثم وقفت على صفة النشرة في كتاب ( الطب النبوي ) لجعفر المستغفري قال : وجدت في خط نصوح بن واصل على ظهر جزء من تفسير قتيبة ابن أحمد البخاري . قال قتادة لسعيد بن المسيب : رجل به طب أُخذ عن امرأته أيحل له أو ينشر ؟ قال : لا بأس إنما يريد به الإصلاح ، فأما ما ينفع فلم ينه عنه . قال نصوح : فسألني حماد بن شاكر : ما الحل وما النشرة ؟ فلم أعرفهما ، فقال : هو الرجل إذا لم يقدر على مجامعة أهله وأطاق ما سواها فإن المبتلي بذلك يأخذ حزمة قضبان ، وفأسًا ذا قطارين ويضعه في وسط تلك الحزمة ثم يؤجج نارًا في تلك الحزمة حتى إذا ما حمي الفأس استخرجه من النار وبال على حره فإنه يبرأ بإذن الله تعالى ، وأما النشرة فإنه يجمع أيام الربيع ما قدر عليه من ورود المغارة وورود البساتين ثم يلقيها في إناء نظيف ويجعل فيها ماء عذبًا ثم يغلي ذلك الورد في الماء غليًا يسيرًا ثم يمهل حتى إذا فتر الماء أفاضه عليه فإنه يبرأ بإذن الله تعالى . انتهى . والله أعلم .
* * *
27- باب
ما جاء في التطير
وقول الله تعالى : (أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ ) [ الأعراف : 131] .
وقوله : (قَالَ طَائِرُكُمْ مَّعَكُمْ ) [ يس : 19] الآية .
عن أبي هريرة رضي الله عنه ، أن رسول الله - صلى الله عليه وسلم - قال : « لا عدوى ، ولا طيرة ، ولا هامة ، ولا صفر » . أخرجاه . زاد مسلم : « ولا نوء ، ولا غول » .
ولهما عن أنس قال : قال رسول الله - صلى الله عليه وسلم - : " لا عدوى ولا طيرة ، ويعجبني الفأل » . قالوا : وما الفأل ؟ قال : « الكلمة الطيبة » .

ولأبي داود بسند صحيح عن عقبة بن عامر قال : ذكرت الطيرة عند رسول الله - صلى الله عليه وسلم - فقال : « أحسنها الفأل ، ولا ترد مسلماً فإذا رأى أحدكم ما يكره فليقل : اللهم لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت ، ولا حول ولا قوة إلا بك » .
وله من حديث ابن مسعود مرفوعاً : « الطيرة شرك ، الطيرة شرك ، وما منا إلا ، ولكن الله يذهبه بالتوكل » . رواه أبو داود ، والترمذي وصححه ، وجعل آخره من قول ابن مسعود .
ولأحمد من حديث عبد الله بن عمرو : « من ردته الطيرة عن حاجته فقد أشرك » قالوا : فما كفارة ذلك ؟ قال : « أن تقول : اللهم لا خير إلا خيرك ، ولا طير إلا طيرك ، ولا إله غيرك » .
وله من حديث الفضل بن عباس: إنما الطيرة ما أمضاك أو ردك .
قوله : ( باب ما جاء في التطير ) أي : من النهي عنه والوعيد فيه .
قوله : وقول الله تعالى : (أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ ? يتبين معنى هذه الآية بذكر ما قبلها ، قال الله تعالى : (وَلَقَدْ أَخَذْنَا آلَ فِرْعَونَ بِالسِّنِينَ وَنَقْصٍ مِّن الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ * فَإِذَا جَاءتْهُمُ الْحَسَنَةُ قَالُواْ لَنَا هَذِهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُواْ بِمُوسَى وَمَن مَّعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ ) [ الأعراف : 130- 131] أي : من قبل الله .
قال ابن عباس : (طَائِرُهُمْ ? ما قضى عليهم وقدر لهم .
? وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ ? أن الذي أصابهم من الله ، أي : إنما جاءهم الشؤم من قبله بكفرهم .

قوله : ( وقوله تعالى : (قَالُوا طَائِرُكُمْ مَعَكُمْ ? يتبين معناها بذكر ما قبلها ، ? وَاضْرِبْ لَهُم مَّثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءهَا الْمُرْسَلُونَ * إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُم مُّرْسَلُونَ * قَالُوا مَا أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا وَمَا أَنزَلَ الرَّحْمن مِن شَيْءٍ إِنْ أَنتُمْ إِلاَّ تَكْذِبُونَ * قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ * وَمَا عَلَيْنَا إِلاَّ الْبَلاَغُ الْمُبِينُ * قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِن لَّمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُم مِّنَّا عَذَابٌ أَلِيمٌ * قَالُوا طَائِرُكُمْ مَعَكُمْ ? . تشاءمنا بكم .
? لَئِن لَّمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُم مِّنَّا عَذَابٌ أَلِيمٌ * قَالُوا طَائِرُكُمْ مَعَكُمْ ? . يعني شؤمكم معكم بكفركم ، أي : أصابكم الشؤم من قبلكم .
? أَئِن ذُكِّرْتُم ? أي من أجل أنّا ذكرناكم بالله وأمرناكم بتوحيده .
? بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ ? مشركون مجاوزون الحد .
ومناسبة الآيتين للترجمة : أن التطير من عمل أهل الجاهلية المشركين ، وقد ذمهم الله تعالى ومقتهم .
قوله : « لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول » قال العلماء : وقوله : « لا عدوى » أي : على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله تعالى ، وأن هذه الأمور تعدي بطبعها ، وإلا فقد يجعل الله بمشيئته مخالطة الصحيح من به شيء من الأمراض سببًا لحدوث ذلك ، ولهذا قال في آخر هذا الحديث : « وفر من المجذوم كما تفر من الأسد » .
وقال : « لا يورد ممرض على مصح » .
وقال في الطاعون : « من سمع به في أرض فلا يقدم عليه » .
كل ذلك بتقدير الله تعالى وقضائه .

والعبد مأمورٌ باتقاء أسباب الشر ، والله سبحانه هو خالق الأسباب والمسببات لا خالق غيره ولا مقدر سواه ، وقد روى أبو داود ، والترمذي أن النبي - صلى الله عليه وسلم - : أخذ بيد مجزوم فأدخلها معه في القصعة ، ثم قال : « كل بسم الله ثقة بالله وتوكلاً عليه » وهذا محمول على من قَويَ توكله ، فإن أصابه شيء لم يقل لو أني لم أفعل لم يصبني .
وفي الحديث الآخر : « احرص على ما ينفعك واستعن بالله ولا تعجز فإن أصابك شيء فلا تقل لو أني فعلت كذا كان كذا وكذا ، ولكن قل قَدَرُ الله وما شاء فعل ؛ فإن لو تفتح عمل الشيطان » .
قوله : « ولا طيرة » أي : لا تأثير لها فلا تصدكم .
قال الحافظ : وأصل التطير أنهم كانوا في الجاهلية يعتمدون على الطير فإذا خرج أحدهم لأمر فإن رأى الطير ، طار يمنة تيمن به واستمر ، وإن رآه طار يسرة تشاءم به ورجع ، وربما كان أحدهم يهيج الطير ليطير فيعتمدها ، فجاء الشرع بالنهي عن ذلك . انتهى .
وكان بعض عقلاء الجاهلية ينكرون ذلك قال الشاعر :
 sS - 0s
الزجر والطير والكهان كلهم (s
 s
مضللون ودون الغيب أقفال (s
- Ss
قوله : « لا هامة » الهامة : البومة .
قال ابن الأعرابي : كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول : نعت إليَّ نفسي أو أحدًا من أهل داري ، فجاء الحديث بنفي ذلك وإبطاله .
قوله : « ولا صفر » كان أهل الجاهلية يتشاءمون شهر صفر فأبطل النبي - صلى الله عليه وسلم - ذلك .
قوله : « ولا نوء ولا غول » النوء واحد الأنواء ، أي : لا تأثير له وسيأتي الكلام على ذلك في بابه إن شاء الله تعالى .
والغول : واحد الغيلان ، وهو جنس من الجن والشياطين ، أي : لا تستطيع أن تضل أحدًا مع ذكر الله والتوكل عليه . وفي الحديث الآخر : « لا غول ، ولكن الساعي سحرة الجن » . وفي الحديث الآخر : « إذا تغولت الغيلان فبادروا بالأذان » أي : ادفعوا شرها بذكر الله .

قوله : « لا عدوى ولا طيرة ويعجني الفأل » ، قالوا : وما الفأل ؟ قال : « الكلمة الطيبة » قال أبو السعادات : الفأل فيما يَسرُّ ويسوء ، والطيرة لا تكون إلا فيما يسوء ، وربما استعملت فيما يسر .
قوله : ( ذكرت الطيرة عند رسول الله - صلى الله عليه وسلم - فقال : « أحسنها الفأل ، ولا ترد مسلمًا فإذا رأى أحدكم ما يكره فليقل : اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك » قال النووي : الفأل يستعمل فيما يسوء وما يسر ، وأكثره في السرور . والطيرة لا تكون إلا في الشؤم ، وقد تستعمل مجازًا في السرور .
قال الحافظ : وكأن ذلك بحسب الواقع ، وأما الشرع فخص الطيرة بما يسوء والفأل بما يسر ، ومن شرطه أن لا يقصد إليه فيصير من الطيرة .
قال ابن بطال : جعل الله في فطر الناس محبة الكلمة الطيبة والأنس بها كما جعل فيهم الارتياح بالمنظر الأنيق ، والماء الصافي ، وإن كان لا يملكه ولا يشربه .
وأخرج الترمذي وصححه من حديث أنس أن النبي - صلى الله عليه وسلم - : ( كان إذا خرج لحاجته يعجبه أن يسمع يا نجيح يا راشد ) .
وأخرج أبو داود بسند حسن عن بريدة : ( أن النبي - صلى الله عليه وسلم - كان لا يتطير من شيء ، وكان إذا بعث عاملاً يسأل عن اسمه ، فإذا أعجبه فرح به ، وإن كره اسمه رئي كراهية ذلك في وجهه ) .
قال الحليمي : وإنما كان - صلى الله عليه وسلم - يعجبه الفأل لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق ، والتفاؤل حسن ظن به ، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال .
قوله : ( وعن ابن مسعود مرفوعًا : « الطيرة شرك الطيرة شرك » أي : لما فيها من تعلق القلب على غير الله .
قال في ( شرح السنن ) : وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أنها تجلب لهم نفعًا أو تدفع عنهم ضرًا إذا عملوا بموجبه .

قوله : « وما منا إلا ، ولكن الله يذهبه بالتوكل » . هذا من قول ابن مسعود أي وما منا إلا وقد وقع في قلبه شيء من ذلك .
« ولكن الله يذهبه بالتوكل » أي : لكن لما توكلنا على الله في جلب النفع ودفع الضر أذهبه الله عنا ، وفي بعض الآثار : « ثلاث لا يسلم منهن أحد الطيرة والظن والحسد . فإذا تطيرت فلا ترجع وإذا حسدت فلا تبغ وإذا ظننت فلا تحقِّق » .
قوله : « من ردته الطيرة عن حاجته فقد أشرك » . قالوا : فما كفارة ذلك قال : « أن تقول : اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك » .
وفيه : دليل على أنه إذا قال ذلك وتوكل على الله ومضى لم يضره ما وقع في قلبه .
قوله : « إنما الطيرة ما أمضاك أو ردك » هذا حد الطيرة المنهي عنها .
وعن عكرمة قال : كنا جلوسًا عند ابن عباس فمر طائر يصيح فقال رجل من القوم : خير خير . فقال ابن عباس : لا خير ولا شر .
* * *
28- باب
ما جاء في التنجيم
قال البخاري في ( صحيحه ) : قال قتادة : خلق الله هذه النجوم لثلاث : زينة للسماء ورجوماً للشياطين ، وعلامات يهتدى بها . فمن تأول فيها غير ذلك اخطأ ، وأضاع نصيبه ، وتكلف ما لا علم له به . انتهى .
وكره قتادة تعلم منازل القمر ، ولم يرخص ابن عيينة فيه ، ذكره حرب عنهما ، ورخص في تعلم المنازل أحمد وإسحاق .
وعن أبي موسى قال : قال رسول الله - صلى الله عليه وسلم - : « ثلاثة لا يدخلون الجنة : مدمن الخمر ، وقاطع الرحم ، ومصدق بالسحر ». رواه أحمد وابن حبان في صحيحه .
قوله : ( باب ما جاء في التنجيم ) قال شيخ الإسلام : هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية .
قوله : ( قال قتادة : خلق الله هذه النجوم لثلاث : زينة للسماء ، ورجومًا للشياطين ) كما قال تعالى : (وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ ) [ الملك : 5 ]

قوله : ( وعلامات يهتدى بها ) كما قال تعالى : (وَبِالنَّجْمِ هُمْ يَهْتَدُونَ ) [ النحل :16] . وأخرجه الخطيب في ( كتاب النجوم ) عن قتادة ولفظه : قال : ( إنما جعل الله هذه النجوم لثلاث خصال : جعلها زينة للسماء ، وجعلها علامات يهتدى بها ، وجعلها رجومًا للشياطين فمن تعاطى فيها غير ذلك فقد قال برأيه ، وأخطأ حظه ، وأضاع نفسه ، وتكلف ما لا علم له به وإن أناسًا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة من أعرس بنجم كذا وكذا كان كذا وكذا ، ومن سافر للنجم كذا وكذا كان كذا وكذا ، ولعمري ما من نجم إلا يولد به الأحمر والأسود والطويل والقصير ، والحسن والدميم ، وما علم هذه النجوم وهذه الدابة ، وهذا الطائر بشيء ، من هذا الغيب ، ولو أن أحدًا علم الغيب لعلمه آدم الذي خلقه الله بيده وأسجد له ملائكته ، وعلمه أسماء كل شيء ) . انتهى .
وعن رجاء بن حيوة أن النبي - صلى الله عليه وسلم - قال : « إنما أخاف على أمتي التصديق بالنجوم ، والتكذيب بالقدر ، وحيف الأئمة » . رواه عبد بن حميد .
قوله : ( وكره قتادة تعلم منازل القمر ) هي : ( على الثمانية والعشرين المعروفة ) .
( ولم يرخص ابن عيينة فيه ذكره حرب عنهما ، ورخص في تعلم المنازل أحمد وإسحاق ) . قال الخطابي : أما علم النجوم الذي يدرك كالمشاهدة ، والخبر الذي يعرف به الزوال وتعلم به جهة القبلة فإنه غير داخل فيما نهي عنه .
وقال غيره : والمأذون في تعلمه التسيير لا علم التأثير فإنه باطل محرم قليله وكثيره ، وأما علم التسيير فيتعلم منه ما يحتاج للاهتداء ومعرفة القبلة والطرق جائز عند الجمهور .
قوله : « ثلاثة لا يدخلون الجنة مدمن الخمر ، وقاطع الرحم ، ومصدق بالسحر » هذا من نصوص الوعيد التي كره السلف تأويلها ، وقالوا : أمِروها كما جاءت .

قال الخطابي : علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث ، التي ستقع في مستقبل الزمان كأوقات هبوب الرياح ، ومجيء المطر ، وتغير الأسعار وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بمسير الكواكب في مجاريها ، واجتماعها وافتراقها يدّعون أن لها تأثيرًا في السفليات ، وهذا منهم تحكم على الغيب وتعاطٍ لعلم قد استأثر الله به لا يعلم الغيب سواه . انتهى . والله أعلم .
* * *
29- باب
ما جاء في الاستسقاء بالأنواء
وقول الله تعالى : (وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ ) [ الواقعة : 82] .
وعن أبي مالك الأشعري رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال : « أربع في أمتي من أمر الجاهلية لا يتركونهن : الفخر بالأحساب ، والطعن في الأنساب ، والاستسقاء بالنجوم ، والنياحة » . وقال : « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » . رواه مسلم .
ولهما عن زيد بن خالد رضي الله عنه قال : صلى لنا رسول الله - صلى الله عليه وسلم - صلاة الصبح بالحديبية على إثر سماء كانت من الليل ، فلما انصرف أقبل على الناس فقال : « هل تدرون ماذا قال ربكم » ؟ قالوا : الله ورسوله أعلم .قال :« قال : أصبح من عبادي مؤمن بي وكافر ، فأما من قال : مطرنا بفضل الله ورحمته ، فذلك مؤمن بي كافر بالكوكب ، وأما من قال : مطرنا بنوء كذا وكذا ، فذلك كافر بي مؤمن بالكوكب » . ولهما من حديث ابن عباس معناه وفيه قال بعضهم : لقد صدق نوء كذا وكذا ، فأنزل الله هذه الآيات : (فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ ? إلى قوله : (تُكَذِّبُونَ ) [ الواقعة : 75 : 82] .
قوله : ( باب ما جاء في الاستسقاء بالأنواء ) أي : من الوعيد ، والمراد نسبة السُّقيا ومجيء المطر إلى الأنواء ، وهي منازل القمر .

قال أبو السعادات : وهي ثمان وعشرون منزلة ، ينزل القمر كل ليلة منزلة منها . ومنه قوله تعالى : (وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ ) [ يس : 39 ] .
يسقط في الغرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر ، وتطلع أخرى مقابلتها ذلك الوقت من المشرق ، فتنقضي جميعها مع انقضاء السنة . وكانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر ، وينسبونه إليها ، ويقولون : مطرنا بنوء كذا وكذا . وإنما سمي نوء ، لأنه إذا سقط الساقط منها ناء الطالع بالمشرق ، أي : نهض وطلع .
قوله : (وَتَجْعَلُونَ رِزْقَكُمْ ? أي : شكركم .
? أَنَّكُمْ تُكَذِّبُونَ ? تقولون : مطرنا بنجم كذا وكذا .
قوله : « أربع في أمتي من أمر الجاهلية لا يتركونهن » أي : ستفعلها هذه الأمة ، مع كونها من أعمال الجاهلية المذمومة .
« الفخر بالأحساب » أي : التعاظم على الناس بالآباء ومآثرهم .
« والطعن في الأنساب » أي : الوقوع فيها بالعيب والتنقص . ولما عير أبو ذر رضي الله عنه رجلاً بأمه ، أي : قال له : يا ابن السوداء ، قال له النبي - صلى الله عليه وسلم - : « إنك امرؤ فيك جاهلية » ، وقد قال الله تعالى : (يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ ) [ الحجرات : 13 ] .
قوله : « والاستسقاء بالنجوم » أي : نسبة المطر إلى النوء ، بقولهم : مطرنا بنجم كذا وكذا ، فإن اعتقد أن له تأثيرًا في إنزال المطر فهو شرك وكفر .
قوله : « والنياحة » أي : رفع الصوت بالندب على الميت ؛ لأن ذلك تسخط بقضاء الله وقدره .
قوله : « والنائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب »
فيه : وعيد شديد على من فعل ذلك .
وفيه : تنبيه على أن التوبة تكفر الذنوب .

قوله : « صلى لنا رسول الله - صلى الله عليه وسلم - . أي صلى بنا صلاة الصبح بالحديبية على إثر سماء كانت من الليل ، أي : على أثر مطر ، فلما انصرف أقبل على الناس فقال :« هل تدرون ماذا قال ربكم » ؟ قالوا : الله ورسوله أعلم ، قال :« قال : أصبح من عبادي مؤمن بي وكافر ، فأما من قال : مطرنا بفضل الله ورحمته ، فذلك مؤمن بي كافر بالكوكب ، وأما من قال : مطرنا بنوء كذا وكذا ، فذلك كافر بي مؤمن بالكوكب » .
قال القرطبي : وكانت العرب إذا طلع نجم من المشرق ، وسقط آخر من المغرب ، فحدث عند ذلك مطر أو ريح ، فمنهم من ينسبه إلى الطالع ، ومنهم من ينسبه إلى الغارب ، نسبة إيجادٍ واختراع ، ويطلقون ذلك القول المذكور في الحديث . فنهى الشارع عن إطلاق ذلك لئلا يعتقد أحد اعتقادهم ، ولا يتشبه بهم في نطقهم .
قوله : « ولهما من حديث ابن عباس » معناه ولفظه عن ابن عباس قال : مطر الناس على عهد النبي - صلى الله عليه وسلم - فقال النبي - صلى الله عليه وسلم - : « أصبح من الناس شاكر ومنهم كافر » . قالوا : هذه رحمة الله ، وقال بعضهم لقد صدق نوء كذا وكذا . قال : فنزلت هذه الآية : (فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ ) [ الواقعة : 75 ] . انتهى .
قوله : « ? فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ ? لا مزيدة لتأكيد القسم ، قال ابن عباس : يعني نجوم القرآن ، فإنه نزل جملة ليلة القدر من السماء العليا إلى السماء الدنيا ، ثم نزل مفرقًا في السنين بعد .
وموقعها : نزولها شيئًا بعد شيء .
وقال جماعة من المفسرين : أراد مغايب النجوم ومساقطها .
وقال الحسن : أراد إنكدارها وانتثارها يوم القيامة . ? وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ ? إنه : يعني هذا الكتاب ? لَقُرْآنٌ كَرِيمٌ ? عزيز مكرم ، لأنه كلام الله .
?فِي كِتَابٍ مَّكْنُونٍ ? مصون عند الله في اللوح المحفوظ .

? لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ ? أي : الملائكة ، وفي الحديث : « لا يمس القرآن إلا طاهر » .
? تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ ? أي : القرآن منزل من عند الله .
? أَفَبِهَذَا الْحَدِيثِ ? أي : القرآن .
? أَنتُم مُّدْهِنُونَ ? متهاونون مكذبون .
? وَتَجْعَلُونَ رِزْقَكُمْ ? حظكم ونصيبكم من القرآن ? أَنَّكُمْ تُكَذِّبُونَ ? قال الحسن : خسر عبد لا يكون حظه من كتاب الله إلا التكذيب به . وقال جماعة من المفسرين معناه : وتجعلون شكركم أنكم تكذبون .
وروى الإمام أحمد عن علي رضي الله عنه قال : قال رسول الله - صلى الله عليه وسلم - ? وَتَجْعَلُونَ رِزْقَكُمْ ? يقول شكركم ? أَنَّكُمْ تُكَذِّبُونَ ? تقولون : مطرنا بنوء كذا وكذا وبنجم كذا وكذا » .
* * *
30- باب
قول الله تعالى : (وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً
يُحِبُّونَهُمْ كَحُبِّ اللّهِ ? الآية . وقوله : (قُلْ إِن كَانَ آبَاؤُكُمْ
وَأَبْنَآؤُكُمْ ? . إلى قوله : (أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ ? الآية [ التوبة :24].
عن أنس أن رسول الله - صلى الله عليه وسلم - قال : « لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين » . أخرجاه .
ولهما عنه قال : قال رسول الله - صلى الله عليه وسلم - : « ثلاث من كن فيه وجد بهن حلاوة الإيمان : أن يكون الله رسوله أحب إليه مما سواهما ،وأن يحب المرء لا يحبه إلا لله ، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار » .
وفي رواية : « لا يجد أحد حلاوة الإيمان حتى . . » إلى آخره .

وعن ابن عباس قال : من أحب في الله ، وأبغض في الله ، ووالى في الله ، وعادى في الله ، فإنما تنال ولاية الله بذلك ، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك . وقد صارت عامة مؤاخاة الناس على أمر الدنيا ، وذلك لا يجدي على أهله شيئًا . رواه ابن جرير ، وقال ابن عباس في قوله : (وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ ) [ البقرة : 166] . قال : المودة .
قوله : ( باب قول الله تعالى : (وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ ) [ البقرة : 165 ] ) أي : أمثالاً يعبدونهم معه يحبونهم كحب الله ، يعظمونهم كتعظيمه .
? وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ ? لأنه لا تنقطع محبتهم عن الله عز وجل بحال .
? وَلَوْ يَرَى ? ولو يعلم .
? الَّذِينَ ظَلَمُواْ ? باتخاذ الأنداد .
? إِذْ يَرَوْنَ الْعَذَابَ ? عاينوه يوم القيامة ، لندموا أشد الندامة .
? أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ ? أي : لو يعلمون أن القدرة لله جميعًا ، لا قدرة لأندادهم .
? إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُواْ ? أي : القادة ? مِنَ الَّذِينَ اتَّبَعُواْ ? أي : الأتباع .
? وَرَأَوُاْ الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ ? أي : المودة .
? وَقَالَ الَّذِينَ اتَّبَعُواْ لَوْ أَنَّ لَنَا كَرَّةً ? أي : ليت لنا رجعة إلى الدنيا .
? فَنَتَبَرَّأَ مِنْهُمْ ? أي : من المتبوعين .
? كَمَا تَبَرَّؤُواْ مِنَّا كَذَلِكَ يُرِيهِمُ اللّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ ? ندامات ? وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ ? .

قوله : ( وقوله تعالى : (قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ ) [ التوبة : 24 ] ) يتبين معنى هذه الآية بذكر ما قبلها ، قال الله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ آبَاءكُمْ وَإِخْوَانَكُمْ أَوْلِيَاء ) [ التوبة : 23 ] أصدقاء ? إِنِ اسْتَحَبُّواْ الْكُفْرَ عَلَى الإِيمَانِ وَمَن يَتَوَلَّهُم مِّنكُمْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ ? ، بوضع المولاة مكان المعاداة .
? قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ ? أقرباؤكم .
? وَأَمْوَالٌ اقْتَرَفْتُمُوهَا ? اكتسبتموها .
? وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا ? تستطيبونها .
? أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ ? أي : انتظروا حتى يأتي الله بأمره عقوبته العاجلة والآجلة ? وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ ? .
قوله : « لا يؤمن أحدكم » أي الإيمان الواجب .
« حتى أكون أحب إليه من ولده ووالده والناس أجمعين » ، وفي البخاري أن عمر بن الخطاب رضي الله عنه قال : يا رسول الله ، لأنت أحب إليّ من كل شيء إلا من نفسي فقال : « والذي نفسي بيده حتى أكون أحب إليك من نفسك » . فقال له عمر : فإنك الآن أحب إليّ من نفسي ، فقال : « الآن يا عمر » .
قال شيخ الإسلام - رحمه الله تعالى - فمن ادعى محبة النبي - صلى الله عليه وسلم - بدون متابعته ، وتقديم قوله على قول غيره فقد كذب ، كما قال تعالى : (وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُم مِّن بَعْدِ ذَلِكَ وَمَا أُوْلَئِكَ بِالْمُؤْمِنِينَ ) [ النور : 47 ] .

قوله : « ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما ، وأن يحب المرء لا يحبه إلا لله ، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار » .
« حلاوة الإيمان » : طعمه ، وهي التي يعبر عنها بالذوق لما يحصل به من لذة القلب ، ونعيمه وسروره وغذائه ، وهي : شيء محسوس يجده أهل الإيمان في قلوبهم .
قوله : « من أحب في الله » أي : أحب أهل الإيمان بالله وطاعته من أجل ذلك « وأبغض في الله » أي : أبغض من كفر بالله وأشرك به وفسق عن طاعته لأجل ما فعلوه .
« ووالى في الله وعادى في الله » أي : والى أهل طاعته وعادى أهل معصيته . « فإنما تنال ولاية الله بذلك » ، وفي الحديث الآخر : « أوثق عرى الإيمان الحب في الله والبغض في الله » .
قوله : « ولن يجد أحد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك » أي : حتى يحب في الله ويبغض في الله ويعادي في الله ويوالي في الله .
وفي حديث أبي أمامة مرفوعًا : « من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان » رواه أبو داود .
قوله : ( وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئًا ) أي : لا ينفعهم قال الله تعالى : (الأَخِلاء يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ ) [ الزخرف : 67 ] .
قوله : وقال ابن عباس في قوله : (وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ ? ، قال : المودة ) أي : التي كانت بينهم في الدنيا خانتهم أحوج ما كانوا إليها . والله المستعان .
* * *
31- باب
قول الله تعالى : (إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ
فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ ? .

وقوله : (إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ ? الآية [ التوبة : 18] . وقوله : (وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ ? الآية [ العنكبوت : 10] .
عن أبي سعيد رضي الله عنه مرفوعًا : « إن من ضعف اليقين : أن ترضي الناس بسخط الله ، وأن تحمدهم على رزق الله ، وأن تذمهم على ما لم يؤتك الله ، إن رزق الله لا يجره حرص حريص ، ولا يرده كراهية كاره » .
وعن عائشة رضي الله عنها : أن رسول الله - صلى الله عليه وسلم - قال : « من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس ، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس » . رواه ابن حبان في صحيحه

قوله : ( باب قول الله تعالى : (إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ ? ) [ آل عمران : 175 ] يتبين معنى هذه الآية بذكر ما قبلها قال الله تعالى : (الَّذِينَ اسْتَجَابُواْ لِلّهِ وَالرَّسُولِ مِن بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُواْ مِنْهُمْ وَاتَّقَواْ أَجْرٌ عَظِيمٌ * الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ * فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُواْ رِضْوَانَ اللّهِ وَاللّهُ ذُو فَضْلٍ عَظِيمٍ * إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ ? قال ابن كثير أي : يخوفكم أولياءه ، ويوهمكم أنهم ذوو بأس وذوو شدة ، قال الله تعالى : (فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ ? أي : إذا سول لكم وأوهمكم فتوكلوا عليّ والجئوا إليّ ، فإني كافيكم وناصركم عليهم .
قوله : ( قوله تعالى : (إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ ? ) يتبين معنى هذه الآية بذكر ما قبلها قال الله تعالى : (مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ * إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ ? أي : ولم يخف في الدين غير الله ولم يترك أمر الله خشية غيره .

? فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ ? وعسى من الله واجب أي : فأولئك هم المهتدون ، والمهتدون هم المتمسكون بطاعة الله عز وجل التي تؤدي إلى الجنة .
وفي الحديث عن النبي - صلى الله عليه وسلم - قال : « إذا رأيتم الرجل يعتاد المساجد فاشهدوا له بالإيمان » قال الله تعالى : (إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ ? .
قوله : ( وقوله تعالى : (وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ ? ) قال ابن عباس : يعني : يرتد عن دينه إذا أوذي في الله .
قوله : « إن من ضعف اليقين أن ترضي الناس بسخط الله » أي : تؤثر رضاهم على رضا الله وأن تحمدهم على رزق الله أي : على ما وصل إليك من أيديهم بأن تضيفه إليهم وتحمدهم عليه ، فإن المتفضل في الحقيقة هو الله وحده .
ولا ينافي هذا الحديث : « من لا يشكر الناس لا يشكر الله » ، وفي الحديث الآخر : « من صنع إليكم معروفًا فكافئوه ، فإن لم تجدوا ما تكافئونه ، فادعو الله حتى تروا أنكم قد كافأتموه » .
قوله : « وأن تذمهم على ما لم يؤتك الله » ، لأنه لم يقدر لك ما طلبته على أيديهم ، فهو المتفرد بالعطاء والمنع ، هو المقدر لذلك ، وما أحسن ما قال رجل وقد سأل رجلاً حاجة فقال : إن أعطيتها حمدت الله وشكرتك وإلا حمدت الله وعذرتك .
قوله : « إن رزق الله لا يجره حرص حريص ، ولا يرده كراهية كاره » . كقوله تعالى : (مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِن بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ ) [ فاطر : 2 ] .
قوله : « من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس ، ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس » هذا شاهد يعرفه كل أحد ، قال بعضهم :
 sS - 0s

إذا صح منك الود يا غاية المنى (s
 s
فكل الذي فوق التراب تراب (s
- Ss
* * *
32- باب
قول الله تعالى : (وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ ?.
وقوله : (إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ ) [ الأنفال : 2] . وقوله ? يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ ) [ الأنفال : 64] . وقوله ? وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ ) [ الطلاق : 3] .
عن ابن عباس قال : (حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ ) [ آل عمران : 173]
قالها إبراهيم عليه السلام حين ألقي في النار ، وقالها محمد - صلى الله عليه وسلم - حين قالوا له : (إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ ) [ آل عمران : 173] . رواه البخاري والنسائي .
قوله : ( باب قول الله تعالى : (وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ ) [ المائدة : 23 ] ) أي : وعلى الله فتوكلوا لا على غيره .
قوله : ( وقوله تعالى : (إِنَّمَا الْمُؤْمِنُونَ ? ) أي : الصادقون في إيمانهم .
? الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ ? خافت وفرقت .
? وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً ? تصديقًا ويقينًا .
? وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ ? أي : يفوضون إليه أمورهم ويثقون به ولا يرجون غيره ، ولا يخافون سواه .
قوله : ( وقوله تعالى : (يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ ? ) أي : كافيك وكافي من اتبعك من المؤمنين .
قوله : ( وقوله تعالى : (وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ ? ) أي : كافيه .

قوله : ( عن ابن عباس رضي الله عنهما قال : (حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ ? قالها إبراهيم عليه السلام حين ألقي في النار ) أي : حين ألقاه قومه ، فقال الله : (كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ ) [ الأنبياء : 69 ] .
( وقالها محمد - صلى الله عليه وسلم - حين قالوا له : (إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ ? ) أي : كافينا فلا نتوكل إلا عليه .
وجاء في الحديث : « إذا وقعتم في الأمر العظيم فقولوا : حسبنا الله ونعم الوكيل » .
وفي الحديث الآخر : « قولوا : حسبنا الله ونعم الوكيل ، على الله توكلنا » .
* * *
33- باب
قول الله تعالى : (أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ ? . وقوله : (وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ ) [ الحجر : 56] .
عن ابن عباس أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر ، فقال : « الشرك بالله ، واليأس من روح الله ، والأمن من مكر الله » .
وعن ابن مسعود قال : « أكبر الكبائر : الإشراك بالله ، والأمن من مكر الله ، والقنوط من رحمة الله ، واليأس من روح الله » . رواه عبد الرزاق .
قوله : ( باب قول الله تعالى : (أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ ) [ الأعراف : 99 ] ) .
وقوله : ( ? وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ ? ) قصد المصنف - رحمه الله - التنبيه على أن الأمن من مكر الله من أعظم الذنوب ، وأنه ينافي كمال التوحيد ، كما أن القنوط من رحمة الله كذلك ، وأن المؤمن يسير إلى الله بين الخوف والرجاء .

قال بعض العلماء : من عبد الله بالرجاء وحده فهو مرجئ ، ومن عبده بالخوف وحده فهو حروري ، ومن عبده بالحب وحده فهو زنديق ، ومن عبده بالحب والرجاء والخوف فهو مؤمن موحد .
قوله : ( أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر ؟ فقال : « الشرك بالله » . ) أي : هو أكبر الكبائر ، قال الله تعالى : (إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ ) [ النساء : 48 ] ) .
قوله : « واليأس من روح الله » أي : قطع الرجاء والأمل من الله فيما يخافه ويرجوه ، وذلك إساءة الظن بالله ، وجهل به ويئس من رحمته .
قوله : « والأمن من مكر الله » أي : من استدراجه للعبد ، وسلبه ما أعطاه من الإيمان ، نعوذ بالله من ذلك .
وليس المراد حصر الكبائر في هذه الثلاث وضابطها كل ذنب ختمه الله بنار أو لعنة ، أو غضب أو عذاب ، فهو من الكبائر .
وعن ابن عباس رضي الله عنهما قال : هي إلى سبعمائة أقرب منها إلى سبع ، غير أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار .
قوله : ( أكبر الكبائر الإشراك بالله ، والأمن من مكر الله ، والقنوط من رحمة الله ، واليأس من روح الله ) . القنوط : استباعد الفرج ، واليأس أشد منه . والله أعلم .
* * *
34- باب
من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى : (وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ ) [ التغابن : 11] .
قال علقمة : هو الرجل تصيبه المصيبة فيعلم أنها من عند الله ، فيرضى ويسلم .
وفي صحيح مسلم عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال : « اثنتان في الناس هما بهم كفر : الطعن في النسب ، والنياحة على الميت » .
ولهما عن ابن مسعود مرفوعاً : « ليس منا من ضرب الخدود ، وشق الجيوب ، ودعا بدعوى الجاهلية » .

وعن أنس أن رسول الله - صلى الله عليه وسلم - قال : « إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا ، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة » وقال النبي - صلى الله عليه وسلم - : « إن عظم الجزاء مع عظم البلاء ، وإن الله تعالى إذا أحب قوماً ابتلاهم ، فمن رضي فله الرضى ، ومن سخط فله السخط » . حسنه الترمذي .
قوله : ( باب من الإيمان بالله الصبر على أقدار الله ) ، قال الإمام أحمد : ذكر الله تعالى الصبر في تسعين موضعًا من كتابه .
قوله : ( وقول الله تعالى : (وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ ? ) وأول الآية ? مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ ? أي : بمشيئته وحكمته .
قوله : ( قال علقمة هو الرجل تصيبه المصيبة فيعلم أنها من عند الله ، فيرضى ويُسلِّم ) وقال سعيد بن جبير : (وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ ? يعني : يسترجع ، يقول : إنا لله وإنا إليه راجعون .
قوله : « اثنتان في الناس هما بهم كفر » أي : لأنهما من أعمال الجاهلية . « الطعن في النسب » أي : عيبه .
« والنياحة على الميت » أي : رفع الصوت بالندب ، وتعداد فضائل الميت لما فيه من التسخط على القدر المنافي للصبر ، كقول النائحة : واعضدُاده ، واناصِراه ، ونحو ذلك .
وفيه : دليل على أن الصبر واجب ، وأن من الكفر ما لا ينقل عن الملة .
قوله : « ليس منا من ضرب الخدود ، وشق الجيوب ، ودعا بدعوى الجاهلية ».
وعند ابن ماجة وصححه ابن حبان عن أبي أمامة : أن رسول الله - صلى الله عليه وسلم - : « لعن الخامشة وجهها ، والشاقة جيبها ، والداعية بالويل والثبور » .
وهذا يدل على أن هذه الأمور من الكبائر ، وأما البكاء بغير ندب ولا رفع صوت فجائز ، وقد قال النبي - صلى الله عليه وسلم - حين مات ابنه إبراهيم : « تدمع العين ويحزن القلب ، ولا نقول إلا ما يرضي الرب ، وإنا بك يا إبراهيم لمحزونون » .

قوله : « إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا » أي : يكفر بها ذنوبه ، ويرفع بها درجاته .
« وإذا أراد بعبده الشر أمسك عنه بذنبه » أي : أخر عنه العقوبة .
« حتى يُوافي به يوم القيامة » أي : حتى يجيء بذنبه حامله يوم القيامة لم ينقص منه شيء .
قوله : ( وقال النبي - صلى الله عليه وسلم - : « إن عظم الجزاء مع عظم البلاء » . ) أي : إذا عظم بلاء العبد عظم ثوابه إذا صبر واحتسب .
« وإن الله تعالى إذا أحب قومًا ابتلاهم » ، وفي الحديث الآخر : « أشد الناس بلاءً الأنبياء ثم الأمثل فالأمثل » .
قوله : « فمن رضي فله الرضا » أي : من الله تعالى ، فإذا رضي عنه حصل له كل خير ، وسلم من كل شر .
« ومن سخط فله السخط » أي : من سخِط على قضاء الله وتدبيره فله السخط من الله وكفى بذلك عقوبة ، فالصبر على المصيبة واجب ، والتسخط حرام ، والرضا مستحب .
قال شيخ الإسلام : ( وأعلى من ذلك أن يشكر الله على المصيبة ؛ لما يرى من إنعام الله عليه بها ) . والله أعلم .
* * *
35- باب
ما جاء في الرياء
وقول الله تعالى : (قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً ) [ الكهف : 110] .
عن أبي هريرة مرفوعاً : « قال الله تعالى : أنا أغنى الشركاء عن الشرك ، من عمل عملاً أشرك معي فيه غيري تركته وشركه » . رواه مسلم .
وعن أبي سعيد مرفوعاً : « ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال » قالوا : بلى يا رسول الله ! قال : « الشرك الخفي ، يقوم الرجل فيصلي ، فيزيّن صلاته ، لما يرى من نظر رجل » . رواه أحمد .
قوله : ( باب ما جاء في الرياء ) أي : من النهي والتحذير . والمراد به إظهار العبادة لقصد رؤية الناس لها ليحمدوه .

قوله : ( وقول الله تعالى : (قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ ? ) أي : قل يا محمد : إنما أنا بشر مثلكم لا أدعي علم الغيب ، ولا أعلم إلا ما علمني الله ، ولهذا قال : (يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ ? أي : خصصت بالوحي ، وتميزت به عنكم ، وما أرسلني إليكم إلا لتوحدوه .
? فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً ? وهو ما كان موافقًا لشرع الله ، وهو الخالص من الرياء المقيد بالسنة ، كما قال تعالى : (لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً ? ? الملك : 2 ? قال الفضيل بن عياض : أخلصه وأصوبه ، فالخالص ما كان لله ، والصواب ما كان على سنة رسول الله .
قوله : ( ? وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً ? ) وهذا يعم الأكبر والأصغر .
قوله : ( قال الله تعالى : « أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك معي فيه غيري » . ) أي : قصد به غيري من المخلوقين .
« تركته وشركه » ولابن ماجة : « فأنا منه بريء وهو للذي أشرك » .
وقد قال الله تعالى : (إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللّهَ إِلاَّ قَلِيلاً ) [ النساء : 142 ] ، وقال تعالى : (فَوَيْلٌ لِّلْمُصَلِّينَ * الَّذِينَ هُمْ عَن صَلَاتِهِمْ سَاهُونَ * الَّذِينَ هُمْ يُرَاؤُونَ ) [ الماعون ] .
قوله : « ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال » ؟ قالوا : بلى يا رسول الله ، قال : « الشرك الخفي ، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل » سُمي هذا شركًا خفيًا ، لأن صاحبه يُظهر أن عمله لله ، وقد قصد به غيره أو أشركه فيه بتزيين صلاته لأجله .
واعلم أن العمل لغير الله أقسام :
فتارة يكون رياءً محضًا كحال المنافقين .

وتارة يكون العمل لله ويشاركه الرياء ، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه ، وأما إن كان أصل العمل لله ، ثم طرأ عليه نية الرياء ، فإن كان قد طرأ ثم دفعه فلا يضره .
وفي حديث أبي ذر عن النبي - صلى الله عليه وسلم - أنه سُئل عن الرجل يعمل العمل من الخير يحمده الناس عليه ، فقال : « تلك عاجل بشرى المؤمن » . رواه مسلم .
* * *
36- باب
من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى : (مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ ) [ هود : 15 ، 16] .
وفي الصحيح عن أبي هريرة قال : قال رسول الله - صلى الله عليه وسلم - : « تعس عبد الدينار ، تعس عبد الدرهم ، تعس عبد الخميصة ، تعس عبد الخميلة ، إن أعطي رضي ، وإن لم يعط سخط ، تعس وانتكس وإذا شيك فلا انتقش ، طوبى لعبد أخذ بعنان فرسه في سبيل الله ، أشعث رأسه ، مغبرة قدماه ، إن كان في الحراسة كان في الحراسة ، وإن كان في الساقة كان في الساقة ، إن استأذن لم يؤذن له ، وإن شفع لم يشفع » .
قوله : ( باب من الشرك إرادة الإنسان بعمله الدنيا ) هذا أعظم من الرياء ، لأن مريد الدنيا قد تغلب إرادته على كثير من عمله ، وأما الرياء فقد يعرض له في عمل دون عمل ولا يسترسل معه ، والمؤمن يكون حذرًا من هذا وهذا .
قوله : ( وقول الله تعالى ? مَّن كَانَ يُرِيدُ ? ) أي : بعمله .
? يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا ? فقط .
? نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا ? أي : بسعة الرزق ، ودفع المكاره .
? وَهُمْ فِيهَا لاَ يُبْخَسُونَ ? لا ينقصون من ثواب أعمالهم شيئًا .

? أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ ? فإنهم استوفوا جزاء أعمالهم وبقيت عليهم الأوزار .
? وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ ? لأنهم لم يعملوا بوجه صحيح .
وفي الحديث : « أشد الناس عذابًا من يرى الناس فيه خيرًا ولا خير فيه » .
قوله : « تعس عبد الدينار » هذا دعاء عليه بالهلاك ، سماه عبدًا له لكونه هو المقصود بعمله .
« تعس عبد الدرهم ، تعس عبد الخميصة ، تعس عبد الخميلة إن أعطي رضي وإن لم يعط سخط » ، كما قال تعالى : (وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ ) [ التوبة : 58 ] فرضاؤهم لغير الله وسخطهم لغير الله .
« والخميصة » : ثوب خزٍّ أو صوف مُعلّّم .
« والخميلة » : ثوب له هدب من أي شيء كان .
قوله : « تعس وانتكس ، وإذا شيك فلا انتقش » وهذا دعاء عليه بنقيض قصده ، وتعسير أمره .
قوله : « طوبى لعبد آخذ بعنان فرسه في سبيل الله » أي : في جهاد المشركين.
وفي حديث أبي سعيد قال رجل يا رسول الله : وما طوبى ؟ قال : « شجرة في الجنة مسيرة مائة سنة ، ثياب أهل الجنة تخرُجُ من أكمامها » .
قوله : « أشعَثَ رأسه مغبرة قدماه » أي : أشغله الجهاد عن التنعم بالإدّهان وتسريح الشعر .
« إن كان في الحِراسة » أي : حماية الجيش .
« كان في الحراسة » أي : غير مقصر فيها ولا غافل .
« وإن كان في الساقة كان في الساقة » أي : في مؤخرة الجيش ، يُقلِّب نفسه في مصالح الجهاد رغبة في ثواب الله ، وطلبًا لمرضاته .
« إن استأذن » أي : على الأمراء ونحوهم .
« لم يؤذن له » لأنه خامل الذكر لا جاه له عندهم .
« وإن شفع لم يُشفَّع » أي : إن ألجأته الحال إلى أن يشفع في أمر لم تُقبل شفاعته عندهم .

وروى الإمام أحمد ومسلم عن أبي هريرة مرفوعًا : « رب أشعث أغبر مدفوع بالأبواب لو أقسم على الله لأبره » .
* * *
37- باب
من أطاع العلماء والأمراء في تحريم ما أحل الله
أو تحليل ما حرمه فقد اتخذهم أرباباً
وقال ابن عباس : يوشك أن تنزل عليكم حجارة من السماء ، أقول : قال رسول الله - صلى الله عليه وسلم - ، وتقولون : قال أبو بكر وعمر؟!
وقال الإمام أحمد بن حنبل : عجبت لقوم عرفوا الإسناد وصحته ، يذهبون إلى رأي سفيان ، والله تعالى يقول : (فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ) [ النور : 63] . أتدري ما الفتنة ؟ الفتنة : الشرك ، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك .
عن عدي بن حاتم : أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية : « اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ » [ التوبة :31] . الآية . فقلت له : إنا لسنا نعبدهم قال : « أليس يحرمون ما أحل الله فتحرمونه ، ويحلّون ما حرم الله ، فتحلونه » ؟ فقلت : بلى . قال : « فتلك عبادتهم » رواه أحمد ، والترمذي وحسنه .
قوله : ( باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابًا ) من دون الله لقول الله تعالى : (اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ ) [ التوبة : 31 ] .
قوله : ( وقال ابن عباس : يوشك أن تنزل عليكم حجارة من السماء أقول قال رسول الله - صلى الله عليه وسلم - وتقولون قال أبو بكر وعمر ) هذا القول من ابن عباس جواب لمن قال له : إن أبا بكر وعمر لا يريان التمتع بالعمرة إلى الحج . والأحاديث في ذلك صريحة صحيحة ، فلهذا قال ابن عباس لمن عارضوا الحديث برأي أبي بكر وعمر رضي الله عنهما : ( يوشك أن تنزل عليكم حجارة من السماء ) .

قال الإمام الشافعي - رحمه الله - ( أجمع العلماء على أن من استبانت له سنة رسول الله - صلى الله عليه وسلم - لم يكن له أن يدعها لقول أحد ) .
وقال الإمام مالك - رحمه الله - : ( ما منا إلا راد ومردود عليه ، إلا صاحب هذا القبر - صلى الله عليه وسلم - ) .
قال الشارح في ( فتح المجيد ) : ( فيجب الإنكار على من ترك الدليل لقول أحد من العلماء ، كائنًا من كان . ونصوص الأئمة على هذا ، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد والتي لا دليل فيها يُرجع إليه من كتاب ولا سنة . فهذا هو الذي عناه بعض العلماء بقوله : لا إنكار في مسائل الاجتهاد . وأما من خالف الكتاب والسنة فيجب الرد عليه كما قال ابن عباس ، والشافعي ، ومالك ، وأحمد ) . انتهى .
قوله : ( وقال الإمام أحمد عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله تعالى يقول : (فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ) [ النور : 63 ] أتدري ما الفتنة ؟ الفتنة : الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ) وفي رواية : ( أتدري ما الفتنة ؟ الفتنة : الكفر ، قال الله تعالى : (وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ ? ) [ البقرة : 217 ] .
فيدعون الحديث عن رسول الله - صلى الله عليه وسلم - وتغلبهم أهواؤهم إلى الرأي ، قال ( في فتح المجيد ) : وقد عمت البلوى بهذا المنكر خصوصًا ممن ينتسب إلى العلم نصبوا الحبائل في الصَّد عن الأخذ بالكتاب والسنة ، وصدوا الناس عن متابعة الرسول - صلى الله عليه وسلم - ، وتعظيم أمره ونهيه .
فمن ذلك قولهم : لا يستدل بالكتاب والسنة إلا المجتهد ، والاجتهاد قد انقطع ، ويقول هذا الذي قلدته أعلم بالحديث وبناسخه ومنسوخه ، ونحو ذلك من الأقوال التي نهايتها ترك متابعة الرسول - صلى الله عليه وسلم - الذي لا ينطق عن الهوى انتهى .

وقال شيخ الإسلام ابن تيمية : ( النبيه الذي سمع اختلاف العلماء وأدلتهم في الجملة عنده ما يعرف به رجحان القول وأكثر من يميز في العلم من المتوسطين إذا نظر وتأمل أدلة الفريقين بقصد حسن ونظر تام وترجح عنده أحدهما ، لكنه قد لا يثق بنظره بل يَحْتَمِل أن عنده ما لا يعرف جوابه ، والواجب على مثل هذا موافقته القول الذي ترجح عنده بلا دعوى منه للاجتهاد ) .
وقال : ( ومن كان متبعًا لإمام فخالفه في بعض المسائل لقوة الدليل أو لكون أحدهما أعلم وأتقى فقد أحسن ) .
وقد قال الإمام أبو حنيفة - رحمه الله تعالى - : إذا قلت قولاً وكتاب الله يخالفه فاتركوا قولي لكتاب الله . قيل : إذا كان قول رسول الله - صلى الله عليه وسلم - يخالفه ؟ قال : اتركوا قولي لخبر رسول الله - صلى الله عليه وسلم - . وقيل : إذا كان قول الصحابة يخالفه ؟ قال : اتركوا قولي لقول الصحابة .
وأخرج أبو داود بسنده عن أُناس من أصحاب معاذ رضي الله عنه أن رسول اللَّه - صلى الله عليه وسلم - لما أراد أن يبعث معاذ إلى اليمن قال : « كيف تقضي إذا عرض عليك قضاء » ؟ قال : أقضي بكتاب اللَّه تعالى . قال : « فإن لم تجد في كتاب اللَّه » ؟ قال : بسنة رسول اللَّه - صلى الله عليه وسلم - . قال : « فإن لم تجد فِي سنة رسول اللَّه - صلى الله عليه وسلم - ، ولا في كتاب اللَّه » ؟ قال : أجتهد رأيي ولا آلو . قال : فضرب رسول اللَّه - صلى الله عليه وسلم - صدره وقال : « الحمد للَّه الذي وفق رسول رسول اللَّه لما يرضي رسول اللَّه » .

قوله : ( عن عدي بن حاتم رضي الله عنه أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية : (اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ ? الآية فقلت : إنا لسنا نعبدهم ، قال : « أليس يحرمون ما أحل الله فتحرمونه ؟ ويحلون ما حرم الله فتحلونه » ؟ ، فقلت : بلى ، قال : « فتلك عبادتهم » . ) .
فيه : دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله ، ومن الشرك الأكبر الذي لا يغفره الله لقوله تعالى : (وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ ) [ التوبة : 31 ] ، ونظير ذلك قوله تعالى : (وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ ) [ الأنعام : 121 ] .
* * *
38- باب
قول الله تعالى : (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً ? الآيات
وقوله : (وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ ) [ البقرة : 11] . وقوله : (وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ? الآية [ الأعراف : 56] . وقوله : (أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ ? المائدة : 50] .

عن عبد الله بن عمرو أن رسول الله - صلى الله عليه وسلم - قال : « لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به » . قال النووي : حديث صحيح ، رويناه في كتاب " الحجة " بإسناد صحيح .
وقال الشعبي : كان بين رجل من المنافقين ورجل من اليهود خصومة ؛ فقال اليهودي : نتحاكم إلى محمد - لأنه عرف أنه لا يأخذ الرشوة - وقال المنافق : نتحاكم إلى اليهود - لعلمه أنهم يأخذون الرشوة فاتفقا على أن يأتيا كاهناً في جهينة فيتحاكما إليه ، فنزلت : (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ ? الآية [ النساء : 60] .
وقيل : نزلت في رجلين اختصما ، فقال أحدهما : نترافع إلى النبي - صلى الله عليه وسلم - ، وقال الآخر : إلى كعب بن الأشرف ، ثم ترافعا إلى عمر ، فذكر له أحدهما القصة . فقال للذي لم يرض برسول الله - صلى الله عليه وسلم - : أكذلك ؟ قال : نعم ، فضربه بالسيف فقتله .
قوله : ( باب قول الله تعالى : (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ ) [ النساء : 60 ] ) الطاغوت ها هنا : ما سوى كتاب الله وسنة رسوله من الباطل .
? وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً * وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ ? يعرضون ? عَنكَ صُدُوداً ? .
? فَكَيف ? يكون حالهم .
? إذا أصبتهم مصيبة ? احتاجوا إليك في دفعها .
? بِمَا قَدَّمَتْ أَيْدِيهِمْ ? بسبب شؤم ذنوبهم .
? ثُمَّ جَآؤُوكَ ? حين يصابون للعذر منك .
? يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا ? ما أردنا من تحاكمنا إلى غيرك .
? إِلاَّ إِحْسَاناً وَتَوْفِيقاً ? أي : إحسانًا إلى خصومنا ، وتوفيقًا بين الخصمين ، لا مخالفتك .

? أُولَئِكَ الَّذِينَ يَعْلَمُ اللّهُ مَا فِي قُلُوبِهِمْ ? من النفاق . ? فَأَعْرِضْ عَنْهُمْ ? فلا تعنفهم .
? وَعِظْهُمْ ? انصحهم .
? وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً ? أي : انصحهم فيما بينك وبينهم بكلام بليغ مخوف لهم .
? وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ ? فيما حكم ،لا ليطلب الحكم من غيره.
? بِإِذْنِ اللّهِ ? أي : بأمر الله .
? وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ ? بمثل التحاكم إلى غيرك .
? جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً * فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ ? لا مزيدة لتأكيد القسم .
? حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ? اختلف واختلط بينهم .
? ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً ? ضيقًا .
? مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً ? أي : ينقادوا إلى الأمر انقيادًا .
قوله : ( وقوله تعالى : ?وَإِذَا قِيلَ لَهُمْ ? ) أي : المنافقين .
? لاَ تُفْسِدُواْ فِي الأَرْضِ ? بالكفر والمعصية وإظهار أسرار المؤمنين مع الكفار .
? قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ ? أي : نحن على الهدى نداري الفريقين المؤمنين والكافرين ونصطلح معهم ، ونريد الإصلاح بينهم وبين أهل الكتاب .
? أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِن لاَّ يَشْعُرُونَ ? بذلك .
قوله : ( وقوله تعالى : (وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ? ) أي : لا تفسدوا فيها بالشرك والمعاصي ، بعد إصلاحها ببعث الأنبياء وتبيين الشرائع .
? وَادْعُوهُ خَوْفاً وَطَمَعاً ? من عقابه ، وطمعًا في ثوابه .
? إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ ? المطيعين لله في أمره ونهيه .

قوله : ( وقوله تعالى : (أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ ? ) يريدون وعن حكم الله يعدلون ? وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ ? أي : ومن أعدل من الله في حكمه لمن عقل عن الله شرعه وآمن به وأيقن ، وعلم أن الله أحكم الحاكمين ، وأرحم الراحمين ، فإنه تعالى هو العالم بكل شيء العادل في كل شيء.
قوله : « لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به » قال ابن رجب : معنى الحديث : أن الإنسان لا يكون مؤمنًا كامل الإيمان الواجب حتى تكون محبته تابعةً لما جاء به الرسول - صلى الله عليه وسلم - من الأوامر والنواهي وغيرها ، فيحبُّ ما أمر به ويكره ما نهى عنه .
قوله : ( وقال الشعبي : كان بين رجل من المنافقين ورجل من اليهود خصومة إلى آخره ) .
فيه : دليل على أن بعض المنافقين يكون أشد كراهة لحكم الله ورسوله من اليهود والنصارى ، ويكون أشد عداوة منهم لأهل الإيمان .
وفيه : دليل على تحريم الرشوة في الحكم لأنها طريقة اليهود ، وقد قال الله تعالى فيهم : (سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ ) [ المائدة : 42 ] .
وقال تعالى : (وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ ) [ المائدة : 49 ] .
وقال تعالى : (وَلا تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقاً مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ ) [ البقرة : 188] .
* * *
39- باب
من جحد شيئاً من الأسماء والصفات
وقول الله تعالى : (وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ ) [ الرعد : 30] .
وفي صحيح البخاري قال عليّ : ( حدثوا الناس بما يعرفون ، أتريدون أن يكذب الله ورسوله ) ؟ .

وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس : أنه رأى رجلاً انتفض - لما سمع حديثاً عن النبي - صلى الله عليه وسلم - في الصفات ، استنكاراً لذلك - فقال : ( ما فرق هؤلاء ؟ يجدون رقة عند محكمه ، ويهلكون عند متشابهه ) . انتهى .
ولما سمعت قريش رسول الله - صلى الله عليه وسلم - يذكر : (الرحمن ? أنكروا ذلك . فأنزل الله فيهم : (وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ ) [ الرعد : 30] .
قوله : ( باب من جحد شيئًا من الأسماء والصفات ، وقول الله تعالى : (وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ ? الآية ) سبب نزولها أن أبا جهل سمع النبي - صلى الله عليه وسلم - وهو في الحجر يدعو : « يا الله يا رحمن » . فرجع إلى المشركين ، فقال : إن محمدًا يدعو إلهين ، يدعو الله ويدعوا إلهًا آخر يسمى الرحمن ، ولا نعلم الرحمن إلا رحمن اليمامة ، فنزلت هذه الآية ، ونزل قوله تعالى : (قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى ) [ الإسراء : 110 ] .
وروى الضحاك عن ابن عباس أنها نزلت في كفار قريش حين قال لهم النبي - صلى الله عليه وسلم - : « اسجدوا للرحمن » . قالوا : وما الرحمن ؟ قال الله تعالى : قل لهم يا محمد : إن الرحمن الذي أنكرتم معرفته ? قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ ? اعتمدت ? وَإِلَيْهِ مَتَابِ ? أي : توبتي ومرجعي .

قوله : ( وفي صحيح البخاري عن عَلِيٌّ رضي الله عنه قال : حَدِّثُوا النَّاسَ بِمَا يَعْرِفُونَ أتريدون أَنْ يُكَذَّبَ اللَّهُ وَرَسُولُهُ ) سبب هذا القول والله أعلم ما حدث في خلافة علي رضي الله عنه من كثرة القصاص وأهل الوعظ ، فيأتون في قصصهم بأحاديث لا تعرف ، فربما استنكرها بعض الناس وردها ، وقد يكون لبعضها أصل أو معنى صحيح فأرشدهم أمير المؤمنين رضي الله عنه إلى أنهم لا يحدثون عامة الناس إلا بما ينفعهم في أصل دينهم ، وأحكامهم من بيان الحلال والحرام ، دون ما يشغل عن ذلك ، مما قد يؤدي إلى رد الحق وعدم قبوله .
قوله : ( عن ابن عباس رضي الله عنهما أنه رأى رجلاً انتفض لما سمع حديثًا عن النبي - صلى الله عليه وسلم - في الصفات استنكارًا لذلك فقال : ما فرق هؤلاء ) أي : ما خوفهم . ( يجدون رقة عند محكمه ويهلكون عند متشابهه ) .
قال عبد الله بن الإمام أحمد حدثني أبي حدثنا وكيع بحديث إسرائيل عن أبي إسحاق عن عبد الله ابن خليفة عن عمر قال : ( إذا جلس الرب على الكرسي ، فاقشعر رجل عند وكيع فغضب وكيع وقال : أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث ، ولا ينكرونها ) أخرجه عبد الله في كتاب الرد على الجهمية .
ومن أصول أهل السنة والجماعة الإيمان بما وصف الله به نفسه في كتابه وبما وصفه به رسوله - صلى الله عليه وسلم - من غير تحريف ولا تعطيل ، ومن غير تكييف ولا تمثيل فمن شبه الله بخلقه فقد كفر ، ومن جحد ما وصف الله به نفسه فقد كفر ، وليس في كلام الله ولا في كلام رسوله تشبيه ? لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ ) [ الشورى : 11 ] .

وأخرج الحاكم وصححه عن ابن مسعود عن النبي - صلى الله عليه وسلم - أنه قال : « كان الكتاب الأول ينزل من باب واحد على حرف واحد ، فنزل القرآن من سبعة أبواب على سبعة أحرف زجر وأمر ، وحلال وحرام ، ومحكم ومتشابه وأمثال ، فأحلوا حلاله ، وحرموا حرامه ، وافعلوا ما أمرتم به ، وانتهوا عما نهيتم عنه ، واعتبروا بأمثاله ، واعملوا بمحكمه ، وآمنوا بمتشابهه وقولوا : (آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا ? » [ آل عمران : 7 ] .
* * *
40- باب
قول الله تعالى : (يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا
وَأَكْثَرُهُمُ الْكَافِرُونَ ) [ النحل : 83] .
قال مجاهد ما معناه : هو قول الرجل : هذا مالي ، ورثته عن آبائي .
وقال عون بن عبد الله : يقولون : لولا فلان لم يكن كذا .
وقال ابن قتيبة : يقولون : هذا بشفاعة آلهتنا .
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه : « إن الله تعالى قال : أصبح من عبادي مؤمن بي وكافر ... » الحديث ، وقد تقدم - وهذا كثير في الكتاب والسنة ، يذم سبحانه من يضيف إنعامه إلى غيره ، ويشرك به .
قال بعض السلف : هو كقولهم : كانت الريح طيبة ، والملاح حاذقاً ، ونحو ذلك مما هو جارٍ على ألسنة كثير . [ انتهى ] .
قوله : ( باب قول الله تعالى : (يَعْرِفُونَ نِعْمَتَ اللّهِ ? ) وأنها منه .
? ثُمَّ يُنكِرُونَهَا ? بعبادتهم غيره ، ويقولون : إنها بشفاعة آلهتنا .
? وَأَكْثَرُهُمُ الْكَافِرُونَ ? الجاحدون عنادًا .

وعن مجاهد أن رسول الله - صلى الله عليه وسلم - قرأ على أعرابي أتاه : (واللهُ جَعَلَ لَكُم مِّن بُيُوتِكُمْ سَكَناً ? . قال الأعرابي : نعم ? وَجَعَلَ لَكُم مِّن جُلُودِ الأَنْعَامِ بُيُوتاً ? إلى آخر النعم ، فقال : نعم ، فلما بلغ ? كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ ? ولى الأعرابي ، فأنزل الله ? يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ?.
قوله : ( قال مجاهد ما معناه : هو قول الرجل هذا مالي ورثته عن أبائي ، وقال عون بن عبد الله : يقولون لولا فلان لم يكن كذا ) واختار المحققون أن الآية تعم ما ذكره المفسرون فالاعتبار بعموم اللفظ لا بخصوص السبب .
* * *
41- باب
قول الله تعالى : (فلا تجعلوا لله أنداداً وأنتم تعلمون ? .
قال ابن عباس في الآية : الأنداد : هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل ؛ وهو أن تقول : والله ، وحياتك يا فلان وحياتي ، وتقول : لولا كليبة هذا لأتانا اللصوص ، ولولا البط في الدار لأتى اللصوص ، وقول الرجل لصاحبه : ما شاء الله وشئت ، وقول الرجل : لولا الله وفلان . لا تجعل فيها فلاناً هذا كله به شرك ? . رواه ابن أبي حاتم .
وعن عمر بن الخطاب رضي الله عنه : أن رسول الله - صلى الله عليه وسلم - قال : (من حلف بغير الله فقد كفر أو أشرك ? . رواه الترمذي وحسنه ، وصححه الحاكم .
وقال ابن مسعود : لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً .
وعن حذيفة رضي الله عنه ، عن النبي - صلى الله عليه وسلم - قال : (لا تقولوا : ما شاء الله وشاء فلان ، ولكن قولوا : ما شاء الله ثم شاء فلان ? . رواه أبو داود بسند صحيح .
وجاء عن إبراهيم النخعي ، أنه يكره : أعوذ بالله وبك ، ويجوز أن يقول : بالله ثم بك . قال : ويقول : لولا الله ثم فلان ، ولا تقولوا : لولا الله وفلان .

قوله : ( باب قول الله تعالى : (فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً ) [ البقرة : 22 ] ) الأنداد : جمع ند وهو المثل والنظير ، أي : لا تعبدوا معه غيره .
? وَأَنتُمْ تَعْلَمُونَ ? أنه لا مثل له ، وأنه الخالق الرازق فهو المستحق للعبادة دون ما سواه ، وسياق هذه الآية في الشرك الأكبر وهي عامة في الأصغر والأكبر كما ذكره ابن عباس وغيره .
قوله : « من حلف بغير الله فقد كفر أو أشرك » .
فيه : تحريم الحلف بغير الله .
قوله : ( وقال ابن مسعود : لأن أحلف بالله كاذبًا أحب إليّ من أحلف بغيره صادقًا ) لأن الحلف بغير الله شرك ، والحلف بالله كاذبًا كبيرة من الكبائر ، والشرك بالله أعظم من كبائر الذنوب .
قوله : « لا تقولوا : ما شاء الله وشاء فلان ، ولكن قولوا : ما شاء الله ثم شاء فلان » أي : لأن المعطوف بالواو يكون مساويًا للمعطوف عليه .
وتسوية المخلوق بالخالق شرك ، إن كان في الأصغر - مثل هذا - فهو أصغر ، وإن كان في الأكبر فهو أكبر ؛ كما قال تعالى عن المشركين : (تَاللَّهِ إِن كُنَّا لَفِي ضَلَالٍ مُّبِينٍ * إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ ) [ الشعراء ] .
قوله : ( وعن إبراهيم النخعي أنه يكره أن يقول الرجل : أعوذ بالله وبك ويجوز أن يقول بالله ثم بك ، قال ويقول : لولا الله ثم فلان ، ولا يقول : لولا الله وفلان ) .
هذا إنما يجوز في الحي الحاضر الذي له قدرة وسبب في الشيء ، وأما الأموات فلا يقال ذلك في حقهم لا بالواو ولا بثُمَّ ؛ لأنهم لا إحساس لهم بمن يدعوهم ويستعيذ بهم ، ولا قدرة لهم على نفع ولا ضر .
42- باب
ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر رضي الله عنهما ، أن رسول الله - صلى الله عليه وسلم - قال : « لا تحلفوا بآبائكم ، من حلف بالله فليصدق ، ومن حلف له بالله فليرض . ومن لم يرض فليس من الله » . رواه ابن ماجه بسند حسن .
قوله : ( باب ما جاء فيمن لم يقنع بالحلف بالله ) أي : من الوعيد .

قوله : « لا تحلفوا بآبائكم » أي : لأنه شرك .
قوله : « من حلف بالله فليصدق » هذا مما أوجبه الله على عباده ، وفي الحديث الآخر : « من اقتطع مال امرء مسلم بيمينه لقي الله وهو عليه غضبان » - وفي رواية - : « فقد أوجب الله له النار وحرم عليه الجنة » .
قوله : « ومن حلف له بالله فليرض ومن لم يرض فليس من الله » .
فيه : الأمر للمحلوف له بالله أن يرضى .
ووعيد من لم يرض .
* * *
43- باب
قول : ما شاء الله وشئت
عن قتيلة ، أن يهودياً أتى النبي - صلى الله عليه وسلم - فقال : إنكم تشركون ، تقولون ما شاء الله وشئت ، وتقولون : والكعبة ، فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا : « ورب الكعبة ، وأن يقولوا : ما شاء ثم شئت » . رواه النسائي وصححه .
وله أيضاً عن ابن عباس : أن رجلاً قال للنبي - صلى الله عليه وسلم - : ما شاء الله وشئت ، فقال : « أجعلتني لله نداً ؟ ما شاء الله وحده » .
ولابن ماجه عن الطفيل أخي عائشة لأمها قال : رأيت كأني أتيت على نفر من اليهود ، فقلت : إنكم لأنتم القوم ، لولا أنكم تقولون : عزير ابن الله . قالوا : وأنتم لأنتم القوم لولا أنكم تقولون : ما شاء الله وشاء محمد . ثم مررت بنفر من النصارى فقلت : إنكم لأنتم القوم ، لولا أنكم تقولون : المسيح ابن الله ، قالوا : وأنتم لأنتم القوم ، لولا أنكم تقولون : ما شاء الله وشاء محمد . فلما أصبحت أخبرت بها من أخبرت ، ثم أتيت النبي - صلى الله عليه وسلم - فأخبرته . قال : « هل أخبرت بها أحداً »؟ قلت : نعم . فحمد الله وأثنى عليه ، ثم قال : « أما بعد ؛ فإن طفيلاً رأى رؤيا ، أخبر بها من أخبر منكم ، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها . فلا تقولوا : ما شاء الله وشاء محمد ، ولكن قولوا : ما شاء الله وحده » .
قوله : ( باب قول : ما شاء الله وشئت ) أي : تحريم ذلك لأنه شرك وجواز قول : ما شاء الله ثم شئت .

قوله : ( أن يهوديًا أتى إلى النبي - صلى الله عليه وسلم - فقال : إنكم تشركون تقولون : ما شاء اللَّه وشئت ، وتقولون : والكعبة ، فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا : « ورب الكعبة » وأن يقولوا : « ما شاء اللَّه ثم شئت » .
فيه : قبول الحق ممن جاء به كائنًا من كان .
وفيه : النهي عن الحلف بالكعبة ، مع أنها بيت الله لأنه من الشرك ، فأما من قال : يا كعبة الله ودعتك حجتي وأودعيني بخير ، فهذا هو الشرك الأكبر ، وهذا عبادة للبيت من دون الله ، والعبادة لا تصلح إلا لله وحده قال الله تعالى : (فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُم مِّن جُوعٍ وَآمَنَهُم مِّنْ خَوْفٍ ) [ قريش ] .
قوله : ( أن رجلاً قال للنبي - صلى الله عليه وسلم - : ما شاء الله وشئت قال : « أجعلتني لله ندًا بل ما شاء الله وحده » . ) .
فيه : أن من سوَّى العبد بالله ولو في الشرك الأصغر فقد جعله ندًا لله .
وفي هذا الحديث والذي بعده أمرهم بأن يقولوا : « ما شاء الله وحده » وهذا أبعد عن الشرك وأكمل في الإخلاص من أن يقولوا : ما شاء الله ثم شاء فلان ، مع أن ذلك جائز .
* * *
44- باب
من سب الدهر فقد آذى الله
وقول الله تعالى : (وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ ? الآية [ الجاثية : 24] .
في الصحيح عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال : « قال الله تعالى : يؤذيني ابن آدم ، يسب الدهر ، وأنا الدهر ، أقلب الليل والنهار » وفي رواية : « لا تسبوا الدهر ، فإن الله هو الدهر » .
قوله : ( باب من سب الدهر فقد آذى الله ) أي : لأن الله هو المدبر له .

قوله : ( وقول الله تعالى : (وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا ? ) أي : وقال منكروا البعث ما الحياة ? إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا ? أي : يموت قرن ويحيا قرن .
? وَمَا يُهْلِكُنَا إِلا الدَّهْرُ ? أي : وما يفنينا إلا مر الزمان وطول العمر واختلاف الليل والنهار .
? وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ ? أي : لم يقولوه عن علم علموه .
? إِنْ هُمْ إِلَّا يَظُنُّونَ ? أي : يتوهمون ويتخيلون .
قوله : ( قال الله تعالى : « يُؤْذِينِي ابْنُ آدَمَ يَسُبُّ الدَّهْرَ وَأَنَا الدَّهْرُ بِيَدِي الأَمْرُ أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ » كانت العرب في جاهليتها إذا أصابهم شدة أو بلاء أو نكبة قالوا : يا خيبة الدهر ، فيسندون تلك الأفعال إلى الدهر ويسبونه ، وإنما فاعلها هو الله تعالى فكأنهم إنما سبوا الله عز وجل لأنه فاعل ذلك في الحقيقة .
قوله : ( وفي رواية : « لا تسبوا الدهر ، فإن الله هو الدهر » . ) أي : هو المدبر له ، يعني : أن ما يجري فيه من خير أو شر فبإرادة الله وتدبيره بعلم منه وحكمة لا يشاركه في ذلك غيره ، ما شاء كان وما لم يشأ لم يكن سبحانه وتعالى .
* * *
45- باب
التسمي بقاضي القضاة ونحوه
في الصحيح عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال : (إن أخنع اسم عند الله : رجل تسمى ملك الأملاك ، لا مالك إلا الله ? .
قال سفيان : مثل ? شاهان شاه ? .
وفي رواية : (أغيظ رجل على الله يوم القيامة وأخبثه ? . قوله ? أخنع ? يعني أوضع .
قوله : ( باب التسمي بقاضي القضاة ونحوه ) ذكر المصنف رحمه الله هذه الترجمة إشارة إلى النهي عن التسمِّي بقاضي القضاة قياسًا على ملك الأملاك لكونه يُشبهُهُ في المعنى فيُنهى عنه .
قوله : ( « إن أخنع إثم عند الله رجل تسمى ملك الأملاك » لا مالك إلا الله ، قال سفيان : مثل شاهان شاه ) أي : لأنه عند العجم عبارة عن ملك الأملاك .

وفيه : التحذير من التعاظم ، فمن تكبر وضعه الله ، ومن تواضع رفعه الله .
* * *
46- باب
احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شريح : أنه كان يكنى أبا الحكم ؛ فقال له النبي - صلى الله عليه وسلم - : « إن الله هو الحكم ، وإليه الحكم » فقال : إن قومي إذا اختلفوا في شيء أتوني ، فحكمت بينهم ، فرضي كلا الفريقين فقال : « ما أحسن هذا فما لك من الولد » ؟ قلت : شريح ، ومسلم ، وعبد الله . قال : « فمن أكبرهم » ؟ قلت : شريح ، قال : « فأنت أبو شريح » ، رواه أبو داود وغيره .
قوله : ( باب احترام أسماء الله تعالى ) أي : عن التسمي بها ( وتغيير الاسم لأجل ذلك ) .
قوله : ( عن أبي شريح أنه كان يكنى أبا الحكم ، فقال النبي - صلى الله عليه وسلم - أي : منكرًا عليه : « إن الله هو الحكم وإليه الحكم » أي : يحكم بين خلقه في الدنيا بوحيه ، وفي الآخرة بعلمه .
( فقال : إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين ، فقال : « ما أحسن هذا » أي : الصلح بين الناس بالرضا والعدل .
« فما لك من الولد » ؟ قال : شريح ، ومسلم ، وعبد الله ، قال : « فمن أكبرهم » ؟ قلت : شُريح . قال : « فأنت أبو شريح » . ) .
فيه اختيار أكبر الأبناء للكنية .
* * *
47- باب
من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالي : (وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ ) [ التوبة : 65] .

عن ابن عمر ، ومحمد بن كعب ، وزيد بن أسلم ، وقتادة دخل حديث بعضهم في بعض - : أنه قال رجل في غزوة تبوك : ما رأينا مثل قرائنا هؤلاء أرغب بطوناً ، ولا أكذب ألسناً ، ولا أجبن عند اللقاء - يعني رسول الله - صلى الله عليه وسلم - وأصحابه القرّاء -فقال له عوف بن مالك : كذبت ، ولكنك منافق ، لأخبرن رسول الله - صلى الله عليه وسلم - . فذهب عوف إلى رسول الله - صلى الله عليه وسلم - ليخبره فوجد القرآن قد سبقه . فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم - وقد ارتحل وركب ناقته ، فقال : يا رسول الله ! إنما كنا نخوض ونتحدث حديث الركب ، نقطع به عناء الطريق . قال ابن عمر : كأني أنظر إليه متعلقاً بنسعة ناقة رسول الله - صلى الله عليه وسلم - ، وإن الحجارة تنكب رجليه وهو يقول : إنما كنا نخوض ونلعب . فيقول له رسول الله - صلى الله عليه وسلم - : «? أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ ? »؟ ما يتلفت إليه وما يزيده عليه .
قوله : ( باب من هزل ) أي : استهزأ .
( بشيء فيه ذكر الله أو القرآن أو الرسول ) أي : فقد كفر .
قوله : ( وقول الله تعالى : (وَلَئِن سَأَلْتَهُمْ ? ) أي : المنافقين .
? لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ ? لتوبتهم .
? نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ ? مصرين على النفاق والاستهزاء .
فيه : بيان أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به .
ويفيد الخوف من النفاق الأكبر والأصغر فإن الله تعالى أثبت لهؤلاء إيمانًا قبل أن يقولوا ما قالوه .

وقال ابن أبي مُليكة : أدركت ثلاثين من أصحاب النبي - صلى الله عليه وسلم - كلهم يخاف النفاق على نفسه . نسأل الله السلامة والعفو والعافية في الدنيا والآخرة .
* * *
48- باب
ما جاء في قول الله تعالى : (وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا
مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي ? الآية .
قال مجاهد : هذا بعملي وأنا محقوق به . وقال ابن عباس : يريد من عندي .
وقوله : (قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي ) [ القصص : 78] . قال قتادة : على علم مني بوجوه المكاسب . وقال آخرون : على علم من الله أني له أهل . وهذا معنى قول مجاهد : أوتيته على شرف .

وعن أبي هريرة أنه سمع رسول الله - صلى الله عليه وسلم - يقول : « إن ثلاثة من بني إسرائيل : أبرص ، وأقرع ، وأعمى . فأراد الله أن يبتليهم ، فبعث إليهم ملكاً ، فأتى الأبرص ، فقال : أي شيء أحب إليك ؟ قال : لون حسن ، وجلد حسن ، ويذهب عني الذي قد قذرني الناس به . قال : فمسحه ، فذهب عنه قذره ، وأعطي لوناً حسناً وجلداً حسناً ، قال : فأي المال أحب إليك ؟ قال : الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء ، وقال : بارك الله لك فيها . قال : فأتى الأقرع ، فقال أي شيء أحب إليك قال : شعر حسن ، ويذهب عني الذي قذرني الناس به. فمسحه ، فذهب عنه ، وأعطي شعراً حسناً ، فقال : أي المال أحب إليك؟ قال : البقر ، أو الإبل ، فأعطي بقرة حاملاً ، قال : بارك الله لك فيها . فأتى الأعمى ، فقال : أي شيء أحب إليك ؟ قال : أن يرد الله إليَّ بصري ؛ فأبصر به الناس ، فمسحه ، فرد الله إليه بصره ، قال : فأي المال أحب إليك ؟ قال : الغنم ، فأعطي شاة والداً؛ فأنتج هذان وولد هذا ، فكان لهذا وادٍ من الإبل ، ولهذا وادٍ من البقر ، ولهذا وادٍ من الغنم ، قال : ثم إنه أتى الأبرص في صورته وهيئته . فقال : رجل مسكين ، قد انقطعت بي الحبال في سفري ، فلا بلاغ لي اليوم إلا بالله ثم بك ، أسألك بالذي أعطاك اللون الحسن ، والجلد الحسن ، والمال ، بعيراً أتبلغ به في سفري ، فقال : الحقوق كثيرة . فقال له : كأني أعرفك ، ألم تكن أبرص يقذرك الناس ، فقيراً ، فأعطاك الله عز وجل المال؟ فقال : إنما ورثت هذا المال كابراً عن كابر ، فقال : إن كنت كاذباً فصيّرك الله إلى ما كنت . قال : وأتى الأقرع في صورته ، فقال له مثل ما قال لهذا ، وردّ عليه مثل ما ردّ عليه هذا ، فقال : إن كنت كاذباً فصيّرك الله إلى ما كنت . قال : وأتى الأعمى في صورته ، فقال : رجل مسكين وابن سبيل ، قد انقطعت بي الحبال في سفري ، فلا بلاغ لي اليوم إلا بالله ثم بك . أسألك بالذي ردّ

عليك بصرك شاة أتبلغ بها في سفري ، فقال : قد كنت أعمى فردّ الله إليَّ بصري ، فخذ ما شئت ودع ما شئت ، فوالله لا أجهدك اليوم بشيء أخذته لله . فقال : أمسك مالك ، فإنما ابتليتم فقد رضي الله عنك ، وسخط على صاحبيك ? . أخرجاه .
قوله : ( باب قول الله تعالى : (وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي ) [ فصلت : 50 ] ) الآية ، يتبين معناها بذكر ما قبلها ، قال الله تعالى : (لَا يَسْأَمُ ? لا يمل ، ? الْإِنسَانُ مِن دُعَاء الْخَيْرِ ? كالمال والصحة .
? وَإِن مَّسَّهُ الشَّرُّ ? كالفقر والمرض .
? فَيَؤُوسٌ ? من فضل الله ? قَنُوطٌ ? من رحمته .
? وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ ? بتفريجها عنه .
? لَيَقُولَنَّ هَذَا لِي ? حقي وصل إلي .
? وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي ? إن قامت القيامة كما يزعمون .
? إِنَّ لِي عِندَهُ لَلْحُسْنَى ? الحالة الحسنى من النعمة ، يتمنى على الله تعالى مع إساءة عمله .
? فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا ? نخبرهم بما عملوا أي : بحقيقة أعمالهم فيعلموا أنها تستوجب ندامة لا كرامة ? وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ ? .
قوله : ( وقوله تعالى : (قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي ? ) يتبين معناها بذكر ما قبلها ، قال الله تعالى : (إِنَّ قَارُونَ كَانَ مِن قَوْمِ مُوسَى ) [ القصص : 76 ] أي : ممن آمن به ، ثم نافق . ? فَبَغَى ? تكبر ? عَلَيْهِمْ ? .
? وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ ? الجماعة الكثيرة .
? أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ ? بدنياك .
? إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ ? الأشرين البطرين بالدنيا .

? وَابْتَغِ فِيمَا آتَاكَ اللَّهُ ? من المال .
? الدَّارَ الْآخِرَةَ ? بأن تصرفه في مرضاة الله .
? وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا ? كما في الحديث : « ليس لك من مالك إلا ما أكلت فأفنيت ، أو لبست فأبليت ، أو تصدقت فأمضيت ، وما سوى ذلك فذاهب وتاركه للناس » .
? وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ ? واشكره كما أنعم عليك .
? وَلَا تَبْغِ الْفَسَادَ فِي الأَرْضِ ? بالظلم والكبر والمعاصي ? إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ ? .
? قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي ? أي : على علم وفضل عندي أستحقه لذلك ، ولولا معرفة الله بفضلي ورضاه ما أعطاني .
? أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِن قَبْلِهِ مِنَ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً ? للمال ، فلا تدل كثرة الدنيا على أن صاحبها يستحق رضا الله ، فإن الله يعطي الدنيا من يحب ومن لا يحب ، ولا يعطي الدين إلا لمن يحب .
ثم ذكر المصنف - رحمه الله تعالى - حديث الأقرع ، والأبرص والأعمى ، والشاهد منه قول الأبرص والأقرع : « إنما ورثت هذا المال كابرًا عن كابر » .
قال ابن كثير - رحمه الله - في معنى قوله تعالى : (إِذَا خَوَّلْنَاهُ نِعْمَةً مِّنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ ) [ الزمر : 49 ] : يخبر أن الإنسان في حال الضر يَضرع إلى الله تعالى ، وينيب إليه ، ويدعوه ، ثم إذا خوله نعمة منه طغى وبغى وقال : (إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ ? ، أي : لما يعلم الله [ من ] استحقاقي له ، ولولا أني عند الله خصيص لما خولني هذا .
قال الله تعالى : (بَلْ هِيَ فِتْنَةٌ ? أي : ليس الأمر كما زعم ، بل إنما أنعمنا عليه بهذه النعمة لنختبره فيما أنعمناه عليه ، أيطيع أم يعصي ؟ مع علمنا المتقدم بذلك . انتهى . والله أعلم .
* * *
49- باب

قول الله تعالى : (فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا ? الآية .
قال ابن حزم : اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبد عمر ، وعبد الكعبة ، وما أشبه ذلك ، حاشا عبد المطلب .
وعن ابن عباس في الآية قال : لما تغشاها آدم حملت ، فأتاهما إبليس فقال : إني صاحبكما الذي أخرجتكما من الجنة لتطيعانني أو لأجعلن له قرني أيل ، فيخرج من بطنك فيشقه ، ولأفعلن ولأفعلن - يخوفهما - سِّمياه عبد الحارث ، فأبيا أن يطيعاه ، فخرج ميتاً ، ثم حملت ، فأتاهما ، فقال مثل قوله ، فأبيا أن يطيعاه ، فخرج ميتاً ، ثم حملت ، فأتاهما ، فذكر لهما فأدركهما حب الولد ، فسمياه عبد الحارث فذلك قوله تعالى : (جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا ) [ الأعراف : 190] . رواه ابن أبي حاتم .
وله بسند صحيح عن قتادة قال : شركاء في طاعته ، ولم يكن في عبادته . وله بسند صحيح عن مجاهد في قوله : (لَئِنْ آتَيْتَنَا صَالِحاً ) [ الأعراف :189] . قال : أشفقا ألا يكون إنساناً ، وذكر معناه عن الحسن وسعيد وغيرهما .
قوله : ( باب قول الله تعالى : (فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا ) [ الأعراف : 190 ] ) أي : بتسميتهما عبد الحارث .
قوله : ( قال ابن حزم : اتفقوا على تحريم كل اسم عبد لغير الله كعبد عمرو ، وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب ) أي : لأن تسميته بهذا الاسم من عبودية الرق لا من عبودية الشرك كعبد المسيح ، وعبد النبي ، وعبد الرسول ، وعبد الحسين ، ونحو ذلك فإن المطلب أخا هاشم قدم المدينة ، وكان ابن أخيه شيبة بن هاشم قد نشأ في أخواله بني النجار ، وبلغ سن التمييز عندهم فسافر به عمه المطلب إلى مكة فقدم به وهو رديفه فرآه أهل مكة قد تغير لونه بالسفر فحسبوه عبدًا للمطلب ، فقالوا : هذا عبد المطلب فعلق به هذا الاسم .

قوله : ( وعن ابن عباس في الآية قال : لما تغشاها آدم حملت إلى آخره ) يتبين معنى ذلك بذكر الآيات كلها قال الله تعالى : (هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ? ) يعني : من آدم .
? وَجَعَلَ مِنْهَا زَوْجَهَا ? حواء .
? لِيَسْكُنَ إِلَيْهَا ? ليأنس بها .
? فَلَمَّا تَغَشَّاهَا ? واقعها .
? حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ ? استمرت به ،وقامت وقعدت ولم يثقلها.
? فَلَمَّا أَثْقَلَت ? أي : كبر الولد ودنت ولادتها .
? دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً ? أي : بشرًا سويًا مثلنا .
? لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ * فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا ? أي : سميا ولدهما عبد الحارث . قال جمهور المفسرين : المراد بذلك : آدم وحواء .
وقال الحسن : كان هذا في أهل الملل ولم يكن بآدم .
قال ابن كثير : وهذه الآثار يظهر عليها - والله أعلم - أنها من آثار أهل الكتاب ، وقد صح الحديث عن رسول الله - صلى الله عليه وسلم - أنه قال : « إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم » - إلى أن قال - : وأما نحن فعلى مذهب الحسن البصري - رحمه الله - في هذا ، وأنه ليس المراد من هذا السياق آدم وحواء ، وإنما المراد من ذلك المشركون من ذريته ، ولهذا قال الله : (فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ ? .
- ثم قال - فذكر آدم وحواء أولاً كالتوطئة لما بعدهما من الوالدين وهو كالاستطراد من ذكر الشخص إلى الجنس . والله أعلم .
* * *
50- باب
قول الله تعالى : (وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا
وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ ? الآية .
ذكر ابن أبي حاتم عن ابن عباس ? يُلْحِدُونَ فِي أَسْمَآئِهِ ? : يشركون . وعنه : سموا اللات من الإله ، والعزى من العزيز . وعن الأعمش : يدخلون فيها ما ليس منها .

قوله : ( باب قول الله تعالى : (وَلِلّهِ الأَسْمَاء الْحُسْنَى ) [ الأعراف : 180] ) هي أحسن الأسماء دالة على أحسن المعاني ، وليست منحصرة في التسعة والتسعين ، ( ? فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ ? ) من الإلحاد .
وفي الصحيحين عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال : « إن لله تسعة وتسعين اسمًا مائة إلا واحدًا من أحصاها دخل الجنة، وهو وتر يحب الوتر».
وأخرجه الجرجاني عن صفوان بن صالح ، عن الوليد بن مسلم ، عن شعيب بسنده ، مثله .
وبعد قوله : « يحب الوتر هو الله الذي لا إله إلا هو ، الرحمن ، الرحيم ، الملك ، القدوس ، السلام ، المؤمن ، المهيمن ، العزيز ، الجبار ، المتكبر ، الخالق ، البارئ ، المصور ، الغفار ، القهار ، الوهاب ، الرزاق ، الفتاح ، العليم ، القابض، الباسط ، الخافض ، الرافع ، المعزُّ ، المذل ، السميع ، البصير ، الحكم ، العدل ، اللطيف ، الخبير ، الحليم ، العظيم ، الغفور ، الشكور ، العلي ، الكبير ، الحفيظ ، المقيت ، الحسيب ، الجليل ، الكريم ، الرقيب ، المجيب ، الواسع ، الحكيم ، الودود ، المجيد ، الباعث ، الشهيد ، الحق ، الوكيل ، القوي ، المتين ، الولي ، الحميد ، المحصي ، المبدئ ، المعيد ، المحيي المميت ، الحي ، القيوم ، الواجد ، الماجد ، الواحد ، الأحد ، الفرد ، الصمد ، القادر ، المقتدر ، المقدم ، المؤخر ، الأوّل ، الآخر ، الظاهر ، الباطن ، الوالي ، المتعالي ، البر ، التواب ، المنتقم ، العفو ، الرؤوف ، مالك الملك ، ذو الجلال والإكرام ، المقسط ، الجامع ، الغني ، المغني ، المعطي (213) ، المانع ، الضار ، النافع ، النور ، الهادي ، البديع ، الباقي ، الوارث ، الرشيد ، الصبور » .
قوله : ( ذكر ابن أبي حاتم عن ابن عباس : (يُلْحِدُونَ فِي أَسْمَآئِهِ ? ) يشركون .

وعنه : سموا اللات من الإله .
والعُزَّى : من العزيز .
وعن الأعمش : ( يدخلون فيها ما ليس منها ) .
قال ابن القيم - رحمه الله تعالى - : وحقيقةُ الإلحاد فيها الميلُ بالإشراكِ والتعطيلِ والنكُّرَان وأسماء الرب تعالى كلها أسماء وأوصاف تعرّف بها تعالى إلى عباده ودلت على كماله جل وعلا .
* * *
51- باب
لا يقال : السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال : كنا إذا كنا مع النبي - صلى الله عليه وسلم - في الصلاة قلنا : السلام على الله من عباده ، السلام على فلان ، فقال النبي - صلى الله عليه وسلم - : « لا تقولوا السلام على الله ، فإن الله هو السلام » .
قوله : ( باب لا يقال : السلام على الله ) أي : إن الله هو السلام ومنه السلام .
وكان النبي - صلى الله عليه وسلم - إذا انصرف من الصلاة المكتوبة يستغفر الله ثلاثًا ، ويقول : « اللهم أنت السلام ومنك السلام ، تباركت يا ذا الجلال والإكرام » .
قوله : « لا تقولوا : السلام على الله ، فإن الله هو السلام » أي : الذي سلم من جميع العيوب والنقائص ، لكماله في ذاته وصفاته وأفعاله ، وتمام الحديث : « ولكن قولوا : التحيات لله والصلوات والطيبات ، السلام عليك أيها النبي ورحمة الله وبركاته ، السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله » .
* * *
52- باب
قول : اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة رضي الله عنه ، أن رسول الله - صلى الله عليه وسلم - قال : « لا يقولن أحدكم : اللهم اغفر لي إن شئت ، اللهم ارحمني إن شئت ، ليعزم المسألة ، فإن الله لا مكره له » .
ولمسلم : « وليعظم الرغبة ، فإن الله لا يتعاظمه شيء أعطاه » .
قوله : ( باب قول : اللهم اغفر لي إن شئت ) يعني : أن ذلك لا يجوز ، لورود النهي عنه .

قوله : « لا يقولن أحدكم : اللهم اغفر لي إن شئت ، اللهم ارحمني إن شئت فإن الله لا مكره له » أي : بخلاف المخلوق .
قوله : ( ولمسلم : « فليعظم الرغبة فإن الله لا يتعاظمه شيء أعطاه » . ) أي : ليعظم الرغبة في سؤاله ربه فإنه أهل المغفرة والكرم والجود والإحسان ، وفي الحديث الآخر عن النبي - صلى الله عليه وسلم - قال : « يمين الله ملأى لا تغيضها نفقة سحاء الليل والنهار ، أرأيتم ما أنفق منذ خلق السماوات والأرض ؟ فإنه لم يغض ما في يمينه ، والقسط بيده الأخرى يخفض ويرفع » .
وفي الحديث القدسي : « يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل إنسان ما بلغت أمنيته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أُدخِل البحر » .
* * *
53- باب
لا يقول : عبدي وأمتي
في الصحيح عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال : « لا يقل أحدكم : أطعم ربك ، وضئ ربك ، وليقل : سيدي ومولاي ، ولا يقل أحدكم : عبدي وأمتي ، وليقل : فتاي وفتاتي ، وغلامي » .
هذه الألفاظ المنهي عنها وإن كانت تطلق لغةً ، فالنبي - صلى الله عليه وسلم - نهى عنها تحقيقًا للتوحيد ، وسدًا لذرائع الشرك ، لما فيها من التشريك في اللفظ ، لأن الله تعالى هو ربُّ العباد جميعهم .
وأرشدهم - صلى الله عليه وسلم - إلى ما يقوم مقامها . والله أعلم .
* * *
54- باب
لا يرد من سأل بالله
عن ابن عمر قال : قال رسول الله - صلى الله عليه وسلم - : « من سأل بالله فأعطوه ، ومن دعاكم فأجيبوه ، ومن صنع إليكم معروفاً فكافئوه ، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه » . رواه أبو داود والنسائي بسند صحيح .
ظاهر الحديث أنه لا يرد من سأل بالله ، فمن سأل ماله فيه حق وجب إعطاؤه ، ويستحب إذا لم يكن له حق .
قوله : « ومن دعاكم فأجيبوه » هذا من حقوق المسلمين بعضهم على بعض .

« ومن صنع إليكم معروفًا فكافئوه » أي : بالمال أو الثناء ، إذا لم يجد مالاً يكافئه به ، ولهذا قال : « فإن لم تجدوا ما تكافئوه فادعوا له حتى تُرَوْا » أي : تعلموا أنكم قد كافأتموه ، ولا يهمل المكافأة على المعروف إلا اللئام من الناس ، وبعض اللئام يكافئ على الإحسان إساءة نعوذ بالله من ذلك .
* * *
55- باب
لا يسأل بوجه الله إلا الجنة
عن جابر قال : قال رسول الله - صلى الله عليه وسلم - : « لا يسأل بوجه الله إلا الجنة » . رواه أبو داود .
قوله : ( باب لا يسأل بوجه الله إلا الجنة ) أي : لأنها غاية المطالب .
وكذلك الاستعاذة به مما يبعده منها ، كما في الحديث الآخر : « أعوذ بنور وجهك الذي أشرقت له الظلمات وصلُح عليه أمر الدنيا والآخرة أن يحل بي سخطك » .
* * *
56- باب
ما جاء في اللّو
وقول الله تعالى : (يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا ) [ آل عمران : 154] . وقوله : (الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا ) [ آل عمران : 168] الآية .
في الصحيح عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال : « احرص على ما ينفعك ، واستعن بالله ولا تعجزن ، وإن أصابك شيء فلا تقل لو أني فعلت كذا لكان كذا وكذا؛ ولكن قل : قدر الله وما شاء فعل ، فإن لو تفتح عمل الشيطان » .
قوله : ( باب ما جاء في اللو ) أي : من النهي عن ذلك ، إذا كان في معارضة القدر فهو مذموم ، وأما تمني الخير فلا بأس به كقوله : لو أن لي مالاً مثل ما لفلان لعملت فيه مثل عمله .
قوله : ( وقول الله عز وجل : (يَقُولُونَ ? - أي المنافقون يوم أحد - : (لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ ? ) أي : هذا أمر قدره الله عز وجل لا محيد عنه .

قوله : ( وقوله تعالى : (الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا ? ) أي : لو سمعوا منا مشورتنا عليهم بالقعود ، وعدم الخروج إلى أحد ما قتلوا مع من قتل ، قال الله تعالى : (فَادْرَؤُوا عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ ? .
قوله : « احرص على ما ينفعك » الحديث . وأوله : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف ، وفي كل خير احرص على ما ينفعك » أي : في معاشك ومعادك .
« واستعن بالله ولا تعجزن » أي : افعل الأسباب وتوكل على الله .
« وإن أصابك شيء فلا تقل : لو أني فعلت كذا وكذا لكان كذا وكذا ولكن قل : قَدَرُ الله » أي : هذا قَدَرُ الله .
« وما شاء فعل ، فإن لو تفتح عمل الشيطان » لما فيها من التأسف على ما فات والتحسُّر ولوم القدر ، وقد قال الله تعالى : (مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنفُسِكُمْ إِلا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ ) [ الحديد ] .
* * *
57- باب
النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال : « لا تسبوا الريح ، فإذا رأيتم ما تكرهون فقولوا : اللهم إنا نسألك من خير هذه الريح ، وخير ما فيها ، وخير ما أمرت به ، ونعوذ بك من شر هذه الريح ، وشر ما فيها ، وشر ما أمرت به » . صححه الترمذي .
قوله : ( باب النهي عن سب الريح ) أي : لأنها إنما تهب بأمر الله تعالى ، فإذا رأى ما يكره فليقل ما أرشد إليه النبي - صلى الله عليه وسلم - .
* * *
58- باب
قول الله تعالى : (يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ ? .

وقوله : (الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ ? الآية [ الفتح : 6].
قال ابن القيم في الآية الأولى : فسّر هذا الظن بأنه سبحانه لا ينصر رسوله ، وأن أمره سيضمحل ، وفسر أن ما أصابهم لم يكن بقدر الله وحكمته ، ففسر بإنكار الحكمة ، وإنكار القدر ، وإنكار أن يتم أمر رسوله - صلى الله عليه وسلم - ، وأن يظهره الله على الدين كله . وهذا هو الظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح ، وإنما كان هذا ظن السوء ؛ لأنه ظن غير ما يليق به سبحانه ، وما يليق بحكمته وحمده ووعده الصادق ، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق ، أو أنكر أن يكون ما جرى بقضائه وقدره أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد ، بل زعم أن ذلك لمشيئة مجردة ، فذلك ظن الذين كفروا فويل للذين كفروا من النار .
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم ، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده .
فليعتن اللبيب الناصح لنفسه بهذا ، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء ، ولو فتشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له ، وأنه كان ينبغي أن يكون كذا وكذا ، فمستقل ومستكثر ، وفتش نفسك : هل أنت سالم ؟
 sS - 0s
فإن تنج منها تنج من ذي عظيمة (s
 s
وإلا فإني لا إخالك ناجياً
(s
- Ss

قوله : ( باب قول الله تعالى : (يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ ) [ آل عمران : 154 ] ) الآية وأولها : (ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ ? وهم المؤمنون حقًا ، ? وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ ? بطلب خلاصها وهم المنافقون . ? يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ ? أي : يظنون أنه ما بقي من أمر محمد - صلى الله عليه وسلم - شيء .
? يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ ? أي : ما بقي لنا من النصر والغلبة شيء .
? قُلْ ? يا محمد : (إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ ? النصر ، والظفر ، والقضاء ، والقدر .
? يُخْفُونَ فِي أَنفُسِهِم ? من النفاق .
? مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا ? أي : يقول بعض المنافقين لبعض ، لو كان لنا عقول لم نخرج مع محمد إلى قتال أهل مكة ، ولم يقتل رؤساؤنا .
? قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ ? ليمتحنكم ، ويظهر سرائركم من الإخلاص وعدمه .
? وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ ? يكشفه ويميزه .
? وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ ? بما في القلوب من خير وشر .
قوله : ( وقوله تعالى : (الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ ? ) الآية ، وأولها : (وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ ? يظنون أن لن ينصر الموحدين .
? عَلَيْهِمْ دَائِرَةُ السَّوْءِ ? أي : عليهم خاصة ما يظنون بالمؤمنين .

? وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيراً ? .
قوله : ( قال ابن القيم : في الآية الأولى ... ) كلام ابن القيم المذكور ملخص من كلامه على ما تضمنته وقعة أحد . والله أعلم .
* * *
59- باب
ما جاء في منكري القدر
وقال ابن عمر : والذي نفس ابن عمر بيده ، لو كان لأحدهم مثل أحد ذهباً ، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر . ثم استدل بقول النبي - صلى الله عليه وسلم - : « الإيمان : أن تؤمن بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وتؤمن بالقدر خيره وشره » . رواه مسلم .
وعن عبادة بن الصامت أنه قال لابنه : (يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك ، وما أخطأك لم يكن ليصيبك ، سمعت رسول الله - صلى الله عليه وسلم - يقول : « إن أول ما خلق الله القلم ، فقال له : اكتب ، فقال : رب ، وماذا أكتب ؟ قال : أكتب مقادير كل شيء حتى تقوم الساعة » . يا بني سمعت رسول الله صلى الله وسلم يقول : « من مات على غير هذا فليس مني » .
وفي رواية لأحمد : « إن أول ما خلق الله تعالى القلم ، فقال له : اكتب ، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة » .
وفي رواية لابن وهب : قال رسول الله - صلى الله عليه وسلم - : « فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار » .
وفي المسند والسنن عن ابن الديلمي قال : أتيت أُبيّ بن كعب ، فقلت : في نفسي شيء من القدر ، فحدثني بشيء لعل الله يذهبه من قلبي ، فقال : « لو أنفقت مثل أحد ذهباً ما قبله الله منك حتى تؤمن بالقدر ، وتعلم أن ما أصابك لم يكن ليخطئك ، وما أخطأك لم يكن ليصيبك ، ولو مت على غير هذا لكنت من أهل النار » . قال : فأتيت عبد الله بن مسعود ، وحذيفة بن اليمان ، وزيد بن ثابت ، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم - . حديث صحيح رواه الحاكم في صحيحه .

قوله : ( باب ما جاء في منكري القدر ) أي : من الوعيد الشديد .
وروى أبو داود من حديث ابن عمر رضي الله عنهما عن النبي - صلى الله عليه وسلم - قال : « القدرية مجوس هذه الأمة إن مرضوا فلا تعودوهم ، وإن ماتوا فلا تشهدوهم » .
قوله : ( وقال عبد الله بن عمر : والذي نفس ابن عمر بيده ) الحديث . وأوله : عن يحيى بن يعمر قال : كان أول من تكلم في القدر بالبصرة معبد الجهني ، فانطلقت أنا وحُميد بن عبد الرحمن الحِميري حاجَّين ، أو مُعتمرين فقلنا : لو لقينا أحدًا من أصحاب النبي - صلى الله عليه وسلم - فسألناه عما يقول هؤلاء في القدر فَوُفِّق لنا عبد الله بن عمر داخلاً المسجد ، فاكتنفته أنا وصاحبي ، فظننت أن صاحبي سيكلُ الكلام إليَّ ، فقلت : أبا عبد الرحمن إنه قد ظهر أناس قِبلنا يقرؤون القرآن ، ويتقفَّرون العلم ، يزعمون أن لا قَدَر وأن الأمر أُنُفٌ . فقال : إذا لقيت أولئك فأخبرهم أني منهم بريءٌ ، وأنهم مني بُرآءُ ، والذي يحلف به عبد الله بن عمر ، لو أن لأحدهم مثلَ أحُد ذهبًا فأنفقه في سبيل الله ما قبله الله منه ، حتى يؤمن بالقدر .
ثم قال : حدثني عمر بن الخطاب رضي الله عنه قال : ( بينما نحن جلوس عند رسول الله - صلى الله عليه وسلم - إذ طلع علينا رجل شديد بياض الثياب ) . الحديث .
قوله : ( وعن عبادة بن الصامت أنه قال لابنه : يا بني ) الحديث رواه أبو داود ، ورواه الإمام أحمد ولفظه عن أيوب بن زياد ، حدثني عبادة بن الوليد بن عبادة ، حدثني أبي قال : دخلت على عبادة وهو مريض أتخايل فيه الموت ، فقلت : يا أبتاه أوصني واجتهد لي ، فقال : أجلسوني . فقال : يا بني إنك لن تجد طعم الإيمان ، ولن تبلغ حقيقة العلم بالله ، حتى تؤمن بالقدر خيره وشره ، قلت : يا أبتاه كيف أعلم ما خير القدر وشره ؟ .

قال : تعلم أن ما أخطأك لم يكن ليصيبك ، وما أصابك لم يكن ليخطئك ، يا بني سمعت رسول الله - صلى الله عليه وسلم - يقول : « إن أول ما خلق الله القلم فقال له : اكتب ، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة » . يا بني إن مت ولستَ على ذلك دخلت النار .
قال الإمام أحمد : القدر قدرة الرحمن .
وقال بعض السلف : ناظروهم - أي القدرية - بالعلم فإن أقرُّوا به خُصِموا وإن جحدوا كفروا .
قوله : ( وفي المسند ، والسنن عن ابن الديلمي قال أتيت أُبي بن كعب فقلت : في نفسي شيءٌ من القدر فحدثني بشيءٍ لعل اللَّه يذهبه من قلبي فقال : « لو أنفقت مثل أُحُدٍ ذهبًا مَا قبِله اللَّه منك حتى تؤمن بالقدر ، وتعلم أن ما أصابك لم يكن ليخطئك ومَا أخطأك لم يكن ليصيبك ، ولو مت على غير هذا لكنت من أهل النار » قال : فأتيت عبد الله بن مسعود ، وحذيفة بن اليمان ، وزيد بن ثابت ، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم - زاد أبو داود وفي أوله : « لو أن اللَّه عذب أهل سماواته وأهل أرضه عذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرًا لهم من أعمالهم ولو أنفقت مثل أُحُدٍ ذهبًا ما قبلهُ اللَّه منك حتى تؤمن بالقدر » الحديث .
وعن عبد اللَّه بن عمر رضي الله عنهما قال : قال رسول اللَّه - صلى الله عليه وسلم - إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء » رواه مسلم .

وعن علي بن أبي طالب رضي اللَّه عنه قال : قال رسول الله - صلى الله عليه وسلم - : « ما منكم من أَحَدٍ إلا وقد كتب مقعده من النار ومقعده من الجنة » قالوا يا رسول اللَّه : أفلا نتكل على كتابنا وندع العمل ؟ قال : « اعملوا فكل مُيَسَّرٌ لِمَا خُلِقَ له ، أما من كان من أهل السعادة فَيُيَسَّرُه لعملِ أهلِ السَّعَادَةِ وأما من كان من أهلِ الشَّقَاوة فَيُيَسَّرُه لعملِ أهلِ الشَّقَاوَةِ ثمَّ قرأ : (وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى ? » [ الليل ] . الآية متفق عليه .
* * *
60- باب
ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال : قال رسول الله - صلى الله عليه وسلم - : « قال الله تعالى : ومن أظلم ممن ذهب يخلق كخلقي ، فليخلقوا ذرة ، أو ليخلقوا حبة ، أو ليخلقوا شعيرة » . أخرجاه .
ولهما عن عائشة رضي الله عنها ، أن رسول الله - صلى الله عليه وسلم - قال : « أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله » .
ولهما عن ابن عباس : سمعت رسول الله - صلى الله عليه وسلم - يقول : « كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم » .
ولهما عنه مرفوعاً : « من صوّر صورة في الدنيا كلّف أن ينفخ فيها الروح ، وليس بنافخ » .
ولمسلم عن أبي الهياج قال : قال لي عليّ : ( ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم - ؟ ألا تدع صورة إلا طمستها ، ولا قبراً مشرفاً إلا سويته ) .
قوله : ( باب ما جاء في المصوِّرين ) أي : من عظيم عقوبة الله لهم ، وعذابه كما في هذه الأحاديث الصحيحة الصريحة .
وعن ابن عباسٍ رضي اللَّه عنه قال : قال رسول اللَّه - صلى الله عليه وسلم - : « لا تدخل الملائكة بيتًا فيهِ كلب ولا تصاوير » رواه البخاري .

قال القرطبي إنما لم تدخل الملائكة البيت الذي فيه الصورة ، لأن متَّخذها قد تشبه بالكفار لأنهم يتخذون الصور في بيوتهم ويعظمونها ، فكرهت الملائكة ذلك فلم تدخل بيته هجرًا له لذلك .
قال النووي : قال العلماء : تصوير صورة الحيوان حرام ، وهو من الكبائر ، لأنه متوعد عليه بهذا الوعيد الشديد ، وسواء صنعه لما يمتهن أم لغيره فصنعه حرام بكل حال ، سواء كان في ثوب ، أو بساط ، أو درهم ، أو دينار ، أو فلس ، أو إناء أو حائط أو غيرها ، فإما تصوير ما ليس فيه صورة حيوان فليس بحرام .
قال : وذهب بعض السلف إلى أن الممنوع ما كان له ظل ، وأما ما لا ظل له فلا بأس باتخاذه مطلقًا وهو مذهب باطل ، فإن الستر الذي أنكره النبي - صلى الله عليه وسلم - كانت الصورة فيه بلا ظل بغير شك ، ومع ذلك أمر بنزعه . انتهى .
قال الحافظ : والمذهب المذكور مرجوح .
وقال ابن العربي : الصورة إذا كان لها ظل حرم اتخاذها بالإجماع ، سواء كانت مما يمتهن أم لا .
قال الحافظ : لا فرق في تحريم التصوير بين أن تكون الصورة لها ظل أو لا ، ولا بين أن تكون مدهونة أو منقوشة أو منحوتة ، أو منسوجة خلافًا لمن استثنى النسج ، وادعى أنه ليس بتصوير ، ونقل الرافعي عن الجمهور : أن الصورة إذا قطع رأسها ارتفع المانع .
قوله : ( ولمسلم عن أبي الهياج قال : قال لي علي رضي الله عنه : ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم - أن : « لا تدع صورة إلا طمستها ولا قبرًا مشرفًا إلا سويته » . ) .
فيه : وجوب طمس الصور لمضاهاتها لخلق الله .
ووجوب تسوية القبور لما في تعليتها من الفتنة بأصحابها وتعظيمها ، وذلك من ذرائع الشرك ووسائله . والله المستعان .
* * *
61- باب
ما جاء في كثرة الحلف
وقول الله تعالى : (وَاحْفَظُواْ أَيْمَانَكُمْ ) [ المائدة : 89] .

عن أبي هريرة رضي الله عنه قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « الحلف منفقة للسلعة ، ممحقة للكسب » . أخرجاه .
عن سلمان أن رسول الله صلى عليه وسلم قال : « ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم : أشيمط زان ، وعائل مستكبر ، ورجل جعل الله بضاعته ، لا يشتري إلا بيمينه ، ولا يبيع إلا بيمينه » . رواه الطبراني بسند صحيح .
وفي الصحيح عن عمران بن حصين رضي الله عنه قال : قال رسول الله - صلى الله عليه وسلم - : « خير أمتي قرني ، ثم الذين يلونهم ثم الذين يلونهم - قال عمران : فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً ؟ - ثم إن بعدكم قوماً يشهدون ولا يستشهدون ، ويخونون ولا يؤتمنون ، وينذرون ولا يوفون ، ويظهر فيهم السمن » .
وفيه عن ابن مسعود أن النبي - صلى الله عليه وسلم - قال : « خير الناس قرني ، ثم الذين يلونهم ، ثم الذين يلونهم ، ثم يجيء قوم تسبق شهادة أحدهم يمينه ، ويمينه شهادته » .
قال إبراهيم : كانوا يضربوننا على الشهادة والعهد ونحن صغار .
قوله : ( باب ما جاء في كثرة الحلف ) أي : من النهي عنه ، والوعيد عليه .
قوله : ( وقول الله تعالى : (وَاحْفَظُواْ أَيْمَانَكُمْ ? ) قال ابن عباس : لا تحلفوا .
قوله : « الحلف منفقة للسلعة ممحقة للكسب » أي : البركة .
قوله : « ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم » لعظم ذنبهم .
« أشيمط زان » صغره تحقيرًا له ، وفي رواية : « شيخ زان » . والزنا حرام من الشاب والأشمط ، لكنه من الكبير أقبح لأن داعي المعصية فيه ضعيف ، فدل على أن الحامل له على الزنا محبته ، وعدم الخوف من الله .
« وعائل مستكبر » العائل الفقير ، والكبر حرام من الغني والفقير ، لكنه من الفقير أقبح لعدم الداعي إليه ، فدل على أن الكبر كامن في قلبه .
« ورجل جعل الله بضاعته » يعني دائم الحلف بالله ، لا يبيع إلا بيمينه ولا يشتري إلا بيمينه .

قوله : « خير أمتي قرني ثمَّ الذين يلونهم ثمَّ الذين يلونهم » أي : الصحابة ثم التابعون ثم تابعوا التابعين ، قال عمران : فلا أدري أذكر بعد قرنِهِ مرتين أو ثلاثًا .
« ثمَّ إِنَّ بعْدَكُمْ قَوْمًا يَشْهَدُونَ وَلَا يُسْتَشْهَدُونَ وَيَخُونُونَ وَلا يُؤْتَمَنُونَ وَينذرونَ وَلا يَفُونَ وَيَظْهَرُ فِيهِمْ السِّمَنُ » أي : لرغبتهم في الدنيا ، والتنعم بها ، وغفلتهم عن الدار الآخرة ، والعمل لها .
قوله : « ثُمَّ يَجِيءُ قَوْمٌ تَسْبِقُ شَهَادَةُ أَحَدِهِمْ يَمِينَهُ وَيَمِينُهُ شَهَادَتَهُ » أي : لخفة ذلك عندهم فلا يتثبتون في شهاداتهم ولا يصدقون في أيمانهم .
قوله : ( قال إبراهيم - أي النخعي - : كانوا يضربوننا على الشَّهَادَةِ وَالْعَهْدِ ونحن صغار ) .
فيه : تمرين الصغار على طاعة الله ، ونهيهم وتأديبهم . والله الموفق .
* * *
62- باب
ما جاء في ذمة الله وذمة نبيه
وقول الله تعالى : (وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا ? الآية [ النحل : 91] .

عن بريدة قال : كان رسول الله - صلى الله عليه وسلم - إذا أمَّر أميراً على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيراً ، فقال : « اغزوا بسم الله ، في سبيل الله ، قاتلوا من كفر بالله ، اغزوا ولا تغلوا ولا تغدروا ، ولا تمثلوا ، ولا تقتلوا وليداً ، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال - فأيتهن ما أجابوك فاقبل منهم وكف عنهم ، ثم ادعهم إلى الإسلام فإن هم أجابوك فاقبل منهم ، ثم ادعوهم إلى التحول من دارهم إلى دار المهاجرين ، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين ، وعليهم ما على المهاجرين ، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين ، يجري عليهم حكم الله تعالى ، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين ، فإن هم أبوا فاسألهم الجزية ، فإن هم أجابوك فاقبل منهم وكف عنهم ، فإن هم أبوا فاستعن بالله وقاتلهم . وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه ، فلا تجعل لهم ذمة الله وذمة نبيه ، ولكن اجعل لهم ذمتك وذمة أصحابك ، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه .
وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله ، فلا تنزلهم على حكم الله ، ولكن أنزلهم على حكمك . فإنك لا تدري ، أتصيب فيهم حكم الله أم لا » . رواه مسلم .
قوله : ( باب ما جاء في ذمة الله وذمة رسوله وقول الله تعالى : (وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ ) [النحل : 91 ] ) هذا عام في كل عهد وميثاق .
? وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللّهَ يَعْلَمُ مَا تَفْعَلُونَ ? تهديد لمن نقض ونكث .

قوله : ( كان رسول الله - صلى الله عليه وسلم - إذا أمَّر أميرًا على جيش أو سرية أوصاه بتقوى الله ، ومن معه من المسلمين خيرًا ) أي : وأوصاه بمن معه أن يفعل معهم خيرًا من الرفق والإحسان إليهم ، وخفض الجناح لهم ، وترك التعاظم عليهم .
قوله : « اغزوا بسم الله » أي : مستعينين بالله .
« قاتلوا من كفر بالله ، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدًا » الغدر : نقض العهد ، والتمثيل : التشويه بالقتيل كقطع أنفه ونحو ذلك .
« وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال - شك من الراوي - فأيتهن ما أجابوك فاقبل منهم وكف عنهم » أي : فإلى أيتهن أجابوك فاقبل منهم .
قوله : « ثم ادعهم إلى الإسلام » في رواية أبي داود : « وادعهم إلى الإسلام » .
قوله : « ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين » يعني المدينة ، وكان في أول الأمر وجوب الهجرة إلى المدينة على كل من دخل في الإسلام .
قوله : « فإن هم أبوا فاسألهم الجزية » أي : إن أبى الكفار أن يسلموا .
قوله : « فإن أبوا » أي : عن الجزية .
« فاستعن بالله وقاتلهم » اتفق العلماء على قبول الجزية من اليهود والنصارى ، واختلفوا في غيرهم .
قوله : « وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله وذمة نبيه ، ولكن اجعل لهم ذمتك وذمة أصحابك » الذمة : العهد ، ومعناه أنه خاف من نقض من لم يعرف حق الوفاء بالعهد فكأنه يقول : إن وقع نقض من معتد كان نقض عهد الخلق أهون من نقض عهد الله تعالى . والله أعلم .
قوله : « وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم على حكم الله ، ولكن أنزلهم على حكمك فإنك لا تدري أتصيب فيهم حكم الله أم لا » هذا النهي وكذا الذي قبله على التنزيه والاحتياط .

وفيه : حجة لمن يقول : ليس كل مجتهد مصيبًا ، بل المصيب واحد ، وهو الموافق لحكم الله تعالى في نفس الأمر . والله أعلم .
* * *
63- باب
ما جاء في الإقسام على الله
عن جندب بن عبد الله قال : قال رسول الله - صلى الله عليه وسلم - : « قال رجل : والله لا يغفر الله لفلان ، فقال الله عز وجل : من ذا الذي يتألى عليّ أن لا اغفر لفلان؟ إني قد غفرت له وأحبطت عملك » . رواه مسلم .
وفي حديث أبي هريرة أن القائل رجل عابد ، قال أبو هريرة : تكلم بكلمة أوبقت دنياه وآخرته .
قوله : ( باب ما جاء في الإقسام على الله ) أي : الحلف ، والتألي عليه .
قوله : « من الذي يتألى علي أن لا أغفر لفلان ، إني قد غفرت له وأحبطت عملك » .
« وفي حديث أبي هريرة أن القائل رجل عابد » ، حديث أبي هريرة رواه أبو داود ولفظه : « كان رجلانِ في بني إسرائيلَ مُتَوَاخِيَيْنِ فكان أحدهما يذنبُ والآخَرُ يجتهد في العبادة فكان لا يزال المجتهدُ يرى الآخر على الذنب فيقول أقصر فوجده يومًا على ذنبٍ فقال له أقصر فقال خَلِّنِي وربي أبعثت عليَّ رقيبًا ، قال : واللَّهِ لا يَغْفِرُ اللَّهُ لك ولا يُدْخِلُكَ الجنَّة فقبضت أَرْوَاحَهُمَا فاجتمعا عند رَبِّ الْعَالَمِينَ فقال لهذا الْمُجْتَهِد أكنت بِي عالِمًا أو كُنْتَ على ما في يدي قادرًا فقال للْمُذْنِبِ اذهَبْ فادْخُل الجنَّةَ وقال للآخَرِ اذْهَبُوا بِهِ إِلَى النَّار » .
قوله : ( قال أبو هريرة : تكلم بكلمة أوبقت دنياه وآخرته ) هي قول المجتهد : والله لا يغفر الله لك ، ولا يدخلك الجنة أبدًا .
وفيه : بيان خطر اللسان ، وذلك يفيد التحرز من الكلام السيئ كما في الحديث الآخر : « وإن العبد يتكلم بالكلمة ما يتبين فيها يهوى بها في النار أبعد مما بين المشرق والمغرب » .
وفي حديث معاذ : « هل يَكُبٌ الناس في النار على وجوههم إلا حصائد ألسنتهم » . والله أعلم .
* * *
64- باب
لا يستشفع بالله على خلقه

عن جبير بن مطعم قال : جاء أعرابي إلى النبي - صلى الله عليه وسلم - فقال : يا رسول الله : نهكت الأنفس ، وجاع العيال ، وهلكت الأموال ، فاستسق لنا ربك ، فإنا نستشفع بالله عليك وبك على الله ، فقال النبي - صلى الله عليه وسلم - : « سبحان الله ! سبحان الله ! » فما زال يسبح حتى عرف ذلك في وجوه أصحابه ؛ ثم قال النبي - صلى الله عليه وسلم - : « ويحك ، أتدري ما الله ؟ إن شأن الله أعظم من ذلك ، إنه لا يستشفع بالله على أحد من خلقه » . وذكر الحديث . رواه أبو داود .
قوله : ( باب لا يستشفع بالله على خلقه ) أي : لأنه الخالق المالك فالخلق كلهم عبيد له ? أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ ? .
فأنكر - صلى الله عليه وسلم - قول الأعرابي : إنا نستشفع بالله عليك .
وأما الاستشفاع بالخلق على الله فالمراد به طلب دعائهم ، والمراد بالأحياء منهم كما قال عمر بن الخطاب رضي الله عنه : ( اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا قم يا عباس فادع الله ) .
قوله : ( عن جبير بن مطعم قال : جاء أعرابي إلى النبي - صلى الله عليه وسلم - الحديث . رواه أبو داود بتمامه عن جبير بن محمد بن جبير بن مطعم عن أبيه قال : أتى النبي - صلى الله عليه وسلم - أعرابي قال : جهدت الأنفس وضاع العيال ، ونهكت الأموال ، وهلكت الأنعام ، فاستسق الله لنا فإنا نستشفع بالله عليك ، وبك على الله ، فقال النبي - صلى الله عليه وسلم - : « ويحك أتدري ما تقول » ؟ ، وسبح رسول الله - صلى الله عليه وسلم - فما زال يسبح حتى عرف ذلك في وجوه أصحابه ، ثم قال : « ويحك إنه لا يستشفع بالله على أحد من خلقه شأن الله أعظم من ذلك ويحك أتدري ما الله ؟ إن عرشه على سماواته هكذا » وقال بإصبعه مثل القبة عليه ، وإنه ليئط به أطيط الرحل بالراكب .
قال ابن يسار في حديثه : « إن الله فوق عرشه ، وعرشه فوق سماواته » .

قال الحافظ الذهبي : رواه أبو داود بإسناد حسن عنده في الرد على الجهمية من حديث محمد بن إسحاق بن يسار .
وفي هذا الحديث : إثبات علو الله على خلقه .
وأن عرشه فوق سماواته .
وفيه : تفسير الاستواء بالعلو ، كما فسره الصحابة والتابعون ، وأئمة السلف ، فإنهم أثبتوا ما أثبته الله لنفسه ، وأثبته له رسوله - صلى الله عليه وسلم - من صفات كماله على ما يليق بجلاله وعظمته إثباتًا بلا تمثيل ، وتنزيهًا بلا تعطيل ? لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ ) [ الشورى : 11 ] .
* * *
65- باب
ما جاء في حماية النبي - صلى الله عليه وسلم -
حمى التوحيد ، وسده طرق الشرك
عن عبد الله بن الشخير قال : انطلقت في وفد بني عامر إلى النبي - صلى الله عليه وسلم - فقلنا : أنت سيدنا ، فقال : « السيد الله تبارك وتعالى » . قلنا : وأفضلنا فضلاً ، وأعظمنا طولاً . فقال : « قولوا بقولكم ، أو بعض قولكم ، ولا يستجرينكم الشيطان » . رواه أبو داود بسند جيد .
وعن أنس رضي الله عنه أن ناساً قالوا : يا رسول الله : يا خيرنا وابن خيرنا ، وسيدنا وابن سيدنا ، فقال : « يا أيها الناس ، قولوا بقولكم ، ولا يستهوينكم الشيطان ، أنا محمد ، عبد الله ورسوله ، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل » . رواه النسائي بسند جيد .
قوله : ( باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد ) أي : عما يشوبه من الأقوال والأعمال .
( وسده طرق الشرك ) الموصلة إليه كالإطراء ونحوه .
قوله : « السيد الله تبارك وتعالى » أي : السؤدد حقيقة لله عز وجل ، لأن الخلق كلهم عبيد له .

والنبي - صلى الله عليه وسلم - لما أكمل الله له مقام العبودية ، صار يكره أن يمدح صيانة لهذا المقام . وأرشد الأمة إلى ترك ذلك نصحًا لهم ، وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه ، من الشرك ووسائله ? فَبَدَّلَ الَّذِينَ ظَلَمُواْ مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ ) [ الأعراف : 162 ] .
66- باب
ما جاء في قول الله تعالى : (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ
وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ
مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ ? .
عن ابن مسعود رضي الله عنه قال : جاء حبر من الأحبار إلى رسول الله - صلى الله عليه وسلم - فقال : يا محمد! إنا نجد أن الله يجعل السماوات على إصبع ، والأرضين على إصبع ، والماء على إصبع ، والشجر على إصبع ، والثرى على إصبع ، وسائر الخلق على إصبع ، فيقول : أنا الملك . فضحك النبي - صلى الله عليه وسلم - حتى بدت نواجذه ، تصديقاً لقول الحبر ، ثم قرأ رسول الله - صلى الله عليه وسلم - : (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ ? الآية [ الزمر : 67] . أخرجاه .
وفي رواية لمسلم : والجبال والشجر على إصبع ، ثم يهزهن فيقول : أنا الملك ، أنا الله . وفي رواية للبخاري : يجعل السماوات على إصبع ، والماء والثرى على إصبع ، وسائر الخلق على إصبع ? أخرجاه .
ولمسلم عن ابن عمر مرفوعاً : « يطوي الله السماوات يوم القيامة ، ثم يأخذهن بيده اليمنى ، ثم يقول : أنا الملك ، أين الجبارون ؟ أين المتكبرون ؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله ، ثم يقول : أنا الملك ، أين الجبارون ؟ أين المتكبرون » .
ورُوي عن ابن عباس ، قال : « ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم » .

وقال ابن جرير : حدثني يونس ، أنبأنا ابن وهب ، قال : قال ابن زيد : حدثني أبي ، قال : قال رسول الله - صلى الله عليه وسلم - : « ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس » . قال : وقال أبو ذر : سمعت رسول الله - صلى الله عليه وسلم - يقول : « ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاةٍ من الأرض » .
وعن ابن مسعود قال : « بين السماء الدنيا والتي تليها خمسمائة عام ، وبين كل سماء وسماء خمسمائة عام ، وبين السماء السابعة والكرسي خمسمائة عام ، وبين الكرسي والماء خمسمائة عام ، والعرش فوق الماء ، والله فوق العرش ، لا يخفى عليه شيء من أعمالكم » . أخرجه ابن مهدي عن حماد بن سلمه عن عاصم عن زر عن عبد الله . ورواه بنحوه عن المسعودي عن عاصم ، عن أبي وائل ، عن عبد الله . قاله الحافظ الذهبي رحمه الله تعالى ، قال : وله طرق .
وعن العباس بن عبد المطلب قال : قال رسول الله - صلى الله عليه وسلم - : « هل تدرون كم بين السماء والأرض » ؟ قلنا : الله ورسوله أعلم . قال : « بينهما مسيرة خمسمائة سنة ، ومن كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل سماء مسيرة خمسمائة سنة ، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض ، والله فوق ذلك ، وليس يخفى عليه شيء من أعمال بني آدم » . أخرجه أبو داود وغيره .
قوله : ( باب قول الله تعالى : (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ ? ) أي : ما عظموه حق عظمته ، حيث عبدوا معه غيره ، ? وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ ? .
قوله : « إن الله يجعل السماوات على إصبع » إلى آخره مذهب السلف إمرار هذه الأحاديث كما جاءت من غير تكييف ، ولا تحريف .

قال في ( فتح المجيد ) : ( هذه الأحاديث وما في معناها تدل على عظمة الله ، وعظيم قدرته ، وعظم مخلوقاته ، وقد تعرف سبحانه وتعالى إلى عباده بصفاته ، وعجائب مخلوقاته .
وكلها تدل على كماله وأنه هو المعبود وحده ، لا شريك له في ربوبيته وإلهيته . وتدل على إثبات الصفات على ما يليق بجلال الله وعظمته إثباتًا بلا تمثيل ، وتنزيهًا بلا تعطيل . وهذا هو الذي دلت عليه نصوص الكتاب والسنة وعليه سلف الأمة وأئمتها ، ومن تبعهم بإحسان ) .
قوله : « والعرش فوق الماء والله فوق العرش لا يخفى عليه شيء من أعمالكم » .
قال شيخ الإسلام ابن تيمية : ( كتاب الله من أوله إلى آخره ، وسنة رسوله - صلى الله عليه وسلم - وكلام الصحابة ، والتابعين ، وكلام سائر الأئمة مملوء بما هو نص ، أو ظاهر : أن الله تعالى فوق كل شيء ، وأنه فوق العرش فوق السماوات مستوٍ على عرشه ) . انتهى .
وعن أم سلمة زوج النبي - صلى الله عليه وسلم - أنها قالت في قوله تعالى : (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى ) [ طه : 5 ] قالت : الاستواء غير مجهول ، والكيف غير معقول ، والإقرار به إيمان ، والجحود به كفر . رواه الحافظ الذهبي في كتاب العلو .
وقال مالك : الاستواء غير مجهول ، والكيف غير معقول ، والإيمان به واجب ، والسؤال عنه بدعة .
وقال البخاري في صحيحه : قال مجاهد : (اسْتَوَى ? : علا على العرش .
وقال إسحاق بن راهويه : سمعت غير واحد من المفسرين يقول ? الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى ? أي : ارتفع .
وقال ابن جرير في قوله تعالى : (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى ? أي : علا وارتفع .
وقال عبد الله بن رواحة رضي الله عنه :
 sS - 0s
شهدت بأن وعد الله حق (s
 s
وأن النار مثوى الكافرينا (s
 Ss
 ss
وأن العرش فوق الماء طاف (s
 s
وفوق العرش رب العالمينا (s
 Ss
 ss
وتحمله ملائكة شداد (s
 s
ملائكة الإله مسومينا (s
- Ss

وقال عبد الله بن المبارك : نعرف ربنا بأنه فوق سبع سماواته على العرش استوى ، بائن من خلقه ، ولا نقول كما قالت الجهمية .
وقال أبو عمر الطلمنكي : أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته .
وقال أيضًا : أجمع أهل السنة ، على أن الله تعالى استوى على عرشه على الحقيقة لا على المجاز .
وقال الشافعي -رحمه الله-: لله أسماء وصفات لا يسع أحدًا ردها ومن خالف بعد ثبوت الحجة عليه كفر ، وأما قبل قيام الحجة فإنه يعذر بالجهل . ونثبت هذه الصفات ، وننفي عنه الشبيه ، كما نفى عن نفسه ، فقال : (لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ ) [ الشورى : 11 ] . انتهى .
وبالله التوفيق ، والحمد لله رب العالمين .
الفهرس
بسم الله الرحمن الرحيم…2
كتاب التوحيد…2
1- باب…7
فضل التوحيد وما يكفر من الذنوب…7
2- باب…12
من حقق التوحيد دخل الجنة بغير حساب…12
3- باب…18
الخوف من الشرك…18
4- باب…20
الدعاء إلى شهادة أن لا إله الله…20
5- باب…26
تفسير التوحيد وشهادة أن لا إله إلا الله…26
6- باب…30
من الشرك لبس الحلقة والخيط…30
ونحوهما لرفع البلاء أو دفعه…30
7- باب…33
ما جاء في الرقى والتمائم…33
8- باب…36
من تبرك بشجرة أو حجر ونحوهما…36
9- باب…39
ما جاء في الذبح لغير الله…39
10- باب…42
لا يذبح لله بمكان يذبح فيه لغير الله…42
11- باب…44
من الشرك النذر لغير الله…44
12- باب…45
من الشرك الاستعاذة بغير الله…45
13- باب…47
من الشرك أن يستغيث بغير الله أو يدعو غيره…47
14- باب…50
قول الله تعالى : (أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ *…50
وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً ? الآية . وقوله : (وَالَّذِينَ تَدْعُونَ…50
مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ ? الآية [ فاطر : 13]…50
15- باب…53
قول الله تعالى : (حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ…53

قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ? .…53
16- باب…57
الشفاعة…57
17- باب…61
قول الله تعالى : (إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ ? الآية .…61
18- باب…63
ما جاء أن سبب كفر بني آدم وتركهم دينهم…63
هو الغلو في الصالحين…63
19- باب…67
ما جاء من التغليظ فيمن عبد الله عند…67
قبر رجل صالح فكيف إذا عبده ؟…67
20- باب…71
ما جاء أن الغلو في قبور الصالحين…71
يصيرها أوثاناً تعبد من دون الله…71
21- باب…73
ما جاء في حماية المصطفى صلى الله عليه وسلم …73
جناب التوحيد وسده كل طريق يوصل إلى الشرك…73
22- باب…75
ما جاء أن بعض هذه الأمة يعبد الأوثان…75
23- باب…83
ما جاء في السحر…83
24- باب…88
بيان شيء من أنواع السحر…88
25- باب…91
ما جاء في الكهان ونحوهم…91
26- باب…94
ما جاء في النشرة…94
27- باب…97
ما جاء في التطير…97
28- باب…103
ما جاء في التنجيم…103
29- باب…106
ما جاء في الاستسقاء بالأنواء…106
30- باب…110
قول الله تعالى : (وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً…110
يُحِبُّونَهُمْ كَحُبِّ اللّهِ ? الآية . وقوله : (قُلْ إِن كَانَ آبَاؤُكُمْ…110
وَأَبْنَآؤُكُمْ ? . إلى قوله : (أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ ? الآية [ التوبة :24].…110
31- باب…114
قول الله تعالى : (إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ…114
فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ ? .…114
32- باب…117
قول الله تعالى : (وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ ?.…117
33- باب…119
قول الله تعالى : (أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ ? وقوله : (وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ ) [ الحجر : 56]…119
34- باب…121

من الإيمان بالله الصبر على أقدار الله…121
35- باب…124
ما جاء في الرياء…124
36- باب…126
من الشرك إرادة الإنسان بعمله الدنيا…126
37- باب…129
من أطاع العلماء والأمراء في تحريم ما أحل الله…129
أو تحليل ما حرمه فقد اتخذهم أرباباً…129
38- باب…133
قول الله تعالى : (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً ? الآيات…133
39- باب…137
من جحد شيئاً من الأسماء والصفات…137
40- باب…140
قول الله تعالى : (يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا…140
وَأَكْثَرُهُمُ الْكَافِرُونَ ) [ النحل : 83] .…140
41- باب…142
قول الله تعالى : (فلا تجعلوا لله أنداداً وأنتم تعلمون ? .…142
42- باب…144
ما جاء فيمن لم يقنع بالحلف بالله…144
43- باب…145
قول : ما شاء الله وشئت…145
44- باب…147
من سب الدهر فقد آذى الله…147
45- باب…149
التسمي بقاضي القضاة ونحوه…149
46- باب…150
احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك…150
47- باب…151
من هزل بشيء فيه ذكر الله أو القرآن أو الرسول…151
48- باب…153
ما جاء في قول الله تعالى : (وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا…153
مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي ? الآية .…153
49- باب…157
قول الله تعالى ? فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا ?الآية…157
50- باب…160
قول الله تعالى : (وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا…160
وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ ? الآية .…160
51- باب…162
لا يقال : السلام على الله…162
52- باب…163
قول : اللهم اغفر لي إن شئت…163
53- باب…164
لا يقول : عبدي وأمتي…164

54- باب…165
لا يرد من سأل بالله…165
55- باب…166
لا يسأل بوجه الله إلا الجنة…166
56- باب…167
ما جاء في اللّو…167
57- باب…169
النهي عن سب الريح…169
58- باب…170
قول الله تعالى : (يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ…170
يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ ? .…170
59- باب…173
ما جاء في منكري القدر…173
60- باب…177
ما جاء في المصورين…177
61- باب…179
ما جاء في كثرة الحلف…179
62- باب…181
ما جاء في ذمة الله وذمة نبيه…181
63- باب…184
ما جاء في الإقسام على الله…184
64- باب…186
لا يستشفع بالله على خلقه…186
65- باب…188
ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك.. …188
66- باب…189
ما جاء في قول الله تعالى : (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ…189
وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ…189
مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ ? .…189


القول الصائب في حكم بيع اللحم بالتمر الغائب

رسالة القول الصائب

في

حكم بيع اللحم بالتمر الغائب

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

بسم الله الرحمن الرحيم

القول الصائب في حكم بيع اللحم بالتمر الغائب

قال في زاد المستقنع: (ويحرم ربا النسيئة في بيع كلِّ جنسين اتفقا في علَّة ربا الفضل أي: الكيل أو الوزن ليس أحدهما نقداً، كالمكيلين والموزونين، وإن تفرَّقا قبل القبض بطُلَ، وإن باعَ مكيلاً بموزونٍ جازَ التفرُّق قبل القبضِ والنَّساء).

قال في الشرح: (لأنَّهما لم يجتمِعا في أحَدِ وصفي عِلَّة ربا الفضل أشبَهَ الثيابَ والحيوان، وقال في المقنع (وأمَّا ربا النسيئة فكلُّ شيئين ليس أحدُهما ثَمَناً - علَّةُ ربا الفضل فيهما واحدة: كالمكِيلِ بالمكِيلِ والموزونِ بالموزونِ - لا يجوزُ النَّساءُ فيهِما، وإن تفرَّقا قبل التقابُضِ بطُلَ العَقْدُ، وإنْ باعَ مكيلاً بموزونٍ جاز َالتفرُّق قبل القَبضِ، وفي النَّساء روايتان) انتهى.

قال في الحاشية: (إحداهما يجوزُ وهي المذهب، وبِه قال النخعي لأنَّهما لم يجتمعا في أحد وصفي عِلَّة ربا الفضل فجازَ النَّساءُ فيهما كالثياب بالحيوان، وعند من يُعَلِّلُ بالطُّعمِ لا يجيزُه هنا وجهاً واحداً، و الثانية لا يجوزُ قَطَعَ به الخِرقي وصاحبُ الوجيزِ( [1] ) لأنَّهما من أموالِ الرِّبا فلم يجُزْ النَّساءُ كمكيلٍ بمثله) انتهى، وقال: (العِلَّة في تحريم ربا الفضل الكيل أو الوزن مع الطُّعم، وهو رواية عن أحمد) انتهى.

قال في الاختيارت: (والعِلَّة في تحريم ربا الفضل "الكيل أو الوزن مع الطُّعْمِ"، وهو روايةٌ عَن أحمد) انتهى.

وقال خليل من المالكيَّة: (علَّة طعام الربا اقتيات وادِّخار) انتهى.

وقال القدُّوري من الحنفيَّة: (الربا محرَّم في كلِّ مكيلٍ أو موزون إذا بـِيعَ بجنسِه متفاضلاً، فالعلَّة فيه "الكيل مع الجنس"، أو "الوزن مع االجنس"، فإذا بيع المكيلُ بجنسِه أو الموزون بجنسه مِثلاً بمثل جازَ البيعُ، و إن تفاضلا لم يجُزْ، ولا يجوز بيع الجيِّد بالرديء مِمَّا فيه الربا إلاَّ مثلاً بمثلٍ فإذا عُدِمَ الوصفان: الجنسُ والمعنى المضمومُ إليه حلَّ التفاضلُ و النساءُ، وإذا وُجِدا حَرُم التفاضلُ والنَّساءُ، وإذا وُجِد أحدُهما وعُدِمَ الآخرُ حلَّ التفاضلُ وحرُم النَّساءُ، وكلُّ شيءٍ نصَّ رسول الله r على تحريم التفاضل فيه كيلاً فهو مكيل أبداً، وإن ترك الناس فيه الكيلُ، مثل: الحنطةِ والشعيرِ، و التمرِ والملحِ، وكلُّ ما نُصَّ على تحريِم التفاضلِ فيه وزناً فهو موزونٌ أبداً، وإن تركَ الناسُ الوزنَ فيه مثل: الذهبِ والفضةِ، وما لم يُنصَّ عليه فهو محمولٌ على عاداتِ الناس) انتهى.

وقال النووي في المنهاج: (إذا بِـيعَ الطعامُ بالطعام: إن كان جنساً اشتُرِطَ الحلُولُ والمماثلةُ والتقابضُ قبل التفرُّقِ، أو جنسين كحنطةٍ وشعير جازَ التفاضلُ واشتُرِطَ الحُلُولُ والتقابُضُ، والطعامُ: ما قُصِدَ للطُّعْمِ اقتِياتاً أو تفَكُّهاً أو تداوِياً، و أدقـَّةُ([2]) الأصول المختلفة الجنس وخُلولُها وأدهانها أجناس، واللحوم والألبان كذلك في الأظهر، والمماثلة تُعتبرُ في المكيلِ كيلاً والموزون وزناً، والمعتبرُ غالبُ عادةِ أهل الحجاز في عهدِ رسول الله r، وما جُهِلَ يُراعَى فيه عادة بلد البيع، وقيل: الكيل، وقيل: الموزون، وقيل: يتخيَّر، وقيل: إذا كان لـه أصلٌ اعتُبِرَ، والنقدُ بالنقدِ كطعامٍ بطعامٍ) انتهى.

وقال الشيخُ عبدالرحمن بن قاسم في كتابِه: (الدررُ السَّنِيَّة في الأجوبة النجدية): (سُئِل الشيخ محمد بن عبدالوهاب رحمه الله عن بيعِ الحديد بالنحاس واللحمِ بالتمر نسيئة فأجابَ: و مسألةُ الحديد بالنحاس واللحم بالتمر نسيئةً ما ندري عنها، والورَعُ ترْكُه).

و أجاب ابنُه الشيخ عبدالله: (وأمَّا السَّمن بالتمرِ واللحم بالتمرِ والأقِطُ بالتمرِ فالذي يعملًُ علَيه أكثرُ أهلِ العلمِ أنَّه لا يجوزُ، و يُنهَى عنه، وهو الذي نعمل عليه).

وأجاب أيضاً: (وأمَّا إذا باع ذُرةً بِبُرٍّ نَساءً فهذا لا يجوزُ، وهو رباً إلاَّ إذا كان يداً بيدٍ وأمَّا بيع السمن بالحَبِّ مؤجَّلاً فلا ينبغي فِعلُه).

وأجاب أيضاً: (و أمَّا بيع الحيوان بالتمر نَساءً فلا أرى به بأساً، و أمَّا بيع الدُّهنِ بالتمر والبُرِّ نساءً فلا يجوز عند جمهور العلماء، وأجازه نُـفـاةُ القياس القائلون بقَصْر الرِّبا على الأنواع الستة المذكورة في حديث عُبادة، ولكن قول الجمهور أولى و أحوط، وأمَّا إذا بِـيعَ ذلك يداً بيدٍ فهو جائزٌ لقوله عليه السلام: (فإذا اختلفت هذه الأجناس) .. إلى آخره، وأمَّا بيعُ الدراهم بالحَـبِّ وبيع الحَـبِّ بالدراهمِ مؤجَّلاً فجائزٌ إذا حَضَرَ أحدُ النوعين).

وأجاب الشيخ عبدالرحمن بن حسن: (أمَّا بيع اللحم بالطعام نسيئةً فإذا كان الطعام مكيلاً فهو من باب بيع الموزون بالمكيل، لأنَّ اللحم من الموزونات، فيجوز حالاًّ مقبوضاً بلا ريبٍ، وأمَّا إذا اشترى به مكيلاً ففيه روايتان: إحداهما يجوز وهو المذهب، صحَّحه في الخُلاصة وغيرها، و هو الذي ذكرتَه عن شيخِنا حمد بن ناصر رحمه الله أنَّهُ أفتاكَ به، والرواية الثانية أنَّه لا يجوز، قطَعَ به الخِرقيُُّ وصاحبُ الوجيز وصحَّحه في التصحيح، وهذه الرواية تجري على مذهب مالك إذا كان كلاهما من القوت، وتجري أيضاً على الرواية الثانية عن الإمام أحمد وقولِ الشافعي وابنِ المسيَّب أنَّ العِـلَّة الطُّعمُ، فتأمَّلْه يظهر لك أقواهما) انتهى.

قـُلتُ: الأظهرُ قولُ الأكثرِ، لأنَّ العِلَّة هي الكيل مع الطُّعم أو الوزن مع الطُّعم - كما اختارَهُ شيخ الإسلام -، وهي موجودةٌ في بيع اللحم بالتمر ونحوه نسيئةً، واللحمُ جِنسٌ، والتَّمرُ جِنس، فيجوزُ بيعُ اللحمِ بالتمرِ حاضراً، ولا يجوزُ إذا كان أحدُهما غائباً.

لقولِ النبي r: (الذهب بالذهب و الفضة بالفضَّة و البرُّ بالبِّر والشعيُر بالشعيِر والتمرُ بالتمرِ والملحُ بالملحِ، مثلاً بمثلٍ، سواءً بسواءٍ، يداً بيدٍ، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيدٍ) رواه مسلم.

([1]) الوجيز لابن أبي السري الحنبلي من علماء القرنين السابع والثامن الهجري، طبع مؤخراً بتحقيق الدكتور ناصر السلامة.

([2]) الأدقَّةُ: جمع دقيق، أي: أنَّ دقيقَ كلِّ أصلٍ من الأصولِ الستَّةِ المذكورةِ في الحديثِ لـه حكمُ أصلِه.


ترجمة الشيخ العلامة فيصل المبارك

ترجمة الشيخ العلامة

فيصل بن عبد العزيز المبارك

المتَوفَى عَام 1376هـ

هو الشيخ العالم الورع الزاهد فيصل بن عبدالعزيز بن فيصل بن حمد المبارك الراشد الربَّاعي العنزي ، العلاَّمة المحدث الفقيه المفسِّر الأصولي النحوي الفرضي .

ـ ولد رحمه الله في حريملاء عام 1313هـ ، فحفظ القرآن صغيراً ، ثمَّ طلب العلم على علماء حريملاء في وقته ،
1ـ ومنهم جـدِّه لأُّمِّه الشيخ العالم الورع ناصر بن محمد الراشد .
2ـ و عمِّه العلاَّمة الشيخ محمد بن فيصل المبارك .
ثمَّ طلب العلم بعد ذلك على علماء الرياض ، ثمَّ غيرها من البلدان .

مكانته العلمية ونبوغه المبكر:
ـ تصف المراجع العلمية الشيخ فيصل بأنه العالم الجليل والفقيه المحقق ، والعلاّمة المدقق ، وتتجلّى منزلة الشيخ فيصل العلمية في كثرة وعلو مشايخه الذين تلقى العلم على يديهم ، حيث أنَّه قرأ على كثيرٍ من أفذاذ العلماء و أساطين العلم في ذلك الوقت ، بل كاد أن يستوعبهم ، رحمهم الله أجمعين .
3ـ فقد أخذ عن عالم عصره و فريد دهره الشيخ عبدالله بن عبداللطيف .
4ـ و أخذ الفرائض عن أفرض أهل زمانه الشيخ عبدالله بن راشد الجـلعود
5ـ و أخذ علم النحـو عن سيبويه العصر الشيخ حمد بن فارس .
6ـ و أخـذ علم الحديث عن محدث الديار النجديَّة الشيخ المحدث سعد بن حمد بن عتيق .
7ـ و كذلك عن الشيخ المحدِّث الرُّحَـلَة محمد بن ناصر المبارك الحمد .
8ـ و أخذ أيضاً عن الشيخ عبدالله بن عبدالعزيز العنقري .
9ـ و الشيخ محمد بن عبدالعزيز بن مانع رحمهما الله .
10ـ و ممَّا يدلُّ على علو كعب الشيخ فيصل في العلوم الشرعية أنَّ الشيخ عبدالعزيز النمر أجازه إجازة الفتوى عام 1333هـ و كان الشيخ فيصل حينذاك في العشرين من عمره .

ـ وقد ترجم له الشيخ عبدالرحمن بن عبداللطيف في كتابه " مشاهير علماء نجد" ـ و الذي اقتصر فيه على كبار علماء نجد ـ ترجمة حافلة تليق بمكانته العلميَّة .
ـ وكذلك تتجلى مكانته العلمية في آثاره الجليلة والكثيرة التي سطَّرها ، قال الشيخ عبدالمحسن أبا بطين - رحمه الله - : "وقد ألف كتباً كثيرة صار لها رواجٌ في جميع أقطار المملكة العربية السعودية" .
ـ و كذلك فإنَّ للشيخ رحمه الله تلامذة نابغين في كثيرٍ من الأقطار التي أقام بها ، و بعضهم اقتصر في تحصيله العلمي على استفادته من الشيخ رحمه الله ، و البعض منهم وصل إلى درجاتٍ علميَّة متميِّزة ، كعضوية هيئة كبار العلماء ،و هيئة التمييز، وكثيرٌ منهم قد تأهَّـل للقضاء .

 إجازاته العلميَّة:
أ ـ أجازَهُ الشيخُ سعدُ بنُ حَمَدٍ بنِ عَتِيقٍ محدث الديار النجدية :
ـ بتدريس أمهات كتب الحديث .
ـ و كذلك تدريس أمهات كتب مذهب الإمام أحمد .
ـ ثمَّ أجازه الشيخ سعد إجازة خاصَّة في علم التفسير .

ب ـ وكذلك أجازه الشيخ عبدالله بن عبدالعزيزالعنقري بجميع مرويَّاته .
ج ـ و قد أجازه الشيخ عبدالعزيز النمر إجازةَ الفتوى عام 1333 هـ .

 تلاميذه :
تخرَّج على يدي الشيخ رحمه الله أجيالٌ من طلبة العلم ، وليَ كثيرٌ منهم القضاء في عدَّة جهات
من أبرزهم :
1ـ الشيخ إبراهيم بن سليمان الراشد - رحمه الله - قاضي الرياض ووادي الدواسر .
2ـ الشيخ عبدالرحمن بن سعد بن يحيى - رحمه الله - قاضي الرياض وحريملاء .
3ـ الشيخ فيصل بن محمد المبارك - رحمه الله - رئيس هيئة الحسبة وعضو مجلس الشورى بجدة .
4ـ الشيخ سعد بن محمد بن فيصل المبارك - رحمه الله - قاضي وادي الدواسر ثم الوشم .
5ـ الشيخ محمد بن مهيزع رحمه الله قاضي الرياض .
6ـ الشيخ ناصر بن حمد الراشد رحمه الله رئيس ديوان المظالم .

 مؤلفـاته :
 أـ في العـقيدة :
1ـ ( القصد السديد شرح كتاب التوحيد) .
2ـ ( التعليقات السنية على العقيدة الواسطية ) كلاهما مطبوعان بتحقيق الأخ الشيخ عبد الإله الشايع وفَّقه الله .

 ب ـ في التفسير :
3ـ (توفيق الرحمن في دروس القرآن) في أربعة أجزاء ، طبُع بعناية وتحقيق الشيخ الدكتور عبدالعزيز بن عبدالله الزير .
4ـ (القول في الكرة الجسيمة الموافق للفطرة السليمة) ، مخطوط ، في مجلد .

 ج ـ في علم الحديث .
5ـ ( لذة القارئ مختصر فتح الباري) في ثمانية مجلدات ، مفقود .
6ـ ( نَقْعُ الأُوام بشرح أحاديث عمدة الأحكام ) ، خمسة أجزاء كبار ، في إحدى عشرة مجلَّدة ، مخطوط في مكتبة الملك فهد الوطنية ـ تصنيف مكتبة حريملاء .
7ـ ( أقوال العلماء الأعلام على أحاديث عمدة الأحكام) خ في مجلدين ضخمين ، وهو مختصرٌ عن سابقِه ، و هو رهن التحقيق .
8 ـ (خلاصة الكلام شرح عمدة الأحكام ) للمقدسي ، مجلد في أربعمائة صفحة ، طبع مراراً .
9 ـ (مختصر الكلام شرح بلوغ المرام ) مطبوع .
10ـ (بستان الأحبار باختصار نيل الأوطار ) للشوكاني ، في مجلدين ، مطبوع
11ـ (تجارة المؤمنين في المرابحة مع رب العالمين ) مجلد ، طبع مرتين.
12- (تطريز رياض الصالحين ) ، في مجلَّدِ ضخم ، طبع بتحقيق الشيخ الدكتور عبدالعزيز الزير .
13ـ (محاسن الدين بشرح الأربعين النووية) مطبوع
14ـ ( تعليم الأحبّ أحاديث النووي وابن رجب ) مطبوع .
15ـ ( نصيحة المسلمين ) .
16- ( وصية لطلبة العلم ) كلاهما مطبوعان بتحقيق الدكتور عبدالعزيز الزير عام 1424هـ.
17ـ (غِذاءُ القلوب ومفرِّجُ الكروب) ، مطبوع .

د ـ في الفقه :
18 ـ (كلمات السداد على متن زاد المستقنع) ، مطبوع ، و قد صدر محققا عام 1427هـ عن دار اشبيليا .
19ـ ( المرتع المشبع شرح مواضع من الروض المربع ) و هو تحت الطبع .
20 - ( مختصر المرتع المشبع ) مخطوط في مجلد ، و لم يكمله.
21- ( مجمَع الجوادِّ حاشية شرح الزاد ) مخطوط ، وصلنا منه شرحُ "كتاب البيوع" .
22ـ: (زبدة المراد فهرس مجمع الجواد) مخطوط .
23ـ رسالة فقهية بعنوان : (القول الصائب في حكم بيع اللحم بالتمر الغائب ) ، تحت الطبع .
24 ـ كما ألَّف الشيخ رحمه الله ـ في علم أصول الفقه ـ رسالةً قيِّمةً بعنوان : (مقام الرشاد بين التقليد والاجتهاد) ، و هي مطبوعة .
25 ـ و كذلك ألَّف الشيخ رحمه الله في الفقه الحديثي : ( الغرر النقية شرح الدرر البهيَّة) مطبوعة .

ـ أمَّـا في علم الفرائض فقد ألَّف الشيخ فيصل رحمه الله في هذا الباب من علم الفقه رسالتين هما :
26 ـ (الدلائل القاطعة في المواريث الواقعة) ، مطبوعة .
27ـ (السبيكة الذهبية على متن الرحبية) ، مطبوعة.

في علم النحو :
28ــ ( صلة الأحباب شرح ملحة الإعراب ) ، مفقود .
29 ـ (مفاتيح العربية (على متن الآجرومية) طبع بتحقيق عبدالعزيز بن سعد الدغيثر .
30 ـ رسالة مختصرة بعنوان : ( لُبـاب الإعراب في تيسير علم النحو لعامَّة الطلاب ) ، مطبوع .

 وفـاتـه :
ولي الشيخ فيصل القضاء في عِـدَّة بلدان ، كان آخِـرها منطقة الجوف ، و التي توفي بها في السادس عشر من ذي القعدة من عام 1376هـ ، عن ثلاثةٍ وستين عاماً قضاها في الدعوة إلى الله، و في العلم والتعليم و التصنيف رحمه الله. [1]

 ------------------------------
 [1] ـ انظر في مصادر ترجـمة الشيخ فيصل ـ رحِمه الله ـ :
أ ـ ( علماء نجد خلال ثمانية قرون ) للشيخ عبدالله البسام رحمه الله ـ جـ 5 صـ 392 إلى 402 .
ب ـ الأعلام للزركلي :جـ 5 / صـ 168 .
ج ـ ( مشاهير علماء نجد) للشيخ عبدالرحمن بن عبداللطيف آل الشيخ / الطبعة الثانية.
د ـ ( روضة الناظرين ) للقاضي / ج2 / ص 178 ـ 181 .
هـ ـ ( العلامة المحقق و السلفي المدقق : الشيخ فيصل المبارك ) لفيصل بن عبدالعزيز البديوي .
و ـ ( المتدارك من تاريخ الشيخ فيصل بن عبدالعزيز المبارك ) لمحمد بن حسن المبارك .
ز ـ ( معالم الوسطية و التيسير و الاعتدال في سيرة الشيخ فيصل بن عبدالعزيز المبارك ) لمحمد بن حسن المبارك .


تطريز رياض الصالحين

تطريز

رياض الصالحين

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

بسم الله الرحمن الرحيم

مقدمة الشارح

الحمدُ لِلَّهِ الذَّي منَّ على الصالحين بذِكره وطاعَتِه ، فَرَتَعوا في رياض الجنَّة لشُغْلِهم بمُراقَبَتِه وعِبَادَتِه .

وَأشْهَدُ أنْ لا إِله إِلا اللهُ ، وَحْدَه لا شَرِيكَ لَه في ربوبيَّته وإلهيَّته وأسمائِهِ وصفاتِهِ ، وأَشْهَدُ أَنَّ سيَّدَنَا محمَّدًا عبدُه ورسولُه ، وصفيُّه من مخلوقاتِه ، صلَّى اللهُ عليه وعلى آلِهِ وأصحابِهِِ وأتباعِهِ : أهلِ دينِه ووُلاته وسلَّم تسليمًا .

أما بعد : فإنَّ كتاب ( رياض الصَّالحين ) مِن أنفع الكتب المختصرة ؛ لأنَّه مشتمل على أحاديث صحيحة وآيات كريمة ، تَحُثُّ على سلوك الطُّرق الموصلة إلى الجنَّة ، من الأعمال الصَّالحة ، والآداب الباطنة والظَّاهرة ، فَجَزى الله مؤلَّفه خيرًا ، وغَفَر له ، ولوالديه ، ومشايخه ، وسائر أحبابه ، والمسلمين أجمعين .

مقدمة رياض الصالحين

قال المصنف رحمه الله تعالى :

بسم الله الرحمن الرحيم

الحمْدُ للهِ الواحدِ القَهَّارِ ، العَزيزِ الغَفَّارِ ، مُكَوِّرِ اللَّيْلِ على النَّهَارِ ، تَذْكِرَةً لأُولي القُلُوبِ والأَبصَارِ ، وتَبْصرَةً لِذَوي الأَلبَابِ واَلاعتِبَارِ ، الَّذي أَيقَظَ مِنْ خَلْقهِ مَنِ اصطَفاهُ فَزَهَّدَهُمْ في هذهِ الدَّارِ ، وشَغَلهُمْ بمُراقبَتِهِ وَإِدَامَةِ الأَفكارِ ، ومُلازَمَةِ الاتِّعَاظِ والادِّكَارِ ، ووَفَّقَهُمْ للدَّأْبِ في طاعَتِهِ ، والتّأهُّبِ لِدَارِ القَرارِ ، والْحَذَرِ مِمّا يُسْخِطُهُ ويُوجِبُ دَارَ البَوَارِ ، والمُحافَظَةِ على ذلِكَ مَعَ تَغَايُرِ الأَحْوَالِ والأَطْوَارِ .

أَحْمَدُهُ أَبلَغَ حمْدٍ وأَزكَاهُ ، وَأَشمَلَهُ وأَنْمَاهُ ، وأَشْهَدُ أَنْ لا إِلَهَ إِلا اللهُ البَرُّ الكَرِيمُ ، الرؤُوفُ الرَّحيمُ ، وأشهَدُ أَنَّ سَيَّدَنا مُحمّداً عَبدُهُ ورَسُولُهُ ، وحبِيبُهُ وخلِيلُهُ ، الهَادِي إلى صِرَاطٍ مُسْتَقيمٍ ، والدَّاعِي إِلَى دِينٍ قَويمٍ ، صَلَوَاتُ اللهِ وسَلامُهُ عَليهِ ، وَعَلَى سَائِرِ النَّبيِّينَ ، وَآلِ كُلٍّ ، وسَائِرِ الصَّالِحينَ .

أَما بعد ، فقد قال اللهُ تعالى : ﴿ وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ ﴾ [ الذاريات (56 ، 57) ] وَهَذا تَصْريحٌ بِأَنَّهُمْ خُلِقوا لِلعِبَادَةِ ، فَحَقَّ عَلَيْهِمُ الاعْتِنَاءُ بِمَا خُلِقُوا لَهُ وَالإعْرَاضُ عَنْ حُظُوظِ الدُّنْيَا بالزَّهَادَةِ ، فَإِنَّهَا دَارُ نَفَادٍ لا مَحَلُّ إخْلاَدٍ ، وَمَرْكَبُ عُبُورٍ لا مَنْزِلُ حُبُورٍ ، ومَشْرَعُ انْفصَامٍ لا مَوْطِنُ دَوَامٍ ، فلِهذا كَانَ الأَيْقَاظُ مِنْ أَهْلِهَا هُمُ الْعُبَّادُ ، وَأعْقَلُ النَّاسِ فيهَا هُمُ الزُّهّادُ . قالَ اللهُ تعالى : ﴿ إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَتَفَكَّرُونَ ﴾ [ يونس (24) ] . والآيات في هذا المعنى كثيرةٌ . ولقد أَحْسَنَ القَائِلُ :

إِنَّ للهِ عِبَاداً فُطَنَا (

طَلَّقُوا الدُّنْيَا وخَافُوا الفِتَنَا (

فَنَظَروا فيهَا فَلَمَّا عَلِمُوا (

أَنَّهَا لَيْسَتْ لِحَيٍّ وَطَنَا (

جَعَلُوها لُجَّةً واتَّخَذُوا (

صَالِحَ الأَعمالِ فيها سُفُنا (

فإذا كَانَ حالُها ما وصَفْتُهُ ، وحالُنَا وَمَا خُلِقْنَا لَهُ مَا قَدَّمْتُهُ ؛ فَحَقٌّ عَلَى الْمُكلَّفِ أَنْ يَذْهَبَ بنفسِهِ مَذْهَبَ الأَخْيارِ ، وَيَسلُكَ مَسْلَكَ أُولي النُّهَى وَالأَبْصَارِ ، وَيَتَأهَّبَ لِمَا أشَرْتُ إليهِ ، وَيَهْتَمَّ بمَا نَبَّهتُ عليهِ . وأَصْوَبُ طريقٍ لهُ في ذَلِكَ ، وَأَرشَدُ مَا يَسْلُكُهُ مِنَ المسَالِكِ ، التَّأَدُّبُ بمَا صَحَّ عَنْ نَبِيِّنَا سَيِّدِ الأَوَّلينَ والآخرينَ ، وَأَكْرَمِ السَّابقينَ واللاحِقينَ ، صَلَواتُ اللهِ وسَلامُهُ عَلَيهِ وَعَلى سَائِرِ النَّبيِّينَ . وقدْ قالَ اللهُ تعالى : ﴿ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى ﴾ [ المائدة (2) ] وقد صَحَّ عَنْ رسولِ الله r أَنَّهُ قالَ : « واللهُ في عَوْنِ العَبْدِ مَا كَانَ العَبْدُ في عَوْنِ أَخِيهِ » ، وَأَنَّهُ قالَ : « مَنْ دَلَّ عَلَى خَيْرٍ فَلَهُ مِثْلُ أجْرِ فَاعِلِهِ » . وأَنَّهُ قالَ : « مَنْ دَعَا إِلى هُدىً كَانَ لَهُ مِنَ الأَجرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ لا يَنْقُصُ ذلِكَ مِنْ أُجُورِهِمْ شَيئاً » ، وأَنَّهُ قالَ لِعَليٍّ t : « فَوَاللهِ لأَنْ يَهْدِي اللهُ بِكَ رَجُلاً وَاحِداً خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَمِ » .

فَرَأَيتُ أَنْ أَجْمَعَ مُخْتَصَراً منَ الأحاديثِ الصَّحيحَةِ ، مشْتَمِلاً عَلَى مَا يكُونُ طَرِيقاً لِصَاحبهِ إِلى الآخِرَةِ ، ومُحَصِّلاً لآدَابِهِ البَاطِنَةِ وَالظَاهِرَةِ . جَامِعاً للترغيب والترهيب ، وسائر أنواع آداب السالكين : من أحاديث الزهد ورياضات النُّفُوسِ ، وتَهْذِيبِ الأَخْلاقِ ، وطَهَارَاتِ القُلوبِ وَعِلاجِهَا ، وصِيانَةِ الجَوَارحِ وَإِزَالَةِ اعْوِجَاجِهَا ، وغَيرِ ذلِكَ مِنْ مَقَاصِدِ الْعارفِينَ .

وَألتَزِمُ فيهِ أَنْ لا أَذْكُرَ إلا حَدِيثاً صَحِيحاً مِنَ الْوَاضِحَاتِ ، مُضَافاً إِلى الْكُتُبِ الصَّحِيحَةِ الْمَشْهُوراتِ . وأُصَدِّر الأَبْوَابَ مِنَ الْقُرْآنِ الْعَزِيزِ بِآياتٍ كَرِيماتٍ ، وَأَوشِّحَ مَا يَحْتَاجُ إِلى ضَبْطٍ أَوْ شَرْحِ مَعْنىً خَفِيٍّ بِنَفَائِسَ مِنَ التَّنْبِيهاتِ . وإِذا قُلْتُ في آخِرِ حَدِيث : مُتَّفَقٌ عَلَيهِ فمعناه : رواه البخاريُّ ومسلمٌ .

وَأَرجُو إنْ تَمَّ هذَا الْكِتَابُ أنْ يَكُونَ سَائِقاً للمُعْتَنِي بِهِ إِلى الْخَيْرَاتِ حَاجزاً لَهُ عَنْ أنْواعِ الْقَبَائِحِ والْمُهْلِكَاتِ . وأَنَا سَائِلٌ أخاً انْتَفعَ بِشيءٍ مِنْهُ أنْ يَدْعُوَ لِي ، وَلِوَالِدَيَّ ، وَمَشَايخي ، وَسَائِرِ أَحْبَابِنَا ، وَالمُسْلِمِينَ أجْمَعِينَ . وعَلَى اللهِ الكَريمِ اعْتِمادي ، وَإِلَيْهِ تَفْويضي وَاسْتِنَادي ، وَحَسبِيَ اللهُ وَنِعْمَ الوَكِيلُ ، وَلا حَوْلَ وَلا قُوَّةَ إِلا بِاللهِ الْعَزِيزِ الْحَكِيمِ .

بسم الله الرحمن الرحيم

1- باب الإخلاص وإحضار النية

في جميع الأعمال والأقوال البارزة والخفية

الإخلاص هو : إفراد الله سبحانه وتعالى بالقَصْدِ ، وهو أن يريد العبد بطاعته التقرُّب إلى الله دون شيء آخر .

قَالَ اللهُ تَعَالَى : ﴿ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ ﴾ [ البينة (5) ] .

أي : وما أُمِرَ أهل الكتاب وغيرهم إلا بِعِبَادة الله وحده لا شريك له ، وإقام الصلاة ، وإيتاء الزكاة ، والحنفاء هم : المائلون عن جميع الأديان إلى دين الإسلام .

﴿ وَذَلِكَ دِينُ الْقَيِّمَةِ ﴾ ، أي : الملة المستقيمة .

وَقالَ تَعَالَى : ﴿ لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ ﴾ [ الحج (37) ] .

أي : لن يصل إلى الله لحوم الهدايا والضحايا ، ولا دماؤها ، ولكن يصله منكم النية والإِخلاص .

قال ابن عباس : كان أهل الجاهلية يلطخون البيت بدماء البُدْن ، فأراد المسلمون أن يفعلوا ذلك ، فنزلت هذه الآية .

وَقالَ تَعَالَى : ﴿ قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ ﴾ [ آل عمران (29) ] .

أي : فهو العالِم بخفيّات الصدور ، وما اشتملت عليه من الإخلاص أو الرياء .

[1] وعن أمير المؤمِنين أبي حَفْصٍ عمرَ بنِ الخطابِ بنِ نُفَيْلِ بنِ عبدِ العُزّى بن رياحِ بنِ عبدِ اللهِ بن قُرْطِ بن رَزاحِ بنِ عدِي بنِ كعب بنِ لُؤَيِّ بنِ غالبٍ القُرشِيِّ العَدويِّ t قالَ : سَمِعتُ رَسُولَ اللهِ r يقُولُ : « إنّمَا الأَعْمَالُ بالنِّيّاتِ ، وَإِنَّمَا لِكُلِّ امرِئٍ مَا نَوَى ، فَمَنْ كَانَتْ هجرته إلى الله ورسوله ، فهجرته إلى الله ورسوله ، ومن كانت هِجْرَتُهُ لِدُنْيَا يُصيبُهَا ، أَوْ امْرَأَةٍ يَنْكَحُهَا ، فَهِجْرَتُهُ إِلى مَا هَاجَرَ إِلَيْه » . مُتَّفَقٌ عَلَى صِحَّتِهِ . رَوَاهُ إمَامَا الْمُحَدّثِينَ ، أبُو عَبْدِ الله مُحَمَّدُ بْنُ إسْمَاعيلَ بْن إبراهِيمَ بْن المُغيرَةِ بنِ بَرْدِزْبهْ الجُعْفِيُّ البُخَارِيُّ ، وَأَبُو الحُسَيْنِ مُسْلمُ بْنُ الحَجَّاجِ بْنِ مُسْلمٍ الْقُشَيريُّ النَّيْسَابُورِيُّ رضي اللهُ عنهما فِي صحيحيهما اللَّذَيْنِ هما أَصَحُّ الكُتبِ المصنفةِ .

هذا حديث عظيم ، جليل القدر كثير الفائدة .

قال عبد الرحمن بن مهدي رحمه الله تعالى : ينبغي لكل من صنَّف كتابًا أن يبتدئ فيه بهذا الحديث ، تنبيهًا للطالب على تصحيح النية .

وقال الشافعي رحمه الله تعالى : يدخل في سبعين بابًا من العلم .

وقال البخاري رحمه الله تعالى : باب ما جاء أن الأعمال بالنية والحسبة ولكل امرئ ما نوى ، فدخل فيه : الإيمان ، والوضوء ، والصلاة ، والزكاة ، والحج ، والصوم ، والأحكام .

قوله : « إنما الأعمال بالنيات » ، إنما للحصر ، أي : لا يعتد بالأعمال بدون النية . « وإنما لكل امرئ ما نوى » .

قال ابن عبد السلام : الجملة الأولى لبيان ما يعتبر مِنَ الأعمال ، والثانية لبيان ما يترتب عليها . انتهى . والنية : هي القصد ، ومحلها القلب .

قوله : « فمن كانت هجرته إلى الله ورسوله ، فهجرته إلى الله ورسوله »، أي من كانت هجرته إلى الله ورسوله نية وقصدًا ، فهجرته إلى الله ورسوله حكمًا وشرعًا . « ومن كانت هجرته لدنيا يصيبها أو امرأةٍ ينكحها فهجرته إلى ما هاجر إليه » .

قال ابن دقيق العيد : نقلوا أن رجلاً هاجر من مكة إلى المدينة لا يريد بذلك فضيلة الهجرة ، وإنما هاجر ليتزوج امرأة تسمى أم قيس ، فلهذا خص في الحديث ذكر المرأة دون سائر ما ينوى به .

قال الحافظ ابن حجر العسقلاني : من نوى بهجرته مفارقة دار الكفر وتزوج المرأة معًا ، فلا تكون قبيحة ولا غير صحيحة ، بل هي ناقصة بالنسبة إلى من كانت هجرته خالصة . والله أعلم .

[2] وعن أمِّ المؤمِنينَ أمِّ عبدِ اللهِ عائشةَ رضي الله عنها قالت : قالَ رسول الله r : « يغْزُو جَيْشٌ الْكَعْبَةَ فإِذَا كَانُوا بِبَيْدَاءَ مِنَ الأَرضِ يُخْسَفُ بِأَوَّلِهِمْ وآخِرِهِمْ » . قَالَتْ : قلتُ : يَا رَسُولَ اللهِ ! كَيْفَ يُخْسَفُ بأوَّلِهِمْ وَآخِرِهِمْ وَفِيهمْ أسْوَاقُهُمْ وَمَنْ لَيْسَ مِنْهُمْ ؟! قَالَ : « يُخْسَفُ بِأَوَّلِهِمْ وَآخِرِهِمْ ثُمَّ يُبْعَثُونَ عَلَى نِيّاتِهمْ » . مُتَّفَقٌ عَلَيهِ . هذَا لَفْظُ الْبُخَارِيِّ .

في هذا الحديث : التحذير من مصاحبة أهل الظلم ومجالستهم ، وأن العقوبة تلزمه معهم ، وأنه يعامل عند الحساب بقصده من الخير والشر . وفي حديث ابن عمر مرفوعًا : « إذا أنزل الله بقوم عذابًا ، أصاب العذاب من كان فيهم ، ثم بعثوا على نياتهم » .

[3] وعن عائِشةَ رضيَ اللهُ عنها قَالَتْ : قَالَ النبي r : « لا هِجْرَةَ بَعْدَ الفَتْحِ ، وَلَكِنْ جِهَادٌ وَنِيَّةٌ ، وَإِذَا اسْتُنْفِرْتُمْ فانْفِرُوا » . مُتَّفَقٌ عَلَيْهِ .

وَمَعناهُ : لا هِجْرَةَ مِنْ مَكّةَ لأَنَّهَا صَارَتْ دَارَ إسلاَمٍ .

قال الخطَّابي وغيره : كانت الهجرة فرضًا في أول الإسلام على من أسلم ؛ لقلة المسلمين بالمدينة ، وحاجتهم إلى الاجتماع . فلما فتح الله مكة دخل الناس في دين الله أفواجًا ، فسقط فرض الهجرة إلى المدينة ، وبقي فرض الجهاد ، والنية على من قام به ، أو نزل به عدو .

وقال الماوردي : إذا قدر على إظهار الدين في بلد من بلاد الكفر ، فالإقامة فيها أفضل من الرحلة منها ؛ لما يترجى من دخول غيره في الإسلام .

قال الحافظ : كانت الحكمة في وجوب الهجرة على من أسلم ليسلم من أذى الكفار ، فإنهم كانوا يعذبون من أسلم إلى أن يرجع عن دينه .

[4] وعن أبي عبدِ اللهِ جابر بن عبدِ اللهِ الأنصاريِّ رَضي اللهُ عنهما قَالَ : كُنَّا مَعَ النَّبيِّ r في غَزَاةٍ ، فَقالَ : « إِنَّ بالمدِينَةِ لَرِجَالاً ما سِرْتُمْ مَسِيراً ، وَلا قَطَعْتُمْ وَادِياً ، إلا كَانُوا مَعَكمْ حَبَسَهُمُ الْمَرَضُ » . وَفي روَايَة : « إلا شَرَكُوكُمْ في الأجْرِ » . رواهُ مسلمٌ .

ورواهُ البخاريُّ عن أنسٍ t قَالَ : رَجَعْنَا مِنْ غَزْوَةِ تَبُوكَ مَعَ النَّبيِّ r فقال : « إنَّ أقْواماً خَلْفَنَا بالْمَدِينَةِ مَا سَلَكْنَا شِعْباً وَلا وَادياً ، إلا وَهُمْ مَعَنَا ؛ حَبَسَهُمُ العُذْرُ » .

في هذا الحديث : دليل على أن من صحت نيته ، وعزم على فعل عمل صالح وتركه لعذر ، أن له مثل أجر فاعله .

[5] وعن أبي يَزيدَ مَعْنِ بنِ يَزيدَ بنِ الأخنسِ y وهو وأبوه وَجَدُّه صحابيُّون قَالَ : كَانَ أبي يَزيدُ أخْرَجَ دَنَانِيرَ يَتَصَدَّقُ بِهَا ، فَوَضعَهَا عِنْدَ رَجُلٍ في الْمَسْجِدِ ، فَجِئْتُ فأَخذْتُها فَأَتَيْتُهُ بِهَا . فقالَ : واللهِ ، مَا إيَّاكَ أرَدْتُ ، فَخَاصَمْتُهُ إِلى رسولِ اللهِ r فَقَالَ : « لكَ مَا نَوَيْتَ يَا يزيدُ ، ولَكَ ما أخَذْتَ يَا مَعْنُ » . رواهُ البخاريُّ .

في هذا الحديث : دليل على أن من نوى الصدقة على محتاج ، حصل له ثوابها ، ولو كان الآخذ ممن تلزمه نفقته ، أو غير أهل لها ، كما في قصة الذي تصدَّق على ثلاثة .

[6] وعن أبي إسحاقَ سَعدِ بنِ أبي وَقَّاصٍ مالِكِ بنِ أُهَيْب بنِ عبدِ منافِ ابنِ زُهرَةَ بنِ كلابِ بنِ مُرَّةَ بنِ كعبِ بنِ لُؤيٍّ القُرشِيِّ الزُّهريِّ t أَحَدِ العَشَرَةِ المشهودِ لهم بالجنةِ y قَالَ : جاءنِي رسولُ اللهِ r يَعُودُنِي عَامَ حَجَّةِ الوَدَاعِ مِنْ وَجَعٍ اشْتَدَّ بي ، فقُلْتُ : يَا رَسُولَ اللهِ ! إنِّي قَدْ بَلَغَ بي مِنَ الوَجَعِ مَا تَرَى ، وَأَنَا ذُو مالٍ وَلا يَرِثُني إلا ابْنَةٌ لي ، أفأَتَصَدَّقُ بِثُلُثَيْ مَالِي ؟ قَالَ : « لا » ، قُلْتُ : فالشَّطْرُ يَا رَسُولَ اللهِ ؟ فقَالَ : « لا » ، قُلْتُ : فالثُّلُثُ يَا رَسُولَ اللهِ ؟ قَالَ : « الثُّلُثُ ، والثُّلُثُ كَثيرٌ - أَوْ كبيرٌ - إنَّكَ إنْ تَذَرْ وَرَثَتَكَ أغنِيَاءَ خيرٌ مِنْ أنْ تَذَرَهُمْ عَالَةً يتكفَّفُونَ النَّاسَ ، وَإنَّكَ لَنْ تُنفِقَ نَفَقَةً تَبْتَغي بِهَا وَجهَ اللهِ إلا أُجِرْتَ عَلَيْهَا حَتَّى مَا تَجْعَلُ في فِيِّ امْرَأَتِكَ » ، قَالَ : فَقُلتُ : يَا رسولَ اللهِ ، أُخلَّفُ بعدَ أصْحَابي ؟ قَالَ : « إِنَّكَ لَنْ تُخَلَّفَ فَتَعملَ عَمَلاً تَبتَغي بِهِ وَجْهَ اللهِ إلا ازْدَدتَ بِهِ دَرَجةً ورِفعَةً ، وَلَعلَّكَ أنْ تُخَلَّفَ حَتّى يَنتَفِعَ بِكَ أقْوَامٌ وَيُضَرَّ بِكَ آخرونَ . اللَّهُمَّ أَمْضِ لأصْحَابي هِجْرَتَهُمْ ولا تَرُدَّهُمْ عَلَى أعقَابهمْ ، لكنِ البَائِسُ سَعدُ بْنُ خَوْلَةَ » . يَرْثي لَهُ رَسُولُ اللهِ r أنْ ماتَ بمَكَّة . مُتَّفَقٌ عليهِ .

في هذا الحديث : مشروعية عيادة المريض .

وفيه : الإنفاق على من تلزمه مؤنتهم ، والحث على الإخلاص في ذلك .

وفيه : أن من ترك مالاً قليلاً ، فالاختيار له : ترك الوصية ، وإبقاء المال للورثة ، ومن ترك مالاً كثيرًا ، جاز له الوصية بالثلث فما دون . والله أعلم .

[7] وعنْ أبي هريرةَ عبدِ الرحمنِ بنِ صخرٍ t قَالَ : قَالَ رَسُولُ الله r : « إنَّ الله لا ينْظُرُ إِلى أجْسَامِكُمْ ، ولا إِلى صُوَرِكمْ ، وَلَكن ينْظُرُ إلى قُلُوبِكمْ » . رواه مسلم .

في هذا الحديث : الاعتناء بحال القلب وصفاته ، وتصحيح مقاصده ، وتطهيره عن كل وصف مذموم ؛ لأن عمل القلب هو المصحح للأعمال الشرعية ، وكمال ذلك بمراقبة الله سبحانه وتعالى .

[8] وعن أبي موسى عبدِ اللهِ بنِ قيسٍ الأشعريِّ t قَالَ : سُئِلَ رسولُ الله r عَنِ الرَّجُلِ يُقاتلُ شَجَاعَةً ، ويُقَاتِلُ حَمِيَّةً ، ويُقَاتِلُ رِيَاءً ، أَيُّ ذلِكَ في سبيلِ الله ؟ فقال رَسُول الله r : « مَنْ قَاتَلَ لِتَكونَ كَلِمَةُ اللهِ هي العُلْيَا ، فَهوَ في سبيلِ اللهِ » . مُتَّفَقٌ عَلَيهِ .

قال ابن عباس : كلمة الله : « لا إله إلا الله » .

وفي هذا الحديث : أن الأعمال إنما تحتسب بالنية الصالحة .

وفيه : ذم الحرص على الدنيا ، وعلى القتال لحظ النفس في غير الطاعة .

وفيه : أن الفضل الذي يورد في المجاهدين مختص بمن قاتل لإِعلاء دين الله .

قال ابن أبي جمرة : إذا كان الباعث الأول قصد إعلاء كلمة الله لم يضره ما انضاف إليه .

قال الحافظ : القتال يقع بسبب خمسة أشياء : طلب المغنم ، وإظهار الشجاعة ، والرياء ، والحمية ، والغضب ، وكل منها يتناوله المدح والذم ، فلهذا لم يحصل الجواب بالإِثبات ولا بالنفي .

[9] وعن أبي بَكرَةَ نُفيع بنِ الحارثِ الثقفيِّ t أَنَّ النَّبيَّ r قَالَ : « إِذَا التَقَى المُسلِمَان بسَيْفَيهِمَا فالقَاتِلُ وَالمَقْتُولُ في النّارِ » . قُلتُ : يا رَسُولَ اللهِ ، هذا القَاتِلُ فَمَا بَالُ المقْتُولِ ؟ قَالَ : « إنَّهُ كَانَ حَريصاً عَلَى قتلِ صَاحِبهِ » . مُتَّفَقٌ عليهِ .

في هذا الحديث : العقاب على من عزم على المعصية بقلبه ، ووطَّن نفسه عليها .

[10] وعن أبي هريرةَ t قَالَ : قالَ رَسُول الله r : « صَلاةُ الرَّجلِ في جمَاعَةٍ تَزيدُ عَلَى صَلاتهِ في بيتهِ وصلاته فِي سُوقِهِ بضْعاً وعِشرِينَ دَرَجَةً ، وَذَلِكَ أنَّ أَحدَهُمْ إِذَا تَوَضَّأَ فَأَحْسَنَ الوُضوءَ ، ثُمَّ أَتَى المَسْجِدَ ، لا يَنْهَزُهُ إِلا الصَلاةُ ، لا يُرِيدُ إلا الصَّلاةَ : لَمْ يَخْطُ خُطْوَةً إِلا رُفِعَ لَهُ بِهَا دَرجَةٌ ، وَحُطَّ عَنْهُ بها خَطِيئَةٌ حَتَّى يَدْخُلَ المَسْجِدَ ، فإِذا دَخَلَ المَسْجِدَ كَانَ في الصَّلاةِ مَا كَانَتِ الصَّلاةُ هِي تَحْبِسُهُ ، وَالمَلائِكَةُ يُصَلُّونَ عَلَى أَحَدِكُمْ مَا دَامَ في مَجْلِسِهِ الَّذِي صَلَّى فِيهِ ، يَقُولُونَ : اللَّهُمَّ ارْحَمْهُ ، اللَّهُمَّ اغْفِرْ لَهُ ، اللَّهُمَّ تُبْ عَلَيهِ ، مَا لَم يُؤْذِ فيه ، مَا لَمْ يُحْدِثْ فِيهِ » . مُتَّفَقٌ عليه ، وهذا لفظ مسلم .

وقوله r : « يَنْهَزُهُ » هُوَ بِفَتْحِ اليَاءِ والْهَاءِ وبالزَّايِ : أَيْ يُخْرِجُهُ ويُنْهضُهُ .

قوله : « لا يريد إلا الصلاة » ، أي : في جماعة ، وفيه : إشارة إلى اعتبار الإخلاص . وفي هذا الحديث : إشارة إلى بعض الأسباب المقتضية للدرجات ، وهو قوله : « وذلك أنه إذا توضأ ، فأحسن الوضوء ، ثم خرج إلى المسجد ، لا يخرجه إلا الصلاة ، لم يخط خطوة إلا رُفعت له بها درجة ، وحط عنه بها خطيئة » .

ومنها : الاجتماع والتعاون على الطاعة ، والألفة بين الجيران ، والسلامة من صفة النفاق ، ومن إساءة الظن به .

ومنها : صلاة الملائكة عليه ، واستغفارهم له ، وغير ذلك .

[11] وعن أبي العبَّاسِ عبدِ اللهِ بنِ عباسِ بنِ عبد المطلب رضِيَ اللهُ عنهما ، عن رَسُول الله r فيما يروي عن ربهِ تباركَ وتعالى قَالَ : « إنَّ اللهَ كَتَبَ الحَسَنَاتِ والسَّيِّئَاتِ ثُمَّ بَيَّنَ ذلِكَ ، فَمَنْ هَمَّ بحَسَنَةٍ فَلَمْ يَعْمَلْهَا كَتَبَها اللهُ تَبَارَكَ وتَعَالى عِنْدَهُ حَسَنَةً كامِلَةً ، وَإنْ هَمَّ بهَا فَعَمِلَهَا كَتَبَهَا اللهُ عَشْرَ حَسَناتٍ إِلى سَبْع مئةِ ضِعْفٍ إِلى أَضعَافٍ كَثيرةٍ ، وإنْ هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا كَتَبَهَا اللهُ عِنْدَهُ حَسَنَةً كَامِلةً ، وَإنْ هَمَّ بِهَا فَعَمِلَهَا كَتَبَهَا اللهُ سَيِّئَةً وَاحِدَةً » . مُتَّفَقٌ عليهِ .

هذا حديث شريف عظيم ، بيَّن فيه النبي  مقدار ما تفضَّل الله به عزَّ وجلّ على خلقه من تضعيف الحسنات ، وتقليل السيئات . زاد مسلم بعد قوله : « وإن همَّ بها فعملها كتبها الله سيئة واحدة » . « أو محاها ، ولا يَهْلِك على الله إلا هالكٌ » .

قال ابن مسعود : ويلٌ لمن غلبت وحداته عشراته .

قال العلماء : إنَّ السيئة تعظم أحيانًا بشرف الزمان أو المكان ، وقد تضاعف بشرف فاعلها وقوة معرفته ، كما قال تعالى : ﴿ يَا نِسَاء النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُّبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً * وَمَن يَقْنُتْ مِنكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً نُّؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقاً كَرِيماً ﴾ [ الأحزاب (30 ، 31) ] .

[12] وعن أبي عبد الرحمن عبدِ الله بنِ عمرَ بن الخطابِ رضيَ اللهُ عنهما ، قَالَ : سمعتُ رسولَ الله r ، يقول : « انطَلَقَ ثَلاثَةُ نَفَرٍ مِمَّنْ كَانَ قَبْلَكُمْ حَتَّى آوَاهُمُ المَبيتُ إِلى غَارٍ فَدَخلُوهُ ، فانْحَدرَتْ صَخْرَةٌ مِنَ الجَبَلِ فَسَدَّتْ عَلَيْهِمُ الغَارَ ، فَقالُوا : إِنَّهُ لا يُنْجِيكُمْ مِنْ هذِهِ الصَّخْرَةِ إِلا أنْ تَدْعُوا اللهَ بصَالِحِ أعْمَالِكُمْ .

قَالَ رجلٌ مِنْهُمْ : اللَّهُمَّ كَانَ لِي أَبَوانِ شَيْخَانِ كبيرانِ ، وكُنْتُ لا أغْبِقُ قَبْلَهُمَا أهْلاً ولا مالاً ، فَنَأَى بِي طَلَب الشَّجَرِ يَوْماً فلم أَرِحْ عَلَيْهمَا حَتَّى نَامَا ، فَحَلَبْتُ لَهُمَا غَبُوقَهُمَا فَوَجَدْتُهُما نَائِمَينِ ، فَكَرِهْتُ أنْ أُوقِظَهُمَا وَأَنْ أغْبِقَ قَبْلَهُمَا أهْلاً أو مالاً ، فَلَبَثْتُ - والْقَدَحُ عَلَى يَدِي - أنتَظِرُ اسْتِيقَاظَهُما حَتَّى بَرِقَ الفَجْرُ والصِّبْيَةُ يَتَضَاغَوْنَ عِنْدَ قَدَميَّ ، فاسْتَيْقَظَا فَشَرِبا غَبُوقَهُما . اللَّهُمَّ إنْ كُنْتُ فَعَلْتُ ذلِكَ ابِتِغَاء وَجْهِكَ فَفَرِّجْ عَنّا مَا نَحْنُ فِيهِ مِنْ هذِهِ الصَّخْرَةِ ، فانْفَرَجَتْ شَيْئاً لا يَسْتَطيعُونَ الخُروجَ مِنْهُ .

قَالَ الآخر : اللَّهُمَّ إنَّهُ كانَتْ لِيَ ابْنَةُ عَمّ ، كَانَتْ أَحَبَّ النّاسِ إليَّ - وفي رواية : كُنْتُ أُحِبُّها كأَشَدِّ مَا يُحِبُّ الرِّجَالُ النساءَ - فأَرَدْتُهَا عَلَى نَفْسِهَا فامْتَنَعَتْ منِّي حَتَّى أَلَمَّتْ بها سَنَةٌ مِنَ السِّنِينَ فَجَاءتْنِي فَأَعْطَيْتُهَا عِشْرِينَ وَمئةَ دينَارٍ عَلَى أنْ تُخَلِّيَ بَيْني وَبَيْنَ نَفْسِهَا فَفعَلَتْ ، حَتَّى إِذَا قَدَرْتُ عَلَيْهَا - وفي رواية : فَلَمَّا قَعَدْتُ بَينَ رِجْلَيْهَا ، قالتْ : اتَّقِ اللهَ وَلا تَفُضَّ الخَاتَمَ إلا بِحَقِّهِ ، فَانصَرَفْتُ عَنْهَا وَهيَ أَحَبُّ النَّاسِ إليَّ وَتَرَكْتُ الذَّهَبَ الَّذِي أعْطَيتُها . اللَّهُمَّ إنْ كُنْتُ فَعَلْتُ ذلِكَ ابْتِغاءَ وَجْهِكَ فافْرُجْ عَنَّا مَا نَحْنُ فيهِ ، فانْفَرَجَتِ الصَّخْرَةُ ، غَيْرَ أَنَّهُمْ لا يَسْتَطِيعُونَ الخُرُوجَ مِنْهَا .

وَقَالَ الثَّالِثُ : اللَّهُمَّ اسْتَأْجَرْتُ أُجَرَاءَ وأَعْطَيْتُهُمْ أجْرَهُمْ غيرَ رَجُل واحدٍ تَرَكَ الَّذِي لَهُ وَذَهبَ ، فَثمَّرْتُ أجْرَهُ حَتَّى كَثُرَتْ مِنهُ الأمْوَالُ ، فَجَاءنِي بَعدَ حِينٍ ، فَقالَ : يَا عبدَ اللهِ ، أَدِّ إِلَيَّ أجْرِي ، فَقُلْتُ : كُلُّ مَا تَرَى مِنْ أجْرِكَ : مِنَ الإبلِ وَالبَقَرِ والْغَنَمِ والرَّقيقِ ، فقالَ : يَا عبدَ اللهِ ، لا تَسْتَهْزِئْ بي ! فَقُلْتُ : لا أسْتَهْزِئ بِكَ ، فَأَخَذَهُ كُلَّهُ فاسْتَاقَهُ فَلَمْ يتْرُكْ مِنهُ شَيئاً . الَّلهُمَّ إنْ كُنتُ فَعَلْتُ ذلِكَ ابِتِغَاءَ وَجْهِكَ فافْرُجْ عَنَّا مَا نَحنُ فِيهِ ، فانْفَرَجَتِ الصَّخْرَةُ فَخَرَجُوا يَمْشُونَ » . مُتَّفَقٌ عليهِ .

في هذا الحديث : فضل الإخلاص في العمل ، وأنه ينجي صاحبه عند الكرب .

وفيه : فضل بر الوالدين وخدمتهما ، وإيثارهما على الولد والأهل ، وتحمُّل المشقة لأجلهما .

وفيه : العفة والانكفاف عن الحرام مع القدرة .

وفيه : فضل حسن العهد وأداء الأمانة ، والسماحة في المعاملة .

2- باب التوبة

قَالَ العلماءُ : التَّوْبَةُ وَاجبَةٌ مِنْ كُلِّ ذَنْب ، فإنْ كَانتِ المَعْصِيَةُ بَيْنَ العَبْدِ وبَيْنَ اللهِ تَعَالَى لا تَتَعلَّقُ بحقّ آدَمِيٍّ فَلَهَا ثَلاثَةُ شُرُوط :

أحَدُها : أنْ يُقلِعَ عَنِ المَعصِيَةِ .

والثَّانِي : أَنْ يَنْدَمَ عَلَى فِعْلِهَا .

والثَّالثُ : أنْ يَعْزِمَ أَنْ لا يعُودَ إِلَيْهَا أَبَداً . فَإِنْ فُقِدَ أَحَدُ الثَّلاثَةِ لَمْ تَصِحَّ تَوبَتُهُ .

وإنْ كَانَتِ المَعْصِيةُ تَتَعَلقُ بآدَمِيٍّ فَشُرُوطُهَا أرْبَعَةٌ : هذِهِ الثَّلاثَةُ ، وأنْ يَبْرَأ مِنْ حَقّ صَاحِبِها ، فَإِنْ كَانَتْ مالاً أَوْ نَحْوَهُ رَدَّهُ إِلَيْه ، وإنْ كَانَت حَدَّ قَذْفٍ ونَحْوَهُ مَكَّنَهُ مِنْهُ أَوْ طَلَبَ عَفْوَهُ ، وإنْ كَانْت غِيبَةً استَحَلَّهُ مِنْهَا . ويجِبُ أنْ يَتُوبَ مِنْ جميعِ الذُّنُوبِ ، فَإِنْ تَابَ مِنْ بَعْضِها صَحَّتْ تَوْبَتُهُ عِنْدَ أهْلِ الحَقِّ مِنْ ذلِكَ الذَّنْبِ وبَقِيَ عَلَيهِ البَاقي .

وَقَدْ تَظَاهَرَتْ دَلائِلُ الكتَابِ والسُّنَّةِ ، وإجْمَاعِ الأُمَّةِ عَلَى وُجوبِ التَّوبةِ .

التوبة : الرجوع عن معصية الله تعالى إلى طاعته ، وطلب الاستحلال مِنَ المقذوف ونحوه إن بلغه ذلك ، و إلا كفى الاستغفار ، كما قال النبي  : « كفارةُ من اغتبته أن تسغفر له »

قَالَ الله تَعَالَى : ﴿ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ﴾ [ النور (31) ] .

( لعل ) في الأصل للترجي ، وفي كلام الله تعالى للتحقيق ؛ لأنَّ وعده واقع والآية تدل على وجوب التوبة من الصغائر والكبائر .

وَقالَ تَعَالَى : ﴿ فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً ﴾ [ نوح (10)] .

وهذه الآية أيضًا تدل على وجوب الاستغفار من جميع الذنوب .

وَقالَ تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحا ﴾ [ التحريم (8) ] .

قال عمر بن الخطاب رضي الله عنه : التوبة النصوح أن يتوب من الذنب ، ثم لا يعود إليه ، كما لا يعود اللبن في الضرع .

[13] وعن أبي هريرةَ t قَالَ : سمعْتُ رسولَ الله r يقول : « والله إنِّي لأَسْتَغْفِرُ الله وأَتُوبُ إِلَيْه في اليَوْمِ أَكْثَرَ مِنْ سَبْعِينَ مَرَّةً » . رواه البخاري .

في هذا الحديث : تحريض للأمة على التوبة والاستغفار .

قال ابن بطال : الأنبياء أشد الناس اجتهادًا في العبادة ، لما أعطاهم الله تعالى من المعرفة ، فهم دائبون في شكره ، معترفون له بالتقصير .

[14] وعن الأَغَرِّ بنِ يسار المزنِيِّ t قَالَ : قَالَ رَسُول الله r : « يَا أَيُّهَا النَّاسُ ، تُوبُوا إِلى اللهِ واسْتَغْفِرُوهُ ، فإنِّي أتُوبُ في اليَومِ مئةَ مَرَّةٍ » . رواه مسلم .

في هذا الحديث أيضًا : وجوب التوبة والاستغفار ، واستمرار ذلك في كل وقت ، وعلى كل حال .

[15] وعن أبي حمزةَ أنسِ بنِ مالكٍ الأنصاريِّ - خادِمِ رسولِ الله r - t قَالَ : قَالَ رَسُولُ الله r : « للهُ أفْرَحُ بِتَوْبَةِ عَبْدِهِ مِنْ أَحَدِكُمْ سَقَطَ عَلَى بَعِيرهِ وقد أضلَّهُ في أرضٍ فَلاةٍ » . مُتَّفَقٌ عليه .

وفي رواية لمُسْلمٍ : « للهُ أَشَدُّ فَرَحاً بِتَوبَةِ عَبْدِهِ حِينَ يتوبُ إِلَيْهِ مِنْ أَحَدِكُمْ كَانَ عَلَى رَاحِلَتهِ بأرضٍ فَلاةٍ ، فَانْفَلَتَتْ مِنْهُ وَعَلَيْهَا طَعَامُهُ وَشَرَابهُ فأَيِسَ مِنْهَا ، فَأَتى شَجَرَةً فاضطَجَعَ في ظِلِّهَا وقد أيِسَ مِنْ رَاحلَتهِ ، فَبَينَما هُوَ كَذَلِكَ إِذْ هُوَ بِها قائِمَةً عِندَهُ ، فَأَخَذَ بِخِطامِهَا ، ثُمَّ قَالَ مِنْ شِدَّةِ الفَرَحِ : اللَّهُمَّ أنْتَ عَبدِي وأنا رَبُّكَ ! أَخْطَأَ مِنْ شِدَّةِ الفَرَحِ » .

في هذا الحديث : محبة الله تعالى لتوبة عبده حين يتوب إليه ، وأنه يفرح بذلك فرحًا شديدًا يليق بجلاله .

وفيه : أنَّ ما قاله الإنسان في حال دهشته وذهوله لا يؤاخذ به .

وفيه : ضرب المثل بما يصل إلى الأفهام من الأمور المحسوسة .

وفيه : بركة الاستسلام لأمر الله تعالى .

[16] وعن أبي موسَى عبدِ اللهِ بنِ قَيسٍ الأشْعريِّ t عن النَّبيّ r ، قَالَ : « إنَّ الله تَعَالَى يَبْسُطُ يَدَهُ بالليلِ لِيَتُوبَ مُسِيءُ النَّهَارِ ، ويَبْسُطُ يَدَهُ بالنَّهَارِ لِيَتُوبَ مُسِيءُ اللَّيلِ ، حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِها » . رواه مسلم .

في هذا الحديث : طلب من اللطيف الرؤوف الغافر لعباده أن يتوبوا ، ليتوب عليهم .

[17] وعن أبي هُريرةَ t قَالَ : قَالَ رَسُولُ اللهِ r : « مَنْ تَابَ قَبْلَ أنْ تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِها تَابَ اللهُ عَلَيهِ » . رواه مسلم .

قبول التوبة مستمر ما دام بابها مفتوحًا ، فإذا أغلق لم تقبل . قال الله تعالى ﴿ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِن قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً ﴾ [ الأنعام (158) ] ، يعني : إذا طلعت الشمس من مغربها ، لم ينفع الكافر إيمانه ، ولا العاصي توبته .

[18] وعن أبي عبد الرحمن عبد الله بنِ عمَرَ بنِ الخطابِ رضيَ اللهُ عنهما عن النَّبي r ، قَالَ : « إِنَّ الله U يَقْبَلُ تَوبَةَ العَبْدِ مَا لَمْ يُغَرْغِرْ » . رواه الترمذي ، وَقالَ : « حديث حسن » .

الغرغرة : وصول الروح الحلقوم . قال الله تعالى ﴿ وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُوْلَـئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً ﴾ [ النساء (18) ] ، وقال تعالى : ﴿ فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا ﴾ [ غافر (84 ، 85) ] .

[19] وعن زِرِّ بن حُبَيْشٍ ، قَالَ : أَتَيْتُ صَفْوَانَ بْنَ عَسَّالٍ t أسْألُهُ عَن الْمَسْحِ عَلَى الخُفَّيْنِ ، فَقالَ : ما جاءَ بكَ يَا زِرُّ ؟ فقُلْتُ : ابتِغَاء العِلْمِ ، فقالَ : إنَّ المَلائكَةَ تَضَعُ أجْنِحَتَهَا لطَالبِ العِلْمِ رِضىً بِمَا يطْلُبُ . فقلتُ : إنَّهُ قَدْ حَكَّ في صَدْري المَسْحُ عَلَى الخُفَّينِ بَعْدَ الغَائِطِ والبَولِ ، وكُنْتَ امْرَءاً مِنْ أَصْحَابِ النَّبيِّ r فَجئتُ أَسْأَلُكَ هَلْ سَمِعْتَهُ يَذكُرُ في ذلِكَ شَيئاً ؟ قَالَ : نَعَمْ ، كَانَ يَأْمُرُنا إِذَا كُنَّا سَفراً - أَوْ مُسَافِرينَ - أنْ لا نَنْزعَ خِفَافَنَا ثَلاثَةَ أَيَّامٍ وَلَيالِيهنَّ إلا مِنْ جَنَابَةٍ ، لكنْ مِنْ غَائطٍ وَبَولٍ ونَوْمٍ . فقُلْتُ : هَلْ سَمِعْتَهُ يَذْكرُ في الهَوَى شَيئاً ؟ قَالَ : نَعَمْ ، كُنّا مَعَ رسولِ اللهِ r في سَفَرٍ ، فبَيْنَا نَحْنُ عِندَهُ إِذْ نَادَاه أَعرابيٌّ بصَوْتٍ لَهُ جَهْوَرِيٍّ : يَا مُحَمَّدُ ، فأجابهُ رسولُ الله r نَحْواً مِنْ صَوْتِه : « هَاؤُمْ » فقُلْتُ لَهُ : وَيْحَكَ ! اغْضُضْ مِنْ صَوتِكَ فَإِنَّكَ عِنْدَ النَّبي r ، وَقَدْ نُهِيتَ عَنْ هذَا ! فقالَ : والله لا أغْضُضُ . قَالَ الأعرَابيُّ : المَرْءُ يُحبُّ القَوْمَ وَلَمَّا يلْحَقْ بِهِمْ ؟ قَالَ النَّبيُّ r : « المَرْءُ مَعَ مَنْ أَحَبَّ يَومَ القِيَامَةِ » . فَمَا زَالَ يُحَدِّثُنَا حَتَّى ذَكَرَ بَاباً مِنَ المَغْرِبِ مَسيرَةُ عَرْضِهِ أَوْ يَسِيرُ الرَّاكبُ في عَرْضِهِ أرْبَعينَ أَوْ سَبعينَ عاماً – قَالَ سُفْيانُ أَحدُ الرُّواةِ : قِبَلَ الشَّامِ – خَلَقَهُ الله تَعَالَى يَوْمَ خَلَقَ السَّمَاواتِ والأَرْضَ مَفْتوحاً للتَّوْبَةِ لا يُغْلَقُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْهُ . رواه الترمذي وغيره ، وَقالَ : « حديث حسن صحيح » .

قوله : « حك » ، أي : أثَّر . والهوى : الحب .

وفي الحديث : فضل حب الله ورسوله والأخيار أحياء وأمواتًا .

وفيه : فضل العلم وأهله ، وفي صحيح مسلم ، قال أنس : « ما فرحنا فرحًا أشد ما فرحنا بقول النبي  : « المرء مع من أحب » . وقال أنس : « أنا أحب الله ورسوله وأبا بكر وعمر ، فأرجو أن أكون معهم ، وإن لم أعمل بعملهم » .

[20] وعن أبي سَعيد سَعْدِ بنِ مالكِ بنِ سِنَانٍ الخدريِّ t أنّ نَبِيَّ الله r قَالَ : « كَانَ فِيمَنْ كَانَ قَبْلَكمْ رَجُلٌ قَتَلَ تِسْعَةً وتِسْعينَ نَفْساً ، فَسَأَلَ عَنْ أعْلَمِ أَهْلِ الأرضِ ، فَدُلَّ عَلَى رَاهِبٍ ، فَأَتَاهُ . فقال : إنَّهُ قَتَلَ تِسعَةً وتِسْعِينَ نَفْساً فَهَلْ لَهُ مِنْ تَوبَةٍ ؟ فقالَ : لا ، فَقَتَلهُ فَكَمَّلَ بهِ مئَةً ، ثُمَّ سَأَلَ عَنْ أَعْلَمِ أَهْلِ الأَرضِ ، فَدُلَّ عَلَى رَجُلٍ عَالِمٍ . فقَالَ : إِنَّهُ قَتَلَ مِئَةَ نَفْسٍ فَهَلْ لَهُ مِنْ تَوْبَةٍ ؟ فقالَ : نَعَمْ ، ومَنْ يَحُولُ بَيْنَهُ وبَيْنَ التَّوْبَةِ ؟ انْطَلِقْ إِلى أرضِ كَذَا وكَذَا فإِنَّ بِهَا أُناساً يَعْبُدُونَ الله تَعَالَى فاعْبُدِ الله مَعَهُمْ ، ولا تَرْجِعْ إِلى أَرْضِكَ فَإِنَّهَا أرضُ سُوءٍ ، فانْطَلَقَ حَتَّى إِذَا نَصَفَ الطَّرِيقَ أَتَاهُ الْمَوْتُ ، فاخْتَصَمَتْ فِيهِ مَلائِكَةُ الرَّحْمَةِ ومَلائِكَةُ العَذَابِ . فَقَالتْ مَلائِكَةُ الرَّحْمَةِ : جَاءَ تَائِباً ، مُقْبِلاً بِقَلبِهِ إِلى اللهِ تَعَالَى ، وقالتْ مَلائِكَةُ العَذَابِ : إنَّهُ لمْ يَعْمَلْ خَيراً قَطُّ ، فَأَتَاهُمْ مَلَكٌ في صورَةِ آدَمِيٍّ فَجَعَلُوهُ بَيْنَهُمْ - أيْ حَكَماً - فقالَ : قِيسُوا ما بينَ الأرضَينِ فَإلَى أيّتهما كَانَ أدنَى فَهُوَ لَهُ . فَقَاسُوا فَوَجَدُوهُ أدْنى إِلى الأرْضِ التي أرَادَ ، فَقَبَضَتْهُ مَلائِكَةُ الرَّحمةِ » . مُتَّفَقٌ عليه .

وفي رواية في الصحيح : « فَكَانَ إلى القَريَةِ الصَّالِحَةِ أقْرَبَ بِشِبْرٍ فَجُعِلَ مِنْ أهلِهَا » .

وفي رواية في الصحيح : « فَأَوحَى الله تَعَالَى إِلى هذِهِ أَنْ تَبَاعَدِي ، وإِلَى هذِهِ أَنْ تَقَرَّبِي ، وقَالَ : قِيسُوا مَا بيْنَهُما ، فَوَجَدُوهُ إِلى هذِهِ أَقْرَبَ بِشِبْرٍ فَغُفِرَ لَهُ » . وفي رواية : « فَنَأى بصَدْرِهِ نَحْوَهَا » .

في هذا الحديث : فضل العلم على العبادة .

وفيه : والهجرة من دار العصيان ، ومقاطعة إخوان السوء ، واستبدالهم بصحبة أهل الخير والصلاح .

وفيه : دليل على أنَّ القاضي إذا تعارضت الأقوال عنده ، يحكم بالقرائن .

وفيه : أن الذنوب وإن عظمت ، فعفو الله أعظم منها . وأن من صدق في توبته ، تاب الله عليه ، ولو لم يعمل خيرًا إذا عزم على فعله .

[21] وعن عبدِ الله بن كعبِ بنِ مالكٍ ، وكان قائِدَ كعبٍ t مِنْ بَنِيهِ حِينَ عمِيَ ، قَالَ : سَمِعتُ كَعْبَ بنَ مالكٍ t يُحَدِّثُ بحَديثهِ حينَ تَخلَّفَ عن رسولِ اللهِ r في غَزْوَةِ تَبُوكَ . قَالَ كعبٌ : لَمْ أتَخَلَّفْ عَنْ رسولِ الله r في غَزْوَةٍ غزاها قط إلا في غزوة تَبُوكَ ، غَيْرَ أنّي قَدْ تَخَلَّفْتُ في غَزْوَةِ بَدْرٍ ، ولَمْ يُعَاتَبْ أَحَدٌ تَخَلَّفَ عَنْهُ ؛ إِنَّمَا خَرَجَ رسولُ الله r والمُسْلِمُونَ يُريدُونَ عِيرَ قُرَيْشٍ حَتَّى جَمَعَ الله تَعَالَى بَيْنَهُمْ وبَيْنَ عَدُوِّهمْ عَلَى غَيْر ميعادٍ . ولَقَدْ شَهِدْتُ مَعَ رسولِ الله r لَيلَةَ العَقَبَةِ حينَ تَوَاثَقْنَا عَلَى الإِسْلامِ ، وما أُحِبُّ أنَّ لي بِهَا مَشْهَدَ بَدْرٍ ، وإنْ كَانَتْ بدرٌ أذْكَرَ في النَّاسِ مِنْهَا . وكانَ مِنْ خَبَري حينَ تَخَلَّفْتُ عَنْ رسولِ اللهِ r في غَزْوَةِ تَبُوكَ أنِّي لم أكُنْ قَطُّ أَقْوى ولا أَيْسَرَ مِنِّي حِينَ تَخَلَّفْتُ عنْهُ في تِلكَ الغَزْوَةِ ، وَالله ما جَمَعْتُ قَبْلَهَا رَاحِلَتَيْنِ قَطُّ حَتَّى جَمَعْتُهُمَا في تِلْكَ الغَزْوَةِ وَلَمْ يَكُنْ رسولُ الله r يُريدُ غَزْوَةً إلا وَرَّى بِغَيرِها حَتَّى كَانَتْ تلْكَ الغَزْوَةُ ، فَغَزَاها رسولُ الله r في حَرٍّ شَديدٍ ، واسْتَقْبَلَ سَفَراً بَعِيداً وَمَفَازاً ، وَاستَقْبَلَ عَدَداً كَثِيراً ، فَجَلَّى للْمُسْلِمينَ أمْرَهُمْ ليتَأهَّبُوا أُهْبَةَ غَزْوِهمْ فأَخْبرَهُمْ بوَجْهِهِمُ الَّذِي يُريدُ ، والمُسلِمونَ مَعَ رسولِ الله كثيرٌ وَلا يَجْمَعُهُمْ كِتَابٌ حَافِظٌ ( يُريدُ بذلِكَ الدّيوَانَ ) قَالَ كَعْبٌ : فَقَلَّ رَجُلٌ يُريدُ أنْ يَتَغَيَّبَ إلا ظَنَّ أنَّ ذلِكَ سيخْفَى بِهِ ما لَمْ يَنْزِلْ فِيهِ وَحْيٌ مِنَ الله ، وَغَزا رَسُول الله r تِلْكَ الغَزوَةَ حِينَ طَابَت الثِّمَارُ وَالظِّلالُ ، فَأنَا إلَيْهَا أصْعَرُ ، فَتَجَهَّزَ رسولُ الله r وَالمُسْلِمُونَ مَعَهُ وطَفِقْتُ أغْدُو لكَيْ أتَجَهَّزَ مَعَهُ ، فأرْجِعُ وَلَمْ أقْضِ شَيْئاً ، وأقُولُ في نفسي : أنَا قَادرٌ عَلَى ذلِكَ إِذَا أَرَدْتُ ، فَلَمْ يَزَلْ يَتَمادى بي حَتَّى اسْتَمَرَّ بالنَّاسِ الْجِدُّ ، فأصْبَحَ رسولُ الله r غَادياً والمُسْلِمُونَ مَعَهُ وَلَمْ أقْضِ مِنْ جِهَازي شَيْئاً ، ثُمَّ غَدَوْتُ فَرَجَعْتُ وَلَمْ أقْضِ شَيئاً ، فَلَمْ يَزَلْ يَتَمَادَى بي حَتَّى أسْرَعُوا وتَفَارَطَ الغَزْوُ ، فَهَمَمْتُ أنْ أرْتَحِلَ فَأُدْرِكَهُمْ ، فَيَا لَيْتَني فَعَلْتُ ، ثُمَّ لم يُقَدَّرْ ذلِكَ لي ، فَطَفِقْتُ إذَا خَرَجْتُ في النَّاسِ بَعْدَ خُرُوجِ رَسُولِ اللهِ r يَحْزُنُنِي أنِّي لا أرَى لي أُسْوَةً ، إلا رَجُلاً مَغْمُوصَاً عَلَيْهِ في النِّفَاقِ ، أوْ رَجُلاً مِمَّنْ عَذَرَ اللهُ تَعَالَى مِنَ الضُّعَفَاءِ ، وَلَمْ يَذْكُرْنِي رَسُولُ اللهِ r حَتَّى بَلَغَ تَبُوكَ ، فَقَالَ وَهُوَ جَالِسٌ في القَوْمِ بِتَبُوكَ : « ما فَعَلَ كَعْبُ بْنُ مَالِكٍ ؟ » فَقَالَ رَجُلٌ مِنْ بَنِي سَلِمَةَ : يا رَسُولَ اللهِ ، حَبَسَهُ بُرْدَاهُ والنَّظَرُ في عِطْفَيْهِ . فَقَالَ لَهُ مُعَاذُ بْنُ جَبَلٍ t : بِئْسَ مَا قُلْتَ ! واللهِ يا رَسُولَ اللهِ مَا عَلِمْنَا عَلَيْهِ إلا خَيْرَاً ، فَسَكَتَ رَسُولُ اللهِ r . فَبَيْنَا هُوَ عَلى ذَلِكَ رَأى رَجُلاً مُبْيِضاً يَزُولُ بِهِ السَّرَابُ ، فَقَالَ رَسُولُ اللهِ r : « كُنْ أَبَا خَيْثَمَةَ » ، فَإذَا هُوَ أبُو خَيْثَمَةَ الأنْصَارِيُّ وَهُوَ الَّذِي تَصَدَّقَ بِصَاعِ التَّمْرِ حِيْنَ لَمَزَهُ المُنَافِقُونَ .

قَالَ كَعْبٌ : فَلَمَّا بَلَغَنِي أنَّ رَسُولَ اللهِ r قَدْ تَوَجَّهَ قَافِلاً مِنْ تَبُوكَ حَضَرَنِي بَثِّي ، فَطَفِقْتُ أتَذَكَّرُ الكَذِبَ وأقُولُ : بِمَ أخْرُجُ مِنْ سَخَطِهِ غَدَاً ؟ وأسْتَعِيْنُ عَلى ذَلِكَ بِكُلِّ ذِي رأْيٍ مِنْ أهْلِي ، فَلَمَّا قِيْلَ : إنَّ رَسُولَ اللهِ r قّدْ أظَلَّ قَادِمَاً ، زَاحَ عَنّي البَاطِلُ حَتَّى عَرَفْتُ أَنِّي لَنْ أَنْجُوَ مِنْهُ بِشَيءٍ أَبَداً ، فَأجْمَعْتُ صدْقَهُ وأَصْبَحَ رَسُولُ الله r قَادِماً ، وَكَانَ إِذَا قَدِمَ مِنْ سَفَرٍ بَدَأَ بِالمَسْجِدِ فَرَكَعَ فِيهِ رَكْعَتَيْنِ ثُمَّ جَلَسَ لِلنَّاسِ ، فَلَمَّا فَعَلَ ذلِكَ جَاءهُ المُخَلَّفُونَ يَعْتَذِرونَ إِلَيْه ويَحْلِفُونَ لَهُ ، وَكَانُوا بِضْعاً وَثَمانينَ رَجُلاً ، فَقَبِلَ مِنْهُمْ عَلانِيَتَهُمْ وَبَايَعَهُمْ واسْتَغْفَرَ لَهُمْ وَوَكَلَ سَرَائِرَهُمْ إِلى الله تَعَالَى ، حَتَّى جِئْتُ، فَلَمَّا سَلَّمْتُ تَبَسَّمَ تَبَسُّمَ المُغْضَبِ. ثُمَّ قَالَ : « تَعَالَ » ، فَجِئْتُ أمْشي حَتَّى جَلَسْتُ بَيْنَ يَدَيْهِ ، فقالَ لي : « مَا خَلَّفَكَ ؟ ألَمْ تَكُنْ قَدِ ابْتَعْتَ ظَهْرَكَ ؟ » قَالَ : قُلْتُ : يَا رسولَ الله ، إنّي والله لَوْ جَلَسْتُ عِنْدَ غَيْرِكَ مِنْ أهْلِ الدُّنْيَا لَرَأيتُ أنِّي سَأخْرُجُ مِنْ سَخَطِهِ بِعُذْرٍ ؛ لقَدْ أُعْطِيتُ جَدَلاً ، ولَكِنِّي والله لَقَدْ عَلِمْتُ لَئِنْ حَدَّثْتُكَ اليوم حَدِيثَ كَذبٍ تَرْضَى به عنِّي لَيُوشِكَنَّ الله أن يُسْخِطَكَ عَلَيَّ ، وإنْ حَدَّثْتُكَ حَدِيثَ صِدقٍ تَجِدُ عَلَيَّ فِيهِ إنّي لأَرْجُو فِيهِ عُقْبَى الله U ، والله ما كَانَ لي مِنْ عُذْرٍ ، واللهِ مَا كُنْتُ قَطُّ أَقْوَى وَلا أَيْسَرَ مِنِّي حِينَ تَخَلَّفْتُ عَنْكَ . قَالَ : فقالَ رسولُ الله r : « أمَّا هَذَا فقَدْ صَدَقَ ، فَقُمْ حَتَّى يَقْضِيَ اللهُ فيكَ » . وَسَارَ رِجَالٌ مِنْ بَنِي سَلِمَة فاتَّبَعُوني فَقالُوا لِي : واللهِ مَا عَلِمْنَاكَ أذْنَبْتَ ذَنْباً قَبْلَ هذَا لَقَدْ عَجَزْتَ في أنْ لا تَكونَ اعتَذَرْتَ إِلَى رَسُول الله r بما اعْتَذَرَ إليهِ المُخَلَّفُونَ ، فَقَدْ كَانَ كَافِيكَ ذَنْبَكَ اسْتِغْفَارُ رَسُول الله r لَكَ . قَالَ : فَوالله ما زَالُوا يُؤَنِّبُونَنِي حَتَّى أَرَدْتُّ أَنْ أرْجعَ إِلَى رسولِ الله r فأُكَذِّبَ نَفْسِي ، ثُمَّ قُلْتُ لَهُمْ : هَلْ لَقِيَ هذَا مَعِيَ مِنْ أَحَدٍ ؟ قَالُوا : نَعَمْ ، لَقِيَهُ مَعَكَ رَجُلانِ قَالا مِثْلَ مَا قُلْتَ ، وَقيلَ لَهُمَا مِثْلَ مَا قيلَ لَكَ ، قَالَ : قُلْتُ : مَنْ هُما ؟ قَالُوا : مُرَارَةُ بْنُ الرَّبيع الْعَمْرِيُّ ، وهِلاَلُ ابنُ أُمَيَّةَ الوَاقِفِيُّ ؟ قَالَ : فَذَكَرُوا لِي رَجُلَينِ صَالِحَينِ قَدْ شَهِدَا بَدْراً فيهِما أُسْوَةٌ ، قَالَ : فَمَضَيْتُ حِينَ ذَكَرُوهُما لِي . ونَهَى رَسُول الله r عَنْ كَلامِنا أيُّهَا الثَّلاثَةُ مِنْ بَيْنِ مَنْ تَخَلَّفَ عَنْهُ ، فاجْتَنَبَنَا النَّاسُ - أوْ قَالَ : تَغَيَّرُوا لَنَا - حَتَّى تَنَكَّرَتْ لي في نَفْسي الأَرْض ، فَمَا هِيَ بالأرْضِ الَّتي أعْرِفُ ، فَلَبِثْنَا عَلَى ذلِكَ خَمْسِينَ لَيْلَةً . فَأمّا صَاحِبَايَ فَاسْتَكَانا وقَعَدَا في بُيُوتِهِمَا يَبْكيَان . وأمَّا أنَا فَكُنْتُ أشَبَّ الْقَومِ وأجْلَدَهُمْ فَكُنْتُ أخْرُجُ فَأشْهَدُ الصَّلاَةَ مَعَ المُسْلِمِينَ ، وأطُوفُ في الأَسْوَاقِ وَلا يُكَلِّمُنِي أَحَدٌ ، وَآتِي رسولَ الله r فأُسَلِّمُ عَلَيْهِ وَهُوَ في مَجْلِسِهِ بَعْدَ الصَّلاةِ ، فَأَقُولُ في نَفسِي : هَلْ حَرَّكَ شَفَتَيْه برَدِّ السَّلام أَمْ لا ؟ ثُمَّ أُصَلِّي قَريباً مِنْهُ وَأُسَارِقُهُ النَّظَرَ ، فَإِذَا أقْبَلْتُ عَلَى صَلاتِي نَظَرَ إلَيَّ وَإِذَا الْتَفَتُّ نَحْوَهُ أعْرَضَ عَنِّي ، حَتَّى إِذَا طَال ذلِكَ عَلَيَّ مِنْ جَفْوَةِ المُسْلِمينَ مَشَيْتُ حَتَّى تَسَوَّرْتُ جِدارَ حائِط أبي قَتَادَةَ وَهُوَ ابْنُ عَمِّي وأَحَبُّ النَّاس إِلَيَّ ، فَسَلَّمْتُ عَلَيهِ فَوَاللهِ مَا رَدَّ عَليَّ السَّلامَ ، فَقُلْتُ لَهُ : يَا أَبَا قَتَادَةَ ، أنْشُدُكَ بالله هَلْ تَعْلَمُنِي أُحِبُّ الله وَرَسُولَهُ r ؟ فَسَكَتَ ، فَعُدْتُ فَنَاشَدْتُهُ فَسَكَتَ ، فَعُدْتُ فَنَاشَدْتُهُ ، فَقَالَ : اللهُ ورَسُولُهُ أَعْلَمُ. فَفَاضَتْ عَيْنَايَ ، وَتَوَلَّيْتُ حَتَّى تَسَوَّرْتُ الجِدَارَ ، فَبَيْنَا أَنَا أمْشِي في سُوقِ الْمَدِينة إِذَا نَبَطِيٌّ مِنْ نَبَطِ أهْلِ الشَّام مِمّنْ قَدِمَ بالطَّعَامِ يَبيعُهُ بِالمَدِينَةِ يَقُولُ : مَنْ يَدُلُّ عَلَى كَعْبِ بْنِ مَالِكٍ ؟ فَطَفِقَ النَّاسُ يُشِيرُونَ لَهُ إلَيَّ حَتَّى جَاءنِي فَدَفَعَ إِلَيَّ كِتَاباً مِنْ مَلِكِ غَسَّانَ ، وَكُنْتُ كَاتباً . فَقَرَأْتُهُ فإِذَا فِيهِ : أَمَّا بَعْدُ، فإِنَّهُ قَدْ بَلَغَنا أنَّ صَاحِبَكَ قَدْ جَفَاكَ وَلَمْ يَجْعَلْكَ اللهُ بدَارِ هَوانٍ وَلا مَضْيَعَةٍ ، فَالْحَقْ بنَا نُوَاسِكَ ، فَقُلْتُ حِينَ قَرَأْتُهَا : وَهَذِهِ أَيضاً مِنَ البَلاءِ ، فَتَيَمَّمْتُ بهَا التَّنُّورَ فَسَجَرْتُهَا ، حَتَّى إِذَا مَضَتْ أَرْبَعُونَ مِنَ الْخَمْسينَ وَاسْتَلْبَثَ الْوَحْيُ إِذَا رسولُ رسولِ الله r يَأتِيني ، فَقالَ : إنَّ رسولَ الله r يَأمُرُكَ أنْ تَعْتَزِلَ امْرَأتَكَ ، فَقُلْتُ : أُطَلِّقُهَا أمْ مَاذَا أفْعَلُ ؟ فَقالَ : لا ، بَلِ اعْتَزِلْهَا فَلا تَقْرَبَنَّهَا ، وَأَرْسَلَ إِلَى صَاحِبَيَّ بِمِثْلِ ذلِكَ . فَقُلْتُ لامْرَأتِي : الْحَقِي بِأهْلِكِ فَكُوني عِنْدَهُمْ حَتَّى يَقْضِيَ اللهُ في هَذَا الأمْرِ . فَجَاءتِ امْرَأةُ هِلاَلِ بْنِ أُمَيَّةَ رسولَ الله r فَقَالَتْ لَهُ : يَا رَسُولَ الله ، إنَّ هِلاَلَ بْنَ أمَيَّةَ شَيْخٌ ضَائِعٌ لَيْسَ لَهُ خَادِمٌ ، فَهَلْ تَكْرَهُ أنْ أخْدُمَهُ ؟ قَالَ : « لا ، وَلَكِنْ لا يَقْرَبَنَّكِ » فَقَالَتْ : إِنَّهُ واللهِ ما بِهِ مِنْ حَرَكَةٍ إِلَى شَيْءٍ ، وَوَالله مَا زَالَ يَبْكِي مُنْذُ كَانَ مِنْ أمْرِهِ مَا كَانَ إِلَى يَومِهِ هَذَا . فَقَالَ لي بَعْضُ أهْلِي : لَو اسْتَأْذَنْتَ رسولَ الله r في امْرَأَتِكَ فَقَدْ أَذِن لاِمْرَأةِ هلاَل بْنِ أمَيَّةَ أنْ تَخْدُمَهُ ؟ فَقُلْتُ : لا أسْتَأذِنُ فيها رسولَ الله r وَمَا يُدْرِيني مَاذَا يقُول رسولُ الله r إِذَا اسْتَأْذَنْتُهُ ، وَأَنَا رَجُلٌ شَابٌ ! فَلَبِثْتُ بِذَلِكَ عَشْرَ لَيَالٍ فَكَمُلَ لَنا خَمْسُونَ لَيْلَةً مِنْ حِينَ نُهِيَ عَنْ كَلاَمِنا ، ثُمَّ صَلَّيْتُ صَلاَةَ الْفَجْرِ صَبَاحَ خَمْسِينَ لَيْلَةً عَلَى ظَهْرِ بَيْتٍ مِنْ بُيُوتِنَا ، فَبَيْنَا أَنَا جَالِسٌ عَلَى الْحالِ الَّتي ذَكَرَ الله تَعَالَى مِنَّا ، قَدْ ضَاقَتْ عَلَيَّ نَفْسي وَضَاقَتْ عَلَيَّ الأرْضُ بِمَا رَحُبَتْ ، سَمِعْتُ صَوْتَ صَارِخٍ أوفَى عَلَى سَلْعٍ يَقُولُ بِأعْلَى صَوتِهِ : يَا كَعْبَ بْنَ مَالِكٍ أبْشِرْ ، فَخَرَرْتُ سَاجِداً ، وَعَرَفْتُ أنَّهُ قَدْ جَاءَ فَرَجٌ . فآذَنَ رسولُ الله r النَّاسَ بِتَوْبَةِ الله U عَلَيْنَا حِينَ صَلَّى صَلاةَ الفَجْر فَذَهَبَ النَّاسُ يُبَشِّرُونَنَا ، فَذَهَبَ قِبَلَ صَاحِبَيَّ مُبَشِّرونَ وَرَكَضَ رَجُلٌ إِلَيَّ فَرَساً وَسَعَى سَاعٍ مِنْ أسْلَمَ قِبَلِي ، وَأَوْفَى عَلَى الْجَبَلِ ، فَكانَ الصَّوْتُ أسْرَعَ مِنَ الفَرَسِ ، فَلَمَّا جَاءني الَّذِي سَمِعْتُ صَوْتَهُ يُبَشِّرُني نَزَعْتُ لَهُ ثَوْبَيَّ فَكَسَوْتُهُمَا إيَّاهُ بِبشارته، وَاللهِ مَا أمْلِكُ غَيْرَهُمَا يَوْمَئِذٍ ، وَاسْتَعَرْتُ ثَوْبَيْنِ فَلَبسْتُهُما ، وَانْطَلَقْتُ أتَأمَّمُ رسولَ الله r يَتَلَقَّاني النَّاسُ فَوْجاً فَوْجاً يُهنِّئونَني بالتَّوْبَةِ وَيَقُولُونَ لِي : لِتَهْنِكَ تَوْبَةُ الله عَلَيْكَ . حَتَّى دَخَلْتُ الْمَسْجِدَ فَإِذَا رسولُ الله r جَالِسٌ حَوْلَه النَّاسُ ، فَقَامَ طَلْحَةُ بْنُ عُبَيْدِ اللهِ t يُهَرْوِلُ حَتَّى صَافَحَني وَهَنَّأَنِي ، والله مَا قَامَ رَجُلٌ مِنَ المُهَاجِرينَ غَيرُهُ - فَكَانَ كَعْبٌ لا يَنْسَاهَا لِطَلْحَةَ - .

قَالَ كَعْبٌ : فَلَمَّا سَلَّمْتُ عَلَى رَسُولِ الله r قَالَ وَهُوَ يَبْرُقُ وَجْهُهُ مِنَ السُّرُور : « أبْشِرْ بِخَيْرِ يَومٍ مَرَّ عَلَيْكَ مُذْ وَلَدَتْكَ أُمُّكَ » فَقُلْتُ : أمِنْ عِنْدِكَ يَا رَسُول الله أَمْ مِنْ عِندِ الله ؟ قَالَ : « لا ، بَلْ مِنْ عِنْدِ الله U » ، وَكَانَ رسولُ الله r إِذَا سُرَّ اسْتَنَارَ وَجْهُهُ حَتَّى كَأَنَّ وَجْهَهُ قِطْعَةُ قَمَرٍ وَكُنَّا نَعْرِفُ ذلِكَ مِنْهُ ، فَلَمَّا جَلَسْتُ بَيْنَ يَدَيْهِ قُلْتُ : يَا رسولَ الله ، إنَّ مِنْ تَوْبَتِي أنْ أنْخَلِعَ مِنْ مَالِي صَدَقَةً إِلَى اللهِ وَإِلَى رَسُولهِ . فَقَالَ رسولُ الله r : « أمْسِكَ عَلَيْكَ بَعْضَ مَالِكَ فَهُوَ خَيْرٌ لَكَ » . فقلتُ : إِنِّي أُمْسِكُ سَهْمِي الَّذِي بِخَيبَر . وَقُلْتُ : يَا رسولَ الله ، إنَّ الله تَعَالَى إِنَّمَا أنْجَانِي بالصِّدْقِ ، وإنَّ مِنْ تَوْبَتِي أنْ لا أُحَدِّثَ إلا صِدْقاً مَا بَقِيتُ ، فوَالله مَا عَلِمْتُ أَحَداً مِنَ المُسْلِمينَ أبْلاهُ الله تَعَالَى في صِدْقِ الحَدِيثِ مُنْذُ ذَكَرْتُ ذلِكَ لِرسولِ الله r أحْسَنَ مِمَّا أبْلانِي الله تَعَالَى ، واللهِ مَا تَعَمَّدْتُ كِذْبَةً مُنْذُ قُلْتُ ذلِكَ لِرسولِ الله r إِلَى يَومِيَ هَذَا ، وإنِّي لأرْجُو أنْ يَحْفَظَنِي الله تَعَالَى فيما بَقِيَ ، قَالَ : فأَنْزَلَ الله تَعَالَى : ﴿ لَقَدْ تَابَ اللهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ ﴾ حَتَّى بَلَغَ : ﴿ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيم وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ ﴾ حَتَّى بَلَغَ : ﴿ اتَّقُوا اللهَ وَكُونُوا مَعَ الصَّادِقِينَ ﴾ [ التوبة (117 : 119) ] قَالَ كَعْبٌ : واللهِ ما أنْعَمَ الله عَليَّ مِنْ نعمةٍ قَطُّ بَعْدَ إذْ هَدَاني اللهُ للإِسْلامِ أَعْظَمَ في نَفْسِي مِنْ صِدقِي رسولَ الله r أنْ لا أكونَ كَذَبْتُهُ ، فَأَهْلِكَ كما هَلَكَ الَّذينَ كَذَبُوا ؛ إنَّ الله تَعَالَى قَالَ للَّذِينَ كَذَبُوا حِينَ أنْزَلَ الوَحْيَ شَرَّ مَا قَالَ لأَحَدٍ ، فقال الله تَعَالَى : ﴿ سَيَحْلِفُونَ بِاللهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ ﴾ [ التوبة (95 ، 96) ] قَالَ كَعْبٌ : كُنّا خُلّفْنَا أيُّهَا الثَّلاَثَةُ عَنْ أمْرِ أُولئكَ الذينَ قَبِلَ مِنْهُمْ رسولُ الله r حِينَ حَلَفُوا لَهُ فَبَايَعَهُمْ وَاسْتَغْفَرَ لَهُمْ وأرجَأَ رسولُ الله r أمْرَنَا حَتَّى قَضَى الله تَعَالَى فِيهِ بذِلكَ . قَالَ الله تَعَالَى : ﴿ وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا ﴾ وَليْسَ الَّذِي ذَكَرَ مِمَّا خُلِّفْنَا تَخلُّفُنَا عن الغَزْو ، وإنَّمَا هُوَ تَخْلِيفُهُ إيّانا وإرْجَاؤُهُ أمْرَنَا عَمَّنْ حَلَفَ لَهُ واعْتَذَرَ إِلَيْهِ فقبِلَ مِنْهُ . مُتَّفَقٌ عليه .

وفي رواية : أنَّ النَّبيّ r خَرَجَ في غَزْوَةِ تَبْوكَ يَومَ الخَميسِ وكانَ يُحِبُّ أنْ يخْرُجَ يومَ الخمِيس .

وفي رواية : وكانَ لا يقْدمُ مِنْ سَفَرٍ إلا نَهَاراً في الضُّحَى ، فإِذَا قَدِمَ بَدَأَ بالمَسْجِدِ فَصَلَّى فِيهِ رَكْعَتَيْنِ ثُمَّ جَلَسَ فِيهِ .

في هذا الحديث : أكثر من أربعين فائدة ، منها : فضيلة الصدق ، والحكم بالظاهر ، وأنَّ القوي في الدين يؤاخذ بأشد مما يؤاخذ ضعيف الدين .

وفيه : جواز هجران المذنب أكثر من ثلاث إذا ظهرت فائدته ، ولم يترتب عليه مفسدة ، واستحباب الصدقة عند التوبة . وبالله التوفيق .

[22] وَعَنْ أبي نُجَيد - بضَمِّ النُّونِ وفتحِ الجيم - عِمْرَانَ بنِ الحُصَيْنِ الخُزَاعِيِّ رضي الله عنهما : أنَّ امْرَأةً مِنْ جُهَيْنَةَ أتَتْ رسولَ الله r وَهِيَ حُبْلَى مِنَ الزِّنَى ، فقالتْ : يَا رسولَ الله ، أصَبْتُ حَدّاً فَأَقِمْهُ عَلَيَّ ، فَدَعَا نَبيُّ الله r وَليَّها ، فقالَ : « أَحْسِنْ إِلَيْهَا ، فإذا وَضَعَتْ فَأْتِني » فَفَعَلَ فَأَمَرَ بهَا نبيُّ الله r ، فَشُدَّتْ عَلَيْهَا ثِيَابُهَا، ثُمَّ أَمَرَ بِهَا فَرُجِمَتْ، ثُمَّ صَلَّى عَلَيْهَا . فقالَ لَهُ عُمَرُ : تُصَلِّي عَلَيْهَا يَا رَسُول الله وَقَدْ زَنَتْ ؟ قَالَ: « لَقَدْ تَابَتْ تَوْبَةً لَوْ قُسِمَتْ بَيْنَ سَبْعِينَ مِنْ أهْلِ المَدِينَةِ لَوَسِعَتْهُمْ، وَهَلْ وَجَدْتَ أَفضَلَ مِنْ أنْ جَادَتْ بنفْسِها لله U ؟! » . رواه مسلم .

في هذا الحديث : دليل على أنَّ الحد يكفر الذنب ، وأنه يصلي على المرجوم .

وفيه : بيان عظم التوبة ، وأنها تَجُبُّ الذنب وإن عظم .

وفي رواية : « ثم أمر بها ، فحفر لها إلى صدرها وأمر الناس فرجموها ، فيقبل خالد بن الوليد بحجر فرمى رأسها ، فتنضَّح الدم على وجه خالد فسبَّها ، فسمع النبي  سبّه إياها ، فقال : مهلاً يا خالد ، فوالذي نفسي بيده ، لقد تابت توبة لو تابها صاحب مكس لغُفر له ، ثم أمر بها فصلى عليها ودُفنت » .

قال النووي : فيه : أن المكس من أقبح المعاصي والذنوب الموبقات ، وذلك لكثرة مطالبات الناس له ، وظلاماتهم عنده ، تكرار ذلك منه ، وانتهاكه للناس ، وأخذ أموالهم بغير حقها ، وصرفها في غير وجهها . انتهى والله المستعان .

[23] وعن ابنِ عباسٍ رضي الله عنهما أنَّ رَسُولَ الله r ، قَالَ : « لَوْ أنَّ لابنِ آدَمَ وَادِياً مِنْ ذَهَبٍ أحَبَّ أنْ يكُونَ لَهُ وَادِيانِ ، وَلَنْ يَمْلأَ فَاهُ إلا التُّرَابُ ، وَيَتْوبُ اللهُ عَلَى مَنْ تَابَ » . مُتَّفَقٌ عليه .

في هذا الحديث : دليل على أنَّ الإِنسان لا يزال حريصًا على الدنيا حتى يموت ، ويمتلئ جوفه من تراب قبره ، إلا من لطف الله به . قال الله تعالى : ﴿ إِنَّ الْإِنسَانَ خُلِقَ هَلُوعاً * إِذَا مَسَّهُ الشَّرُّ جَزُوعاً * وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً * إِلا الْمُصَلِّينَ * الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ * وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ * لِّلسَّائِلِ وَالْمَحْرُومِ ﴾ الآيات [ المعارج (19 : 25) ] .

[24] وعن أبي هريرة t أنَّ رسولَ الله r ، قَالَ : « يَضْحَكُ اللهُ سُبْحَانَهُ وَتَعَالَى إِلَى رَجُلَيْنِ يقْتلُ أَحَدهُمَا الآخَرَ يَدْخُلانِ الجَنَّةَ ، يُقَاتِلُ هَذَا في سَبيلِ اللهِ فَيُقْتَلُ ، ثُمَّ يتُوبُ اللهُ عَلَى القَاتلِ فَيُسْلِم فَيُسْتَشْهَدُ » . مُتَّفَقٌ عليه .

ختم المصنف الباب بهذا الحديث إشارة إلى أنَّ الإنسان ينبغي له أن يتوب من الذنب الذي اقترفه وإن كان كبيرًا ، ولا يؤيسه ذلك من رحمة الله ، فإن الله واسع المغفرة . قال تعالى : ﴿ قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ﴾ [ الزمر (53) ] .

3- باب الصبر

قَالَ الله تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا ﴾ [ آل عمران (200) ] .

الصبر ثلاثةُ أَنواع : صبرٌ على طاعة الله ، وصبرٌ عن محارم الله ، وصبرٌ على أقدار الله . وقد أَمر الله تعالى بالصبر على ذلك كله .

وقوله تعالى : ﴿ وَصَابِرُوا ﴾ أي : غالبوا الكفار بالصبر فلا يكونوا أَشدَّ صبرًا منكم ، فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون .

وقوله تعالى : ﴿ وَرَابِطُوا ﴾ أي : أقيموا على الجهاد . قال  : « رباطُ يوم في سبيل الله خيرٌ من الدنيا وما عليها » . وقال  : « أَلا أَدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات » ؟ قالوا : بلى يا رسول الله . قال : « إِسباغ الوضوء على المكاره ، وكَثْرة الخطا إلى المساجد ، وانتظار الصلاة بعد الصلاة . فذلكم الرباط ، فذالكم الرباط » .

وقال تَعَالَى : ﴿ وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الأَمْوَالِ وَالأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ ﴾ [ البقرة (155)] ،

على البلايا والرزايا بالذكر الجميل والثَواب الجزيل .

وَقالَ تَعَالَى : ﴿ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَاب ﴾ [ الزمر (10) ] .

أي : بغيرِ مكْيالٍ ، ولا وزن ، فلا جزاء فوق جزاء الصبر .

وَقالَ تَعَالَى : ﴿ وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ ﴾ [الشورى (43) ] .

أي : مَنْ صبر فلم ينتصر لنفسه وتجاوز عن ظالمه ، فإِن ذلك من الأمور المشكورة ، والأفعال الحميدة .

وَقالَ تَعَالَى: ﴿ اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللهَ مَعَ الصَّابِرِينَ ﴾ [ البقرة (153) ]

أي : استعينوا على طلب الآخرة بحبس النَّفْس عن المعاصي ، والصبر على أداء الفرائض ، فإنَّ الصلاة تنهى عن الفحشاء والمنكر ﴿ وَإِنَّهَا لَكَبِيرَةٌ ﴾ أي : ثقيلة ﴿ إِلا عَلَى الْخَاشِعِينَ ﴾ أي : المؤمنين حقًّا .

وَقالَ تَعَالَى : ﴿ وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ ﴾ [ محمد (31) ] ، وَالآياتُ في الأمر بالصَّبْر وَبَيانِ فَضْلهِ كَثيرةٌ مَعْرُوفةٌ .

أي : ولنختبرنكم بالتكاليف حتى يتميز الصادق في دينه من الكاذب . قال تعالى : ﴿ وَمِنَ النَّاسِ مَن يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ ﴾ [ الحج (11) ] .

وَالآيَاتُ في الأَمْرِ بِالصَّبْرِ وَبَيَانِ فَضْلهِ كَثِيرَةٌ مَعْرُوفةٌ .

قيل : إنَّ الصبر ذُكِرَ في مئة موضع من القرآن .

[25] وعن أبي مالكٍ الحارث بن عاصم الأشعريِّ t قَالَ : قَالَ رسولُ الله r : « الطُّهُورُ شَطْرُ الإِيمان ، والحَمدُ لله تَمْلأُ الميزَانَ ، وَسُبْحَانَ الله والحَمدُ لله تَملآن - أَوْ تَمْلأُ - مَا بَينَ السَّماوات وَالأَرْضِ، والصَّلاةُ نُورٌ ، والصَّدقةُ بُرهَانٌ ، والصَّبْرُ ضِياءٌ ، والقُرْآنُ حُجةٌ لَكَ أَوْ عَلَيْكَ . كُلُّ النَّاسِ يَغْدُو فَبَائعٌ نَفسَهُ فَمُعْتِقُهَا أَوْ مُوبِقُها » . رواه مسلم .

قوله : « الطُّهُور شَطْرُ الإِيمان » ، أي : نصفه ؛ لأَن خِصال الإيمان قسمان : ظاهرة ، وباطنة ، فالطهور من الخصال الظاهرة ، والتوحيد من الخصال الباطنة . قال  : « ما منكم من أَحد يتوضأ فيسبغ الوضوء ، ثم يقول : أشهد أَن لا إِله إِلا الله ، وأَشهد أَن محمدًا عبده ورسوله ، إِلا فتحت له أَبواب الجنة الثمانية يدخل في أَيِّها شاء » .

قوله : « والحمد لله تملأ الميزان » أي : أَجرها يملأ ميزان الحامد لله تعالى . وفي الحديث الآخر : « التسبيح نصف الميزان ، والحمد لله تملؤه ، ولا إِله إِلا الله ليس لها دون الله حجابٌ حتى تصل إِليه » .

وسببُ عظم فضل هذه الكلمات : ما اشتملت عليه من التنزيه لله تعالى ، وتوحيده ، والافتقار إِليه .

قوله : « والصلاة نورٌ » أي : لصاحبها في الدنيا ، وفي القبر ، ويوم القيامة . « والصدقة برهان » أي : دليلٌ واضح على صحة الإِيمان . « والصبر ضياء » ، وهو النور الذي يحصل فيه نوعُ حرارة ؛ لأَنَّ الصبر لا يحصل إِلا بمجاهدة النفس .

« والقرآن حجةٌ لك أَو عليك » أي : إِن عملت به فهو حجة لك ، وإلا فهو حجة عليك . قوله : « كل الناس يغدو فبائعٌ نفسه فمعتقها أو موبقُها » أي : كل إِنسان يسعى ، فمنهم من يبيع نفسه لله بطاعته فيعتقها من النار ، ومنهم مَنْ يبيعها للشيطان والهوى فيهلكها .

قال الحسن : « يا ابن آدم إنك تغدو وتروح في طلب الأَرباح ، فليكن هَمُّك نفسك ، فإِنك لن تربح مثلها أَبدًا » .

[26] وعن أبي سَعيد سعدِ بن مالكِ بنِ سنانٍ الخدري رضي الله عنهما : أَنَّ نَاساً مِنَ الأَنْصَارِ سَألوا رسولَ الله r فَأعْطَاهُمْ ، ثُمَّ سَألوهُ فَأعْطَاهُمْ ، حَتَّى نَفِدَ مَا عِندَهُ ، فَقَالَ لَهُمْ حِينَ أنْفْقَ كُلَّ شَيءٍ بِيَدِهِ : « مَا يَكُنْ عِنْدي مِنْ خَيْر فَلَنْ أدَّخِرَهُ عَنْكُمْ ، وَمَنْ يَسْتَعْفِفْ يُعِفهُ اللهُ ، وَمَنْ يَسْتَغْنِ يُغْنِهِ اللهُ ، وَمَنْ يَتَصَبَّرْ يُصَبِّرْهُ اللهُ . وَمَا أُعْطِيَ أَحَدٌ عَطَاءً خَيْراً وَأوْسَعَ مِنَ الصَّبْر » . مُتَّفَقٌ عليه .

في هذا الحديث : الحثُّ على الاستعفاف ، وأَنَّ مَنْ رزقه الله الصبر على ضيق العيش وغيره من مكاره الدنيا ، فقد أعطاه خيرًا كثيرًا .

[27] وعن أبي يحيى صهيب بن سنانٍ t ، قَالَ : قَالَ رسولُ الله r :
« عَجَباً لأمْرِ المُؤمنِ إنَّ أمْرَهُ كُلَّهُ لَهُ خيرٌ ولَيسَ ذلِكَ لأَحَدٍ إلا للمُؤْمِن : إنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكانَ خَيراً لَهُ ، وإنْ أصَابَتْهُ ضرَاءُ صَبَرَ فَكانَ خَيْراً لَهُ » . رواه مسلم .

في هذا الحديث : فَضْلُ الشكر على السّرّاء والصبر على الضرّاء ، فمن فعل ذلك حصل له خيرُ الدارين ، ومَنْ لم يشكر على النعمة ، ولم يصبر على المصيبة ، فاته الأَجر ، وحصل له الوِزْر .

[28] وعن أنَسٍ t قَالَ : لَمَّا ثَقُلَ النَّبيُّ r جَعلَ يَتَغَشَّاهُ الكَرْبُ ، فَقَالَتْ فَاطِمَةُ رضي الله عنها : وَاكَربَ أَبَتَاهُ . فقَالَ : « لَيْسَ عَلَى أَبيكِ كَرْبٌ بَعْدَ اليَوْمِ » فَلَمَّا مَاتَ ، قَالَتْ : يَا أَبَتَاهُ ، أَجَابَ رَبّاً دَعَاهُ ! يَا أَبتَاهُ ، جَنَّةُ الفِردَوسِ مَأْوَاهُ ! يَا أَبَتَاهُ ، إِلَى جبْريلَ نَنْعَاهُ ! فَلَمَّا دُفِنَ قَالَتْ فَاطِمَةُ رَضي الله عنها : أَطَابَتْ أنْفُسُكُمْ أنْ تَحْثُوا عَلَى رَسُول الله r التُّرَابَ ؟! رواه البخاري .

في هذا الحديث : جوازُ التوجع للميِّت عند احتضاره ، وأَنه ليس من النياحة . ومناسبة إِيراده في باب الصبر : صبرُهُ  على ما هو فيه من سكرات الموت ، وشدائده ، ورضاه بذلك ، وتسكين ما نزل بالسيدة فاطمة من مشاهدة ذلك بقوله : « لا كرب عَلَى أَبيكِ بَعْدَ اليَوْمِ » .

[29] وعن أبي زَيدٍ أُسَامَةَ بنِ زيدِ بنِ حارثةَ مَوْلَى رسولِ الله r وحِبِّه وابنِ حبِّه رضي اللهُ عنهما ، قَالَ : أرْسَلَتْ بنْتُ النَّبيِّ r إنَّ ابْني قَد احْتُضِرَ فَاشْهَدنَا ، فَأَرْسَلَ يُقْرئُ السَّلامَ ، ويقُولُ : « إنَّ لله مَا أخَذَ وَلَهُ مَا أعطَى وَكُلُّ شَيءٍ عِندَهُ بِأجَلٍ مُسَمًّى فَلتَصْبِرْ وَلْتَحْتَسِبْ » فَأَرسَلَتْ إِلَيْهِ تُقْسِمُ عَلَيهِ لَيَأتِينَّهَا . فقامَ وَمَعَهُ سَعْدُ بْنُ عُبَادَةَ ، وَمُعَاذُ بْنُ جَبَلٍ ، وَأُبَيُّ بْنُ كَعْبٍ ، وَزَيْدُ بْنُ ثَابتٍ ، وَرجَالٌ y ، فَرُفعَ إِلَى رَسُول الله r الصَّبيُّ ، فَأقْعَدَهُ في حِجْرِهِ وَنَفْسُهُ تَقَعْقَعُ ، فَفَاضَتْ عَينَاهُ فَقالَ سَعدٌ : يَا رسولَ الله ، مَا هَذَا ؟ فَقالَ : « هذِهِ رَحمَةٌ جَعَلَها اللهُ تَعَالَى في قُلُوبِ عِبَادِهِ » وفي رواية : « فِي قُلُوبِ مَنْ شَاءَ مِنْ عِبَادِهِ ، وَإِنَّما يَرْحَمُ اللهُ مِنْ عِبادِهِ الرُّحَماءَ » . مُتَّفَقٌ عَلَيهِ .

وَمَعنَى « تَقَعْقَعُ » : تَتَحرَّكُ وتَضْطَربُ .

في هذا الحديث : جوازُ استحضار أهل الفضل للمحتضر لرجاء بركتهم ودعائهم ، واستحباب إبرار القسم ، وأمر صاحب المصيبة بالصبر قبل وقوع الموت ليقع وهو مستشعر بالرضا مقاومًّا للحزن بالصبر , وفيه : جواز البكاء من غير نوح ونحوه .

[30] وعن صهيب t : أنَّ رسولَ الله r ، قَالَ : « كَانَ مَلِكٌ فيمَنْ كَانَ قَبلَكمْ وَكَانَ لَهُ سَاحِرٌ فَلَمَّا كَبِرَ قَالَ للمَلِكِ : إنِّي قَدْ كَبِرْتُ فَابْعَثْ إلَيَّ غُلاماً أُعَلِّمْهُ السِّحْرَ ؛ فَبَعثَ إِلَيْهِ غُلاماً يُعَلِّمُهُ ، وَكانَ في طرِيقِهِ إِذَا سَلَكَ رَاهِبٌ ، فَقَعدَ إِلَيْه وسَمِعَ كَلامَهُ فَأعْجَبَهُ ، وَكانَ إِذَا أتَى السَّاحِرَ ، مَرَّ بالرَّاهبِ وَقَعَدَ إِلَيْه ، فَإذَا أَتَى السَّاحِرَ ضَرَبَهُ ، فَشَكَا ذلِكَ إِلَى الرَّاهِب ، فَقَالَ : إِذَا خَشيتَ السَّاحِرَ ، فَقُلْ : حَبَسَنِي أَهْلِي ، وَإذَا خَشِيتَ أهلَكَ ، فَقُلْ : حَبَسَنِي السَّاحِرُ .

فَبَيْنَما هُوَ عَلَى ذلِكَ إِذْ أَتَى عَلَى دَابَّةٍ عَظِيمَةٍ قَدْ حَبَسَتِ النَّاسَ فَقَالَ : اليَوْمَ أعْلَمُ السَّاحرُ أفْضَلُ أم الرَّاهبُ أفْضَلُ ؟ فَأخَذَ حَجَراً، فَقَالَ : اللَّهُمَّ إنْ كَانَ أمْرُ الرَّاهِبِ أَحَبَّ إِلَيْكَ مِنْ أمْرِ السَّاحِرِ فَاقْتُلْ هذِهِ الدّابَّةَ حَتَّى يَمضِي النَّاسُ ، فَرَمَاهَا فَقَتَلَها ومَضَى النَّاسُ ، فَأتَى الرَّاهبَ فَأَخبَرَهُ . فَقَالَ لَهُ الرَّاهبُ : أَيْ بُنَيَّ أَنْتَ اليَومَ أفْضَل منِّي قَدْ بَلَغَ مِنْ أَمْرِكَ مَا أَرَى ، وَإنَّكَ سَتُبْتَلَى ، فَإن ابْتُلِيتَ فَلا تَدُلَّ عَلَيَّ ؛ وَكانَ الغُلامُ يُبْرىءُ الأكْمَهَ وَالأَبْرصَ ، ويداوي النَّاسَ مِنْ سَائِرِ الأَدْوَاء . فَسَمِعَ جَليسٌ لِلملِكِ كَانَ قَدْ عَمِيَ ، فأتاه بَهَدَايا كَثيرَةٍ ، فَقَالَ : مَا ها هُنَا لَكَ أَجْمعُ إنْ أنتَ شَفَيتَنِي ، فَقَالَ : إنّي لا أشْفِي أحَداً إِنَّمَا يَشفِي اللهُ تَعَالَى ، فَإنْ آمَنْتَ بالله تَعَالَى دَعَوتُ اللهَ فَشفَاكَ ، فَآمَنَ بالله تَعَالَى فَشفَاهُ اللهُ تَعَالَى ، فَأَتَى المَلِكَ فَجَلسَ إِلَيْهِ كَما كَانَ يَجلِسُ ، فَقَالَ لَهُ المَلِكُ : مَنْ رَدّ عَلَيْكَ بَصَرَكَ ؟ قَالَ : رَبِّي ، قَالَ : وَلَكَ رَبٌّ غَيري ؟ قَالَ : رَبِّي وَرَبُّكَ اللهُ ، فَأَخَذَهُ فَلَمْ يَزَلْ يُعَذِّبُهُ حَتَّى دَلَّ عَلَى الغُلامِ ، فَجيء بالغُلاَمِ ، فَقَالَ لَهُ المَلِكُ : أيْ بُنَيَّ ، قَدْ بَلَغَ مِنْ سِحْرِكَ مَا تُبْرئ الأَكْمَهَ وَالأَبْرَصَ وتَفْعَلُ وتَفْعَلُ ! فَقَالَ : إنِّي لا أَشْفي أحَداً ، إِنَّمَا يَشفِي الله تَعَالَى . فَأَخَذَهُ فَلَمْ يَزَلْ يُعَذِّبُهُ حَتَّى دَلَّ عَلَى الرَّاهبِ ؛ فَجِيء بالرَّاهبِ فَقيلَ لَهُ : ارجِعْ عَنْ دِينكَ ، فَأَبَى ، فَدَعَا بِالمِنْشَارِ فَوُضِعَ المِنْشَارُ في مَفْرق رَأسِهِ ، فَشَقَّهُ حَتَّى وَقَعَ شِقَّاهُ ، ثُمَّ جِيءَ بِجَليسِ المَلِكِ فقيل لَهُ : ارْجِعْ عَنْ دِينِكَ ، فَأَبَى ، فَوضِعَ المِنْشَارُ في مَفْرِق رَأسِهِ ، فَشَقَّهُ بِهِ حَتَّى وَقَعَ شِقَّاهُ ، ثُمَّ جِيءَ بالغُلاَمِ فقيلَ لَهُ : ارْجِعْ عَنْ دِينكَ ، فَأَبَى ، فَدَفَعَهُ إِلَى نَفَرٍ مِنْ أصْحَابهِ ، فَقَالَ : اذْهَبُوا بِهِ إِلَى جَبَلِ كَذَا وَكَذَا فَاصْعَدُوا بِهِ الجَبَل ، فَإِذَا بَلَغْتُمْ ذِرْوَتَهُ فَإِنْ رَجَعَ عَنْ دِينِهِ وَإلا فَاطْرَحُوهُ . فَذَهَبُوا بِهِ فَصَعِدُوا بِهِ الجَبَلَ ، فَقَالَ : اللَّهُمَّ أكْفنيهمْ بِمَا شِئْتَ ، فَرَجَفَ بهِمُ الجَبلُ فَسَقَطُوا ، وَجاءَ يَمشي إِلَى المَلِكِ ، فَقَالَ لَهُ المَلِكُ : مَا فَعَلَ أصْحَابُكَ ؟ فَقَالَ : كَفَانِيهمُ الله تَعَالَى ، فَدَفَعَهُ إِلَى نَفَرٍ مِنْ أَصْحَابِهِ فَقَالَ : اذْهَبُوا بِهِ فاحْمِلُوهُ في قُرْقُورٍ وتَوَسَّطُوا بِهِ البَحْرَ ، فَإنْ رَجعَ عَنْ دِينِهِ وإِلا فَاقْذِفُوهُ . فَذَهَبُوا بِهِ ، فَقَالَ : اللَّهُمَّ أكْفِنيهمْ بمَا شِئْتَ ، فانْكَفَأَتْ بِهمُ السَّفينةُ فَغَرِقُوا ، وَجَاء يَمْشي إِلَى المَلِكِ . فَقَالَ لَهُ المَلِكُ : مَا فعلَ أصْحَابُكَ ؟ فَقَالَ : كَفَانيهمُ الله تَعَالَى . فَقَالَ لِلمَلِكِ : إنَّكَ لَسْتَ بقَاتلي حَتَّى تَفْعَلَ مَا آمُرُكَ بِهِ . قَالَ : مَا هُوَ ؟ قَالَ : تَجْمَعُ النَّاسَ في صَعيدٍ وَاحدٍ وتَصْلُبُني عَلَى جِذْعٍ ، ثُمَّ خُذْ سَهْماً مِنْ كِنَانَتي ، ثُمَّ ضَعِ السَّهْمَ في كَبدِ القَوْسِ ثُمَّ قُلْ : بسْم الله ربِّ الغُلاَمِ ، ثُمَّ ارْمِني، فَإنَّكَ إِذَا فَعَلْتَ ذلِكَ قَتَلتَني، فَجَمَعَ النَّاسَ في صَعيد واحدٍ ، وَصَلَبَهُ عَلَى جِذْعٍ ، ثُمَّ أَخَذَ سَهْماً مِنْ كِنَانَتِهِ ، ثُمَّ وَضَعَ السَّهْمَ في كَبِدِ القَوْسِ ، ثُمَّ قَالَ : بِسمِ اللهِ ربِّ الغُلامِ ، ثُمَّ رَمَاهُ فَوقَعَ في صُدْغِهِ ، فَوَضَعَ يَدَهُ في صُدْغِهِ فَمَاتَ ، فَقَالَ النَّاسُ : آمَنَّا بِرَبِّ الغُلامِ ، فَأُتِيَ المَلِكُ فقيلَ لَهُ : أَرَأَيْتَ مَا كُنْتَ تَحْذَرُ قَدْ والله نَزَلَ بكَ حَذَرُكَ . قَدْ آمَنَ النَّاسُ . فَأَمَرَ بِالأُخْدُودِ بأفْواهِ السِّكَكِ فَخُدَّتْ وأُضْرِمَ فيهَا النِّيرانُ وَقَالَ : مَنْ لَمْ يَرْجعْ عَنْ دِينهِ فَأقْحموهُ فيهَا ، أَوْ قيلَ لَهُ: اقتَحِمْ فَفَعَلُوا حَتَّى جَاءت امْرَأةٌ وَمَعَهَا صَبيٌّ لَهَا ، فَتَقَاعَسَتْ أنْ تَقَعَ فيهَا، فَقَالَ لَهَا الغُلامُ : يَا أُمهْ اصْبِري فَإِنَّكِ عَلَى الحَقِّ ! » . رواه مسلم .

« ذِروَةُ الجَبَلِ » : أعْلاهُ ، وَهيَ - بكَسْر الذَّال المُعْجَمَة وَضَمِّهَا - و« القُرْقُورُ » : بضَمِّ القَافَينِ نَوعٌ مِنَ السُّفُن وَ« الصَّعيدُ » هُنَا : الأَرضُ البَارِزَةُ وَ« الأُخْدُودُ » الشُّقُوقُ في الأَرضِ كَالنَّهْرِ الصَّغير ، وَ« أُضْرِمَ » : أوْقدَ ، وَ« انْكَفَأتْ » أَي : انْقَلَبَتْ ، وَ« تَقَاعَسَتْ » : تَوَقفت وجبنت .

قال القُرطبي : اسم الغلام عبد الله بن ثامر . وذُكر عن ابن عباس أَن الملك كان بنجران .

وفي هذا الحديث : إِثبات كرامة الأَولياء . وفيه : نصرُ مَنْ توكل على الله سبحانه ، وانتصر وخرج عن حَوْل نفسه وقواها . وفيه : أَنَّ أَعمى القلب لا يبصر الحق . وفيه : بيان شرف الصبر والثبات على الدِّين .

[31] وعن أنس t قَالَ : مَرَّ النَّبيُّ r بامرأةٍ تَبكي عِنْدَ قَبْرٍ ، فَقَالَ : « اتّقِي الله واصْبِري » فَقَالَتْ : إِليْكَ عَنِّي ؛ فإِنَّكَ لم تُصَبْ بمُصِيبَتي وَلَمْ تَعرِفْهُ ، فَقيلَ لَهَا : إنَّه النَّبيُّ r فَأَتَتْ بَابَ النَّبيِّ r ، فَلَمْ تَجِدْ عِنْدَهُ بَوَّابينَ ، فقالتْ : لَمْ أعْرِفكَ ، فَقَالَ : « إنَّمَا الصَّبْرُ عِنْدَ الصَّدْمَةِ الأُولى » . مُتَّفَقٌ عَلَيهِ .

وفي رواية لمسلم : « تبكي عَلَى صَبيٍّ لَهَا » .

في هذا الحديث : أَن ثواب الصبر إِنَّما يحصل عند مفاجأة المصيبة ، بخلاف ما بعدها ، فإن صاحبها يسلو كما تسلو البهائم .

[32] وعن أبي هريرة t : أنَّ رسولَ الله r قَالَ : « يَقُولُ اللهُ تَعَالَى : مَا لعَبدِي المُؤْمِنِ عِنْدِي جَزَاءٌ إِذَا قَبَضْتُ صَفِيَّهُ مِنْ أهْلِ الدُّنْيَا ثُمَّ احْتَسَبَهُ إلا الجَنَّةَ » . رواه البخاري .

هذا من الأحاديث القدسية ، وفيه : أَنَّ مَنْ صبر على المصيبة واحتسب

ثوابها عند الله تعالى ، فإنَّ جزاءه الجنَّة .

[33] وعن عائشةَ رضيَ الله عنها : أَنَّهَا سَألَتْ رسولَ الله r عَنِ الطّاعُونِ ، فَأَخْبَرَهَا أنَّهُ كَانَ عَذَاباً يَبْعَثُهُ اللهُ تَعَالَى عَلَى مَنْ يشَاءُ ، فَجَعَلَهُ اللهُ تعالى رَحْمَةً للْمُؤْمِنينَ ، فَلَيْسَ مِنْ عَبْدٍ يَقَعُ في الطَّاعُونِ فيمكثُ في بلدِهِ صَابراً مُحْتَسِباً يَعْلَمُ أنَّهُ لا يصيبُهُ إلا مَا كَتَبَ اللهُ لَهُ إلا كَانَ لَهُ مِثْلُ أجْرِ الشّهيدِ . رواه البخاري .

في هذا الحديث : فَضْلُ الصبر على الأَقدار والاحتساب لثوابها .

قال بعض العلماء : إِنَّ الصابر في الطاعون يأمن من فَتَّان القبر ؛ لأَنه نظير المرابطة في سبيل الله . وقد صحَّ ذلك في المرابط كما في ( مسلم ) وغيره .

[34] وعن أنس t قَالَ : سمعتُ رسولَ الله r يقول : « إنَّ الله U ، قَالَ : إِذَا ابْتَلَيْتُ عبدي بحَبيبتَيه فَصَبرَ عَوَّضتُهُ مِنْهُمَا الجَنَّةَ » يريد عينيه ، رواه البخاري .

في هذا الحديث القدسي : أَن من صبر على فقد بصره واحتسب أجره عند الله تعالى : عَوَّضه عن ذلك الجنة .

[35] وعن عطَاء بن أبي رَباحٍ قَالَ : قَالَ لي ابنُ عَباسٍ رضي اللهُ عنهما : ألا أُريكَ امْرَأةً مِنْ أَهْلِ الجَنَّة ؟ فَقُلْتُ: بَلَى ، قَالَ : هذِهِ المَرْأةُ السَّوداءُ أتتِ النَّبيَّ r، فَقَالَتْ : إنّي أُصْرَعُ ، وإِنِّي أتَكَشَّفُ ، فادْعُ الله تَعَالَى لي . قَالَ : « إنْ شئْتِ صَبَرتِ وَلَكِ الجَنَّةُ ، وَإنْ شئْتِ دَعَوتُ الله تَعَالَى أنْ يُعَافِيكِ » فَقَالَتْ : أَصْبِرُ ، فَقَالَتْ : إنِّي أتَكَشَّفُ فَادعُ الله أنْ لا أَتَكَشَّف ، فَدَعَا لَهَا . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : فَضْلُ الصبر على البلاء ، وعظم ثواب مَنْ فَوَّض أَمره إلى الله تعالى .

[36] وعن أبي عبد الرحمنِ عبدِ الله بنِ مسعودٍ t قَالَ : كَأَنِّي أنْظُرُ إِلَى رسولِ الله r يَحْكِي نَبِيّاً مِنَ الأَنْبِياءِ ، صَلَواتُ الله وَسَلامُهُ عَلَيْهمْ ، ضَرَبه قَوْمُهُ فَأدْمَوهُ ، وَهُوَ يَمْسَحُ الدَّمَ عَنْ وَجْهِهِ ، يَقُولُ : « اللَّهُمَّ اغْفِرْ لِقَومي ، فَإِنَّهُمْ لا يَعْلَمونَ » . مُتَّفَقٌ علَيهِ .

في هذا الحديث : فضلُ الصبر على الأَذي ، ومقابلة الإِساءة والجهل بالإحسان والحِلْم ﴿ وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ 35 ﴾ [ فُصِّلت (35) ] .

[37] وعن أبي سعيدٍ وأبي هريرةَ رضيَ الله عنهما ، عن النَّبيِّ r ، قَالَ : « مَا يُصيبُ المُسْلِمَ مِنْ نَصَبٍ ، وَلا وَصَبٍ، وَلا هَمٍّ ، وَلا حَزَنٍ ، وَلا أذَىً ، وَلا غَمٍّ ، حَتَّى الشَّوكَةُ يُشَاكُهَا إلا كَفَّرَ اللهُ بِهَا مِنْ خَطَاياهُ » . مُتَّفَقٌ عَلَيهِ .

و« الوَصَبُ » : المرض .

في هذا الحديث : أَنَّ الأمراض وغيرها من المؤذيات مُطهرةٌ للمؤمن من الذنوب ، فَيَنْبَغِي الصَّبرُ على ذلك ليحصل له الأَجرُ ، والمصاب مَنْ حُرِم الثواب .

[38] وعن ابنِ مسعودٍ t قَالَ : دخلتُ عَلَى النَّبيِّ r وهو يُوعَكُ ، فقلت : يَا رسُولَ الله ، إنَّكَ تُوْعَكُ وَعْكاً شَدِيداً ، قَالَ : « أجَلْ ، إنِّي أوعَكُ كمَا يُوعَكُ رَجُلانِ مِنكُمْ » . قلْتُ: ذلِكَ أن لَكَ أجْرينِ ؟ قَالَ : « أَجَلْ ، ذلِكَ كَذلِكَ ، مَا مِنْ مُسْلِمٍ يُصيبُهُ أذىً ، شَوْكَةٌ فَمَا فَوقَهَا إلا كَفَّرَ اللهُ بهَا سَيِّئَاتِهِ ، وَحُطَّتْ عَنْهُ ذُنُوبُهُ كَمَا تَحُطُّ الشَّجَرَةُ وَرَقَهَا » . مُتَّفَقٌ عَلَيهِ .

وَ( الوَعْكُ ) : مَغْثُ الحُمَّى ، وَقيلَ : الحُمَّى .

أَجَلْ : جوابٌ مثل نعم ، إِلا أَنَّه أَحسن من نعم في التصديق ، ونعم ، أَحسن في الاستفهام .

وفي هذا الحديث : فضل الصبر على الأَمراض والأَعراض ، وأَنها تُكَفِّر السيِّئات ، وتحط الذنوب .

وفي الحديث الآخر : « أّشدُّ الناس بلاءً الأَنبياء ، ثم الأَمثل ، فالأَمثل » .

[39] وعن أبي هريرة t قَالَ : قَالَ رَسُولُ الله r : « مَنْ يُرِدِ اللهُ بِهِ خَيْراً يُصِبْ مِنْهُ » . رواه البخاري .

وَضَبَطُوا « يُصِبْ » بفَتْح الصَّاد وكَسْرها .

في هذا الحديث : أَنَّ المؤمن لا يخلو من عِلَّة أَو قلة ، أَو ذلّة ، وذلك خير له حالاً ومآلاً . قال الله تعالى : ﴿ وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ ﴾ [ البقرة (155) ].

[40] وعن أنس t قَالَ : قَالَ رسولُ الله r : « لا يَتَمَنَّيَنَّ أَحَدُكُمُ المَوتَ لضُرٍّ أَصَابَهُ ، فَإِنْ كَانَ لا بُدَّ فاعلاً ، فَليَقُلْ : اللَّهُمَّ أحْيني مَا كَانَتِ الحَيَاةُ خَيراً لِي ، وَتَوفّنِي إِذَا كَانَتِ الوَفَاةُ خَيراً لي » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : النهي عن تمنِّي الموت جزعًا من البلاء الدنيوي ، بل يصبر على قدر الله ويسأَله العافية ، ويفوِّض أَمره إِلى الله .

[41] وعن أبي عبد الله خَبَّاب بنِ الأَرتِّ t قَالَ : شَكَوْنَا إِلَى رسولِ الله r وَهُوَ متَوَسِّدٌ بُرْدَةً لَهُ في ظلِّ الكَعْبَةِ ، فقُلْنَا : أَلا تَسْتَنْصِرُ لَنَا ألا تَدْعُو لَنا ؟ فَقَالَ : « قَدْ كَانَ مَنْ قَبْلَكُمْ يُؤْخَذُ الرَّجُلُ فَيُحْفَرُ لَهُ في الأرضِ فَيُجْعَلُ فِيهَا ، ثُمَّ يُؤْتَى بِالمِنْشَارِ فَيُوضَعُ عَلَى رَأسِهِ فَيُجْعَلُ نصفَينِ ، وَيُمْشَطُ بأمْشَاطِ الحَديدِ مَا دُونَ لَحْمِه وَعَظْمِهِ ، مَا يَصُدُّهُ ذلِكَ عَنْ دِينِهِ ، وَاللهِ لَيُتِمَّنَّ الله هَذَا الأَمْر حَتَّى يَسيرَ الرَّاكبُ مِنْ صَنْعَاءَ إِلَى حَضْرَموتَ لا يَخَافُ إلا اللهَ والذِّئْب عَلَى غَنَمِهِ ، ولكنكم تَسْتَعجِلُونَ » . رواه البخاري .

وفي رواية : « وَهُوَ مُتَوَسِّدٌ بُرْدَةً وَقَدْ لَقِينا مِنَ المُشْرِكِينَ شدَّةً » .

في هذا الحديث : مَدْحُ الصبر على العذاب في الدين ، وكراهة الاستعجال . قال الله تعالى : ﴿ أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَأْتِكُم مَّثَلُ الَّذِينَ خَلَوْاْ مِن قَبْلِكُم مَّسَّتْهُمُ الْبَأْسَاء وَالضَّرَّاء وَزُلْزِلُواْ حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ مَتَى نَصْرُ اللّهِ أَلا إِنَّ نَصْرَ اللّهِ قَرِيبٌ ﴾ [ البقرة (214) ] .

[42] وعن ابن مسعودٍ t قَالَ : لَمَّا كَانَ يَومُ حُنَينٍ آثَرَ رسولُ الله r نَاساً في القسْمَةِ ، فَأعْطَى الأقْرَعَ بْنَ حَابسٍ مئَةً مِنَ الإِبِلِ ، وَأَعْطَى عُيَيْنَة بْنَ حصن مِثْلَ ذلِكَ ، وَأَعطَى نَاساً مِنْ أشْرافِ العَرَبِ وآثَرَهُمْ يَوْمَئِذٍ في القسْمَةِ . فَقَالَ رَجُلٌ : واللهِ إنَّ هذِهِ قِسْمَةٌ مَا عُدِلَ فِيهَا ، وَمَا أُريدَ فيهَا وَجْهُ اللهِ ، فَقُلْتُ : وَاللهِ لأُخْبِرَنَّ رسولَ الله r ، فَأَتَيْتُهُ فَأخْبَرتُهُ بمَا قَالَ ، فَتَغَيَّرَ وَجْهُهُ حَتَّى كَانَ كالصِّرْفِ . ثُمَّ قَالَ : « فَمَنْ يَعْدِلُ إِذَا لم يَعْدِلِ اللهُ وَرسولُهُ ؟ » ثُمَّ قَالَ : « يَرْحَمُ اللهُ مُوسَى قَدْ أُوذِيَ بأكْثَرَ مِنْ هَذَا فَصَبر » . فَقُلْتُ : لا جَرَمَ لا أرْفَعُ إِلَيْه بَعدَهَا حَدِيثاً . مُتَّفَقٌ عَلَيهِ .

وَقَوْلُهُ : « كالصِّرْفِ » هُوَ بِكَسْرِ الصَّادِ المُهْمَلَةِ : وَهُوَ صِبْغٌ أحْمَر .

في هذا الحديث : استحبابُ الإِعراض عن الجاهل والصفح عن الأَذى والتأَسِّي بمن مضى من الصالحين ، قال الله تعالى : ﴿ وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً ﴾ [ الفرقان (63) ] .

[43] وعن أنسٍ t قَالَ : قَالَ رَسُول الله r : « إِذَا أَرَادَ الله بعبدِهِ الخَيرَ عَجَّلَ لَهُ العُقُوبَةَ في الدُّنْيا ، وَإِذَا أَرَادَ اللهُ بِعَبدِهِ الشَّرَّ أمْسَكَ عَنْهُ بذَنْبِهِ حَتَّى يُوَافِيَ بِهِ يومَ القِيَامَةِ » .

وَقالَ النَّبيُّ r : « إنَّ عِظَمَ الجَزَاءِ مَعَ عِظَمِ البَلاَءِ ، وَإنَّ اللهَ تَعَالَى إِذَا أَحَبَّ قَوْماً ابْتَلاَهُمْ ، فَمَنْ رَضِيَ فَلَهُ الرِّضَا ، وَمَنْ سَخِطَ فَلَهُ السُّخْطُ » . رواه الترمذي ، وَقالَ : « حديث حسن ».

في هذا الحديث : الحثُّ على الصبر على ما تجري به الأَقدار ، وأَنه خيرٌ للناس في الحال والمآل ، فمن صبر فاز ، ومن سخط فاته الأَجر وثبت عليه الوِزْر ، ومضى فيه القدر .

[44] وعن أنسٍ t قَالَ : كَانَ ابنٌ لأبي طَلْحَةَ t يَشتَكِي ، فَخَرَجَ أبُو طَلْحَةَ ، فَقُبِضَ الصَّبيُّ ، فَلَمَّا رَجَعَ أَبُو طَلْحَةَ ، قَالَ : مَا فَعَلَ ابْنِي ؟ قَالَتْ أمُّ سُلَيم وَهِيَ أمُّ الصَّبيِّ : هُوَ أَسْكَنُ مَا كَانَ ، فَقَرَّبَتْ إليه العَشَاءَ فَتَعَشَّى ، ثُمَّ أَصَابَ منْهَا ، فَلَمَّا فَرَغَ ، قَالَتْ : وَارُوا الصَّبيَّ فَلَمَّا أَصْبحَ أَبُو طَلْحَةَ أَتَى رسولَ الله r فَأخْبَرَهُ ، فَقَالَ : « أعَرَّسْتُمُ اللَّيلَةَ ؟ » قَالَ : نَعَمْ ، قَالَ : « اللَّهُمَّ بَارِكْ لَهُمَا » ، فَوَلَدَتْ غُلاماً ، فَقَالَ لي أَبُو طَلْحَةَ : احْمِلْهُ حَتَّى تَأْتِيَ بِهِ النَّبيَّ r ، وَبَعَثَ مَعَهُ بِتَمَراتٍ ، فَقَالَ : « أَمَعَهُ شَيءٌ ؟ » قَالَ : نَعَمْ ، تَمَراتٌ ، فَأخَذَهَا النَّبيُّ r فَمَضَغَهَا ، ثُمَّ أَخَذَهَا مِنْ فِيهِ فَجَعَلَهَا في فِيِّ الصَّبيِّ ، ثُمَّ حَنَّكَهُ وَسَمَّاهُ عَبدَ الله . مُتَّفَقٌ عَلَيهِ .

وفي رواية للبُخَارِيِّ : قَالَ ابنُ عُيَيْنَةَ : فَقَالَ رَجُلٌ مِنَ الأَنْصارِ : فَرَأيْتُ تِسعَةَ أوْلادٍ كُلُّهُمْ قَدْ قَرَؤُوا القُرْآنَ ، يَعْنِي : مِنْ أوْلادِ عَبدِ الله المَولُودِ .

وَفي رواية لمسلمٍ : مَاتَ ابنٌ لأبي طَلْحَةَ مِنْ أمِّ سُلَيمٍ ، فَقَالَتْ لأَهْلِهَا : لا تُحَدِّثُوا أَبَا طَلْحَةَ بابْنِهِ حَتَّى أَكُونَ أَنَا أُحَدِّثُهُ ، فَجَاءَ فَقَرَّبَتْ إِلَيْه عَشَاءً فَأَكَلَ وَشَرِبَ، ثُمَّ تَصَنَّعَتْ لَهُ أَحْسَنَ مَا كَانَتْ تَصَنَّعُ قَبْلَ ذلِكَ ، فَوَقَعَ بِهَا . فَلَمَّا أَنْ رَأَتْ أَنَّهُ قَدْ شَبِعَ وأَصَابَ مِنْهَا ، قَالَتْ : يَا أَبَا طَلْحَةَ ، أَرَأَيتَ لو أنَّ قَوماً أعارُوا عَارِيَتَهُمْ أَهْلَ بَيتٍ فَطَلَبُوا عَارِيَتَهُمْ ، أَلَهُمْ أن يَمْنَعُوهُمْ ؟ قَالَ : لا ، فَقَالَتْ : فَاحْتَسِبْ ابْنَكَ ، قَالَ : فَغَضِبَ ، ثُمَّ قَالَ : تَرَكْتِني حَتَّى إِذَا تَلطَّخْتُ ، ثُمَّ أخْبَرتني بِابْنِي ؟! فانْطَلَقَ حَتَّى أَتَى رسولَ الله r فَأخْبَرَهُ بِمَا كَانَ فَقَالَ رسولُ الله r : « بَارَكَ اللهُ في لَيْلَتِكُمَا » ، قَالَ : فَحَمَلَتْ . قَالَ : وَكانَ رسولُ الله r في سَفَرٍ وَهيَ مَعَهُ ، وَكَانَ رسولُ الله r إِذَا أَتَى المَدِينَةَ مِنْ سَفَرٍ لا يَطْرُقُهَا طُرُوقاً فَدَنَوا مِنَ المَدِينَة ، فَضَرَبَهَا المَخَاضُ ، فَاحْتَبَسَ عَلَيْهَا أَبُو طَلْحَةَ ، وانْطَلَقَ رسولُ الله r . قَالَ : يَقُولَ أَبُو طَلْحَةَ : إنَّكَ لَتَعْلَمُ يَا رَبِّ أَنَّهُ يُعْجِبُنِي أنْ أخْرُجَ مَعَ رسولِ الله r إِذَا خَرَجَ وَأَدْخُلَ مَعَهُ إِذَا دَخَلَ وَقَدِ احْتَبَسْتُ بِمَا تَرَى ، تَقُولُ أُمُّ سُلَيْمٍ : يَا أَبَا طَلْحَةَ ، مَا أَجِدُ الَّذِي كُنْتُ أجدُ انْطَلِقْ ، فَانْطَلَقْنَا وَضَرَبَهَا المَخَاضُ حِينَ قَدِمَا فَوَلدَت غُلامَاً . فَقَالَتْ لِي أمِّي : يَا أنَسُ ، لا يُرْضِعْهُ أحَدٌ حَتَّى تَغْدُو بِهِ عَلَى رسولِ الله r ، فَلَمَّا أصْبَحَ احْتَمَلْتُهُ فَانْطَلَقْتُ بِهِ إِلَى رسولِ الله r . وَذَكَرَ تَمَامَ الحَدِيثِ .

في هذا الحديث : فَضْلُ الصبر والتسليم لأَمر الله تعالى ، وأَنِّ مَنْ فعل ذلك رجي له الإِخلاف في الدنيا ، والأَجر في الآخرة كما في الدُّعاء المأثور : « ( اللهم أَجرني في مصيبتي ، واخلف لِي خيرًا منها » .

وفيه : التسلية عن المصائب ، وتزين المرأَة لزوجها ، واجتهادها في عمل مصالحه ، ومشروعية المعاريض الموهمة إذا دعت الضرورةُ إليها ، ولم يترتب عليها إِبطالُ حق .

وفيه : أَنَّ مَنْ ترك شيئًا لله عوضه اللهُ خيرًا منه .

[45] وعن أبي هريرةَ t أنّ رسولَ الله r قَالَ : « لَيْسَ الشَّدِيدُ بالصُّرَعَةِ ، إنَّمَا الشَدِيدُ الَّذِي يَملكُ نَفْسَهُ عِنْدَ الغَضَبِ » . مُتَّفَقٌ عَلَيهِ .

« وَالصُّرَعَةُ » : بضَمِّ الصَّادِ وَفَتْحِ الرَّاءِ وأَصْلُهُ عِنْدَ العَرَبِ مَنْ يَصْرَعُ النَّاسَ كَثيراً .

في هذا الحديث : مَدْح من يملك نفسه عند الغضب . قال الله تعالى : ﴿ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ ﴾ [ آل عمران (134) ] .

والغضب : جماع الشر ، والتحرز منه جماع الخير ، وقال رجل للنبي  : أوصني . قال : « لا تغضب » ، فردَّد مرارًا . قال : « لا تغضب » .

وقال عمر بن عبد العزيز : قد أَفْلح مَنْ عُصِم من الهوى ، والغضب ، والطمع .

[46] وعن سُلَيْمَانَ بن صُرَدٍ t قَالَ : كُنْتُ جالِساً مَعَ النَّبيّ r ، وَرَجُلانِ يَسْتَبَّانِ ، وَأَحَدُهُمَا قدِ احْمَرَّ وَجْهُهُ ، وانْتَفَخَتْ أوْدَاجُهُ ، فَقَالَ رَسُول اللهِ r : « إنِّي لأَعْلَمُ كَلِمَةً لَوْ قَالَهَا لَذَهَبَ عَنْهُ مَا يَجِدُ ، لَوْ قَالَ : أعُوذ باللهِ منَ الشَّيطَانِ الرَّجِيمِ ، ذَهَبَ عنْهُ مَا يَجِدُ » . فَقَالُوا لَهُ : إنَّ النَّبيَّ r قَالَ : « تَعَوّذْ باللهِ مِنَ الشَّيطَانِ الرَّجِيمِ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : أن الشيطان هو الذي يثير الغضب ويشعل النار ، وأن دواءه الاستعاذة . قال الله تعالى : ﴿ وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ ﴾ [ الاعراف (200) ] .

[47] وعن معاذِ بنِ أَنسٍ t أنَّ النَّبيَّ r ، قَالَ : « مَنْ كَظَمَ غَيظاً ، وَهُوَ قَادِرٌ عَلَى أنْ يُنْفِذَهُ ، دَعَاهُ اللهُ سُبحَانَهُ وَتَعَالى عَلَى رُؤُوسِ الخَلائِقِ يَومَ القِيامَةِ حَتَّى يُخَيِّرَهُ مِنَ الحُورِ العِينِ مَا شَاءَ » . رواه أَبو داود والترمذي ، وَقالَ : ( حديث حسن ) .

رُوى أنَّ الحسين بن علي رضي الله عنهما كان له عبدٌ يقوم بخدمته ويقرب إليه طهره ، فقرب إليه طهره ذات يوم في كُوز ، فلما فَرَغ الحسين من طهوره رفع العبدُ الكوز من بين يديه ، فأصاب فم الكوز رباعية الحسين فكسرها ، فنظر إليه الحسين ، فقال العبد : ﴿ وَالْكَاظِمِينَ الْغَيْظَ ﴾ قال : قد كظمتُ غيظي . فقال : ﴿ وَالْعَافِينَ عَنِ النَّاسِ ﴾ . قال : قد عفوت عنك . قال : ﴿ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ ﴾ قال : اذهب فأنت حر لوجه الله تعالى .

[48] وعن أبي هريرةَ t : أنَّ رَجُلاً قَالَ للنبي r : أوصِني . قَالَ : « لا تَغْضَبْ » فَرَدَّدَ مِراراً ، قَالَ : « لا تَغْضَبْ » . رواه البخاري .

هذه وصيةٌ وجيزة نافعة ؛ لأَنَّ الغضب يجمع الشرَّ كله ، وهو باب من من مداخل الشيطان . وفي الحديث دليلٌ على عظم مفسدة الغضب ، وما ينشأ منه ؛ لأَنه يُخرج الإِنسان عن اعتداله فيتكلم بالباطل ، ويفعل المذموم والقبيح .

[49] وعن أبي هريرة t قَالَ : قَالَ رَسُول الله r : « مَا يَزَالُ البَلاَءُ بالمُؤمِنِ وَالمُؤْمِنَةِ في نفسِهِ ووَلَدِهِ وَمَالِهِ حَتَّى يَلْقَى الله تَعَالَى وَمَا عَلَيهِ خَطِيئَةٌ » . رواه الترمذي ، وَقالَ : ( حديث حسن صحيح ) .

في هذا الحديث : أنَّ المصائبَ والمتاعب النازلة بالمؤمن الصابر من المرض ، والفقر ، وموت الحبيب ، وتلف المال ، ونقصه : مكفَّرات لخطاياه كلها .

[50] وعن ابْنِ عباسٍ رضي الله عنهما قَالَ : قَدِمَ عُيَيْنَةُ بْنُ حِصْنٍ ، فَنَزَلَ عَلَى ابْنِ أخِيهِ الحُرِّ بنِ قَيسٍ ، وَكَانَ مِنَ النَّفَرِ الَّذِينَ يُدْنِيهِمْ عُمرُ t ، وَكَانَ القُرَّاءُ أصْحَابَ مَجْلِس عُمَرَ t وَمُشاوَرَتِهِ كُهُولاً كانُوا أَوْ شُبَّاناً ، فَقَالَ عُيَيْنَةُ لابْنِ أخيهِ : يَا ابْنَ أخِي ، لَكَ وَجْهٌ عِنْدَ هَذَا الأمِيرِ فَاسْتَأذِنْ لِي عَلَيهِ ، فاسْتَأذَن فَأذِنَ لَهُ عُمَرُ . فَلَمَّا دَخَلَ قَالَ : هِي يَا ابنَ الخَطَّابِ ، فَواللهِ مَا تُعْطِينَا الْجَزْلَ وَلا تَحْكُمُ فِينَا بالعَدْلِ . فَغَضِبَ عُمَرُ t حَتَّى هَمَّ أنْ يُوقِعَ بِهِ . فَقَالَ لَهُ الحُرُّ : يَا أميرَ المُؤْمِنينَ ، إنَّ الله تَعَالَى قَالَ لِنَبيِّهِ r : ﴿ خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ ﴾ [ الأعراف (199) ] وَإنَّ هَذَا مِنَ الجَاهِلِينَ ، واللهِ مَا جَاوَزَهاَ عُمَرُ حِينَ تَلاَهَا ، وكَانَ وَقَّافاً عِنْدَ كِتَابِ اللهِ تَعَالَى . رواه البخاري .

في هذا الحديث : أَنَّه ينبغي لولي الأَمر مجالسة القراء والفقهاء ليذكروه إذا نسي ، ويعينوه إذا ذكر . وفيه : الحِلْم والصفح عن الجهال .

قال جعفر الصادق : ليس في القرآن آيةٌ أَجمع لمكارم الأخلاق من هذه . ورُوي أَنَّ جبريل قال للنبي  : « إِنَّ ربَّك يأمرك أن تصل مَنْ قطعك ، وتُعطي مَنْ حرمك ، وتعفوَ عَمَّن ظلمك » .

والخطاب له  يدخل في حكمه أُمَّته .

[51] وعن ابن مسعود t : أن رَسُول الله r قَالَ : « إنَّهَا سَتَكونُ بَعْدِي أثَرَةٌ وأُمُورٌ تُنْكِرُونَها ! » قَالُوا : يَا رَسُول الله ، فَمَّا تَأْمُرُنا ؟ قَالَ : « تُؤَدُّونَ الْحَقَّ الَّذِي عَلَيْكُمْ ، وَتَسأَلُونَ الله الَّذِي لَكُمْ » . مُتَّفَقٌ عَلَيهِ .

« وَالأَثَرَةُ » : الانْفِرادُ بالشَّيءِ عَمنَ لَهُ فِيهِ حَقٌّ .

في هذا الحديث : الصَّبْر على جَور الولاة ، وإِن استأثروا بالأَموال ، فإن الله سائلهم عما استرعاهم .

[52] وعن أبي يحيى أُسَيْد بن حُضَير t : أنَّ رَجُلاً مِنَ الأنْصارِ قَالَ :
يَا رسولَ الله ، ألا تَسْتَعْمِلُني كَمَا اسْتَعْمَلْتَ فُلاناً ، فَقَالَ : « إنكُمْ سَتَلْقَونَ بَعْدِي أَثَرَةً فَاصْبِرُوا حَتَّى تَلْقَوني عَلَى الحَوْضِ » . مُتَّفَقٌ عَلَيهِ .

« وَأُسَيْدٌ » : بضم الهمزة . « وحُضيْرٌ » : بحاءٍ مهملة مضمومة وضاد معجمة مفتوحة ، والله أعلم .

قيل : إِنَّ وجه المناسبة بين الجواب والسؤال أَنَّ من شأن العامل الاستئثار إِلا مَنْ عصم الله ، فَأشفق عليه  مِن أَن يقع فيما يقع فيه بعضُ من يأتي بعده من الملوك ، فَيَسْتأثر على ذوي الحقوق ، وهذا من جملة معجزاته  فقد وقع كما أَخبر .

[53] وعن أبي إبراهيم عبدِ الله بن أبي أوفى رضي الله عنهما : أنَّ رَسُول الله r في بعْضِ أيامِهِ التي لَقِيَ فِيهَا العَدُوَّ ، انْتَظَرَ حَتَّى إِذَا مالَتِ الشَّمْسُ قَامَ فيهمْ ، فَقَالَ : « يَا أيُّهَا النَّاسُ ، لا تَتَمَنَّوا لِقَاءَ العَدُوِّ ، وَاسْأَلُوا الله العَافِيَةَ ، فَإِذَا لقيتُمُوهُمْ فَاصْبرُوا ، وَاعْلَمُوا أنّ الجَنَّةَ تَحْتَ ظِلالِ السُّيوفِ » .

ثُمَّ قَالَ النَّبيُّ r : « اللَّهُمَّ مُنْزِلَ الكِتَابِ ، وَمُجْرِيَ السَّحَابِ ، وَهَازِمَ الأحْزَابِ ، اهْزِمْهُمْ وَانصُرْنَا عَلَيْهمْ » . مُتَّفَقٌ عَلَيهِ ، وبالله التوفيق .

في هذا الحديث : الدعاء حال الشدائد ، والخروج من الحول والقوة ، والنهي عن تمنِّي لقاء العدو ، والأَمر بالصبر والثبات عند اللقاء . وفيه : الحضُّ على الجهاد . وفيه : الجمع بين الأَخذ بالأَسباب ، والتوكُّل على الله تعالى .

4- باب الصدق

قَالَ الله تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَكُونُوا مَعَ الصَّادِقِينَ ﴾ [ التوبة (119) ] .

أي : اتقوا الله بترك ما نهى عنه ، وكونوا مع الصادقين في نياتهم وأعمالهم وأقوالهم .

وَقالَ تَعَالَى : ﴿ وَالصَّادِقِينَ وَالصَّادِقَاتِ ﴾ [ الأحزاب (35) ] .

أي : الصادقين في جميع الأحوال .

وَقالَ تَعَالَى : ﴿ فَلَوْ صَدَقُوا اللهَ لَكَانَ خَيْراً لَهُمْ ﴾ [ محمد (21) ] .

أي : لو صدقوا الله في الإيمان والطاعة .

وأما الأحاديث :

[54] فالأول : عن ابن مسعود t عن النَّبيّ r ، قَالَ : « إنَّ الصِّدقَ يَهْدِي إِلَى البرِّ ، وإنَّ البر يَهدِي إِلَى الجَنَّةِ ، وإنَّ الرَّجُلَ لَيَصدُقُ حَتَّى يُكْتَبَ عِنْدَ اللهِ صِدِّيقاً . وَإِنَّ الكَذِبَ يَهْدِي إِلَى الفُجُورِ ، وَإِنَّ الفُجُورَ يَهدِي إِلَى النَّارِ ، وَإِنَّ الرَّجُلَ لَيَكْذِبُ حَتَّى يُكتَبَ عِنْدَ الله كَذَّاباً » . مُتَّفَقٌ عَلَيهِ .

البر : اسم جامع للخير كله . والفجور : الأعمال السيئة .

قال القرطبي : حق على كل من فهم عن الله أن يلازم الصدق في الأقوال ، والإخلاص في الأعمال ، والصفاء في الأحوال . فمن كان كذلك لحق بالأبرار ، ووصل إلى رضاء الغفار . وقد أرشد تعالى إلى ذلك كله بقوله عند ذكر أحوال الثلاثة التائبين : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَكُونُواْ مَعَ الصَّادِقِينَ ﴾ [ التوبة (119) ] .

[55] الثاني : عن أبي محمد الحسن بنِ عليِّ بن أبي طالب رضي الله عنهما قَالَ : حَفظْتُ مِنْ رَسُول الله r : « دَعْ مَا يَرِيبُكَ إِلَى مَا لا يَرِيبُكَ ؛ فإنَّ الصِّدقَ طُمَأنِينَةٌ ، وَالكَذِبَ رِيبَةٌ » . رواه الترمذي ، وَقالَ : « حديث صحيح » .

قوله : « يَريبُكَ » هُوَ بفتح الياء وضمها : ومعناه اتركْ مَا تَشُكُّ في حِلِّهِ وَاعْدِلْ إِلَى مَا لا تَشُكُّ فِيهِ .

معنى هذا الحديث : يرجع إلى الوقوف عند الشبهات ، ومن اتقى الشبهات استبرأ لدينه وعرضه .

وفيه إشارة إلى الرجوع إلى القلوب الطاهرة والنفوس الصافية عند الاشتباه ، فإن نفس المؤمن جبلت على الطمأنينة إلى الصدق ، والنفر من الكذب .

[56] الثالث : عن أبي سفيانَ صَخرِ بنِ حربٍ t في حديثه الطويلِ في قصةِ هِرَقْلَ ، قَالَ هِرقلُ : فَمَاذَا يَأَمُرُكُمْ - يعني : النَّبيّ r - قَالَ أبو سفيانَ : قُلْتُ : يقولُ : « اعْبُدُوا اللهَ وَحدَهُ لا تُشْرِكوُا بِهِ شَيئاً ، وَاتْرُكُوا مَا يَقُولُ آبَاؤُكُمْ ، ويَأْمُرُنَا بالصَلاةِ ، وَالصِّدْقِ ، والعَفَافِ ، وَالصِّلَةِ » . مُتَّفَقٌ عَلَيهِ .

الصدق من أشرف مكارم الأخلاق ، وهو محبوب عند الخالق والمخلوق .

والعفاف : الكف عن المحارم ، وخوارم المروءة .

[57] الرابع : عن أبي ثابت ، وقيل : أبي سعيد ، وقيل : أبي الوليد ، سهل بن حُنَيْفٍ وَهُوَ بدريٌّ t : أنَّ النَّبيّ r قَالَ : « مَنْ سَأَلَ الله تَعَالَى الشَّهَادَةَ بِصِدْقٍ بَلَّغَهُ الله مَنَازِلَ الشُّهَدَاءِ وَإِنْ مَاتَ عَلَى فِرَاشِهِ » . رواه مسلم .

في هذا الحديث : أنَّ من نوى شيئًا من أعمال البرّ صادقًا من قلبه أُثيب عليه ، وإن لم يتفق له ذلك .

[58] الخامس : عن أبي هريرةَ t قَالَ : قَالَ رَسُولُ الله r : « غَزَا نبيٌّ مِنَ الأنْبِياءِ صَلَوَاتُ اللهِ وَسَلاَمُهُ عَلَيْهمْ فَقَالَ لِقَومهِ : لا يَتْبَعَنِّي رَجُلٌ مَلَكَ بُضْعَ امْرَأةٍ وَهُوَ يُريدُ أنْ يَبْنِي بِهَا وَلَمَّا يَبْنِ بِهَا ، وَلا أحَدٌ بَنَى بُيُوتاً لَمْ يَرْفَعْ سُقُوفَهَا ، وَلا أحَدٌ اشْتَرَى غَنَماً أَوْ خَلِفَاتٍ وَهُوَ يَنْتَظِرُ أَوْلادَها . فَغَزا فَدَنَا مِنَ القَرْيَةِ صَلاةَ العَصْرِ أَوْ قَريباً مِنْ ذلِكَ ، فَقَالَ لِلشَّمْسِ : إِنَّكِ مَأمُورَةٌ وَأنَا مَأمُورٌ ، اللَّهُمَّ احْبِسْهَا عَلَيْنَا ، فَحُبِسَتْ حَتَّى فَتَحَ اللهُ عَلَيهِ ، فَجَمَعَ الغَنَائِمَ فَجَاءتْ - يعني النَّارَ - لِتَأكُلَهَا فَلَمْ تَطعَمْها ، فَقَالَ : إنَّ فِيكُمْ غُلُولاً ، فَلْيُبايعْنِي مِنْ كُلِّ قَبيلةٍ رَجُلٌ ، فَلَزِقَتْ يد رجل بِيَدِهِ فَقَالَ : فِيكُمُ الغُلُولُ فلتبايعني قبيلتك ، فلزقت يد رجلين أو ثلاثة بيده ، فقال : فيكم الغلول ، فَجَاؤُوا بِرَأْس مثل رأس بَقَرَةٍ مِنَ الذَّهَبِ ، فَوَضَعَهَا فَجاءت النَّارُ فَأكَلَتْها . فَلَمْ تَحلَّ الغَنَائِمُ لأحَدٍ قَبْلَنَا ، ثُمَّ أحَلَّ الله لَنَا الغَنَائِمَ لَمَّا رَأَى ضَعْفَنا وَعَجْزَنَا فَأحَلَّهَا لَنَا » . مُتَّفَقٌ عَلَيهِ .

« الخَلِفَاتُ » بفتحِ الخَاءِ المعجمة وكسر اللامِ : جمع خِلفة وهي الناقة الحامِل .

في هذا الحديث : أنَّ فتن الدنيا تدعو النفس إلى الهلع ومحبةِ البقاء .

وفيه : أنَّ الأمور المهمّة لا ينبغي أن تفوَّض إلا لحازم فارغ البال لها .

قال القرطبي : نهي النبيُّ قومه عن اتباعه على أحد هذه الأحوال ؛ لأنَّ أصحابها يكونون متعلقي النفوس بهذه الأسباب فتضعف عزائمهم ، وتفتر رغباتهم في الجهاد والشهادة ، وربّما يفرط ذلك التعلّق فيفضي إلى كراهة الجهاد وأعمال الخير .

ومقصود هذا النبي  تفرغهم من العوائق والاشتغال إلى تمنَّي الشهادة بنيِّة صادقة ، وعزم حازم ، ليتحصَّلوا على الحظ الأوفر والأجر الأكبر .

[59] السادس : عن أبي خالد حَكيمِ بنِ حزامٍ t قَالَ : قَالَ رسولُ الله r : « البَيِّعَانِ بالخِيَار مَا لَمْ يَتَفَرَّقَا ، فَإنْ صَدَقا وَبيَّنَا بُوركَ لَهُمَا في بيعِهمَا ، وإنْ كَذَبَا وَكَتَمَا مُحِقَتْ بركَةُ بَيعِهِما » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : فضل الصدق والحث عليه ، وذم الكذب والتحذير منه ، وإنه سبب لذهاب البركة .

وفيه : دليل على ثبوت خيار المجلس للبائع والمشتري .

5- باب المراقبة

قَالَ الله تَعَالَى : ﴿ الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ ﴾ [ الشعراء (218 ، 219) ].

يقول تعالى مخاطبًا لنبيه محمد  وتوكَّل على العزيز الرحيم الذي يراك حين تقوم إلى الصلاة ، وتقلُّبك راكعًا وقائمًا وساجدًا وقاعدًا في الساجدين – أي : المصلين – يعني : يراك إذا صلَّيت منفردًا وإذا صلَّيت في جماعة .

والمراقبة هي أحد مقامَيْ الإحسان ، وهو : أنْ تعبد الله كأنَّك تراه ، فإنْ لم تكنْ تراه فإنه يراك .

وَقالَ تَعَالَى : ﴿ وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُم ﴾ [ الحديد (4) ] .

أي : لا ينفكّ علمه عنكم . كم قال تعالى : ﴿ أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِن ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ ﴾ [ المجادلة (7) ]

وَقالَ تَعَالَى : ﴿ إِنَّ اللهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ ﴾ [ آل عمران (5) ] .

يخبر تعالى أنه يعلم غيبَ السماء والأرض لا يخفى عليه شيء من ذلك .

وَقالَ تَعَالَى : ﴿ إِنَّ رَبَّكَ لَبِالْمِرْصَادِ ﴾ [ الفجر (14) ].

قال ابن كثير : وقوله تعالى : ﴿ إِنَّ رَبَّكَ لَبِالْمِرْصَادِ ﴾ قال ابن عباس : يسمع ويرى . يعني : يرصد خلقه فيما يعملون ، وسيجازي كلاً بسعيه في الدنيا والآخرة ، وسيعرض الخلائقَ كلّهم عليه فيحكم فيهم بعدله ، ويقابل كلاً بما يستحقّه ، وهو المنزّه عن الظلم والجور .

وَقالَ تَعَالَى : ﴿ يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ ﴾ [ غافر (19) ] .

قال ابن كثير : يخبر عزَّ وجلّ عن علمه التام المحيط بجميع الأشياء ، ليحذر الناس علمه فيهم فيستحيوا من الله تعالى حقَّ الحياء ، ويتَّقوه حقَّ تقواه ويراقبوه مراقبة من يعلم أنه يراه .

والآياتُ في الْبَابِ كَثيرَةٌ مَعْلُومَةٌ .

كقوله تعالى : ﴿ وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَن رَّبِّكَ مِن مِّثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلا فِي السَّمَاء وَلا أَصْغَرَ مِن ذَلِكَ وَلا أَكْبَرَ إِلا فِي كِتَابٍ مُّبِينٍ ﴾ [ يونس (61) ] .

وغيرها من الآيات .

وأما الأحاديث :

[60] فالأول : عن عمر بن الخطاب t قَالَ : بَيْنَما نَحْنُ جُلُوسٌ عِنْدَ رَسُول الله r ذَاتَ يَومٍ ، إذْ طَلَعَ عَلَينا رَجُلٌ شَديدُ بَياضِ الثِّيابِ ، شَديدُ سَوَادِ الشَّعْرِ ، لا يُرَى عَلَيهِ أثَرُ السَّفَرِ ، وَلا يَعْرِفُهُ مِنَّا أحَدٌ ، حَتَّى جَلَسَ إِلَى النَّبيّ r ، فَأَسْنَدَ رُكْبَتَيهِ إِلَى رُكْبتَيهِ ، وَوَضعَ كَفَّيهِ عَلَى فَخِذَيهِ .

وَقالَ : يَا مُحَمَّدُ ، أخْبرني عَنِ الإسلامِ ، فَقَالَ رَسُول الله r : « الإسلامُ : أنْ تَشْهدَ أنْ لا إلهَ إلا الله وأنَّ مُحمَّداً رسولُ الله ، وتُقيمَ الصَّلاةَ ، وَتُؤتِيَ الزَّكَاةَ ، وَتَصومَ رَمَضَانَ ، وَتَحُجَّ البَيتَ إن اسْتَطَعْتَ إِلَيْهِ سَبيلاً » . قَالَ : صَدَقْتَ . فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقهُ !

قَالَ : فَأَخْبرنِي عَنِ الإِيمَانِ . قَالَ : « أنْ تُؤمِنَ باللهِ ، وَمَلائِكَتِهِ ، وَكُتُبهِ ، وَرُسُلِهِ ، وَاليَوْمِ الآخِر ، وتُؤْمِنَ بالقَدَرِ خَيرِهِ وَشَرِّهِ » . قَالَ : صَدقت . قَالَ : فأَخْبرني عَنِ الإحْسَانِ . قَالَ : « أنْ تَعْبُدَ اللهَ كَأنَّكَ تَرَاهُ فإنْ لَمْ تَكُنْ تَرَاهُ فإنَّهُ يَرَاكَ » .

قَالَ : فَأَخْبِرني عَنِ السَّاعَةِ . قَالَ : « مَا المَسْؤُولُ عَنْهَا بأعْلَمَ مِنَ السَّائِلِ » . قَالَ : فأخبِرني عَنْ أمَاراتِهَا . قَالَ : « أنْ تَلِدَ الأَمَةُ رَبَّتَهَا ، وأنْ تَرَى الحُفَاةَ العُرَاةَ العَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ في البُنْيَانِ » .

ثُمَّ انْطَلقَ فَلَبِثْتُ مَلِيّاً ، ثُمَّ قَالَ : « يَا عُمَرُ ، أَتَدْري مَنِ السَّائِلُ ؟ » قُلْتُ : اللهُ ورسُولُهُ أعْلَمُ . قَالَ : « فإنَّهُ جِبْريلُ أَتَاكُمْ يعْلِّمُكُمْ دِينَكُمْ » . رواه مسلم .

ومعنى « تَلِدُ الأَمَةُ رَبَّتَهَا » أيْ سَيِّدَتَهَا ؛ ومعناهُ : أنْ تَكْثُرَ السَّراري حَتَّى تَلِدَ الأَمَةُ السُّرِّيَّةُ بِنْتاً لِسَيِّدِهَا وبنْتُ السَّيِّدِ في مَعنَى السَّيِّدِ وَقيلَ غَيْرُ ذلِكَ . وَ« العَالَةُ » : الفُقَراءُ . وقولُهُ : « مَلِيّاً » أَيْ زَمَناً طَويلاً وَكانَ ذلِكَ ثَلاثاً .

هذا حديث عظيم ، مشتمل على جميع الأعمال الظاهرة والباطنة . وعلومُ الشريعة راجعة إليه ، فهو كالأمَّ للسُّنَّة . كما سُمَّيت الفاتحة : أم القرآن .

[61] الثاني : عن أبي ذر جُنْدُب بنِ جُنادَةَ وأبي عبدِ الرحمنِ معاذِ بنِ جبلٍ رضي الله عنهما عن رسولِ الله r قَالَ : « اتَّقِ الله حَيْثُمَا كُنْتَ وَأتْبعِ السَّيِّئَةَ الحَسَنَةَ تَمْحُهَا ، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ » . رواه الترمذي ، وَقالَ : ( حديث حسن ) .

هذه وصية عظيمة جامعة لحقوق الله تعالى وحقوق عباده ، قال الله تعالى : ﴿ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُواْ اللّهَ ﴾ [ النساء (131) ] ، وتقوى الله تعالى : طاعته ، بامتثال أمره واجتناب نهيه .

وقال تعالى : ﴿ وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّـيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ * وَاصْبِرْ فَإِنَّ اللّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ ﴾ [ هود (114 ، 115) ] .

وقال ابن المبارك : حُسْن الخُلُق : بسط الوجه ، وبذلُ المعروف ، وكفّ الأذى .

وقد وصف الله المتقين في كتابه بمثل ما وصّى به النبي r في هذا الحديث ، فقال عزَّ وجلّ : ﴿ وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ * الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ * وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلا اللّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ يَعْلَمُونَ * أُوْلَـئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ ﴾ [ آل عمران (133 : 136) ] .

[62] الثالث : عن ابنِ عباسٍ رضي الله عنهما ، قَالَ : كنت خلف النَّبيّ r يوماً ، فَقَالَ : « يَا غُلامُ ، إنِّي أعلّمُكَ كَلِمَاتٍ : احْفَظِ اللهَ يَحْفَظْكَ ، احْفَظِ اللهَ تَجِدْهُ تُجَاهَكَ ، إِذَا سَألْتَ فَاسأَلِ الله ، وإِذَا اسْتَعَنْتَ فَاسْتَعِنْ باللهِ .

وَاعْلَمْ : أنَّ الأُمَّةَ لَوْ اجْتَمَعَتْ عَلَى أنْ يَنْفَعُوكَ بِشَيءٍ لَمْ يَنْفَعُوكَ إلا بِشَيءٍ قَدْ كَتَبهُ اللهُ لَكَ ، وَإِن اجتَمَعُوا عَلَى أنْ يَضُرُّوكَ بِشَيءٍ لَمْ يَضُرُّوكَ إلا بِشَيءٍ قَدْ كَتَبَهُ اللهُ عَلَيْكَ ، رُفِعَتِ الأَقْلاَمُ وَجَفَّتِ الصُّحفُ » . رواه الترمذي ، وَقالَ : « حديث حسن صحيح » .

وفي رواية غيرِ الترمذي : « احْفَظِ الله تَجِدْهُ أَمَامَكَ ، تَعرَّفْ إِلَى اللهِ في الرَّخَاءِ يَعْرِفكَ في الشِّدَّةِ ، وَاعْلَمْ : أنَّ مَا أَخْطَأكَ لَمْ يَكُنْ لِيُصِيبكَ ، وَمَا أصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ ، وَاعْلَمْ : أنَّ النَّصْرَ مَعَ الصَّبْرِ ، وَأَنَّ الفَرَجَ مَعَ الكَرْبِ ، وَأَنَّ مَعَ العُسْرِ يُسْراً » .

هذا الحديث أصل عظيم في مراقبة الله ، ومراعاة حقوقه ، والتفويض لأمره ، والتوكل عليه ، وشهود توحيده وتفرُّده ، وعجز الخلائق كلَّهم وافتقارهم إليه .

[63] الرابع : عن أنسٍ t قَالَ : إِنَّكُمْ لَتعمَلُونَ أعْمَالاً هي أدَقُّ في أعيُنِكُمْ مِنَ الشَّعْرِ ، كُنَّا نَعُدُّهَا عَلَى عَهْدِ رَسُول الله r مِنَ المُوبِقاتِ . رواه البخاري .

وَقالَ : « المُوبقاتُ » : المُهلِكَاتُ .

في هذا الحديث : كمال مراقبة الصحابة رضي الله عنهم لله تعالى ، وكمال استحيائهم منه .

وفيه : أنَّ الإنسان ينبغي له أن يحذر من صغار الذنوب ، فلعلها تكون المهلكة له في دينه .

كما يتحرز من يسير السموم خشية أن يكون فيها حتفه ، وقد قال الله تعالى : ﴿ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء ﴾ [ فاطر (28) ] .

وفي الحديث : « إن المؤمن يرى ذنبه كأنه صخرة يخاف أن تقع عليه ، والمنافق يرى ذنبه كأنه ذباب مرّ على أنفه » .

[64] الخامس : عن أبي هريرةَ t عن النَّبيّ r قَالَ : « إنَّ الله تَعَالَى يَغَارُ ، وَغَيرَةُ الله تَعَالَى ، أنْ يَأتِيَ المَرْءُ مَا حَرَّمَ الله عَلَيهِ » . متفق عَلَيهِ .

و« الغَيْرةُ » : بفتحِ الغين ، وَأَصْلُهَا الأَنَفَةُ .

في هذا الحديث : مراقبة الله تعالى والخوف من غضبه وعقوبته إذا انتُهكت محارمه .

[65] السادس : عن أبي هريرةَ t : أنَّه سَمِعَ النَّبيَّ r ، يقُولُ : « إنَّ ثَلاثَةً مِنْ بَني إِسْرَائِيلَ : أبْرَصَ ، وَأَقْرَعَ ، وَأَعْمَى ، أَرَادَ اللهُ أنْ يَبْتَليَهُمْ فَبَعَثَ إِليْهمْ مَلَكاً ، فَأَتَى الأَبْرَصَ ، فَقَالَ : أَيُّ شَيءٍ أَحَبُّ إلَيْكَ ؟ قَالَ : لَوْنٌ حَسنٌ ، وَجِلدٌ حَسَنٌ ، وَيَذْهبُ عَنِّي الَّذِي قَدْ قَذِرَنِي النَّاسُ ؛ فَمَسَحَهُ فَذَهَبَ عَنْهُ قَذَرُهُ وَأُعْطِيَ لَوناً حَسنَاً وجِلْدًا حَسَنًا . فَقَالَ : فَأيُّ المَالِ أَحَبُّ إِليكَ ؟ قَالَ : الإِبلُ - أَوْ قالَ : البَقَرُ شكَّ الرَّاوي - فَأُعطِيَ نَاقَةً عُشَرَاءَ ، فَقَالَ : بَاركَ الله لَكَ فِيهَا . فَأَتَى الأَقْرَعَ ، فَقَالَ : أَيُّ شَيءٍ أَحَبُّ إلَيْكَ ؟ قَالَ : شَعْرٌ حَسَنٌ ، وَيَذْهَبُ عَنِّي هَذَا الَّذِي قَذِرَني النَّاسُ ؛ فَمَسَحَهُ فَذَهبَ عَنْهُ وأُعْطِيَ شَعراً حَسَناً . قالَ : فَأَيُّ المَالِ أَحَبُّ إِليْكَ ؟ قَالَ : البَقَرُ ، فَأُعْطِيَ بَقَرَةً حَامِلاً ، وَقالَ : بَارَكَ الله لَكَ فِيهَا .

فَأَتَى الأَعْمَى ، فَقَالَ : أَيُّ شَيءٍ أَحَبُّ إِلَيْكَ ؟ قَالَ : أَنْ يَرُدَّ الله إِلَيَّ بَصَرِي فَأُبْصِرُ بِهِ النَّاسَ ؛ فَمَسَحَهُ فَرَدَّ اللهُ إِلَيْهِ بَصَرهُ. قَالَ : فَأَيُّ المَالِ أَحَبُّ إِليْكَ ؟ قَالَ : الغَنَمُ ، فَأُعْطِيَ شَاةً والداً ، فَأَنْتَجَ هذَانِ وَوَلَّدَ هَذَا ، فَكانَ لِهذَا وَادٍ مِنَ الإِبلِ ، وَلِهذَا وَادٍ مِنَ البَقَرِ ، وَلِهَذَا وَادٍ مِنَ الغَنَمِ .

ثُمَّ إنَّهُ أَتَى الأَبْرَصَ في صُورَتِهِ وَهَيئَتِهِ ، فَقَالَ : رَجلٌ مِسْكينٌ قَدِ انقَطَعَتْ بِيَ الحِبَالُ في سَفَري فَلا بَلاغَ لِيَ اليَومَ إلا باللهِ ثُمَّ بِكَ ، أَسْأَلُكَ بِالَّذي أعْطَاكَ اللَّونَ الحَسَنَ ، والجِلْدَ الحَسَنَ ، وَالمَالَ ، بَعِيراً أَتَبَلَّغُ بِهِ في سَفَري ، فَقَالَ : الحُقُوقُ كثِيرةٌ . فَقَالَ : كأنِّي اعْرِفُكَ ، أَلَمْ تَكُنْ أَبْرَصَ يَقْذَرُكَ النَّاسُ فقيراً فأعْطَاكَ اللهُ !؟ فَقَالَ : إِنَّمَا وَرِثْتُ هَذَا المالَ كَابِراً عَنْ كَابِرٍ ، فَقَالَ : إنْ كُنْتَ كَاذِباً فَصَيَّرَكَ الله إِلَى مَا كُنْتَ .

وَأَتَى الأَقْرَعَ في صُورَتِهِ وَهَيْئَتِهِ ، فَقَالَ لَهُ مِثْلَ مَا قَالَ لِهَذا ، وَرَدَّ عَلَيهِ مِثْلَ مَا رَدَّ هَذَا ، فَقَالَ : إنْ كُنْتَ كَاذِباً فَصَيَّرَكَ اللهُ إِلَى مَا كُنْتَ .

وَأَتَى الأَعْمَى في صُورَتِهِ وَهَيْئَتِهِ ، فَقَالَ : رَجُلٌ مِسْكينٌ وابنُ سَبيلٍ انْقَطَعتْ بِيَ الحِبَالُ في سَفَرِي ، فَلا بَلاَغَ لِيَ اليَومَ إلا بِاللهِ ثُمَّ بِكَ ، أَسأَلُكَ بالَّذِي رَدَّ عَلَيْكَ بَصَركَ شَاةً أَتَبَلَّغُ بِهَا في سَفري ؟ فَقَالَ : قَدْ كُنْتُ أعمَى فَرَدَّ اللهُ إِلَيَّ بَصَرِي فَخُذْ مَا شِئْتَ وَدَعْ مَا شِئْتَ فَوَاللهِ لا أجْهَدُكَ اليَومَ بِشَيءٍ أخَذْتَهُ للهِ U . فَقَالَ : أمْسِكْ مالَكَ فِإنَّمَا ابْتُلِيتُمْ . فَقَدْ رضي الله عنك ، وَسَخِطَ عَلَى صَاحِبَيكَ » . مُتَّفَقٌ عَلَيهِ .

و« النَّاقةُ العُشَرَاءُ » بضم العين وفتح الشين وبالمد : هي الحامِل . قوله : « أنْتَجَ » وفي رواية : « فَنتَجَ » معناه : تولَّى نِتاجها ، والناتج لِلناقةِ كالقابِلةِ للمرأةِ . وقوله : « وَلَّدَ هَذَا » هُوَ بتشديد اللام : أي تولى ولادتها ، وَهُوَ بمعنى أنتج في الناقة ، فالمولّد ، والناتج ، والقابلة بمعنى ؛ لكن هَذَا لِلحيوان وذاك لِغيرهِ . وقوله : « انْقَطَعَتْ بي الحِبَالُ » هُوَ بالحاءِ المهملةِ والباءِ الموحدة : أي الأسباب . وقوله : « لا أجْهَدُكَ » معناه : لا أشق عليك في رد شيء تأخذه أَوْ تطلبه من مالي . وفي رواية البخاري : « لا أحمَدُكَ » بالحاءِ المهملة والميمِ ومعناه : لا أحمدك بترك شيء تحتاج إِلَيْه ، كما قالوا : لَيْسَ عَلَى طولِ الحياة ندم : أي عَلَى فواتِ طولِها .

في هذا الحديث : التحذير من كفران النعم ، والترغيب في شكرها ، والاعتراف بها ، وحمد الله عليها .

وفيه : فضل الصدقة ، والحث على الرفق بالضعفاء ، وإكرامهم وتبليغهم مآربهم .

وفيه : الزجرُ عن البخل ؛ لأنه حمل صاحبه على الكذب وعلى جحد نعمة الله تعالى .

[66] السابع : عن أبي يعلى شداد بن أوس t عن النَّبيّ r قَالَ : « الكَيِّسُ مَنْ دَانَ نَفْسَهُ ، وَعَمِلَ لِمَا بعدَ المَوتِ ، والعَاجِزُ مَنْ أتْبَعَ نَفْسَهُ هَواهَا وَتَمنَّى عَلَى اللهِ » . رواه الترمذي ، وَقالَ : « حديث حسن » .

قَالَ الترمذي وغيره من العلماء : معنى « دَانَ نَفْسَهُ » : حاسبها .

الكَيِّس : العاقل ، وهو الذي يمنع نفسه عن الشهوات المحرمة ويعمل بطاعة الله تعالى . والعاجز : هو التارك لطاعة الله المتمنِّي على الله . قال تعالى : ﴿ لَّيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَن يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِن دُونِ اللّهِ وَلِيّاً وَلا نَصِيراً * وَمَن يَعْمَلْ مِنَ الصَّالِحَاتَ مِن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَـئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً ﴾ [ النساء (123 ، 124) ] .

[67] الثامن : عن أبي هريرة t قَالَ : قَالَ رَسُول الله r : « مِنْ حُسْنِ إسْلامِ المَرْءِ تَرْكُهُ مَا لا يَعْنِيهِ » . حديث حسن . رواه الترمذي وغيرُه .

هذا الحديث أصل عظيمٌ من أصول الأدب .

قيل للقمان : ما بلغ بك ما نرى ؟ قال : صِدْقُ الحديث ، وأداء الأمانة ، وترْكُ ما لا يعنيني .

وقال سهل بن عبد الله التُّسْتَري : مَن تكلَّم فيما لا يعنيه حُرم الصدق . ورُوي عن النبي  أنه قال : « أول من يدخل عليكم رجل من أهل الجنة » ، فدخل عليهم عبد الله بن سلام ، فقام إليه ناسٌ فأخبروه ، وقالوا له : أخبرنا بأوثق عملك في نفسك ؟ قال : إن عملي لضعيف ، وأوثق ما أرجو به سلامة الصدر ، وتركي ما لا يعنيني .

قال الغزالي : حدُّ ما لا يعنيك في الكلام : أنْ تتكلَّم بما لو سَكَتَّ عنه لم تأثم ، ولم تتضرر حالاً ولا مآلاً .

[68] التاسع : عن عُمَرَ t عَنِ النَّبيّ r قَالَ : « لا يُسْأَلُ الرَّجُلُ فِيمَ ضَرَبَ امْرَأَتَهُ » . رواه أبو داود وغيره .

أي : لا يُسأل بأي سبب ضرب امرأته ، لإحتمال أنْ يكون السبب مما يُستحيا من ذكره ، كالامتناع من التمكين ، بل يترك ذلك إليه وإلى مراقبته لمولاه ، إلا إن احتاج الأمر إلى الرفع إلى الحكام . قال الله تعالى : ﴿ الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء بِمَا فَضَّلَ اللّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُواْ عَلَيْهِنَّ سَبِيلاً إِنَّ اللّهَ كَانَ عَلِيّاً كَبِيراً ﴾ [ النساء (34) ] .

6- باب التقوى

قَالَ اللهُ تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ ﴾ [ آل عمران (102) ] .

وَقالَ تَعَالَى : ﴿ فَاتَّقُوا الله مَا اسْتَطَعْتُمْ ﴾ [ التغابن (16) ] . وهذه الآية مبينة للمراد مِنَ الأُولى .

التقوى : امتثال أوامر الله تعالى ، واجتناب نواهيه حسب الطاقة ، وأصلها في اللغة : اتخاذ وقاية تقيك مما تخافه وتحذره .

وَقالَ تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ ﴾ [ الأحزاب (70 ، 71) ] ، وَالآيات في الأمر بالتقوى كثيرةٌ معلومةٌ .

قال ابن كثير : يقول تعالى آمرًا عباده المؤمنين بتقواه ، وأنْ يعبدوه عبادةً مَنْ كأنه يراه ، وأنْ يقولوا قولاً سديدًا ، أي : مستقيمًا لا اعوجاج فيه ولا انحراف ، ووعدهم أنهم إذا فعلوا ذلك أثابهم عليه بأنْ يصلح لهم أعمالهم ، أي : يوفِّقهم للأعمال الصالحة ، وأن يغفر لهم الذنوب الماضية ، وما قد يقع منهم في المستقبل ، يلهمهم التوبة منها .

ثم قال : ﴿ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً ﴾ [ الأحزاب (71) ] ، وذلك أنه يُجار من نار الجحيم ، ويصير إلى النعيم المقيم .

وَقالَ تَعَالَى : ﴿ وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ ﴾ [ الطلاق (2 ، 3) ] .

قال ابن كثير : أي : ومن يتق الله فيما أمره به وتركَ ما نهاه عنه يجعل له من أمره مخرجًا ، ويرزقه من حيث لا يحتسب ، أي : من جهة لا تخطر بباله .

وفي ( المسند ) عن ابن عباس قال : قال رسول الله  : « من أكثر من الاستغفار جعل الله له من كل همٍّ فرجًا ، ومن كل ضيقٍ مخرجًا ، ورزقه من حيث لا يحتسب » .

وَقالَ تَعَالَى : ﴿ إِنْ تَتَّقُوا اللهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللهُ ذُو الْفَضْلِ الْعَظِيمِ ﴾ [ الأنفال (29) ] والآيات في البابِ كثيرةٌ معلومةٌ .

قال ابن إسحاق : فرقانًا : أي : فصلاً بين الحق والباطل .

قال ابن كثير : فإنَّ من اتقى الله بفعل أوامره وترك زواجره ، وُفِّقَ لمعرفة الحق من الباطل ، فكان ذلك سببَ نصره ونجاته ، ومخرجه من أمور الدنيا ، وسعادته يوم القيامة ، وتكفير ذنوبه ، وهو محوها وغفرها وسترها عن الناس ، وسببًا لنيل ثواب الله الجزيل .

وأما الأحاديث :

[69] فالأول : عن أبي هريرةَ t قَالَ : قِيلَ : يَا رسولَ الله ، مَنْ أكرمُ النَّاس ؟ قَالَ : « أَتْقَاهُمْ » . فقالوا : لَيْسَ عن هَذَا نسألُكَ ، قَالَ : « فَيُوسُفُ نَبِيُّ اللهِ ابنُ نَبِيِّ اللهِ ابنِ نَبيِّ اللهِ ابنِ خليلِ اللهِ » قالوا : لَيْسَ عن هَذَا نسألُكَ ، قَالَ : « فَعَنْ مَعَادِنِ العَرَبِ تَسْأَلوني ؟ خِيَارُهُمْ في الجَاهِليَّةِ خِيَارُهُمْ في الإِسْلامِ إِذَا فقُهُوا » . مُتَّفَقٌ عَلَيهِ .

و« فَقُهُوا » بِضم القافِ عَلَى المشهورِ وَحُكِيَ كَسْرُها : أيْ عَلِمُوا أحْكَامَ الشَّرْعِ .

أي : أنَّ أصحاب المروءات ومكارم الأخلاق في الجاهلية هم أصحابها في الإِسلام إذا علموا أحكام الشرع .

[70] الثَّاني : عن أبي سعيد الخدري t عن النَّبيّ r قَالَ : « إنَّ
الدُّنْيَا حُلْوَةٌ خَضِرةٌ ، وإنَّ اللهَ مُسْتَخْلِفُكُمْ فِيهَا فَيَنْظُرَ كَيفَ تَعْمَلُونَ ، فَاتَّقُوا الدُّنْيَا وَاتَّقُوا النِّسَاء ؛ فإنَّ أَوَّلَ فِتْنَةِ بَنِي إسرائيلَ كَانَتْ في النِّسَاءِ .

رواه مسلم .

في هذا الحديث : التحذيرُ من الاغترار بالدنيا ، والميل إلى النساء ، فإنهما فتنة لكل مفتون .

[71] الثالث : عن ابن مسعودٍ t : أنَّ النَّبيّ r كَانَ يقول : « اللَّهُمَّ إنِّي أَسألُكَ الهُدَى ، وَالتُّقَى ، وَالعَفَافَ ، وَالغِنَى » . رواه مسلم .

الهدى : الرشاد .

والتقى : امتثال الأوامر واجتناب النواهي .

والعفاف : التنزه عما لا يباح ، وما لا يليق بالمروءة .

والغنى : غنى النفس ، والاغتناء عما في أيدي الناس .

وفيه : شرف هذه الخصال والالتجاء إلى الله في سائر الأحوال .

[72] الرابع : عن أبي طريفٍ عدِيِّ بن حاتمٍ الطائيِّ t ، قَالَ : سمعتُ رسولَ الله r يقول : « مَنْ حَلَفَ عَلَى يَمِينٍ ثُمَّ رَأَى أتْقَى للهِ مِنْهَا فَليَأتِ التَّقْوَى » . رواه مسلم .

يعني أن من حلفَ على فعل شيء أو تركه ، فرأى غيره خيرًا من التمادي على اليمين واتقى الله ، فَعَلَهُ وَكفَّر عن يمينه .

[73] الخامس : عن أبي أُمَامَةَ صُدَيّ بنِ عجلانَ الباهِلِيِّ t قَالَ : سَمِعتُ رسولَ الله r يَخْطُبُ في حجةِ الوداعِ ، فَقَالَ : « اتَّقُوا الله وَصلُّوا خَمْسَكُمْ ، وَصُومُوا شَهْرَكُمْ ، وَأَدُّوا زَكاةَ أَمْوَالِكُمْ ، وَأَطِيعُوا أُمَرَاءكُمْ تَدْخُلُوا جَنَّةَ رَبِّكُمْ » . رواه الترمذي ، في آخر كتابِ الصلاةِ ، وَقالَ : ( حديث حسن صحيح ) .

بدأ بالتقوى لأنها الأساس ؛ لتناولها فعل سائر المأمورات ، وترك سائر المناهي ، وعطف عليها ما بعدها وهو من عطف العام على الخاص ، والله أعلم .

7- باب في اليقين والتوكل

قَالَ اللهُ تَعَالَى : ﴿ وَلَمَّا رَأى الْمُؤْمِنُونَ الأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللهُ وَرَسُولُهُ وَصَدَقَ اللهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلا إِيمَاناً وَتَسْلِيماً ﴾ [ الأحزاب (22) ] .

أي : ما زادهم الابتلاء إلا تصديقًا بوعد الله وتسليمًا لأمره .

وَقالَ تَعَالَى : ﴿ الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللهُ وَنِعْمَ الْوَكِيلُ * فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللهِ وَاللهُ ذُو فَضْلٍ عَظِيمٍ ﴾ [ آل عمران (173 : 174) ] .

يمدح تعالى المؤمنينَ الذين استجابوا لله والرسول بأنَّ تخويف الناس لهم زادهم تصديقًا ويقينًا وقوة ، وقالوا : ﴿ حَسْبُنَا اللهُ ﴾ ، أي : كافينا الله . ﴿ وَنِعْمَ الْوَكِيلُ ﴾ أي : الموكول إليه الأمور .

وَقالَ تَعَالَى : ﴿ وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ ﴾ [ الفرقان (58) ].

وفيه : إشارة إلى أنَّ من توكل على غير الله فقد ضاع ؛ لأنه يموت . قال تعالى : ﴿ كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ ﴾ [ القصص (88) ] .

وَقالَ تَعَالَى : ﴿ وَعَلَى اللهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ ﴾ [ إبراهيم (11) ] .

إذ هو الحي القيوم .

وَقالَ تَعَالَى : ﴿ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى الله ﴾ [ آل عمران (159) ] .

أي : إذا عزمت على إمضاء ما تريد بعد المشاورة ، فتوكل على الله ، أي : ثِقْ به لا بالمشاورة .

والآيات في الأمرِ بالتوكلِ كثيرةٌ معلومةٌ .

وَقالَ تَعَالَى : ﴿ وَمَنْ يَتَوَكَّلْ عَلَى اللهِ فَهُوَ حَسْبُهُ ﴾ [ الطلاق (3) ] : أي كافِيهِ .

في هذه الآية والتي بعدها فضل التوكل وثمراته .

وَقالَ تَعَالَى : ﴿ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ ﴾ [ الأنفال (2) ] .

أي : يفوضون أمورهم إليه . وهذه الآية صفة المؤمنين حقًّا .

قال عمير بن حبيب : إنَّ للإِيمان زيادة ونقصانًا . قيل : فما زيادته ؟ قال : إذا ذكرنا الله عزَّ وجلّ وحمدناه فذلك زيادته . وإذا سهونا وغفلنا فذلك نقصانه .

والآيات في فَضْلِ التَّوَكُّل كثيرةٌ مَعْرُوفَةٌ .

وأما الأحاديث :

[74] فالأول : عن ابن عباس رضي الله عنهما ، قَالَ : قَالَ رسولُ الله r : « عُرِضَتْ عَلَيَّ الأُمَمُ ، فَرَأيْتُ النَّبيّ ومَعَهُ الرُّهَيطُ ، والنبي وَمَعَهُ الرَّجُلُ وَالرَّجُلانِ ، والنبيَّ ولَيْسَ مَعَهُ أَحَدٌ إِذْ رُفِعَ لي سَوَادٌ عَظيمٌ فَظَنَنْتُ أَنَّهُمْ أُمَّتِي فقيلَ لِي : هَذَا مُوسَى وَقَومُهُ ، ولكنِ انْظُرْ إِلَى الأُفُقِ ، فَنَظَرتُ فَإِذا سَوادٌ عَظِيمٌ ، فقيلَ لي : انْظُرْ إِلَى الأفُقِ الآخَرِ ، فَإِذَا سَوَادٌ عَظيمٌ ، فقيلَ لِي : هذِهِ أُمَّتُكَ وَمَعَهُمْ سَبْعُونَ ألفاً يَدْخُلُونَ الجَنَّةَ بِغَيرِ حِسَابٍ ولا عَذَابٍ » ، ثُمَّ نَهَضَ فَدخَلَ مَنْزِلَهُ فَخَاضَ النَّاسُ في أُولئكَ الَّذِينَ يَدْخُلُونَ الجَنَّةَ بِغَيْرِ حِسَابٍ ولا عَذَابٍ ، فَقَالَ بَعْضُهُمْ : فَلَعَلَّهُمْ الَّذينَ صَحِبوا رسولَ الله r ، وَقالَ بعْضُهُمْ : فَلَعَلَّهُمْ الَّذِينَ وُلِدُوا في الإِسْلامِ فَلَمْ يُشْرِكُوا بِالله شَيئاً - وذَكَرُوا أشيَاءَ - فَخَرجَ عَلَيْهِمْ رسولُ الله r ، فَقَالَ : « مَا الَّذِي تَخُوضُونَ فِيهِ ؟ » فَأَخْبَرُوهُ فقالَ : « هُمُ الَّذِينَ لا يَرْقُونَ ، وَلا يَسْتَرقُونَ ، وَلا يَتَطَيَّرُونَ ؛ وعَلَى رَبِّهِمْ يَتَوكَّلُون » فقامَ عُكَّاشَةُ بنُ محصنٍ ، فَقَالَ : ادْعُ الله أنْ يَجْعَلني مِنْهُمْ ، فَقَالَ : « أنْتَ مِنْهُمْ » . ثُمَّ قَامَ رَجُلٌ آخَرُ ، فَقَالَ : ادْعُ اللهَ أنْ يَجْعَلنِي مِنْهُمْ ، فَقَالَ : « سَبَقَكَ بِهَا عُكَّاشَةُ » . مُتَّفَقٌ عَلَيهِ .

« الرُّهَيْطُ » بضم الراء تصغير رهط : وهم دون عشرة أنفس ، وَ« الأُفقُ » الناحية والجانب . و« عُكَّاشَةُ » بضم العين وتشديد الكاف وبتخفيفها ، والتشديد أفصح .

قوله : « لا يرقون ولا يسترقون » ، أي : لا يرقون غيرهم بالرقية المكروهة ولا يطلبون من الغير أن يرقاهم توكُّلاً على الله . فالرقية مباحة ولا كراهة فيها إذا كانت بالقرآن أو الأدعية المعروفة . وقد قال  : « لا بأس بالرقى ما لم تكن شركًا » .

قال القرطبي : الرقى والاسترقاء : ما كان منه برقى الجاهلية أو بما لا يُعرف فواجب اجتنابه على سائر المسلمين .

[75] الثاني : عن ابن عباس رضي الله عنهما أيضاً : أنَّ رَسُول الله r كَانَ يقول : « اللَّهُمَّ لَكَ أَسْلَمْتُ ، وَبِكَ آمَنْتُ ، وَعَليْك تَوَكَّلْتُ ، وَإِلَيْكَ أنَبْتُ ، وَبِكَ خَاصَمْتُ . اللَّهُمَّ إِنِّي أعُوذُ بعزَّتِكَ ؛ لا إلهَ إلا أَنْتَ أنْ تُضلَّني، أَنْتَ الحَيُّ الَّذِي لا يَمُوتُ ، وَالجِنُّ والإنْسُ يَمُوتُونَ » . مُتَّفَقٌ عَلَيهِ ، وهذا لفظ مسلم واختصره البخاري .

قوله : « اللهم لك أسلمت » ، أي : استسلمت لحكمك وأمرك ، وسلمتُ : رضيتُ وآمنتُ وصدقتُ وأيقنتُ .

وفي الحديث : الالتجاء إلى الله والاعتصام به ، فمن اعتزَّ بغير الله ذلّ ، ومن اهتدى بغير هدايته ضلّ ، ومن اعتصم بالله تعالى وتوكَّل عليه عظُم وجلّ .

[76] الثالث : عن ابن عباس رضي الله عنهما أيضاً ، قَالَ : حَسْبُنَا اللهُ وَنِعْمَ الوَكِيلُ ، قَالَهَا إِبرَاهيمُ r حِينَ أُلقِيَ في النَّارِ ، وَقَالَها مُحَمَّدٌ r حِينَ قَالُوا : إنَّ النَّاسَ قَدْ جَمَعوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إيْماناً وَقَالُوا : حَسْبُنَا الله ونعْمَ الوَكيلُ . رواه البخاري .

وفي رواية لَهُ عن ابن عَبَّاسٍ رضي الله عنهما ، قَالَ : كَانَ آخر قَول إبْرَاهِيمَ r حِينَ أُلْقِيَ في النَّارِ : حَسْبِي الله ونِعْمَ الوَكِيلُ .

قوله : ﴿ حسبنا الله ﴾ ، أي : هو كافينا . ﴿ ونعم الوكيل ﴾ ، أي : الموكول إليه الأمور .

ورُوي أنَّ إبراهيم  لما أرادوا إلقاءه في النار ، رفع رأسه إلى السماء فقال : « اللَّهُمَّ أنت الواحدُ في السماء ، وأنا الواحد في الأرض ، ليس أحدٌ يعبدك غيري ، حسبي الله ونعم الوكيل » . فقال الله عزَّ وجلّ : ﴿ يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ ﴾ .

[77] الرابع : عن أبي هريرةَ t عن النَّبيّ r قَالَ : « يَدْخُلُ الجَنَّةَ أَقْوامٌ أفْئِدَتُهُمْ مِثلُ أفْئِدَةِ الطَّيرِ » . رواه مسلم .

قيل : معناه متوكلون ، وقيل : قلوبهم رَقيقَةٌ .

هذا الحديث أصلٌ عظيم في التوكل . وحقيقته : هو الاعتماد على الله عزَّ وجلّ في استجلاب المصالح ودفع المضار .

قال سعيد بن جبير : التوكُّل جماع الإِيمان .

واعلم أنَّ التوكُّل لا ينافي السعي في الأسباب ، فإنَّ الطير تغدو في طلب رزقها . وقد قال الله تعالى : ﴿ وَمَا مِن دَآبَّةٍ فِي الأَرْضِ إِلا عَلَى اللّهِ رِزْقُهَا ﴾ [ هود (6) ] .

قال يوسف بن أسباط : كان يقال : اعمل عمل رجل لا ينجيه إلا عمله ، وتوكَّل توكُّل رجل لا يصيبه إلا ما كُتب له .

وفي حديث جابر عن النبي  : « لن تموتَ نفس حتى تستكمل رزقها ، فاتقوا الله وأجملوا في الطلب ، خذوا ما حلَّ ودعوا ما حرم » .

[78] الخامس : عن جابر t : أَنَّهُ غَزَا مَعَ النبي r قِبلَ نَجْدٍ ، فَلَمَّا قَفَلَ رَسُول الله r قَفَلَ معَهُمْ ، فَأَدْرَكَتْهُمُ القَائِلَةُ في وَادٍ كثير العِضَاه ، فَنَزَلَ رَسُول الله r وَتَفَرَّقَ النَّاسُ يَسْتَظِلُّونَ بالشَّجَرِ ، وَنَزَلَ رَسُول الله r تَحتَ سَمُرَة فَعَلَّقَ بِهَا سَيفَهُ وَنِمْنَا نَوْمَةً ، فَإِذَا رسولُ الله r يَدْعونَا وَإِذَا عِنْدَهُ أعْرَابِيٌّ ، فَقَالَ : « إنَّ هَذَا اخْتَرَطَ عَلَيَّ سَيفِي وَأنَا نَائمٌ فَاسْتَيقَظْتُ وَهُوَ في يَدِهِ صَلتاً ، قَالَ : مَنْ يَمْنَعُكَ مِنِّي ؟ قُلْتُ : الله - ثلاثاً- » وَلَمْ يُعاقِبْهُ وَجَلَسَ . مُتَّفَقٌ عَلَيهِ .

وفي رواية قَالَ جَابرٌ : كُنَّا مَعَ رَسُولِ الله r بذَاتِ الرِّقَاعِ ، فَإِذَا أَتَيْنَا عَلَى شَجَرَةٍ ظَلِيلَةٍ تَرَكْنَاهَا لرسول الله r ، فجاء رَجُلٌ مِنَ المُشْركينَ وَسَيفُ رَسُول الله r معَلَّقٌ بالشَّجَرَةِ فَاخْتَرطَهُ ، فَقَالَ : تَخَافُنِي ؟ قَالَ : « لا » . فَقَالَ : فَمَنْ يَمْنَعُكَ مِنِّي ؟ قَالَ : « الله » .

وفي رواية أبي بكر الإسماعيلي في " صحيحه " ، قَالَ : مَنْ يَمْنَعُكَ مِنِّي ؟
قَالَ : « اللهُ » . قَالَ : فَسَقَطَ السيفُ مِنْ يَدهِ ، فَأخَذَ رسولُ الله r السَّيْفَ ، فَقَالَ : « مَنْ يَمْنَعُكَ مني ؟ » . فَقَالَ : كُنْ خَيرَ آخِذٍ . فَقَالَ : « تَشْهَدُ أنْ لا إلهَ إلا الله وَأَنِّي رَسُول الله ؟ » قَالَ : لا ، وَلَكنِّي أُعَاهِدُكَ أنْ لا أُقَاتِلَكَ ، وَلا أَكُونَ مَعَ قَومٍ يُقَاتِلُونَكَ ، فَخَلَّى سَبيلَهُ ، فَأَتَى أصْحَابَهُ ، فَقَالَ : جئتُكُمْ مِنْ عنْد خَيْرِ النَّاسِ .

قَولُهُ : « قَفَلَ » أي رجع ، وَ« الْعِضَاهُ » الشجر الَّذِي لَهُ شوك ، و« السَّمُرَةُ » بفتح السين وضم الميم : الشَّجَرَةُ مِنَ الطَّلْح ، وهيَ العِظَامُ مِنْ شَجَرِ العِضَاهِ ، وَ« اخْتَرَطَ السَّيْف » أي سلّه وَهُوَ في يدهِ . « صَلْتاً » أي مسلولاً ، وَهُوَ بفتحِ الصادِ وضَمِّها .

في هذا الحديث : قوة يقينهِ  ، وتوكُّله على الله عزَّ وجلّ ، وعفوه ، وحلمه ، ومقابلة السيئة بالحسنة ، ومحاسن أخلاقه ، وكمال كرمه ، وقد قال الله تعالى : ﴿ وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ ﴾ [ القلم (4) ] .

[79] السادس : عن عُمَر t قَالَ : سمعتُ رَسُول الله r يقول : « لَوْ أَنَّكُمْ تَتَوَكَّلُونَ عَلَى اللهِ حَقَّ تَوَكُّلِهِ لَرَزَقَكُمْ كَمَا يَرْزُقُ الطَّيْرَ ، تَغْدُو خِمَاصاً وَتَرُوحُ بِطَاناً » . رواه الترمذي ، وَقالَ : ( حديث حسن ) .

معناه : تَذْهبُ أَوَّلَ النَّهَارِ خِمَاصاً : أي ضَامِرَةَ البُطُونِ مِنَ الجُوعِ ، وَتَرجعُ آخِرَ النَّهَارِ بِطَاناً . أَي مُمْتَلِئَةَ البُطُونِ .

أي : لو توكلتم على الله في ذهابكم ومجيئكم وتصرُّفكم لسهّل لكم رزقكم .

[80] السابع : عن أبي عُمَارة البراءِ بن عازب رضي الله عنهما ، قَالَ : قَالَ رسولُ الله r : « يَا فُلانُ ، إِذَا أَوَيْتَ إِلَى فراشِكَ ، فَقُل : اللَّهُمَّ أسْلَمتُ نَفْسي إلَيْكَ ، وَوَجَّهتُ وَجْهِي إلَيْكَ ، وَفَوَّضتُ أَمْري إلَيْكَ ، وَأَلجأْتُ ظَهري إلَيْكَ رَغبَةً وَرَهبَةً إلَيْكَ ، لا مَلْجَأ وَلا مَنْجَا مِنْكَ إلا إلَيْكَ ، آمنْتُ بِكِتَابِكَ الَّذِي أنْزَلْتَ ؛ وَنَبِيِّكَ الَّذِي أَرْسَلْتَ . فَإِنَّ مِتَّ مِنْ لَيلَتِكَ مِتَّ عَلَى الفِطْرَةِ ، وَإِنْ أصْبَحْتَ أَصَبْتَ خَيراً » . مُتَّفَقٌ عَلَيهِ .

وفي رواية في الصحيحين ، عن البراءِ ، قَالَ : قَالَ لي رَسُول الله r : « إِذَا أَتَيْتَ مَضْجِعَكَ فَتَوَضَّأْ وُضُوءكَ للصَّلاةِ ، ثُمَّ اضْطَجعْ عَلَى شِقِّكَ الأَيمَنِ ، وَقُلْ ... وذَكَرَ نَحْوَهُ ثُمَّ قَالَ : وَاجْعَلْهُنَّ آخِرَ مَا تَقُولُ » .

في هذا الحديث : فضل الاستسلام ، والتفويض ، والالتجاء إلى الله عزَّ وجلّ .

[81] الثامِنُ : عن أبي بكرٍ الصِّديق t عبدِ اللهِ بنِ عثمان بنِ عامرِ بنِ عمر ابنِ كعب بنِ سعدِ بن تَيْم بنِ مرة بن كعبِ بن لُؤَيِّ بن غالب القرشي التيمي t - وَهُوَ وَأَبُوهُ وَأُمُّهُ صَحَابَةٌ - y - قَالَ : نَظَرتُ إِلَى أَقْدَامِ المُشْرِكينَ وَنَحنُ في الغَارِ وَهُمْ عَلَى رُؤُوسِنا ، فقلتُ : يَا رسولَ الله ، لَوْ أَنَّ أَحَدَهُمْ نَظَرَ تَحْتَ قَدَمَيهِ لأَبْصَرَنَا . فَقَالَ : « مَا ظَنُّكَ يَا أَبا بَكرٍ باثنَيْنِ الله ثَالِثُهُمَا » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : تنبيه على أنَّ من توكَّل على الله كفاه ، ونصره ، وأعانه ، وكلأه وحفظه .

[82] التاسع : عن أم المُؤمنينَ أمِّ سَلَمَةَ وَاسمها هِنْدُ بنتُ أَبي أميةَ حذيفةَ المخزومية رضي الله عنها : أنَّ النَّبيّ r كَانَ إِذَا خَرَجَ مِنْ بَيتِهِ ، قَالَ : « بِسْمِ اللهِ تَوَكَّلتُ عَلَى اللهِ ، اللَّهُمَّ إِنِّي أعُوذُ بِكَ أنْ أضِلَّ أَوْ أُضَلَّ ، أَوْ أَزِلَّ أَوْ أُزَلَّ ، أَوْ أظْلِمَ أَوْ أُظْلَمَ ، أَوْ أجْهَلَ أَوْ يُجْهَلَ عَلَيَّ » حديثٌ صحيح ، رواه أبو داود والترمذي وغيرهما بأسانيد صحيحةٍ . قَالَ الترمذي : ( حديث حسن صحيح ) . وهذا لفظ أبي داود .

[83] العاشر : عن أنس t قَالَ : قَالَ رَسُول الله r : « مَنْ قَالَ - يَعْني : إِذَا خَرَجَ مِنْ بَيتِهِ - : بِسمِ اللهِ تَوَكَّلْتُ عَلَى اللهِ ، وَلا حَولَ وَلا قُوَّةَ إلا باللهِ ، يُقالُ لَهُ : هُدِيتَ وَكُفِيتَ وَوُقِيتَ ، وَتَنَحَّى عَنْهُ الشَّيطَانُ » . رواه أبو داود والترمذي والنسائي وغيرهم . وَقالَ الترمذي : ( حديث حسن ) ، زاد أبو داود : « فيقول - يعني : الشيطان- لِشيطان آخر : كَيفَ لَكَ بِرجلٍ قَدْ هُدِيَ وَكُفِيَ وَوُقِيَ ؟ » .

معنى « لا حول ولا قوَّة إلا بالله » ، أي : لا حول عن المعاصي إلا بعصمة الله . ولا قوَّة على الطاعات إلا بالله .

ورُوي عن ابن مسعود قال : كنت عند رسول الله  فقلتها . فقال : « تدري ما تفسيرها ؟ » ، قلت : الله ورسوله أعلم . قال : « لا حول عن معصية الله ، ولا قوَّة على طاعة الله إلا بمعونة الله » . أخرجه البزّار .

قال بعض العلماء : ولعل تخصيصه بالطاعة والمعصية ؛ لأنهما أمران مهمان في الدين .

[84] وعن أنس t قَالَ : كَانَ أَخَوانِ عَلَى عهد النَّبيّ r وَكَانَ أحَدُهُمَا يَأتِي النَّبيَّ r وَالآخَرُ يَحْتَرِفُ ، فَشَكَا المُحْتَرِفُ أخَاهُ للنبي r ، فَقَالَ : « لَعَلَّكَ تُرْزَقُ بِهِ » . رواه الترمذي بإسناد صحيحٍ عَلَى شرطِ مسلم .

« يحترِف » : يكتسب ويتسبب .

في الحديث : تنبيهٌ على أنَّ من انقطع إلى الله كفاه مهماته .

وأنَّ العبدَ يُرزق بغيره ، كما في الحديث الآخر : « وهل ترزقون – أو قال : تنصرون – إلا بضعفائكم » .

8- باب الاستقامة

قَالَ اللهُ تَعَالَى : ﴿ فَاسْتَقِمْ كَمَا أُمِرْتَ ﴾ [ هود (112) ] .

أي : استقم على دين ربك ، والعمل به ، والدعاء إليه .

والاستقامة : هي لزوم المنهج المستقيم .

قال عمر رضي الله عنه : الاستقامة : أنْ تقوم على الأمر والنهي ، ولا تروغ عنه روغان الثعلب .

وَقالَ تَعَالَى : ﴿ إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ * نُزُلاً مِنْ غَفُورٍ رَحِيمٍ ﴾ [ فصلت (30 : 32) ].

يخبر تعالى أنَّ من وحَّده واستقام على طاعته أنه آمن عند الموت ويوم القيامة ، وأنَّ جزاءه الجنة . وقوله : ﴿ نزلاً ﴾ أي : رزقًا مهيَّأً .

وَقالَ تَعَالَى : ﴿ إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ ﴾ [ الأحقاف (13 ، 14) ] .

أي : استقاموا على التوحيد ، واتباع الكتاب والسنة .

[85] وعن أبي عمرو ، وقيل : أبي عَمرة سفيان بن عبد الله t قَالَ : قُلْتُ : يَا رَسُول الله ، قُلْ لي في الإسْلامِ قَولاً لا أسْأَلُ عَنْهُ أَحَداً غَيْرَكَ . قَالَ : « قُلْ : آمَنْتُ بِاللهِ ، ثُمَّ استَقِمْ » . رواه مسلم .

هذا الحديث جمع معاني الإِسلام والإِيمان كلها ، وهو على وفاق قوله تعالى : ﴿ إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا ﴾ .

قال بعض العارفين : مرجع الاستقامة إلى أمرين :

* صحة الإيمان بالله .

* واتباع ما جاء به رسول الله ظاهرًا وباطنًا .

وقد قال النبي  : « استقيموا ولن تحصوا ، واعلموا أن خير أعمالكم الصلاة ، ولا يحافظ على الوضوء إلا مؤمن » .

[86] وعن أبي هريرةَ t قَالَ : قَالَ رَسُول الله r : « قَارِبُوا وَسَدِّدُوا ، وَاعْلَمُوا أَنَّهُ لَنْ يَنْجُوَ أَحَدٌ مِنْكُمْ بعَمَلِهِ » قالُوا : وَلا أَنْتَ يَا رَسُول الله ؟ قَالَ : « وَلا أنا إلا أنْ يَتَغَمَّدَني الله برَحمَةٍ مِنهُ وَفَضْلٍ » . رواه مسلم .

وَ« المُقَاربَةُ » : القَصدُ الَّذِي لا غُلُوَّ فِيهِ وَلا تَقْصيرَ ، وَ« السَّدادُ » : الاستقامة والإصابة . وَ« يتَغَمَّدني » : يلبسني ويسترني .

قَالَ العلماءُ : مَعنَى الاستقامَةِ لُزُومُ طَاعَةِ الله تَعَالَى ، قالوا : وهِيَ مِنْ جَوَامِعِ الكَلِم ، وَهِيَ نِظَامُ الأُمُورِ ؛ وبِاللهِ التَّوفِيقُ .

في هذا الحديث : دلالةٌ على أنه ليس أحد من الخلْق يقدر على توفية حق الربوبية . لقوله  : « ولا أنا ، إلا أن يتغمَّدني الله برحمة منه وفضل » .

ولكن الأعمال سببٌ لدخول الجنة . كما قال تعالى : ﴿ ادْخُلُواْ الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ ﴾ [ النحل (32) ] ، والتوفيق للأعمال الصالحة من فضل الله ورحمته .

9- باب التفكير في عظيم مخلوقات الله تَعَالَى

وفناء الدنيا وأهوال الآخرة وسائر أمورهما وتقصير النفس

وتهذيبها وحملها عَلَى الاستقامة

التفكر في المخلوقات : كالعرش ، والكرسي ، والسماء والأرض يدل على كمال الخالق وعظمته .

وفي الحديث : « ما السماء والأرض ، وما بينهما في العرش إلا كحلقة أُلْقيتْ في فلاة من الأرض » ، وقد قال الله تعالى : ﴿ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ ﴾ [ الزمر (67) ] .

والتفكُّر في فناء الدنيا : يبعثه على الزهد فيها ، والإِقبال على الآخرة .

والتفكُّر في أهوال الآخرة : يبعثه على فعل الطاعات ، وترك المنهيات ، وتقصير أمل النفس بذكر الموت ، وتهذيبها من الأخلاق السيئة .

وحملها على الاستقامة يورثها العز في الدنيا والآخرة .

قَالَ الله تَعَالَى : ﴿ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا للهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا ﴾ [ سبأ (46) ] .

يقول تعالى : قل يا محمد لهؤلاء الزاعمين أنك مجنون : إنما أعظكم آمركم وأوصيكم بواحدة ، هي : أن تقوموا لله من غير هوى ولا عصيبة مثنى وفرادى ، أي : اثنين اثنين ، وواحدًا واحدًا . ثم تتفكروا جميعًا في حال محمد  فتعلموا ما بصاحبكم من جنة إن هو إلا نذير لكم بين يدي عذاب شديد .

وَقالَ تَعَالَى : ﴿ إِنَّ في خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ * الَّذِينَ يَذْكُرُونَ اللهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ ﴾ الآيات [ آل عمران (190 ، 191) ] .

التفكر في المخلوقات أفضل العبادات .

وفي بعض الآثار بينما رجلٌ مستلق على فراشه إذْ رفع رأسه فنظر إلى السماء والنجوم ، فقال : « أشهد أن لك ربًّا وخالقًا اللَّهُمَّ اغفر لي » فنظر الله إليه فغفر له .

وَقالَ تَعَالَى : ﴿ أَفَلا يَنْظُرُونَ إِلَى الإِبِلِ كَيْفَ خُلِقَتْ * وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ * وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ * وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ * فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ ﴾ [ الغاشية (17 : 21) ] .

يحثُّ تعالى على النظر إلى أنواع المخلوقات الدالة على وحدانيته ، واقتداره على الخلق ، والبعث ، وغير ذلك ، وخُصَّت هذه الأربع من بين المخلوقات ، لأنها ظاهرة لكل أحد ، وخُصَّت الإبل من بين المركوبات لأنها أعجب ما عند العرب .

وَقالَ تَعَالَى : ﴿ أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا ﴾ الآية [ محمد (10)].

يحثُّ تعالى على المسير في الأرض ، فينظروا آثار الأمم قبلهم واضمحلالهم بعد وجودهم ، وكمال قوتهم ، فيعلمون أنَّ الحيّ القيُّوم هو الله وأنَّ غيره فانٍ فلا يركنوا إلى الدنيا ولا يغترُّوا بها .

والآيات في الباب كثيرة .

ومن الأحاديث الحديث السابق : « الكَيِّسُ مَنْ دَانَ نَفْسَهُ » .

لفظ الحديث : « الكَيِّسُ مَنْ دَانَ نَفْسَهُ وعمل لما بعد الموت ، والعاجزُ من أتْبع نفسه هواها وتمنّى على الله الأماني » .

معنى دان نفسه : حاسبها . فإنَّ محاسبته لها وعدم تركها هملاً إنما ينشأ عن تفكُّره في الدنيا وزوالها ، وفي نفسه وانتقالها ، كأنك بالدنيا ولم تكن ، وبالآخرة ولم تزل ، فيحاسب نفسه فيمنعها عمّا لا ينبغي ، ويحملها على ما ينبغي . وبالله التوفيق .

10- باب المبادرة إلى الخيرات

وحثِّ من توجه لخير على الإقبال عليه بالجد من غير تردد

قَالَ الله تَعَالَى : ﴿ فَاسْتَبِقُوا الْخَيْرَات ﴾ [ البقرة (148) ] .

أي سارعوا إليها قبل فواتها .

وَقالَ تَعَالَى : ﴿ وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ ﴾ [ آل عمران (133) ] .

يقول تعالى : بادروا إلى مغفرة من ربكم أعمال توجب المغفرة ، كالإسلام ، والتوبة ، وأداء الفرائض ، وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ ﴾ ، وخصَّ العرض بالذكر ؛ لأنَّ طول كل شيء غالبًا أكثر من عرضه ، وأما طولها فلا يعلمه إلا الله .

وأما الأحاديث :

[87] فالأولُ : عن أبي هريرة t : أن رَسُول الله r قَالَ : « بَادِرُوا بِالأعْمَال فتناً كقطَعِ اللَّيْلِ المُظْلِمِ ، يُصْبحُ الرَّجُلُ مُؤْمِناً وَيُمْسِي كَافِراً ، وَيُمْسِي مُؤمِناً ويُصبحُ كَافِراً ، يَبيعُ دِينَهُ بعَرَضٍ مِنَ الدُّنيا » . رواه مسلم.

في هذا الحديث : الحث على اغتنام الأعمال الصالحة قبل ظهور ما يمنعها.

[88] الثَّاني : عن أبي سِروْعَة - بكسر السين المهملة وفتحها - عُقبةَ بن الحارث t قَالَ : صَلَّيتُ وَرَاءَ النَّبيّ r بالمَدِينَةِ العَصْرَ ، فَسَلَّمَ ثُمَّ قَامَ مُسْرِعاً ، فَتَخَطَّى رِقَابَ النَّاسِ إِلَى بعْضِ حُجَرِ نِسَائِهِ ، فَفَزِعَ النَّاسُ مِنْ سُرْعَتِهِ ، فَخَرَجَ عَلَيهمْ ، فَرأى أنَّهمْ قَدْ عَجبُوا مِنْ سُرعَتهِ ، قَالَ : « ذَكَرتُ شَيئاً مِنْ تِبرٍ عِندَنَا فَكَرِهتُ أنْ يَحْبِسَنِي فَأمَرتُ بِقِسْمَتِهِ » . رواه البخاري .

وفي رواية لَهُ : « كُنتُ خَلَّفتُ في البَيْتِ تِبراً مِنَ الصَّدَقةِ فَكَرِهتُ أنْ أُبَيِّتَهُ » . « التِّبْرُ » : قِطَعُ ذَهَبٍ أَوْ فِضَّةٍ .

في هذا الحديث : المبادرة لأداء القُرُبات ، وفعل الخيرات .

[89] الثالث : عن جابر t قَالَ : قَالَ رجل للنبي r يَومَ أُحُد : أَرَأيتَ إنْ قُتِلتُ فَأَيْنَ أَنَا ؟ قَالَ : « في الجنَّةِ » فَأَلْقَى تَمَرَاتٍ كُنَّ في يَدِهِ ، ثُمَّ قَاتَلَ حَتَّى قُتِلَ . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : المبادرة إلى الخير ، والمسارعة إليه .

وفيه : ما كان الصحابة عليه من حب نصر الإسلام ، والرغبة في الشهادة ابتغاء مرضاة الله وثوابه .

[90] الرابع : عن أبي هريرة t ، قَالَ : جاءَ رَجُلٌ إِلَى النَّبيِّ r فَقَالَ : يَا رسولَ الله ، أيُّ الصَّدَقَةِ أعْظَمُ أجْرَاً ؟ قَالَ : « أنْ تَصَدَّقَ وَأنتَ صَحيحٌ شَحيحٌ ، تَخشَى الفَقرَ وتَأمُلُ الغِنَى ، وَلا تُمهِلْ حَتَّى إِذَا بَلَغتِ الحُلقُومَ قُلْتَ لِفُلان كذا ولِفُلانٍ كَذا ، وقَدْ كَانَ لِفُلانٍ » . مُتَّفَقٌ عَلَيهِ .

« الحُلقُومُ » : مَجرَى النَّفَسِ . وَ« المَرِيءُ » : مجرى الطعامِ والشرابِ .

في هذا الحديث : فضل الصدقة في حال الصحة .

وروى أبو داود وغيره عن أبي سعيد الخدري رضي الله عنه ، قال : قال رسول الله  : « لأن يتصدَّق المرءُ في حياته بدرهم خير له من أنْ يتصدق بمئة عند موته » .

[91] الخامس : عن أنس t : أنَّ رسول الله r أخذ سيفاً يَومَ أُحُدٍ ، فَقَالَ : « مَنْ يَأخُذُ منِّي هَذَا ؟ » فَبَسطُوا أيدِيَهُمْ كُلُّ إنسَانٍ مِنْهُمْ يقُولُ : أَنَا أَنَا . قَالَ : « فَمَنْ يَأخُذُهُ بحَقِّه ؟ » فَأَحْجَمَ القَومُ فَقَالَ أَبُو دُجَانَةَ t : أنا آخُذُهُ بِحَقِّهِ ، فأخذه فَفَلقَ بِهِ هَامَ المُشْرِكِينَ . رواه مسلم .

اسم أبي دجانةَ : سماك بن خَرَشة . قوله : « أحجَمَ القَومُ » : أي توقفوا . وَ« فَلَقَ بِهِ » : أي شق . « هَامَ المُشرِكينَ » : أي رُؤُوسَهم .

في هذا الحديث : المبادرة إلى قتال المشركين بالجد إذا أمكن ذلك .

وفي بعض السير عن الزبير قال : وجدت في نفسي حين سألت النبي  السيف فَمُنِعْتُهُ ، وأعطاه أبا دجانة ، فقلت : والله لأنظرن ما يصنع فاتّبعته ، فأخذ عصابة حمراء فعصب بها رأسه ، فقالت الأنصار : أخرج أبو دجانة عصابة الموت . فخرج وهو يقول :

أنا الذي عاهدني خليلي (

ونحن بالسفح لدى النخيل (

أَلا أقوم الدهر في الكيول (

أضرب بسيف الله والرسول (

فجعل لا يلقى أحدًا إلا قتله .

[92] السادس : عن الزبير بن عدي ، قَالَ : أتينا أنسَ بن مالك t فشكونا إِلَيْه مَا نلقى مِنَ الحَجَّاجِ . فَقَالَ : « اصْبرُوا ؛ فَإنَّهُ لا يَأتي عَلَيْكُم زَمَانٌ إلا والَّذِي بَعدَهُ شَرٌّ مِنهُ حَتَّى تَلقَوا رَبَّكُمْ » سَمِعتُهُ مِنْ نَبِيِّكُمْ r . رواه البخاري .

في هذا الحديث : أنه ينبغي للإنسان أن يبادر لصالح الأعمال وإن لحقته المتاعب والمشاق ، ولا يترقب الخلو عن ذلك .

قال الشاعر :

يا زمان بكيت منه ، فلما (

صرت في غيرِه بكيتُ عليه (

قال بعض العلماء : الوقت سيف إن لم تقطعه بصالح العمل ذهب عليك بلا فائدة . فلا راحة للمؤمن دون لقاء ربه .

[93] السابع : عن أبي هريرة t : أن رَسُول الله r ، قَالَ : « بادِرُوا بِالأَعْمَالِ سَبْعاً ، هَلْ تَنْتَظِرُونَ إلا فَقراً مُنسياً ، أَوْ غِنىً مُطغِياً ، أَوْ مَرَضاً مُفسِداً ، أَوْ هَرَماً مُفْنداً ، أَوْ مَوتاً مُجْهزاً ، أَوْ الدَّجَّالَ فَشَرُّ غَائِبٍ يُنْتَظَرُ ، أَوْ السَّاعَةَ فالسَّاعَةُ أدهَى وَأَمَرُّ » . رواه الترمذي ، وَقالَ : ( حديث حسن ) .

في هذه الحديث : الحث على المبادرة بالأعمال الصالحة قبل الموانع الطارئة .

[94] الثامن : عَنْهُ : أن رَسُول الله r قَالَ يَومَ خيبر : « لأُعْطِيَنَّ هذِهِ الرَّايَةَ رَجُلاً يُحِبُّ اللهَ وَرَسُولَهُ يَفتَحُ اللهُ عَلَى يَدَيهِ » . قَالَ عُمَرُ t : مَا أحبَبْتُ الإِمَارَة إلا يَومَئِذٍ ، فَتَسَاوَرتُ لَهَا رَجَاءَ أنْ أُدْعَى لَهَا ، فَدَعا رسولُ الله r عليّ بن أبي طالب t فَأعْطَاهُ إيَّاهَا ، وَقالَ : « امْشِ وَلا تَلتَفِتْ حَتَّى يَفتَح اللهُ عَلَيكَ » . فَسَارَ عليٌّ شيئاً ثُمَّ وَقَفَ ولم يلتفت فصرخ : يَا رَسُول الله ، عَلَى ماذا أُقَاتِلُ النّاسَ ؟ قَالَ : « قاتِلْهُمْ حَتَّى يَشْهَدُوا أنْ لا إله إلا اللهُ ، وَأنَّ مُحَمداً رسولُ الله ، فَإِذَا فَعَلُوا ذلك فقَدْ مَنَعوا مِنْكَ دِمَاءهُمْ وَأَمْوَالَهُمْ إلا بحَقِّهَا ، وحسَابُهُمْ عَلَى الله » . رواه مسلم .

« فَتَسَاوَرْتُ » هُوَ بالسين المهملة : أي وثبت متطلعاً .

في هذا الحديث : الحث على المبادرة إلى ما أمر به ، والأخذ بظاهر الأمر وترك الوجوه المحتملات إذا خالفت الظاهر لأنَّ عليَّا وقف ولم يلتفت .

11- باب المجاهدة

قَالَ الله تَعَالَى : ﴿ وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِينَّهُمْ سُبُلَنَا وَإِنَّ اللهَ لَمَعَ الْمُحْسِنِينَ ﴾ [ العنكبوت (69) ] .

المجاهدة : مفاعلة من الجهد ، فإن الإنسان يجاهد نفسه باستعمالها فيما ينفعها ، وهي تجاهده بضد ذلك .

قال بعض العلماء : جهاد النفس هو الجهاد الأكبر . وجهاد العدو هو الجهاد الأصغر .

وَقالَ تَعَالَى : ﴿ وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً ﴾ [ المزمل (8) ] : أي : انْقَطِعْ إِلَيْه .

يقول تعالى : ﴿ وَاذْكُرِ اسْمَ رَبِّكَ ﴾ ، أي : أكثر من ذكره ، وأخلِص واجتهد في وقت فراغك .

وَقالَ تَعَالَى : ﴿ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ ﴾ [ الحجر (99) ] .

أي : الموت

وَقالَ تَعَالَى : ﴿ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ ﴾ [ الزلزلة (7) ] .

في هذا الآية تشويق لتقديم العمل الصالح بين يديه ليجد ثوابه عند قدومه على ربه .

وَقالَ تَعَالَى : ﴿ وَمَا تُقَدِّمُوا لأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً ﴾ [ المزمل (20) ] .

أي ما أخرجتم لله خير لكم وأعظم أجرًا عند الله مما ادخرتم .

وَقالَ تَعَالَى : ﴿ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللهَ بِهِ عَلِيمٌ ﴾ [ البقرة (273) ] .

يعني : فيجزيكم بخير منه .

والآيات في الباب كثيرة معلومة .

وأما الأحاديث :

[95] فالأول : عن أبي هريرة t قَالَ : قَالَ رَسُول الله r : « إنَّ الله تَعَالَى قَالَ : مَنْ عادى لي وَلِيّاً فَقَدْ آذَنْتُهُ بالحَرْبِ ، وَمَا تَقَرَّبَ إِلَيَّ عَبْدي بشَيءٍ أَحَبَّ إلَيَّ مِمَّا افْتَرَضْتُ عَلَيهِ ، وَمَا يَزَالُ عَبْدِي يَتَقرَّبُ إلَيَّ بالنَّوافِلِ حَتَّى أحِبَّهُ ، فَإذَا أَحبَبتُهُ كُنْتُ سَمعَهُ الَّذِي يَسْمَعُ بِهِ ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ ، ويَدَهُ الَّتي يَبْطِشُ بِهَا ، وَرِجْلَهُ الَّتِي يَمْشي بِهَا ، وَإنْ سَأَلَني لأُعْطِيَنَّهُ ، وَلَئِنِ اسْتَعَاذَنِي لأُعِيذَنَّهُ » . رواه البخاري .

« آذَنتُهُ » : أعلمته بأني محارِب لَهُ . « اسْتَعَاذَني » روي بالنون وبالباءِ .

الولي : مَنْ تولى الله بالطاعة والتقوى ، فإنَّ الله يتولاه بالحفظ والنصرة .

وفي الحديث : الوعيد الشديد لمن عادى وليًّا من أجل طاعته لله عزَّ وجلّ.

وأنَّ أحب العبادة إلى الله أداء فرائضه .

وأنَّ من تقرَّب إلى الله بالنوافل أحبه ، ونصره ، وحفظه ، وأجاب دعاءه ، ورقاه من درجة الإِيمان إلى درجة الإِحسان ، فلا ينطقُ بما يسخط الله ، ولا تُحَرَّك جوارحه في معاصي الله .

[96] الثاني : عن أنس t عن النَّبيّ r فيما يرويه عن ربّه U قَالَ :
« إِذَا تَقَربَ العَبْدُ إلَيَّ شِبْراً تَقَربْتُ إِلَيْه ذِرَاعاً ، وَإِذَا تَقَرَّبَ إلَيَّ ذِرَاعاً تَقَربْتُ مِنهُ بَاعاً ، وِإذَا أتَانِي يَمشي أتَيْتُهُ هَرْوَلَةً » . رواه البخاري .

معنى هذا الحديث : أنَّ من تقرَّب إلى الله بشيء من الطاعات ولو قليلاً قابله الله بأضعاف من الإِثابة والإِكرام ، وكلما زاد في الطاعة زاده في الثواب ، وأسرع برحمته وفضله .

[97] الثالث : عن ابن عباس رضي الله عنهما قَالَ : قَالَ رَسُول الله r : « نِعْمَتَانِ مَغبونٌ فيهما كَثيرٌ مِنَ النَّاسِ : الصِّحَّةُ ، وَالفَرَاغُ » . رواه . البخاري .

في هذا الحديث : أنَّ من لم يعمل في فراغه وصحته فهو مغبون . قال الله تعالى : ﴿ يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ ﴾ [ التغابن (9) ] .

وفي الحديث : « اغتنم خمسًا قبل خمس : شبابك قبل هرمك ، وصحتك قبل سقمك ، وفراغك قبل شغلك ، وغناك قبل فقرك ، وحياتك قبل موتك » .

[98] الرابع : عن عائشة رَضي الله عنها : أنَّ النَّبيّ r كَانَ يقُومُ مِنَ اللَّيلِ حَتَّى تَتَفَطَّرَ قَدَمَاهُ فَقُلْتُ لَهُ : لِمَ تَصنَعُ هَذَا يَا رسولَ الله ، وَقدْ غَفَرَ الله لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ ؟ قَالَ : « أَفَلا أُحِبُّ أنْ أكُونَ عَبْداً شَكُوراً » . مُتَّفَقٌ عَلَيهِ ، هَذَا لفظ البخاري .

ونحوه في الصحيحين من رواية المغيرة بن شعبة .

في هذا الحديث : أَخْذُ الإِنسان على نفسه بالشدة في العبادة ، وإنْ أضرَّ ذلك ببدنه إذا لم يفض به إلى الملل . قال النبي  : « خذوا من الأعمال ما تطيقون ، فإنَّ الله لا يَمَلُّ حتى تملوا » .

وفيه : أنَّ الشكر يكون بالعمل كما يكون باللسان .

[99] الخامس : عن عائشة رضي الله عنها ، أنَّها قَالَتْ : كَانَ رَسُول الله r إِذَا دَخَلَ العَشْرُ أَحْيَا اللَّيلَ ، وَأيْقَظَ أهْلَهُ ، وَجَدَّ وَشَدَّ المِئْزَر . مُتَّفَقٌ عَلَيهِ .

والمراد : العشر الأواخر مِنْ شهر رمضان . و« المِئْزَرُ » : الإزار ، وَهُوَ كناية عن اعتزالِ النساءِ . وقيلَ : المُرادُ تَشْمِيرُهُ للِعِبَادةِ ، يُقالُ : شَدَدْتُ لِهَذَا الأمْرِ مِئْزَري : أي تَشَمَّرْتُ وَتَفَرَّغْتُ لَهُ .

في هذا الحديث : الجِدُّ والاجتهاد في العبادة ، خصوصًا في الأوقات الفاضلة ، واغتنام صالح العمل في العشر الأواخر من رمضان ؛ لأنَّ فيها ليلة خير من ألف شهر .

[100] السادس : عن أبي هريرة t قَالَ : قَالَ رَسُول الله r : « المُؤْمِنُ القَوِيُّ خَيرٌ وَأَحَبُّ إِلَى اللهِ مِنَ المُؤْمِنِ الضَّعيفِ وَفي كُلٍّ خَيرٌ . احْرِصْ عَلَى مَا يَنْفَعُكَ ، واسْتَعِنْ بِاللهِ وَلا تَعْجَزْ . وَإنْ أَصَابَكَ شَيءٌ فَلا تَقُلْ لَوْ أنّي فَعَلْتُ كَانَ كَذَا وَكَذَا ، وَلَكِنْ قُلْ : قَدرُ اللّهِ ، وَمَا شَاءَ فَعلَ ؛ فإنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيطَانِ » . رواه مسلم .

المؤمنُ القوي ، هو من يقوم بالأوامر ويترك النواهي بقوة ونشاط ، ويصبر على مخالطة الناس ودعوتهم ، ويصبر على أذاهم .

وفي الحديث : الأمر بفعل الأسباب والاستعانة بالله .

وفيه : التسليم لأمر الله ، والرضا بقدر الله .

[101] السابع : عَنْهُ : أنَّ رَسُول الله r قَالَ : « حُجِبَتِ النَّارُ بالشَّهَواتِ ، وَحُجِبَتِ الجَنَّةُ بِالمَكَارِهِ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية لمسلم : « حُفَّتْ » بدل « حُجِبَتْ » وَهُوَ بمعناه : أي بينه وبينها هَذَا الحجاب فإذا فعله دخلها .

في هذا الحديث : أنَّ الجنة لا تُنال إلا بالصبر على المكاره ، وأنَّ النَّار لا يُنْجَى منها إلا بفطام النفس عن الشهوات المحرمة .

[102] الثامن : عن أبي عبد الله حُذَيفَةَ بنِ اليمانِ رضي الله عنهما ، قَالَ : صَلَّيْتُ مَعَ النَّبيّ r ذَاتَ لَيلَةٍ فَافْتَتَحَ البقَرَةَ ، فَقُلْتُ : يَرْكَعُ عِنْدَ المئَةِ ، ثُمَّ مَضَى . فَقُلْتُ : يُصَلِّي بِهَا في ركعَة فَمَضَى ، فقُلْتُ : يَرْكَعُ بِهَا ، ثُمَّ افْتَتَحَ النِّسَاءَ فَقَرَأَهَا ، ثُمَّ افْتَتَحَ آلَ عِمْرَانَ فَقَرَأَهَا ، يَقرَأُ مُتَرَسِّلاً : إِذَا مَرَّ بآية فِيهَا تَسبيحٌ سَبَّحَ ، وَإذَا مَرَّ بسُؤَالٍ سَأَلَ ، وَإذَا مَرَّ بتَعَوُّذٍ تَعَوَّذَ ، ثُمَّ رَكَعَ ، فَجَعَلَ يَقُولُ : « سُبْحَانَ رَبِّيَ العَظِيمِ » فَكَانَ رُكُوعُهُ نَحواً مِنْ قِيَامِهِ ، ثُمَّ قَالَ : « سَمِعَ اللهُ لِمَنْ حَمِدَهُ » ثُمَّ قَامَ قِيامًا طَويلاً قَريباً مِمَّا رَكَعَ ، ثُمَّ سَجَدَ ، فَقَالَ : « سُبْحَانَ رَبِّيَ الأَعْلَى » فَكَانَ سُجُودُهُ قَريباً مِنْ قِيَامِهِ . رواه مسلم .

في هذا الحديث : فضلُ تطويل صلاة الليل ، قال الله تعالى : ﴿ أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الأَلْبَابِ ﴾ الزمر (9) ] .

[103] التاسع : عن ابن مسعود t قَالَ : صَلَّيْتُ مَعَ النَّبيّ r لَيلَةً ، فَأَطَالَ القِيامَ حَتَّى هَمَمْتُ بأمْرِ سُوءٍ ! قيل : وَمَا هَمَمْتَ بِهِ ؟ قَالَ : هَمَمْتُ أنْ أجْلِسَ وَأَدَعَهُ . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : أنه ينبغي الأدب مع الأئمة ، بأن لا يخالفوا بقول ، ولا فعل مالم يكن حرامًا ، فإن مخالفة الإمام في أفعاله معدودة في العمل السيء .

[104] العاشر : عن أنس t عن رَسُول الله r ، قَالَ : « يَتْبَعُ المَيتَ ثَلاَثَةٌ : أهْلُهُ وَمَالُهُ وَعَملُهُ ، فَيَرجِعُ اثنَانِ وَيَبْقَى وَاحِدٌ : يَرجِعُ أهْلُهُ وَمَالُهُ ، وَيَبقَى عَملُهُ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : الحث على تحسين العمل ليكون أنيسه في قبره .

[105] الحادي عشر : عن ابن مسعود t قَالَ : قَالَ النَّبيّ r : « الجَنَّةُ أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ شِرَاكِ نَعْلِهِ ، وَالنَّارُ مِثلُ ذلِكَ » . رواه البخاري .

في هذا الحديث : الترغيب في قليل الخير وإن قلَّ ، والترهيب عن قليل الشر وإن قل . وأنَّ الطاعة مقَّربة إلى الجنة ، والمعصية مقرَّبة إلى النار ، قال الله تعالى : ﴿ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ ﴾ [ الزلزلة (7 ، 8) ]

في هذا الحديث : إن العبد ليتكلم بالكلمة من رضوان الله يرفعه الله بها درجات ، وأن العبد ليتكلم بالكلمة من سخط الله يهوي بها في النار أبعد مما بين المشرق والمغرب .

[106] الثاني عشر : عن أبي فِراسٍ ربيعةَ بنِ كعبٍ الأسلميِّ خادِمِ رَسُول الله r ، ومن أهلِ الصُّفَّةِ t ، قَالَ : كُنْتُ أبِيتُ مَعَ رسولِ الله r فآتِيهِ بِوَضُوئِهِ وَحَاجَتِهِ ، فَقَالَ : « سَلْنِي » فقُلْتُ : اسْأَلُكَ مُرَافَقَتَكَ في الجَنَّةِ . فَقَالَ : « أَوَ غَيرَ ذلِكَ » ؟ قُلْتُ : هُوَ ذَاكَ ، قَالَ : « فأَعِنِّي عَلَى نَفْسِكَ بِكَثْرَةِ السُّجُودِ » . رواه مسلم .

في هذا الحديث : الحث على الإكثار من الصلاة ، وأنه يوجب القرب من الله تعالى ، ومرافقة النبي  في الجنة ، وقد قال الله تعالى : ﴿ وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَـئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَـئِكَ رَفِيقاً ﴾

[ النساء (69) ] ، وقال تعالى : ﴿ وَاسْجُدْ وَاقْتَرِبْ ﴾ [ العلق (19) ] .

[107] الثالث عشر : عن أبي عبد الله ، ويقال : أَبُو عبد الرحمن ثوبان - مولى رَسُول الله r - t ، قَالَ : سَمِعْتُ رسولَ الله r يَقُولُ : « عَلَيْكَ بِكَثْرَةِ السُّجُودِ ؛ فَإِنَّكَ لَنْ تَسْجُدَ للهِ سَجْدَةً إلا رَفَعَكَ اللهُ بِهَا دَرجَةً ، وَحَطَّ عَنكَ بِهَا خَطِيئةً » . رواه مسلم .

سبب رواية ثوبان لهذا الحديث : أن معدان بن طلحة قال : أتيت ثوبان فقلت : أخبرني بعمل أعمل به يدخلني الله به الجنة ؟ - أو قال بأحب الأعمال إلى الله – فسكتَ ، ثم سأله ، فسكت ، ثم سأله الثالثة ، فقال : سألت عن ذلك رسول الله  ، فقال : « عليك بكثرة السجود ... » . الحديث .

وفي آخره : فلقيت أبا الدرداء فسألته ، فقال لي مثل ما قال ثوبان .

[108] الرابع عشر : عن أَبي صَفوان عبد الله بنِ بُسْرٍ الأسلمي t ، قَالَ : قَالَ رَسُول الله r : « خَيرُ النَّاسِ مَنْ طَالَ عُمُرهُ ، وَحَسُنَ عَمَلُهُ » . رواه الترمذي ، وَقالَ : « حديث حسن » .

« بُسْر » بضم الباء وبالسين المهملة .

في هذا الحديث : فضلُ طول العمر إذا أُحسن فيه العمل .

وفي بعض الروايات : « وشركم من طال عمره وساء عمله » .

[109] الخامس عشر : عن أنس t ، قَالَ : غَابَ عَمِّي أَنَسُ بْنُ النَّضْرِ t عن قِتالِ بدرٍ ، فَقَالَ : يَا رسولَ الله ، غِبْتُ عَنْ أوّل قِتال قَاتَلْتَ المُشْرِكِينَ ، لَئِن اللهُ أشْهَدَنِي قِتَالَ المُشركِينَ لَيُرِيَنَّ اللهُ مَا أصْنَعُ . فَلَمَّا كَانَ يَومُ أُحُدٍ انْكَشَفَ المُسْلِمونَ ، فَقَالَ : اللَّهُمَّ أعْتَذِرُ إلَيْكَ مِمَّا صَنَعَ هؤُلاءِ - يعني : أصْحَابهُ - وأبْرَأُ إلَيْكَ مِمَّا صَنَعَ هؤُلاءِ - يَعني : المُشركِينَ - ثُمَّ تَقَدَّمَ فَاسْتَقْبَلهُ سَعدُ بْنُ مُعاذٍ ، فَقَالَ : يَا سعدَ بنَ معاذٍ ، الجَنَّةُ وربِّ الكعْبَةِ إنِّي أجِدُ ريحَهَا منْ دُونِ أُحُدٍ . قَالَ سعدٌ : فَمَا اسْتَطَعتُ يَا رسولَ الله مَا صَنَعَ !

قَالَ أنسٌ : فَوَجَدْنَا بِهِ بِضْعاً وَثَمانينَ ضَربَةً بالسَّيفِ ، أَوْ طَعْنةً بِرمْحٍ ، أَوْ رَمْيَةً بسَهْمٍ ، وَوَجَدْنَاهُ قَدْ قُتِلَ وَمَثَّلَ بِهِ المُشْرِكونَ فما عَرَفهُ أَحَدٌ إلا أُخْتُهُ بِبَنَانِهِ .

قَالَ أنس : كُنَّا نَرَى أَوْ نَظُنُّ أن هذِهِ الآية نزلت فِيهِ وفي أشباهه : ﴿ مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللهَ عَلَيْهِ ﴾ [ الأحزاب (23) ] إِلَى آخِرها . مُتَّفَقٌ عَلَيهِ .

قوله : « لَيُرِيَنَّ اللهُ » روي بضم الياء وكسر الراء : أي لَيُظْهِرَنَّ اللهُ ذلِكَ للنَّاس ، وَرُويَ بفتحهما ومعناه ظاهر ، والله أعلم .

في هذا الحديث : جواز الأخذ بالشدة في الجهاد وبذل المرء نفسه في طلب الشهادة ، والوفاء بالعهد .

[110] السادس عشر : عن أبي مسعود عقبة بن عمرو الأنصاري البدري t قَالَ : لَمَّا نَزَلَتْ آيةُ الصَّدَقَةِ كُنَّا نُحَامِلُ عَلَى ظُهُورِنَا ، فَجَاءَ رَجُلٌ فَتَصَدَّقَ بِشَيءٍ كَثيرٍ ، فقالوا : مُراءٍ ، وَجَاءَ رَجُلٌ آخَرُ فَتَصَدَّقَ بِصَاعٍ ، فقالُوا : إنَّ اللهَ لَغَنيٌّ عَنْ صَاعِ هَذَا ! فَنَزَلَتْ : ﴿ الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلا جُهْدَهُمْ ﴾ [ التوبة (79) ] . مُتَّفَقٌ عَلَيهِ .

وَ« نُحَامِلُ » بضم النون وبالحاء المهملة : أي يحمل أحدنا عَلَى ظهره بالأجرة ويتصدق بِهَا .

قوله : ( لما نزلت آية الصدقة ) قال الحافظ : كأنه يشير إلى قوله تعالى : ﴿ خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا ﴾ الآية [ التوبة (103) ] .

قوله : « وجاء رجل فتصدَّق بصاع » ، وكان تحصيله له بأن أجّر نفسه على النزع من البئر بصاعين من تمر ، فذهب بصاع لأهله وتصدَّق بالآخر .

وفي هذا : أنَّ العبد يتقرب إلى الله بجهده وطاقته ، وحسب قدرته واستطاعته .

[111] السابع عشر : عن سعيد بن عبد العزيز ، عن ربيعة بن يزيد ، عن أَبي إدريس الخولاني ، عن أبي ذر جندب بن جُنادة t ، عن النَّبيّ r فيما يروي عن اللهِ تَبَاركَ وتعالى ، أنَّهُ قَالَ : « يَا عِبَادي ، إنِّي حَرَّمْتُ الظُلْمَ عَلَى نَفْسي وَجَعَلْتُهُ بيْنَكم مُحَرَّماً فَلا تَظَالَمُوا .

يَا عِبَادي ، كُلُّكُمْ ضَالّ إلا مَنْ هَدَيْتُهُ فَاستَهدُوني أهْدِكُمْ .

يَا عِبَادي ، كُلُّكُمْ جَائِعٌ إلا مَنْ أطْعَمْتُهُ فَاستَطعِمُوني أُطْعِمْكُمْ .

يَا عِبَادي ، كُلُّكُمْ عَارٍ إلا مَنْ كَسَوْتُهُ فاسْتَكْسُونِي أكْسُكُمْ .

يَا عِبَادي ، إنَّكُمْ تُخْطِئُونَ باللَّيلِ وَالنَّهارِ وَأَنَا أغْفِرُ الذُّنُوبَ جَمِيعاً ، فَاسْتَغْفِرُوني أغْفِرْ لَكُمْ .

يَا عِبَادي ، إنَّكُمْ لَنْ تَبْلُغوا ضُرِّي فَتَضُرُّوني ، وَلَنْ تَبْلُغُوا نَفعِي فَتَنْفَعُوني . يَا عِبَادي ، لَوْ أنَّ أوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجنَّكُمْ كَانُوا عَلَى أتْقَى قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ مَا زَادَ ذلِكَ في مُلكي شيئاً .

يَا عِبَادي ، لَوْ أنَّ أوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجنَّكُمْ كَانُوا عَلَى أفْجَرِ قَلْبِ رَجُلٍ وَاحِدٍ مَا نَقَصَ ذلِكَ من مُلكي شيئاً .

يَا عِبَادي ، لَوْ أنَّ أوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجنَّكُمْ قَامُوا في صَعِيدٍ وَاحِدٍ فَسَألُوني فَأعْطَيتُ كُلَّ إنْسَانٍ مَسْألَتَهُ مَا نَقَصَ ذلِكَ مِمَّا عِنْدِي إلا كما يَنْقصُ المِخْيَطُ إِذَا أُدْخِلَ البَحْرَ .

يَا عِبَادي ، إِنَّمَا هِيَ أعْمَالُكُمْ أُحْصِيهَا لَكُمْ ثُمَّ أوَفِّيكُمْ إِيَّاهَا ، فَمَنْ وَجَدَ خَيراً فَلْيَحْمَدِ الله وَمَنْ وَجَدَ غَيْرَ ذلِكَ فَلا يَلُومَنَّ إلا نَفْسَهُ » .

قَالَ سعيد : كَانَ أَبُو إدريس إِذَا حَدَّثَ بهذا الحديث جَثا عَلَى رُكبتيه . رواه مسلم .

وروينا عن الإمام أحمد بن حنبل رحمه الله ، قَالَ : لَيْسَ لأهل الشام حديث أشرف من هَذَا الحديث .

هذا حديث جليل شريف ، وهو من الأحاديث القدسية التي يرويها النبي  عن الله عز وجل .

وفي هذا الحديث : قبح الظلم وأن جميع الخلق مفتقرون إلى الله تعالى في جلب مصالحهم ، ودفع مضارهم في أمور دينهم ودنياهم .

وأنَّ الله تعالى يحب أن يسأله العباد ويستغفروه .

وأنَّ ملكه لا يزيد بطاعة الخلق ولا ينقص بمعصيتهم .

وأن خزائنه لا تنفذ ولا تنقص .

وأن ما أصاب العبد من خير فمن فضل الله تعالى ، وما أصابه من شر فمن نفسه وهواه .

وهو مشتمل على قواعد عظيمة في أصول الدين وفروعه وآدابه ، وغير ذلك .

12- باب الحث عَلَى الازدياد من الخير في أواخر العمر

قَالَ الله تَعَالَى : ﴿ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءكُمُ النَّذِيرُ ﴾ [ فاطر (37) ] .

قَالَ ابن عباس والمُحَقِّقُونَ : أَو لَمْ نُعَمِّرْكُمْ سِتِّينَ سَنَةً ؟ وَيُؤَيِّدُهُ الحديث الَّذِي سنذْكُرُهُ إنْ شاء الله تَعَالَى ، وقيل : معناه ثماني عَشْرَة سَنَةً ، وقيل : أرْبَعينَ سَنَةً ، قاله الحسن والكلبي ومسروق ونُقِلَ عن ابن عباس أيضاً . وَنَقَلُوا أنَّ أَهْلَ المدينَةِ كانوا إِذَا بَلَغَ أَحَدُهُمْ أربْعينَ سَنَةً تَفَرَّغَ للعِبادَةِ ، وقيل : هُوَ البُلُوغُ .

وقوله تَعَالَى : ﴿ وجَاءكُمُ النَّذِيرُ ﴾ قَالَ ابن عباس والجمهور : هُوَ النَّبيّ r ، وقيل : الشَّيبُ ، قاله عِكْرِمَةُ وابن عُيَيْنَة وغيرهما . والله أعلم .

قوله تعالى : ﴿ أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ وَجَاءكُمُ النَّذِيرُ ﴾ [ فاطر (37) ] .

هذا توبيخ من الله تعالى لأهل النار . يقول : أَوَ مَا عشتم في الدنيا أعمارًا لو كنتم ممن ينتفع بالحق لانتفعتم به في مدة عمركم .

قال قتادة : اعلموا أنَّ طول العمر حجَّة ، فنعوذ بالله أنْ نُعيَّر بطول العمر ، قد نزلت هذه الآية : ﴿ أَوَ لَم نُعَمِركُم مَّا يَتَذَكَّرُ ﴾ ، وأنَّ فيهم لابن ثماني عشرة سنة .

وعن ابن عباس رضي الله عنهما مرفوعًا : إذا كان يوم القيامة قيل : أين أبناء الستين ؟ وهو العمر الذي قال الله تعالى فيه : ﴿ أَوَ لَم نُعَمِركُم مَّا يَتَذَكَّرُ فِيِه مَن تَذَكَّرَ وَجَآءَكُمُ النَّذِيرُ ﴾ .

وقال الشاعر :

إذا بلغ الفتى ستين عامًا (

فقد ذهب المسرة والفتاء (

وعن قتادة : ﴿ وَجَآءَكُمُ النَّذِيرُ ﴾ احتج عليهم بالعمر والرسل .

وقرأ عبد الرحمن بن زيد : ﴿ هَذَا نَذِيُرُ مِنَ النُّذُرِ الأُولَى ﴾ .

والشيب ، نذير أيضًا ؛ لأنه يأتي في سن الاكتهال ، وهو علامة لمفارقة سِنِّ الصبا الذي هو سِنُّ اللهو واللعب . قال الشاعر :

رأيت الشيب من نذر المنايا (

لصاحبه وحسبك من نذير (

[112] وأما الأحاديث فالأول : عن أبي هريرةَ t عن النَّبيّ r قَالَ : « أعْذَرَ الله إِلَى امْرِئٍ أَخَّرَ أجَلَهُ حَتَّى بَلَغَ سِتِّينَ سَنَةً » . رواه البخاري .

قَالَ العلماء : معناه لَمْ يَتْرُكْ لَهُ عُذراً إِذْ أمْهَلَهُ هذِهِ المُدَّةَ . يقال : أعْذَرَ الرجُلُ إِذَا بَلَغَ الغايَةَ في العُذْرِ .

المعنى : أنَّ الله تعالى لم يُبْقِ للعبد اعتذارًا . كأن يقول : لو مُدَّ لي في الأجل لفعلت ما أُمرت به . فينبغي له الاستغفار والطاعة ، والإقبال على الآخرة بالكلية .

[113] الثاني : عن ابن عباس رضي الله عنهما ، قَالَ : كَانَ عمر t يُدْخِلُنِي مَعَ أشْيَاخِ بَدرٍ فكأنَّ بَعْضَهُمْ وَجَدَ في نفسِهِ ، فَقَالَ : لِمَ يَدْخُلُ هَذَا معنا ولَنَا أبْنَاءٌ مِثلُهُ ؟! فَقَالَ عُمَرُ : إنَّهُ منْ حَيثُ عَلِمْتُمْ ! فَدعانِي ذاتَ يَومٍ فَأدْخَلَنِي مَعَهُمْ فما رَأيتُ أَنَّهُ دعاني يَومَئذٍ إلا لِيُرِيَهُمْ ، قَالَ : مَا تقُولُون في قولِ الله تعالى : ﴿ إِذَا جَاءَ نَصْرُ اللهِ وَالْفَتْحُ ﴾ ؟ [ النصر :1].

فَقَالَ بعضهم : أُمِرْنَا نَحْمَدُ اللهَ وَنَسْتَغْفِرُهُ إِذَا نَصَرنَا وَفَتحَ عَلَيْنَا ، وَسَكتَ بَعْضُهُمْ فَلَمْ يَقُلْ شَيئاً . فَقَالَ لي : أَكَذلِكَ تقُول يَا ابنَ عباسٍ ؟ فقلت : لا. قَالَ : فما تقول ؟ قُلْتُ : هُوَ أجَلُ رَسُول الله r أعلَمَهُ لَهُ ، قَالَ : ﴿ إِذَا جَاءَ نَصْرُ اللهِ وَالْفَتْحُ ﴾ وذلك علامةُ أجَلِكَ ﴿ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً ﴾ [ النصر (3) ] .

فَقَالَ عمر t : مَا أعلم مِنْهَا إلا مَا تقول . رواه البخاري .

في هذا الحديث : فضل ابن عباس وسِعة علمه ، وكمال فهمه ، وتأثير لإجابة دعوة النبي  أنْ يفقٌهه الله في الدين ، ويعلمه التأويل .

فكم من صغير لاحظته عناية (

من الله فاحتاجت إليه الأكابر (

[114] الثالث : عن عائشة رضي الله عنها ، قَالَتْ : مَا صلّى رَسُول الله r صلاةً بَعْدَ أنْ نَزَلتْ عَلَيهِ : ﴿ إِذَا جَاءَ نَصْرُ اللهِ وَالْفَتْحُ ﴾ إلا يقول فِيهَا : « سُبحَانَكَ رَبَّنَا وَبِحَمْدِكَ ، اللَّهُمَّ اغْفِرْ لي » . مُتَّفَقٌ عَلَيهِ .

وفي رواية في الصحيحين عنها : كَانَ رَسُول الله r يُكْثِرُ أنْ يقُولَ في ركُوعِه وسُجُودهِ : « سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمدِكَ ، اللَّهُمَّ اغْفِرْ لِي » ، يَتَأوَّلُ القُرآنَ .

معنى : « يَتَأَوَّلُ القُرآنَ » أي يعمل مَا أُمِرَ بِهِ في القرآن في قوله تَعَالَى: ﴿ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ ﴾ .

وفي رواية لمسلم : كَانَ رَسُول الله r يُكثِرُ أنْ يَقُولَ قَبلَ أنْ يَمُوتَ :
« سُبحَانَكَ اللَّهُمَّ وَبِحَ‍مدِكَ أسْتَغْفِرُكَ وَأتُوبُ إلَيْكَ » . قَالَتْ عائشة : قُلْتُ : يَا رَسُول الله ، مَا هذِهِ الكَلِماتُ الَّتي أرَاكَ أحْدَثْتَها تَقُولُهَا ؟ قَالَ : « جُعِلَتْ لي عَلامَةٌ في أُمَّتِي إِذَا رَأيْتُها قُلتُها ﴿ إِذَا جَاءَ نَصْرُ اللهِ وَالْفَتْحُ ﴾ … إِلَى آخِرِ السورة .

وفي رواية لَهُ : كَانَ رسولُ الله r يُكثِرُ مِنْ قَولِ : « سبْحَانَ اللهِ وَبِحَمدِهِ أسْتَغفِرُ اللهَ وأتُوبُ إِلَيْهِ » . قَالَتْ : قُلْتُ : يَا رسولَ اللهِ ، أَراكَ تُكثِرُ مِنْ قَولِ سُبحَانَ اللهِ وَبِحَمدهِ أسْتَغْفِرُ اللهَ وأتُوبُ إِلَيْه ؟ فَقَالَ : « أخبَرَني رَبِّي أنِّي سَأرَى عَلامَةً في أُمَّتي فإذا رَأيْتُها أكْثَرْتُ مِنْ قَولِ : سُبْحَانَ اللهِ وبِحَمدهِ أسْتَغْفرُ اللهَ وَأَتُوبُ إِلَيْه فَقَدْ رَأَيْتُهَا : ﴿ إِذَا جَاءَ نَصْرُ اللهِ وَالْفَتْحُ ﴾ فتح مكّة ، ﴿ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللهِ أَفْوَاجاً * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً ﴾ » .

في هذا الحديث : مواظبته  على التسبيح والتحمد والاستغفار في ركوعه وسجوده ، وأشرف أوقاته وأحواله .

وفيه : خضوعه  لربه وانطراحه بين يديه ، ورؤية التقصير في أداء مقام العبودية ، وحق الربوبية .

وفيه : الحث على الازدياد من الخير في أواخر العمر .

[115] الرابع : عن أنس t قَالَ : إنَّ اللهَ U تَابَعَ الوَحيَ عَلَى رسولِ الله r قَبلَ وَفَاتهِ حَتَّى تُوُفِّيَ أكْثَرَ مَا كَانَ الوَحْيَ عَلَيِّه . مُتَّفَقٌ عَلَيهِ .

الحِكمة في كثرة الوحي عند وفاته  ، لتكمل الشريعة فلا يبقى مما يوحى إليه بشيء . قال الله تعالى : ﴿ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً ﴾ [ المائدة (3) ] .

وكان خلقه  القرآن يعمل بما فيه .

[116] الخامس : عن جابر t قَالَ : قَالَ رسول الله r : « يُبْعَثُ كُلُّ عَبْدٍ عَلَى مَا مَاتَ عَلَيهِ » . رواه مسلم .

في هذا الحديث : تحريضٌ للإِنسان على حسن العمل ، وملازمة الهَدْي المحمدي في سائر الأحوال ، والإِخلاص لله تعالى في الأقوال والأعمال ، ليموت على تلك الحالة الحميدة فيُبعث كذلك ، وبالله التوفيق .

13- باب في بيان كثرة طرق الخير

قَالَ الله تَعَالَى : ﴿ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللهَ بِهِ عَلِيمٌ ﴾ [ البقرة (215) ] .

فيجزيكم عليه .

وَقالَ تَعَالَى : ﴿ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ الله ﴾ [ البقرة (197)] .

فلا يُضيِّعه .

وَقالَ تَعَالَى : ﴿ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ ﴾ [ الزلزلة (7) ] .

يعني : يرى جزاءه في الآخرة .

قال سعيد بن جبير : كان المسلمون يَرَوْن أنهم لا يؤجرون على الشيء القليل إذا أعطوه ، وكان آخرون يَرون أنْ لا يُلامون على الذنب اليسير : الكذبة ، والنظرة ، والغيبة ، وأشباهها . فنزلت : ﴿ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ ﴾ [ الزلزلة (7 ، 8) ] .

وَقالَ تَعَالَى : ﴿ مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ ﴾ [ الجاثـية (15)] .

والآيات في الباب كثيرة .

كقوله تعالى : ﴿ مَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ ﴾ [ النحل (97) ] وغيرها .

وأما الأحاديث فكثيرة جداً وهي غيرُ منحصرةٍ فنذكُرُ طرفاً مِنْهَا :

[117] الأول : عن أبي ذر جُنْدبِ بنِ جُنَادَةَ t قَالَ : قُلْتُ : يَا رسولَ الله، أيُّ الأعمالِ أفْضَلُ ؟ قَالَ : « الإيمانُ باللهِ وَالجِهادُ في سَبيلِهِ » . قُلْتُ : أيُّ الرِّقَابِ أفْضَلُ ؟ قَالَ : « أنْفَسُهَا عِنْدَ أهلِهَا وَأكثَرهَا ثَمَناً » . قُلْتُ : فإنْ لَمْ أفْعَلْ ؟ قَالَ : « تُعِينُ صَانِعاً أَوْ تَصْنَعُ لأَخْرَقَ » . قُلْتُ : يَا رَسُول الله ، أرأيْتَ إنْ ضَعُفْتُ عَنْ بَعْضِ العَمَلِ ؟ قَالَ : « تَكُفُّ شَرَّكَ عَنِ النَّاسِ ؛ فإنَّهَا صَدَقَةٌ مِنْكَ عَلَى نَفْسِكَ » . مُتَّفَقٌ عليه .

« الصَّانِعُ » بالصاد المهملة هَذَا هُوَ المشهور ، وروي « ضائعاً » بالمعجمة : أي ذا ضِياع مِنْ فقرٍ أَوْ عيالٍ ونحوَ ذلِكَ ، « وَالأَخْرَقُ » : الَّذِي لا يُتقِنُ مَا يُحَاوِل فِعلهُ .

في هذا الحديث : بيان كثرة طرق الخير ، وأن الإنسان إذا عجز عن خصلة من خصال الخير قدر على الأُخرى ، فإذا عجز عن ذلك كفَّ شرّه عن الناس . وما لا يُدرك كلّه لا يترك جُلُّه .

[118] الثاني : عن أبي ذر أيضاً t : أنَّ رسول الله r قَالَ : « يُصْبحُ عَلَى كُلِّ سُلامَى منْ أَحَدِكُمْ صَدَقةٌ : فَكُلُّ تَسبيحَةٍ صَدَقَةٌ ، وَكُلُّ تَحمِيدةٍ صَدَقَة ، وَكُلُّ تَهْلِيلَةٍ صَدَقَةٌ ، وَكُلُّ تَكبيرَةٍ صَدَقَةٌ ، وَأمْرٌ بِالمعرُوفِ صَدَقةٌ ، ونَهيٌ عَنِ المُنْكَرِ صَدَقةٌ ، وَيُجزئُ مِنْ ذلِكَ رَكْعَتَانِ يَركَعُهُما مِنَ الضُّحَى».

رواه مسلم .

« السُّلامَى » بضم السين المهملة وتخفيف اللام وفتح الميم : المفصل .

قال في القاموس : المفاصل : مفاصل الأعضاء ، الواحد منها كَمَنْزِلٍ . والمِفْصَلُ : كمِنْبَرٍ . اللسان .

وفي هذا الحديث : فضيلة التسبيح وسائر الأذكار ، والأمر بالمعروف والنهي عن المنكر ، وأنَّ الصدقة تكون بغير المال من جميع أنواع فعل المعروف والإِحسان .

وفيه : فضل صلاة الضحى ، وأنها تكفي من صدقات الأعضاء ؛ لأنَّ الصلاة عمل لجميع أعضاء الجسد ، وتنهى عن الفحشاء والمنكر .

[119] الثالث : عَنْهُ ، قَالَ : قَالَ النَّبيُّ r : « عُرِضَتْ عَلَيَّ أعْمَالُ أُمَّتِي حَسَنُهَا وَسَيِّئُهَا فَوَجَدْتُ في مَحَاسِنِ أعْمَالِهَا الأذَى يُمَاطُ عَنِ الطَّريقِ ، وَوَجَدْتُ في مَسَاوِئِ أعمَالِهَا النُّخَاعَةُ تَكُونُ في المَسْجِدِ لا تُدْفَنُ » . رواه مسلم .

في هذا الحديث : التنبيه على فضل كل ما نفع الناس أو أزال عنهم ضررًا . وأنَّ القليل من الخير والشر مكتوب على العبد ، قال الله تعالى : ﴿ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ ﴾ [ الزلزلة (7 ، 8) ] .

[120] الرابع : عَنْهُ : أنَّ ناساً قالوا : يَا رَسُولَ الله ، ذَهَبَ أهلُ الدُّثُور بالأُجُورِ ، يُصَلُّونَ كَمَا نُصَلِّي ، وَيَصُومُونَ كَمَا نَصُومُ ، وَيَتَصَدَّقُونَ بِفُضُولِ أمْوَالِهِمْ ، قَالَ : « أَوَلَيسَ قَدْ جَعَلَ اللهُ لَكُمْ مَا تَصَدَّقُونَ بِهِ : إنَّ بِكُلِّ تَسْبِيحَةٍ صَدَقةً ، وَكُلِّ تَكبيرَةٍ صَدَقَةً ، وَكُلِّ تَحمِيدَةٍ صَدَقَةً ، وَكُلِّ تَهْلِيلَةٍ صَدَقَةً ، وَأمْرٌ بالمَعْرُوفِ صَدَقَةٌ ، وَنَهيٌ عَنِ المُنْكَرِ صَدَقَةٌ ، وفي بُضْعِ أَحَدِكُمْ صَدَقَةٌ » قالوا : يَا رسولَ اللهِ ، أيَأتِي أَحَدُنَا شَهْوَتَهُ وَيَكُونُ لَهُ فِيهَا أجْرٌ ؟ قَالَ : « أرَأيتُمْ لَوْ وَضَعَهَا في حَرامٍ أَكَانَ عَلَيهِ فِيهَا وِزرٌ ؟ فكذَلِكَ إِذَا وَضَعَهَا في الحَلالِ كَانَ لَهُ أَجْرٌ » . رواه مسلم .

« الدُّثُورُ » بالثاء المثلثة : الأموال وَاحِدُهَا : دثْر .

في هذا الحديث : فضل التنافس في الخير ، والحرص على العمل الصالح ، وجبر خاطر من لا يقدر على الصدقة ، ونحوها ، وترغيبه فيما يقوم مقامها من التسبيح والتحميد والتهليل والتكبير .

وفيه : أنَّ فعل المباحات إذا قَارنَهُ بنيَّة صالحة يؤجر عليه العبد .

[121] الخامس : عَنْهُ ، قَالَ : قَالَ لي النَّبيّ r : « لا تَحْقِرنَّ مِنَ المَعرُوفِ شَيئاً وَلَوْ أنْ تَلقَى أخَاكَ بِوَجْهٍ طَليقٍ » . رواه مسلم .

في هذا الحديث : الحثُّ على فعل المعروف قليلاً كان أو كثيرًا ، بالمال ، أو الخُلُق الحسن .

[122] السادس : عن أبي هريرةَ t ، قَالَ : قَالَ رَسُول الله r : « كُلُّ سُلامَى مِنَ النَّاسِ عَلَيهِ صَدَقَةٌ ، كُلَّ يَومٍ تَطلُعُ فِيهِ الشَّمْسُ : تَعْدِلُ بَينَ الاثْنَينِ صَدَقةٌ ، وتُعِينُ الرَّجُلَ في دَابَّتِهِ ، فَتَحْمِلُهُ عَلَيْهَا أَوْ تَرفَعُ لَهُ عَلَيْهَا مَتَاعَهُ صَدَقَةٌ ، وَالكَلِمَةُ الطَيِّبَةُ صَدَقَةٌ ، وبكلِّ خَطْوَةٍ تَمشيهَا إِلَى الصَّلاةِ صَدَقَةٌ ، وتُميطُ الأذَى عَنِ الطَّريقِ صَدَقَةٌ » . مُتَّفَقٌ عَلَيهِ .

ورواه مسلم أيضاً من رواية عائشة رَضي الله عنها ، قَالَتْ : قَالَ رَسُول الله r : « إنَّهُ خُلِقَ كُلُّ إنْسان مِنْ بَنِي آدَمَ عَلَى سِتِّينَ وثلاثمئة مفْصَل ، فَمَنْ كَبَّرَ اللهَ ، وحَمِدَ الله ، وَهَلَّلَ اللهَ ، وَسَبَّحَ الله ، وَاسْتَغْفَرَ الله ، وَعَزَلَ حَجَراً عَنْ طَريقِ النَّاسِ ، أَوْ شَوْكَةً ، أَوْ عَظماً عَن طَريقِ النَّاسِ ، أَوْ أمَرَ بمَعْرُوف ، أَوْ نَهَى عَنْ منكَر ، عَدَدَ السِّتِّينَ والثَّلاثِمئَة فَإنَّهُ يُمْسِي يَومَئِذٍ وقَدْ زَحْزَحَ نَفسَهُ عَنِ النَّارِ » .

السُّلاَمَى : المِفْصل . فيصبح على ابن آدم كل يوم ثلاثمئة وستون صدقة بعدد مفاصله . فمن أتى بعددها من الطاعات الفعلية والقولية فقد أدّى شكر الله فيها .

[123] السابع : عَنْهُ ، عن النَّبيّ r قَالَ : « مَنْ غَدَا إِلَى المسْجِد أَوْ رَاحَ ، أَعَدَّ اللهُ لَهُ في الجَنَّةِ نُزُلاً كُلَّمَا غَدَا أَوْ رَاحَ » . مُتَّفَقٌ عَلَيهِ .

« النُّزُلُ » : القوت والرزق وما يُهيأُ للضيف .

في هذا الحديث : فضل المشي إلى صلاة الجماعة في المسجد .

[124] الثامن : عَنْهُ ، قَالَ : قَالَ رَسُول الله r : « يَا نِسَاءَ المُسْلِمَاتِ ، لا تَحْقِرنَّ جَارَةٌ لِجَارَتِهَا وَلَوْ فِرْسِنَ شاةٍ » . مُتَّفَقٌ عَلَيهِ .

قَالَ الجوهري : الفرسِن منَ البَعيرِ كالحَافِرِ مِنَ الدَّابَةِ قَالَ : وَرُبَّمَا اسْتُعِيرَ في الشَّاةِ .

في هذا الحديث : الحث عى صلة الجارة ولو بظلف شاة ، وفي معناه الحديث الآخر : « إذا طبختَ مرقةً فأكْثِر ماءَها ، وتعاهد جيرانك » .

[125] التاسع : عَنْهُ ، عن النَّبيّ r ، قَالَ : « الإيمانُ بِضْعٌ وَسَبعُونَ أَوْ بِضعٌ وسِتُونَ شُعْبَةً : فَأفْضَلُهَا قَولُ : لا إلهَ إلا اللهُ ، وَأَدْنَاهَا إمَاطَةُ الأذَى عَنِ الطَّريقِ ، والحياءُ شُعبَةٌ مِنَ الإيمان » . مُتَّفَقٌ عَلَيهِ .

« البِضْعُ » من ثلاثة إِلَى تسعة بكسر الباء وقد تفتح . وَ« الشُّعْبَةُ » : القطعة .

شعب الإيمان : هي الأعمال الشرعية ، وهي تتفرع عن أعمال القلب وأعمال اللسان ، وأعمال البدن .

[126] العاشر : عَنْهُ : أنَّ رَسُول الله r ، قَالَ : « بَينَما رَجُلٌ يَمشي بِطَريقٍ اشْتَدَّ عَلَيهِ العَطَشُ ، فَوَجَدَ بِئراً فَنَزَلَ فِيهَا فَشربَ ، ثُمَّ خَرَجَ فإذَا كَلْبٌ يَلْهَثُ يأكُلُ الثَّرَى مِنَ العَطَشِ ، فَقَالَ الرَّجُلُ : لَقَدْ بَلَغَ هَذَا الكَلْبُ مِنَ العَطَشِ مِثلُ الَّذِي كَانَ قَدْ بَلَغَ مِنِّي فَنَزَلَ البِئْرَ فَمَلأَ خُفَّهُ مَاءً ثُمَّ أمْسَكَهُ بفيهِ حَتَّى رَقِيَ ، فَسَقَى الكَلْبَ ، فَشَكَرَ الله لَهُ ، فَغَفَرَ لَهُ » قالوا : يَا رَسُول اللهِ ، إنَّ لَنَا في البَهَائِمِ أَجْراً ؟ فقَالَ : « في كُلِّ كَبِدٍ رَطْبَةٍ أجْرٌ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية للبخاري : « فَشَكَرَ اللهُ لَهُ ، فَغَفَرَ لَهُ ، فأدْخَلَهُ الجَنَّةَ » وفي رواية لهما : « بَيْنَما كَلْبٌ يُطِيفُ بِرَكِيَّةٍ قَدْ كَادَ يقتلُهُ العَطَشُ إِذْ رَأَتْهُ بَغِيٌّ مِنْ بَغَايَا بَنِي إسْرَائِيل ، فَنَزَعَتْ مُوقَها فَاسْتَقَتْ لَهُ بِهِ فَسَقَتْهُ فَغُفِرَ لَهَا بِهِ » .

« المُوقُ » : الخف . وَ« يُطِيفُ » : يدور حول « رَكِيَّةٍ » : وَهِي البئر .

في هذا الحديث : فضْل الإِحسان إلى الحيوان ، وأنه سبب لمغفرة الذنوب ودخول الجنة .

[127] الحادي عشر : عَنْهُ ، عن النَّبيّ r ، قَالَ : « لَقدْ رَأيْتُ رَجُلاً يَتَقَلَّبُ في الجَنَّةِ في شَجَرَةٍ قَطَعَهَا مِنْ ظَهْرِ الطَرِيقِ كَانَتْ تُؤذِي المُسْلِمِينَ ». رواه مسلم .

وفي رواية : « مَرَّ رَجُلٌ بِغُصْنِ شَجَرَةٍ عَلَى ظَهرِ طَرِيقٍ ، فَقَالَ : وَاللهِ لأُنْحِيَنَّ هَذَا عَنِ المُسْلِمينَ لا يُؤذِيهِمْ ، فَأُدخِلَ الجَنَّةَ » .

وفي رواية لهما : « بَيْنَمَا رَجُلٌ يَمْشي بِطَريقٍ وَجَدَ غُصْنَ شَوكٍ عَلَى الطريقِ فأخَّرَه فَشَكَرَ اللهُ لَهُ ، فَغَفَرَ لَهُ » .

في هذا الحديث : فضيلة كل ما نفع المسلمين وأزال عنهم ضررًا ، وأنَّ ذلك سبب للمغفرة ودخول الجنة .

[128] الثاني عشر : عَنْهُ ، قَالَ : قَالَ رَسُول الله r : « مَنْ تَوَضَّأَ فَأَحْسَنَ الوُضُوءَ ، ثُمَّ أَتَى الجُمعَةَ فَاسْتَمَعَ وَأنْصَتَ غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْن الجُمُعَةِ وَزِيادَةُ ثَلاثَةِ أيَّامٍ ، وَمَنْ مَسَّ الحَصَا فَقَدْ لَغَا » . رواه مسلم .

معنى المغفرة له ما بين الجمعتين وزيادة ثلاثة أيام : أنَّ الحسنةَ بعشر أمثالها.

وفي الحديث الآخر : إشارة إلى الحث على إقبال القلب والجوارح على الخطبة ، واجتناب العبث .

[129] الثالث عشر : عَنْهُ : أنَّ رَسُول الله r قَالَ : « إِذَا تَوَضَّأ العَبْدُ المُسْلِمُ ، أَو المُؤمِنُ فَغَسَلَ وَجْهَهُ خَرَجَ مِنْ وَجْهِهِ كُلُّ خَطِيئَةٍ نَظَرَ إِلَيْهَا بِعَينهِ مَعَ المَاءِ ، أَوْ مَعَ آخِرِ قَطْرِ المَاءِ ، فَإِذا غَسَلَ يَدَيْهِ خَرَجَ مِنْ يَدَيهِ كُلُّ خَطِيئَة كَانَ بَطَشَتْهَا يَدَاهُ مَعَ المَاءِ ، أَوْ مَعَ آخِرِ قَطْرِ المَاءِ ، فَإِذَا غَسَلَ رِجْلَيهِ خَرَجَتْ كُلُّ خَطِيئَةٍ مشتها رِجْلاَهُ مَعَ المَاء أَوْ مَعَ آخِرِ قَطْرِ المَاءِ حَتَّى يَخْرُجَ نَقِيّاً مِنَ الذُّنُوبِ » . رواه مسلم .

في هذا الحديث : فضل الوضوء ، وأنه يمحو خطايا الجوارح ويكفر الذنوب .

[130] الرابع عشر : عَنْهُ ، عن رَسُول الله r قَالَ : « الصَّلَوَاتُ الخَمْسُ ، وَالجُمُعَةُ إِلَى الجُمُعَةِ ، وَرَمَضَانُ إِلَى رَمَضَانَ مُكَفِّراتٌ لِمَا بَيْنَهُنَّ إِذَا اجْتُنِبَتِ الكَبَائِرُ » . رواه مسلم .

في هذا الحديث : سعة رحمة الله تعالى ، وأنَّ المدوامة على الفرائض تكفر الصغائر من الذنوب ، وقال الله تعالى : ﴿ الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ ﴾ [ النجم (32) ] .

[131] الخامس عشر : عَنْهُ ، قَالَ : قَالَ رَسُول الله r : « ألا أَدُلُّكُمْ عَلَى مَا يَمْحُو اللهُ بِهِ الخَطَايَا وَيَرْفَعُ بِهِ الدَّرَجَاتِ ؟ » قَالُوا : بَلَى ، يَا رسولَ اللهِ ، قَالَ : « إِسْبَاغُ الوُضُوءِ عَلَى المَكَارِهِ ، وَكَثْرَةُ الخُطَا إِلَى المَسَاجِدِ ، وَانْتِظَارُ الصَّلاةِ بَعْدَ الصَّلاةِ فَذلِكُمُ الرِّبَاطُ » . رواه مسلم .

إسباغ الوضوء : استيعاب أعضائه بالغسل . وسُمِّيت هذه الثلاث رباطًا ؛ لأنَّ أعدى عدو للإنسان نفسه ، وهذه الأعمال تسدُّ طرق الشيطان والهوى عن النفس ، فإن جهاد النفس هو الجهاد الأكبر .

[132] السادس عشر : عن أبي موسى الأشعرِيِّ t قَالَ : قَالَ رسولُ الله r : « مَنْ صَلَّى البَرْدَيْنِ دَخَلَ الجَنَّةَ » . مُتَّفَقٌ عَلَيهِ .

« البَرْدَانِ » : الصبح والعصر .

وجه تخصيصهما بالذكر عن سائر الصلوات : أنَّ وقت الصبح يكون عند لذّة النوم ، ووقت العصر يكون عند الاشتغال ، وأنَّ العبد إذا حافظ عليهما كان أشد محافظة على غيرهما .

[133] السابع عشر : عَنْهُ قَالَ : قَالَ رَسُول الله r : « إِذَا مَرِضَ العَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ مِثْلُ مَا كَانَ يَعْمَلُ مُقِيماً صَحِيحاً » . رواه البخاري .

في هذا الحديث : عظيم فضل الله ، وأنَّ من كان له عمل دائم فتركه لعذر صحيح ، أنه يكتب له مثل عمله .

[134] الثامن عشر : عن جَابرٍ t قَالَ : قَالَ رسولُ الله r : « كُلُّ مَعْرُوفٍ صَدَقَةٌ » رواه . البخاري ، ورواه مسلم مِنْ رواية حُذَيفة t .

في هذا الحديث : أن كل ما يفعل الإنسان من أعمال البرَّ والخير فهوصدقة يُثاب عليها .

[135] التاسع عشر : عَنْهُ ، قَالَ : قَالَ رَسُول الله r : « مَا مِنْ مُسْلِمٍ يَغْرِسُ غَرْساً إلا كَانَ مَا أُكِلَ مِنْهُ لَهُ صَدَقَةً ، وَمَا سُرِقَ مِنهُ لَهُ صَدَقَةً ، وَلا يَرْزَؤُهُ أَحَدٌ إلا كَانَ لَهُ صَدَقَةً » . رواه مسلم .

وفي رواية لَهُ : « فَلا يَغْرِسُ المُسْلِمُ غَرْساً فَيَأْكُلَ مِنْهُ إنْسَانٌ وَلا دَابَّةٌ وَلا طَيْرٌ إلا كَانَ لَهُ صَدَقة إِلَى يَومِ القِيَامةِ » .

وفي رواية لَهُ : « لا يَغرِسُ مُسْلِمٌ غَرساً ، وَلا يَزرَعُ زَرعاً ، فَيَأكُلَ مِنهُ إنْسَانٌ وَلا دَابَةٌ وَلا شَيءٌ ، إلا كَانَتْ لَهُ صَدَقَةً » .

وروياه جميعاً من رواية أنس t .

قوله : « يَرْزَؤُهُ » أي ينقصه .

في هذا الحديث : سعة كرم الله تعالى ، وأنَّه يثيب على ما بعد الحياة ، كما يثيب عليه في الحياة ، وأنَّ ما أخذ من الإنسان بغير عمله فهو صدقة له.

[136] العشرون : عَنْهُ ، قَالَ : أراد بنو سَلِمَةَ أَن يَنتقِلوا قرب المسجِدِ فبلغ ذلِكَ رسولَ الله r ، فَقَالَ لهم : « إنَّهُ قَدْ بَلَغَني أنَّكُمْ تُرِيدُونَ أنْ تَنتَقِلُوا قُربَ المَسجِد ؟ » فقالُوا : نَعَمْ ، يَا رَسُول اللهِ قَدْ أَرَدْنَا ذلِكَ . فَقَالَ : « بَنِي سَلِمَةَ ، دِيَارَكُمْ تُكْتَبْ آثَارُكُمْ ، ديَارَكُمْ تُكْتَبْ آثَارُكُمْ » . رواه مسلم .

وفي روايةٍ : « إنَّ بِكُلِّ خَطوَةٍ دَرَجَةً » . رواه مسلم .

ورواه البخاري أيضاً بِمَعناه مِنْ رواية أنس t .

وَ« بَنُو سَلِمَةَ » بكسر اللام : قبيلة معروفة مِنَ الأنصار y ، وَ« آثَارُهُمْ » : خطاهُم .

في هذا الحديث : أنَّ المشي إلى المسجد من الحسنات التي تُكتب لصاحبها . ويشهد له قوله تعالى : ﴿ وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ ﴾ [ يس (12) ] .

[137] الحادي والعشرون : عن أبي المنذِر أُبيِّ بنِ كَعْب t ، قَالَ : كَانَ رَجُلٌ لا أعْلَمُ رَجلاً أبْعَدَ مِنَ المَسْجِدِ مِنْهُ ، وَكَانَ لا تُخْطِئُهُ صَلاةٌ ، فَقيلَ لَهُ أَوْ فَقُلْتُ لَهُ : لَوِ اشْتَرَيْتَ حِمَاراً تَرْكَبُهُ في الظَلْمَاء وفي الرَّمْضَاء ؟ فَقَالَ : مَا يَسُرُّنِي أنَّ مَنْزِلي إِلَى جَنْبِ المَسْجِدِ إنِّي أريدُ أنْ يُكْتَبَ لِي مَمشَايَ إِلَى المَسْجِدِ وَرُجُوعِي إِذَا رَجَعْتُ إِلَى أهْلِي فَقَالَ رَسُول الله r : « قَدْ جَمَعَ اللهُ لَكَ ذلِكَ كُلَّهُ » . رواه مسلم .

وفي رواية : « إنَّ لَكَ مَا احْتَسَبْتَ » .

« الرَّمْضَاءُ » : الأرْضُ التي أصابها الحر الشديد .

في هذا الحديث : دليل على فضل تكثير الخطا إلى الذهاب إلى المسجد ، وأنه يكتب له أجر ذهابه إلى المسجد ورجوعه إلى أهله .

[138] الثاني والعشرون : عن أبي محمد عبدِ اللهِ بنِ عمرو بن العاصِ
رَضي الله عنهما ، قَالَ : قَالَ رَسُول الله r : « أرْبَعُونَ خَصْلَةً : أعْلاَهَا مَنيحَةُ العَنْزِ ، مَا مِنْ عَامِلٍ يَعْمَلُ بِخَصْلَة مِنْهَا ؛ رَجَاءَ ثَوَابِهَا وتَصْدِيقَ مَوْعُودِهَا ، إلا أدْخَلَهُ اللهُ بِهَا الجَنَّةَ » . رواه البخاري .

« المَنيحَةُ » : أنْ يُعْطِيَهُ إِيَّاهَا لِيَأكُلَ لَبَنَهَا ثُمَّ يَرُدَّهَا إِلَيْهِ .

قوله : « أربعون خصلة » . أي : من البِرّ دون منيحة العنز ، كالسلام ، وتشميت العاطس ، وإماطة الأذى عن الطريق ، ونحوذلك من أعمال الخير ، قال الله تعالى : ﴿ فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ ﴾ [ الزلزلة (7) ] .

[139] الثالث والعشرون : عن عَدِي بنِ حَاتمٍ t قَالَ : سمعت النَّبيّ r يقول : « اتَّقُوا النَّارَ وَلَوْ بشقِّ تَمْرَةٍ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية لهما عَنْهُ ، قَالَ : قَالَ رَسُول الله r : « مَا مِنْكُمْ مِنْ أَحَدٍ إلا سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَينَهُ وَبَيْنَهُ تَرْجُمَانٌ ، فَيَنْظُرُ أَيْمَنَ مِنْهُ فَلا يَرَى إلا مَا قَدَّمَ ، وَيَنْظُرُ أَشْأَمَ مِنْهُ فَلا يَرى إلا مَا قَدَّمَ ، وَيَنظُرُ بَيْنَ يَدَيهِ فَلا يَرَى إلا النَّار تِلقَاءَ وَجْهِهِ ، فَاتَّقُوا النَّارَ وَلَو بِشِقِّ تَمْرَةٍ ، فَمَنْ لَمْ يَجِدْ فَبِكَلِمَةٍ طَيِّبَةٍ » .

في هذا الحديث : الحضُّ على الزيادة من صالح العمل ، والتقليل من سيء العمل ، وأنَّ الصدقة حجاب عن النار ، ولو قَلَّت بمال ، أو كلام .

[140] الرابع والعشرون : عن أنس t قَالَ : قَالَ رَسُول الله r : « إنَّ اللهَ لَيَرْضَى عَنِ العَبْدِ أنْ يَأكُلَ الأَكْلَةَ ، فَيَحمَدَهُ عَلَيْهَا ، أَوْ يَشْرَبَ الشَّرْبَةَ ، فَيَحْمَدَهُ عَلَيْهَا » . رواه مسلم .

وَ« الأَكْلَةُ » بفتح الهمزة : وَهيَ الغَدْوَةُ أَو العَشْوَةُ .

في هذا الحديث : بيان فضل الحمد عند الطعام والشراب ، وهذا من كرم الله تعالى ، فإنه الذي تفضَّل عليك بالرزق ، ورضي عنك بالحمد .

[141] الخامس والعشرون : عن أَبي موسى t عن النَّبيّ r ، قَالَ :
« عَلَى كلّ مُسْلِمٍ صَدَقَةٌ » قَالَ : أرأيتَ إنْ لَمْ يَجِدْ ؟ قَالَ : « يَعْمَلُ بِيَدَيْهِ فَيَنْفَعُ نَفْسَهُ وَيَتَصَدَّقُ » قَالَ : أرأيتَ إن لَمْ يَسْتَطِعْ ؟ قَالَ : « يُعِينُ ذَا الحَاجَةِ المَلْهُوفَ » قَالَ : أرأيتَ إنْ لَمْ يَسْتَطِعْ ، قَالَ : « يَأمُرُ بِالمعْرُوفِ أوِ الخَيْرِ » قَالَ : أرَأيْتَ إنْ لَمْ يَفْعَلْ ؟ قَالَ : « يُمْسِكُ عَنِ الشَّرِّ ، فَإِنَّهَا صَدَقَةٌ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : الحثُّ على اكتساب ما تدعو إليه حاجة الإنسان من طعام ، وشراب ، وملبس ، ليصون به وجهه عن الناس ، واكتساب ما يتصدق به ليحصل له الثواب الجزيل .

وفيه : فضل إعانة المحتاج والمضطر ، والله في عون العبد ما كان العبد في عون أخيه .

وفيه : فضل الأمر بالمعروف والخير .

وفيه : أنَّ الإمساك عن الشرّ صدقةٌ .

14- باب الاقتصاد في الطَّاعَة

قَالَ الله تَعَالَى : ﴿ طه * مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى ﴾ [ طـه (1 ، 2) ] .

أي : لتتعب

الاقتصادُ : التوسُّط في العبادة إبقاء للنفس ، ودفعًا للملل ؛ لأنَّ النفس كالدابة إذا رَفق بها صاحبها حصل مراده ، وإن أتعبها انقطعت .

قال الضحاك : لما أنزل الله القرآن على رسوله  قام به هو وأصحابه فقال المشركون من قريش : ما أُنزل هذا القرآن على محمد إلا ليشقى . فأنزل الله تعالى : ﴿ طه * مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى * إِلَّا تَذْكِرَةً لِّمَن يَخْشَى ﴾ [ طـه (1 : 3) ] .

قال قتادة : لا والله ما جعله شقاء ، ولكن جعله رحمة ونورًا ودليلاً إلى الجنة .

قال مجاهد : هي كقوله : ﴿ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ ﴾ [ المزمل (20) ] . وكانوا يعلقون الحبال بصدورهم في الصلاة .

وَقالَ تَعَالَى : ﴿ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ﴾ [ البقرة (185) ] .

نزلت هذا الآية في جواز الفطر في السفر ، وهي عامة في جميع أمور الدين كما قال تعالى : ﴿ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ﴾ [ الحج (78) ] .

[142] وعن عائشة رضي الله عنها : أنَّ النَّبيّ r دخل عَلَيْهَا وعِندها امرأةٌ ، قَالَ : « مَنْ هذِهِ ؟ » قَالَتْ : هذِهِ فُلاَنَةٌ تَذْكُرُ مِنْ صَلاتِهَا . قَالَ : « مهْ ، عَلَيْكُمْ بِمَا تُطِيقُونَ ، فَواللهِ لا يَمَلُّ اللهُ حَتَّى تَمَلُّوا » وكَانَ أَحَبُّ الدِّينِ إِلَيْهِ مَا دَاوَمَ صَاحِبُهُ عَلَيهِ . مُتَّفَقٌ عَلَيهِ .

وَ« مهْ » : كَلِمَةُ نَهْي وَزَجْر . ومَعْنَى « لا يَمَلُّ اللهُ » : لا يَقْطَعُ ثَوَابَهُ عَنْكُمْ وَجَزَاء أَعْمَالِكُمْ ويُعَامِلُكُمْ مُعَامَلةَ المَالِّ حَتَّى تَمَلُّوا فَتَتْرُكُوا ، فَيَنْبَغِي لَكُمْ أنْ تَأخُذُوا مَا تُطِيقُونَ الدَّوَامَ عَلَيهِ لَيدُومَ ثَوابُهُ لَكُمْ وَفَضْلُهُ عَلَيْكُمْ .

قال ابن الجوزي : إنما أحَبَّ العمل الدائمَ ؛ لأنَّ مداوم الخير ملازم للخدمة .

وقال المصنف : بدوام القليل تستمر الطاعة ، بالذكر ، والمراقبة والإخلاص ، والإقبال على الله .

[143] وعن أنس t قَالَ : جَاءَ ثَلاثَةُ رَهْطٍ إِلَى بُيُوتِ أزْوَاجِ النَّبيّ r ، يَسْأَلُونَ عَنْ عِبَادَةِ النَّبيّ r ، فَلَمَّا أُخْبِروا كَأَنَّهُمْ تَقَالُّوهَا وَقَالُوا : أَيْنَ نَحْنُ مِنَ النَّبيِّ r قدْ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأخَّرَ . قَالَ أحدُهُم : أمَّا أنا فَأُصَلِّي اللَّيلَ أبداً . وَقالَ الآخَرُ : وَأَنَا أصُومُ الدَّهْرَ وَلا أُفْطِرُ . وَقالَ الآخر : وَأَنا أعْتَزِلُ النِّسَاءَ فَلا أتَزَوَّجُ أبَداً . فجاء رسولُ الله r إليهم ، فَقَالَ : « أنْتُمُ الَّذِينَ قُلْتُمْ كَذَا وَكَذَا ؟ أَمَا واللهِ إنِّي لأخْشَاكُمْ للهِ ، وَأَتْقَاكُمْ لَهُ ، لَكِنِّي أصُومُ وَأُفْطِرُ ، وأُصَلِّي وَأَرْقُدُ ، وَأَتَزَوَّجُ النِّساءَ ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي » . مُتَّفَقٌ عَلَيهِ .

الخشية : خوفٌ مقرون بمعرفة . قال الله تعالى : ﴿ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ ﴾ [ فاطر (28) ] . وكان النبي  يفطر ليتقوَّى على الصوم ، وينام ليتقوَّى على القيام ، ويتزوَّج لكسر الشهوة وإعفاف النفس .

وفي الحديث : النهي عن التعمُّق في الدين والتشبه بالمبتدعين .

[144] وعن ابن مسعود t : أنّ النَّبيّ r ، قَالَ : « هَلَكَ المُتَنَطِّعُونَ » . قالها ثَلاثاً . رواه مسلم .

« المُتَنَطِّعونَ » : المتعمقون المتشددون في غير موضِعِ التشديدِ .

المتنطَّع : المتكلَّف في العبادة بما يشق فعله ولا يلزمه ، والخائضُ فيما لا يعنيه وفيما لا يبلغه عقله .

[145] عن أَبي هريرةَ t عن النَّبيّ r قَالَ : « إنَّ الدِّينَ يُسْرٌ ، وَلَنْ يُشَادَّ الدِّيْنُ إلا غَلَبَهُ ، فَسَدِّدُوا وَقَارِبُوا وَأبْشِرُوا ، وَاسْتَعِينُوا بِالغَدْوَةِ وَالرَّوْحَةِ وَشَيءٍ مِنَ الدُّلْجَةِ » . رواه البخاري .

وفي رواية لَهُ : « سَدِّدُوا وَقَارِبُوا ، وَاغْدُوا وَرُوحُوا ، وَشَيءٌ مِنَ الدُّلْجَةِ ، القَصْدَ القَصْدَ تَبْلُغُوا » .

قوله : « الدِّينُ » : هُوَ مرفوع عَلَى مَا لَمْ يسم فاعله . وروي منصوباً وروي « لن يشادَّ الدينَ أحدٌ » . وقوله r : « إلا غَلَبَهُ » : أي غَلَبَهُ الدِّينُ وَعَجَزَ ذلِكَ المُشَادُّ عَنْ مُقَاوَمَةِ الدِّينِ لِكَثْرَةِ طُرُقِهِ . وَ« الغَدْوَةُ » : سير أولِ النهارِ . وَ« الرَّوْحَةُ » : آخِرُ النهارِ . وَ« الدُّلْجَةُ » : آخِرُ اللَّيلِ .

وهذا استعارة وتمثيل ، ومعناه : اسْتَعِينُوا عَلَى طَاعَةِ اللهِ U بِالأَعْمَالِ في وَقْتِ نَشَاطِكُمْ وَفَرَاغِ قُلُوبِكُمْ بِحَيثُ تَسْتَلِذُّونَ العِبَادَةَ ولا تَسْأَمُونَ وتبلُغُونَ مَقْصُودَكُمْ ، كَمَا أنَّ المُسَافِرَ الحَاذِقَ يَسيرُ في هذِهِ الأوْقَاتِ ويستريح هُوَ وَدَابَّتُهُ في غَيرِهَا فَيَصِلُ المَقْصُودَ بِغَيْرِ تَعَب ، واللهُ أعلم .

معنى الحديث : لا يتعمق أحد في الأعمال الدينية ، ويترك الرفق إلا عجز وانقطع عن عمله كله أو بعضه ، فتوسطوا من غير إفراط ، ولا تفريط ، وقاربوا إن لم تستطيعوا العمل بالأكمل ، فاعملوا ما يقرب منه ، وأبشروا بالثواب على العمل الدائم وإنْ قل ، واستعينوا على تحصيل العبادات بفراغكم ونشاطكم ، قال الله تعالى : ﴿ فَإِذَا فَرَغْتَ فَانصَبْ * وَإِلَى رَبِّكَ فَارْغَبْ ﴾ [ الشرح (7 ، 8) ] .

[146] وعن أنس t قَالَ : دَخَلَ النَّبيُّ r المَسْجِدَ فَإِذَا حَبْلٌ مَمْدُودٌ بَيْنَ السَّارِيَتَيْنِ ، فَقَالَ : « مَا هَذَا الحَبْلُ ؟ » قالُوا : هَذَا حَبْلٌ لِزَيْنَبَ ، فَإِذَا فَتَرَتْ تَعَلَّقَتْ بِهِ . فَقَالَ النَّبيُّ r : « حُلُّوهُ ، لِيُصلِّ أَحَدُكُمْ نَشَاطَهُ فَإِذَا فَتَرَ فَلْيَرْقُدْ » . مُتَّفَقٌ عَلَيهِ .

في هذ الحديث : الحث على الاقْتِصاد في العبادة ، والنهي عن التعمُّق فيها ، والأمر بالإقبال عليها بنشاط ، وجواز تنفُّل النساء في المسجد إذا أمنت الفتنة .

[147] وعن عائشة رضي الله عنها : أنَّ رَسُول الله r قَالَ : « إِذَا نَعَسَ أَحَدُكُمْ وَهُوَ يُصَلِّي فَلْيَرْقُدْ حَتَّى يَذْهَبَ عَنْهُ النَّومُ ، فإِنَّ أحدكم إِذَا صَلَّى وَهُوَ نَاعِسٌ لا يَدْرِي لَعَلَّهُ يَذْهَبُ يَسْتَغْفِرُ فَيَسُبُّ نَفْسَهُ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : أمر الناعس في الصلاة أنْ ينصرف منها ، يعني : بعدما يتمها خفيفة .

[148] وعن أَبي عبد الله جابر بن سمرة رضي الله عنهما ، قَالَ : كُنْتُ أصَلِّي مَعَ النَّبيِّ r الصَّلَوَاتِ ، فَكَانتْ صَلاتُهُ قَصْداً وَخُطْبَتُهُ قَصْداً . رواه مسلم .

قوله : « قَصْداً » : أي بين الطولِ والقِصرِ .

في هذا الحديث : استحباب القصد في الصلاة ، والخطبة وجميع الأمور .

[149] وعن أبي جُحَيْفَة وَهْب بنِ عبد اللهِ t قَالَ : آخَى النَّبيُّ r بَيْنَ سَلْمَانَ وَأَبي الدَّرْداءِ ، فَزارَ سَلْمَانُ أَبَا الدَّرداءِ فَرَأى أُمَّ الدَّرداءِ مُتَبَذِّلَةً ، فَقَالَ : مَا شَأنُكِ ؟ قَالَتْ : أخُوكَ أَبُو الدَّردَاءِ لَيْسَ لَهُ حَاجَةٌ في الدُّنْيَا ، فَجاءَ أَبُو الدَّرْدَاءِ فَصَنَعَ لَهُ طَعَاماً ، فَقَالَ لَهُ : كُلْ فَإِنِّي صَائِمٌ ، قَالَ : مَا أنا بِآكِلٍ حَتَّى تَأكُلَ فأكل ، فَلَمَّا كَانَ اللَّيلُ ذَهَبَ أَبُو الدَّردَاءِ يَقُومُ فَقَالَ لَهُ : نَمْ ، فنام ، ثُمَّ ذَهَبَ يَقُومُ فَقَالَ لَهُ : نَمْ . فَلَمَّا كَانَ من آخِر اللَّيلِ قَالَ سَلْمَانُ : قُم الآن ، فَصَلَّيَا جَمِيعاً فَقَالَ لَهُ سَلْمَانُ : إنَّ لِرَبِّكَ عَلَيْكَ حَقّاً ، وَإِنَّ لِنَفْسِكَ عَلَيكَ حَقّاً ، وَلأَهْلِكَ عَلَيكَ حَقّاً ، فَأعْطِ كُلَّ ذِي حَقٍّ حَقَّهُ ، فَأَتَى النَّبيَّ r فَذَكَرَ ذلِكَ لَهُ فَقَالَ النَّبيُّ r : « صَدَقَ سَلْمَانُ » . رواه البخاري .

في هذا الحديث : مشروعية المؤاخاة في الله ، وزيارة الإخوان ، والمبيت عندهم ، وجواز مخاطبة الأجنبية للحاجة ، والنصح للمسلم ، وتنبيه من غفل ، وفضل قيام آخر الليل ، وجواز النهي عن المستحبات إذا خشي أنَّ ذلك يفضي إلى السآمة والملل ، وتفويت الحقوق المطلوبة ، وكراهية الحمل على النفس في العبادة ، وجواز الفطر من صوم التطوع للحاجة والمصلحة .

[150] وعن أَبي محمد عبدِ اللهِ بنِ عَمْرو بن العاصِ رضي الله عنهما ، قَالَ : أُخْبرَ النَّبيُّ r أنِّي أقُولُ : وَاللهِ لأَصُومَنَّ النَّهَارَ ، وَلأَقُومَنَّ اللَّيلَ مَا عِشْتُ . فَقَالَ رسولُ الله r : « أنتَ الَّذِي تَقُولُ ذلِكَ ؟ » فَقُلْتُ لَهُ : قَدْ قُلْتُهُ بأبي أنْتَ وأمِّي يَا رسولَ الله . قَالَ : « فَإِنَّكَ لا تَسْتَطِيعُ ذلِكَ فَصُمْ وَأَفْطِرْ ، وَنَمْ وَقُمْ ، وَصُمْ مِنَ الشَّهْرِ ثَلاثةَ أيَّامٍ ، فإنَّ الحَسَنَةَ بِعَشْرِ أمْثَالِهَا وَذَلكَ مِثلُ صِيامِ الدَّهْرِ » قُلْتُ : فَإِنِّي أُطيقُ أَفْضَلَ مِنْ ذلِكَ ، قَالَ : « فَصُمْ يَوماً وَأَفْطِرْ يَوْمَيْنِ » قُلْتُ : فَإنِّي أُطِيقُ أفضَلَ مِنْ ذلِكَ ، قَالَ : « فَصُمْ يَوماً وَأفْطِرْ يَوماً فَذلِكَ صِيَامُ دَاوُد r ، وَهُوَ أعْدَلُ الصيامِ » .

وفي رواية : « هُوَ أفْضَلُ الصِّيامِ » فَقُلْتُ : فَإِنِّي أُطيقُ أفْضَلَ مِنْ ذلِكَ ، فَقَالَ رسولُ الله r : « لا أفضَلَ مِنْ ذلِكَ » ، قال : وَلأنْ أكُونَ قَبِلْتُ الثَّلاثَةَ الأَيّامِ الَّتي قَالَ رَسُول الله r أحَبُّ إليَّ مِنْ أهْلي وَمَالي .

وفي رواية : « أَلَمْ أُخْبَرْ أنَّكَ تَصُومُ النَّهَارَ وتَقُومُ اللَّيلَ ؟ » قُلْتُ : بَلَى ، يَا رَسُول الله ، قَالَ : « فَلا تَفْعَلْ : صُمْ وَأَفْطِرْ ، وَنَمْ وَقُمْ ؛ فإنَّ لِجَسَدِكَ عَلَيْكَ حَقّاً ، وَإِنَّ لِعَيْنَيكَ عَلَيْكَ حَقّاً ، وَإِنَّ لِزَوْجِكَ عَلَيْكَ حَقّاً ، وَإِنَّ لِزَوْرِكَ عَلَيْكَ حَقّاً ، وَإنَّ بِحَسْبِكَ أنْ تَصُومَ في كُلِّ شَهْرٍ ثَلاثَةَ أيَّامٍ ، فإنَّ لَكَ بِكُلِّ حَسَنَةٍ عَشْرَ أمْثَالِهَا ، فَإِنَّ ذلِكَ صِيَامُ الدَّهْر » فَشَدَّدْتُ فَشُدِّدَ عَلَيَّ ، قُلْتُ : يَا رَسُول الله ، إنِّي أجِدُ قُوَّةً ، قَالَ : « صُمْ صِيَامَ نَبيِّ الله دَاوُد وَلا تَزد عَلَيهِ » قُلْتُ : وَمَا كَانَ صِيَامُ دَاوُد ؟ قَالَ : « نِصْفُ الدَّهْرِ » فَكَانَ عَبدُ الله يقول بَعدَمَا كَبِرَ : يَا لَيتَنِي قَبِلْتُ رُخْصَة رَسُول الله r .

وفي رواية : « أَلَمْ أُخْبَرْ أَنَّكَ تَصُومُ الدَّهرَ ، وَتَقْرَأُ القُرآنَ كُلَّ لَيْلَة ؟ » فقلت : بَلَى ، يَا رَسُول الله ، وَلَمْ أُرِدْ بذلِكَ إلا الخَيرَ ، قَالَ : « فَصُمْ صَومَ نَبيِّ اللهِ دَاوُد ، فَإنَّهُ كَانَ أعْبَدَ النَّاسِ ، وَاقْرَأ القُرْآنَ في كُلِّ شَهْر » قُلْتُ : يَا نَبيَّ اللهِ ، إنِّي أُطِيقُ أَفْضَلَ مِنْ ذلِكَ ؟ قَالَ : « فاقرأه في كل عشرين » قُلْتُ : يَا نبي الله ، إني أطيق أفضل من ذلِكَ ؟ قَالَ : « فَاقْرَأهُ في كُلِّ عَشْر » قُلْتُ : يَا نبي اللهِ ، إنِّي أُطيقُ أَفْضَلَ مِنْ ذلِكَ ؟ قَالَ : « فاقْرَأهُ في كُلِّ سَبْعٍ وَلا تَزِدْ عَلَى ذلِكَ » فشدَّدْتُ فَشُدِّدَ عَلَيَّ وَقالَ لي النَّبيّ r : « إنَّكَ لا تَدرِي لَعَلَّكَ يَطُولُ بِكَ عُمُرٌ » قَالَ : فَصِرْتُ إِلَى الَّذِي قَالَ لي النَّبيُّ r . فَلَمَّا كَبِرْتُ وَدِدْتُ أنِّي كُنْتُ قَبِلتُ رُخْصَةَ نَبيِّ الله r .

وفي رواية : « وَإِنَّ لِوَلَدِكَ عَلَيْكَ حَقّاً » .

وفي رواية : « لا صَامَ مَنْ صَامَ الأَبَدَ » ثلاثاً .

وفي رواية : « أَحَبُّ الصِيَامِ إِلَى اللهِ تَعَالَى صِيَامُ دَاوُد ، وَأَحَبُّ الصَّلاةِ إِلَى اللهِ تَعَالَى صَلاةُ دَاوُدَ : كَانَ ينام نصف الليل ، ويقوم ثلثه ، وينام سدسه ، وكان يصوم يوماً ويفطر يوماً ، وَلا يَفِرُّ إِذَا لاقَى » .

وفي رواية قال : « أنْكَحَني أَبي امرَأةً ذَاتَ حَسَبٍ وَكَانَ يَتَعَاهَدُ كنَّتَهُ - أي : امْرَأَةَ وَلَدِهِ - فَيَسْأَلُهَا عَنْ بَعْلِهَا . فَتقُولُ لَهُ : نِعْمَ الرَّجُلُ مِنْ رَجُلٍ لَمْ يَطَأْ لَنَا فِرَاشاً ، وَلَمْ يُفَتِّشْ لَنَا كَنَفاً مُنْذُ أتَيْنَاهُ . فَلَمَّا طَالَ ذلِكَ عَلَيهِ ذَكَرَ ذلك للنَّبيِّ r ، فَقَالَ : « القِنِي بِهِ » فَلَقيتُهُ بَعد ذلك ، فَقَالَ : « كَيْفَ تَصُومُ ؟ » قُلْتُ : كُلَّ يَومٍ ، قَالَ : « وَكَيْفَ تَخْتِمُ ؟ » قُلْتُ : كُلَّ لَيْلَةٍ ، وَذَكَرَ نَحْوَ مَا سَبَقَ ، وَكَانَ يَقْرَأُ عَلَى بَعْضِ أهْلِهِ السُّبُعَ الَّذِي يَقْرَؤُهُ ، يَعْرِضُهُ مِنَ النَّهَارِ ليَكُونَ أخفّ عَلَيهِ باللَّيلِ ، وَإِذَا أَرَادَ أنْ يَتَقَوَّى أفْطَرَ أيَّاماً وَأحْصَى وَصَامَ مِثْلَهُنَّ كرَاهِيَةَ أنْ يَترُكَ شَيئاً فَارَقَ عَلَيهِ النَّبيَّ r .

كل هذِهِ الرواياتِ صحيحةٌ ، مُعظمُها في الصحيحين ، وقليل مِنْهَا في أحدِهِما .

في هذا الحديث : دليل على أنَّ أفضل الصيام صوم يوم وإفطار يوم وكراهة الزيادة على ذلك .

قال الخطابي : محصل قصة عبد الله بن عمرو : أنَّ الله تعالى لم يتعبد عبده بالصوم خاصة ، بل تعبّده بأنواعٍ من العبادات ، فلو استفرغ جهده لقصَّر في غيره ، فالأَوْلى الاقتصاد فيه ليتبقى بعض القوة لغيره .

قال الحافظ : وفي قصة عبد الله بن عمرو من الفوائد : بيان رفق رسول الله  بأمته ، وشفقته عليهم ، وإرشاده إياهم إلى ما يصلحهم ، وحثّه إياهم على ما يطيقون الدوام عليه ، ونهيهم عن التعمُّق في العبادة لما يخشى من إفضائه إلى الملل أو ترك البعض ، وقد ذم الله تعالى قومًا لا زموا العبادة ثم فرطوا فيها .

وفيه : جواز الإخبار عن الأعمال الصالحة ، والأوراد ، ومحاسن الأعمال ، ولا يخفى أنَّ محل ذلك عند أمن الرياء . انتهى ملخصًا .

[151] وعن أبي رِبعِي حنظلة بنِ الربيعِ الأُسَيِّدِيِّ الكاتب أحدِ كتّاب
رَسُول الله r ، قَالَ : لَقِيَنِي أَبُو بَكر t فَقَالَ : كَيْفَ أنْتَ يَا حنْظَلَةُ ؟ قُلْتُ : نَافَقَ حَنْظَلَةُ ! قَالَ : سُبْحَانَ الله مَا تَقُولُ ؟! قُلْتُ : نَكُونُ عِنْدَ رَسُول الله r يُذَكِّرُنَا بالجَنَّةِ وَالنَّارِ كأنَّا رَأيَ عَيْنٍ فإِذَا خَرَجْنَا مِنْ عِنْدِ رَسُول الله r عَافَسْنَا الأَزْواجَ وَالأَوْلاَدَ وَالضَّيْعَاتِ نَسينَا كَثِيراً ، قَالَ أَبُو بكر t : فَوَالله إنَّا لَنَلْقَى مِثْلَ هَذَا ، فانْطَلَقْتُ أَنَا وأبُو بَكْر حَتَّى دَخَلْنَا عَلَى رَسُول الله r . فقُلْتُ : نَافَقَ حَنْظَلَةُ يَا رَسُول اللهِ ! فَقَالَ رَسُول الله r : « وَمَا ذَاكَ ؟ » قُلْتُ : يَا رَسُول اللهِ ، نَكُونُ عِنْدَكَ تُذَكِّرُنَا بِالنَّارِ والجَنَّةِ كأنَّا رَأيَ العَيْن فإِذَا خَرَجْنَا مِنْ عِنْدِكَ عَافَسْنَا الأَزْواجَ وَالأَوْلاَدَ وَالضَّيْعَاتِ نَسينَا كَثِيراً . فَقَالَ رَسُول الله r : « وَالَّذِي نَفْسي بِيَدِهِ ، لَوْ تَدُومُونَ عَلَى مَا تَكُونونَ عِنْدِي ، وَفي الذِّكْر ، لصَافَحَتْكُمُ الملائِكَةُ عَلَى فُرُشِكُمْ وَفي طُرُقِكُمْ ، وَلَكِنْ يَا حَنْظَلَةُ سَاعَةً وسَاعَةً » ثَلاَثَ مَرَات . رواه مسلم .

قولُهُ : « رِبْعِيٌّ » بِكسر الراء . وَ« الأُسَيِّدِي » بضم الهمزة وفتح السين وبعدها ياء مكسورة مشددة . وقوله : « عَافَسْنَا » هُوَ بِالعينِ والسينِ المهملتين أي : عالجنا ولاعبنا . وَ« الضَّيْعاتُ » : المعايش .

قوله  : « ساعة وساعة » ، أي : ساعة لأداء العبودية ، وساعة للقيام بما يحتاجه الإنسان .

قال بعض العارفين : الحال التي يجدونها عند النبي  وفي الذكر مواجيد ، والمواجيد تجيء وتذهب ، وأما المعرفة ، فهي ثابتة لا تزول .

وفي حديث أبي ذر المشهور : « وعلى العاقل أنْ يكون له ساعات ، ساعة يناجي فيها ربه ، وساعة يحاسب فيها نفسه ، وساعة يفكَّر فيها في سمع الله إليه ، وساعة يخلو فيها لحاجته من مطعم ومشرب » . وبالله التوفيق .

[152] وعنِ ابن عباس رضي الله عنهما ، قَالَ : بينما النَّبيُّ r يخطب إِذَا هُوَ برجلٍ قائم فسأل عَنْهُ ، فقالوا : أَبُو إسْرَائيلَ نَذَرَ أنْ يَقُومَ في الشَّمْسِ وَلا يَقْعُدَ ، وَلا يَسْتَظِل ، وَلا يَتَكَلَّمَ ، وَيَصُومَ ، فَقَالَ النَّبيّ r : « مُرُوهُ ، فَلْيَتَكَلَّمْ ، وَلْيَسْتَظِلَّ ، وَلْيَقْعُدْ ، وَلْيُتِمَّ صَوْمَهُ » . رواه البخاري .

في هذا الحديث : دليل على أنَّ من تقرَّب إلى الله تعالى بعمل لم يتعبده الله به ، أنه لا يلزمه فعله ، وإنْ نذره .

ومن نذر عبادة مشروعة لزمه فعلها .

وفي الحديث الآخر : « من نذر أنْ يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » .

15- باب المحافظة عَلَى الأعمال

قَالَ الله تَعَالَى : ﴿ أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ ﴾ [ الحديد (16) ] .

قوله تعالى : ﴿ أَلَمْ يَأْنِ ﴾ ، يعني ألم يحن .

قيل : نزلت في شأن الصحابة لما أكثروا المزاح .

وَقالَ تَعَالَى : ﴿ وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الأِنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلا ابْتِغَاءَ رِضْوَانِ اللهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا ﴾ [ الحديد (27) ] .

الرهبانية التي ابتدعوها : رفض النساء : واتخاذ الصوامع .

وفيه : تنبيه على أنَّ مَن أوجب على نفسه شيئًا لزمه .

وَقالَ تَعَالَى : ﴿ وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً ﴾ [ النحل (92) ] .

وهي امرأة حمقاء من أهل مكة ، كانت تغزل طول يومها ثم تنقضه .

قال الخازن : والمعنى : أن هذه المرأة لم تكف عن العمل ، ولا حين عملت كفت عن النقض ، فكذلك من نقص عهده لا تركه ، ولا حين عاهد وفَى به . انتهى .

والآية عامة في كل من أبطل عمله .

وَقالَ تَعَالَى : ﴿ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ ﴾ [ الحجر (99) ] .

أي : دُمْ على عبادة ربك حتى يأيتك الموت .

وَأَمَّا الأَحاديث فمنها :

حديث عائشة : وَكَانَ أَحَبُّ الدِّين إِلَيْهِ مَا دَاوَمَ صَاحِبُهُ عَلَيهِ . وَقَدْ سَبَقَ في البَاب قَبْلَهُ .

[153] وعن عمر بن الخطاب t قَالَ : قَالَ رَسُول الله r : « مَنْ نَامَ عَنْ حِزْبهِ مِنَ اللَّيلِ ، أَوْ عَنْ شَيءٍ مِنْهُ ، فَقَرَأَهُ مَا بَيْنَ صَلاةِ الفَجْرِ وَصَلاةِ الظُّهْرِ ، كُتِبَ لَهُ كَأَنَّمَا قَرَأَهُ مِنَ اللَّيلِ » . رواه مسلم .

في هذا الحديث : دليل على أنَّ كل وَرْدٍ من قول أو فعل ، يفوت الإنسان أنه يثبت له أجره إذا قضاه كاملاًً .

[154] وعن عبد الله بن عَمْرو بن العاص رَضِيَ الله عنهما ، قَالَ : قَالَ رَسُول الله r : « يَا عبدَ اللهِ ، لا تَكُنْ مِثْلَ فُلان ، كَانَ يَقُومُ اللَّيلَ فَتَرَكَ قِيَامَ اللَّيلِ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : استحباب الدوام على ما اعتاده المرء من خير ، وكراهة قطع العبادة وإن لم تكن واجبة .

[155] وعن عائشة رضي الله عنها ، قَالَتْ : كَانَ رَسُول الله r إِذَا فَاتَتْهُ الصَّلاةُ مِنَ اللَّيلِ مِنْ وَجَعٍ أَوْ غَيرِهِ ، صَلَّى مِنَ النَّهارِ ثنْتَيْ عَشرَةَ رَكْعَةً . رواه مسلم .

في هذا الحديث : دليل على مشروعية قضاء صلاة الليل ، وكذلك سائر النوافل .

وفي الحديث : « من نام عن الوتر أو نسيه فليصل إذا أصبح ، أو ذكر » رواه أبو داود .

16- باب في الأمر بالمحافظة عَلَى السنة وآدابها

قَالَ الله تَعَالَى : ﴿ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا ﴾ [ الحشر (7) ] .

في هذا الآية دليل على وجوب امتثال أوامره ونواهيه

وَقالَ تَعَالَى : ﴿ وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلا وَحْيٌ يُوحَى ﴾ [ النجم ( 3 ، 4) ] .

أي : لا يقول الرسول  إلا حقًّا ، وليس عن هوى ولا غرض ؛ لأنَّ ما يقوله وحيٌ من الله عز وجلّ .

وَقالَ تَعَالَى : ﴿ قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ ﴾ [ آل عمران (31) ] .

نزلت هذه الآية حين ادَّعى أهل الكتاب محبَّة الله فمن ادَّعى محبة الله وهو على غير الطريقة المحمدية فهو كاذب في نفس الأمر .

قال بعض العلماء : ليس الشأن أن تحِب إِنما الشأن أن تُحَبَّ .

قال الحسن البصري : زعم قوم أنهم يحبُّون الله فابتلاهم الله بهذه الآية .

وَقالَ تَعَالَى : ﴿ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللهَ وَالْيَوْمَ الآخِر ﴾ [ الأحزاب (21) ] .

الأُسوة : الاقتداء به  في أقواله ، وأفعاله ، وأحواله .

وَقالَ تَعَالَى : ﴿ فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً ﴾ [ النساء (65) ] .

سبب نزول هذه الآية : أنَّ رجلاً من الأنصار خاصمه الزبير في شراج الحرة كانا يسقيان به كلاهما ، وكان الزبير الأعلى . فقال رسول الله  : « اسقِ يَا زبير ، ثم أرسل الماء إلى جارك » فغضب الأنصاري فقال : يَا رسول الله ، أن كان ابن عمِتك ، فَتَلَوَّن وجه رسول الله  ثم قال للزبير : « اسقِ ، ثم احبس الماء حتى يرجع إلى الجَدْر ، فاستوعى رسول الله  حينئذ حق الزبير ، وكان رسول الله  أشار على الزبير برأي أراد سعة له وللأنصاري ، فلما أحفظ الأنصاري رسول الله  استوعى للزبير حقه ، في صريح الحكم . قال الزبير : « والله ما أحسب هذه الآية إلا نزلت في ذلك ﴿ فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً ﴾ [ النساء (65) ] .

قال ابن كثير : يُقسم تعالى بنفسه الكريمة المقدسة ، أنه لا يؤمن أحد حتى يُحكم الرسول  في جميع الأمور ، فما حكم به فهو الحق الذي يَجِبُ الانقياد له ظاهرًا وباطنًا . كما ورد في الحديث : « والذي نفسي بيده لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به » .

وَقالَ تَعَالَى : ﴿ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ﴾ [ النساء (59) ] .

قَالَ العلماء : معناه إِلَى الكتاب والسُنّة .

وَقالَ تَعَالَى : ﴿ مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ الله ﴾ [ النساء (80) ] .

أي : من يطع الرسول فيما أمر به فقد أطاع الله ؛ لأنَّ الله أمر بطاعته وإتباعه .

وَقالَ تَعَالَى : ﴿ وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ ﴾ [ الشورى (52) ].

يعني : دين الإسلام .

وَقالَ تَعَالَى : ﴿ فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ﴾ [ النور (63) ] .

في هذه الآية : وعيد شديد لمن خالف أمر النبي  ، إما فتنة في الدنيا أو عذاب في الآخرة .

وَقالَ تَعَالَى : ﴿ وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللهِ وَالْحِكْمَةِ ﴾ [ الأحزاب (34) ] .

في هذه الآية : أمرٌ لنساء النبي  أن لا ينسيَنَّ هذه النعمة الجليلة القدر وهي ما يُتلى في بيوتهن من كتاب الله تعالى ، وسنَّة رسوله  .

والآيات في الباب كثيرة .

أي : في باب المحافظة على السنة والاقتداء به  واتباعه .

وَأَما الأحاديث :

[156] فالأول : عن أبي هريرةَ t عن النَّبيّ r قَالَ : « دَعُونِي مَا تَرَكْتُكُمْ ، إِنَّمَا أهْلَكَ مَنْ كَانَ قَبْلَكُمْ كَثْرَةُ سُؤالِهِمْ واخْتِلافُهُمْ عَلَى أنْبيَائِهِمْ ، فَإِذَا نَهَيْتُكُمْ عَنْ شَيْء فَاجْتَنِبُوهُ ، وَإِذَا أمَرْتُكُمْ بشيءٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ » . مُتَّفَقٌ عَلَيهِ .

هذا الحديث له سبب ، وهو أنه  خطب وقال : « يا أيها النَّاس ، قد فرض الله عليكم الحج فحجوا » ، فقال رجلٌ : أكُلُّ عام يا رسول الله ؟ فسكتَ حتى قالها مرارًا ، فقال رسول الله  : « لو قلت : نعم . لوجبت ، ولما استطعتم » ، ثم قال : « دعوني ما تركتكم .. » الحديث .

وهو من قواعد الإسلام المهمة ، قال الله تعالى : ﴿ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا ﴾ [ الحشر (59) ] . وقال تعالى : ﴿ فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ﴾ [ التغابن (16) ] .

ويُستفاد منه : كراهة كثرة المسائل من غير ضرورة .

قال مالك رحمه الله تعالى : « المِراء والجدال يذهب بنور العلم من قلب الرجل » .

وفي بعض الآثار : « إذا أراد الله بعبد خيرًا فتح له باب العلم ، وأغلق عنه باب الجدل ، وإذا أراد الله بعبد شرًّا فتح له باب الجدل وأغلق عنه باب العلم » .

[157] الثاني : عن أَبي نَجيحٍ العِرباضِ بنِ سَارية t قَالَ : وَعَظَنَا
رسولُ اللهِ r مَوعظةً بَليغَةً وَجِلَتْ مِنْهَا القُلُوبُ ، وَذَرَفَتْ مِنْهَا العُيُونُ ، فَقُلْنَا : يَا رسولَ اللهِ ، كَأَنَّهَا مَوْعِظَةُ مُوَدِّعٍ فَأوْصِنَا ، قَالَ : « أُوصِيكُمْ بِتَقْوَى اللهِ ، وَالسَّمْعِ وَالطَّاعَةِ وَإنْ تَأمَّر عَلَيْكُمْ عَبْدٌ حَبَشِيٌّ ، وَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اختِلافاً كَثيراً ، فَعَليْكُمْ بسُنَّتِي وسُنَّةِ الخُلَفاءِ الرَّاشِدِينَ المَهْدِيِيِّنَ عَضُّوا عَلَيْهَا بالنَّواجِذِ ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ ؛ فإنَّ كلَّ بدعة ضلالة » . رواه أَبُو داود والترمذي ، وَقالَ : « حديث حسن صحيح » .

« النَّواجذُ » بالذال المعجمةِ : الأنيَابُ ، وَقِيلَ : الأضْراسُ .

الخلفاء الراشدون هم : أبو بكر وعمر وعثمان ، وعلي رضي الله عنهم .

وفي الحديث : التمسُّك بالسنَّة في الاعتقاد والأعمال والأقوال ، والتحذير من البِدع ، وهي ما أُحْدث في الدين مما لا أصل له في الشريعة .

قوله : « أوصيكم بتقوى الله والسمع والطاعة » . هاتان الكلمتان تَجْمَعَان سعادة الدنيا والآخرة .

قال الحسن : والله لا يستقيم الدِّينُ إلا بالأُمراء وإن جاروا ، والله لما يصلح الله بهم أكثر مما يفسدون .

[158] الثَّالثُ : عَنْ أَبي هريرةَ t : أنَّ رَسُول الله r قَالَ : « كُلُّ أُمَّتِي يَدخُلُونَ الجَنَّةَ إلا مَنْ أبَى » . قيلَ : وَمَنْ يَأبَى يَا رَسُول الله ؟ قَالَ : « مَنْ أَطَاعَنِي دَخَلَ الجَنَّةَ ، وَمَنْ عَصَانِي فَقَدْ أبَى » . رواه البخاري .

في هذا الحديث : أعظم بشارة للطائعين من هذه الأمة ، وأن كُلّهم يدخلون الجنة إلا من عصى الله ورسوله واتَّبع شهواته وهواه ، قال الله تعالى ﴿ فَأَمَّا مَن طَغَى * وَآثَرَ الْحَيَاةَ الدُّنْيَا * فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى * وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى * فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى ﴾ [ النازعات (37 : 41) ] .

[159] الرابع : عن أَبي مسلم ، وقيل : أَبي إياس سَلمة بنِ عمرو بنِ الأكوع t أنَّ رَجُلاً أَكَلَ عِنْدَ رَسُول الله r بِشِمَالِهِ ، فَقَالَ : « كُلْ بِيَمِينكَ » قَالَ : لا أسْتَطيعُ . قَالَ : « لا استَطَعْتَ » . مَا مَنَعَهُ إلا الكِبْرُ فمَا رَفَعَهَا إِلَى فِيهِ . رواه مسلم .

في هذا الحديث : مشروعية الأكل باليمين ، وكراهة الأكل بالشمال مع عدم العذر .

[160] الخامس : عن أَبي عبدِ الله النعمان بن بشير رَضيَ الله عنهما ، قَالَ : سمعت رَسُول الله r يقول : « لَتُسَوُّنَّ صُفُوفَكُمْ ، أَوْ لَيُخَالِفَنَّ اللهُ بَيْنَ وُجُوهِكُمْ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية لمسلم : كَانَ رَسُول الله r يُسَوِّي صُفُوفَنَا حتى كأنَّما يُسَوِّي بِهَا القِدَاحَ حَتَّى إِذَا رَأَى أَنَّا قَدْ عَقَلْنَا عَنْهُ . ثُمَّ خَرَجَ يَوماً فقامَ حَتَّى كَادَ أنْ يُكَبِّرَ فرأَى رَجلاً بَادياً صَدْرُهُ ، فَقَالَ : « عِبَادَ الله ، لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللهُ بَيْنَ وُجُوهِكُمْ » .

في هذا الحديث : وعيدٌ شديد على من لم يسوَّ الصفوف ، والحثّ على تسويتها ، وجواز الكلام بين الإقامة والدخول في الصلاة .

[161] السادس : عن أَبي موسى t قَالَ : احْتَرقَ بَيْتٌ بالمَدِينَةِ عَلَى أهْلِهِ مِنَ اللَّيلِ ، فَلَمَّا حُدِّثَ رسولُ الله r بشَأنِهِمْ ، قَالَ : « إنَّ هذِهِ النَّارَ عَدُوٌّ لَكُمْ ، فَإِذَا نِمْتُمْ ، فَأطْفِئُوهَا عَنْكُمْ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : الأمر بإطفاء النار عند الرقاد ، لما يخشى من الاحتراق ويدخل فيه نار السراج وغيره ، إلا أنْ يُؤْمَن الضرر .

[162] السابع : عَنْهُ ، قَالَ : قَالَ رَسُول الله r : « إنَّ مَثَلَ مَا بَعَثَنِي الله بِهِ مِنَ الهُدَى والعِلْم كَمَثَلِ غَيثٍ أَصَابَ أرْضاً فَكَانَتْ مِنْهَا طَائِفةٌ طَيِّبَةٌ ، قَبِلَتِ المَاءَ فَأَنْبَتَتِ الكَلأَ والعُشْبَ الكَثِيرَ ، وَكَانَ مِنْهَا أَجَادِبُ أمسَكَتِ المَاء فَنَفَعَ اللهُ بِهَا النَّاسَ فَشَربُوا مِنْهَا وَسَقُوا وَزَرَعُوا ، وَأَصَابَ طَائفةً مِنْهَا أخْرَى إنَّمَا هِيَ قيعَانٌ لا تُمْسِكُ مَاءً وَلا تُنْبِتُ كَلأً ، فَذَلِكَ مَثَلُ مَنْ فَقُهَ في دِينِ اللهِ وَنَفَعَهُ بمَا بَعَثَنِي الله بِهِ فَعَلِمَ وَعَلَّمَ ، وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأساً وَلَمْ يَقْبَلْ هُدَى اللهِ الَّذِي أُرْسِلْتُ بِهِ » . مُتَّفَقٌ عَلَيهِ .

« فَقُهَ » بضم القافِ عَلَى المشهور وقيل بكسرِها : أي صار فقيهاً .

قال القرطبي : هذا مثل ضربه النبي  لما جاء به من الدين ، وشبّه السامعين له بالأرض المختلفة .

فمنهم : العالم العامل المعلم ، فهو بمنزلة الأرض الطيبة شربت فانتفعت في نفسها ، وأنبتت فنفعت غيرها .

ومنهم : الجامع للعلم المستغرق لزمانه فيه ، غير أنه لم يعمل بنوافله أو لم يتفقَّه فيما جمع ، لكنه أدَّاه لغيره فهو بمنزلة الأرض التي يستقر فيها الماء فينتفع الناس به ، وهو المشار إليه بقوله : « نضَّر الله امرءًا سمع مقالتي ، فأدَّاها كما سمعها » .

ومنهم : من يسمع العلم فلا يحفظه ، ولا يعمل به ، ولا ينقله لغيره ، فهو بمنزلة الأرض السبخة ، أو الملساء التي لا تقبل الماء ، أو تفسده . انتهى مُلخَّصًا .

والحاصل أنَّ الناس في الدِّين ثلاثة أقسام :

قوم عَلِموا وعَمِلوا ، وهم عامة المؤمنين .

وقوم علموا وعملوا وعلَّموا ، وهم العلماء .

وقوم لم يعملوا ، وهم الكفار والفاسقون .

[163] الثامن : عن جابر t قَالَ : قَالَ رَسُول الله r : « مَثَلِي وَمَثَلُكُمْ كَمَثَلِ رَجُلٍ أوْقَدَ نَاراً فَجَعَلَ الجَنَادِبُ والفَرَاشُ يَقَعْنَ فِيهَا وَهُوَ يَذُبُّهُنَّ عَنْهَا ، وَأَنَا آخذٌ بحُجَزكُمْ عَنِ النَّارِ ، وَأنْتُمْ تَفَلَّتونَ مِنْ يَدَيَّ » . رواه مسلم .

« الجَنَادِبُ » : نَحوُ الجرادِ وَالفَرَاشِ ، هَذَا هُوَ المَعْرُوف الَّذِي يَقَعُ في النَّارِ . وَ« الحُجَزُ » : جَمْعُ حُجْزَة وَهِيَ مَعْقدُ الإزَار وَالسَّراويل .

شبَّه  تساقطَ الجاهلينَ والمخالفينَ بمعاصيهم ، وشهواتهم في نار الآخرة وحرصهم على الوقوع في ذلك مع منعه إيّاهم بتساقط الفَرَاش في نار الدنيا ، لهواه وضعف تمييزه ، وكلاهما ساع في هلاك نفسه لجهله .

[164] التاسع : عَنْهُ أنَّ رَسُول الله r أَمَرَ بِلَعْقِ الأَصَابِعِ وَالصَّحْفَةِ ، وَقَالَ : « إنَّكُمْ لا تَدْرونَ في أَيِّها البَرَكَةُ » . رواه مسلم .

وفي رواية لَهُ : « إِذَا وَقَعَتْ لُقْمَةُ أَحَدِكُمْ فَلْيَأخُذْهَا ، فَليُمِطْ مَا كَانَ بِهَا مِنْ أذىً ، وَلْيَأكُلْهَا وَلا يَدَعْهَا لِلشَّيطَانِ ، وَلا يَمْسَحْ يَدَهُ بالمنْدِيلِ حَتَّى يَلْعَقَ أصَابعَهُ فَإِنَّهُ لا يَدْرِي في أيِّ طَعَامِهِ البَرَكَةُ » .

وفي رواية لَهُ : « إنَّ الشَّيطَانَ يَحْضُرُ أَحَدَكُمْ عِنْدَ كُلِّ شَيءٍ مِنْ شَأنِهِ ، حَتَّى يَحْضُرَهُ عِنْدَ طَعَامِهِ ، فَإذَ سَقَطَتْ مِنْ أَحَدِكُمْ اللُّقْمَةُ فَليُمِطْ مَا كَانَ بِهَا مِنْ أذَىً ، فَلْيَأكُلْهَا وَلا يَدَعْهَا لِلشَّيطَانِ » .

في هذا الحديث : الحث على كسر النفس بالتواضع ، وأخْذ اللقمة الساقطة ، ولا يدعها كما يفعله بعض المتْرفين استكبارًا والأمر بلَعْق الأصابع والصحفة .

[165] العاشر : عن ابن عباس رضي الله عنهما ، قَالَ : قَامَ فِينَا رَسُول الله r بِمَوعِظَةٍ ، فَقَالَ : « يَا أيُّهَا النَّاسُ ، إنَّكُمْ مَحْشُورونَ إِلَى الله تَعَالَى حُفَاةً عُرَاةً غُرْلاً ﴿ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ ﴾ [ الأنبياء (104) ] .

ألا وَإنَّ أَوَّلَ الخَلائِقِ يُكْسى يَومَ القِيَامَةِ إبراهيمُ r ، ألا وَإِنَّهُ سَيُجَاءُ بِرجالٍ مِنْ أُمَّتي فَيُؤخَذُ بِهِمْ ذَاتَ الشَّمالِ ، فَأَقُولُ : يَا رَبِّ أصْحَابِي . فَيُقَالُ : إنَّكَ لا تَدْرِي مَا أحْدَثُوا بَعْدَكَ . فَأقُولُ كَما قَالَ العَبدُ الصَّالِحُ : ﴿ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ ﴾ إِلَى قولِهِ : ﴿ العَزِيزُ الحَكِيمُ ﴾ [ المائدة (117 ، 118) ] فَيُقَالُ لِي : إنَّهُمْ لَمْ يَزَالُوا مُرْتَدِّينَ عَلَى أعْقَابِهِمْ مُنْذُ فَارَقْتَهُمْ » . مُتَّفَقٌ عَلَيهِ .

« غُرْلاً » : أي غَيرَ مَخْتُونِينَ .

قال الخطابي : فيه إشارة إلى قلَّة عدد من وقع لهم ذلك ، وإنما وقع ذلك لبعض جفاة الأعراب ، ولم يقع لأحد من الصحابة المشهورين .

[166] الحادي عشر : عن أَبي سعيد عبد الله بن مُغَفَّلٍ t قَالَ : نَهَى رَسُول الله r عَنِ الخَذْفِ ، وقالَ : « إنَّهُ لا يَقْتُلُ الصَّيْدَ ، وَلا يَنْكَأُ العَدُوَّ ، وإنَّهُ يَفْقَأُ العَيْنَ ، وَيَكْسِرُ السِّنَّ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية : أنَّ قَريباً لابْنِ مُغَفَّل خَذَفَ فَنَهَاهُ ، وَقالَ : إنَّ رَسُول الله r نَهَى عَن الخَذْفِ ، وَقَالَ : « إنَّهَا لا تَصِيدُ صَيداً » ثُمَّ عادَ ، فَقَالَ : أُحَدِّثُكَ أنَّ رسولَ الله r نَهَى عَنْهُ ، ثُمَّ عُدْتَ تَخذفُ !؟ لا أُكَلِّمُكَ أَبَداً .

الخذف : رمي الحصى بالسبابة والإبهام ، أو بالسبابتين .

وفيه : هجران أهل البدع والفسوق ، ومُنَابِذِي السنَّة مع العلم .

[167] وعَن عابس بن رَبيعة ، قَالَ : رَأيْتُ عُمَرَ بن الخطاب t يُقَبِّلُ الحَجَرَ - يَعْنِي : الأسْوَدَ - وَيَقُولُ : إني أَعْلَمُ أنَّكَ حَجَرٌ مَا تَنْفَعُ وَلا تَضُرُّ ، وَلَولا أنِّي رَأيْتُ رسولَ الله r يُقَبِّلُكَ مَا قَبَّلْتُكَ . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : التسليم للشارع في أمور الدين وحسن الإتباع فيما لم يكشف عن معانيه ، وهي قاعدة عظيمة في إتِّباع النبي  فيما يفعله ، ولو لم نعلم الحكمة فيه .

وفيه : دفع ما وقع لبعض الجهال من أن في الحَجَر خاصية ترجع إلى ذاته .

وفيه : بيان السُّنَنِ بالقول ، والفعل ، وأنَّ الإمام إذا خشِيَ على أحد من فعله فساد اعتقاد أن يبادر إلى بيان الأمر .

17- باب وجوب الانقياد لحكم الله تعالى

وما يقوله من دُعِيَ إلى ذلك وأُمر بمعروف أو نُهي عن منكر .

قال الله تعالى ﴿ فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً ﴾ [ النساء 65 ]

أقسم سبحانه وتعالى أنه لا يؤمن أحد حتى يُحكٌم رسول الله  فيما له وعليه ، كما قال  : « لا يؤمن أحدكم حتى يكون هواهُ تبعًا لما جئت به » .

وَقالَ تَعَالَى : ﴿ إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ ﴾ [ النور (51) ] .

يخبر تعالى أن قول المؤمنين إذا دُعُوا إلى حكم الله وحكم رسوله خلاف قول المنافقين ، فإن المنافقين إذا دعوا إلى حكم الله ورسوله أعرضوا ، وإن كان الحق لهم أتوا . وأما المؤمنون فيقولون : سمعنا وأطعنا سواءً كان الحق لهم أو عليهم .

وفيه من الأحاديث : حديث أَبي هريرة المذكور في أول الباب قبله ، وهو قوله : « إذَا نَهَيْتُكُمْ عَنْ شَيْء فَاجْتَنِبُوه ... » الحديث ..

وغيره من الأحاديث فِيهِ .

الدالَّة على وجوب طاعة الله ورسوله .

[168] عن أَبي هريرة t قَالَ : لَمَّا نَزَلَتْ عَلَى رَسُول الله r : ﴿ للهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللهُ ﴾ الآية[ البقرة (284) ] .

اشْتَدَّ ذلِكَ عَلَى أصْحَابِ رَسُول الله r ، فَأتَوا رَسُول الله r ثُمَّ بَرَكُوا عَلَى الرُّكَبِ ، فَقَالُوا : أيْ رسولَ الله ، كُلِّفْنَا مِنَ الأَعمَالِ مَا نُطِيقُ : الصَّلاةَ والجِهَادَ

والصِّيامَ والصَّدَقَةَ ، وَقَدْ أُنْزِلَتْ عَلَيْكَ هذِهِ الآيَةُ وَلا نُطيقُها .قَالَ رَسُول الله r : « أتُرِيدُونَ أنْ تَقُولُوا كَمَا قَالَ أَهْلُ الكتَابَينِ مِنْ قَبْلِكُمْ : سَمِعْنَا وَعَصَيْنَا ؟ بَلْ قُولُوا سَمِعنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ المَصِيرُ » [ قَالُوا : سمعنا وأَطعنا غفرانك ربنا وإِليك المصير ] .

فَلَمَّا اقْتَرَأَهَا القومُ ، وَذَلَّتْ بِهَا ألْسنَتُهُمْ أنْزَلَ اللهُ تَعَالَى في إثرِهَا : ﴿ آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ ﴾ [ البقرة (285) ] فَلَمَّا فَعَلُوا ذلِكَ نَسَخَهَا اللهُ تَعَالَى ، فَأنزَلَ الله U : ﴿ لا يُكَلِّفُ اللهُ نَفْساً إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ﴾ قَالَ : نَعَمْ ﴿ رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا ﴾ قَالَ : نَعَمْ ﴿ رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِه ﴾ قَالَ : نَعَمْ ﴿ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ ﴾ قَالَ : نَعَمْ . رواه مسلم .

قال السدي : ﴿ لا يُكَلِّفُ اللهُ نَفْساً إِلا وُسْعَهَا ﴾ [ البقرة (286) ] طاقتها وحديث النفس مما لا يطيقون .

وفي الحديث عن النبي  أنه قال : « إنَّ الله تجاوز لي عن أمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل » .

18- باب النهي عن البدع ومحدثات الأمور

قَالَ اللهُ تَعَالَى : ﴿ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلال ﴾ [ يونس (32) ] .

أي : لأنهما ضِدَّان وبترك الحق يقع الضلال ، والحق ما جاء به الكتاب والسنة .

وَقالَ تَعَالَى : ﴿ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْء ﴾ [ الأنعام (38) ] .

قال البغوي : الكتاب : اللوح المحفوظ .

وقيل : المراد بالكتاب : القرآن .

وَقالَ تَعَالَى : ﴿ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ ﴾ [ النساء (59) ] أيِ الكِتَابِ وَالسُّنَّةِ .

ذكر تعالى في أول هذه الآية الأمر بطاعة الله ، وطاعة رسوله ، وأولي الأمر ، ثم قال : ﴿ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ ﴾ [ النساء (59) ] ، فإذا اختلف العلماء في حكم من الأحكام قُدَّم الأقرب إلى الدليل من القرآن والحديث .

وَقالَ تَعَالَى : ﴿ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ﴾ [ الأنعام (153) ] .

الصراط المستقيم : الإسلام . والسُّبُل المتفرقة : هي البدع .

وَقالَ تَعَالَى : ﴿ قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ ﴾ [ آل عمران (31) ] .

قال الحسن البصري : زعم قومٌ محبة الله فابتلاهم الله بهذه الآية .

وَالآياتُ في البَابِ كَثيرةٌ مَعلُومَةٌ .

وَأَمَّا اَلأحادِيثُ فَكَثيرَةٌ جداً ، وَهيَ مَشْهُورَةٌ فَنَقْتَصِرُ عَلَى طَرَفٍ مِنْهَا :

[169] عن عائشة رَضِي الله عنها ، قَالَتْ : قَالَ رَسُول الله r : « مَنْ أحْدَثَ في أمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية لمسلم : « مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيهِ أمرُنا فَهُوَ رَدٌّ » .

هذا الحديث : من أصول الدين وقواعده ، فيحتج به في إبطال جميع العقود المنهيّ عنها ، وفي ردِّ المحدثاث وجميع المنهيّات .

[170] وعن جابر t قَالَ : كَانَ رَسُولُ الله r إِذَا خَطَبَ احْمَرَّتْ عَينَاهُ ، وَعَلا صَوتُهُ ، وَاشْتَدَّ غَضَبُهُ ، حَتَّى كَأنَّهُ مُنْذِرُ جَيشٍ ، يَقُولُ : « صَبَّحَكُمْ وَمَسَّاكُمْ » وَيَقُولُ : « بُعِثتُ أنَا والسَّاعَةُ كَهَاتَينِ » وَيَقْرِنُ بَيْنَ أُصبُعَيهِ السَّبَّابَةِ وَالوُسْطَى ، وَيَقُولُ : « أمَّا بَعْدُ ، فَإنَّ خَيْرَ الحَديثِ كِتَابُ الله ، وَخَيرَ الهَدْيِ هَدْيُ مُحَمَّدٍ r ، وَشَرَّ الأُمُورِ مُحْدَثَاتُهَا ، وَكُلَّ بِدْعَة ضَلالَةٌ » ثُمَّ يَقُولُ : « أنَا أوْلَى بِكُلِّ مُؤمِنٍ مِنْ نَفسِهِ ، مَنْ تَرَكَ مَالاً فَلأَهْلِهِ ، وَمَنْ تَرَكَ دَيْناً أَوْ ضَيَاعاً فَإلَيَّ وَعَلَيَّ » . رواه مسلم .

محدثات الأمور ما لم يكن معروفًا في الكتاب والسنة ولا أصل له فيهما .

وعن العرباض بن سَارية t حدِيثه السابق في بابِ المحافظةِ عَلَى السنةِ .

وفيه : « فإنه من يعش منكم فسيرى اختلافًا كثيرًا فعليكم بسنَّتي ... » إلخ .

19- باب فيمن سن سنة حسنة أَوْ سيئة

قَالَ الله تَعَالَى : ﴿ وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً ﴾ [ الفرقان (74) ] .

أي : أئمة يُقْتَدى بنا في الخير ، ولنا نفع متعد إلى غيرنا .

وَقالَ تَعَالَى : ﴿ وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا ﴾ [ الأنبياء (73) ] .

لما صبروا على أوامر الله ومصائبه ، فبالصبر واليقين تُنال الإمامة في الدين .

[171] عن أَبي عمرو جرير بن عبد الله t قَالَ : كنا في صَدْرِ النَّهَارِ عِنْدَ رَسُول الله r فَجَاءهُ قَومٌ عُرَاةٌ مُجْتَابي النِّمَار أَوْ العَبَاء ، مُتَقَلِّدِي السُّيُوف ، عَامَّتُهُمْ من مضر بَلْ كُلُّهُمْ مِنْ مُضَرَ ، فَتَمَعَّرَ وَجْهُ رَسُول الله r لما رَأَى بِهِمْ مِنَ الفَاقَة ، فَدَخَلَ ثُمَّ خَرَجَ ، فَأَمَرَ بِلالاً فَأَذَّنَ وَأَقَامَ ، فصَلَّى ثُمَّ خَطَبَ ، فَقَالَ : « ﴿ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ﴾ إِلَى آخر الآية : ﴿ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيباً ﴾ ، والآية الأُخْرَى التي في آخر الحَشْرِ : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ ﴾ تَصَدَّقَ رَجُلٌ مِنْ دِينَارِهِ ، مِنْ دِرهمِهِ ، مِنْ ثَوبِهِ ، مِنْ صَاعِ بُرِّهِ ، مِنْ صَاعِ تَمْرِهِ - حَتَّى قَالَ - وَلَوْ بِشقِّ تَمرَةٍ » فَجَاءَ رَجُلٌ مِنَ الأَنْصَارِ بِصُرَّةٍ كَادَتْ كَفُّهُ تَعجَزُ عَنهَا، بَلْ قَدْ عَجَزَتْ ، ثُمَّ تَتَابَعَ النَّاسُ حَتَّى رَأيْتُ كَومَيْنِ مِنْ طَعَامٍ وَثِيَابٍ ، حَتَّى رَأيْتُ وَجْهَ رَسُول الله r يَتَهَلَّلُ كَأنَّهُ مُذْهَبَةٌ . فَقَالَ رَسُول الله r : « مَنْ سَنَّ في الإسلامِ سنَّةً حَسَنَةً فَلَهُ أجْرُهَا ، وَأجْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدَهُ ، مِنْ غَيرِ أنْ يَنْقُصَ مِنْ أُجُورهمْ شَيءٌ ، وَمَنْ سَنَّ في الإسْلامِ سُنَّةً سَيِّئَةً كَانَ عَلَيهِ وِزْرُهَا ، وَوِزْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدِهِ ، مِنْ غَيرِ أنْ يَنْقُصَ مِنْ أوْزَارِهمْ شَيءٌ » . رواه مسلم .

قَولُهُ : « مُجْتَابِي النِّمَارِ » هُوَ بالجيم وبعد الألِف باءٌ مُوَحَّدَةٌ ، والنِّمَارِ جَمْعُ نَمِرَةٍ وَهِيَ كِسَاءٌ مِنْ صُوفٍ مُخَطَّطٌ . وَمَعْنَى « مُجْتَابِيهَا » ، أي : لاَبِسيهَا قَدْ خَرَقُوهَا في رُؤوسِهِم . وَ« الجَوْبُ » القَطْعُ ، ومِنْهُ قَولُهُ تعالى : ﴿ وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ ﴾ أي نَحتُوهُ وَقَطَعُوهُ . وَقَولُهُ : « تَمَعَّرَ » هُوَ بالعين المهملة : أيْ تَغَيَّرَ . وَقَولُهُ : « رَأَيْتُ كَوْمَينِ » بفتح الكافِ وَضَمِّهَا : أي صُبْرَتَيْنِ . وَقَولُهُ : « كَأَنَّهُ مُذْهَبَةٌ » هُوَ بالذال المُعْجَمَةِ وفتح الهاءِ والباءِ الموحَّدةِ قالَهُ القاضي عِيَاضٌ وَغَيرُهُ وَصَحَّفَهُ بَعْضُهُمْ ، فَقَالَ : « مُدْهُنَةٌ » بدَال مهملة وَضَمِّ الهاءِ وبالنونِ وكذا ضبطه الحميدي . والصحيح المشهور هُوَ الأول . والمراد بهِ عَلَى الوجهين : الصفاءُ والاستنارة .

سبب تَمَعُّرِ وَجْه رسول الله  ، شدَّة احتياج هؤلاء مع عدم مواساة الأغنياء لهم ، مما يدفع ضررهم ، ولهذا استنار وجهه حين حصل ما يسدّ فاقتهم .

[172] وعن ابنِ مسعود t أن النَّبيّ r قَالَ : « لَيْسَ مِنْ نَفْس تُقْتَلُ ظُلْماً إلا كَانَ عَلَى ابْنِ آدَمَ الأوْلِ كِفْلٌ مِنْ دَمِهَا ، لأَنَّهُ كَانَ أوَّلَ مَنْ سَنَّ القَتلَ » . مُتَّفَقٌ عَلَيهِ .

ابن آدم المذكور : هو قابيل . والمقتول : هابيل . وهما المذكوران في قوله تعالى : ﴿ وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ ﴾ الآيات [ المائدة (27) ] .

20- باب في الدلالة عَلَى خير والدعاء إِلَى هدى أَوْ ضلالة

قَالَ تَعَالَى : ﴿ وَادْعُ إِلَى رَبِّكَ ﴾ [ القصص (87) ] .

أي : ادع الناس إلى ربك بتوحيده وطاعته .

وَقالَ تَعَالَى : ﴿ ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَة ﴾ [ النحل (125) ] .

الحكمة : القرآن ، أي : ادع إلى دين الله بآيات القرآن ومواعظه ، بلين ورفق وحُسْن خطاب .

وَقالَ تَعَالَى : ﴿ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى ﴾ [ المائدة (2) ] .

وهذا الأمر عام في جميع الطاعات .

وَقالَ تَعَالَى : ﴿ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ ﴾ [ آل عمران (104) ] .

فيه : إشارة إلى أنَّ الدعاة إلى الخير أفضل الأمَّة .

[173] وعن أَبي مسعود عُقبةَ بنِ عمرو الأنصاري البدري t قَالَ : قَالَ رسولُ الله r : « مَنْ دَلَّ عَلَى خَيْرٍ فَلَهُ مِثْلُ أجْرِ فَاعِلِهِ » . رواه مسلم .

وأوله عن أبي مسعود قال : جاء رجل إلى رسول الله  فقال : إني أبدِع بي فاحملني . قال : « ما عندي » . قال رجل : يَا رسول الله ، أنا أدلّه على من يحمله ، فقال رسول الله  : « من دلَّ على خير فله مثل أجر فاعله » .

[174] وعن أَبي هريرة t : أنَّ رَسُول الله r ، قَالَ : « مَنْ دَعَا إِلَى هُدَىً ، كَانَ لَهُ مِنَ الأَجْرِ مِثْلُ أجُورِ مَنْ تَبِعَه ، لا يَنْقُصُ ذلِكَ مِنْ أجُورِهمْ شَيئاً ، وَمَنْ دَعَا إِلَى ضَلاَلَةٍ ، كَانَ عَلَيهِ مِنَ الإثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ ، لا يَنْقُصُ ذلِكَ مِنْ آثَامِهِمْ شَيئاً » . رواه مسلم .

يشهد لهذا الحديث قوله تعالى : ﴿ وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُم بِحَامِلِينَ مِنْ خَطَايَاهُم مِّن شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ * وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَّعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ﴾ [ العنكبوت (12 ، 13) ] .

[175] وعن أَبي العباس سهل بن سعد الساعدي t : أنَّ رَسُول الله r قَالَ يوم خَيبَر : « لأُعْطِيَنَّ الرَّايَةَ غَداً رجلاً يَفْتَحُ الله عَلَى يَدَيهِ ، يُحبُّ اللهَ وَرَسولَهُ ، ويُحِبُّهُ اللهُ وَرَسُولُهُ » ، فَبَاتَ النَّاسُ يَدُوكُونَ لَيْلَتَهُمْ أيُّهُمْ يُعْطَاهَا . فَلَمَّا أصْبَحَ النَّاسُ غَدَوْا عَلَى رسولِ الله r كُلُّهُمْ يَرْجُو أنْ يُعْطَاهَا . فَقَالَ : « أينَ عَلِيُّ بنُ أَبي طالب ؟ » فقيلَ : يَا رسولَ الله ، هُوَ يَشْتَكي عَيْنَيهِ . قَالَ : « فَأَرْسِلُوا إِلَيْه » فَأُتِيَ بِهِ فَبَصَقَ رسولُ الله r في عَيْنَيْهِ ، وَدَعَا لَهُ فَبَرِئَ حَتَّى كأنْ لَمْ يكُن بِهِ وَجَعٌ ، فأعْطاهُ الرَّايَةَ . فقَالَ عَليٌّ t : يَا رَسُول اللهِ ، أقاتِلُهمْ حَتَّى يَكُونُوا مِثْلَنَا ؟ فَقَالَ : « انْفُذْ عَلَى رِسْلِكَ حَتَّى تَنْزِلَ بسَاحَتهمْ ، ثُمَّ ادْعُهُمْ إِلَى الإسْلاَمِ ، وَأخْبِرْهُمْ بِمَا يَجِبُ عَلَيْهِمْ مِنْ حَقِّ اللهِ تَعَالَى فِيهِ ، فَوَالله لأَنْ يَهْدِيَ اللهُ بِكَ رَجُلاً وَاحِداً خَيرٌ لَكَ مِنْ حُمْرِ النَّعَم » . مُتَّفَقٌ عَلَيهِ .

قوله : « يَدُوكُونَ » : أي يَخُوضُونَ وَيَتَحَدَّثُونَ . وقوله : « رِسْلِكَ » بكسر الراءِ وبفتحها لغتانِ ، والكسر أفصح .

في هذا الحديث : بيانُ فضل الدعاء إلى الهدى ، وعظيمِ أجر من اهتدى بسببه أحد .

[176] وعن أنس t : أن فتىً مِنْ أسلم قَالَ : يَا رَسُول الله ، إنِّي أُرِيدُ الغَزْوَ وَلَيْسَ معي مَا أتَجَهَّز بِهِ ، قَالَ : « ائتِ فُلاَناً فإنَّهُ قَدْ كَانَ تَجَهَّزَ فَمَرِضَ » فَأتَاهُ ، فَقَالَ : إنَّ رسولَ الله r يُقْرِئُكَ السَّلامَ ، وَيَقُولُ : أعْطني الَّذِي تَجَهَّزْتَ بِهِ ، فَقَالَ : يَا فُلاَنَةُ ، أعْطِيهِ الَّذِي تَجَهَّزْتُ بِهِ ، وَلا تَحْبِسي مِنْهُ شَيئاً ، فَواللهِ لا تَحْبِسِين مِنْهُ شَيئاً فَيُبَاركَ لَكِ فِيهِ . رواه مسلم .

في هذا الحديث : أنَّ من نوى صرف شيء في خير وتعذَّر عليه ، استُحبَّ له بذلك في خير آخر . ومناسبة الحديث للترجمة دلالته  لذلك المنقطع على ذلك الذي تجهز ثم مرض .

21- باب التعاون عَلَى البر والتقوى

قَالَ الله تَعَالَى : ﴿ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى ﴾ [ المائدة (2) ] .

يأمر تعالى عباده المؤمنين بالتعاون على الطاعات وترك المعاصي .

وَقالَ تَعَالَى : ﴿ وَالْعَصْرِ إِنَّ الإنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ ﴾ [ العصر (1 : 3) ] .

قَالَ الإمام الشافعي - رَحِمَهُ الله - كلاماً معناه : إنَّ النَّاسَ أَوْ أكثرَهم في غفلة عن تدبر هذِهِ السورة .

صرَّح بكلام الشافعي شيخ الإسلام محمد بن عبد الوهاب رحمه الله فقال : قال الشافعي رحمه الله تعالى : لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم . يعني أنها تضمنت أحوال الناس ، فأخبر تعالى أنَّ الناس كلهم في خسار إلا مَنْ آمن وعمل صالحًا وصبر .

[177] وعن أَبي عبد الرحمن زيد بن خالد الجهني t قَالَ : قَالَ
رسولُ الله r : « مَنْ جَهَّزَ غَازِياً في سَبيلِ اللهِ فَقَدْ غَزَا ، وَمَنْ خَلَفَ غَازياً في أهْلِهِ بِخَيرٍ فَقَدْ غَزَا » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : أنَّ مَن أعان على فعل خير كان له مثل أجر عامله .

[178] وعن أَبي سعيد الخدري t : أن رَسُول الله r بعث بعثاً إِلَى بني لِحْيَان مِنْ هُذَيْلٍ ، فَقَالَ : « لِيَنْبَعِثْ مِنْ كُلِّ رَجُلَيْنِ أَحَدُهُمَا وَالأجْرُ بَيْنَهُمَا » . رواه مسلم .

في هذا الحديث : دلالة على أنَّ الغازي والخالف له بخير ، أجرهما سواء .

[179] وعن ابن عباس رضي الله عنهما : أنَّ رَسُول الله r لَقِيَ رَكْباً بالرَّوْحَاءِ ، فَقَالَ : « مَنِ القَوْمُ ؟ » قالوا : المسلمون ، فقالوا : من أنتَ ؟ قَالَ : « رَسُول الله » ، فرفعت إِلَيْه امرأةٌ صبياً ، فَقَالَتْ : ألِهَذَا حَجٌّ ؟ قَالَ : « نَعَمْ ، وَلَكِ أجْرٌ » . رواه مسلم .

في هذا الحديث : دليل على صحة حج الصبي وثبوت أجر وليِّه ، ولا تجزيه عن حجة الإسلام .

[180] وعن أَبي موسى الأشعري t عن النَّبيّ r أنَّه قَالَ : « الخَازِنُ المُسْلِمُ الأمِينُ الَّذِي يُنفِذُ مَا أُمِرَ بِهِ فيُعْطيهِ كَامِلاً مُوَفَّراً طَيِّبَةً بِهِ نَفْسُهُ فَيَدْفَعُهُ إِلَى الَّذِي أُمِرَ لَهُ بِهِ ، أحَدُ المُتَصَدِّقين » . مُتَّفَقٌ عَلَيهِ .

وفي رواية : « الَّذِي يُعْطِي مَا أُمِرَ بِهِ » وضبطوا « المُتَصَدِّقَينِ » بفتح القاف مَعَ كسر النون عَلَى التثنية ، وعكسه عَلَى الجمعِ وكلاهما صحيح .

نبّه  بقوله : « كاملاً موفرًا طيبة بها نفسه » . على ما هو الغالب على خزان المال من الطمع والعبوس والحسد ، فمن فعل ذلك فهو أبخل البخلاء ، ومن دفعه كاملاً بغير تكدير فله أجر المعطي .

22- باب النصيحة

قَالَ تَعَالَى : ﴿ إِنَّمَا المُؤْمِنُونَ إخْوَةٌ ﴾ [ الحجرات (10) ] .

في التعبير بالأُخوَّة إيماء إلى تأكيد النصيحة .

وَقالَ تَعَالَى : إخباراً عن نوحٍ r : ﴿ وَأنْصَحُ لَكُمْ ﴾ [ الأعراف (62) ] .

وعن هود r : ﴿ وَأنَا لَكُمْ نَاصِحٌ أمِينٌ ﴾ [ الأعراف (68) ] .

قال بعض العلماء : علامة النصيحة ثلاث : اغتمام القلب بمصائب المسلمين ، وبذل النصح لهم وإرشادهم إلى مصالحهم وإنْ جهلوا وكَرِهُوْهُ .

وأما الأحاديث :

[181] فالأول : عن أَبي رُقَيَّةَ تَمِيم بن أوس الداريِّ t : أنَّ النَّبيّ r ، قَالَ : « الدِّينُ النَّصِيحةُ » قلنا : لِمَنْ ؟ قَالَ : « لِلهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلأئِمَّةِ المُسْلِمِينَ وَعَامَّتِهِمْ » . رواه مسلم .

هذا الحديث : عليه مدار الإسلام ، والنصيحةُ عماد الدين وقوامه .

فالنصيحة لله : الإيمان به ، ونفي الشريك عنه ، ووصفه بصفات الكمال ، والقيام بطاعته ، واجتناب معصيته ، والحب فيه ، والبعض فيه ، وشكره على نعمه .

والنصيحة لكتابه : الإيمان بأنه تنزيله ، وتلاوته ، والعمل به ، وتفهم علومه ، وأمثاله .

والنصيحة لرسوله : تصديقه ، وطاعته ونصرُ سنته .

والنصيحة لأئمة المسلمين : معاونتهم على الحق ، وطاعتهم ، وتنبيههم ، وتذكيرهم برفق ، وترك الخروج عليهم ، والدعاء لهم .

والنصيحة لعامتهم : إرشادهم لمصالحهم في دينهم ودنياهم ، وإعانتهم ، وستر عوراتهم ، وأمرهم بالمعروف ، ونهيهم عن المنكر برفق .

[182] الثاني : عن جرير بن عبد الله t قَالَ : بَايَعْتُ رسولَ الله r عَلَى إقَامِ الصَّلاةِ ، وَإِيتَاءِ الزَّكَاةِ ، والنُّصْحِ لِكُلِّ مُسْلِمٍ . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : وجوب النصيحة ، وهي لازمة على قدر الحاجة ، إذا علم الناصح أنه يُقبل نصحه وأمن على نفسه المكروه .

[183] الثالث : عن أنس t عن النَّبيّ r قَالَ : « لا يُؤمِنُ أحَدُكُمْ حَتَّى يُحِبَّ لأَخِيهِ مَا يُحبُّ لِنَفْسِهِ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : دليل على أنه لا يؤمن المسلم حتى يحب لأخيه من الخير والطاعات ما يحب لنفسه .

قال ابن الصلاح : وهذا قد يُعَدُّ من الصعب الممتنع ، وليس كذلك . إذ معناه لا يكمل إيمان أحدكم حتى يحب لأخيه في الإسلام ما يحب لنفسه . والقيام بذلك يحصل بأنْ يحب له حصول مثل ذلك من جهة لا يزاحمه فيها ، بحيث لا ينقص النعمة على أخيه شيئًا من النعمة عليه ، وذلك يسهل على القلب السليم ، وإنما يعسر على القلب الدغل ، عافانا الله من ذلك آمين .

23- باب الأمر بالمعروف والنهي عن المنكر

قَالَ اللهُ تَعَالَى : ﴿ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ ﴾ [ آل عمران (104) ] .

المعروف : كل فعل يعرف حسنه بالشرع ، والعقل ، والمنكر ضد ذلك .

قال ابن كثير : يقول تعالى : ﴿ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ ﴾ ، منتصبة للقيام بأمر الله في الدعوة إلى الخير ، والأمر بالمعروف والنهي عن المنكر .

قال البغوي : والخير : الإسلام .

قال في « جامع البيان » : أمة : جماعة يدعون الناس إلى الخير ، إتباع القرآن وسنَّة رسول الله r وعلى آله ، ويأمرون بالمعروف وينهون عن المنكر عطف الخاص على العام لشرفه ؛ لأنَّ الخير أعمّ .

وَقالَ تَعَالَى : ﴿ كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَر ﴾ [ آل عمران (110) ] .

أي : كنتم يَا أمة محمد خير أمة أنفع الناس للناس ، تأمرون بالمعروف وتنهون عن المنكر ، فمن تحقق فيه هذا الوصف فهو من أفضل الأمة .

وَقالَ تَعَالَى : ﴿ خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ ﴾ [ الأعراف (199) ].

أي : خذ العفو من أخلاق الناس كقبول أعذارهم ، والمساهلة معهم ، والصبر عليهم ، ﴿ وَأْمُرْ بِالْعُرْفِ ﴾، المعروف ﴿ وَأَعْرِضْ عَنِ الْجَاهِلِينَ ﴾ . لا تقابل السفه بالسفه .

وَقالَ تَعَالَى : ﴿ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ ﴾ [ التوبة (71) ] .

يخبر تعالى أنَّ المؤمنين أنصارٌ يتعاونون على العبادة ، ويتبادرون إليها يأمرون بالمعروف وينهون عن المنكر ، ضد وصف المنافقين فإنهم يأمرون بالمنكر وينهون عن المعروف .

وَقالَ تَعَالَى : ﴿ لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ ﴾ [ المائدة (78 ، 79) ] .

قال ابن عباس : لُعنوا بكل لسان ، لعنوا على عهد موسى في التوراة ، ولعنوا على عهد داود في الزبور ، ولعنوا على عهد عيسى في الإنجيل ، ولعنوا على عهد محمد  في القرآن .

وفي حديث ابن مسعود عن النبي  قال : « والذي نفسي بيده لتأمُرُنّ بالمعروف ولتنهوُنَّ عن المنكر ، ولتأخذُنَّ على يد المسيء ، ولتأطرنه على الحق أطرًا ، أو ليضربن الله قلوب بعضكم على بعض ويلعنكم كما لعنهم ».

وَقالَ تَعَالَى : ﴿ وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ ﴾ [ الكهف (29) ] .

أي : إذا بينت لكم الحق فلا أبالي بإيمان من آمن ، وكفر من كفر .

وَقالَ تَعَالَى : ﴿ فَاصْدَعْ بِمَا تُؤْمَر ﴾ [ الحجر (94) ] .

أي : اجهر بما أمرك الله بتبليغه .

وَقالَ تَعَالَى : ﴿ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ ﴾ [ الأعراف (165) ] .

أول الآية : ﴿ فلما نسوا ما ذكروا به أنجينا الذين ينهون عن السوء ... ﴾ الآية . نزلت في أصحاب السبت ، وهي عامة في كل من فعل مثل فعلهم .

وَالآيات في الباب كثيرة معلومة .

وأما الأحاديث :

[184] فالأول : عن أبي سعيد الخدري t قَالَ : سَمِعت رَسُول الله r يقول : « مَنْ رَأى مِنْكُمْ مُنْكَراً فَلْيُغَيِّرْهُ بِيَدِهِ ، فَإنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ ، فَإنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ ، وَذَلِكَ أضْعَفُ الإيمَانِ » . رواه مسلم .

هذا الحديث : دليل على وجوب تغيير المنكر بحسب القدرة .

قال الإمام أحمد : التغيير باليد ليس بالسيف والسلاح .

وقال : الناس محتاجون إلى مداراة ورفق ، الأمر بالمعروف بلا غلطة ، إلا رجل معلن بالفسق فلا حرمة له ، وقال أيضًا : يأمر بالرفق ، فإن أسمعوه ما يكره لا يغضب ، فيكون يريد أنْ ينتصر لنفسه .

[185] الثاني : عن ابن مسعود t : أن رَسُول الله r قَالَ : « مَا مِنْ نَبيٍّ بَعَثَهُ اللهُ في أمَّة قَبْلِي إلا كَانَ لَهُ مِنْ أُمَّتِهِ حَوَارِيُّونَ وَأصْحَابٌ يَأخُذُونَ بِسنَّتِهِ وَيَقْتَدُونَ بِأَمْرِهِ ، ثُمَّ إِنَّهَا تَخْلُفُ مِنْ بَعْدِهِمْ خُلُوفٌ يَقُولُونَ مَا لا يَفْعَلُونَ وَيَفْعَلُونَ مَا لا يُؤْمَرونَ ، فَمَنْ جَاهَدَهُمْ بِيَدِهِ فَهُوَ مُؤْمِنٌ ، وَمَنْ جَاهَدَهُمْ بِقَلبِهِ فَهُوَ مُؤمِنٌ ، وَمَنْ جَاهَدَهُمْ بِلسَانِهِ فَهُوَ مُؤمِنٌ ، وَلَيسَ وَرَاءَ ذلِكَ مِنَ الإيمَانِ حَبَّةُ خَرْدَل » . رواه مسلم .

الحواريٌّون : الأصفياء ، الناصرون .

وفي الحديث : دليل على تفاوت مراتب الإيمان ، وأنَّ عدم إنكار القلب دليل على ذهاب الإيمان منه ، ولهذا قال ابن مسعود : هلكت إنْ لم يعرف قلبك المعروف ، وينكر المنكر .

وفي سنن أبي داود : عن النبي  قال : « إذا عُملت الخطيئة في الأرض كان من شهدها فكرهها ، كمن غاب عنها ، ومن غاب عنها فرضيها كان كمن شهدها » .

[186] الثالث : عن أبي الوليدِ عبادة بن الصامِت t قَالَ : بَايَعْنَا
رَسُول الله r عَلَى السَّمْعِ والطَّاعَةِ في العُسْرِ واليُسْرِ ، والمَنْشَطِ وَالمَكْرَهِ ، وَعَلَى أثَرَةٍ عَلَيْنَا ، وَعَلَى أنْ لا نُنازِعَ الأمْرَ أهْلَهُ إلا أنْ تَرَوْا كُفْراً بَوَاحاً عِنْدَكُمْ مِنَ اللهِ تَعَالَى فِيهِ بُرْهَانٌ ، وَعَلَى أنْ نَقُولَ بالحَقِّ أيْنَمَا كُنَّا لا نَخَافُ في اللهِ لَوْمَةَ لاَئِمٍ . مُتَّفَقٌ عَلَيهِ .

« المَنْشَطُ وَالمَكْرَهُ » بفتح ميمَيْهِما : أي في السهل والصعب . وَ«الأثَرَةُ»: الاختِصاص بالمشترَكِ وقد سبق بيانها . « بَوَاحاً » بفتح الباءِ الموحدة بعدها واو ثُمَّ ألف ثُمَّ حاءٌ مهملة : أي ظاهِراً لا يحتمل تأويلاً .

في هذا الحديث : دليل عل وجوب السمع والطاعة لولاة الأمر وإنْ جاروا ، وأنه لا يجوز الخروج عليهم ما لم يظهروا كفرًا واضحًا لا يحتمل التأويل .

[187] الرابع : عن النعمان بن بشير رضي الله عنهما عن النَّبيّ r قَالَ : « مَثَلُ القَائِمِ في حُدُودِ اللهِ وَالوَاقعِ فِيهَا ، كَمَثَلِ قَومٍ اسْتَهَمُوا عَلَى سَفِينَةٍ فَصَارَ بَعْضُهُمْ أعْلاها وَبَعْضُهُمْ أَسْفَلَهَا ، وَكَانَ الَّذِينَ في أَسْفَلِهَا إِذَا اسْتَقَوا مِنَ المَاءِ مَرُّوا عَلَى مَنْ فَوْقهُمْ ، فَقَالُوا : لَوْ أنَّا خَرَقْنَا في نَصِيبِنَا خَرْقاً وَلَمْ نُؤذِ مَنْ فَوقَنَا ، فَإِنْ تَرَكُوهُمْ وَمَا أرَادُوا هَلَكُوا جَميعاً ، وَإنْ أخَذُوا عَلَى أيدِيهِمْ نَجَوا وَنَجَوْا جَميعاً » . رواه البخاري .

« القَائِمُ في حُدُودِ اللهِ تَعَالَى » معناه : المنكر لَهَا ، القائم في دفعِها وإزالتِها ، وَالمُرادُ بالحُدُودِ : مَا نَهَى الله عَنْهُ . « اسْتَهَمُوا » : اقْتَرَعُوا .

في هذا الحديث : دليل على أن عقوبة المعاصي ، تَعُمّ إذا تُرك الأمر بالمعروف والنهي عن المنكر ، كما قال تعالى : ﴿ وَاتَّقُواْ فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً ﴾ [ الأنفال (25) ] .

[188] الخامس : عن أُمِّ المؤمنين أم سلمة هند بنت أَبي أمية حذيفة رضي الله عنها ، عن النَّبيّ r أنه قَالَ : « إنَّهُ يُسْتَعْمَلُ عَلَيْكُمْ أُمَرَاءُ فَتَعرِفُونَ وتُنْكِرُونَ ، فَمَنْ كَرِهَ فَقَدْ بَرِئَ ، وَمَنْ أنْكَرَ فَقَدْ سَلِمَ ، وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ » قَالوا : يَا رَسُول اللهِ ، ألا نُقَاتِلهم ؟ قَالَ : « لا ، مَا أَقَامُوا فيكُمُ الصَّلاةَ » . رواه مسلم .

معناه : مَنْ كَرِهَ بِقَلْبهِ وَلَمْ يَسْتَطِعْ إنْكَاراً بِيَدٍ وَلا لِسَانٍ فقَدْ بَرِئَ مِنَ الإِثْمِ ، وَأَدَّى وَظيفَتَهُ ، وَمَنْ أَنْكَرَ بحَسَبِ طَاقَتِهِ فَقَدْ سَلِمَ مِنْ هذِهِ المَعْصِيَةِ وَمَنْ رَضِيَ بِفِعْلِهِمْ وَتَابَعَهُمْ فَهُوَ العَاصِي .

في هذا الحديث : دليل على وجوب إنكار المنكر على حسب القدرة ، ولا يجوز الخروج على وُلاة الأمر ، إلا إذا تركوا الصلاة ، لأنها الفارقة بين الكفر والإسلام .

[189] السادس : عن أم المؤمنين أم الحكم زينب بنتِ جحش رَضِي الله عنها : أن النَّبيّ r دخل عَلَيْهَا فَزِعاً ، يقول : « لا إلهَ إلا الله ، وَيلٌ للْعَرَبِ مِنْ شَرٍّ قَدِ اقْتَرَبَ ، فُتِحَ اليَوْمَ مِنْ رَدْمِ يَأجُوجَ وَمَأجُوجَ مِثلَ هذِهِ » ، وحلّق بأُصبُعيهِ الإبهامِ والتي تليها ، فقلتُ : يَا رَسُول الله ، أنَهْلِكُ وَفِينَا الصَّالِحُونَ ؟ قَالَ : « نَعَمْ ، إِذَا كَثُرَ الخَبَثُ » . مُتَّفَقٌ عَلَيهِ .

قال الحافظ : والمراد بالشر ما وقع بعده  من قتل عثمان ، ثم توالت الفتن حتى صارت العرب بين الأمم كالقصعة بين الأكَلَة .

والمراد بالردم : السد الذي بناه ذو القرنين . انتهى .

وفي الحديث : بيان شؤم المعاصي والتحريض على إنكارها ، وأنها إذا كثرت فقد يحصل الهلاك العام ، وإنْ كثر الصالحون .

[190] السابع : عن أَبي سعيد الخُدري t عن النَّبيّ r قَالَ : « إيَّاكُمْ وَالجُلُوسَ في الطُّرُقَاتِ ! » فقالوا : يَا رَسُول الله ، مَا لنا مِنْ مجالِسِنا بُدٌّ ، نتحدث فِيهَا . فَقَالَ رسولُ الله r : « فَإذَا أبَيْتُمْ إلا المَجْلِسَ ، فَأَعْطُوا الطَّريقَ حَقَّهُ » . قالوا : وما حَقُّ الطَّريقِ يَا رسولَ الله ؟ قَالَ : « غَضُّ البَصَرِ ، وَكَفُّ الأَذَى ، وَرَدُّ السَّلامِ ، وَالأمْرُ بِالمَعْرُوفِ ، والنَّهيُ عن المُنْكَرِ » . مُتَّفَقٌ عَلَيهِ .

في هذ ا الحديث : استحباب ترك الجلوس في الطريق ، وأنَّ مَنْ جلس فعليه القيام ، بما ذكر من غض البصر عما لا يحل ، وكف الأذى بفعل أو قول ، وإذا رأى ما يعجبه فليقل : ما شاء الله ، ورد السلام ، والأمر بالمعروف والنهي عن المنكر .

وورد في بعض الأحاديث زيادات على ما ذكر

وجمعها بعض العلماء في أبيات فقال :

جمعت آداب من رام الجلوس على الطريق (

من قول خير الخلق إنسانا (

افش السلام وأحسن في الكلام وشمّت (

عاطسًا وسلامًا رد إحسانا (

في العمل عاون ومظلومًا أعن وأغِث (

لهفان اِهْدِ سبيلاً ، واهدِ حيرانا (

بالعرف أمُرْ وانهَ عن منكر وكف أذى (

وغضّ طرفًا وأكثر ذكر مولانا (

[191] الثامن : عن ابن عباس رضي الله عنهما : أن رَسُول الله r رأى خاتَماً مِنْ ذهبٍ في يدِ رجلٍ فنَزعه فطرحه ، وَقالَ : « يَعْمدُ أحَدُكُمْ إِلَى جَمْرَةٍ مِنْ نَارٍ فَيَجْعَلُهَا في يَدِهِ ! »‍‍‍‍‍‍ فقِيلَ لِلرَّجُلِ بَعْدَمَا ذهب رَسُول اللهِ r : خُذْ خَاتَمَكَ انْتَفِعْ بِهِ . قَالَ : لا والله لا آخُذُهُ أبَداً وَقَدْ طَرَحَهُ رسولُ الله r . رواه مسلم .

في هذا الحديث : إزالة المنكر باليد للقادر عليه ، وأنَّ النهي عن خاتم الذهب للتحريم .

وفيه : المبالغة في امتثال أمر النبي  واجتناب نهيه ، ولهذا ترك الرجل أخذ الخاتم ، وأخذُه جائز للانتفاع به .

[192] التاسع : عن أَبي سعيد الحسن البصري : أن عائِذَ بن عمرو t دخل عَلَى عُبَيْدِ اللهِ بنِ زياد ، فَقَالَ : أي بُنَيَّ ، إني سمعت رَسُول الله r ، يقول : « إنَّ شَرَّ الرِّعَاءِ الحُطَمَةُ » فَإِيَّاكَ أنْ تَكُونَ مِنْهُمْ ، فَقَالَ لَهُ : اجلِسْ فَإِنَّمَا أنْتَ مِنْ نُخَالَةِ أصْحَابِ مُحَمَّد r ، فَقَالَ : وهل كَانَتْ لَهُم نُخَالَةٌ إِنَّمَا كَانَتِ النُّخَالَةُ بَعْدَهُمْ وَفي غَيْرِهِمْ . رواه مسلم .

الحطمة : العنيف في رعيته لا يرفق بها في سوقها ، ومرعاها ، وشربها .

وفي هذا الحديث : أمر الأمراء بالمعروف ، ونهيهم عن المنكر برفق .

وفيه : فضل الصحابة رضي الله عنهم .

وفي الحديث المشهور : « أصحابي كالنجوم بأيِّهم اقتديتم اهتديتم » .

[193] العاشر : عن حذيفة t عن النَّبيّ r قَالَ: « وَالَّذِي نَفْسي بِيَدِهِ ، لَتَأْمُرُنَّ بِالمَعْرُوفِ ، وَلَتَنْهَوُنَّ عَنْ المُنْكَرِ أَوْ لَيُوشِكَنَّ اللهُ أنْ يَبْعَثَ عَلَيْكُمْ عِقَاباً مِنْهُ ثُمَّ تَدْعُوْنَهُ فَلا يُسْتَجَابُ لَكُمْ » . رواه الترمذي ، وَقالَ : ( حديث حسن ) .

في هذا الحديث : أنه إذا لم يُنْكَر المنكر عمَّ شؤمه وبلاؤه بجَوْر الولاة أو تسليط الأعداء ، أو غير ذلك .

[194] الحادي عشر : عن أَبي سعيد الخدري t عن النَّبيّ r قَالَ : « أفْضَلُ الجِهَادِ كَلِمَةُ عَدْلٍ عِنْدَ سُلْطَانٍ جَائرٍ » . رواه أَبُو داود والترمذي ، وَقالَ : « حديث حسن » .

[195] الثاني عشر : عن أَبي عبدِ الله طارِقِ بن شِهاب البَجَليِّ الأَحْمَسِيّ t : أنَّ رجلاً سأل النَّبيّ r وقد وضع رِجله في الغَرْزِ : أيُّ الجِهادِ أفضلُ ؟ قَالَ : « كَلِمَةُ حَقٍّ عِنْدَ سُلْطَانٍ جَائرٍ » . رواه النسائي بإسناد صحيح .

« الغرز » بغين معجمة مفتوحة ثُمَّ راء ساكنة ثُمَّ زاي : وَهُوَ ركاب كَوْرِ الجملِ إِذَا كَانَ من جلد أَوْ خشب وقيل : لا يختص بجلد وخشب .

إنما كان ذلك أفضل الجهاد لأنَّه يدل على كمال يقين فاعله ، وقوَّة إيمانه ، حيث تكلَّم بالحق عند هذا السلطان الجائر ، ولم يخف من بطشه بل باع نفسه وقدَّم أمر الله .

[196] الثالث عشر : عن ابن مسعود t قَالَ : قَالَ رَسُول الله r : « إنَّ أوَّلَ مَا دَخَلَ النَّقْصُ عَلَى بَنِي إسْرَائِيلَ أنَّهُ كَانَ الرَّجُلُ يَلْقَى الرَّجُلَ ، فَيَقُولُ : يَا هَذَا ، اتَّقِ الله ودَعْ مَا تَصْنَعُ فَإِنَّهُ لا يَحِلُّ لَكَ ، ثُمَّ يَلْقَاهُ مِنَ الغَدِ وَهُوَ عَلَى حَالِهِ ، فَلا يَمْنَعُهُ ذلِكَ أنْ يَكُونَ أكِيلَهُ وَشَريبَهُ وَقَعيدَهُ ، فَلَمَّا فَعَلُوا ذلِكَ ضَرَبَ اللهُ قُلُوبَ بَعْضِهِمْ بِبَعْضٍ » ثُمَّ قَالَ : ﴿ لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ * تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ ﴾ - إِلَى قوله - ﴿ فاسِقُونَ ﴾ [ المائدة (78 : 81) ] .

ثُمَّ قَالَ : « كَلا ، وَاللهِ لَتَأمُرُنَّ بالمَعْرُوفِ ، وَلَتَنْهَوُنَّ عَنِ المُنْكَرِ ، وَلَتَأخُذُنَّ عَلَى يَدِ الظَّالِمِ ، وَلَتَأطِرُنَّهُ عَلَى الحَقِّ أطْراً ، وَلَتَقْصُرُنَّه عَلَى الحَقِّ قَصْراً ، أَوْ لَيَضْرِبَنَّ اللهُ بقُلُوبِ بَعْضِكُمْ عَلَى بَعْضٍ ، ثُمَّ ليَلْعَنَنَّكُمْ كَمَا لَعَنَهُمْ » . رواه أَبُو داود والترمذي ، وَقالَ : ( حديث حسن ) .

هَذَا لفظ أَبي داود ، ولفظ الترمذي ، قَالَ رَسُول الله r : « لَمَّا وَقَعَتْ بَنُو إسْرَائِيلَ في المَعَاصي نَهَتْهُمْ عُلَمَاؤهُمْ فَلَمْ يَنْتَهُوا ، فَجَالَسُوهُمْ في مَجَالِسِهمْ ، وَوَاكَلُوهُمْ وَشَارَبُوهُمْ ، فَضَربَ اللهُ قُلُوبَ بَعضِهِمْ بِبعْضٍ ، وَلَعَنَهُمْ عَلَى لِسانِ دَاوُد وعِيسَى ابنِ مَرْيَمَ ذلِكَ بما عَصَوا وَكَانُوا يَعتَدُونَ » فَجَلَسَ رَسُول الله r وكان مُتَّكِئاً ، فَقَالَ : « لا ، والَّذِي نَفْسِي بِيَدِهِ حَتَّى تَأطِرُوهُمْ عَلَى الحَقِّ أطْراً » .

قوله : « تَأطِرُوهم » : أي تعطفوهم . « ولتقْصُرُنَّهُ » : أي لتحبِسُنَّه .

هؤلاء الملعون جمعوا بين فعل المنكر والتجاهرَ به .

وفي الحديث : وجوب الأمر بالمعروف ، والنهي عن المنكر ، والنهي عن مجالسة أهل المعاصي .

[197] الرابع عشر : عن أَبي بكر الصديق t قَالَ : يَا أيّها النَّاس ، إنّكم لتَقرؤُون هذِهِ الآية : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ ﴾ [ المائدة (105) ] .

وإني سمعت رَسُول الله r يقول : « إنَّ النَّاسَ إِذَا رَأَوُا الظَّالِمَ فَلَمْ يأخُذُوا عَلَى يَدَيْهِ أوشَكَ أنْ يَعُمَّهُمُ اللهُ بِعِقَابٍ مِنْهُ » . رواه أَبُو داود والترمذي والنسائي بأسانيد صحيحة .

معناه : أنكم تقرؤون هذه الآية وتتوهَّمون أن من فعل ما أُمر به وترك ما نُهي عنه في نفسه أنْ لا حرج عليه في عدم الأمر بالمعروف والنهي عن المنكر ، بل يَجِب كما في الحديث الآخر : « يَا أيها الناس ، مُروا بالمعروف ، وتناهَوا عن المنكر ، حتى إذا رأيت شُحًّا مطاعًا ، وهوًى متَّبعًا ، ودنيا مُؤثرة ، وإعجاب كلُّ ذي رأي برأيه ، فعليك نفسك ، ودع عنك العوام » .

24- باب تغليظ عقوبة من أمر بمعروف

أَوْ نهى عن منكر وخالف قوله فعله

قَالَ الله تَعَالَى : ﴿ أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ ﴾ [ البقرة (44) ] .

في هذا الآية : توبيخ وتقريع لمن أمر بالطاعة ولم يفعل .

وفيها : تنبيه على أنَّ ذلك خلاف العقل .

وَقالَ تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتاً عِنْدَ اللهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ ﴾ [ الصف (2 ، 3) ] .

المقت : أشد البغض .

وَقالَ تَعَالَى إخباراً عن شعيب r : ﴿ وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ ﴾ [ هود (88) ] .

أي : ما أريد أن أنهاكم عن شيء ثم أرتكبه .

قال الشاعر :

لا تَنْه عن خُلُقٍ وتأتيَ مثله (

عارٌ عليك إذا فعلت عظيما (

[198] وعن أَبي زيد أسامة بن زيد بن حارثة رضي الله عنهما ، قَالَ : سمعت رَسُول الله r يقول : « يُؤْتَى بالرَّجُلِ يَوْمَ القيَامَةِ فَيُلْقَى في النَّارِ ، فَتَنْدَلِقُ أقْتَابُ بَطْنِهِ فَيدُورُ بِهَا كَمَا يَدُورُ الحِمَارُ في الرَّحَى ، فَيَجْتَمِعُ إِلَيْه أهْلُ النَّارِ ، فَيَقُولُونَ : يَا فُلانُ ، مَا لَكَ ؟ أَلَمْ تَكُ تَأمُرُ بالمعْرُوفِ وَتنهَى عَنِ المُنْكَرِ ؟ فَيقُولُ : بَلَى ، كُنْتُ آمُرُ بِالمَعْرُوفِ وَلا آتِيهِ ، وأنْهَى عَنِ المُنْكَرِ وَآتِيهِ » . مُتَّفَقٌ عَلَيهِ .

قوله : « تَنْدلِقُ » هُوَ بالدالِ المهملةِ ، ومعناه تَخرُجُ . وَ« الأَقْتَابُ » : الأمعاءُ ، واحدها قِتْبٌ .

في هذا الحديث : وعيدٌ شديد لمن خالف قوله فعله ، وأنَّ العذاب يُشَدَّدُ على العالِم إذا عصى أعظم من غيره ، كما يضاعف له الأجر إذا عمل بعلمه .

25- باب الأمر بأداء الأمانة

قَالَ الله تَعَالَى : ﴿ إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ﴾ [ النساء (58)] .

سبب نزول هذه الآية : أنَّ النبي  أخذ مفتاح الكعبة من عثمان بن طلحة ، وهي عامة في كل الأمانات .

وقال ابن عباس وغيره : نزلت في الأمراء وأنْ يؤدوا الأمانة فيما ائتمنهم الله من أمر رعيته .

وَقالَ تَعَالَى : ﴿ إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً ﴾ [ الأحزاب (72) ] .

قال ابن عباس : الأمانة : الفرائض التي افترضها الله على العباد .

وقال الضحاك عن ابن عباس في قوله : ﴿ إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا ... ﴾ قال : فلما عُرضت على آدم ، قال : أي رب وما الأمانة ؟ ! قال : قيل : إنْ أدَّيتها جُزيت ، وإنْ ضيَّعتها عوقبت . قال : أي رب حملتها بما فيها ؟ قال : فما مكث في الحنة إلا قدر ما بين العصر إلى غروب الشمس ، حتى عمل بالمعصية فأُخرجَ منها .

[199] وعن أَبي هريرة t : أن رَسُول الله r قَالَ : « آيةُ المُنافقِ ثلاثٌ : إِذَا حَدَّثَ كَذَبَ ، وَإِذَا وَعدَ أخْلَفَ ، وَإِذَا اؤْتُمِنَ خَانَ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية : « وَإِنْ صَامَ وَصَلَّى وَزَعَمَ أنَّهُ مُسْلِمٌ » .

الحديث : دليل على أنَّ هذه الخصال من علامات النفاق .

وفي حديث عبد الله بن عمرو : « أربعٌ من كُنَّ فيه كان منافقًا خالصًا ، ومَنْ كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها ، إذا اؤتُمِنَ خان ، وإذا حدَّث كذب ، وإذا خاصم فجر ، وإذا عاهد غدر » .

[200] وعن حذيفة بن اليمان t قَالَ : حدثنا رَسُول الله r حدِيثَينِ قَدْ رأيْتُ أحَدَهُمَا وأنا أنتظرُ الآخر : حدثنا أن الأمانة نَزلت في جَذرِ قلوبِ الرجال ، ثُمَّ نزل القرآن فعلموا مِنَ القرآن ، وعلِموا من السنةِ .

ثُمَّ حدّثنا عن رفع الأمانة ، فَقَالَ : « يَنَامُ الرَّجُلُ النَّوْمَةَ فَتُقْبَضُ الأَمَانَةُ مِنْ قَلْبهِ ، فَيَظَلُّ أثَرُهَا مِثلَ الوَكْتِ ، ثُمَّ يَنَامُ النَّومَةَ فَتُقْبَضُ الأَمَانَةُ مِنْ قَلْبهِ ، فَيَظَلُّ أثَرُهَا مِثلَ أَثَرِ المَجْلِ ، كَجَمْرٍ دَحْرَجْتَهُ عَلَى رِجْلِكَ فَنَفِطَ ، فَتَرَاهُ مُنْتَبراً وَلَيسَ فِيهِ شَيءٌ » ثُمَّ أخَذَ حَصَاةً فَدَحْرَجَهُ عَلَى رِجْلِهِ « فَيُصْبحُ النَّاسُ يَتَبَايعُونَ ، فَلا يَكَادُ أحدٌ يُؤَدّي الأَمَانَةَ حَتَّى يُقَالَ : إنَّ في بَني فُلانٍ رَجُلاً أميناً ، حَتَّى يُقَالَ لِلرَّجُلِ : مَا أجْلَدَهُ ! مَا أَظْرَفَهُ ! مَا أعْقَلَهُ ! وَمَا في قَلْبِهِ مِثْقَالُ حَبَّة مِن خَرْدَل مِنْ إيمَان » .

وَلَقدْ أتَى عَلَيَّ زَمَانٌ وَمَا أُبَالِي أيُّكُمْ بَايَعْتُ : لَئن كَانَ مُسْلِماً لَيَرُدَّنَّهُ عليَّ دِينهُ ، وَإنْ كَانَ نَصْرانِيّاً أَوْ يَهُودِياً لَيَرُدَّنَّهُ عَلَيَّ سَاعِيهِ ، وَأَمَّا اليَوْمَ فَمَا كُنْتُ أُبَايعُ مِنْكُمْ إلا فُلاناً وَفُلاناً » . مُتَّفَقٌ عَلَيهِ .

قوله : « جَذْرُ » بفتح الجيم وإسكان الذال المعجمة : وَهُوَ أصل الشيء وَ« الوكت » بالتاء المثناة من فوق : الأثر اليسير . وَ« المَجْلُ » بفتح الميم وإسكان الجيم : وَهُوَ تَنَفُّطٌ في اليدِ ونحوها من أثرِ عمل وغيرِهِ . قوله : « مُنْتَبراً » : مرتفِعاً . قوله : « ساعِيهِ » : الوالي عَلَيهِ .

يعني : أنَّ الأمانة نزلت في القلوب بالفطرة ، ثم نزل القرآن شفاء من الجهل ، نور على نور ، وقول حذيفة : حدثنا رسول الله  حديثين - يعني : في الأمانة - ، وهذا أحدهما .

والثاني قوله : ثم حدثنا عن رفع الأمانة ، ولا تقبض الأمانة إلا بسوء العمل . قال الله تعالى : ﴿ إِنَّ اللّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ ﴾ [ الرعد (11) ] .

[201] وعن حُذَيفَة وأبي هريرة رضي الله عنهما قالا: قَالَ رَسُول الله r : « يَجمَعُ اللهُ تبَارَكَ وَتَعَالَى النَّاسَ فَيَقُومُ المُؤمِنُونَ حَتَّى تُزْلَفَ لَهُمُ الجَنَّةُ ، فَيَأتُونَ آدَمَ صَلَواتُ اللهِ عَلَيهِ ، فَيقُولُونَ : يَا أَبَانَا اسْتَفْتِحْ لَنَا الجَنَّةَ ، فَيقُولُ : وَهَلْ أخْرَجَكُمْ مِنَ الجَنَّةِ إلا خَطيئَةُ أبيكُمْ ‍‍‍‍‍‍‍‍‍‍‍! لَسْتُ بِصَاحِبِ ذلِكَ ، اذْهَبُوا إِلَى ابْنِي إِبْراهيمَ خَلِيل اللهِ .

قَالَ : فَيَأتُونَ إبرَاهِيمَ فَيَقُولُ إبراهيم : لَسْتُ بِصَاحِبِ ذلِكَ إِنَّمَا كُنْتُ خَليلاً مِنْ وَرَاءَ وَرَاءَ ، اعْمَدُوا إِلَى مُوسَى الَّذِي كَلَّمَهُ الله تَكليماً . فَيَأتُونَ مُوسَى ، فَيَقُولُ : لستُ بِصَاحِبِ ذلِكَ ، اذْهَبُوا إِلَى عِيسى كلمةِ اللهِ ورُوحه ، فيقول عيسى : لستُ بصَاحبِ ذلِكَ .

فَيَأتُونَ مُحَمَّداً r فَيَقُومُ فَيُؤذَنُ لَهُ ، وتُرْسَلُ الأَمَانَةُ وَالرَّحِمُ فَيَقُومانِ جَنْبَتَي الصِّرَاطِ يَمِيناً وَشِمَالاً فَيَمُرُّ أوَّلُكُمْ كَالبَرْقِ » قُلْتُ : بأبي وَأمِّي ، أيُّ شَيءٍ كَمَرِّ البَرقِ ؟ قَالَ : « ألَمْ تَرَوا كَيْفَ يمُرُّ وَيَرْجِعُ في طَرْفَةِ عَيْن ، ثُمَّ كَمَرّ الرِّيحِ ، ثُمَّ كَمَرِّ الطَّيْرِ ، وَأَشَدِّ الرِّجَال تَجْري بهمْ أعْمَالُهُمْ ، وَنَبيُّكُمْ قَائِمٌ عَلَى الصِّراطِ ، يَقُولُ : رَبِّ سَلِّمْ سَلِّمْ ، حَتَّى تَعْجِزَ أعْمَالُ العِبَادِ ، حَتَّى يَجِيء الرَّجُلُ لا يَسْتَطِيعُ السَّيْرَ إلا زَحْفاً ، وَفي حَافَتي الصِّراطِ كَلاَلِيبُ معَلَّقَةٌ مَأمُورَةٌ بِأخْذِ مَنْ أُمِرَتْ بِهِ ، فَمَخْدُوشٌ نَاجٍ ، وَمُكَرْدَسٌ في النَّارِ » وَالَّذِي نَفْسُ أَبي هُرَيْرَةَ بِيَدِهِ ، إنَّ قَعْرَ جَهَنَّمَ لَسَبْعُونَ خَرِيفاً . رواه مسلم .

قوله : « وراء وراء » هُوَ بالفتح فيهما . وقيل : بالضم بلا تنوين ومعناه : لست بتلك الدرجة الرفيعة ، وهي كلمة تذكر عَلَى سبيل التواضع . وقد بسطت معناها في شرح صحيح مسلم ، والله أعلم .

هذا حديث جليل القدر ، مشتمل على فوائد كثيرة ، والشاهد من الحديث للترجمة قوله : " وترسل الأمانة والرحم فيقومان جنبتي الصراط " .

وذلك لعظم أمرهما وكبر موقعهما ، فمن أدَّى الأمانة ووصل الرحم نجا .

[202] وعن أَبي خُبيب - بضم الخاء المعجمة - عبد الله بن الزبير رضي الله عنهما ، قَالَ : لَمَّا وَقفَ الزُّبَيْرُ يَوْمَ الجَمَل دَعَانِي فَقُمْتُ إِلَى جَنْبه ، فَقَالَ : يَا بُنَيَّ ، إنَّهُ لا يُقْتَلُ اليَومَ إلا ظَالِمٌ أَوْ مَظْلُومٌ ، وَإنِّي لا أراني إلا سَأُقْتَلُ اليوم مظلوماً ، وإنَّ مِنْ أكبرَ هَمِّي لَدَيْنِي ، أفَتَرَى دَيْننا يُبقي من مالِنا شَيئاً ؟ ثُمَّ قَالَ : يَا بُنَيَّ ، بعْ مَا لَنَا وَاقْضِ دَيْنِي ، وَأوْصَى بِالثُّلُثِ وَثُلُثِهِ لِبَنِيهِ ، يعني لبني عبد الله بن الزبير ثُلُثُ الثُّلُث . قَالَ : فَإنْ فَضَلَ مِنْ مَالِنَا بَعْدَ قَضَاءِ الدَّينِ شَيء فَثُلُثُه لِبَنِيكَ . قَالَ هِشَام : وَكَانَ بَعْضُ وَلَدِ عَبْدِ اللهِ قَدْ وَازى بَعْضَ بَنِي الزُّبَيْرِ خُبيبٍ وَعَبَّادٍ ، وَلهُ يَوْمَئذٍ تِسْعَةُ بَنينَ وَتِسْعُ بَنَات .

قَالَ عَبدُ الله : فَجَعلَ يُوصينِي بدَيْنِهِ وَيَقُولُ : يَا بُنَيَّ ، إنْ عَجَزْتَ عَن شَيْءٍ مِنْهُ فَاسْتَعِنْ عَلَيهِ بِمَوْلاَيَ . قَالَ : فَوَاللهِ مَا دَرَيْتُ مَا أرَادَ حَتَّى قُلْتُ : يَا أبَتِ مَنْ مَوْلاَكَ ؟ قَالَ : الله . قَالَ : فَوَاللهِ مَا وَقَعْتُ في كُرْبةٍ مِنْ دَيْنِهِ إلا قُلْتُ : يَا مَوْلَى الزُّبَيْرِ اقْضِ عَنْهُ دَيْنَهُ فَيَقْضِيَهُ . قَالَ : فَقُتِلَ الزُّبَيْرُ وَلَم يَدَعْ دِينَاراً وَلا دِرْهماً إلا أرَضِينَ ، مِنْهَا الغَابَةُ وإحْدَى عَشْرَةَ دَاراً بالمَدِينَةِ ، وَدَارَيْنِ بالبَصْرَةِ ، ودَاراً بالكُوفَةِ ، ودَاراً بمِصْرَ .

قَالَ : وَإِنَّمَا كَانَ دَيْنُهُ الَّذِي كَانَ عَلَيهِ أنَّ الرَّجُلَ كَانَ يَأتِيهِ بالمال ، فَيَسْتَودِعُهُ إيَّاهُ ، فَيَقُولُ الزُّبَيْرُ : لا ، وَلَكِنْ هُوَ سَلَفٌ إنِّي أخْشَى عَلَيهِ الضَّيْعَةَ . وَمَا وَليَ إمَارَةً قَطُّ وَلا جِبَايَةً ، ولا خراجاً ، وَلا شَيئاً إلا أنْ يَكُونَ في غَزْوٍ مَعَ رسولِ الله r أَوْ مَعَ أَبي بَكْرٍ وَعُمَرَ وَعُثْمَانَ y ، قَالَ عَبدُ الله : فَحَسَبْتُ مَا كَانَ عَلَيهِ مِن الدَّيْنِ فَوَجَدْتُهُ ألْفيْ ألْفٍ وَمئَتَي ألْف ‍! فَلَقِيَ حَكِيمُ بنُ حِزَام عَبْدَ الله بْنَ الزُّبَيْرِ ، فَقَالَ : يَا ابْنَ أخِي ، كَمْ عَلَى أخي مِنَ الدَّيْنِ ؟ فَكَتَمْتُهُ وَقُلْتُ : مِئَةُ ألْف . فَقَالَ حَكيمٌ : واللهِ مَا أرَى أمْوَالَكُمْ تَسَعُ هذِهِ . فَقَالَ عَبْدُ اللهِ : أرَأيْتُكَ إنْ كَانَتْ ألْفَي ألف وَمائَتَيْ ألْف ؟ قَالَ : مَا أرَاكُمْ تُطيقُونَ هَذَا ، فَإنْ عَجَزْتُمْ عَنْ شَيءٍ مِنْهُ فَاسْتَعِينُوا بي .

قَالَ : وَكَانَ الزُّبَيرُ قَد اشْتَرَى الغَابَةَ بِسَبْعِينَ ومئة ألف ، فَبَاعَهَا عَبدُ اللهِ بِألْفِ ألْف وَسِتّمِئَةِ ألْف ، ثُمَّ قَامَ فَقَالَ : مَنْ كَانَ لَهُ عَلَى الزُّبَيرِ شَيْء فَلْيُوافِنَا بِالغَابَةِ ، فَأتَاهُ عَبدُ اللهِ بنُ جَعفَر ، وَكَانَ لَهُ عَلَى الزُّبَيرِ أرْبَعمئةِ ألْف ، فَقَالَ لعَبدِ الله : إنْ شِئْتُمْ تَرَكْتُهَا لَكمْ ؟ قَالَ عَبدُ الله : لا ، قَالَ : فَإنْ شِئتُمْ جَعَلْتُمُوهَا فِيمَا تُؤَخِّرُونَ إنْ إخَّرْتُمْ ، فَقَالَ عَبدُ الله : لا ، قَالَ : فَاقْطَعُوا لِي قطْعَةً ، قَالَ عَبدُ الله : لَكَ مِنْ ها هُنَا إِلَى هَا هُنَا . فَبَاعَ عَبدُ اللهِ مِنهَا فَقَضَى عَنْهُ دَينَه وَأوْفَاهُ ، وَبَقِيَ مِنْهَا أرْبَعَةُ أسْهُم وَنِصْفٌ ، فَقَدِمَ عَلَى مُعَاوِيَة وَعنْدَهُ عَمْرُو بْنُ عُثْمَانَ ، وَالمُنْذِرُ بْنُ الزُّبَيْرِ ، وَابْنُ زَمْعَةَ ، فَقَالَ لَهُ مُعَاويَةُ : كَمْ قُوِّمَتِ الغَابَةُ ؟ قَالَ : كُلُّ سَهْم بمئَة ألف ، قَالَ : كَمْ بَقِيَ مِنْهَا ؟ قَالَ : أرْبَعَةُ أسْهُم وَنصْفٌ ، فَقَالَ المُنْذِرُ بْنُ الزُّبَيرِ : قَدْ أخَذْتُ مِنْهَا سَهماً بِمئَةِ ألف ، قَالَ عَمْرُو بْنُ عُثْمَانَ : قَدْ أخَذْتُ مِنْهَا سَهْماً بمئَةِ ألْف . وَقالَ ابْنُ زَمْعَةَ : قَدْ أخَذْتُ سَهْماً بِمئَةِ ألْف ، فَقَالَ مُعَاويَةُ : كَمْ بَقِيَ مِنْهَا ؟ قَالَ : سَهْمٌ ونصْفُ سَهْم ، قَالَ : قَدْ أخَذْتُهُ بخَمْسِينَ وَمئَةِ ألْف . قَالَ : وَبَاعَ عَبدُ الله بْنُ جَعفَر نَصيبهُ مِنْ مَعَاوِيَةَ بستِّمِئَةِ ألْف .

فَلَمَّا فَرَغَ ابْنُ الزُّبَيرِ مِنْ قَضَاءِ دَيْنِهِ ، قَالَ بَنُو الزُّبَيرِ : اقسمْ بَينَنَا ميراثَنا ، قَالَ : وَاللهِ لا أقْسِمُ بَيْنَكُمْ حَتَّى أنَادِي بالمَوْسم أرْبَعَ سنينَ : ألا مَنْ كَانَ لَهُ عَلَى الزُّبَيرِ دَيْنٌ فَلْيَأتِنَا فَلْنَقْضِهِ . فَجَعَلَ كُلّ سَنَةٍ يُنَادِي في المَوْسِمِ ، فَلَمَّا مَضَى أرْبَعُ سنينَ قَسَمَ بيْنَهُمْ وَدَفَعَ الثُّلُثَ . وَكَانَ للزُّبَيْرِ أرْبَعُ نِسْوَةٍ ، فَأصَابَ كُلَّ امرَأةٍ ألْفُ ألف وَمِئَتَا ألْف ، فَجَميعُ مَالِه خَمْسُونَ ألف ألْف وَمِئَتَا ألْف . رواه البخاري .

في هذا الحديث : دليل على عِظَم الأمانة ، وأنَّ مَن أخذ أموال الناس يريد أداءها أدَّى الله عنه ، وأنَّ مَن استعان بالله أعانه .

26- باب تحريم الظلم والأمر بردِّ المظالم

قَالَ الله تَعَالَى : ﴿ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ ﴾ [ غافر (18) ] .

الحميم : القريب المشفق .

وَقالَ تَعَالَى : ﴿ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ ﴾ [ الحج (71) ] .

وأمّا الأحاديث فمنها : حديث أبي ذر t المتقدم في آخر باب المجاهدة .

والشاهد منه : قوله تعالى : « يا عبادي ، إني حرَّمتُ الظلم على نفسي ، وجعلته بينكم محرمًا فلا تظالموا » .

[203] وعن جابر t : أن رَسُول الله r قَالَ : « اتَّقُوا الظُّلْمَ ؛ فَإنَّ الظُّلْمَ ظُلُمَاتٌ يَوْمَ القِيَامَةِ . وَاتَّقُوا الشُّحَّ ؛ فَإِنَّ الشُّحَّ أهْلَكَ مَنْ كَانَ قَبْلَكُمْ . حَمَلَهُمْ عَلَى أنْ سَفَكُوا دِمَاءهُمْ ، وَاسْتَحَلُّوا مَحَارِمَهُمْ » . رواه مسلم .

الشحّ : البخل مع الحرص على طلب المال من غير وجهه المأذون فيه ، كما في الحديث الآخر : « إنَّ الله حرَّم عليكم عقوق الأمَّهات ، ووأد البنات ، ومنعًا ، وهات » .

[204] وعن أَبي هريرة t : أن رَسُول الله r قَالَ : « لَتُؤَدُّنَّ الحُقُوقَ إِلَى أهْلِهَا يَومَ القِيَامَةِ ، حَتَّى يُقَادَ للشَّاةِ الجَلْحَاءِ مِنَ الشَّاةِ القَرْنَاءِ » . رواه مسلم .

في هذا الحديث : دليل على أنَّ الشاة الجمّاء تقتص يوم القيامة من ذات القرن ، وبعد القصاص تكون البهائم ترابًا ، فيقول الكافر : يَا ليتني كنتُ ترابًا .

وفيه : تنبيه على أنَّ المظلوم يقتص من ظالمه يوم القيامة ، ويؤخذ له حقه .

[205] وعن ابن عمر رضي الله عنهما ، قال : كُنَّا نَتَحَدَّثُ عَنْ حَجَّةِ الوَدَاعِ ، والنَّبيُّ r بَيْنَ أظْهُرِنَا ، وَلا نَدْرِي مَا حَجَّةُ الوَدَاعِ حَتَّى حَمِدَ اللهَ رَسُول الله r وَأثْنَى عَلَيهِ ثُمَّ ذَكَرَ المَسْيحَ الدَّجَّال فَأطْنَبَ في ذِكْرِهِ ، وَقَالَ : « مَا بَعَثَ اللهُ مِنْ نَبيٍّ إلا أنْذَرَهُ أُمَّتَهُ أنْذَرَهُ نُوحٌ وَالنَّبِيُّونَ مِنْ بَعْدِهِ ، وَإِنَّهُ إنْ يَخْرُجْ فِيكُمْ فَما خَفِيَ عَليْكُمْ مِنْ شَأنِه فَلَيْسَ يَخْفَى عَليْكُم ، إنَّ رَبَّكُمْ لَيْسَ بأعْوَرَ وإنَّهُ أعْوَرُ عَيْنِ اليُمْنَى ، كَأنَّ عَيْنَهُ عِنَبَةٌ طَافِيَةٌ .

ألا إنَّ الله حَرَّمَ عَلَيْكُمْ دِمَاءكُمْ وَأمْوَالَكُمْ كحُرْمَةِ يَوْمِكُمْ هَذَا ، في بلدكم هذا ، في شَهْرِكُمْ هَذَا ، ألا هَلْ بَلّغْتُ ؟ » قالُوا : نَعَمْ ، قَالَ : « اللَّهُمَّ اشْهَدْ » ثلاثاً « وَيْلَكُمْ - أَوْ وَيْحَكُمْ - ، انْظُروا : لا تَرْجعُوا بَعْدِي كُفّاراً يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ » . رواه البخاري ، وروى مسلم بعضه .

في هذا الحديث : وعيدٌ شديد على القتال بغير حق ، كما في الحديث الآخر : " إذا التقى المسلمان بسيفيهما ، فالقاتل والمقتول في النار " . قالوا : يا رسول الله ، هذا القاتل ، فما بال المقتول ؟ ! قال : « إنه كان حريصًا على قتل صاحبه » .

[206] وعن عائشة رضي الله عنها : أن رَسُول الله r ، قَالَ : « مَنْ ظَلَمَ قيدَ شِبْرٍ مِنَ الأرْضِ ، طُوِّقَهُ مِنْ سبْعِ أرَضينَ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : تأكيد تحريم غصب الأرض ، وأنَّ من أخذ شيئًا منها ظلمًا عُذَّب بحمله يوم القيامة في عنقه .

وفي الحديث الآخر : « من أخذ من الأرض شيئًا بغير حقه ، خُسف به يوم القيامة إلى سبع أَرَضين » .

وفيه : دليل على أنَّ الأرضين السبع طباق ، كالسموات .

[207] وعن أَبي موسى t قَالَ : قَالَ رَسُول الله r : « إنَّ الله لَيُمْلِي لِلظَّالِمِ ، فَإِذَا أخَذَهُ لَمْ يُفْلِتْهُ » ، ثُمَّ قَرَأَ : ﴿ وكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ ﴾ [ هود (102) ] مُتَّفَقٌ عَلَيهِ .

فيه : الوعيد الشديد للظالم ، وإنْ أُمْهِل على ظلمه ، ولم يُعاجل بالعقوبة ، فإن الله تعالى ( يمهل ولا يهمل ) . قال الله تعالى : ﴿ وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ ﴾ [ الأعراف (183) ] .

[208] وعن معاذ t قَالَ : بَعَثَنِي رَسُول الله r فَقَالَ : « إنَّكَ تَأتِي قَوْماً مِنْ أهلِ الكِتَابِ فَادْعُهُمْ إِلَى شَهَادَةِ أنْ لا إلَهَ إلا الله ، وَأنِّي رسولُ الله ، فَإنْ هُمْ أَطَاعُوا لِذلِكَ ، فَأعْلِمْهُمْ أنَّ اللهَ قَدِ افْتَرضَ عَلَيْهِمْ خَمْسَ صَلَواتٍ في كُلِّ يَوْمٍ وَلَيلَةٍ ، فَإِنْ هُمْ أطَاعُوا لِذَلِكَ ، فَأعْلِمْهُمْ أنَّ اللهَ قَدِ افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤخَذُ مِنْ أغْنِيَائِهِمْ فَتُرَدُّ عَلَى فُقَرَائِهِمْ ، فَإنْ هُمْ أطَاعُوا لِذَلِكَ ، فَإِيَّاكَ وَكَرَائِمَ أمْوَالِهِمْ ، وَاتَّقِ دَعْوَةَ المَظْلُومِ ؛ فإِنَّهُ لَيْسَ بَيْنَها وَبَيْنَ اللهِ حِجَابٌ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : التنبيه على المنع من الظلم .

وفيه : إشارة إلى أن أخذ كرائم الأموال ظلم ، إلا إنْ رضي صاحبها .

وفيه : أنَّ دعوة المظلوم مقبولة ، كما في الحديث الآخر : « دعوة المظلوم مستجابة وإن كان فاجرًا ففجوره على نفسه » .

[209] وعن أبي حُمَيدٍ عبد الرحمن بن سعد السَّاعِدِي t قَالَ : اسْتَعْمَلَ النَّبيُّ r رَجُلاً مِنَ الأزْدِ يُقَالُ لَهُ : ابْنُ اللُّتْبِيَّةِ عَلَى الصَّدَقَةِ ، فَلَمَّا قَدِمَ ، قَالَ : هَذَا لَكُمْ ، وَهَذَا أُهْدِيَ إِلَيَّ ، فَقَامَ رسولُ الله r عَلَى المِنْبَرِ فَحَمِدَ الله وَأثْنَى عَلَيهِ ، ثُمَّ قَالَ : « أمَّا بَعدُ ، فَإِنِّي أسْتَعْمِلُ الرَّجُلَ منْكُمْ عَلَى العَمَلِ مِمَّا وَلانِي اللهُ ، فَيَأتِي فَيَقُولُ : هَذَا لَكُمْ وَهَذا هَدِيَّةٌ أُهْدِيتْ إلَيَّ ، أفَلا جَلَسَ في بيت أبِيهِ أَوْ أُمِّهِ حَتَّى تَأتِيَهُ هَدِيَّتُهُ إنْ كَانَ صَادِقاً ‍، واللهِ لا يَأخُذُ أحَدٌ مِنْكُمْ شَيئاً بِغَيرِ حَقِّهِ إلا لَقِيَ الله تَعَالَى ، يَحْمِلُهُ يَوْمَ القِيَامَةِ ، فَلا أعْرِفَنَّ أحَداً مِنْكُمْ لَقِيَ اللهَ يَحْمِلُ بَعيراً لَهُ رُغَاءٌ ، أَوْ بَقَرَةً لَهَا خُوَارٌ ، أَوْ شَاةً تَيْعَرُ » . ثُمَّ رفع يديهِ حَتَّى رُؤِيَ عُفْرَةُ إبْطَيْهِ ، فَقَالَ : « اللَّهُمَّ هَلْ بَلَّغْتُ » ثلاثاً مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : دليل على أنَّ هدية العمال راجعة إلى بيت المال ، وأنَّ ما أخذه بغير حقه يجيء به يحمله يوم القيامة تعذيبًا له وزيادة في فضيحته .

قال الله تعالى : ﴿ وَمَن يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ﴾ [ آل عمران (161) ] .

[210] وعن أَبي هريرة t عن النَّبيّ r قَالَ : « مَنْ كَانَتْ عِنْدَهُ مَظْلمَةٌ لأَخِيه ، مِنْ عِرضِهِ أَوْ مِنْ شَيْءٍ ، فَلْيَتَحَلَّلْهُ مِنْهُ اليَوْمَ قبْلَ أنْ لا يَكُونَ دِينَار وَلا دِرْهَمٌ ؛ إنْ كَانَ لَهُ عَمَلٌ صَالِحٌ أُخِذَ مِنْهُ بِقَدْرِ مَظْلمَتِهِ ، وَإنْ لَمْ يَكُنْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ سَيِّئَاتِ صَاحِبِهِ فَحُمِلَ عَلَيهِ » . رواه البخاري .

في هذا الحديث : الأمر بالاستحلال ، ورد المظالم في الدنيا ، وإلا أخذ المظلوم لحقه وافيًا في الآخرة .

[211] وعن عبد الله بن عمرو بن العاص رضي الله عنهما عن النَّبيّ r قَالَ : « المُسْلِمُ منْ سَلِمَ المُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ ، وَالمُهَاجِرُ مَنْ هَجَرَ مَا نَهَى اللهُ عَنْهُ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : دليل على أن من كف لسانه ويده عن المسلمين أنه كامل الإسلام ، ومن هجر ما نهى الله عنه فهو المهاجر حقًا ، فاشتمل هذا الحديث على جوامع من معاني الكلم والحكم .

[212] وعنه t قَالَ : كَانَ عَلَى ثَقَل النَّبيِّ r رَجُلٌ يُقَالُ لَهُ كِرْكِرَةُ ، فَمَاتَ ، فَقَالَ رَسُول الله r : « هُوَ في النَّارِ » فَذَهَبُوا يَنْظُرُونَ إِلَيْه ، فَوَجَدُوا عَبَاءةً قَدْ غَلَّهَا . رواه البخاري .

في هذا الحديث : تحريم الغلول قليله وكثيره ، وهو من الكبائر بالإجماع .

[213] وعن أَبي بكْرة نُفَيْع بن الحارث t عن النَّبيّ r قَالَ : « إنَّ الزَّمَانَ قَدِ اسْتَدَارَ كَهَيْئَته يَوْمَ خَلَقَ اللهُ السَّمَاوَاتِ وَالأَرضَ : السَّنَةُ اثْنَا عَشَرَ شَهْرَاً ، مِنْهَا أرْبَعَةٌ حُرُمٌ : ثَلاثٌ مُتَوالِياتٌ : ذُو القَعْدَة ، وذُو الحِجَّةِ ، وَالمُحَرَّمُ ، وَرَجَبُ مُضَرَ الَّذِي بَيْنَ جُمَادَى وَشعْبَانَ ، أيُّ شَهْر هَذَا ؟ » قُلْنَا : اللهُ وَرَسُولُهُ أعْلَمُ ، فَسَكَتَ حَتَّى ظَننَّا أنَّهُ سَيُسَمِّيهِ بِغَيْرِ اسْمِهِ ، قَالَ : « ألَيْسَ ذَا الحِجَّةِ ؟ » قُلْنَا : بَلَى . قَالَ : « فَأيُّ بَلَد هَذَا ؟ » قُلْنَا : اللهُ ورَسُولُهُ أعْلَمُ ، فَسَكَتَ حَتَّى ظَنَنَّا أنَّهُ سَيُسَمِّيهِ بِغَيرِ اسْمِهِ . قَالَ : « ألَيْسَ البَلْدَةَ ؟ » قُلْنَا : بَلَى . قَالَ : « فَأيُّ يَوْم هَذَا ؟ » قُلْنَا : اللهُ ورَسُولُهُ أعْلَمُ ، فَسَكَتَ حَتَّى ظَنَنَّا أنَّهُ سَيُسَمِّيهِ بغَيرِ اسْمِهِ . قَالَ : « ألَيسَ يَوْمَ النَّحْرِ ؟ » قُلْنَا : بَلَى .

قَالَ : « فَإنَّ دِمَاءكُمْ وَأمْوَالَكُمْ وَأَعْرَاضَكُمْ عليكم حَرَامٌ ، كَحُرْمَةِ يَوْمِكُمْ هَذَا في بَلَدِكُمْ هَذَا في شَهْرِكُمْ هَذَا ، وَسَتَلْقُونَ رَبَّكُمْ فَيَسْألُكُمْ عَنْ أعْمَالِكُمْ ، ألا فَلا تَرْجعوا بعدي كُفّاراً يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْض ، ألا لَيُبَلِّغ الشَّاهِدُ الغَائِبَ ، فَلَعَلَّ بَعْضَ مَنْ يَبْلُغُهُ أنْ يَكُونَ أوْعَى لَهُ مِنْ بَعْض مَنْ سَمِعَهُ » ، ثُمَّ قَالَ : « ألا هَلْ بَلَّغْتُ ، ألا هَلْ بَلَّغْتُ ؟ » قُلْنَا : نَعَمْ . قَالَ : « اللَّهُمَّ اشْهَدْ » . مُتَّفَقٌ عَلَيهِ .

المراد بالزمان : السنة

وفيه : إشارة إلى بطلان النسيء ؛ لأن أهل الجاهلية إذا احتاجوا إلى الحرب في المحرم استحلوه ، وجعلوا المحرم صفر ، وأحلوا رجب وجعلوا المحرم شعبان ، وبنوا عليه حساب حجهم .

وفي الحديث : تأكيد تحريم دماء المسلمين ، وأموالهم ، وأعراضهم .

وفيه : الأمر بتبليغ العلم ونشره .

[214] وعن أَبي أمامة إياس بن ثعلبة الحارثي t : أنَّ رَسُول الله r قَالَ : « مَن اقْتَطَعَ حَقَّ امْرئ مُسْلِم بيَمينه ، فَقدْ أوْجَبَ اللهُ لَهُ النَّارَ ، وَحَرَّمَ عَلَيهِ الجَنَّةَ » فَقَالَ رَجُلٌ : وإنْ كَانَ شَيْئاً يَسيراً يَا رَسُول الله ؟ فَقَالَ : « وإنْ كَانَ قَضيباً مِنْ أرَاك » . رواه مسلم .

في هذا الحديث : وعيد شديد على من حلف بيمين كاذبة ليقطع بها حق مسلم .

[215] وعن عَدِيّ بن عَميْرَةَ t قَالَ : سمعت رَسُول الله r يقول : « مَنِ اسْتَعْمَلْنَاهُ مِنْكُمْ عَلَى عَمَل ، فَكَتَمَنَا مِخْيَطاً فَمَا فَوْقَهُ ، كَانَ غُلُولاً يَأتِي به يَومَ القِيَامَةِ » فَقَامَ إليه رَجُلٌ أسْوَدُ مِنَ الأنْصَارِ ، كَأنِّي أنْظُرُ إِلَيْهِ ، فَقَالَ : يَا رَسُول الله ، اقْبَلْ عَنِّي عَمَلَكَ ، قَالَ : « وَمَا لَكَ ؟ » قَالَ : سَمِعْتكَ تَقُولُ كَذَا وكَذَا ، قَالَ : « وَأَنَا أقُولُه الآنَ : مَنِ اسْتَعْمَلْنَاهُ عَلَى عَمَلٍ فَلْيَجِئْ بقَليله وَكَثيره ، فَمَا أُوتِيَ مِنْهُ أخَذَ ، وَمَا نُهِيَ عَنْهُ انْتَهَى » . رواه مسلم .

في هذا الحديث : وعيد شديد ، وزجر أكيد في الخيانة من العامل ، وأنه من الكبائر .

[216] وعن عمر بن الخطاب t قَالَ : لَمَّا كَانَ يَوْمُ خَيبَر أقْبَلَ نَفَرٌ مِنْ أصْحَابِ النَّبيِّ r ، فقَالُوا : فُلاَنٌ شَهِيدٌ ، وفُلانٌ شَهِيدٌ ، حَتَّى مَرُّوا عَلَى رَجُلٍ ، فقالوا : فُلانٌ شَهِيدٌ . فَقَالَ النَّبيُّ r : « كَلا ، إنِّي رَأيْتُهُ في النَّار في بُرْدَةٍ غَلَّهَا - أَوْ عَبَاءة - » . رواه مسلم .

في هذا الحديث : تأكيد تحريم الغلول ، وأنه من الكبائر .

[217] وعن أَبي قتادة الحارث بن ربعي t عن رَسُول الله r : أَنَّهُ قَامَ فيهم ، فَذَكَرَ لَهُمْ أنَّ الجِهَادَ في سبيلِ الله ، وَالإِيمَانَ بالله أفْضَلُ الأعْمَالِ ، فَقَامَ رَجُلٌ ، فَقَالَ : يَا رَسُولَ الله ، أرَأيْتَ إنْ قُتِلْتُ في سبيلِ الله ، تُكَفَّرُ عَنّي خَطَايَايَ ؟ فَقَالَ لَهُ رَسُول الله r : « نَعَمْ ، إنْ قُتِلْتَ في سبيلِ اللهِ ، وَأنْتَ صَابرٌ مُحْتَسِبٌ ، مُقْبِلٌ غَيرُ مُدْبر » ثُمَّ قَالَ رَسُول الله r : « كَيْفَ قُلْتَ ؟ » قَالَ : أرَأيْتَ إنْ قُتِلْتُ في سبيلِ الله ، أتُكَفَّرُ عَنّي خَطَايَايَ ؟ فَقَالَ رَسُول الله r : « نَعمْ ، وَأنْتَ صَابرٌ مُحْتَسِبٌ ، مُقْبِلٌ غَيرُ مُدْبِرٍ ، إلا الدَّيْنَ ؛ فإنَّ جِبريلَ قَالَ لي ذلِكَ » . رواه مسلم .

في هذا الحديث : تعظيم شأن الدَّيْنِ .

وفيه : تنبيه على أن الجهاد والشهادة لا تكفر حقوق الآدميين .

[218] وعن أبي هُريرةَ t : أنَّ رسولَ الله r قَالَ : « أتدرونَ مَنِ المُفْلِسُ ؟ » قالوا : المفْلسُ فِينَا مَنْ لا دِرهَمَ لَهُ ولا مَتَاع ، فَقَالَ : « إنَّ المُفْلسَ مِنْ أُمَّتي مَنْ يأتي يَومَ القيامَةِ بصلاةٍ وصيامٍ وزَكاةٍ ، ويأتي قَدْ شَتَمَ هَذَا ، وقَذَفَ هَذَا ، وَأَكَلَ مالَ هَذَا ، وسَفَكَ دَمَ هَذَا ، وَضَرَبَ هَذَا ، فيُعْطَى هَذَا مِنْ حَسَنَاتِهِ ، وهَذَا مِنْ حَسناتهِ ، فإنْ فَنِيَتْ حَسَناتُه قَبْل أنْ يُقضى مَا عَلَيهِ ، أُخِذَ منْ خَطَاياهُم فَطُرِحَتْ عَلَيهِ ، ثُمَّ طُرِحَ في النَّارِ » . رواه مسلم .

في هذا الحديث : أن المفلس حقيقة من أخذ غرماؤه أعماله الصالحة .

[219] وعن أم سلمة رضي الله عنها : أنَّ رَسُول الله r قَالَ : « إنَّمَا أنا بَشَرٌ ، وَإنَّكُمْ تَخْتَصِمُونَ إلَيَّ ، وَلَعَلَّ بَعْضَكُمْ أنْ يَكُونَ ألْحَنَ بِحُجّتِهِ مِنْ بَعْضٍ ، فأَقْضِيَ لَهُ بِنَحْوِ مَا أسْمعُ ، فَمَنْ قَضَيتُ لَهُ بِحَقِّ أخِيهِ فَإِنَّما أقطَعُ لَهُ قِطعةً مِنَ النَّارِ » . مُتَّفَقٌ عَلَيهِ .

« ألْحَن » أي : أعلم .

في هذا الحديث : بيان أن النبي  لا يعلم من الغيب إلا ما علَّمَهُ الله ، وأنه يقضي بين الخصوم بما ظهر له من الحجة .

وفيه : أنَّ حكم الحاكم لا يحل حرامًا في نفس الأمر ، وقد قال الله تعالى : ﴿ وَلا تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقاً مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ ﴾ [ البقرة (188) ] .

[220] وعن ابن عمر رضي الله عنهما قَالَ : قَالَ رَسُول الله r :
« لَنْ يَزَالَ المُؤْمِنُ في فُسْحَةٍ مِنْ دِينهِ مَا لَمْ يُصِبْ دَماً حَرَاماً » . رواه البخاري .

الفسحة : السِّعَة . أي : لا يزال في رجاء رحمة من الله على ما ارتكبه من الذنوب ، فإذا أصاب الدم الحرام ضاقت عليه المسالك .

ورُوي عن أبي هريرة مرفوعًا : « مَن أعانَ على من قتل مؤمن ولو بشطر كلمة لقي الله مكتوبًا بين عينيه آيس من رحمة الله » .

[221] وعن خولة بنتِ عامر الأنصارية وهي امرأة حمزة t وعنها ، قَالَتْ : سمعت رَسُول الله r يقول : « إنَّ رِجَالاً يَتَخَوَّضُونَ في مَالِ الله بغَيرِ حَقٍّ ، فَلَهُمُ النَّارُ يَومَ القِيَامَةِ » . رواه البخاري .

التخوض : التصرف بالباطل .

ففيه : أنَّ التصرف في بيت المال لا يجوز بمجرد التشهي .

وفي رواية الترمذي من حديث خولة بنت قيس بن قَهْد : « إنَّ هذا المال حلوة خضرة ، مَنْ أصابه بحقه بُوْرِكَ له فيه ، ورُبَّ مُتخوضٍ فيما شاءت نفسه من مال الله ورسوله ليس له يوم القيامة إلا النار » .

27- باب تعظيم حرمات المسلمين وبيان حقوقهم

والشفقة عليهم ورحمتهم

قَالَ الله تَعَالَى : ﴿ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّه ﴾ [ الحج (30) ] .

تعظيم حرمات الله ، تركُ ما نهى الله عنه .

وَقالَ تَعَالَى : ﴿ وَمَنْ يُعَظِّمْ شَعَائِرَ اللهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ ﴾ [ الحج (32) ] .

شعائر الله : الهدايا ، وفرائض الحج ومواضع نسكه ، والآيةُ عامَّة في جميع شعائر الدين .

وَقالَ تَعَالَى : ﴿ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ ﴾ [ الحجر (88) ] .

أي : ألِنْ جَانِبك ، وتواضع لهم وارفق بهم .

وَقالَ تَعَالَى : ﴿ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً ﴾ [ المائدة (32)] .

قوله : ﴿ بِغَيْرِ نَفْسٍ ﴾ ، أي : توجب القصاص . ﴿ أَوْ فَسَادٍ فِي الأَرْضِ ﴾ ، كالشرك ، وقطع الطرق .

وثبت بالسُّنَّة رجم الزاني المحصن ، وقتل تارك الصلاة ﴿ وَمَنْ أَحْيَاهَا ﴾ ، أي : تسبب لبقاء حياتها بعفو ، أو منع عن القتل ، أو استنقاذ ﴿ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً ﴾ .

وفيه : تعظيم إثم قاتل النفس وتعظيم أجر من أحياها .

[222] وعن أَبي موسى t قَالَ : قَالَ رَسُول الله r : « المُؤْمِنُ للْمُؤْمِنِ كَالبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضَاً » وشبَّكَ بَيْنَ أصَابِعِهِ . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : الحضُّ على معاونة المؤمن ونصرته ، قال الله تعالى : ﴿ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلا تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ ﴾ [ المائدة (2) ] .

[223] وعنه قَالَ : قَالَ رَسُول الله r : « مَنْ مَرَّ في شَيْءٍ مِنْ مَسَاجِدِنا ، أَوْ أَسْوَاقِنَا ، وَمَعَهُ نَبْلٌ فَلْيُمْسِكْ ، أَوْ لِيَقْبِضْ عَلَى نِصَالِهَا بكَفّه ؛ أنْ يُصِيبَ أحَداً مِنَ المُسْلِمِينَ مِنْهَا بِشَيْء » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : الأمر بالقبض على نصال النبل ، ومثله جفر السيف والسكين والحربة ، ونحو ذلك . وأخذ الرصاصة من البندق والفرد مخافة أنْ يصيب أحدًا .

[224] وعن النعمان بن بشير رضي الله عنهما قَالَ : قَالَ رَسُول الله r : « مَثَلُ المُؤْمِنينَ في تَوَادِّهِمْ وتَرَاحُمهمْ وَتَعَاطُفِهمْ ، مَثَلُ الجَسَدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الجَسَدِ بِالسَّهَرِ والحُمَّى » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : تعظيمُ حقوق المسلمين ، والحض على تعاونهم وملاطفة بعضهم بعضًا .

[225] وعن أَبي هريرة t قَالَ : قَبَّلَ النَّبيُّ r الحَسَنَ بْنَ عَليٍّ رضي الله عنهما ، وَعِنْدَهُ الأَقْرَعُ بْنُ حَابِس ، فَقَالَ الأقْرَعُ : إن لِي عَشرَةً مِنَ الوَلَدِ مَا قَبَّلْتُ مِنْهُمْ أحَداً . فَنَظَرَ إِلَيْهِ رَسُول الله r فَقَالَ : « مَنْ لا يَرْحَمْ لا يُرْحَمْ ! » . مُتَّفَقٌ عَلَيهِ .

[226] وعن عائشة رضي الله عنها ، قَالَتْ : قَدِمَ نَاسٌ مِنَ الأعْرَابِ عَلَى رسولِ الله r ، فقالوا : أتُقَبِّلُونَ صِبْيَانَكُمْ ؟ فَقَالَ : « نَعَمْ » قالوا : لَكِنَّا والله مَا نُقَبِّلُ ! فَقَالَ رَسُول الله r : « أَوَ أَمْلِك إنْ كَانَ اللهُ نَزَعَ مِنْ قُلُوبِكُم الرَّحْمَةَ » ! . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : الشفقة على الأولاد ، وتقبيلهم ورحمتهم .

[227] وعن جرير بن عبد الله t قَالَ : قَالَ رَسُول الله r : « مَنْ لا يَرْحَم النَّاسَ لا يَرْحَمْهُ الله » . مُتَّفَقٌ عَلَيهِ .

خصَّ الناس بالرحمة ، اهتمامًا بهم وإلا فالرحمة مطلوبة لسائر الحيوانات قال  : « الراحمون يرحمهم الرحمن ، ارحموا من في الأرض يرحمكم من في السماء » .

[228] وعن أَبي هريرة t : أنّ رَسُول الله r قَالَ : « إِذَا صَلَّى أحَدُكُمْ للنَّاسِ فَلْيُخَفِّفْ ، فَإن فيهِم الضَّعِيفَ وَالسَّقِيمَ وَالكَبيرَ ، وَإِذَا صَلَّى أحَدُكُمْ لِنَفْسِهِ فَلْيُطَوِّل مَا شَاءَ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية : « وذَا الحَاجَةِ » .

التخفيف والتطويل من الأمور الإِضافية يرجع إلى فعل النبي  ، فلا حجة فيه للنقارين .

[229] وعن عائشة رضي الله عنها ، قَالَتْ : إنْ كَانَ رَسُول الله r لَيَدَعُ العَمَلَ ، وَهُوَ يُحبُّ أنْ يَعْمَلَ بِهِ ؛ خَشْيَةَ أنْ يَعمَلَ بِهِ النَّاسُ فَيُفْرَضَ علَيْهِمْ . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : كمال شفقته  على أمته ، كما ترك الخروج في الليلة الرابعة من رمضان حتى طلع الفجر ، وقال : « ما منعني إلا خشية أنْ تفرض عليكم فتعْجَزوا عنها » .

[230] وَعَنْهَا رضي الله عنها قَالَتْ : نَهَاهُمُ النَّبيُّ r عنِ الوِصَال رَحمَةً لَهُمْ ، فَقَالُوا : إنَّكَ تُوَاصِلُ ؟ قَالَ : « إنّي لَسْتُ كَهَيْئَتِكُمْ ، إنِّي أبيتُ يُطْعمُني رَبِّي وَيَسقِيني » . مُتَّفَقٌ عَلَيهِ .

مَعنَاهُ : يَجْعَلُ فِيَّ قُوَّةَ مَنْ أَكَلَ وَشَرِبَ .

في هذا الحديث : النهي عن الوصال شفقة بهم .

وفي الحديث الآخر : « فأيكم أراد أن يواصل فليواصل إلى السَّحَر » .

[231] وعن أَبي قَتادةَ الحارثِ بن رِبعِي t قَالَ : قَالَ رَسُول الله r : « إنِّي لأَقُومُ إِلَى الصَّلاة ، وَأُرِيدُ أنْ أُطَوِّلَ فِيهَا ، فَأسْمَع بُكَاءَ الصَّبيِّ فَأَتَجَوَّزَ في صَلاتي كَرَاهية أنْ أشُقَّ عَلَى أُمِّهِ » . رواه البخاري .

في هذا الحديث : شفقته  ، ومرعاة أحوال الكبير منهم والصغير .

[232] وعن جندب بن عبد الله t قَالَ : قَالَ رَسُول الله r : « مَنْ صَلَّى صَلاةَ الصُّبْحِ فَهُوَ في ذِمَّةِ الله فَلا يَطْلُبَنَّكُمُ الله مِنْ ذِمَّته بشَيءٍ ، فَإنَّهُ مَنْ يَطْلُبْهُ منْ ذمَّته بشَيءٍ يُدْركْهُ ، ثُمَّ يَكُبُّهُ عَلَى وَجْهِهِ في نَارِ جَهَنَّمَ » . رواه مسلم .

ذمة الله : أمانه وعهده .

وفي رواية : « من صلَّى صلاة الصبح في جماعة » . وكأنها خُصَّت بذلك ، لأنها أول النهار الذي هو وقت ابتداء انتشار الناس في حوائجهم .

وفي الحديث : وعيد شديد لمن تعرض للمصلين بسوء .

[233] وعن ابن عمر رضي الله عنهما أنَّ رَسُول الله r قَالَ : « المُسْلِمُ أَخُو المُسْلِم ، لا يَظْلِمهُ ، وَلا يُسْلمُهُ . مَنْ كَانَ في حَاجَة أخيه ، كَانَ اللهُ في حَاجَته ، وَمَنْ فَرَّجَ عَنْ مُسْلِم كُرْبَةً ، فَرَّجَ اللهُ عَنْهُ بها كُرْبَةً مِنْ كُرَبِ يَومِ القِيَامَةِ ، وَمَنْ سَتَرَ مُسْلِماً سَتَرَهُ اللهُ يَومَ القِيامَةِ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : حضّ المسلمين على التعاون ، وشفقة بعضهم على بعض ، وترك ظلمهم ، وقضاء حوائجهم ، وتفريج كرباتهم ، وستر عوراتهم وإدخال السرور عليهم .

وفي بعض الآثار : ( الخلق عيال الله وأحبّهم إلى الله أرفقهم لعياله ) .

[234] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله r : « المُسْلِمُ أخُو
المُسْلِمُ ، لا يَخُونُهُ ، وَلا يَكْذِبُهُ ، وَلا يَخْذُلُهُ ، كُلُّ المُسْلِمِ عَلَى المُسْلِم حَرَامٌ عِرْضُهُ وَمَالهُ وَدَمُهُ ، التَّقْوى ها هُنَا ، بحَسْب امْرئٍ مِنَ الشَّرِّ أنْ يَحْقِرَ أخَاهُ المُسْلِم » . رواه الترمذي ، وَقالَ : « حديث حسن » .

في هذا الحديث : تحريم دم المسلم وماله ، وعرضه ، وتحريم خُذْلانه وخيانته وحقرانه ، وأن يحدِّثه كذبًا .

وفيه : أن التقوى في القلب .

[235] وعنه قَالَ : قَالَ رَسُول الله r : « لا تَحَاسَدُوا ، وَلا تَنَاجَشُوا ، وَلا تَبَاغَضُوا ، وَلا تَدَابَرُوا ، وَلا يَبعْ بَعْضُكُمْ عَلَى بَيْع بَعْض ، وَكُونُوا عِبَادَ الله إخْوَاناً ، المُسْلِمُ أخُو المُسْلم : لا يَظْلِمُهُ ، وَلا يَحْقِرُهُ ، وَلا يَخْذُلُهُ ، التَّقْوَى ها هُنَا - ويشير إِلَى صدره ثلاث مرات- بحَسْب امْرئٍ مِنَ الشَّرِّ أنْ يَحقِرَ أخَاهُ المُسْلِمَ ، كُلُّ المُسْلم عَلَى المُسْلم حَرَامٌ ، دَمُهُ ومَالُهُ وعرْضُهُ » . رواه مسلم .

« النَّجْشُ » : أنْ يزيدَ في ثَمَنِ سلْعَة يُنَادَى عَلَيْهَا في السُّوقِ وَنَحْوه ، وَلا رَغْبَةَ لَهُ في شرَائهَا بَلْ يَقْصدُ أنْ يَغُرَّ غَيْرَهُ ، وهَذَا حَرَامٌ .

وَ« التَّدَابُرُ » : أنْ يُعْرضَ عَنِ الإنْسَان ويَهْجُرَهُ وَيَجْعَلهُ كَالشَيءِ الَّذِي وَرَاء الظَّهْر وَالدُّبُر .

في هذا الحديث : تحريم الحسد وهو تمنِّي زوال نعمة المحسود . والحسدُ اعتراض على الله تعالى في فعله .

وفيه : تحريم النجش ؛ لأنه غش وخداع .

وفيه : النهي عن التباغض والتدابر ، والنهي عن البيع على البيع ، ومثله الشراء على الشراء ، بغير إذنه في زمن الخيار ؛ لأن ذلك من دواعي النفرة والتباغض .

وفيه : أنَّ التقوى إنما تحصل بما يقع في القلب من خشية الله ومراقبته .

[236] وعن أنس t عن النَّبيّ r قَالَ : « لا يُؤمِنُ أحَدُكُمْ حَتَّى يُحِبَّ لأخِيهِ مَا يُحِبُّ لنَفْسِهِ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : أنَّ الإيمان الكامل لا يحصل حتى يحب للمسلم من الطاعات والمباحات ما يحب لنفسه ؛ لأنَّ المؤمنين كالجسد الواحد .

وفيه : التحريضُ على التواضع ومحاسن الأخلاق ، ولا يحصل ذلك إلا بالمجاهدة ، لأنَّه خلاف الهوى .

[237] وعنه قَالَ : قَالَ رَسُول الله r : « انْصُرْ أخَاكَ ظَالماً أَوْ مَظْلُوماً » فَقَالَ رجل : يَا رَسُول اللهِ ، أنْصُرُهُ إِذَا كَانَ مَظْلُوماً ، أرَأيْتَ إنْ كَانَ ظَالِماً كَيْفَ أنْصُرُهُ ؟ قَالَ : « تحْجُزُهُ - أَوْ تمْنَعُهُ - مِنَ الظُلْمِ فَإِنَّ ذلِكَ نَصرُهُ ». رواه البخاري .

في هذا الحديث : من وجيز البلاغة ، ومعناه : أنَّ الظالم مظلوم في نفسه ؛ لأنه ظَلَمَ نفسه بعدم ردعها عن الظلم ، فوجب نصره لذلك . .

[238] وعن أَبي هريرة t : أنَّ رَسُول الله r قَالَ : « حَقُّ المُسْلِم عَلَى المُسْلِم خَمْسٌ : رَدُّ السَّلامِ ، وَعِيَادَةُ المَريض ، وَاتِّبَاعُ الجَنَائِزِ ، وَإجَابَةُ الدَّعْوَة ، وتَشْميتُ العَاطِسِ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية لمسلم : « حَقُّ المُسْلِم عَلَى المُسْلِم ستٌّ : إِذَا لَقيتَهُ فَسَلِّمْ عَلَيهِ ، وَإِذَا دَعَاكَ فَأجبْهُ ، وإِذَا اسْتَنْصَحَكَ فَانْصَحْ لَهُ ، وإِذَا عَطَسَ فَحَمِدَ الله فَشَمِّتْهُ ، وَإِذَا مَرِضَ فَعُدْهُ ، وَإِذَا مَاتَ فَاتَّبِعْهُ » .

في هذا الحديث : بيان حق المسلم على المسلم ، فمنها : واجب ، ومنها : مندوب . ويختلف ذلك باختلاف الأحوال والأشخاص ، والله أعلم .

[239] وعن أَبي عُمَارة البراءِ بن عازب رضي الله عنهما ، قَالَ : أمرنا
رَسُول الله r بسبع ، ونهانا عن سبع : أمَرَنَا بعيَادَة المَرِيض ، وَاتِّبَاعِ الجَنَازَةِ ، وتَشْمِيتِ العَاطسِ ، وَإبْرار المُقْسِم ، ونَصْرِ المَظْلُوم ، وَإجَابَةِ الدَّاعِي ، وَإِفْشَاءِ السَّلامِ ، ونَهَانَا عَنْ خَواتِيمٍ أَوْ تَخَتُّمٍ بالذَّهَبِ ، وَعَنْ شُرْبٍ بالفِضَّةِ ، وَعَن الميَاثِرِ الحُمْرِ ، وَعَن القَسِّيِّ ، وَعَنْ لُبْسِ الحَريرِ والإسْتبْرَقِ وَالدِّيبَاجِ . مُتَّفَقٌ عَلَيهِ .

وفي رواية : وَإنْشَادِ الضَّالَّةِ في السَّبْعِ الأُوَل .

« المَيَاثِرُ » بياء مثَنَّاة قبل الألفِ ، وثاء مُثَلَّثَة بعدها : وهي جَمْعُ ميثَرة ، وهي شيء يُتَّخَذُ مِنْ حرير وَيُحْشَى قطناً أَوْ غيره ، وَيُجْعَلُ في السَّرْجِ وَكُور البَعير يجلس عَلَيهِ الراكب . « القَسِّيُّ » بفتح القاف وكسر السين المهملة المشددة : وهي ثياب تنسج مِنْ حرير وَكتَّانٍ مختلِطينِ . « وَإنْشَادُ الضَّالَّةِ » : تعريفها .

قوله : أمرنا بسبع ، أي : سبع خصال ، وهي من حقوق المسلمين بعضهم على بعض .

قوله : ونهانا عن سبع ، أي : سبع خصال .

الأولى : المياثر الحمر ، فإن كانت من حرير فالنهي للتحريم سواء كانت حمرًا أو غير حمر ، وإن كانت من غير ، فالنهي للتنزيه .

والقَسِيّ : ثياب مخلوطة بحرير ، فإذا كان غير الحرير هو الأغلب جاز عند الجمهور .

والإِستبرق والديباج : صنفان من الحرير ، وعطفهما عليه من عطف الخاص على العام ، والله أعلم .

28- باب ستر عورات المسلمين

والنهي عن إشاعتها لغير ضرورة

قَالَ الله تَعَالَى : ﴿ إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَة ﴾ [ النور (19) ] .

هذه الآية نزلت في الذين رموا عائشة بالإفك .

وهي عامة في كل من رمى المحصنين والمحصنات .

والعذاب الأليم : هو حد القذف في الدنيا ، وفي الآخرة بالنار .

[240] وعن أَبي هريرة t عن النَّبيّ r قَالَ : « لا يَسْتُرُ عَبْدٌ عَبْداً في الدُّنْيَا إلا سَتَرَهُ اللهُ يَوْمَ القِيَامَةِ » . رواه مسلم .

في هذا الحديث : الحثّ على ستر المسلم ، خصوصًا من كان غير معروف بالشرّ .

[241] وعنه قَالَ : سمعت رَسُولَ الله r يقول : « كُلُّ أُمَّتِي مُعَافى إلا المُجَاهِرِينَ ، وَإنّ مِنَ المُجَاهَرَةِ أنْ يَعْمَلَ الرَّجُلُ باللَّيلِ عَمَلاً ، ثُمَّ يُصْبحُ وَقَدْ سَتَرَهُ اللهُ عَلَيهِ ، فَيقُولُ : يَا فُلانُ ، عَمِلت البَارِحَةَ كَذَا وَكَذَا ، وَقَدْ بَاتَ يَسْتُرُهُ رَبُّهُ ، وَيُصبحُ يَكْشِفُ ستْرَ اللهِ عَنْه » . مُتَّفَقٌ عَلَيهِ .

المجاهر : الذي يظهر معصيته فيتحدَّث بها ، وهو استخفاف بحقِّ الله تعالى .

[242] وعنه عن النَّبيّ r قَالَ : « إِذَا زَنَتِ الأَمَةُ فَتَبيَّنَ زِنَاهَا فَلْيَجْلِدْهَا الحَدَّ ، وَلا يُثَرِّبْ عَلَيْهَا ، ثُمَّ إنْ زَنَتِ الثَّانِيَةَ فَلْيَجْلِدْهَا الحَدَّ ، وَلا يُثَرِّبْ عَلَيْهَا ، ثُمَّ إنْ زَنَتِ الثَّالِثَةَ فَلْيَبِعْهَا وَلَوْ بِحَبْل مِنْ شَعَر » . مُتَّفَقٌ عَلَيهِ .

« التثريب » : التوبيخ .

فيه : المسارعة لمفارقة أرباب المعاصي ، ويلزمه تبيين العيب للمشتري ، ولعلها تتعفف عنده ؛ لأنَّه يرجى تبديل الحال عند تبديل المحل .

[243] وعنه قَالَ : أُتِيَ النَّبيّ r برجل قَدْ شَرِبَ خَمْراً ، قَالَ : « اضْربُوهُ » . قَالَ أَبُو هريرة : فَمِنَّا الضَّارِبُ بِيَدِهِ ، والضَّارِبُ بِنَعْلِهِ ، وَالضَّارِبُ بِثَوبِهِ . فَلَمَّا انْصَرَفَ ، قَالَ بَعضُ القَومِ : أخْزَاكَ الله ، قَالَ : « لا تَقُولُوا هكَذا ، لا تُعِينُوا عَلَيهِ الشَّيْطَانَ » . رواه البخاري .

في هذا الحديث : أنَّ الضرب باليد ، والنعل ، والثوب يجزئ في حد الخمر .

وفيه : كراهة الدعاء عليه بالخزي ونحوه .

29- باب قضاء حوائج المسلمين

قَالَ الله تَعَالَى : ﴿ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ ﴾ [ الحج (77) ] .

هذه الآية عامة في جميع أفعال الخير البدنية ، والمالية ، وغيرها كصلة الأرحام ومكارم الأخلاق ، أي : افعلوا كل ذلك راجين الفلاح من فضل الله .

[244] وعن ابن عمر رضي الله عنهما أنَّ رَسُولَ الله r قَالَ : « المُسْلِمُ أخُو المُسْلِمِ ، لا يَظْلِمُهُ ، وَلا يُسْلِمُهُ . مَنْ كَانَ في حَاجَة أخِيه ، كَانَ اللهُ في حَاجَتِهِ، وَمَنْ فَرَّجَ عَنْ مُسْلِمٍ كُرْبَةً ، فَرَّجَ اللهُ عَنْهُ بِهَا كُرْبَةً مِنْ كرَبِ يَومِ القِيَامَةِ ، وَمَنْ سَتَرَ مُسْلِماً سَتَرَهُ اللهُ يَومَ القِيَامَةِ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : النهي عن ظلم المسلم وإهانته .

وفيه : فضل قضاء حاجته ، وتفريج كربته ، وستر عورته .

وفيه : أنَّ الله يعامل العبد بما يعامل به الخلق ، كما في الحديث المشهور : « الراحمون يرحمهم الله الرحمن ، ارحموا مَنْ في الأرض يرحمكم مَنْ في السماء » .

[245] وعن أَبي هريرة t عن النَّبيّ r قَالَ : « مَنْ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدُّنيَا ، نَفَّسَ الله عَنْهُ كُربَةً مِنْ كُرَبِ يَوْمِ القِيَامَةِ ، وَمَنْ يَسَّر عَلَى مُعْسِرٍ يَسَّرَ الله عَلَيهِ في الدُّنْيَا وَالآخِرَةِ ، وَمَنْ سَتَرَ مُسْلِماً سَتَرَهُ الله في الدُّنْيَا وَالآخِرَةِ ، والله في عَونِ العَبْدِ مَا كَانَ العَبْدُ في عَونِ أخِيهِ ، وَمَنْ سَلَكَ طَريقاً يَلْتَمِسُ فِيهِ عِلْماً سَهَّلَ اللهُ لَهُ طَريقاً إِلَى الجَنَّةِ . وَمَا اجْتَمَعَ قَوْمٌ في بَيت مِنْ بُيُوتِ اللهِ تَعَالَى ، يَتْلُونَ كِتَابَ اللهِ ، وَيَتَدَارَسُونَهُ بَيْنَهُمْ إلا نَزَلَتْ عَلَيْهِمُ السَّكِينَةُ ، وَغَشِيتْهُمُ الرَّحْمَةُ ، وَحَفَّتْهُمُ المَلاَئِكَةُ ، وَذَكَرَهُمُ الله فِيمَنْ عِندَهُ . وَمَنْ بَطَّأ بِهِ عَمَلُهُ لَمْ يُسْرِع بِهِ نَسَبُهُ » . رواه مسلم .

هذا حديث عظيم ، جليل ، جامع لأنواع من العلوم ، والقواعد ، والآداب ، والفضائل ، والفوائد ، والأحكام .

وفيه : إشارة إلى أنَّ الجزاء من جنس العمل .

وفيه : فضل قضاء حوائج المسلمين ، ونفعهم بما تيسَّر من علم ، أو مال أو نصح أو دلالة على خير ، وفضل التيسير على المعسر .

وفيه : فضل إعانة المسلم بما يقدر عليه ؟

وفيه : فضل العلم الديني ، وأنه سبب لدخول الجنة .

وفيه : فضل الاجتماع على مدارسة القرآن خصوصًا في المساجد .

30- باب الشفاعة

قَالَ الله تَعَالَى : ﴿ مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا ﴾ [ النساء (85) ] .

الشفاعة الجائزة : هي السؤال بقضاء حاجة أو عفو عن زلة .

[246] وعن أَبي موسى الأشعري t قَالَ : كَانَ النَّبيّ r إِذَا أتاهُ طَالِبُ حَاجَةٍ أقبَلَ عَلَى جُلَسَائِهِ ، فَقَالَ : « اشْفَعُوا تُؤْجَرُوا ، وَيَقْضِي الله عَلَى لِسَانِ نَبِيِّهِ مَا أحبَّ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية : « مَا شَاءَ » .

في هذا الحديث : الحضُّ على الخير ، والتسبُّب إليه بكل وجه ، والشفاعة إلى الكبير ، ومعونة الضعيف ؛ إذ ليس كل أحد يقدر على تبيين حاله للرئيس .

وفيه : أنَّ الثواب حاصلٌ بالشفاعة ، سواء حصل المشفوع به أم لا ، وأنَّه لا مانع لما أعطى الله ولا معطي لم منع .

[247] وعن ابن عباس رضي الله عنهما في قِصَّةِ برِيرَةَ وَزَوْجِهَا ، قَالَ : قَالَ لَهَا النَّبيُّ r : « لَوْ رَاجَعْتِهِ ؟ » قَالَتْ : يَا رَسُولَ اللهِ تَأمُرُنِي ؟ قَالَ : « إنَّمَا أَشْفَع » . قَالَتْ : لا حَاجَةَ لِي فِيهِ . رواه البخاري .

في هذا الحديث : استحباب شفاعة الحاكم في الرفق بالخصم ، وأنَّ الأَمَة إذا أُعتقت تحت عبد فلها الخيار ، وأنَّ المرء إذا خُيِّر بين مباحين ، فاختار ما ينفعه لم يُلَمْ ، ولو أضرَّ ذلك برفيقه .

31- باب الإصلاح بَيْنَ الناس

قَالَ الله تَعَالَى : ﴿ لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ ﴾ [ النساء (114) ] .

المعروف : كل ما يستحسنه الشرع . وخصَّ الإصلاح لشرفه .

قال الواحدي : هذا مما حثَّ عليه رسول الله r ، فقال لأبي أيُّوب الأنصاري : « ألا أَدُلُّك على صدقة هي خير لك من حمر النعم » . قال : نعم يَا رسول الله . قال : « تصلح بين الناس إذا فسدوا ، وتقرَّب بينهم إذا تباعدوا » .

وَقالَ تَعَالَى : ﴿ وَالصُّلْحُ خَيْرٌ ﴾ [ النساء (128) ] .

أي : من الفرقة . وهذه الآية نزلت في الصلح بين المرأة وزوجها ، وهي عامة في كل شيء فيه خصومة ونزاع .

وَقالَ تَعَالَى : ﴿ فَاتَّقُوا اللهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ ﴾ [ الأنفال (1) ] .

هذه الآية نزلت حين اختلف الصحابة في غنائم بدر . وهي عامة في كل ما يقع فيه النزاع والاختلاف الذي يورث الشحناء ؛ لأنَّ فساد ذات البين مضرة بالدين والدنيا .

وَقالَ تَعَالَى : ﴿ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ ﴾ [ الحجرات (10) ] .

هذه الآية نزلت حين اقتتل بعضُ الصحابة بالسعف والنعال ، ثم أخذوا السلاح ، فأصلح بينهم النبي r . وهي عامة في كل نزاع يقع بين المسلمين .

[248] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله r : « كُلُّ سُلاَمَى مِنَ النَّاسِ عَلَيهِ صَدَقَةٌ ، كُلَّ يَوْمٍ تَطْلُعُ فِيهِ الشَّمْسُ : تَعْدِلُ بَيْنَ الاثْنَينِ صَدَقَةٌ ، وَتُعينُ الرَّجُلَ في دَابَّتِهِ فَتَحْمِلُهُ عَلَيْهَا ، أَوْ تَرْفَعُ لَهُ عَلَيْهَا مَتَاعَهُ صَدَقَةٌ ، وَالكَلِمَةُ الطَّيِّبَةُ صَدَقةٌ ، وَبِكُلِّ خَطْوَةٍ تَمشِيهَا إِلَى الصَّلاةِ صَدَقَةٌ ، وَتُميطُ الأَذى عَنِ الطَّريقِ صَدَقَةٌ » . مُتَّفَقٌ عَلَيهِ .

ومعنى « تَعدِلُ بينهما » : تُصْلِحُ بينهما بالعدل .

السُّلامى : عظام البدن ومفاصله . قال النبي r : « خلق الإنسان على ستين وثلاثمئة مفصل » .

وفي الحديث : تجديد هذه الصدقات كل يوم شكرًا لله تعالى على ما أنعم به من العافية .

وفي الحديث الآخر : « إنَّ الصدقة تدفع البلاء » .

[249] وعن أمِّ كُلْثُوم بنت عُقْبَة بن أَبي مُعَيط رضي الله عنها ، قَالَتْ : سمِعتُ رسول الله r يَقُولُ : « لَيْسَ الكَذَّابُ الَّذِي يُصْلِحُ بَيْنَ النَّاسِ فَيَنْمِي خَيراً ، أَوْ يقُولُ خَيْراً » . مُتَّفَقٌ عَلَيهِ .

وفي رواية مسلم زيادة ، قَالَتْ : وَلَمْ أسْمَعْهُ يُرْخِّصُ في شَيْءٍ مِمَّا يَقُولُهُ النَّاسُ إلا في ثَلاثٍ ، تَعْنِي : الحَرْبَ ، وَالإِصْلاَحَ بَيْنَ النَّاسِ ، وَحَدِيثَ الرَّجُلِ امْرَأَتَهُ ، وَحَدِيثَ المَرْأةِ زَوْجَهَا .

في هذا الحديث : دليل على جواز الكذب في الحرب ، وفي الإصلاح بين الناس في ذلك ، وجواز الكذب على المرأة بما لا يبطل حقها ، كأن يقول : أنت كذا وكذا ، وأنا أحبك ، ونحو ذلك . والتورية أحسن ، فإن النبي r إذا أراد غزوة ورَّى بغيرها .

[250] وعن عائشة رضي الله عنها قَالَتْ : سَمِعَ رسولُ الله r صَوْتَ خُصُومٍ بِالبَابِ عَاليةً أصْوَاتُهُمَا ، وَإِذَا أحَدُهُمَا يَسْتَوْضِعُ الآخَر وَيَسْتَرْفِقُهُ في شَيءٍ ، وَهُوَ يَقُولُ : والله لا أفْعَلُ ، فَخَرجَ عَلَيْهِمَا رسولُ اللهِ r فَقَالَ : « أيْنَ المُتَأَلِّي عَلَى اللهِ لا يَفْعَلُ المَعْرُوفَ ؟ » ، فَقَالَ : أَنَا يَا رسولَ اللهِ ، فَلَهُ أيُّ ذلِكَ أحَبَّ . مُتَّفَقٌ عَلَيهِ .

معنى « يَسْتَوضِعُهُ » : يَسْأَلهُ أنْ يَضَعَ عَنْهُ بَعضَ دَيْنِهِ . « وَيَسْتَرفِقُهُ » : يَسأَلُهُ الرِّفْقَ . « وَالمُتَأَلِّي » : الحَالِفُ .

قوله : ( فلهُ ، أي : ذلك أحب ) .

وفي رواية لابن حبان : « إن شئت وضعت ما نقصوا ، وإنْ شئت من رأس المال » . فوضع ما نقصوا .

وفي أول الحديث دخلت امرأة على النبي r فقالت : إني ابتعتُ أنا وابني من فلان تمرًا فأحصيناه . ( والذي أكرمك بالحق ما أحصينا منه إلا ما نأكله في بطوننا ، أو نطعمه مسكينًا ، وجئنا نستوضعُه ما نقصنا ... ) الحديث .

قال الحافظ : وهي غير قصة كعب بن مالك وخصمه عبد الله بن أبي حدرد .

وفي الحديث : الحض على الرفق بالغريم ، والإحسان إليه بالوضع ، والزجر عن الحلف على ترك الخير .

وفيه : الصفح عما يجري بين المتخاصمين من اللفظ ورفع الصوت .

[251] وعن أَبي العباس سهل بن سَعد الساعِدِيّ  أنَّ رَسُول الله r بَلَغَهُ أنَّ بَني عَمرو بن عَوْفٍ كَانَ بَيْنَهُمْ شَرٌّ ، فَخَرَجَ رسولُ الله r يُصْلِحُ بَينَهُمْ في أُنَاس مَعَهُ ، فَحُبِسَ رَسُول الله r وَحَانَتِ الصَّلاة ، فَجَاءَ بِلالٌ إِلَى أَبي بكر رضي الله عنهما ، فَقَالَ : يَا أَبا بَكْر ، إنَّ رَسُول الله r قَدْ حُبِسَ وَحَانَتِ الصَّلاةُ فَهَلْ لَكَ أنْ تَؤُمَّ النَّاس ؟ قَالَ : نَعَمْ ، إنْ شِئْتَ ، فَأقَامَ بِلالٌ الصَّلاةَ ، وتَقَدَّمَ أَبُو بَكْرٍ فَكَبَّرَ وَكَبَّرَ النَّاسُ ، وَجَاءَ رَسُولُ الله r يَمشي في الصُّفُوفِ حَتَّى قَامَ في الصَّفِّ ، فَأَخَذَ النَّاسُ في التَّصْفيقِ ، وَكَانَ أَبُو بكرٍ t لا يَلْتَفِتُ في صَّلاتِه ، فَلَمَّا أكْثَرَ النَّاسُ في التَّصْفيقِ الْتَفَتَ ، فإِذَا رَسُول الله r ، فَأَشَارَ إِلَيْه رسولُ الله r فَرَفَعَ أَبُو بَكْر t يَدَهُ فَحَمِدَ اللهَ ، وَرَجَعَ القَهْقَرَى وَرَاءهُ حَتَّى قَامَ في الصَّفِّ ، فَتَقَدَّمَ رَسُولُ الله r ، فَصَلَّى للنَّاسِ ، فَلَمَّا فَرَغَ أقْبَلَ عَلَى النَّاسِ ، فَقَالَ : « أيُّهَا النَّاسُ ، مَا لَكُمْ حِينَ نَابَكُمْ شَيْءٌ في الصَّلاةِ أخَذْتُمْ في التَّصفيق ؟! إِنَّمَا التَّصفيق للنِّساء . مَنْ نَابَهُ شَيْءٌ في صَلاتِهِ فَلْيَقُلْ : سُبْحَانَ الله ، فَإِنَّهُ لا يَسْمَعُهُ أحدٌ حِينَ يقُولُ : سُبْحَانَ الله ، إلا الْتَفَتَ . يَا أَبَا بَكْر : مَا مَنَعَكَ أنْ تُصَلِّي بالنَّاسِ حِينَ أشَرْتُ إلَيْكَ ؟ » ، فَقَالَ أَبُو بَكْرٍ : مَا كَانَ يَنْبَغي لابْنِ أَبي قُحَافَةَ أنْ يُصَلِّي بالنَّاسِ بَيْنَ يَدَيْ رَسُول الله r . مُتَّفَقٌ عَلَيهِ .

معنى « حُبِسَ » : أمْسَكُوهُ لِيُضَيِّفُوهُ .

في هذا الحديث : السعي في الإصلاح بين الناس ، وجواز الصلاة بإمامين ، وجواز الالتفات للحاجة .

32- باب فضل ضعفة المسلمين والفقراء والخاملين

قَالَ الله تَعَالَى : ﴿ وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ ﴾ [ الكهف (28) ] .

نزلت هذه الآية حين قالت أشراف قريش للنبي r : نحِّ هؤلاء - يعني فقراء المسلمين - حتى نجالسك .

[252] وعن حارثة بن وهْبٍ t قَالَ : سمعت رَسُولَ الله r يقولُ : « ألا أُخْبِرُكُمْ بِأهْلِ الجَنَّةِ ؟ كُلُّ ضَعِيف مُتَضَعَّف ، لَوْ أقْسَمَ عَلَى اللهِ لأَبَرَّهُ ، أَلا أُخْبِرُكُمْ بِأهْلِ النَّارِ ؟ كُلُّ عُتُلٍّ جَوّاظٍ مُسْتَكْبِرٍ » . مُتَّفَقٌ عَلَيهِ .

« العُتُلُّ » : الغَلِيظُ الجَافِي . « وَالجَوَّاظُ » : بفتح الجيم وتشديد الواو وبالظاء المعجمة : وَهُوَ الجَمُوعُ المَنُوعُ ، وَقِيلَ : الضَّخْمُ المُخْتَالُ في مِشْيَتِهِ ، وَقِيلَ : القَصِيرُ البَطِينُ .

في هذا الحديث : بيان أن أكثر أهل الجنة الضعفاء ، وأكثر أهل النار المتكبرون . وروي عن ابن عباس مرفوعًا : « ثلاثة لا يدخلون الجنة : الجواظ ، والعتل ، والجعظري » . قيل : وما الجواظ : قال : الجَمُوع المنوع ، البخيلُ بما في يديه . والجعظري : الفَظُّ على ما ملكت يمينه ، والغليظ لقرابته وجيرانه وأهل بيته . والعتل : الشرس الخلق ، الرحب الجوف ، الأكول الشروب ، الغشوم الظلوم » .

[253] وعن أَبي عباس سهل بن سعد الساعِدِيِّ t قَالَ : مَرَّ رَجُلٌ عَلَىالنَّبيّ r فَقَالَ لرَجُلٍ عِنْدَهُ جَالِسٌ : « مَا رَأيُكَ في هَذَا ؟ » ، فَقَالَ : رَجُلٌ مِنْ أشْرَافِ النَّاسِ ، هَذَا واللهِ حَرِيٌّ إنْ خَطَبَ أنْ يُنْكَحَ ، وَإنْ شَفَعَ أنْ يُشَفَّعَ . فَسَكَتَ رسولُ الله r ثُمَّ مَرَّ رَجُلٌ آخَرُ ، فَقَالَ لَهُ رسولُ الله r : « مَا رَأيُكَ في هَذَا ؟ » فَقَالَ : يَا رَسُولَ الله ، هَذَا رَجُلٌ مِنْ فُقَراءِ المُسْلِمِينَ ، هَذَا حَرِيٌّ إنْ خَطَبَ أنْ لا يُنْكَحَ ، وَإنْ شَفَعَ أنْ لا يُشَفَّعَ ، وَإنْ قَالَ أنْ لا يُسْمَعَ لِقَولِهِ . فَقَالَ رَسُول الله r : « هَذَا خَيْرٌ مِنْ مِلءِ الأرْضِ مِثْلَ هَذَا » . مُتَّفَقٌ عَلَيهِ .

قوله : « حَرِيٌّ » هُوَ بفتح الحاءِ وكسر الراء وتشديد الياءِ : أي حَقيقٌ . وقوله : « شَفَعَ » بفتح الفاءِ .

يشهد لهذا الحديث قوله تعالى : ﴿ إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ ﴾ [ الحجرات (13) ] .

[254] وعن أَبي سعيد الخدري t عن النَّبيّ r قَالَ : « احْتَجَّتِ الجَنَّةُ والنَّارُ ، فقالتِ النَّارُ : فِيَّ الجَبَّارُونَ وَالمُتَكَبِّرُونَ . وَقَالتِ الجَنَّةُ : فِيَّ ضُعَفَاءُ النَّاسِ وَمَسَاكِينُهُمْ ، فَقَضَى اللهُ بَيْنَهُمَا : إنَّكِ الجَنَّةُ رَحْمَتِي أرْحَمُ بِكِ مَنْ أشَاءُ ، وَإنَّكِ النَّارُ عَذَابِي أُعَذِّبُ بِكِ مَنْ أشَاءُ ، وَلِكلَيْكُمَا عَلَيَّ مِلْؤُهَا » . رواه مسلم .

في هذا الحديث : فضل الضعفاء والمساكين العاملين بطاعة الله التاركين لمعاصيه .

[255] وعن أَبي هريرة t عن رَسُول الله r قَالَ : « إنَّهُ لَيَأتِي الرَّجُلُ العَظِيمُ السَّمِينُ يَوْمَ القِيَامَةِ لا يَزِنُ عِنْدَ اللهِ جَناحَ بَعُوضَةٍ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : أنَّ ذا القدر والجاه في الدنيا إذا لم يكن ذا تقوى ، فليس له قدر عند الله .

وفي الحديث الصحيح : « ولا ينفعُ ذا الجد منك الجد » .

وفي الحديث الآخر : « إنَّ الله لا ينظر إلى صوركم وأموالكم ولكن ينظر إلى قلوبكم وأعمالكم » .

[256] وعنه : أنَّ امْرَأَةً سَوْدَاءَ كَانَتْ تَقُمُّ المَسْجِدَ ، أَوْ شَابّاً ، فَفَقَدَهَا ، أَوْ فَقَدَهُ رسولُ الله r ، فَسَأَلَ عَنْهَا ، أو عنه ، فقالوا : مَاتَ . قَالَ : « أَفَلا كُنْتُمْ آذَنْتُمُونِي بِهِ » فَكَأنَّهُمْ صَغَّرُوا أمْرَهَا ، أَوْ أمْرهُ ، فَقَالَ : « دُلُّونِي عَلَى قَبْرِهِ أو قَبْرِهَا » فَدَلُّوهُ فَصَلَّى عَلَيْهَا ، ثُمَّ قَالَ : « إنَّ هذِهِ القُبُورَ مَمْلُوءةٌ ظُلْمَةً عَلَى أهْلِهَا ، وَإنَّ اللهَ تعالى يُنَوِّرُهَا لَهُمْ بِصَلاتِي عَلَيْهِمْ » . مُتَّفَقٌ عَلَيهِ .

قوله : « تَقُمُّ » هُوَ بفتح التاءِ وضم القاف : أي تَكْنُسُ . « وَالقُمَامَةُ » : الكُنَاسَةُ ، « وَآذَنْتُمُونِي » بِمد الهمزة : أيْ : أعْلَمْتُمُونِي .

في هذا الحديث : أنّ القبور لا ينورها إلا الأعمال الصالحة ، أو الشفاعة المقبولة .

وفيه : فضل تنظيف المساجد ، والترغيب في شهود جنائز أهل الخير ، ومشروعية الصلاة على قبر الميت لمن لم يصل عليه .

[257] وعنه قَالَ : قَالَ رَسُول الله r : « رُبَّ أشْعَثَ أغبرَ مَدْفُوعٍ بالأبْوابِ لَوْ أقْسَمَ عَلَى اللهِ لأَبَرَّهُ » . رواه مسلم .

قوله : « مدفوع بالأبواب » ، أي أبواب الملوك والأمراء لحقارة قدره عندهم ، ولو حلف يمينًا بحصول أمر طمعًا في كرم الله لأبره ، إكرامًا له بإجابة سؤاله ، وصيانته من الحنث في يمينه . كما قال أنس بن النضر : لا والله لا تُكسر ثنية الربيع ، فقال النبي r : « يا أنس كتاب الله : القصاص » ، فرضي القوم أجمعون ، فقال النبي r : « إنّ من عباد الله مَن لو أقسم على الله لأبره » .

[258] وعن أسامة t عن النبي  قَالَ : « قُمْتُ عَلَى بَابِ الجَنَّةِ ، فَإِذَا عَامَّةُ مَنْ دَخَلَهَا المَسَاكِينُ ، وَأصْحَابُ الجَدِّ مَحْبُوسُونَ ، غَيْرَ أنَّ أصْحَابَ النَّارِ قَدْ أُمِرَ بِهِمْ إِلَى النَّارِ . وَقُمْتُ عَلَى بَابِ النَّارِ فَإِذَا عَامَّةُ مَنْ دَخَلَهَا النِّسَاءُ » . مُتَّفَقٌ عَلَيهِ .

« وَالْجَدُّ » : بفتح الجيم : الحَظُّ وَالغِنَى . وَقوله : « مَحْبُوسُونَ » أيْ : لَمْ يُؤْذَنْ لَهُمْ بَعْدُ في دُخُولِ الجَنَّةِ .

في هذا الحديث : فضل الفقراء الصابرين على الضَّرَّاء ، والشاكرين على السراء ، وأنهم يدخلون الجنة قبل الأغنياء .

وفيه : أنَّ الذين يؤدَّون حقوق المال ، ويسلمون من فتنته هم الأقلُّون ، وأنَّ الكفار يدخلون النار ولا يُحبسون عنها .

وفيه : أن عامة من يدخل النار النساء لإكثارهن اللَّعْن . وكفر العشير .

[259] وعن أَبي هريرة  عن النبي  قَالَ : « لَمْ يَتَكَلَّمْ في المَهْدِ إلا ثَلاثَةٌ : عِيسَى ابْنُ مَرْيَمَ ، وَصَاحِبُ جُرَيْجٍ ، وَكَانَ جُرَيْجٌ رَجُلاً عَابِداً ، فَاتَّخَذَ صَوْمَعَةً فَكَانَ فِيهَا ، فَأَتَتْهُ أُمُّهُ وَهُوَ يُصَلِّي ، فَقَالَتْ : يَا جُرَيْجُ ، فَقَالَ : يَا رَبِّ أُمِّي وَصَلاتِي فَأَقْبَلَ عَلَى صَلاتِهِ فَانْصَرَفَتْ . فَلَمَّا كَانَ مِنَ الغَدِ أتَتْهُ وَهُوَ يُصَلِّي ، فَقَالَتْ : يَا جُرَيْجُ ، فَقَالَ : أيْ رَبِّ أمِّي وَصَلاتِي ، فَأقْبَلَ عَلَى صَلاتِهِ ، فَلَمَّا كَانَ مِنْ الغَدِ أتَتْهُ وَهُوَ يُصَلِّي ، فَقَالَتْ : يَا جُرَيْجُ ، فَقَالَ : أيْ رَبِّ أمِّي وَصَلاتِي ، فَأقْبَلَ عَلَى صَلاَتِهِ ، فَقَالَتْ : اللَّهُمَّ لا تُمِتْهُ حَتَّى يَنْظُرَ إِلَى وُجُوهِ المُومِسَاتِ . فَتَذَاكَرَ بَنُو إسْرائِيل جُرَيْجاً وَعِبَادَتَهُ ، وَكَانَتِ امْرَأةٌ بَغِيٌّ يُتَمَثَّلُ بحُسْنِهَا ، فَقَالَتْ : إنْ شِئْتُمْ لأَفْتِنَنَّهُ ، فَتَعَرَّضَتْ لَهُ ، فَلَمْ يَلْتَفِتْ إِلَيْهَا ، فَأتَتْ رَاعِياً كَانَ يَأوِي إِلَى صَوْمَعَتِهِ ، فَأَمْكَنَتْهُ مِنْ نَفْسِهَا فَوقَعَ عَلَيْهَا ، فَحَمَلَتْ ، فَلَمَّا وَلَدَتْ ، قَالَتْ : هُوَ مِنْ جُريج ، فَأتَوْهُ فَاسْتَنْزَلُوهُ وَهَدَمُوا صَوْمَعَتَهُ ، وَجَعَلُوا يَضْرِبُونَهُ ، فَقَالَ : مَا شَأنُكُمْ ؟ قَالُوا : زَنَيْتَ بهذِهِ البَغِيِّ فَوَلَدَتْ مِنْكَ . قَالَ : أيْنَ الصَّبيُّ ؟ فَجَاؤُوا بِهِ فَقَالَ : دَعُوني حَتَّى أصَلِّي ، فَصَلَّى فَلَمَّا انْصَرفَ أتَى الصَّبيَّ فَطَعنَ في بَطْنِهِ ، وَقالَ : يَا غُلامُ مَنْ أبُوكَ ؟ قَالَ : فُلانٌ الرَّاعِي ، فَأَقْبَلُوا عَلَى جُرَيْجٍ يُقَبِّلُونَهُ وَيَتَمَسَّحُونَ بِهِ ، وَقَالُوا : نَبْنِي لَكَ صَوْمَعَتَكَ مِنْ ذَهَب . قَالَ : لا ، أعِيدُوهَا مِنْ طِينٍ كَمَا كَانَتْ ، فَفَعلُوا .

وبَينَا صَبِيٌّ يَرْضَعُ منْ أُمِّهِ فَمَرَّ رَجُلٌ رَاكِبٌ عَلَى دَابَّةٍ فَارِهَةٍ وَشَارَةٍ حَسَنَةٍ ، فَقَالَتْ أُمُّهُ : اللَّهُمَّ اجْعَل ابْنِي مِثْلَ هَذَا ، فَتَرَكَ الثَّدْيَ وَأقْبَلَ إِلَيْهِ فَنَظَرَ إِلَيْهِ ، فَقَالَ : اللَّهُمَّ لا تَجْعَلْنِي مِثْلَهُ ، ثُمَّ أقْبَلَ عَلَى ثَدْيه فَجَعَلَ يَرتَضِعُ » ، فَكَأنِّي أنْظُرُ إِلَى رَسُول الله r وَهُوَ يَحْكِي ارْتضَاعَهُ بِأصْبَعِهِ السَّبَّابَةِ في فِيه ، فَجَعَلَ يَمُصُّهَا ، قَالَ : « وَمَرُّوا بِجَارِيَةٍ وَهُم يَضْرِبُونَهَا ، ويَقُولُونَ : زَنَيْتِ سَرَقْتِ ، وَهِيَ تَقُولُ : حَسْبِيَ اللهُ ونِعْمَ الوَكِيلُ . فَقَالَتْ أمُّهُ : اللَّهُمَّ لا تَجْعَل ابْنِي مِثْلَهَا ، فَتَركَ الرَّضَاعَ ونَظَرَ إِلَيْهَا ، فَقَالَ : اللَّهُمَّ اجْعَلْنِي مثْلَهَا ، فَهُنَالِكَ تَرَاجَعَا الحَديثَ ، فَقَالَتْ : مَرَّ رَجُلٌ حَسَنُ الهَيْئَةِ ، فَقُلْتُ : اللَّهُمَّ اجْعَلْ ابْنِي مِثْلَهُ ، فَقُلْتَ : اللَّهُمَّ لا تَجْعَلْنِي مِثْلَهُ ، وَمَرُّوا بهذِهِ الأمَةِ وَهُمْ يَضْرِبُونَهَا وَيَقُولُونَ : زَنَيْتِ سَرَقْتِ ، فقلتُ : اللَّهُمَّ لا تَجْعَلِ ابْنِي مِثْلَهَا ، فَقُلْتَ : اللَّهُمَّ اجْعَلْنِي مِثْلَهَا ؟! قَالَ : إنَّ ذلك الرَّجُل كَانَ جَبَّاراً ، فَقُلْتُ : اللَّهُمَّ لا تَجْعَلْنِي مِثْلَهُ ، وَإنَّ هذِهِ يَقُولُونَ : لها زَنَيْتِ ، وَلَمْ تَزْنِ وَسَرقْتِ ، وَلَمْ تَسْرِقْ ، فَقُلْتُ : اللَّهُمَّ اجْعَلْنِي مِثْلَهَا » . مُتَّفَقٌ عَلَيهِ .

« المُومسَاتُ » بِضَمِّ الميمِ الأُولَى ، وَإسكان الواو وكسر الميم الثانية وبالسين المهملة ؛ وهُنَّ الزَّواني . وَالمُومِسَةُ : الزَّانِيَةُ . وقوله : « دَابَّةٌ فَارِهَةٌ » بِالفَاءِ : أي حَاذِقَةٌ نَفيسةٌ . « وَالشَّارَةُ » بالشين المعجمة وتخفيف الرَّاءِ : وَهيَ الجَمَالُ الظَّاهِرُ في الهَيْئَةِ والمَلبَسِ . ومعنى « تَراجَعَا الحَديث » أي : حَدَّثت الصبي وحَدَّثها ، والله أعلم .

كان جريج في أول أمره تاجرًا ، وكان يزيد مرة ، وينقص أخرى . فقال : ما في هذه التجارة خير ، لأَلْتمَسَنَّ تجارة خيرًا من هذه ، فبنى صومعة وترهَّب فيها . رواه أحمد .

وفي حديث مرفوع : « لو كان جريج عالمًا لعلم أنَّ إجابته أمه أولى من صلاته » .

وفي الحديث : إيثار إجابة الأم على صلاة التطوع .

وفيه : أنّ صاحب الصدق مع الله لا تضره الفتن .

وفيه : إثبات كرامات الأولياء .

وفي الحديث أيضًا : أنّ نفوس أهل الدنيا تقف مع الخيال الظاهر ، بخلاف أهل الحقيقة . كما قال تعالى : ﴿ فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ * وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِّمَنْ آمَنَ وَعَمِلَ صَالِحاً وَلا يُلَقَّاهَا إِلا الصَّابِرُونَ ﴾ [ القصص (79 ، 80) ] .

33- باب ملاطفة اليتيم والبنات وسائر الضعفة والمساكين

والمنكسرين والإحسان إليهم والشفقة عليهم

والتواضع معهم وخفض الجناح لهم

قَالَ الله تَعَالَى : ﴿ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ ﴾ [ الحجر (88) ] .

أي : ليَّن جانبك . وهذا خطاب للنبي r محرضًا له على مكارم الأخلاق ، ومحاسنها ، وهو عام لجميع أمته . قال الله تعالى : ﴿ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ ﴾ [ الأحزاب (21) ] .

وَقالَ تَعَالَى : ﴿ وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا ﴾ [ الكهف (28) ] .

أمر الله تعالى نبيه r أن يحبس نفسه مع الذين يعبدون الله في سائر الأوقات ، وأنْ لا يجاوزهم ناظرًا إلى غيرهم من ذوي الهيئات .

وَقالَ تَعَالَى : ﴿ فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ ﴾ [ الضحى (9) ] .

أي : لا تغلبه بالظلم ، وكُن له كالأب الرحيم .

وَقالَ تَعَالَى : ﴿ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ ﴾ [ الضحى (10) ] .

أي : لا تزجره ، ولكن أعطه ، أو رده ردًا جميلاً .

وَقالَ تَعَالَى : ﴿ أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ * فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ * وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ ﴾ [ الماعون (1 : 3) ] .

الاستفهام للتعجب من المكذب بالجزاء والبعث .

قوله : ﴿ يَدُعُّ الْيَتِيمَ ﴾ ، أي : يدفعه دفعًا عنيفًا ، ولا يحض أهله وغيرهم . على طعام المسكين .

[260] وعن سعد بن أَبي وَقَّاص t قَالَ : كُنَّا مَعَ النَّبيِّ r سِتَّةَ نَفَرٍ ، فَقَالَ المُشْرِكُونَ للنَّبيِّ r : اطْرُدْ هؤلاء لا يَجْتَرِئُونَ عَلَيْنَا ، وَكُنْتُ أنَا وَابْنُ مَسْعُودٍ . وَرَجُلٌ مِنْ هُذَيْلٍ وَبِلالٌ وَرَجُلاَنِ لَسْتُ أُسَمِّيهِمَا ، فَوَقَعَ في نفس رَسُول الله r مَا شَاءَ اللهُ أنْ يَقَعَ فَحَدَّثَ نَفسَهُ ، فَأنْزَلَ اللهُ تعالى : ﴿ وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ ﴾ [ الأنعام (52) ] . رواه مسلم .

في بعض كتب التفسير أنهم لما عرضوا ذلك على النبي r فقالوا له : اجعل لنا يومًا ولهم يومًا ، فَهَمَّ النبيُّ r بذلك فأنزل الله : ﴿ وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ ﴾ [ الأنعام (52) ] ، فنهاه عن طردهم ووصفهم بأحسن أوصافهم ، وأمر بأن يصبر نفسه معهم فكان رسول الله r إذا رآهم يقول : « مرحبًا بالذين عاتبني الله فيهم » . وإذا جالسهم لم يقم عنهم ، حتى يكونوا هم الذين يبدأون بالقيام .

[261] وعن أَبي هُبَيرَة عائِذ بن عمرو المزنِي وَهُوَ مِنْ أهْل بيعة الرضوان  أنَّ أبا سُفْيَانَ أتَى عَلَى سَلْمَانَ وَصُهَيْبٍ وَبلاَلٍ في نَفَرٍ ، فقالوا : مَا أخَذَتْ سُيُوفُ اللهِ مِنْ عَدُوِّ الله مَأْخَذَهَا ، فَقَالَ أَبُو بَكْرٍ  أتَقُولُون هَذَا لِشَيْخِ قُرَيْشٍ وَسَيدِهِمْ ؟ فَأتَى النَّبيَّ r ، فَأخْبَرهُ ، فَقَالَ : « يَا أَبَا بَكْرٍ ، لَعلَّكَ أغْضَبتَهُمْ ؟ لَئِنْ كُنْتَ أغْضَبْتَهُمْ لَقَدْ أغْضَبتَ رَبَّكَ » فَأَتَاهُمْ فَقَالَ : يَا إخْوَتَاهُ ، أغْضَبْتُكُمْ ؟ قالوا : لا ، يَغْفِرُ اللهُ لَكَ يَا أُخَيَّ . رواه مسلم .

قولُهُ : « مَأْخَذَهَا » أيْ : لَمْ تَسْتَوفِ حقها مِنْهُ . وقوله : « يَا أُخَيَّ » : رُوِي بفتحِ الهمزةِ وكسرِ الخاءِ وتخفيف الياءِ ، وَرُوِيَ بضم الهمزة وفتح الخاء وتشديد الياءِ .

كان إتيان أبي سفيان المدينة ، وهو كافر في الهدنة بعد صلح الحديبية ، وقول أبي بكر تألفًا لأبي سفيان .

وفي هذا الحديث : احترام الصالحين واتقاء ما يؤذيهم أو يغضبهم .

[262] وعن سهل بن سعد t قَالَ : قَالَ رَسُول الله r : « أَنَا وَكَافلُ اليَتِيمِ في الجَنَّةِ هَكَذا » . وَأَشارَ بالسَّبَّابَةِ وَالوُسْطَى ، وَفَرَّجَ بَيْنَهُمَا . رواه البخاري .

و« كَافلُ اليَتيم » : القَ‍ائِمُ بِأمُوره .

قال ابن بطال : حقٌ على من سمع هذا الحديث أن يعمل به ، فيكون رفيق النبي r في الجنة .

[263] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله r : « كَافلُ اليَتيِم لَهُ أَوْ لِغَيْرِهِ أَنَا وَهُوَ كَهَاتَيْنِ في الجَنَّةِ » . وَأَشَارَ الرَّ‌اوِي وَهُوَ مَالِكُ بْنُ أنَس بالسَّبَّابَةِ وَالوُسْطَى . رواه مسلم .

وقوله r : « اليَتِيمُ لَهُ أَوْ لِغَيرِهِ » مَعْنَاهُ : قَريبُهُ ، أَو الأجْنَبيُّ مِنْهُ ، فالقَريبُ مِثلُ أنْ تَكْفَلهُ أمُّهُ أَوْ جَدُّهُ أَوْ أخُوهُ أَوْ غَيرُهُمْ مِنْ قَرَابَتِهِ ، والله أعْلَمُ .

قال النووي : هذه الفضيلة تحصل لمن كفل اليتيم من مال نفسه ، أو مال اليتيم ، بولاية شرعية .

[264] وعنه ، قَالَ : قَالَ رَسُول الله r : « لَيْسَ المِسْكينُ الَّذِي تَرُدُّهُ التَّمْرَةُ وَالتَّمْرَتَانِ ، وَلا اللُّقْمَةُ وَاللُّقْمَتَانِ إِنَّمَا المِسكِينُ الَّذِي يَتَعَفَّفُ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية في الصحيحين : « لَيْسَ المِسكِينُ الَّذِي يَطُوفُ عَلَى النَّاسِ تَرُدُّهُ اللُّقْمَةُ واللُّقْمَتانِ ، وَالتَّمْرَةُ والتَّمْرَتَانِ ، وَلَكِنَّ المِسْكِينَ الَّذِي لا يَجِدُ غنىً يُغْنِيه ، وَلا يُفْطَنُ لهِ فَيُتَصَدَّقَ عَلَيهِ ، وَلا يَقُومُ فَيَسْأَلُ النَّاسَ » .

أي : ليس المسكين الممدوح من المساكين ، الأحق بالصدقة والأحوج بها سوى المتعفف .

قال الخطابي : إنما نفى r المسكنة عن السائل الطواف ، لأنه تأتيه الكفاية ، وقد تأتيه الزكاة فتزول خصاصته ، وإنما تدوم الحاجة فيمن لا يسأل ولا يعطى .

[265] وعنه ، عن النبي  قَالَ : « السَّاعِي عَلَى الأَرْمَلَةِ وَالمِسْكِينِ ، كَالمُجَاهِدِ في سَبيلِ اللهِ » وَأحسَبُهُ قَالَ : « وَكالقَائِمِ الَّذِي لا يَفْتُرُ ، وَكَالصَّائِمِ الَّذِي لا يُفْطِرُ » . مُتَّفَقٌ عَلَيهِ .

الأرملة : المرأة التي لا وزج لها . والأرامل : المساكين من رجال ونساء ، والساعي عليهما ، وهو المكتسب لهما بما يمونهما به .

[266] وعنه ، عن النبي  قَالَ : « شَرُّ الطَّعَامِ طَعَامُ الوَلِيمَةِ ، يُمْنَعُهَا مَنْ يَأتِيهَا ، وَيُدْعَى إِلَيْهَا مَنْ يَأْبَاهَا ، وَمَنْ لَمْ يُجِبِ الدَّعْوَةَ فَقَدْ عَصَى اللهَ وَرَسُولَهُ » . رواه مسلم .

وفي رواية في الصحيحين ، عن أَبي هريرة من قوله : « بئْسَ الطَّعَامُ طَعَامُ الوَلِيمَةِ يُدْعَى إِلَيْهَا الأغْنِيَاءُ ويُتْرَكُ الفُقَراءُ » .

الوليمة : الطعام المتخذ للعرس ، وتقع على كل دعوة تتخذ لسرور حادث ، كختان ونحوه .

وفي الحديث : مراعاة الفقراء ، والتلطف بهم ، وإجابة الداعي .

[267] وعن أنس t عن النبي  قَالَ : « مَنْ عَالَ جَارِيَتَيْن حَتَّى تَبْلُغَا جَاءَ يَوْمَ القِيَامَةِ أنَا وَهُوَ كَهَاتَيْنِ » وضَمَّ أصَابِعَهُ . رواه مسلم .

« جَارِيَتَيْنِ » أيْ : بنتين .

في هذا الحديث : الثواب العظيم لمن قام على البنات بالمؤونة والتربية حتى يتزوجن .. وكذلك الأخوات .

[268] وعن عائشة رضي الله عنها ، قَالَتْ : دَخَلَتْ عَلَيَّ امْرَأةٌ وَمَعَهَا ابنتان لَهَا ، تَسْأَلُ فَلَمْ تَجِدْ عِنْدِي شَيئاً غَيْرَ تَمْرَةٍ وَاحدَةٍ ، فَأعْطَيْتُهَا إيَّاهَا فَقَسَمَتْهَا بَيْنَ ابْنَتَيْها ولَمْ تَأكُلْ مِنْهَا ، ثُمَّ قَامَتْ فَخَرجَتْ ، فَدَخَلَ النَّبيُّ r عَلَينَا ، فَأخْبَرْتُهُ فَقَالَ : « مَنِ ابْتُليَ مِنْ هذِهِ البَنَاتِ بِشَيءٍ فَأحْسَنَ إلَيْهِنَّ ، كُنَّ لَهُ سِتراً مِنَ النَّارِ » . مُتَّفَقٌ عَلَيهِ .

قال القرطبي : يفيد هذا الحديث بعمومه أن الستر من النار يحصل بالإحسان إلى واحدة من البنات ، فإذا عال زيادة على الواحدة فيحصل له زيادة على السترِ السبق مع النبي r إلى الجنة كما في الحديث السابق .

[269] وعن عائشة رضي الله عنها ، قَالَتْ : جَاءتني مِسْكينةٌ تَحْمِلُ ابْنَتَيْنِ لَهَا ، فَأطْعَمْتُها ثَلاثَ تَمرَات ، فَأعْطَتْ كُلَّ وَاحِدَة مِنْهُمَا تَمْرَةً وَرَفَعتْ إِلَى فِيها تَمْرَةً لِتَأكُلها ، فَاسْتَطعَمَتهَا ابْنَتَاهَا ، فَشَقَّتِ التَّمْرَةَ الَّتي كَانَتْ تُريدُ أنْ تَأكُلَهَا بَيْنَهُما ، فَأعجَبَنِي شَأنُهَا ، فَذَكَرْتُ الَّذِي صَنَعَتْ لرسولِ الله r ، فَقَالَ : « إنَّ الله قَدْ أوْجَبَ لَهَا بها الجَنَّةَ ، أَوْ أعتَقَهَا بِهَا مِنَ النَّارِ » . رواه مسلم .

في هذا الحديث : فضل الإثيار على النفس ، ورحمة الصغار ، ومزيد الإحسان والرفق بالبنات وأن ذلك سبب لدخول الجنة والعتق من النار .

[270] وعن أَبي شُرَيحٍ خُوَيْلِدِ بن عمرو الخزاعِيِّ t قَالَ : قَالَ النَّبيّ r : « اللَّهُمَّ إنِّي أُحَرِّجُ حَقَّ الضَّعِيفَينِ : اليَتِيم وَالمَرْأةِ » . حديث حسن رواه النسائي بإسناد جيد .

ومعنى « أُحَرِّجُ » : أُلْحِقُ الحَرَجَ وَهُوَ الإثْمُ بِمَنْ ضَيَّعَ حَقَّهُمَا ، وَأُحَذِّرُ مِنْ ذلِكَ تَحْذِيراً بَليغاً ، وَأزْجُرُ عَنْهُ زجراً أكيداً .

أنما حرج النبي r حق اليتيم والمرأة ، لأنهما لا قوة لهما ولا ملجأ إلا إلى الله تعالى .

[271] وعن مصعب بن سعد بن أَبي وقَّاص رضي الله عنهما ، قَالَ : رَأى سعد أنَّ لَهُ فَضْلاً عَلَى مَنْ دُونَهُ ، فَقَالَ النَّبيّ r : « هَلْ تُنْصرُونَ وتُرْزَقُونَ إلا بِضُعَفَائِكُمْ » . رواه البخاري هكذا مُرسلاً ، فإن مصعب بن سعد تابعيٌّ ، ورواه الحافظ أَبُو بكر البرقاني في صحيحه متصلاً عن مصعب عن أبيه t .

قال ابن بطال : تأويل الحديث أنَّ الضعفاء أشد إخلاصًا في الدعاء وأكثر خشوعًا في العبادة ، لخلاء قلوبهم عن التعلق بزخرف الدنيا .

[272] وعن أَبي الدَّرداءِ عُويمر t قَالَ : سمعتُ رَسُولَ الله r ، يقول : « ابْغُوني الضُّعَفَاء ، فَإنَّمَا تُنْصَرُونَ وتُرْزَقُونَ ، بِضُعَفَائِكُمْ » . رواه أَبُو داود بإسناد جيد .

الضعفاء : صعاليك المسلمين ، أي ائتوا بهم لأستعين بهم .

وفي رواية : : « ابغوني في الضعفاء » .

وفي أحاديث الباب : الانقطاع إلى الله سبحانه وإعانة الفقراء ، وإغاثة المنقطعين وعدم رؤية النفس ، والحذر من التعرُّض لإيذاء أحد من الضعفاء .

34- باب الوصية بالنساء

قَالَ اللهُ تَعَالَى : ﴿ وَعَاشِرُوهُنَّ بِالْمَعْرُوف ﴾ [ النساء (19) ] .

المعاشرة بالمعروف : حُسْن الخلق . أي : أجملوا بالقول والفعل معهن .

وَقالَ تَعَالَى : ﴿ وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللهَ كَانَ غَفُوراً رَحِيماً ﴾ [ النساء (129) ] .

معنى الآية : أنَّ الرجال لا يستطيعون العدل بين النساء من جميع الوجوه ؛ لأنه لا بُدَّ من التفاوت في المحبة والشهوة ، ولكن ما لا يدرك كله لا يترك جُلّه ، فلا تميلوا كل الميل إلى واحدة فتتركوا الأخرى كالمعلقة ، لا ذات بعل ولا مطلقة .

[273] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله r : « اسْتَوْصُوا بالنِّساءِ خَيْراً ؛ فَإِنَّ المَرْأَةَ خُلِقَتْ مِنْ ضِلعٍ ، وَإنَّ أعْوَجَ مَا في الضِّلَعِ أعْلاهُ ، فَإنْ ذَهَبتَ تُقيمُهُ كَسَرْتَهُ ، وَإنْ تَرَكْتَهُ ، لَمْ يَزَلْ أعْوجَ ، فَاسْتَوصُوا بالنِّساءِ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية في الصحيحين : « المَرأةُ كالضِّلَعِ إنْ أقَمْتَهَا كَسَرْتَهَا ، وَإن اسْتَمتَعْتَ بِهَا ، اسْتَمتَعْتَ وفِيهَا عوَجٌ » .

وفي رواية لمسلم : « إنَّ المَرأةَ خُلِقَت مِنْ ضِلَع ، لَنْ تَسْتَقِيمَ لَكَ عَلَى طَريقة ، فإن اسْتَمْتَعْتَ بِهَا اسْتَمْتَعْتَ بِهَا وَفيهَا عوَجٌ ، وإنْ ذَهَبْتَ تُقِيمُهَا كَسَرْتَها ، وَكَسْرُهَا طَلاَقُهَا » .

قوله : « عَوَجٌ » هُوَ بفتح العينِ والواوِ .

العوج : بفتحتين في الأجساد ، وبكسر العين في المعاني فالصواب الكسر ، قال الله تعالى : ﴿ الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَل لَّهُ عِوَجَا ﴾ [ الكهف (1) ]

وفي الحديث : إشارة إلى أن حواء خلقت من ضلع آدم عليهما السلام ، وأن طبيعة المرأة الاعوجاج فلا بد من الصبر عليهن والرفق بهن .

[274] وعن عبد الله بن زَمْعَةَ t أنَّهُ سَمِعَ النَّبيّ r يَخْطُبُ ، وَذَكَرَ النَّاقَةَ وَالَّذِي عَقَرَهَا ، فَقَالَ رَسُول الله r : « ﴿ إِذ انْبَعَثَ أشْقَاهَا ﴾ انْبَعَثَ لَهَا رَجُلٌ عَزيزٌ ، عَارِمٌ مَنيعٌ في رَهْطِهِ » ، ثُمَّ ذَكَرَ النِّسَاءَ ، فَوعَظَ فِيهنَّ ، فَقَالَ : « يَعْمِدُ أحَدُكُمْ فَيَجْلِدُ امْرَأتَهُ جَلْدَ العَبْدِ فَلَعَلَّهُ يُضَاجِعُهَا مِنْ آخِرِ يَومِهِ » ثُمَّ وَعَظَهُمْ في ضَحِكِهمْ مِنَ الضَّرْطَةِ ، وَقالَ : « لِمَ يَضْحَكُ أَحَدُكُمْ مِمَّا يَفْعَلُ ؟! » . مُتَّفَقٌ عَلَيهِ .

« وَالعَارِمُ » بالعين المهملة والراء : هُوَ الشِّرِّيرُ المفسِدُ ، وقوله : « انْبَعَثَ » ، أيْ : قَامَ بسرعة .

في هذا الحديث : إيماء إلى جواز الضرب اليسير للنساء ، بحيث لا يحصل معه النفور ، لأن المجامعة إنما تستحسن مع الرغبة في العشرة فيستبعد وقوع الضرب الشديد ، والمضاجعة في يوم واحد من عاقل .

[275] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله r : « لا يَفْرَكْ مُؤْمِنٌ مُؤْمِنَةً إنْ كَرِهَ مِنْهَا خُلُقاً رَضِيَ مِنْهَا آخَرَ » ، أَوْ قَالَ : « غَيْرَهُ » . رواه مسلم .

وقولُهُ : « يَفْرَكْ » هُوَ بفتح الياءِ وإسكان الفاء وفتح الراءِ معناه : يُبْغِضُ ، يقالُ : فَرِكَتِ المَرأةُ زَوْجَهَا ، وَفَرِكَهَا زَوْجُهَا ، بكسر الراء يفْرَكُهَا بفتحها : أيْ أبْغَضَهَا ، والله أعلم .

أي ليس لمؤمن أن يبغض زوجته المؤمنة ، لأنه إن وجد منها خلقًا يكرهه ، كسوء خلق ، رضي منها خلقًا يحبه ، كالعفاف والمعاونة ، ونحو ذلك .

[276] وعن عمرو بن الأحوصِ الجُشَمي t أنَّهُ سَمِعَ النَّبيّ r في حَجَّةِ الوَدَاعِ يَقُولُ بَعْدَ أنْ حَمِدَ الله تَعَالَى ، وَأثْنَى عَلَيهِ وَذَكَّرَ وَوَعظَ ، ثُمَّ قَالَ : « ألا وَاسْتَوصُوا بالنِّساءِ خَيْراً ، فَإِنَّمَا هُنَّ عَوَانٍ عِنْدَكُمْ لَيْسَ تَمْلِكُونَ مِنْهُنَّ شَيْئاً غَيْرَ ذلِكَ إلا أنْ يَأتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ ، فَإنْ فَعَلْنَ فَاهْجُرُوهُنَّ في المَضَاجِع ، وَاضْرِبُوهُنَّ ضَرباً غَيْرَ مُبَرِّحٍ ، فإنْ أطَعْنَكُمْ فَلا تَبْغُوا عَلَيهنَّ سَبيلاً ؛ ألا إنَّ لَكُمْ عَلَى نِسَائِكُمْ حَقّاً ، وَلِنِسَائِكُمْ عَلَيْكُمْ حَقّاً ؛ فَحَقُّكُمْ عَلَيهِنَّ أنْ لا يُوطِئْنَ فُرُشَكُمْ مَنْ تَكْرَهُونَ ، وَلا يَأْذَنَّ في بُيُوتِكُمْ لِمَنْ تَكْرَهُونَ ؛ ألا وَحَقُّهُنَّ عَلَيْكُمْ أنْ تُحْسِنُوا إِلَيْهِنَّ في كِسْوَتِهنَّ وَطَعَامِهنَّ » . رواه الترمذي ، وَقالَ : « حديث حسن صحيح » .

قوله r : « عَوان » أيْ : أسِيرَاتٌ جَمْع عَانِيَة ، بالعَيْنِ المُهْمَلَةِ ، وَهِيَ الأسِيرَةُ ، والعاني : الأسير . شَبَّهَ رسولُ الله r المرأةَ في دخولِها تَحْتَ حُكْمِ الزَّوْجِ بالأَسيرِ « وَالضَّرْبُ المبَرِّحُ » : هُوَ الشَّاقُ الشَّدِيد وقوله r : « فَلا تَبْغُوا عَلَيهنَّ سَبِيلاً » أيْ : لا تَطْلُبُوا طَريقاً تَحْتَجُّونَ بِهِ عَلَيهِنَّ وَتُؤْذُونَهُنَّ بِهِ ، والله أعلم .

حق الزوج على المرأة الاسمتاع ، وأن تحفظه في نفسها وماله ، فإنْ نشزت أو أساءت العشرة هجرها في المضجع ، فإن أصرَّت ضَرَبَها ضربًا غير مبرح ، بأنْ لا يجرحها ولا يكسر لها عظمًا ، ويجتنب الوجه والمقاتل ، وحق المرأة على الزوج نفقتُها وكسوتها عند عدم النشوز .

[277] وعن معاوية بن حيدة t قَالَ : قُلْتُ : يَا رَسُول الله ، مَا حق زَوجَةِ أَحَدِنَا عَلَيهِ ؟ قَالَ : « أنْ تُطْعِمَهَا إِذَا طعِمْتَ ، وَتَكْسُوهَا إِذَا اكْتَسَيْتَ ، وَلا تَضْرِبِ الوَجْهَ ، وَلا تُقَبِّحْ ، وَلا تَهْجُرْ إلا في البَيْتِ » . حديثٌ حسنٌ رواه أَبُو داود ، وَقالَ : معنى « لا تُقَبِّحْ » : لا تقل : قبحكِ الله .

في هذا الحديث : وجوب إطعام المرأة وكسوتها ، والنهي عن تقبيحها وضرب وجهها ، وجواز هجرها في البيت تأديبًا لها .

[278] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله r : « أكْمَلُ المُؤمِنِينَ إيمَاناً أحْسَنُهُمْ خُلُقاً ، وخِيَارُكُمْ خياركم لِنِسَائِهِمْ » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : دليل على أنّ حسن الخلق من أفضل الأعمال .

وفيه : الحث على معاملة الزوجة بالإحسان إليها ، وطلاقة الوجه ، وكف الأذى عنها ، والصبر على أذاها .

[279] وعن إياس بن عبد الله بن أَبي ذباب t قَالَ : قَالَ رَسُول الله r : « لا تَضْرِبُوا إمَاء الله » . فجاء عُمَرُ t إِلَى رسولِ الله r ، فَقَالَ : ذَئِرْنَ النِّسَاءُ عَلَى أزْوَاجِهِنَّ ، فَرَخَّصَ في ضَرْبِهِنَّ ، فَأطَافَ بآلِ رَسُول الله r نِسَاءٌ كَثيرٌ يَشْكُونَ أزْواجَهُنَّ ، فَقَالَ رَسُول الله r : « لَقَدْ أطَافَ بِآلِ بَيتِ مُحَمَّدٍ نِسَاءٌ كثيرٌ يَشْكُونَ أزْوَاجَهُنَّ لَيْسَ أولَئكَ بخيَارِكُمْ » . رواه أَبُو داود بإسناد صحيح .

قوله : « ذَئِرنَ » هُوَ بذَال مُعْجَمَة مفْتوحَة ، ثُمَّ هَمْزة مَكْسُورَة ، ثُمَّ راءٍ سَاكِنَة ، ثُمَّ نُون ، أي : اجْتَرَأْنَ ، قوله : « أطَافَ » أيْ : أحَاطَ .

ضرب المرأة يكون من حرج الصدر ، وضيق النفس ، وذلك خلاف حسن الخلق الذي هو من أوصاف الخيار ، ولهذا قال r : « ليس أولئك بخياركم » .

[280] وعن عبد الله بن عمرو بن العاص رضي الله عنهما أنَّ رسول الله  قَالَ : « الدُّنْيَا مَتَاعٌ ، وَخَيرُ مَتَاعِ الدُّنْيَا المَرْأَةُ الصَّالِحَةُ » . رواه مسلم .

قال القرطبي : فُسِّرت : المرأة الصالحة في الحديث بقوله : « التي إذا نظر إليها سرته ، وإذا أمرها أطاعته ، وإذا غاب عنها حفظته في نفسِهَا وماله » .

35- باب حق الزوج عَلَى المرأة

قَالَ الله تَعَالَى : ﴿ الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللهُ ﴾ [ النساء (34) ] .

يخبر تعالى أنَّ الرجالَ قوَّامون على النساء ، قيام الوُلاة على الرعايا بما فضلهم الله به عليهن من كمال العقل ، والدين والقوة ، وبما أعطوهن من المهر والنفقة .

ثم أخبر أنَّ الصالحات منهن مطيعات لله ، ولأزواجهن ، حافظات لفروجهن .

وأما الأحاديث فمنها حديث عمرو بن الأحوص السابق في الباب قبله .

وفيه : « فحقكم عليهن : أن لا يوطئن فرشكم من تكرهون ، ولا يأذن في بيوتكم لمن تكرهون » .

[281] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله r : « إِذَا دَعَا الرَّجُلُ امرَأتَهُ إِلَى فرَاشِهِ فَلَمْ تَأتِهِ ، فَبَاتَ غَضْبَانَ عَلَيْهَا ، لَعَنَتْهَا المَلائِكَةُ حَتَّى تُصْبحَ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية لهما : « إِذَا بَاتَت المَرأةُ هَاجِرَةً فِرَاشَ زَوْجِهَا لَعَنَتْهَا المَلاَئِكَةُ حَتَّى تُصْبحَ » .

وفي رواية قَالَ رَسُول الله r : « والَّذِي نَفْسِي بيَدِهِ مَا مِنْ رَجُلٍ يَدْعُو امْرَأتَهُ إِلَى فِرَاشهِ فَتَأبَى عَلَيهِ إلا كَانَ الَّذِي في السَّمَاء سَاخطاً عَلَيْهَا حَتَّى يَرْضَى عَنها » .

في هذا الحديث : دليل على تحريم امتناع المرأة إذا طلبها زوجها للجماع ، وأنه يوجب سخط الله عليها ، ولهذا لعنتها الملائكة .

[282] وعن أَبي هريرة t أيضاً : أنَّ رسول الله  قَالَ : « لا يَحِلُّ لامْرَأةٍ أنْ تَصُومَ وزَوْجُهَا شَاهدٌ إلا بإذْنِهِ ، وَلا تَأذَنَ في بَيْتِهِ إلا بِإذنِهِ » . مُتَّفَقٌ عَلَيهِ وهذا لفظ البخاري .

لا يجوز للمرأة أن تصوم نفلاً إلا بإذن زوجها ، وكذلك قضاء رمضان إذا لم يضق الوقت ، قالت عائشة : ( كان يكون عليَّ الصوم من رمضان فما أستطيع أن أقضي إلا في شعبان للشغل برسول الله r ) .

[283] وعن ابن عمر رضي الله عنهما عن النبي  قَالَ : « كلكم رَاعٍ ، وَكُلُّكُمْ مَسْؤُولٌ عَنْ رَعِيَّتِهِ : وَالأمِيرُ رَاعٍ ، والرَّجُلُ رَاعٍ عَلَى أهْلِ بَيتِهِ ، وَالمَرْأةُ رَاعِيةٌ عَلَى بَيْتِ زَوْجها وَوَلَدهِ ، فَكُلُّكُمْ رَاعٍ ، وَكُلُّكُمْ مَسْؤُولٌ عَنْ رَعِيَّتِهِ » . مُتَّفَقٌ عَلَيهِ .

الراعي : هو الحافظ المؤتَمن الملتزم صلاح ما اؤتمن على حفظه ، فهو مطلوب بالعدل فيه ، والقيام بمصالحه ، ومسؤول هل قام بما يجب لرعيته أو لا ؟

[284] وعن أَبي علي طَلْق بن علي t أنَّ رسول الله  قَالَ : « إِذَا دَعَا الرَّجُلُ زَوْجَتهُ لحَاجَتِهِ فَلْتَأتِهِ وَإنْ كَانَتْ عَلَى التَّنُور » . رواه الترمذي والنسائي ، وَقالَ الترمذي : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

الحديث : دليل على وجوب طاعة الزوج وتقديمه على شغلها .

[285] وعن أَبي هريرة t عن النبي  قَالَ : « لَوْ كُنْتُ آمِراً أحَداً أنْ يَسْجُدَ لأحَدٍ لأمَرْتُ المَرأةَ أنْ تَسْجُدَ لزَوجِهَا » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : دليل على تعظيم حق الزوج على المرأة وسبب هذا الحديث ما رواه أبو داود عن قيس بن سعد قال : أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم فقلت : رسول الله أحق أنْ يسجد له . قال : فأتيت النبي r فقلت : إني أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم ، فأنت رسول الله أحق أن يُسجد لك ، قال : « أرأيت لو مررت بقبري أكنت تسجد لي » ، فقال : لا . قال : « فلا تفعلوا ، لو كنت آمرًا أحدًا أن يسجد لأحدٍ لأمرت المرأة أن تسجد لزوجها » .

[286] وعن أم سَلَمَة رضي الله عنها ، قَالَتْ : قَالَ رسولُ الله r : « أيُّمَا امْرَأةٍ مَاتَتْ ، وَزَوْجُهَا عَنْهَا رَاضٍ دَخَلَتِ الجَنَّةَ » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ ) .

فيه : الحثُّ على سعي المرأة فيما يرضي زوجها ، وتجنّب ما يسخطه لتفوز بالجنة .

[287] وعن معاذ بن جبل t عن النَّبيّ r قَالَ : « لا تُؤْذِي امْرَأةٌ زَوْجَهَا في الدُّنْيَا إلا قَالَتْ زَوْجَتُهُ مِنَ الحُورِ العِينِ لا تُؤذِيهِ قَاتَلكِ اللهُ ‍! فَإِنَّمَا هُوَ عِنْدَكِ دَخِيلٌ يُوشِكُ أنْ يُفَارِقَكِ إِلَيْنَا » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ ) .

الدخيل : الضيف والنزيل ؛ وعبرت بذلك لأن مدة المقام بالدنيا وإن طالت فهي يسيرة بالنظر إلى الآخرة التي لا أَمَد لها .

[288] وعن أسامة بن زيد رضي الله عنهما عن النَّبيّ  قَالَ : « مَا تَرَكْتُ بَعْدِي فِتْنَةً هِيَ أضَرُّ عَلَى الرِّجَالِ مِنَ النِّساء » . مُتَّفَقٌ عَلَيهِ .

فيه : دليل على أن الافتتان بالنساء أشد من سائر الشهوات ، لعدم الاستغناء عنهن ، وقد يحمل حبهن على تعاطي ما لا يحل للرجل وترك ما ينفعه في أمور دينه ودنياه .

36- باب النفقة عَلَى العيال

قَالَ الله تَعَالَى : ﴿ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوف ﴾ [ البقرة (233) ] .

أي : وعلى والد الطفل نفقة الوالدات وكسوتهن ، سواءً كُنَّ في عصمته أو مطلقات بالمعروف ، أي : بما جرت به عادة أمثالهن في بلدهن من غير إسراف ولا إقتار بحسب قدرته .

وَقالَ تَعَالَى : ﴿ لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللهُ لا يُكَلِّفُ اللهُ نَفْساً إلا مَا آتَاهَا ﴾ [ الطلاق (7) ] .

هذه الآية نزلت في الإنفاق على المرضعة ، وهي عامة في جميع النفقات الواجبة .

وَقالَ تَعَالَى : ﴿ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُه ﴾ [ سـبأ (39) ] .

أي : يعوِّضه عاجلاً أو آجلاً .

[289] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله r : « دِينَارٌ أنْفَقْتَهُ في سَبيلِ اللهِ ، وَدِينار أنْفَقْتَهُ في رَقَبَةٍ ، وَدِينارٌ تَصَدَّقْتَ بِهِ عَلَى مِسْكِينٍ ، وَدِينَارٌ أنْفَقْتَهُ عَلَى أهْلِكَ ، أعْظَمُهَا أجْراً الَّذِي أنْفَقْتَهُ عَلَى أهْلِكَ » . رواه مسلم .

فيه : أنّ النفقة الواجبة أعظم أجرًا من المندوبة .

[290] وعن أَبي عبد الله ، ويُقالُ لَهُ : أَبو عبد الرحمن ثَوبَان بن بُجْدُد مَوْلَى رسول الله  قَالَ : قَالَ رَسُول الله r : « أفْضَلُ دِينَارٍ يُنْفقُهُ الرَّجُلُ : دِينَارٌ يُنْفِقُهُ عَلَى عِيَالِهِ ، وَدينَارٌ يُنْفقُهُ عَلَى دَابَّتِهِ في سَبيلِ الله ، وَدِينارٌ يُنْفقُهُ عَلَى أصْحَابهِ في سَبيلِ اللهِ » . رواه مسلم .

قدَّم في هذا الحديث النفقة على العيال في الذكر ، اهتمامًا بذلك لأنه أشرف الأنواع .

[291] وعن أمِّ سَلمَة رَضي الله عنها ، قَالَتْ : قُلْتُ : يَا رَسُول الله ، هَلْ لِي أجرٌ فِي بَنِي أَبي سَلَمَة أنْ أُنْفِقَ عَلَيْهِمْ ، وَلَسْتُ بِتَارِكتهمْ هكَذَا وَهكَذَا إنَّمَا هُمْ بَنِيّ ؟ فَقَالَ : « نَعَمْ ، لَكِ أجْرُ مَا أنْفَقْتِ عَلَيْهِمْ » . مُتَّفَقٌ عَلَيهِ .

فيه : دليل على ثبوت الأجر على نفقة العيال وغيرهم ، ولو كان ذلك لازمًا بالطبع .

[292] وعن سعد بن أَبي وقاص t في حديثه الطويل الَّذِي قدمناه في أول الكتاب في باب النِّيَةِ : أنَّ رسول الله  قَالَ لَهُ : « وإنَّكَ لَنْ تُنْفِقَ نَفَقَةً تَبْتَغِي بِهَا وَجْهَ اللهِ إلا أُجِرْتَ بِهَا حَتَّى مَا تَجْعَلُ في فيِّ امرأتِك » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : أنّ كل شيء قصد به وجه الله تعالى يثاب عليه فاعله ، ولو كان من الملاعبة .

[293] وعن أَبي مسعود البدري t عن النَّبيّ r قَالَ : « إِذَا أنْفَقَ الرَّجُلُ عَلَى أَهْلِهِ نَفَقَةً يَحْتَسِبُهَا فَهِيَ لَهُ صَدَقَةٌ » . مُتَّفَقٌ عَلَيهِ .

فيه : أنّ النفقة على الأهل وإن كانت واجبة فهي له صدقة إذا احتسبها .

[294] وعن عبد الله بن عمرو بن العاص رضي الله عنهما ، قَالَ : قَالَ رَسُول الله r : « كَفَى بِالمَرْءِ إثْمَاً أنْ يُضَيِّعَ مَنْ يَقُوتُ » . حديث صحيح رواه أَبُو داود وغيره .

ورواه مسلم في صحيحه بمعناه ، قَالَ : « كَفَى بِالمَرْءِ إثْمَاً أنْ يحْبِسَ عَمَّنْ يَمْلِكُ قُوتَهُ » .

فيه : عظم إثم من منع نفقة زوجته أو ولده ، أو غيرهم ممن تلزمه نفقتهم وكذلك دوابه .

[295] وعن أَبي هريرة t أن النبي  قَالَ : « مَا مِنْ يَوْمٍ يُصْبِحُ العِبَادُ فِيهِ إلا مَلَكانِ يَنْزلاَنِ ، فَيقُولُ أحَدُهُمَا : اللَّهُمَّ أعْطِ مُنْفقاً خَلَفاً ، وَيَقُولُ الآخَرُ : اللَّهُمَّ أعْطِ مُمْسِكاً تلَفاً » . مُتَّفَقٌ عَلَيهِ .

أيهم الخَلَفُ في هذا الحديث ، ليتناول المال والثواب وغيرهما ، والتَلَفُ يتناول ذلك المال بعينه ، أو تلف نفس صاحب المال .

[296] وعنه عن النبي  قَالَ : « اليَدُ العُلْيَا خَيْرٌ مِنَ اليَدِ السُّفْلَى ، وَابْدَأ بِمَنْ تَعُولُ ، وَخَيْرُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنىً ، وَمَنْ يَسْتَعْفِفْ يُعِفَّهُ اللهُ ، وَمَنْ يَسْتَغْنِ يُغْنِهِ اللهُ » . رواه البخاري .

اليد العليا : يد المعطي . والسفلى : هي السائلة .

قال الحافظ : ومحصل ما في الأحاديث أن أعلى الأيدي : المنفقة ، ثم المتعففة عن الأخذ ، ثم الآخذة بغير سؤال ، وأسفل الأيدي السائلة والمانعة .

وفي الحديث : وجوب البداءة بمن تلزمه مؤنته ، وأن خير الصدقة ما كان بالفاضل عن كفايته ، ومن يمونه .

وفيه : الحث على الاستعفاف والاستغناء .

37- باب الإنفاق مِمَّا يحبُّ ومن الجيِّد

قَالَ الله تَعَالَى : ﴿ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ ﴾ [ آل عمران (92) ] .

يقول تعالى : لن تنالوا كمال الخير الذي يسرع بكم إلى دخول الجنة حتى تنفقوا مما تحبون من أموالكم .

وقال عطاء : ﴿ لَنْ تَنَالُوا الْبِرَّ ﴾ ، أي : شرف الدين والتقوى حتى تتصدَّقوا وأنتم أصحَّاء أشحَّاء .

وَقالَ تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ ﴾ [ البقرة (267)] .

قال ابن عباس : أمرهم بالإنفاق من أطيب المال وأجوده وأنفسه ، ونهاهم عن التصدُّق برذالة المال ودنيئه وهو خبيثه ، فإن الله طيِبٌ لا يقبل إلا طيِّبًا .

[297] عن أنس t قَالَ : كَانَ أَبُو طَلْحَةَ t أكْثَرَ الأنْصَار بالمَدِينَةِ مَالاً مِنْ نَخْل ، وَكَانَ أَحَبُّ أمْوالِهِ إِلَيْه بَيْرَحَاء ، وَكَانتْ مُسْتَقْبلَةَ المَسْجِدِ وَكَانَ رَسُول الله r يَدْخُلُهَا وَيَشْرَبُ مِنْ مَاءٍ فِيهَا طَيِّب . قَالَ أنَسٌ : فَلَمَّا نَزَلَتْ هذِهِ الآيةُ: ﴿ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ ﴾ قام أَبُو طَلْحَةَ إِلَى رسولِ الله r ، فَقَالَ : يَا رَسُول الله ، إنَّ الله تَعَالَى أنْزَلَ عَلَيْكَ : ﴿ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ ﴾ وَإنَّ أَحَبَّ مَالِي إِلَيَّ بَيْرَحَاءُ ، وَإنَّهَا صَدَقَةٌ للهِ تَعَالَى ، أرْجُو بِرَّهَا ، وَذُخْرَهَا عِنْدَ الله تَعَالَى ، فَضَعْهَا يَا رَسُول الله حَيْثُ أرَاكَ الله ، فَقَالَ رَسُول الله r : « بَخ ! ذلِكَ مَالٌ رَابحٌ ، ذلِكَ مَالٌ رَابحٌ ، وقَدْ سَمِعْتُ مَا قُلْتَ ، وَإنِّي أرَى أنْ تَجْعَلَهَا في الأقْرَبينَ » ، فَقَالَ أَبُو طَلْحَةَ : أفْعَلُ يَا رَسُول الله ، فَقَسَّمَهَا أَبُو طَلْحَةَ في أقَارِبِهِ ، وبَنِي عَمِّهِ . مُتَّفَقٌ عَلَيهِ .

قوله r : « مالٌ رابحٌ » ، رُوِيَ في الصحيحين « رابحٌ » و« رايحٌ » بالباء الموحدة وبالياءِ المثناةِ ، أي : رايح عَلَيْكَ نفعه ، وَ« بَيرَحَاءُ » : حديقة نخلٍ ، وروي بكسرِ الباءِ وَفتحِها .

في هذا الحديث : دليل على فضل إنفاق أحب الأموال على أقرب الأقارب ، وأن النفقة عليهم أفضل من الأجانب .

وفيه : جواز دخول أهل الفضل للحوائط والبساتين ، والاستظلال بظلها ، والأكل من ثمرها ، والراحة ، والتنزه ، إذا علم رضا المالك .

38- باب وجوب أمر أهله وأولاده المميزين

وسائر من في رعيته بطاعة الله تعالى ونهيهم عن المخالفة وتأديبهم

ومنعهم من ارتكاب مَنْهِيٍّ عَنْهُ

قَالَ الله تَعَالَى : ﴿ وَأْمُرْ أَهْلَكَ بِالصَّلاةِ ﴾ [ طـه (132)] .

في هذه الآية : دليل على وجوب أمر الإنسان أهله بطاعة الله تعالى ، خصوصًا الصلاة . وكان عمر بن الخطاب إذا استيقظ من الليل أقام أهله للصلاة ، وتلا هذه الآية : ﴿ وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا ﴾ .

وَقالَ تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ ﴾[ التحريم (6)] .

يأمر تعالى بطاعته ، وترك معصيته ، وأمر أهله بذلك ، والقيام عليهم ، وتأديبهم وتعليمهم ، لينجو من النار العظيمة التي وقودها العُصاة من بني آدم وحجارة الكبريت .

[298] عن أَبي هريرة t قَالَ : أخذ الحسن بن علي رضي الله عنهما تَمْرَةً مِنْ تَمْر الصَّدَقَةِ فَجَعَلَهَا في فِيهِ ، فَقَالَ رَسُول الله r : « كَخْ كَخْ إرْمِ بِهَا ، أمَا عَلِمْتَ أنَّا لا نَأكُلُ الصَّدَقَةَ » !؟ . مُتَّفَقٌ عَلَيهِ .

وفي رواية : « أنَّا لا تَحِلُّ لَنَا الصَّدَقَةُ » .

وقوله : « كَخْ كَخْ » يقال : بإسكان الخاء ، ويقال : بكسرها مَعَ التنوين وهي كلمة زجر للصبي عن المستقذراتِ ، وكان الحسن t صبِيّاً .

في هذا الحديث : دليل على منع الصبي عما يحرم على المكلف .

[299] وعن أَبي حفص عمر بن أَبي سلمة عبد الله بن عبد الأسدِ ربيبِ رسول الله  قَالَ : كُنْتُ غلاَماً في حجر رَسُول الله r وَكَانَتْ يَدي تَطِيشُ في الصَّحْفَةِ ، فَقَالَ لي رَسُول الله r : « يَا غُلامُ ، سَمِّ الله تَعَالَى ، وَكُلْ بيَمِينكَ ، وَكُلْ مِمَّا يَلِيكَ » فَمَا زَالَتْ تِلْكَ طِعْمَتي بَعْدُ . مُتَّفَقٌ عَلَيهِ .

« وَتَطِيشُ » : تدور في نواحِي الصحفة .

في هذا الحديث : مشروعية تأديب الصبي وتعليمه .

[300] وعن ابن عمر رضي الله عنهما ، قَالَ : سمعت رَسُول الله r يقول : « كُلُّكُمْ رَاعٍ ، وَكُلُّكُمْ مسْؤُولٌ عَنْ رَعِيَّتهِ : الإمَامُ رَاعٍ وَمَسْؤولٌ عَنْ رَعِيَّتِهِ ، والرَّجُلُ رَاعٍ في أهْلِهِ وَمَسْؤُولٌ عَنْ رَعِيَّتِهِ ، وَالمَرْأةُ رَاعِيَةٌ في بيْتِ زَوْجِهَا وَمَسْؤُولَةٌ عَنْ رَعِيَّتِهَا ، وَالخَادِمُ رَاعٍ في مَالِ سَيِّدِهِ وَمَسؤُولٌ عَنْ رَعِيَّتِهِ ، فَكُلُّكُمْ رَاعٍ وَمَسْؤُولٌ عَنْ رَعِيَّتِهِ » . مُتَّفَقٌ عَلَيهِ .

فيه : أن كل أحد مسؤول عَمَّنْ تَحتَ يده من آدمي وغيره .

[301] وعن عمرو بن شعيب ، عن أبيه ، عن جدهِ t قَالَ : قَالَ رَسُول الله r : « مُرُوا أوْلادَكُمْ بِالصَّلاةِ وَهُمْ أبْنَاءُ سَبْعِ سِنينَ ، وَاضْرِبُوهُمْ عَلَيْهَا ، وَهُمْ أبْنَاءُ عَشْرٍ ، وَفَرِّقُوا بَيْنَهُمْ في المضَاجِعِ » . حديث حسن رواه أَبُو داود بإسناد حسن .

في هذا الحديث : مشروعية أمر الأولاد ، ذكورًا كانوا أو إناثًا بالصلاة إذا بلغوا سبع سنين ، وهو سِنُّ التمييز ، وتأديبهم عليها إذا بلغوا عشر سنين ، والتفريق بينهم في المضاجع حينئذٍ لأنها تنتشر فيها الشهوة .

[302] وعن أَبي ثُرَيَّةَ سَبْرَةَ بن معبدٍ الجُهَنِيِّ t قَالَ : قَالَ رَسُول الله r : « عَلِّمُوا الصَّبِيَّ الصَّلاةَ لِسَبْعِ سِنِينَ ، وَاضْرِبُوهُ عَلَيْهَا ابْنَ عَشْرِ سِنِينَ » . حديث حسن رواه أَبُو داود والترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ ) .

ولفظ أَبي داود : « مُرُوا الصَّبِيَّ بِالصَّلاةِ إِذَا بَلَغَ سَبْعَ سِنِينَ » .

يجب على الولي أمر الصبي بالصلاة ليتمرن عليها ويعتادها فلا يتركها إذا بلغ إنْ شاء الله تعالى .

39- باب حق الجار والوصية بِهِ

قَالَ الله تَعَالَى : ﴿ وَاعْبُدُوا اللهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ ﴾ [ النساء (36)] .

يأمر تعالى بعبادته وحده لا شريك له ، والإحسان بالوالدين ، والأقارب ، والأيتام والمساكين ، والجيران ، وهم ثلاثة :

فجارٌ له ثلاثة حقوق : وهو الجار المسلم القريب .

وجارٌ له حقان : حق الجوار ، وحق الإسلام .

وجار له حق الجوار : وهو الكافر .

والصاحب بالجنب : قيل : المرأة . وقيل الرفيق في السفر . وقيل : الذي يصحبك رجاء نفعك .

والآية تعمّ الجميع ، وابن السبيل : المسافر ، والضيف ، وما ملكت أيمانكم : يعني العبيد ، والإماء .

ثم قال تعالى بعد ما ذكر من الحقوق : ﴿ إِنَّ اللّهَ لا يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً ﴾ [ النساء (36)] .

لأن المتكبِّر يمنع الحق .

قال أبو رجاء : لا تجد سيِّيء الملكة إلا وجدته مختالاً فخورًا ، ولا عاقًا إلا وجدته جَبَّارًا شقيًا .

[303] وعن ابن عمر وعائشة رضي الله عنهما قالا : قَالَ رَسُول الله r : « مَا زَالَ جِبْريلُ يُوصِيني بِالجَارِ حَتَّى ظَنَنْتُ أنَّهُ سَيُورِّثُهُ » . مُتَّفَقٌ عَلَيهِ .

في هذا تعظيم حق الجار ، والاعتناء به ، والاهتمام بشأنه .

[304] وعن أَبي ذر t قَالَ : قَالَ رَسُول الله r : « يَا أَبَا ذَرٍّ ، إِذَا طَبَخْتَ مَرَقَةً ، فَأكثِرْ مَاءهَا ، وَتَعَاهَدْ جيرَانَكَ » . رواه مسلم .

وفي رواية لَهُ عن أَبي ذر ، قَالَ : إنّ خليلي  أوْصَاني : « إِذَا طَبَخْتَ مَرَقَاً فَأكْثِرْ مَاءها ، ثُمَّ انْظُرْ أهْلَ بَيْتٍ مِنْ جِيرَانِكَ ، فَأصِبْهُمْ مِنْهَا بِمعرُوفٍ » .

الأمر بإكثار ماء المرقة ليكثر الائتدام بها .

وفي الحديث : الحضّ على تعاهد الجيران ولو بالقليل ، لما يترتب على ذلك من المحبة والأُلفة ، ولما يحصل به من المنفعة ودفع المفسدة ، لأن الجار قد يتزوج القتار فيتحرى لهدية جاره .

[305] وعن أَبي هريرة t أن النبي  قَالَ : « واللهِ لا يُؤْمِنُ ، وَاللهِ لا يُؤْمِنُ ، وَاللهِ لا يُؤْمِنُ ! » قِيلَ : مَنْ يَا رَسُول الله ؟ قَالَ : « الَّذِي لا يَأمَنُ جَارُهُ بَوَائِقَهُ ! » . مُتَّفَقٌ عَلَيهِ .

وفي رواية لمسلم : « لا يَدْخُلُ الجَنَّةَ مَنْ لا يَأمَنُ جَارُهُ بَوَائِقَهُ » .

« البَوَائِقُ » : الغَوَائِلُ والشُّرُورُ .

في هذا الحديث : وعيد شديد لمن أخاف جاره أو خادعه على أهله أو ماله .

[306] وعنه قَالَ : قَالَ رَسُول الله r : « يَا نِسَاء المُسْلِمَاتِ ، لا تَحْقِرَنَّ جَارةٌ لِجَارَتِهَا وَلَوْ فِرْسِنَ شَاة » . مُتَّفَقٌ عَلَيهِ .

فيه : الحثُ على فعل المعروف بين الجيران وإنْ قل .

[307] وعنه : أن رسول الله  قَالَ : « لا يَمْنَعْ جَارٌ جَارَهُ أنْ يَغْرِزَ خَشَبَةً في جِدَارِهِ » ، ثُمَّ يقُولُ أَبُو هريرة : مَا لِي أرَاكُمْ عَنْهَا مُعْرِضينَ ! وَاللهِ لأرْمِيَنَّ بِهَا بَيْنَ أكْتَافِكُمْ . مُتَّفَقٌ عَلَيهِ .

رُوِيَ « خَشَبَهُ » بالإضَافَة وَالجمع . وَرُويَ « خَشَبَةً » بالتنوين عَلَى الإفرادِ . وقوله : مَا لي أراكم عَنْهَا مُعْرِضينَ : يَعْني عَنْ هذِهِ السُّنَّة .

في هذا الحديث : النهي عن المشاحنة بين الجيران وندبهم إلى التساهل والتسامح فيما ينفع الجار من وضع خشب وإجراء ماء . ونحو ذلك مما ينفع الجار ، ولا يضر بالمالك .

[308] وعنه أن رسول الله  قَالَ : « مَنْ كَانَ يُؤْمِنُ بالله وَاليَومِ الآخرِ ، فَلا يُؤْذِ جَارَهُ ، وَمَنْ كَانَ يُؤْمِنُ باللهِ وَاليَومِ الآخِرِ ، فَلْيُكْرِمْ ضَيْفَهُ ، وَمَنْ كَانَ يُؤْمِنُ باللهِ وَاليَومِ الآخِرِ ، فَلْيَقُلْ خَيْراً أَوْ لِيَسْكُتْ » . مُتَّفَقٌ عَلَيهِ .

[309] وعن أَبي شُرَيْح الخُزَاعيِّ t أن النبي  قَالَ : « مَنْ كَانَ يُؤمِنُ بِاللهِ وَاليَومِ الآخِرِ ، فَلْيُحْسِنْ إِلَى جَارِهِ ، وَمَنْ كَانَ يُؤْمِنُ باللهِ وَاليَومِ الآخِرِ ، فَلْيُكْرِمْ ضَيْفَهُ ، وَمَنْ كَانَ يُؤْمِنُ بِاللهِ وَاليَومِ الآخِرِ ، فَلْيَقُلْ خَيْراً أَوْ لِيَسْكُتْ » . رواه مسلم بهذا اللفظ ، وروى البخاري بعضه .

هذا الحديث : من قواعد الإسلام ، لأن جميع آداب الخير تتفرع منه وآكدها حق الجوار .

[310] وعن عائشة رضي الله عنها قَالَت : قُلْتُ : يَا رَسُول الله ، إنَّ لِي جارَيْنِ ، فإلى أيِّهِمَا أُهْدِي ؟ قَالَ : « إِلَى أقْرَبِهِمَا مِنكِ بَاباً » . رواه البخاري .

فيه : دليل على تقديم الأقرب من الجيران بابًا على الأبعد منهم .

[311] وعن عبدِ الله بن عمرو رضي الله عنهما قَالَ : قَالَ رَسُول الله r : « خَيْرُ الأَصْحَابِ عِنْدَ الله تَعَالَى خَيْرُهُمْ لِصَاحِبِهِ ، وَخَيرُ الجِيرَانِ عِنْدَ الله تَعَالَى خَيْرُهُمْ لِجَارِهِ » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ ) .

فيه : الحث على الإحسان إلى الجيران ، وكف الأذى عنهم والانبساط إليهم .

40- باب بر الوالدين وصلة الأرحام

قَالَ الله تَعَالَى : ﴿ وَاعْبُدُوا اللهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ ﴾ [ النساء (36)].

وَقَالَ تَعَالَى : ﴿ وَاتَّقُوا اللهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَام ﴾ [ النساء (1) ] .

أي : اتقوا الله بامتثال أوامره واجتناب نواهيه ، لينجيكم من عذابه ، واتقوا الأرحام لا تقطعوها .

وَقالَ تَعَالَى : ﴿ وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللهُ بِهِ أَنْ يُوصَلَ ﴾ الآية [ الرعد (21)] .

هذه الآية عامة في صلة الأرحام ، والإحسان إليهم وإلى الفقراء والمحاويج وبذل المعروف .

وَقالَ تَعَالَى : ﴿ وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ حُسْناً ﴾ [ العنكبوت (8)] .

أي : برًّا بهما وعطفًا عليهما .

نزلت هذه الآية في سعد بن أبي وقَّاص لما أسلم ، وكان بارًّا بأمه ، فقالت أمه : ما هذا الدين ! والله لا آكل ولا أشرب حتى ترجع إلى ما كنتَ عليه ، أو أموت ، فمكثت كذلك أيَّامًا ، فجاءها سعد فقال : يَا أمَّاه لو أن لك مئة نفس فخرجت نفسًا نفسًا ما تركت ديني ، فكلي إن شئتِ ، أو اتركي ، فلما أيست منه أَكَلَت وشَرِبَت ، فأنزل الله هذه الآية : ﴿ وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ حُسْناً وَإِن جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ ﴾ ، فنهى تعالى عن طاعتهما في المعصية وأمر ببرهما ، لما قال في الآية الأُخرى : ﴿ وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً ﴾ [ لقمان (15) ] .

وَقالَ تَعَالَى : ﴿ وَقَضَى رَبُّكَ إلا تَعْبُدُوا إلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً ﴾ [ الإسراء (23 ، 24)] .

يأمر تعالى بعبادته وحده لا شريك له ، والإحسان إلى الوالدين ، وبرهما ، والعطف عليهما خصوصًا عند كبرهما ، وضعفهما ، فإنهما قد ربَّياه ، وعطفا عليه ، وهو صغير ضعيف .

وَقالَ تَعَالَى : ﴿ وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْك ﴾ [ لقمان (14)] .

قال ابن عيينة : من صلَّى الصلوات الخمس فقد شكر الله ، ومن دعا للوالدين في إدبار الصلوات فقد شكر لهما .

[312] وعن أَبي عبد الرحمن عبد الله بن مسعود t قَالَ : سألت النبي r : أيُّ العَمَلِ أحَبُّ إِلَى اللهِ تَعَالَى ؟ قَالَ : « الصَّلاةُ عَلَى وَقْتِهَا » ، قُلْتُ : ثُمَّ أي ؟ قَالَ : « بِرُّ الوَالِدَيْنِ » ، قُلْتُ : ثُمَّ أيٌّ ؟ قَالَ : « الجِهَادُ في سبيلِ الله » . مُتَّفَقٌ عَلَيهِ .

الحديث : دليل على أنّ الصلاة في وقتها أفضل الأعمال ، وأن بر الوالدين أفضل من الجهاد .

[313] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله r : « لا يَجْزِي وَلَدٌ وَالِداً إلا أنْ يَجِدَهُ مَمْلُوكاً ، فَيَشْتَرِيهُ فَيُعْتِقَهُ » . رواه مسلم .

وفيه : تعظيم حق الوالدين ، وأن الولد لو فعل من البر ما فعل لا يكافئه إلا بعتقه .

[314] وعنه أيضاً t أن رسول الله  قَالَ : « مَنْ كَانَ يُؤْمِنُ باللهِ وَاليَومِ الآخِرِ ، فَلْيُكْرِمْ ضَيْفَهُ ، وَمَنْ كَانَ يُؤْمِنُ باللهِ وَاليَومِ الآخِرِ ، فَلْيَصِلْ رَحِمَهُ ، وَمَنْ كَانَ يُؤْمِنُ بِاللهِ وَاليَومِ الآخِرِ ، فَلْيَقُلْ خَيْراً أَوْ لِيَصْمُتْ » . مُتَّفَقٌ عَلَيهِ .

صلة الرحم واجبة وقطعها معصية كبيرة وهي درجات بعضها أرفع من بعض .

[315] وعنه قَالَ : قَالَ رَسُول الله r : « إنَّ اللهَ تَعَالَى خَلَقَ الخَلْقَ حَتَّى إِذَا فَرَغَ مِنْهُمْ قَامَتِ الرَّحِمُ ، فَقَالَتْ : هَذَا مُقَامُ العَائِذِ بِكَ مِنَ القَطِيعةِ ، قَالَ : نَعَمْ ، أمَا تَرْضَيْنَ أنْ أصِلَ مَنْ وَصَلَكِ ، وَأقْطَعَ مَنْ قَطَعَكِ ؟ قَالَتْ : بَلَى ، قَالَ : فَذَلِكَ لَكِ ، ثُمَّ قَالَ رَسُول الله r : « اقْرَؤُوا إنْ شِئْتمْ : ﴿ فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ ﴾ [ محمد (22 ، 23)] مُتَّفَقٌ عَلَيهِ .

وفي رواية للبخاري : فَقَالَ الله تَعَالَى : « مَنْ وَصَلَكِ ، وَصَلْتُهُ ، وَمَنْ قَطَعَكِ ، قَطَعْتُهُ » .

في هذا الحديث : تعظيم شأن الرحم ، وفضلِ واصلها ، وعظيم إثم قاطعها ، والرحم : قرابات الرجل من جهة والديه وإن علوا ، وأولاده وإن نزلوا ، وما يتصل بالطرفين من الأعمام والأخوال وأولادهم .

[316] وعنه t قَالَ : جاء رجل إِلَى رَسُولِ الله r فَقَالَ : يَا رَسُول الله مَنْ أحَقُّ النَّاسِ بِحُسْنِ صَحَابَتِي ؟ قَالَ : « أُمُّكَ » قَالَ : ثُمَّ مَنْ ؟ قَالَ : « أُمُّكَ » ، قَالَ : ثُمَّ مَنْ ؟ قَالَ : « أُمُّكَ » ، قَالَ : ثُمَّ مَنْ ؟ قَالَ : « أبُوكَ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية : يَا رَسُول الله ! مَنْ أَحَقُّ بحُسْنِ الصُّحْبَةِ ؟ قَالَ : « أُمُّكَ ، ثُمَّ أُمُّكَ ، ثُمَّ أُمُّكَ ، ثُمَّ أَبَاكَ ، ثُمَّ أدْنَاكَ أدْنَاكَ » .

« وَالصَّحَابَةُ » بمعنى : الصحبةِ . وقوله : « ثُمَّ أباك » هكذا هُوَ منصوب بفعلٍ محذوفٍ ، أي : ثُمَّ بُرَّ أبَاكَ . وفي رواية : « ثُمَّ أبوك » ، وهذا واضح .

في هذا الحديث : تأكيد حق الأم ، ويشهد له قوله تعالى : ﴿ وَوَصَّيْنَا الإنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ ﴾ [ لقمان (8) ] .

[317] وعنه عن النبي  قَالَ : « رغِم أنفُ ، ثُمَّ رَغِمَ أنْفُ ، ثُمَّ رَغِمَ أنْفُ مَنْ أدْرَكَ أبَويهِ عِنْدَ الكِبَرِ ، أَحَدهُما أَوْ كِليهمَا فَلَمْ يَدْخُلِ الجَنَّةَ » . رواه مسلم .

فيه : البشارة لمن برَّ بوالديه بدخول الجنة ، خصوصًا عند كبرهما وَضُعْفِهما .

[318] وعنه t أن رجلاً قَالَ : يَا رَسُول الله ! إنّ لِي قَرابةً أصِلُهُمْ وَيَقْطَعُوني ، وَأُحْسِنُ إلَيْهِمْ وَيُسِيئُونَ إلَيَّ ، وَأحْلَمُ عَنْهُمْ وَيَجْهَلُونَ عَلَيَّ ، فَقَالَ : « لَئِنْ كُنْتَ كَمَا قُلْتَ ، فَكأنَّمَا تُسِفُّهُمْ الْمَلَّ ، وَلا يَزَالُ مَعَكَ مِنَ اللهِ ظَهِيرٌ عَلَيْهِمْ مَا دُمْتَ عَلَى ذلِكَ » . رواه مسلم .

« وَتُسِفُّهُمْ » بضم التاء وكسرِ السين المهملة وتشديد الفاءِ و« المَلُّ » بفتح الميم ، وتشديد اللام وَهُوَ الرَّمادُ الحَارُّ : أيْ كَأنَّمَا تُطْعِمُهُمُ الرَّمَادَ الحَارَّ ، وَهُوَ تَشبِيهٌ لِمَا يَلْحَقَهُمْ من الإثم بما يلحَقُ آكِلَ الرَّمَادِ الحَارِّ مِنَ الأَلمِ ، وَلا شَيءَ عَلَى هَذَا المُحْسِنِ إلَيهمْ ، لكِنْ يَنَالُهُمْ إثمٌ عَظيمٌ بتَقْصيرِهم في حَقِّهِ ، وَإدْخَالِهِمُ الأَذَى عَلَيهِ ، وَاللهُ أعلم .

في الحديث : أنَّ هذه الخصال هي سبب إعانة هذا الواصل وتأييده وتوفيقه ، وتسديده ، ونصره عليهم .

[319] وعن أنسٍ t أن رسول الله  قَالَ : « من أحَبَّ أنْ يُبْسَطَ لَهُ في رِزْقِهِ ، ويُنْسأَ لَهُ في أثَرِهِ ، فَلْيَصِلْ رَحِمَهُ » . مُتَّفَقٌ عَلَيهِ .

ومعنى « ينسأ لَهُ في أثرِهِ » ، أي : يؤخر لَهُ في أجلِهِ وعمرِهِ .

فيه : أن صلة الرحم تزيد في الرزق والعمر ، بالتوفيق والبركة ، وقد قال الله تعالى : ﴿ لِكُلِّ أَجَلٍ كِتَابٌ * يَمْحُو اللّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِندَهُ أُمُّ الْكِتَابِ ﴾ [ الرعد (38 ، 39 ) ] .

[320] وعنه قَالَ : كَانَ أَبُو طَلْحَةَ أكْثَرَ الأنْصَارِ بالمَدينَةِ مَالاً مِنْ نَخل ، وَكَانَ أحَبُّ أمْوَاله إِلَيْهِ بَيْرَحاء ، وَكَانَتْ مسْتَقْبَلَةَ المَسْجِدِ ، وَكَانَ رَسُول الله r يَدْخُلُهَا ، وَيَشْرَبُ مِنْ مَاءٍ فِيهَا طَيِّب ، فَلَمَّا نَزَلَتْ هذِهِ الآيةُ : ﴿ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ ﴾ [ آل عمران (92) ]

قَامَ أَبُو طَلْحَةَ إِلَى رسولِ الله r ، فَقَالَ : يَا رَسُول الله ! إنَّ الله تبارك وتَعَالَى يقول : ﴿ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ ﴾ وَإنَّ أَحَبَّ مَالِي إِلَيَّ بَيْرَحَاءُ ، وَإنَّهَا صَدَقَةٌ للهِ تعالى ، أرْجُو بِرَّهَا وَذُخْرَهَا عِنْدَ الله تَعَالَى ، فَضَعْهَا يَا رَسُول الله ! حَيْثُ أرَاكَ الله . فَقَالَ رَسُول الله r : « بَخ ! ذلِكَ مَالٌ رَابحٌ ، ذلِكَ مَالٌ رَابحٌ ! وقَدْ سَمِعْتُ مَا قُلْتَ ، وَإنِّي أرَى أنْ تَجْعَلَهَا في الأقْرَبينَ » ، فَقَالَ أَبُو طَلْحَةَ : أفْعَلُ يَا رَسُول الله ! فَقَسَّمَهَا أَبُو طَلْحَةَ في أقَارِبِهِ وبَنِي عَمِّهِ . مُتَّفَقٌ عَلَيهِ .

وسبق بيان ألفاظِهِ في باب الإنْفَاقِ مِمَّا يحب .

في هذا الحديث : أنّ أفضل الصدقة ما كان على الأقارب ؛ لأنها صدقةٌ وصِلة .

[321] وعن عبد الله بن عمرو بن العاص رضي الله عنهما ، قَالَ : أقبلَ رَجُلٌ إِلَى نَبيِّ الله r ، فَقَالَ : أُبَايِعُكَ عَلَى الهِجْرَةِ وَالجِهَادِ أَبْتَغي الأجْرَ مِنَ الله تَعَالَى . قَالَ : « فَهَلْ لَكَ مِنْ وَالِدَيْكَ أحَدٌ حَيٌّ ؟ » . قَالَ : نَعَمْ ، بَلْ كِلاهُمَا . قَالَ : « فَتَبْتَغي الأجْرَ مِنَ الله تَعَالَى ؟ » . قَالَ : نَعَمْ . قَالَ : « فارْجِعْ إِلَى وَالِدَيْكَ ، فَأحْسِنْ صُحْبَتَهُمَا » . مُتَّفَقٌ عَلَيهِ ، وهذا لَفْظُ مسلِم .

وفي رواية لَهُمَا : جَاءَ رَجُلٌ فَاسْتَأذَنَهُ في الجِهَادِ ، فقَالَ : « أحَيٌّ وَالِداكَ ؟ » قَالَ : نَعَمْ ، قَالَ : « فَفيهِمَا فَجَاهِدْ » .

في هذا الحديث تقديم برِّ الوالدين على الهجرة والجهاد .

[322] وعنه عن النبي  قَالَ : « لَيْسَ الوَاصِلُ بِالمُكَافِئ ، وَلكِنَّ الوَاصِلَ الَّذِي إِذَا قَطَعَتْ رَحِمُهُ وَصَلَهَا » . رواه البخاري .

وَ« قَطَعَتْ » بِفَتح القَاف وَالطَّاء . وَ« رَحِمُهُ » مرفُوعٌ .

الناس ثلاثة : واصل ، ومكافئ ، وقاطع .

فالواصل : من يبدأ بالفضل .

والمكافئ : من يرد مثله .

والقاطع : من لا يتفضل ولا يكافئ ، فالكامل من يصل من قطعه .

[323] وعن عائشة قَالَتْ : قَالَ رَسُول الله r : « الرَّحِمُ مُعَلَّقَةٌ بِالعَرْشِ تَقُولُ : مَنْ وَصَلَنِي ، وَصَلَهُ اللهُ ، وَمَنْ قَطَعَنِي ، قَطَعَهُ اللهُ » . مُتَّفَقٌ عَلَيهِ .

في الحديث : تعظيم شأن الرحم ، ووعِد من وصلها بوصل الله ، ووعيد من قطعها بقطعه .

[324] وعن أم المؤمنين ميمونة بنتِ الحارث رضي الله عنها : أنَّهَا أعْتَقَتْ وَليدَةً وَلَمْ تَستَأذِنِ النَّبيَّ r ، فَلَمَّا كَانَ يَوْمُهَا الَّذِي يَدُورُ عَلَيْهَا فِيهِ ، قَالَتْ : أشَعَرْتَ يَا رَسُول الله ! أنِّي أعتَقْتُ وَليدَتِي ؟ قَالَ : « أَوَ فَعَلْتِ ؟ » قَالَتْ : نَعَمْ . قَالَ : « أما إنَّكِ لَوْ أعْطَيْتِهَا أخْوَالَكِ كَانَ أعْظَمَ لأجْرِكِ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : دليل على أن عطية القريب أفضل من العتق إذا كانوا محتاجين .

وفيه : صحة تصرف الزوجة في مالها بغير إذن زوجها .

[325] وعن أسماءَ بنتِ أَبي بكر الصديق رضي الله عنهما ، قَالَتْ : قَدِمَتْ عَلَيَّ أُمِّي وَهِيَ مُشركةٌ في عَهْدِ رسولِ الله r ، فاسْتَفْتَيْتُ رَسُول الله r ، قُلْتُ : قَدِمَتْ عَلَيَّ أُمِّي وَهِيَ رَاغِبَةٌ ، أفَأصِلُ أُمِّي ؟ قَالَ : « نَعَمْ ، صِلِي أُمَّكِ » . مُتَّفَقٌ عَلَيهِ.

وَقَولُهَا : « رَاغِبَةٌ » أيْ : طَامِعَةٌ فِيمَا عِنْدِي تَسْألُني شَيْئاً ؛ قِيلَ : كَانَتْ أُمُّهَا مِن النَّسَبِ ، وَقيل : مِن الرَّضَاعَةِ ، وَالصحيحُ الأول .

في الحديث : جواز صلة القريب المشرك ، ويشهد لذلك قوله تعالى ﴿ وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً ﴾ [ لقمان (15) ] .

[326] وعن زينب الثقفيةِ امرأةِ عبدِ الله بن مسعود رضي الله عَنْهُ وعنها ، قَالَتْ : قَالَ رَسُول الله r : « تَصَدَّقْنَ يَا مَعْشَرَ النِّسَاءِ وَلَوْ مِنْ حُلِيِّكُنَّ » ، قَالَتْ : فَرَجَعْتُ إِلَى عبد الله بنِ مسعود ، فقلتُ لَهُ : إنَّكَ رَجُلٌ خَفِيفُ ذَاتِ اليَدِ ، وَإنَّ رَسُول الله r قَدْ أمَرَنَا بِالصَّدَقَةِ فَأْتِهِ ، فَاسألهُ ، فإنْ كَانَ ذلِكَ يْجُزِئُ عَنِّي وَإلا صَرَفْتُهَا إِلَى غَيْرِكُمْ . فَقَالَ عبدُ اللهِ : بَلِ ائْتِيهِ أنتِ ، فانْطَلَقتُ ، فَإذا امْرأةٌ مِنَ الأنْصارِ بِبَابِ رسولِ الله r حَاجَتي حَاجَتُها ، وَكَانَ رَسُول الله r قَدْ أُلْقِيَتْ عَلَيهِ المَهَابَةُ ، فَخَرجَ عَلَيْنَا بِلاَلٌ ، فَقُلْنَا لَهُ : ائْتِ رَسُول الله r ، فَأخْبرْهُ أنَّ امْرَأتَيْنِ بالبَابِ تَسألانِكَ : أُتُجْزِئُ الصَّدَقَةُ عَنْهُمَا عَلَى أزْواجِهمَا وَعَلَى أيْتَامٍ في حُجُورِهِما ؟ ، وَلا تُخْبِرْهُ مَنْ نَحْنُ ، فَدَخلَ بِلاَلٌ عَلَى رَسُول الله r ، فسأله ، فَقَالَ لَهُ رَسُول الله r : « مَنْ هُمَا ؟ » قَالَ : امْرَأةٌ مِنَ الأنْصَارِ وَزَيْنَبُ . فَقَالَ رَسُول الله r : « أيُّ الزَّيَانِبِ » ؟ قَالَ : امْرَأةُ عبدِ الله ، فَقَالَ رَسُول الله r : « لَهُمَا أجْرَانِ : أجْرُ القَرَابَةِ وَأجْرُ الصَّدَقَةِ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : أن الصدقة على القريب إذا كان محتاجًا أفضل من الصدقة على البعيد .

[327] وعن أَبي سفيان صخر بنِ حرب t في حديثِهِ الطويل في قِصَّةِ هِرَقْلَ : أنَّ هرقْلَ قَالَ لأبي سُفْيَانَ : فَمَاذَا يَأمُرُكُمْ بِهِ ؟ يَعْنِي النبي  قَالَ : قُلْتُ : يقول : « اعْبُدُوا اللهَ وَحْدَهُ ، وَلا تُشْرِكُوا بِهِ شَيئاً ، واتْرُكُوا مَا يَقُولُ آبَاؤُكُمْ ، وَيَأمُرُنَا بِالصَّلاةِ ، وَالصّدْقِ ، والعَفَافِ ، والصِّلَةِ » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : الأمر بالتوحيد ، والنهي عن الشرك ، وعن عوائد الجاهلية المخالفة للشرع .

وفيه : الأمر بالصلاة ، والصدقة والعفاف ، وصلة الأرحام .

[328] وعن أَبي ذرّ t قَالَ : قَالَ رَسُول الله r : « إنَّكُمْ سَتَفْتَحُونَ أرْضاً يُذْكَرُ فِيهَا القِيرَاطُ » . وفي رواية : « سَتَفْتَحونَ مِصْرَ وَهِيَ أرْضٌ يُسَمَّى فِيهَا القِيراطُ ، فَاسْتَوْصُوا بأهْلِهَا خَيْراً ؛ فَإنَّ لَهُمْ ذِمَّةً وَرَحِماً » . وفي رواية : « فإذا افتتحتموها فأحسنوا إلى أهلها ؛ فإن لهم ذمة ورحماً » ، أَوْ قَالَ : « ذِمَّةً وصِهْراً » . رواه مسلم .

قَالَ العلماء : « الرَّحِمُ » : الَّتي لَهُمْ كَوْنُ هَاجَرَ أُمِّ إسْمَاعِيلَ r مِنْهُمْ ، « وَالصِّهْرُ » : كَوْن مَارية أمِّ إبْراهيمَ ابن رَسُول الله r مِنْهُمْ .

في هذا الحديث : علامة من علامة النبوة ، لكون الصحابة فتحوا مصر بعد النبي r .

وفيه : الوصية بحفظ الذمة وصلة الرحم .

[329] وعن أَبي هريرة t قَالَ : لما نزلت هذِهِ الآية : ﴿ وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ ﴾ [ الشعراء (214) ] دَعَا رَسُول الله r قُرَيْشاً ، فَاجْتَمَعُوا فَعَمَّ وَخَصَّ ، وَقالَ : « يا بَنِي كَعْبِ بْنِ لُؤيٍّ ، أنقِذُوا أنْفُسَكُمْ مِنَ النَّارِ ، يَا بَنِي مُرَّةَ بن كَعْبٍ ، أنْقِذُوا أنْفُسَكُمْ مِنَ النَّارِ ، يَا بَنِي عَبْدِ شَمْسٍ أنْقِذُوا أنْفُسَكُمْ مِنَ النَّارِ ، يَا بَنِي عَبْدِ مَنَاف أنْقِذُوا أنْفُسَكُمْ مِنَ النَّارِ ، يَا بَنِي هاشم ، أنقذوا أنفسكم من النار ، يَا بني عبد المطلب ، انقذوا أنفسكم من النار ، يَا فَاطِمَةُ ، أنْقِذي نَفْسَكِ مِنَ النَّارِ . فَإنِّي لا أمْلِكُ لَكُمْ مِنَ اللهِ شَيئاً ، غَيْرَ أنَّ لَكُمْ رَحِماً سَأبُلُّهَا بِبِلالِهَا » . رواه مسلم .

قوله r : « بِبِلالِهَا » هُوَ بفتح الباء الثانيةِ وكسرِها ، « وَالبِلاَلُ » : الماءُ . ومعنى الحديث : سَأصِلُهَا ، شَبّه قَطِيعَتَهَا بالحَرارَةِ تُطْفَأُ بِالماءِ وهذِهِ تُبَرَّدُ بالصِّلَةِ .

في الآية والحديث : دلالة على البداءة بإنذار الأقربين عمومًا وخصوصًا ، وقوله r : « فإني لا أملك لكم من الله شيئًا » ، أي : لا تتكلوا على قرابتي فإني لا أقدر على دفع مكروه يريده الله بكم .

[330] وعن أَبي عبد الله عمرو بن العاص رضي الله عنهما قَالَ : سمعت رَسُول الله r جِهَاراً غَيْرَ سِرٍّ ، يَقُولُ : « إنَّ آل بَني فُلاَن لَيْسُوا بِأولِيَائِي ، إِنَّمَا وَلِيِّيَ اللهُ وَصَالِحُ المُؤْمِنينَ ، وَلَكِنْ لَهُمْ رَحِمٌ أبُلُّهَا بِبلاَلِهَا » . مُتَّفَقٌ عَلَيهِ ، واللفظ للبخاري .

قوله r : « إنما وليي الله » ، أي : هو ناصري والذي أتولاه في جميع الأمور . كما قال تعالى : ﴿ وَإِن تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ ﴾ [ التحريم (4) ] .

ومعنى الحديث : لست أخص قرابتي ولا فصيلتي الأدنين بولاية دون المسلمين .

[331] وعن أَبي أيوب خالد بن زيد الأنصاري t أنَّ رجلاً قَالَ : يَا رَسُول الله ، أخْبِرْني بِعَمَلٍ يُدْخِلُني الجَنَّةَ ، وَيُبَاعِدُني مِنَ النَّارِ . فَقَالَ النَّبيُّ r : « تَعْبُدُ الله ، وَلا تُشْرِكُ بِهِ شَيئاً ، وَتُقِيمُ الصَّلاةَ ، وتُؤتِي الزَّكَاةَ ، وتَصِلُ الرَّحمَ » . مُتَّفَقٌ عَلَيهِ .

في الحديث : دليل على أنّ من وحّد الله ، وقام بأركان الإسلام ، ووصل رَحِمَهُ دخل الجنة .

[332] وعن سلمان بن عامر t عن النَّبيّ r قَالَ : « إِذَا أفْطَرَ أحَدُكُمْ فَلْيُفْطرْ عَلَى تَمْرٍ ؛ فَإنَّهُ بَرَكةٌ ، فَإنْ لَمْ يَجِدْ تَمْراً ، فالمَاءُ ؛ فَإنَّهُ طَهُورٌ » ، وَقالَ : « الصَّدَقَةُ عَلَى المِسكينِ صَدَقةٌ ، وعَلَى ذِي الرَّحِمِ ثِنْتَانِ : صَدَقَةٌ وَصِلَةٌ » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ ) .

أي : في الصدقة على القريب ثوابان جليلان ، ثواب الصدقة ، وثواب صلة الرحم .

[333] وعن ابن عمر رضي الله عنهما ، قَالَ : كَانَتْ تَحْتِي امْرَأةٌ ، وَكُنْتُ أحِبُّهَا ، وَكَانَ عُمَرُ يَكْرَهُهَا ، فَقَالَ لي : طَلِّقْهَا ، فَأبَيْتُ ، فَأتَى عُمَرُ t النَّبيّ r ، فَذَكَرَ ذلِكَ لَهُ ، فَقَالَ النَّبيّ r : « طَلِّقْهَا » . رواه أَبُو داود والترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : امتثال أمر الأب إذا أمر ولده بطلاق امرأته .

[334] وعن أَبي الدرداءِ  أن رجلاً أتاه ، فقَالَ : إنّ لي امرأةً وإنّ أُمِّي تَأمُرُنِي بِطَلاقِهَا ؟ فَقَالَ : سَمِعْتُ رَسُول الله r ، يقول : « الوَالِدُ أوْسَطُ أبْوَابِ الجَنَّةِ ، فَإنْ شِئْتَ ، فَأضِعْ ذلِكَ البَابَ ، أَو احْفَظْهُ » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : استحباب طاعة الأم إذا أمرته بطلاق امرأته ، ولم ترض إلا بذلك وهو من البر ، وإن لم يطلقها فليس بعقوق .

[335] وعن البراءِ بن عازب رضي اللهُ عنهما ، عن النبي  قَالَ : « الخَالةُ بِمَنْزِلَةِ الأُمِّ » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ صَحيحٌ ) .

فيه : أن الخالة بمنزلة الأم في البر لأنها تقرب منها في الحنوِّ والشفقة ومعرفة ما يصلح الولد .

وفي الباب أحاديث كثيرة في الصحيح مشهورة ؛ مِنْهَا حديث أصحاب الغار ، وحديث جُرَيْجٍ وقد سبقا ، وأحاديث مشهورة في الصحيح حذفتها اختِصَاراً ، وَمِنْ أهَمِّهَا حديث عَمْرو بن عَبسَة t الطَّويلُ المُشْتَمِلُ عَلَى جُمَلٍ كَثيرةٍ مِنْ قَواعِدِ الإسْلامِ وآدابِهِ ، وَسَأذْكُرُهُ بتَمَامِهِ إنْ شَاءَ اللهُ تَعَالَى في باب الرَّجَاءِ ، قَالَ فِيهِ : دَخَلْتُ عَلَى النَّبيّ r بمَكَّةَ - يَعْني : في أوَّلِ النُّبُوَّةِ - فقلتُ لَهُ : مَا أنْتَ ؟ قَالَ : « نَبيٌّ » ، فَقُلْتُ : وَمَا نَبِيٌّ ؟ قَالَ : « أرْسَلنِي اللهُ تَعَالَى » ، فقلت : بأيِّ شَيءٍ أرْسَلَكَ ؟ قَالَ : « أرْسَلَنِي بِصِلَةِ الأَرْحَامِ وَكَسْرِ الأَوثَانِ ، وَأنْ يُوَحَّدَ اللهُ لا يُشْرَكُ بِهِ شَيء... » وَذَكَرَ تَمَامَ الحَدِيث . والله أعلم .

41- باب تحريم العقوق وقطيعة الرحم

قَالَ الله تَعَالَى : ﴿ فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ ﴾ [ محمد (22 ، 23) ] .

يقول تعالى : ﴿ فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ ﴾ ، أي : فلعلكم إن توليتم ، أي : أعرضتم عن الدين ، وفارقتم أحكام القرآن أن تفسدوا في الأرض بالمعصية ، والبغي ، وسفك الدماء ، وتقطِّعوا أرحامكم .

قال قتادة : كيف رأيتم القوم حين تولوا عن كتاب الله ألم يسفكوا الدم الحرام ، وقطعوا الأرحام ، وعصوا الرحمن ، أولئك الذين لعنهم الله ، فأصمهم ، وأعمى أبصارهم عن الحق ، وهذا نهي من الله تعالى عن الإفساد في الأرض عمومًا ، وعن قطع الأرحام خصوصًا .

وَقالَ تَعَالَى : ﴿ وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ ﴾ [ الرعد (25) ] .

لما ذكر تعالى السعداء الذين يوفون بعهد الله ، ولا ينقضون الميثاق ، والذين يصلون ما أمر الله به أنْ يوصل ، ذكر الأشقياء الذين ينقضون عهد الله من بعد ميثاقه ، ويقطعون ما أمر الله به أن يوصل ، وهي عامة في الرحم وغيرها من أمور الدين ، ويفسدون في الأرض بالمعاصي أولئك لهم اللعنة ، ولهم سوء الدار .

وَقالَ تَعَالَى : ﴿ وَقَضَى رَبُّكَ ألا تَعْبُدُوا إلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً ﴾ [ الإسراء (23 ، 24) ] .

في هذه الآية الكريمة : الأمر ببرّ الوالدين ، والنهي عن عقوقهما ، والأدب في ذلك .

[336] وعن أَبي بكرة نُفَيع بن الحارث t قَالَ : قَالَ رَسُول الله r : « ألا أُنَبِّئُكُمْ بأكْبَرِ الكَبَائِرِ ؟ » – ثلاثاً – قُلْنَا : بَلَى ، يَا رَسُول الله ! قَالَ : « الإشْرَاكُ بالله ، وَعُقُوقُ الوَالِدَيْنِ » ، وكان مُتَّكِئاً فَجَلَسَ ، فَقَالَ : « ألا وَقَوْلُ الزُّورِ وَشَهَادَةُ الزُّورِ » . فَمَا زَالَ يُكَرِّرُهَا حَتَّى قُلْنَا : لَيْتَهُ سَكَتَ . مُتَّفَقٌ عَلَيهِ .

الذنوب : فيها صغائر وكبائر . فالكبيرة : ما توعّد صاحبها بغضب أو لعنة أو نار .

قوله : ( وكان متكئًا فجلس ، فقال : « ألا وقول الزور وشهادة الزور ». سبب الاهتمام به ، سهولة وقوع الناس فيه ، وتهاونهم به ، والحوامل عليه كثيرة من العداوة والحسد وغير ذلك ؛ ولأن مفسدته متعدية إلى الغير .

وأما الشرك فإنه ينبو عنه القلب السليم ، والعقوق يصرف عنه الطبع .

وقوله : ( حتى قلنا : ليته يسكت ) ، أي : شفقة عليه .

[337] وعن عبد الله بن عمرو بن العاص رضي الله عنهما عن النَّبيّ  قَالَ : « الكَبَائِرُ : الإشْرَاكُ بالله ، وَعُقُوقُ الوَالِدَيْنِ ، وَقَتْلُ النَّفْس ، وَاليَمِينُ الغَمُوسُ » . رواه البخاري .

« اليمين الغموس » : التي يحلفها كاذباً عامداً ، سميت غموساً ؛ لأنها تغمس الحالِفَ في الإثم .

الاقتصار على هذه الأربع لكونها أعظم الكبائر إثمًا ، وأشدِّها جُرمًا ، ومن ذلك السبع الموبقات .

[338] وعنه أن رسول الله  قَالَ: « مِنَ الكَبَائِر شَتْمُ الرَّجُل وَالِدَيهِ ». قالوا : يَا رَسُول الله ، وَهَلْ يَشْتُمُ الرَّجُلُ وَالِدَيْهِ ؟! قَالَ : « نَعَمْ ، يَسُبُّ أَبَا الرَّجُلِ ، فَيَسُبُّ أبَاه ، وَيَسُبُّ أُمَّهُ ، فَيَسُبُّ أُمَّهُ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية : « إنَّ مِنْ أكْبَرِ الكَبَائِرِ أنْ يَلْعَنَ الرَّجُلُ وَالِدَيْهِ ! » ، قِيلَ : يَا رَسُول الله ! كَيْفَ يَلْعَنُ الرَّجُلُ وَالِدَيهِ ؟! قَالَ : « يَسُبُّ أَبَا الرَّجُلِ ، فَيَسُبُّ أباهُ ، وَيَسُبُّ أُمَّهُ ، فَيَسُبُّ أُمَّهُ » .

قوله : ( هل يشتم الرجل والديه ؟ ) استفهامُ استبعاد أنْ يصدر ذلك من ذي دين أو عقل ، فأخبر r أن ذلك يقع بالتسبب في سبِّهما .

[339] وعن أَبي محمد جبيرِ بن مطعم t أن رسول الله  قَالَ : « لا يَدْخُلُ الجَنَّةَ قَاطِعٌ » . قَالَ سفيان في روايته : يَعْنِي : قَاطِع رَحِم . مُتَّفَقٌ عَلَيهِ .

فيه : وعيد شديد لمن قطع رحمه .

وفيه : عظم إثم قاطع الرحم .

[340] وعن أَبي عيسى المغيرة بن شعبة t عن النبي  قَالَ : « إنَّ اللهَ تَعَالَى حَرَّمَ عَلَيْكُمْ : عُقُوقَ الأمَّهَاتِ ، وَمَنْعاً وهاتِ ، وَوَأْد البَنَاتِ ، وكَرِهَ لَكُمْ : قِيلَ وَقالَ ، وَكَثْرَةَ السُّؤَالِ ، وَإضَاعَةَ المَالِ » . مُتَّفَقٌ عَلَيهِ .

قوله : « مَنْعاً » مَعنَاهُ : مَنْعُ مَا وَجَب عَلَيهِ ، وَ« هَاتِ » : طَلَبُ مَا لَيْسَ لَهُ . وَ« وَأْد البَنَاتِ » مَعنَاهُ : دَفنُهُنَّ في الحَيَاةِ ، وَ« قيلَ وَقالَ » مَعْنَاهُ : الحَديث بكُلّ مَا يَسمَعهُ ، فيَقُولُ : قِيلَ كَذَا ، وقَالَ فُلانٌ كَذَا مِمَّا لا يَعْلَمُ صِحَّتَهُ ، وَلا يَظُنُّهَا ، وَكَفَى بالمَرْءِ كذِباً أنْ يُحَدّثَ بكُلِّ مَا سَمِعَ . وَ« إضَاعَةُ المَال » : تَبذِيرُهُ وَصَرفُهُ في غَيْرِ الوُجُوهِ المأذُونِ فِيهَا مِنْ مَقَاصِدِ الآخِرةِ وَالدُّنْيَا ، وتَرْكُ حِفظِهِ مَعَ إمكَانِ الحِفظِ . وَ« كَثْرَةُ السُّؤَال » : الإلحَاحُ فيما لا حَاجَة إِلَيْهِ .

اقتصر في الحديث على عقوق الأمّهات ، مع تحريم عقوق الآباء أيضًا ، لأن الاستخفاف بهن أكثر لضعفهن وعجزهن ، وينبه على تقديم برِّهن على برِّ الأب في التلطف ونحو ذلك .

ومنعًا وهات : أي : منع ما أمر بإعطائه وطلب ما لا يستحق .

وفي الباب أحاديث سبقت في الباب قبله كحديث : « وأقْطَعُ مَنْ قَطَعَك » ، وحديث : « مَنْ قَطَعني قَطَعهُ الله » .

قوله : ( وفي الباب ) ، أي : في تحريم العقوق والقطيعة أحاديث كثيرة تدل على تحريم عقوق الوالدين وقطيعة الرحم .

42- باب فضل بر أصدقاء الأب

والأم والأقارب والزوجة وسائر من يندب إكرامه

[341] عن ابن عمر رضي الله عنهما : أن النبي  قَالَ : « إنّ أبَرَّ البرِّ أنْ يَصِلَ الرَّجُلُ وُدَّ أبيهِ » .

[342] وعن عبد الله بن دينار ، عن عبد الله بن عمر رضي الله عنهما : أنَّ رَجُلاً مِنَ الأعْرَابِ لَقِيَهُ بطَريق مَكَّةَ ، فَسَلَّمَ عَلَيهِ عبدُ الله بْنُ عُمَرَ ، وَحَمَلَهُ عَلَى حِمَارٍ كَانَ يَرْكَبُهُ ، وَأعْطَاهُ عِمَامَةً كَانَتْ عَلَى رَأسِهِ ، قَالَ ابنُ دِينَار : فَقُلْنَا لَهُ : أصْلَحَكَ الله ، إنَّهُمُ الأعرَابُ وَهُمْ يَرْضَوْنَ باليَسير ، فَقَالَ عبد الله بن عمر : إن أَبَا هَذَا كَانَ وُدّاً لِعُمَرَ بنِ الخطاب t وإنِّي سَمِعتُ رَسُول الله r يقول : « إنَّ أبرَّ البِرِّ صِلَةُ الرَّجُلِ أهْلَ وُدِّ أبِيهِ » .

وفي رواية عن ابن دينار ، عن ابن عمر : أنَّهُ كَانَ إِذَا خَرَجَ إِلَى مَكّةَ كَانَ لَهُ حِمَارٌ يَتَرَوَّحُ عَلَيهِ إِذَا مَلَّ رُكُوبَ الرَّاحِلةِ ، وَعِمَامَةٌ يَشُدُّ بِهَا رَأسَهُ ، فَبيْنَا هُوَ يَوماً عَلَى ذلِكَ الحِمَارِ إِذْ مَرَّ بِهِ أعْرابيٌّ ، فَقَالَ : ألَسْتَ فُلاَنَ بْنَ فُلاَن ؟ قَالَ : بَلَى . فَأعْطَاهُ الحِمَارَ ، فَقَالَ : ارْكَبْ هَذَا ، وَأعْطَاهُ العِمَامَةَ وَقالَ : اشْدُدْ بِهَا رَأسَكَ ، فَقَالَ لَهُ بعضُ أصْحَابِهِ : غَفَرَ الله لَكَ أعْطَيْتَ هَذَا الأعْرَابيَّ حِمَاراً كُنْتَ تَرَوَّحُ عَلَيهِ ، وعِمَامةً كُنْتَ تَشُدُّ بِهَا رَأسَكَ ؟ فَقَالَ : إنِّي سَمِعتُ رَسُول الله r ، يَقُولُ : « إنَّ مِنْ أبَرِّ البِرِّ أنْ يَصِلَ الرَّجُلُ أهْلَ وُدِّ أبيهِ بَعْدَ أنْ يُولِّيَ » وَإنَّ أبَاهُ كَانَ صَديقاً لعُمَرَ t .

رَوَى هذِهِ الرواياتِ كُلَّهَا مسلم .

في هذا الحديث : الحث على إكرام أصدقاء أبيه ، ويقاس عليه أصدقاء الأم وسائر الأقارب .

[343] وعن أَبي أُسَيد - بضم الهمزة وفتح السين - مالك بن ربيعة الساعدي t قَالَ : بَيْنَا نَحْنُ جُلُوسٌ عِنْدَ رَسُول الله r إذ جَاءهُ رَجُلٌ مِنْ بَنِي سَلَمَةَ ، فَقَالَ : يَا رسولَ اللهِ ! هَلْ بَقِيَ مِنْ برِّ أَبَوَيَّ شَيء أبرُّهُما بِهِ بَعْدَ مَوتِهمَا ؟ فَقَالَ : « نَعَمْ ، الصَّلاةُ عَلَيْهِمَا ، والاسْتغْفَارُ لَهُمَا ، وَإنْفَاذُ عَهْدِهِمَا مِنْ بَعْدِهِما ، وَصِلَةُ الرَّحِمِ الَّتي لا تُوصَلُ إلا بِهِمَا ، وَإكرامُ صَدِيقهمَا » . رواه أَبُو داود .

الحديث دليل على أنَّ الدعاء للوالدين من البر ، وقد قال الله تعالى : ﴿ وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً ﴾ [ الإسراء (24) ] .

وفيه : الحث على صلة الأرحام وإكرام أصدقاء الوالدين وتنفيذ وصيتهما .

[344] وعن عائشة رضي الله عنها قَالَتْ : مَا غِرْتُ عَلَى أحَدٍ مِنْ نِسَاءِ النَّبيِّ r مَا غِرْتُ عَلَى خَدِيجَة رضي الله عنها ، وَمَا رَأيْتُهَا قَطُّ ، وَلَكِنْ كَانَ النَّبيُّ r يُكْثِرُ ذِكْرَهَا ، وَرُبَّمَا ذَبَحَ الشَّاةَ ، ثُمَّ يقَطِّعُهَا أعْضَاء ، ثُمَّ يَبْعثُهَا في صَدَائِقِ خَديجَةَ ، فَرُبَّمَا قُلْتُ لَهُ : كَأنْ لَمْ يَكُنْ في الدُّنْيَا امرأة إلا خَديجَةَ ‍! . فَيَقُولُ : « إنَّهَا كَانَتْ وَكَانَتْ وَكَانَ لي مِنْهَا وَلَدٌ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية : وإنْ كَانَ لَيَذْبَحُ الشَّاةَ ، فَيُهْدِي في خَلاَئِلِهَا مِنْهَا مَا يَسَعُهُنَّ .

وفي رواية : كَانَ إِذَا ذبح الشاة ، يقولُ : « أَرْسِلُوا بِهَا إِلَى أصْدِقَاءِ خَديجَةَ » .

وفي رواية : قَالَت : اسْتَأذَنتْ هَالَةُ بِنْتُ خُوَيْلِد أُخْتُ خَدِيجَةَ عَلَى رَسُول الله r ، فَعرَفَ اسْتِئذَانَ خَديجَةَ ، فَارتَاحَ لِذَلِكَ ، فَقَالَ : « اللَّهُمَّ هَالةُ بِنْتُ خُوَيْلِدٍ » .

قولُهَا : « فَارتَاحَ » هُوَ بالحاء ، وفي الجمعِ بَيْنَ الصحيحين للحُميدِي : « فارتاع » بالعينِ ومعناه : اهتم بهِ .

في هذا الحديث : دليل على حُسن عهد الصاحب ، وحفظ وده ، ورعاية حرمته وإكرام صديقه في حياته ، وبعد موته .

[345] وعن أنس بن مالك t قَالَ : خرجت مَعَ جرير بن عبد الله البَجَليّ t في سَفَرٍ ، فَكَانَ يَخْدُمُني ، فَقُلْتُ لَهُ : لا تَفْعَل ، فَقَالَ : إِنِّي قَدْ رَأيْتُ الأنْصَارَ تَصْنَعُ برسول الله r شيئاً آلَيْتُ أنْ لا أصْحَبَ أحَداً مِنْهُمْ إلا خَدَمْتُهُ . مُتَّفَقٌ عَلَيهِ .

وكان جرير أسنَّ من أنس ، وجرير سيد بجيلة ، فكان يخدم أنسًا إكرامًا للنبي r ، وإحسانًا للمنتسب إلى خدمته ، ففيه : دليل على إكرام المحسن ، وإن كان أصغر منه .

وفيه : تواضع جرير وفضيلته رضي الله عنه .

43- باب إكرام أهل بيت رَسُول الله r

وبيان فضلهم

قَالَ الله تَعَالَى : ﴿ إِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً ﴾ [ الأحزاب (33) ] .

هذه الآية نزلت في نساء النبي r كما يدل عليه السياق .

والرجس : الذنب المدنس للعرض وهو الإثم .

وأما ذريته فيدخلون من باب أولى ، كما في حديث واثلة بن

الأسقع : جاء رسول الله r ومعه علي ، وحسن ، وحسين رضي الله عنهم آخذ كل واحد منهما بيده ، حتى دخل فأدنى عليًّا وفاطمة رضي الله عنهما وأجلسهما بين يديه ، وأجلس حسنًا وحسينًا كل واحد منهما على فخذه ، ثم لفَّ عليهم ثوبه ، ثم تلا هذه الآية : ﴿ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً ﴾ ، وقال : « اللهم هؤلاء أهل بيتي ، وأهل بيتي أحق ... » . رواه أحمد .

وَقالَ تَعَالَى : ﴿ وَمَنْ يُعَظِّمْ شَعَائِرَ اللهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ ﴾ [ الحج (32) ] .

سبب نزول هذه الآية في الهدايا وفرائض الحج ، وهي عامة في جميع شعائر الدين .

[346] وعن يزيد بن حَيَّانَ ، قَالَ : انْطَلَقْتُ أنَا وحُصَيْنُ بْنُ سَبْرَة ، وَعَمْرُو بن مُسْلِم إِلَى زَيْد بْنِ أرقَمَ y فَلَمَّا جَلسْنَا إِلَيْهِ قَالَ لَهُ حُصَيْن : لَقَدْ لقِيتَ يَا زَيْدُ خَيْراً كَثِيراً ، رَأيْتَ رَسُول الله r ، وسمعتَ حديثَهُ ، وغَزوْتَ مَعَهُ ، وَصَلَّيْتَ خَلْفَهُ : لَقَدْ لَقِيتَ يَا زَيْدُ خَيْراً كَثيراً ، حَدِّثْنَا يَا زَيْدُ مَا سَمِعْتَ مِنْ رسولِ الله r قَالَ : يَا ابْنَ أخِي ، وَاللهِ لقد كَبِرَتْ سِنِّي ، وَقَدُمَ عَهدِي ، وَنَسيتُ بَعْضَ الَّذِي كُنْتُ أعِي مِنْ رسولِ الله r ، فما حَدَّثْتُكُمْ ، فَاقْبَلُوا ، ومَا لا فَلا تُكَلِّفُونيهِ . ثُمَّ قَالَ : قام رَسُول الله r يَوماً فينا خَطِيباً بمَاء يُدْعَى خُمَّاً بَيْنَ مَكَّةَ وَالمَدِينَةِ ، فَحَمِدَ الله ، وَأثْنَى عَلَيهِ ، وَوعظَ وَذَكَّرَ ، ثُمَّ قَالَ : « أمَّا بَعدُ ، ألا أَيُّهَا النَّاسُ ، فَإنَّمَا أنَا بَشَرٌ يُوشِكَ أنْ يَأتِي رسولُ ربِّي فَأُجِيبَ ، وَأنَا تارك فيكم ثَقَلَيْنِ : أوَّلُهُمَا كِتَابُ اللهِ ، فِيهِ الهُدَى وَالنُّورُ ، فَخُذُوا بِكتابِ الله ، وَاسْتَمْسِكُوا بِهِ » ، فَحَثَّ عَلَى كِتَابِ الله ، وَرَغَّبَ فِيهِ ، ثُمَّ قَالَ : « وَأهْلُ بَيْتِي أُذكِّرُكُمُ الله في أهلِ بَيْتي ، أذكرُكُمُ الله في أهل بيتي » فَقَالَ لَهُ حُصَيْنٌ : وَمَنْ أهْلُ بَيتهِ يَا زَيْدُ ، أَلَيْسَ نِسَاؤُهُ مِنْ أهْلِ بَيْتِهِ ؟ قَالَ : نِسَاؤُهُ مِنْ أهْلِ بَيتهِ ، وَلكِنْ أهْلُ بَيتِهِ مَنْ حُرِمَ الصَّدَقَةَ بَعدَهُ ، قَالَ : وَمَنْ هُمْ ؟ قَالَ : هُمْ آلُ عَلِيٍّ وَآلُ عقيل وَآلُ جَعفَرَ وآلُ عَبَّاسٍ . قَالَ : كُلُّ هؤلاء حُرِمَ الصَّدَقَةَ ؟ قَالَ : نَعَمْ . رواه مسلم .

وفي رواية : « ألا وَإنّي تَارِكٌ فِيكُمْ ثَقَليْنِ : أحَدُهُما كِتَابُ الله وَهُوَ حَبْلُ الله ، مَنِ اتَّبَعَهُ كَانَ عَلَى الهُدَى ، وَمَنْ تَرَكَهُ كَانَ عَلَى ضَلالَة » .

في هذا الحديث : الحث على التمسك بالقرآن والتحريض على العمل به والاعتصام به .

وفيه : تأكيد الوصاية بأهل البيت ، والعناية بشأنهم وإكرامهم .

[347] وعن ابن عمر رضي الله عنهما ، عن أَبي بكر الصديق t - مَوقُوفاً عَلَيهِ - أنَّهُ قَالَ : ارْقَبُوا مُحَمداً r في أهْلِ بَيْتِهِ . رواه البخاري .

معنى « ارقبوه » : راعوه واحترموه وأكرموه ، والله أعلم .

في أثر أبي بكر رضي الله عنه دليل على معرفة الصحابة رضي الله عنهم بحق أهل بيت رسول الله r وتوقيرهم واحترامهم ، فمن كان من أهل البيت مستقيمًا على الدين متبعًا لسنة رسول الله r فكان له حقّان : حق الإسلام وحق القرابة .

44- باب توقير العلماء والكبار وأهل الفضل

وتقديمهم عَلَى غيرهم ورفع مجالسهم وإظهار مَزِيَّتِهِم

التوقير : التبجيل .

قَالَ الله تَعَالَى : ﴿ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ ﴾ [ الزمر (9) ] .

أي : لا يستوي الموحد والمشرك ، والعالم والجاهل ، ولا القانت والعاصي ، ﴿ أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ ﴾ [ ص (28) ] .

[348] وعن أَبي مسعودٍ عقبةَ بن عمرو البدري الأنصاري t قَالَ : قَالَ رَسُول الله r : « يَؤُمُّ القَوْمَ أقْرَؤُهُمْ لِكِتَابِ الله ، فَإنْ كَانُوا في القِراءةِ سَوَاءً ، فأَعْلَمُهُمْ بِالسُّنَّةِ ، فَإنْ كَانُوا في السُّنَّةِ سَوَاءً ، فَأَقْدَمُهُمْ هِجْرَةً ، فَإنْ كَانُوا في الهِجْرَةِ سَوَاءً ، فَأقْدَمُهُمْ سِنّاً ، وَلا يُؤمَّنَّ الرَّجُلُ الرَّجُلَ في سُلْطَانِهِ ، وَلا يَقْعُدْ في بَيْتِهِ عَلَى تَكْرِمَتِهِ إلا بِإذْنهِ » . رواه مسلم .

وفي رواية لَهُ : « فَأقْدَمُهُمْ سِلْماً » بَدَلَ « سِنّاً » : أيْ إسْلاماً . وفي رواية : « يَؤُمُّ القَومَ أقْرَؤُهُمْ لِكِتَابِ اللهِ ، وَأقْدَمُهُمْ قِراءةً ، فَإنْ كَانَتْ قِرَاءتُهُمْ سَوَاءً فَيَؤُمُّهُمْ أقْدَمُهُمْ هِجْرَةً ، فَإنْ كَانُوا في الهِجْرَةِ سَواء ، فَليَؤُمُّهُمْ أكْبَرُهُمْ سِنّاً » .

والمراد « بِسلطانهِ » : محل ولايتهِ ، أَو الموضعِ الَّذِي يختص بِهِ « وتَكرِمتُهُ » بفتح التاءِ وكسر الراءِ : وهي مَا ينفرد بِهِ من فِراشٍ وسَريرٍ ونحوهِما .

قال القرطبي : تأول أصحاب الحديث بأن الأقرأ في الصدر الأول هو الأفقه ، لأنهم كانوا يتفقهون مع القراءة ، فلا يوجد قارئ إلا وهو فقيه ، وكان مِنْ عُرْفهم تسمية الفقهاء بالقراء . وقد قَدَّمَ النَّبيُّ r الصدِّيقَ على أُبَيّ مع قوله : « أقرؤكم أُبَيّ » .

وفي الحديث : فضل الهجرة .

[349] وعنه قَالَ : كَانَ رَسُول الله r يَمْسَحُ مَنَاكِبَنَا في الصَّلاةِ ، ويَقُولُ : « اسْتَوُوا وَلا تَخْتَلِفُوا ، فَتَخْتَلِفَ قُلُوبُكُمْ ، لِيَلِني مِنْكُمْ أُولُوا الأحْلاَمِ وَالنُّهَى ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ » . رواه مسلم .

وقوله r : « لِيَلِني » هُوَ بتخفيف النون وليس قبلها ياءٌ ، وَرُوِيَ بتشديد النُّون مَعَ يَاءٍ قَبْلَهَا . « وَالنُّهَى » : العُقُولُ . ( وَأُولُوا الأحْلام ) : هُم البَالِغُونَ ، وقَيلَ : أهْلُ الحِلْمِ وَالفَضْلِ .

في الحديث : تقديم الأفضل فالأفضل إلى الأمام لأنه أولى بالإكرام ، ولأنه ربما احتاج الإمام إلى استخلاف ، فيكون هو أولى ، ولأنه يتفطن لتنبيه الإمام عن السهو والغلط .

[350] وعن عبد الله بن مسعود t قَالَ : قَالَ رَسُول الله r : « لِيَلِني مِنْكُمْ أُولُوا الأحْلام وَالنُّهَى ، ثُمَّ الَّذِينَ يَلُونَهُمْ » ثَلاثاً « وَإيَّاكُمْ وَهَيْشَاتِ الأسْوَاق » . رواه مسلم .

هيشات الأسواق : المنازعة ، والخصومات واللغط ، وارتفاع الأصوات .

[351] وعن أَبي يَحيَى ، وقيل : أَبي محمد سهلِ بن أَبي حَثْمة - بفتح الحاءِ المهملة وإسكان الثاءِ المثلثةِ - الأنصاري t قَالَ : انطَلَقَ عَبدُ اللهِ بنُ سهْلٍ وَمُحَيِّصَة بن مَسْعُود إِلَى خَيْبَرَ وَهِيَ يَومَئذٍ صُلْحٌ ، فَتَفَرَّقَا ، فَأتَى مُحَيِّصَةُ إِلَى عبدِ اللهِ بنِ سهل وَهُوَ يَتشَحَّطُ في دَمِهِ قَتِيلاً ، فَدَفَنَهُ ، ثُمَّ قَدِمَ المَدِينَةَ فَانْطَلَقَ عَبدُ الرحمن بنُ سهل وَمُحَيِّصَةُ وحوَيِّصَةُ ابْنَا مَسْعُودٍ إِلَى النَّبيّ r ، فَذَهَبَ عَبدُ الرحمن يَتَكَلَّمُ ، فَقَالَ : « كَبِّرْ كَبِّرْ » وَهُوَ أحْدَثُ القَوم ، فَسَكَتَ ، فَتَكَلَّمَا ، فَقَالَ : « أتَحْلِفُونَ وتَسْتَحِقُّونَ قَاتِلَكُمْ ؟ … » وذكر تمام الحديث . مُتَّفَقٌ عَلَيهِ .

وقوله r : « كَبِّرْ كَبِّرْ » معناه : يتكلم الأكبر .

في الحديث : استحباب تقديم أهل الفضل والسنِّ ، ولو كان الحق للصغير .

[352] وعن جابر t أن النَّبيّ r كَانَ يَجْمَعُ بَيْنَ الرَّجُلَيْنِ مِنْ قَتْلَى أُحُد يَعْنِي في القَبْرِ ، ثُمَّ يَقُولُ : « أيُّهُما أكْثَرُ أخذاً للقُرآنِ ؟ » فَإذَا أُشيرَ لَهُ إِلَى أحَدِهِمَا قَدَّمَهُ في اللَّحْدِ . رواه البخاري .

في الحديث : تقديم الأكثر حفظًا للقرآن على ما دونه في القبر للحاجة ، وكذلك غيره ، قال الله تعالى : ﴿ يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ ﴾ [ المجادلة (11) ] .

[353] وعن ابن عمر رضي الله عنهما : أن النبي  قَالَ : « أرَانِي فِي المَنَامِ أتَسَوَّكُ بِسِوَاكٍ ، فَجَاءنِي رَجُلانِ ، أحَدُهُما أكبر مِنَ الآخرِ ، فَنَاوَلْتُ السِّوَاكَ الأصْغَرَ ، فَقِيلَ لِي : كَبِّرْ ، فَدَفَعْتهُ إِلَى الأكْبَرِ مِنْهُمَا » . رواه مسلم مسنداً ، ورواه البخاري تعليقاً .

في الحديث : تقديم ذي السن في السواك ، ويلتحق به الطعام والشراب والمشي والكلام ، وهذا ما لم يترتب القوم ، فإن ترتبوا فالسنة تقديم الأيمن .

وفيه : جواز استعمال سواك الغير بإذنه .

[354] وعن أَبي موسى t قَالَ : قَالَ رَسُول الله r : « إنَّ مِنْ إجْلالِ اللهِ تَعَالَى : إكْرَامَ ذِي الشَّيْبَةِ المُسْلِمِ ، وَحَامِلِ القُرآنِ غَيْرِ الغَالِي فِيهِ ، وَالجَافِي عَنْهُ ، وَإكْرَامَ ذِي السُّلْطَانِ المُقْسِط » . حديث حسن رواه أَبُو داود .

فيه : إكرام هؤلاء الثلاثة مما يرضاه الله تعالى ويثيب عليه .

[355] وعن عمرو بن شعيب عن أبيه عن جده y قَالَ : قَالَ رَسُول الله r : « لَيْسَ مِنَّا مَنْ لَمْ يَرْحَمْ صَغِيرنَا ، وَيَعْرِفْ شَرَفَ كَبيرِنَا » . حديث صحيح رواه أَبُو داود والترمذي ، وَقالَ الترمذي : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

وفي رواية أبي داود : « حَقَّ كَبيرِنَا » .

فيه : الوعيد لمن لا يرحم الصغير ، ولا يُجلّ الكبير ، وذوي القدر .

[356] وعن ميمون بن أَبي شَبيب رحمه الله : أنَّ عائشة رَضي الله عنها مَرَّ بِهَا سَائِلٌ ، فَأعْطَتْهُ كِسْرَةً ، وَمَرَّ بِهَا رَجُلٌ عَلَيهِ ثِيَابٌ وَهَيْئَةٌ ، فَأقْعَدَتهُ ، فَأكَلَ ، فقِيلَ لَهَا في ذلِكَ ؟ فقَالتْ : قَالَ رَسُول الله r : « أنْزِلُوا النَّاسَ مَنَازِلَهُمْ » . رواه أبو داود . لكن قال : ميمون لم يدرك عائشة . وقد ذكره مسلم في أول صحيحه تعليقاً فقال : وذكر عن عائشة رضي الله عنها قالت : أمرنا رسول الله r أن ننـزل الناس منازلهم ، وَذَكَرَهُ الحَاكِمُ أَبُو عبد الله في كتابه « مَعرِفَة عُلُومِ الحَديث » . وَقالَ : « هُوَ حديث صحيح » .

فيه : الحضّ على مُرَاعَاة مقادير الناس ، ومراتبهم ، ومناصبهم وتفضيل بعضهم على بعض ، فلا يقصر بالرجل العالي القدر عن درجته ، ويعطي كل ذي حق حقه .

وهذا الحديث : مما أدَّب به النبي r أمته من التعظيم والإكرام لذوي القدر .

[357] وعن ابن عباس رضي الله عنهما ، قَالَ : قَدِمَ عُيَيْنَةُ بنُ حِصْن ، فَنَزَلَ عَلَى ابْنِ أخِيهِ الحُرِّ بنِ قَيسٍ ، وَكَانَ مِنَ النَّفَرِ الَّذِينَ يُدْنِيهِمْ عُمرُ t وَكَانَ القُرَّاءُ أصْحَاب مَجْلِس عُمَرَ وَمُشاوَرَتِهِ ، كُهُولاً كاَنُوا أَوْ شُبَّاناً ، فَقَالَ عُيَيْنَةُ لابْنِ أخيهِ : يَا ابْنَ أخِي ، لَكَ وَجْهٌ عِنْدَ هَذَا الأمِيرِ ، فَاسْتَأذِنْ لِي عَلَيهِ ، فاسْتَأذَن له ، فَإذِنَ لَهُ عُمَرُ t فَلَمَّا دَخَلَ قَالَ : هِي يَا ابنَ الخَطَّابِ ، فَواللهِ مَا تُعْطِينَا الْجَزْلَ ، وَلا تَحْكُمُ فِينَا بالعَدْلِ ، فَغَضِبَ عُمَرُ t حَتَّى هَمَّ أنْ يُوقِعَ بِهِ ، فَقَالَ لَهُ الحُرُّ : يَا أميرَ المُؤْمِنينَ ، إنَّ الله تَعَالَى قَالَ لِنَبيِّهِ  : ﴿ خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ ﴾ . وَإنَّ هَذَا مِنَ الجَاهِلِينَ . واللهِ مَا جَاوَزَهاَ عُمَرُ حِينَ تَلاَهَا عليه ، وكَانَ وَقَّافاً عِنْدَ كِتَابِ اللهِ تَعَالَى . رواه البخاري .

في هذا الحديث : تقديم أولي الفضل على من عداهم ، وإن كانوا دونهم في السن والنسب .

وفيه : أنه ينبغي لولي الأمر مجالسة القراء ، والفقهاء ، ليذكروه إذا نسي ، ويعينوه إذا ذكر .

وفيه : الحلم عن الجهال والصبر على أذاهم .

قال جعفر الصادق : ليس في القرآن آية أجمع لمكارم الأخلاق من هذه الآية .

[358] وعن أَبي سعيد سَمُرة بنِ جُندب t قَالَ : لقد كنت عَلَى عَهْدِ رَسُول الله غُلاماً ، فَكُنْتُ أحْفَظُ عَنْهُ ، فَمَا يَمْنَعُنِي مِنَ القَوْلِ إلا أنَّ ها هُنَا رِجَالاً هُمْ أسَنُّ مِنِّي . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : الأدب مع الكبار من أهل العلم .

[359] وعن أنس t قَالَ : قَالَ رَسُول الله : « مَا أكْرَمَ شَابٌّ شَيْخاً لِسِنِّهِ إلا قَيَّضَ الله لَهُ مَنْ يُكْرِمُهُ عِنْدَ سِنِّه » . رواه الترمذي ، وَقالَ : « حديث غريب » .

فيه : أن الجزاء من جنس العمل .

وفيه : إيماء إلى الوعد بطول عمر المُكرِم حتى يبلغ ذلك السن . والله أعلم .

45- باب زيارة أهل الخير ومجالستهم وصحبتهم ومحبتهم

وطلب زيارتهم والدعاء منهم وزيارة المواضع الفاضلة

قَالَ الله تَعَالَى : ﴿ وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُباً ﴾ إِلَى قوله تَعَالَى : ﴿ قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً ﴾ ؟ [ الكهف (60 ، 66) ] .

في هذه الآيات استحباب زيارة أهل الخير في أماكنهم ، ومصاحبتهم ومجالستهم ، والتواضع معهم ، والرحلة في طلب العلم ، واستزادة العالم من العلم ، وتواضع المتعلم لمن يتعلم منه ولو كان دونه في المرتبة ، واستحباب الرفيق في السفر ، وأنه لا بأس بالاستخدام واتخاذ الخادم .

وَقالَ تَعَالَى : ﴿ وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ ﴾ [ الكهف (28) ] .

هذا أمر من الله تعالى لنبيّه محمد r أن يحبس نفسه مع الذين يعبدون الله في هذه الأوقات ، وأن لا يجاوزهم ناظرًا إلى غيرهم من ذوي الهيئات ، فإن مصاحبتهم سبب إلى دخول الجنات .

[360] وعن أنس t قَالَ : قَالَ أَبُو بكر لِعُمَرَ رضي الله عنهما بَعْدَ وَفَاةِ رسولِ الله  : انْطَلِقْ بِنَا إِلَى أُمِّ أيْمَنَ رضي الله عنها نَزُورُهَا كَمَا كَانَ رَسُول الله  يَزُورُهَا ، فَلَمَّا انْتَهَيَا إِلَيْهَا ، بَكَتْ ، فَقَالا لَهَا : مَا يُبْكِيكِ ؟ أمَا تَعْلَمِينَ أنَّ مَا عِنْدَ اللهِ خَيْرٌ لرَسُولِ الله ، فَقَالَتْ : إني لا أبْكِي إني لا أَعْلَم أنَّ مَا عِنْدَ الله تَعَالَى خَيْرٌ لرسول الله ، ولَكِنْ أبكي أنَّ الوَحْيَ قدِ انْقَطَعَ مِنَ السَّماءِ ، فَهَيَّجَتْهُمَا عَلَى البُكَاءِ ، فَجَعَلا يَبْكِيَانِ مَعَهَا . رواه مسلم .

أم أيمن : مولاة لرسول الله r أنكحها زيد بن حارثة واسمها بركة ، وهي أم أسامة بن زيد وكان r يكرمها ، وكان عندها كالولد .

وفي هذا الحديث : زيارة الصالح لمن هو دونه ، وزيارة الإنسان لمن كان صديقه يزوره .

وفيه : البكاء حزنًا على فراق الصالحين .

[361] وعن أَبي هريرة t عن النَّبيِّ : « أنَّ رَجُلاً زَارَ أَخَاً لَهُ في قَريَة أُخْرَى ، فَأرْصَدَ الله تَعَالَى عَلَى مَدْرَجَتِهِ مَلَكاً ، فَلَمَّا أتَى عَلَيهِ ، قَالَ : أيْنَ تُريدُ ؟ قَالَ : أُريدُ أخاً لي في هذِهِ القَريَةِ . قَالَ : هَلْ لَكَ عَلَيهِ مِنْ نِعْمَة تَرُبُّهَا عَلَيهِ ؟ قَالَ : لا ، غَيْرَ أنِّي أحْبَبْتُهُ في الله تَعَالَى ، قَالَ : فإنِّي رَسُول الله إلَيْكَ بَأنَّ الله قَدْ أَحَبَّكَ كَمَا أحْبَبْتَهُ فِيهِ » . رواه مسلم .

يقال : « أرْصَدَهُ » لِكَذَا : إِذَا وَكَّلَهُ بِحِفْظِهِ ، وَ« المَدْرَجَةُ » بِفْتْحِ الميمِ والرَّاءِ : الطَّرِيقُ ، ومعنى ( تَرُبُّهَا ) : تَقُومُ بِهَا ، وَتَسْعَى في صَلاحِهَا .

في هذا الحديث : دليل على عظم فضل الحب في الله والتزاور فيه .

قال r : « من أحب لله ، وأبغض لله ، وأعطى لله ، ومنع لله ، فقد استكمل الإيمان » .

[362] وعنه قَالَ : قَالَ رَسُول الله  : « مَنْ عَادَ مَرِيضاً أَوْ زَارَ أخاً لَهُ في الله ، نَادَاهُ مُنَادٍ : بِأنْ طِبْتَ ، وَطَابَ مَمْشَاكَ ، وَتَبَوَّأتَ مِنَ الجَنَّةِ مَنْزِلا » . رواه الترمذي ، وَقالَ : « حديث حسن » ، وفي بعض النسخ : « غريب » .

في هذا الحديث : وعد الله تعالى للزائر فيه بأن يطهره من ذنوبه ، ويعظم أجره ويدخله الجنة .

[363] وعن أَبي موسى الأشعري t أن النبي  قَالَ : « إِنَّمَا مَثلُ الجَلِيسِ الصَّالِحِ وَجَلِيسِ السُّوءِ ، كَحَامِلِ المِسْكِ ، وَنَافِخِ الْكِيرِ ، فَحَامِلُ الْمِسْكِ : إمَّا أنْ يُحْذِيَكَ ، وَإمَّا أنْ تَبْتَاعَ مِنْهُ ، وَإمَّا أنْ تَجِدَ مِنْهُ ريحاً طَيِّبَةً ، وَنَافِخُ الكِيرِ : إمَّا أنْ يُحْرِقَ ثِيَابَكَ ، وَإمَّا أنْ تَجِدَ مِنْهُ رِيحاً مُنْتِنَةً ». مُتَّفَقٌ عَلَيهِ .

( يُحْذِيكَ ) : يُعْطِيكَ .

في هذا الحديث : الحث على مجالسة أهل الخير ، والتحذير من مجالسة أهل الشر .

وفيه : الحكم بطهارة المسك .

[364] وعن أَبي هريرة t عن النَّبيّ قَالَ : « تُنْكَحُ المَرْأَةُ لأَرْبَعٍ : لِمَالِهَا ، وَلِحَسَبِهَا ، وَلِجَمَالِهَا ، وَلِدِينِهَا ، فَاظْفَرْ بِذاتِ الدِّينِ تَربَتْ يَدَاك » . مُتَّفَقٌ عَلَيهِ .

ومعناه : أنَّ النَّاسَ يَقْصدونَ في العَادَة مِنَ المَرْأةِ هذِهِ الخِصَالَ الأرْبَعَ ، فَاحْرَصْ أنتَ عَلَى ذَاتِ الدِّينِ ، وَاظْفَرْ بِهَا ، وَاحْرِصْ عَلَى صُحْبَتِها .

الحسب : طيب الأصل . وكل واحد من هذه الأربع مما يقصده المتزوج .

وفي الحديث : الحث على صاحبة الدين ، لأن الحسن البالغ يخاف بسببه من فساد المرأة ، أو إفسادها ، والمال ربما أطغاها . وأما الدين فهو الحبل الذي لا ينقطع .

[365] وعن ابن عباس رضي الله عنهما ، قَالَ : قَالَ النَّبيّ  لِجبريل : « مَا يَمْنَعُكَ أنْ تَزُورنَا أكثَر مِمَّا تَزُورَنَا ؟ » فَنَزَلَتْ : ﴿ وَمَا نَتَنَزَّلُ إلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ ﴾ [ مريم (64) ] رواه البخاري .

فيه : طلب الصديق من صديقه كثرة زيارته ، إذا لم يكن مانع من شغل أو غيره .

[366] وعن أَبي سعيد الخدري t عن النَّبيّ  قَالَ : « لا تُصَاحِبْ إلا مُؤْمِناً ، وَلا يَأْكُلْ طَعَامَكَ إلا تَقِيٌّ » . رواه أَبُو داود والترمذي بإسناد لا بأس بِهِ .

فيه : النهي عن موالاة الكفار ، ومودتهم ، ومصاحبتهم .

وفيه : الأمر بملازمة الأتقياء ، ودوام مخالطتهم ، وترك مخالطة الفجار ، ومؤاكلتهم ، وهذا في طعام الدعوة ، لا إطعام الحاجة .

[367] وعن أَبي هريرة t أن النَّبيَّ  قَالَ : « الرَّجُلُ عَلَى دِينِ خَلِيلِهِ ، فَليَنْظُرْ أَحَدُكُمْ مَنْ يُخَالِلُ » . رواه أَبُو داود والترمذي بإسناد صحيح ، وَقالَ الترمذي : ( حَدِيثٌ حَسَنٌ ) .

الخليل : الصديق . وأقل درجات الصداقة ، النظر بعين المساواة ، والكمال . رؤية الفضل للصديق . وروي : ( لا خير في محبة من لا يرى مَا لَكَ مثل ما يرى له ) .

[368] وعن أَبي موسى الأشعري t أن النَّبيّ  قَالَ : « المَرْءُ مَعَ مَنْ أَحَبَّ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية : قال : قيل للنبي  : الرَّجُلُ يُحبُّ القَومَ وَلَمَّا يَلْحَقْ بِهِمْ ؟ قَالَ : « المَرْءُ مَعَ مَنْ أَحَبَّ » .

في هذا الحديث : الحث على محبة الصالحين ، لأن من أحبّهم دخل معهم الجنة ، والمعية تحصل بمجرد الاجتماع وإنْ تفاوتت الدرجات .

[369] وعن أنس t أنَّ أعرابياً قَالَ لرسول الله  : مَتَى السَّاعَةُ ؟ قَالَ رَسُول الله : « مَا أعْدَدْتَ لَهَا ؟ » قَالَ : حُبَّ الله ورسولهِ ، قَالَ : « أنْتَ مَعَ مَنْ أحْبَبْتَ » . مُتَّفَقٌ عَلَيهِ ، وهذا لفظ مسلم .

وفي رواية لهما : مَا أعْدَدْتُ لَهَا مِنْ كَثيرِ صَوْمٍ ، وَلا صَلاَةٍ ، وَلا صَدَقَةٍ ، وَلَكِنِّي أُحِبُّ الله وَرَسُولَهُ .

الساعة : القيامة . وقوله r : « ما أعددت لها » . من أسلوب الحكيم ؛ لأنه سأل عن الوقت فقيل له : ما لَكَ ولها ، إنما يهمك التزود لها والعمل بما ينفعك فيها . فطرح الرجل ذكر أعماله ، ونظر إلى ما في قلبه من محبة الله ورسوله فقدمه بين يديه .

[370] وعن ابن مسعود t قَالَ : جاء رجلٌ إلى رَسُولِ الله  فَقَالَ : يَا رَسُول الله ، كَيْفَ تَقُولُ في رَجُلٍ أَحَبَّ قَوْماً وَلَمْ يَلْحَقْ بِهِمْ ؟ فَقَالَ رَسُول الله  : « المَرْءُ مَعَ مَنْ أحَبَّ » . مُتَّفَقٌ عَلَيهِ .

قوله : « ولم يلحق بهم » . ولابن حبان : « ولا يستطيع أن يعمل بعملهم » .

[371] وعن أَبي هريرة t عن النَّبيِّ  قَالَ : « النَّاسُ مَعَادِنٌ كَمَعَادِنِ الذَّهَبِ وَالفِضَّةِ ، خِيَارُهُمْ في الجَاهِلِيَّةِ خِيَارُهُمْ في الإسْلاَمِ إِذَا فَقهُوا ، وَالأرْوَاحُ جُنُودٌ مُجَنَّدَةٌ ، فَمَا تَعَارَفَ مِنْهَا ائْتَلَفَ ، ومَا تَنَاكَرَ مِنْهَا اخْتَلَفَ » . رواه مسلم .

وروى البخاري قوله : « الأَرْوَاحُ … » إلخ مِنْ رواية عائشة رضي الله عنها .

قوله : « معادن » ، أي : أصول . فكل معدن يخرج منه ما في أصله . وكل إنسان يظهر منه ما فيه من خسة ، أو شرف ، فإذا انضم الدين إلى الشرف الأصلي فقد حاز الشرف .

قوله : « والأرواح جنود مجندة » ، أي : جموع مجتمعة ، وأنواع مختلفة ، فما تشاكل منها في الخير أو الشر حنّ إلى شكله .

وروي : « أن الأرواح خلقت قبل الأجسام ، فكانت تلتقي وتتشام فلما حلت بالأجسام تعارفت بالأمر الأول ، فتميل الأخيار إلى الأخيار ، والأشرار إلى الأشرار .

[372] وعن أُسَيْر بن عمرو ، ويقال : ابن جابر وَهُوَ - بضم الهمزة وفتح السين المهملة - قَالَ : كَانَ عُمَرُ بْنُ الخَطَّابِ t إِذَا أتَى عَلَيهِ أمْدَادُ أهْلِ اليَمَنِ سَألَهُمْ : أفِيكُمْ أُوَيْسُ بْنُ عَامِرٍ ؟ حَتَّى أتَى عَلَى أُوَيْسٍ t فَقَالَ لَهُ : أنْتَ أُوَيْسُ بْنُ عَامِر ؟ قَالَ : نَعَمْ ، قَالَ : مِنْ مُرَادٍ ثُمَّ مِنْ قَرَنٍ ؟ قَالَ : نَعَمْ . قَالَ : فَكَانَ بِكَ بَرَصٌ ، فَبَرَأْتَ مِنْهُ إلا مَوْضِعَ دِرْهَمٍ ؟ قَالَ : نَعَمْ . قَالَ : لَكَ وَالِدةٌ ؟ قَالَ : نَعَمْ . قَالَ : سَمِعْتُ رَسُول الله  يقول : « يَأتِي عَلَيْكُمْ أُويْسُ بْنُ عَامِرٍ مَعَ أمْدَادِ أهْلِ اليَمَنِ مِنْ مُرَادٍ ، ثُمَّ مِنْ قَرَنٍ كَانَ بِهِ بَرَصٌ ، فَبَرَأَ مِنْهُ إلا موْضِعَ دِرْهَمٍ ، لَهُ وَالدةٌ هُوَ بِهَا بَرٌّ ، لَوْ أقْسَمَ عَلَى الله لأَبَرَّهُ ، فإنِ اسْتَطَعْتَ أنْ يَسْتَغْفِرَ لَكَ فَافْعَل » فَاسْتَغْفِرْ لي فَاسْتَغْفَرَ لَهُ ، فَقَالَ لَهُ عُمَرُ : أيْنَ تُريدُ ؟ قَالَ : الكُوفَةَ ، قَالَ : ألا أكْتُبُ لَكَ إِلَى عَامِلِهَا ؟ قَالَ : أكُونُ في غَبْرَاءِ النَّاسِ أَحَبُّ إِلَيَّ ، فَلَمَّا كَانَ مِنَ العَامِ المُقْبِلِ حَجَّ رَجُلٌ مِنْ أشْرَافِهِمْ ، فَوافَقَ عُمَرَ ، فَسَألَهُ عَنْ أُوَيْسٍ ، فَقَالَ : تَرَكْتُهُ رَثَّ البَيْتِ قَليلَ المَتَاع ، قَالَ : سَمِعْتُ رَسُول الله يقولُ : « يَأتِي عَلَيْكُمْ أُوَيْسُ بْنُ عَامِرٍ مَعَ أمْدَادٍ مِنْ أهْلِ اليَمَنِ مِنْ مُرَادٍ ، ثُمَّ مِنْ قَرَنٍ ، كَانَ بِهِ بَرَصٌ فَبَرَأَ مِنْهُ إلا مَوضِعَ دِرْهَمٍ ، لَهُ وَالِدَةٌ هُوَ بِهَا بَرٌّ لَوْ أقْسَمَ عَلَى اللهِ لأَبَرَّهُ ، فَإنِ اسْتَطْعتَ أنْ يَسْتَغْفِرَ لَكَ ، فَافْعَلْ » فَأتَى أُوَيْساً ، فَقَالَ : اسْتَغْفِرْ لِي . قَالَ : أنْتَ أحْدَثُ عَهْداً بسَفَرٍ صَالِحٍ ، فَاسْتَغْفِرْ لي . قَالَ : اسْتَغْفِرْ لِي . قَالَ : أنْتَ أحْدَثُ عَهْداً بسَفَرٍ صَالِحٍ ، فَاسْتَغْفِرْ لي . قَالَ : لَقِيتَ عُمَرَ ؟ قَالَ : نَعَمْ ، فاسْتَغْفَرَ لَهُ ، فَفَطِنَ لَهُ النَّاسُ ، فَانْطَلَقَ عَلَى وَجْهِهِ . رواه مسلم .

وفي رواية لمسلم أيضاً عن أُسَيْر بن جابر t أنَّ أهْلَ الكُوفَةِ وَفَدُوا عَلَى عُمَرَ t وَفِيهمْ رَجُلٌ مِمَّنْ كَانَ يَسْخَرُ بِأُوَيْسٍ ، فَقَالَ عُمَرُ : هَلْ ها هُنَا أَحَدٌ مِنَ القَرَنِيِّينَ ؟ فَجَاءَ ذلِكَ الرَّجُلُ ، فَقَالَ عمرُ : إنَّ رَسُول الله  قَدْ قَالَ : « إنَّ رَجُلاً يَأتِيكُمْ مِنَ اليَمَنِ يُقَالُ لَهُ : أُوَيْسٌ ، لا يَدَعُ باليَمَنِ غَيْرَ أُمٍّ لَهُ ، قَدْ كَانَ بِهِ بَيَاضٌ فَدَعَا الله تَعَالَى ، فَأذْهَبَهُ إلا مَوضِعَ الدِّينَارِ أَو الدِّرْهَمِ ، فَمَنْ لَقِيَهُ مِنْكُمْ ، فَلْيَسْتَغْفِرْ لَكُمْ » .

وفي رواية لَهُ : عن عمر t قَالَ : إنِّي سَمِعْتُ رَسُول الله  يقول : « إنَّ خَيْرَ التَّابِعِينَ رَجُلٌ يُقَالُ لَهُ : أُوَيْسٌ ، وَلَهُ وَالِدَةٌ وَكَانَ بِهِ بَيَاضٌ ، فَمُرُوهُ ، فَلْيَسْتَغْفِرْ لَكُمْ » .

قوله : « غَبْرَاءِ النَّاسِ » بفتح الغين المعجمة ، وإسكان الباءِ وبالمد : وهم فُقَرَاؤُهُمْ وَصَعَالِيكُهُمْ وَمَنْ لا يُعْرَفُ عَيْنُهُ مِنْ أخلاطِهِمْ « وَالأَمْدَادُ » جَمْعُ مَدَدٍ : وَهُمُ الأَعْوَانُ وَالنَّاصِرُونَ الَّذِينَ كَانُوا يُمدُّونَ المُسْلِمِينَ في الجهَاد .

في هذا الحديث : طلب الدعاء من الصالحين وإنْ كان الطالبُ أفضل .

وفيه : معجزة للنبي r لما فيه من الإخبار بالأمر قبل وقوعه . وذكر أويسًا باسمه ، وصفته ، وعلامته ، واجتماعه بعمر ، وفيما فعل عمر رضي الله عنه تبليغ الشريعة ونشر السنة ، والإقرار بالفضل لأهله ، والثناء على من لا يخشى عليه عجب بذلك .

قال القرطبي : كان أويس من أولياء الله المخلصين المختفين الذين لا يؤبه لهم ، ولولا أن رسول الله r أخبر عنه ، ووصفه ونعته بنعته ، وعلامته ، لَمَا عرفه أحد وكان موجودًا في حياة النبي r وآمن به وصدقه ولم يَلْقه ، ولا كاتبه ، فلم يُعَد من الصحابة .

[373] وعن عمر بن الخطاب t قَالَ : اسْتَأذَنْتُ النَّبيَّ  في العُمْرَةِ ، فَأذِنَ لِي ، وَقالَ : « لا تَنْسَنا يَا أُخَيَّ مِنْ دُعَائِكَ » فَقَالَ كَلِمَةً مَا يَسُرُّنِي أنَّ لِي بِهَا الدُّنْيَا

وفي رواية : وَقالَ : « أشْرِكْنَا يَا أُخَيَّ في دُعَائِكَ » .

حديث صحيح رواه أَبُو داود والترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : دليل على استحباب طلب المقيم من المسافر ، ووصيته له بالدعاء في مواطن الخير ، ولو كان المقيم أفضل من المسافر .

[374] وعن ابن عمر رضي الله عنهما ، قَالَ : كَانَ النَّبيُّ  يزور قُبَاءَ رَاكِباً وَمَاشِياً ، فَيُصَلِّي فِيهِ رَكْعَتَيْنِ . مُتَّفَقٌ عَلَيهِ .

وفي رواية : كَانَ النَّبيُّ يَأتي مَسْجِد قُبَاءَ كُلَّ سَبْتٍ رَاكباً ، وَمَاشِياً وَكَانَ ابْنُ عُمَرَ يَفْعَلُهُ .

مسافة ما بين مسجد قباء ومسجد النبي r فرسخ ، وهو ثلاث أميال .

وفي الحديث : استحباب زيارة مسجد قباء اقتداء بالرسول r .

46- باب فضل الحب في الله والحث عَلَيهِ

وإعلام الرجل من يحبه ، أنه يحبه ، وماذا يقول لَهُ إِذَا أعلمه

قَالَ الله تَعَالَى : ﴿ مُحَمَّدٌ رَسُولُ اللهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ ﴾ [ الفتح (29) ] إِلَى آخر السورة .

أي : غلاظ على من خالف الدين ويتراحمون فيما بينهم . كما قال تعالى : ﴿ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ ﴾ [ المائدة (54) ] .

وَقالَ تَعَالَى : ﴿ وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ ﴾ [ الحشر (9) ] .

المراد بالدار : المدينة . والآية نزلت في الأنصار لأنهم لزموا المدينة ، والإيمان وتمكنوا فيهما قبل .

[375] وعن أنسٍ t عن النَّبيّ قَالَ : « ثَلاثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلاوَةَ الإيمانِ : أنْ يَكُونَ اللهُ وَرَسُولُهُ أحَبَّ إِلَيْهِ مِمَّا سَوَاهُمَا ، وَأنْ يُحِبّ المَرْءَ لا يُحِبُّهُ إلا للهِ ، وَأَنْ يَكْرَهَ أنْ يَعُودَ في الكُفْرِ بَعْدَ أنْ أنْقَذَهُ الله مِنْهُ ، كَمَا يَكْرَهُ أنْ يُقْذَفَ في النَّارِ » . مُتَّفَقٌ عَلَيهِ .

حلاوة الإيمان : استلذاذ الطاعات ، وتحمل المشاق في الدين ، وإيثار ذلك على أغراض الدنيا .

[376] وعن أَبي هريرة t عن النَّبيّ  قَالَ : « سَبْعَةٌ يُظِلُّهُمُ اللهُ في ظِلِّهِ يَوْمَ لا ظِلَّ إلا ظِلُّهُ : إمَامٌ عَادِلٌ ، وَشَابٌّ نَشَأ في عِبَادَةِ الله U ، وَرَجُلٌ قَلْبُهُ مُعَلَّقٌ بِالمَسَاجِدِ ، وَرَجُلاَنِ تَحَابّا في اللهِ اجْتَمَعَا عَلَيهِ وتَفَرَّقَا عَلَيهِ ، وَرَجُلٌ دَعَتْهُ امْرَأةٌ ذَاتُ مَنْصِبٍ وَجَمَالٍ ، فَقَالَ : إنِّي أخَافُ الله ، وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ ، فَأخْفَاهَا حَتَّى لا تَعْلَمَ شِمَالُهُ مَا تُنْفِقُ يَمِينُهُ ، وَرَجُلٌ ذَكَرَ الله خَالِياً فَفَاضَتْ عَيْنَاهُ » . مُتَّفَقٌ عَلَيهِ .

قوله : « سبعة يظلّهم الله [ في ظِِلّه ] » ، أي : ظل عرشه .

وفي الحديث : الحثُ على هذه الخصال والتخلُّق بها .

وقد نظمها بعضهم فقال :

أناسٌ روينا في الصحيحين سبعة (

يظلهم الرحمن في برد ظله (

محبٌّ ، عفيف ، ناشئ ، متصدق (

وباكٍ ، مُصّلٍّ ، والإِمام بِعَدْلِه

(

وقد أورد بعضهم الخصال التي توجب إظلال الله لأصحابها ، فبلغها تسعة وثمانين ، منها الجهاد ، وإنظار المعسر ، والصبر ، وحسن الخلق ، وكفالة اليتيم ، والصدق ، والنصح ، وترك الزنا ، والحلم ، وحفظ القرآن ، وعيادة المرضى ، وإشباع جائع ، وصلة الرحم ، ومحيي سنَّة للنبي r وبناء مسجد ، ومعلم دين .

[377] وعنه قَالَ : قَالَ رَسُول الله  : « إنّ الله تَعَالَى يقول يَوْمَ القِيَامَةِ : أيْنَ المُتَحَابُّونَ بِجَلالِي ؟ اليَوْمَ أُظِلُّهُمْ فِي ظِلِّي يَوْمَ لا ظِلَّ إلا ظِلِّي » . رواه مسلم .

سؤال الله تعالى عن المتحابين مع علمه بمكانهم ، لينادي بفضلهم في ذلك الموقف .

[378] وعنه قَالَ : قَالَ رَسُول الله  : « والَّذِي نَفْسِي بِيَدِهِ ، لا تَدْخُلُوا الجَنَّةَ حَتَّى تُؤْمِنُوا ، وَلا تُؤْمِنُوا حَتَّى تَحَابُّوا ، أوَلا أدُلُّكُمْ عَلَى شَيْءٍ إِذَا فَعَلْتُمُوهُ تَحَابَبْتُمْ ؟ أفْشُوا السَّلامَ بينكم » . رواه مسلم .

فيه : الحث على إفشاء السلام ، وبذله لكل مسلم عرفته أو لم تعرفه ، وفي إفشائه أُلفة المسلمين بعضهم لبعض ، وإظهار شعارهم مع ما فيه من التواضع .

[379] وعنه عن النَّبيّ  : « أنَّ رَجُلاً زَارَ أخاً لَهُ في قَرْيَةٍ أخْرَى ، فَأرصَدَ اللهُ لَهُ عَلَى مَدْرَجَتِهِ مَلَكاً … » وذكر الحديث إِلَى قوله : « إنَّ الله قَدْ أحبَّكَ كَمَا أحْبَبْتَهُ فِيهِ » . رواه مسلم ، وقد سبق بالباب قبله .

فيه : فضل الحب في الله لما يؤول به إلى محبة الله للعبد ، ومن أحبه الله فقد فاز فوزًا عظيمًا .

وفي الدعاء المأثور : ( اللهم ارزقني حبك ، وحب من يحبك والعمل الذي يقربني إلى حبك ) .

[380] وعن البرَاءِ بن عازب رضي الله عنهما ، عن النَّبيّ  أنَّهُ قَالَ في الأنصار : « لا يُحِبُّهُمْ إلا مُؤمِنٌ ، وَلا يُبْغِضُهُمْ إلا مُنَافِقٌ ، مَنْ أحَبَّهُمْ أَحَبَّهُ الله ، وَمَنْ أبْغَضَهُمْ أبْغَضَهُ الله » . مُتَّفَقٌ عَلَيهِ .

يُسمى الأوس والخزرج الأنصار لنصرهم الإسلام ، وإيواء أهله ، قال الله تعالى : ﴿ وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ ﴾ [ التوبة (100) ] .

[381] وعن معاذ t قَالَ : سَمِعْتُ رسول الله  ، يقول : « قَالَ الله U : المُتَحَابُّونَ في جَلالِي ، لَهُمْ مَنَابِرُ مِنْ نُورٍ يَغْبِطُهُمُ النَّبِيُّونَ وَالشُّهَدَاءُ». رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : دليل على أن لهؤلاء العباد منازل شريفة عظيمة في الآخرة ، ولا يلزم من ذلك أنْ يكونوا أفضل من الأنبياء ، وإنما أُريد بذلك بيان فضلهم وشرفهم عند الله تعالى .

[382] وعن أَبي إدريس الخولاني رحمه الله ، قَالَ : دخَلْتُ مَسْجِدَ دِمَشْقَ فَإذَا فَتَىً بَرَّاق الثَّنَايَا وَإِذَا النَّاسُ مَعَهُ ، فَإِذَا اخْتَلَفُوا في شَيْءٍ ، أَسْنَدُوهُ إِلَيْه ، وَصَدَرُوا عَنْ رَأيِهِ ، فَسَأَلْتُ عَنْهُ ، فَقيلَ : هَذَا مُعَاذُ بْنُ جَبَل t . فَلَمَّا كَانَ مِنَ الغَدِ ، هَجَّرْتُ ، فَوَجَدْتُهُ قَدْ سَبَقَنِي بالتَّهْجِيرِ ، ووَجَدْتُهُ يُصَلِّي ، فانْتَظَرتُهُ حَتَّى قَضَى صَلاتَهُ ، ثُمَّ جِئْتُهُ مِنْ قِبَلِ وَجْهِهِ ، فَسَلَّمْتُ عَلَيهِ ، ثُمَّ قُلْتُ : وَاللهِ إنّي لأَحِبُّكَ لِله ، فَقَالَ : آلله ؟ فَقُلْتُ : اللهِ ، فَقَالَ : آللهِ ؟ فَقُلْتُ : اللهِ ، فَأخَذَنِي بِحَبْوَةِ رِدَائِي ، فجبذني إِلَيْهِ ، فَقَالَ : أبْشِرْ ! فإنِّي سَمِعْتُ رَسُولَ الله  ، يقول : « قَالَ الله تَعَالَى : وَجَبَتْ مَحَبَّتي لِلْمُتَحابين فيَّ ، وَالمُتَجَالِسينَ فيَّ ، وَالمُتَزَاوِرِينَ فيَّ ، وَالمُتَبَاذِلِينَ فِيَّ » . حديث صحيح رواه مالك في الموطأ بإسناده الصحيح .

قوله : « هَجَّرْتُ » أيْ بَكَّرْتُ ، وَهُوَ بتشديد الجيم قوله : « آلله فَقُلْت : الله » الأول بهمزة ممدودة للاستفهام ، والثاني بلا مد .

فيه : تنبيه على أنَّ الأدب لمن جاء إلى مشغول بطاعة الله تعالى إن لا يلهيه عما هو فيه .

وفيه : أن الأدب قَصْدُ الإنسان من قِبَلِ وجهه .

وفيه : فضل التحابّ والتجالس والتزاور في الله .

[383] وعن أَبي كَرِيمَةَ المقداد بن معد يكرب t عن النَّبيّ قَالَ : « إِذَا أَحَبَّ الرَّجُلُ أخَاهُ ، فَليُخْبِرْهُ أَنَّهُ يُحِبُّهُ » . رواه أَبُو داود والترمذي ، وَقالَ : « حديث حسن صحيح غريب » .

فيه : استحباب إخبار المحبوب في الله بحبه ، لتزداد المحبة والأُلفة .

[384] وعن معاذ t أن رَسُول الله  أخذ بيدهِ ، وَقالَ : « يَا مُعَاذُ ، وَاللهِ ، إنِّي لأُحِبُّكَ ، ثُمَّ أُوصِيكَ يَا مُعَاذُ لا تَدَعَنَّ في دُبُرِ كُلِّ صَلاَةٍ تَقُولُ : اللَّهُمَّ أعِنِّي عَلَى ذِكْرِكَ ، وَشُكْرِكَ ، وَحُسْنِ عِبَادَتِكَ » . حديث صحيح ، رواه أَبُو داود والنسائي بإسناد صحيح .

فيه : فضل معاذ . قال بعضهم : لما صحت محبة معاذ للنبي r جازاه بأعلا منها كما هو عادة الكرام .

[385] وعن أنس t أنَّ رَجُلاً كَانَ عِنْدَ النَّبيِّ  فَمَرَّ به رَجُلٌ ، فَقَالَ : يَا رَسُول الله ، أنِّي لأُحِبُّ هَذَا ، فَقَالَ لَهُ النَّبيّ : « أأعْلَمْتَهُ ؟ » قَالَ : لا . قَالَ : « أعْلِمْهُ » فَلَحِقَهُ ، فَقَالَ : إنِّي أُحِبُّكَ في الله ، فَقَالَ : أَحَبَّكَ الَّذِي أحْبَبْتَنِي لَهُ . رواه أَبُو داود بإسناد صحيح .

فيه : دليل على استحباب إظهار المحبة في الله ، والدعاء لفاعل الخير مثل عمله .

47- باب علامات حب الله تَعَالَى للعبد

والحث عَلَى التخلق بِهَا والسعي في تحصيلها

قَالَ الله تَعَالَى : ﴿ قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَحِيمٌ ﴾ [ آل عمران (31) ] .

في هذه الآية : وعدٌ من الله عزَّ وجلّ بالمحبة ، والرحمة ، وغفران الذنوب ، لمن اتبع محمدًا r .

قال الحسن البصري : زعم قوم أنهم يحبون الله فابتلاهم الله بهذه الآية .

وَقالَ تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللهُ وَاسِعٌ عَلِيمٌ ﴾ [ المائدة (54) ] .

هذا من الكائنات التي أخبر الله بها قبل وقوعها ، وقد ارتد العرب في آخر عهد رسول الله r بنو مدلج ، ورئيسهم العنسي ، وبنو حنيفة ورئيسهم مسيلمة ، وبنو أسد ورئيسهم طليحة .

وفي عهد الصديق ، فزارة وغطفان ، وبنو سليم ، وبنو يربوع ، وبعض تميم ، قوم سجاح زوجة مسيلمة ، وكِنْدة ، وبنو بكر بن وائل ، وكفى الله أمرهم على يد الصديق رضي الله عنه .

وفي إمرة عمر ، غسان قوم جبلة بن الأيهم تنصر وسار إلى الشام .

وقوله تعالى : ﴿ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ ﴾ ، قيل : هم أهل اليمن ؛ لما روي أنه عليه السلام أشار إلى أبي موسى ، وقال : « هم قوم هذا » .

[386] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله  : « إنَّ الله تَعَالَى قَالَ : مَنْ عَادَى ليَ وَلِيّاً ، فَقَدْ آذَنْتُهُ بِالحَرْبِ ، وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيهِ ، وَمَا يَزالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ ، فَإِذَا أحْبَبْتُهُ ، كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ ، ويَدَهُ الَّتي يَبْطِشُ بِهَا ، وَرجْلَهُ الَّتِي يَمْشِي بِهَا وَإنْ سَألَنِي أعْطَيْتُهُ ، وَلَئِن اسْتَعَاذَنِي لأعِيذَنَّهُ » . رواه البخاري .

معنى « آذنته » : أعلمته بأني محارِب لَهُ . وقوله : « استعاذني » رُوِيَ بالباءِ ورُوِيَ بالنون .

الولي : هو من تقرب إلى الله تعالى بامتثال أوامره ، واجتناب نواهيه .

وفي الحديث : وعيد شديد لمن عادى وليًّا من أولياء الله .

وفيه : أنّ أحب الأعمال إلى الله أداء فرائضه ، وأنَّ كثرة النوافل توجب محبة الله للعبد ، وقربه ، فيرتقي إلى درجة الإحسان ، فيمتلأ قلبه بمعرفة الله تعالى ، وعظمته ، وخوفه ، ورجائه ، فإن نطق : نطق بالله ، وإنْ سمع : سمع به ، وإنْ نظر نظر به ، وإنْ بطش : بطش به . قال الله تعالى : ﴿ إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ ﴾ [ النحل (128) ] .

[387] وعنه عن النَّبيّ قَالَ : « إِذَا أَحَبَّ اللهُ تَعَالَى العَبْدَ ، نَادَى جِبْريلَ : إنَّ الله تَعَالَى يُحِبُّ فُلاناً ، فَأَحْبِبْهُ ، فَيُحِبُّهُ جِبريلُ ، فَيُنَادِي في أَهْلِ السَّمَاءِ : إنَّ اللهَ يُحِبُّ فُلاناً ، فَأحِبُّوهُ ، فَيُحِبُّهُ أهْلُ السَّمَاءِ ، ثُمَّ يُوضَعُ لَهُ القَبُولُ في الأرْضِ » . متفق عليه .

وفي رواية لمسلم : قال رسول الله : « إنَّ الله تعالى إذا أحب عبداً دعا جبريلَ ، فقال : إنّي أُحِبُّ فلاناً فأحببهُ ، فيحبُّهُ جبريلُ ، ثمَّ ينادي في السماءِ ، فيقول : إنَّ اللهَ يحبُّ فلاناً فأحبوهُ ، فيحبُّهُ أهلُ السماءِ ، ثمَّ يوضعُ لهُ القبولُ في الأرضِ ، وَإِذَا أبْغَضَ عَبْداً دَعَا جِبْريلَ ، فَيَقُولُ : إنّي أُبْغِضُ فُلاناً فَأبْغِضْهُ . فَيُبغِضُهُ جِبريلُ ثُمَّ يُنَادِي في أَهْلِ السَّماءِ : إنَّ الله يُبْغِضُ فُلاناً فَأبْغِضُوهُ ، ثُمَّ تُوضَعُ لَهُ البَغْضَاءُ في الأَرْضِ » .

المراد بالقبول ، الحب للعبد في قلوب أهل الدين والخير ، قال الله تعالى : ﴿ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً ﴾ [ مريم (96) ] .

والبغضاء : شدة البغض .

[388] وعن عائشة رضي الله عنها : أنَّ رَسُول الله بعث رجلاً عَلَى سَريَّة فَكَانَ يَقْرَأُ لأَصْحَابِهِ في صَلاَتِهِمْ فَيَخْتِمُ بـ ﴿ قُل هُوَ الله أَحَدٌ ﴾ ، فَلَمَّا رَجَعُوا ذَكَرُوا ذلِكَ لرسول الله  ، فَقَالَ : « سَلُوهُ لأَيِّ شَيْءٍ يَصْنَعُ ذلِكَ » ؟ فَسَألُوهُ فَقَالَ : لأَنَّهَا صِفَةُ الرَّحْمنِ فَأَنَا أُحِبُّ أنْ أقْرَأَ بِهَا . فَقَالَ رَسُول الله  : « أخْبِرُوهُ أنَّ اللهَ تَعَالَى يُحِبُّهُ » . مُتَّفَقٌ عَلَيهِ .

فيه : دليل على أنَّ من أحب هذه السورة لأجل أنها صفة الله ، أحبه الله .

وعلى جواز تخصيص بعض القرآن بميل النفس والاستكثار منه ، أن الجزاء يترتب بحسب النية والقصد ، وجواز الجمع بين سورتين غير الفاتحة في ركعة واحدة .

48- باب التحذير من إيذاء الصالحين

والضعفة والمساكين

قَالَ الله تَعَالَى : ﴿ وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً ﴾ [ الأحزاب (58) ] .

في هذه الآية : التحذير من إيذاء المؤمنين بغير جناية استحقوا بها الإيذاء .

وفي الحديث : قيل : يَا رسول الله ! ما الغيبة ؟ قال : « ذكرك أخاك بما يكره » . قال : أرأيت إنْ كان فيه ما أقول . قال : « إن كان فيه فقد اغتبته ، وإن لم يكن فيه فقد بهته » .

وَقالَ تَعَالَى : ﴿ فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ ﴾ [ الضحى (9 ،10) ] .

أي : لا تقهر اليتيم على مالِه فتذهب بحقه لضعفه ، قال النبي r : « خير بيت في المسلمين بيت فيه يتيم يُحسن إليه ، وشرُّ بيت في المسلمين بيت فيه يتيم يُساء إليه » .

وقوله تعالى : ﴿ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ ﴾ ، أي : لا تنهره ولا تزجره إذا سألك .

قال قتادة : رُدَّ السائلَ برحمة ولين .

وقال إبراهيم بن أدهم : نِعْم القوم السُّؤال ، يحملون زادنا في الآخرة .

وقال ابن إسحاق : ﴿ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ ﴾ ، أي : فلا تكن جبَّارًا ولا متكبِّرًا ، ولا فحَّاشًا ، ولا فظَّا على الضعفاء من عباد الله .

وأما الأحاديث ، فكثيرة مِنْهَا :

حديث أَبي هريرة t في الباب قبل هَذَا : « مَنْ عَادَى لِي وَليّاً فَقَدْ آذَنْتُهُ بِالحَرْبِ » .

ومنها حديث سعد بن أَبي وقاص t السابق في باب ملاطفة اليتيم ، وقوله  : « يَا أَبَا بَكْرٍ ، لَئِنْ كُنْتَ أغْضَبْتَهُمْ لَقَدْ أغْضَبْتَ رَبَّكَ » .

أي : وكلا الحديثين يدلان على تحريم إيذاء الصالحين ، والضعفة ، والمساكين بخصوصهم ، ومثلهم سائر المؤمنين لحرمة الإيمان وشرفه .

[389] وعن جندب بن عبد الله t قَالَ : قَالَ رَسُول الله : « مَنْ صَلَّى صَلاةَ الصُّبْحِ ، فَهُوَ في ذِمَّةِ الله ، فَلا يَطْلُبَنَّكُمُ الله مِنْ ذِمَّتِهِ بِشَيْءٍ ، فَإنَّهُ مَنْ يَطْلُبُهُ مِنْ ذِمَّتِهِ بِشَيْءٍ يُدْرِكْهُ ثُمَّ يَكُبُّهُ عَلَى وَجْهِهِ في نَارِ جَهَنَّمَ » . رواه مسلم .

قوله : « من صلَّى الصبح » ، أي : في جماعة . كما في رواية أُخرى لمسلم . وكأنها إنما خصت بذلك لأنها أول النهار الذي هو وقت انتشار الناس في حوائجهم .

وفي الحديث : غاية التحذير عن التعريض لمن صلَّى الصبح المستلزم لصلاة بقية الخمس .

49- باب إجراء أحكام الناس عَلَى الظاهر

وسرائرهم إِلَى الله تَعَالَى

قَالَ الله تَعَالَى : ﴿ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُم ﴾ [ التوبة (5) ] .

قال السيوطي : لم يكتف في تخلية السبيل بالتوبة من الشرك حتى يقيموا الصلاة ، ويؤتوا الزكاة . واستدل به الشافعي على قتل تارك الصلاة ، وقتال مانع الزكاة .

[390] وعن ابن عمر رضي الله عنهما : أنَّ رَسُول الله قَالَ : « أُمِرْتُ أنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أنْ لا إلهَ إلا الله ، وَأنَّ مُحَمَّداً رَسُول الله ، وَيُقيمُوا الصَّلاةَ ، وَيُؤتُوا الزَّكَاةَ ، فَإِذَا فَعَلُوا ذلِكَ عَصَمُوا مِنِّي دِمَاءهُمْ وَأمْوَالَهُمْ إلا بحَقِّ الإسْلاَمِ ، وَحِسَابُهُمْ عَلَى الله تَعَالَى » . مُتَّفَقٌ عَلَيهِ .

قال الخطابي وغيره : المرادُ بهذا أهل الأوثان ، ومشركوا العرب ومن لا يؤمن دون أهل الكتاب ، ومَنْ يُقر بالتوحيد ، فلا يكتفي بعصمته بقوله : ( لا إله إلا الله ) . إذا كان يقولها في كفره ، وهي من اعتقاده .

[391] وعن أَبي عبدِ الله طارِق بن أشَيْم t قَالَ : سَمِعْتُ رَسُول الله  ، يقول : « مَنْ قالَ لا إلهَ إلا الله ، وَكَفَرَ بما يُعْبَدُ مِنْ دُونِ اللهِ ، حَرُمَ مَالُهُ وَدَمُهُ ، وَحِسَابُهُ عَلَى الله تَعَالَى » . رواه مسلم .

قوله : « من قال لا إله إلا الله » ، أي : مع قرينتها وهي : محمد رسول الله ، « وكفر بما يعبد من دون الله » ، أي : أيَّ معبود كان ، « حرم ماله ودمه » ، على المسلمين « وحسابه » في صدقه وكذبه على الله تعالى .

[392] وعن أَبي معبد المقداد بن الأسْود t قَالَ : قُلْتُ لرسول الله : أرَأيْتَ إنْ لَقِيتُ رَجُلاً مِنَ الكُفَّارِ ، فَاقْتتَلْنَا ، فَضَرَبَ إحْدَى يَدَيَّ بِالسَّيْفِ ، فَقَطَعَها ، ثُمَّ لاذَ مِنِّي بِشَجَرَةٍ ، فَقَالَ : أسْلَمْتُ لِلهِ ، أأقْتُلُهُ يَا رَسُول الله بَعْدَ أنْ قَالَهَا ؟ فَقَالَ : « لا تَقْتُلهُ » فَقُلْتُ : يَا رَسُول الله ، قَطَعَ إحْدَى يَدَيَّ ، ثُمَّ قَالَ ذلِكَ بَعْدَ مَا قَطَعَهَا ؟! فَقَالَ : « لا تَقتُلْهُ ، فإنْ قَتَلْتَهُ فَإنَّهُ بِمَنْزِلَتِكَ قَبْلَ أنْ تَقْتُلَهُ ، وَإنَّكَ بِمَنْزِلَتِهِ قَبْلَ أنْ يَقُولَ كَلِمَتَهُ التي قَالَ » . مُتَّفَقٌ عَلَيهِ .

ومعنى « أنه بمنـزلتك » أي : معصوم الدم محكوم بإسلامه . ومعنى « أنك بمنـزلته » أي : مباح الدمِ بالقصاص لورثتهِ لا أنه بمنـزلته في الكفر ، والله أعلم .

في الحديث : دليل على أنّ كل من صدر عنه ما يدل على الدخول في الإسلام من قول أو فعل حكم بإسلامه ، حتى يتبيَّن منه ما يخالفه ، وقد حكم r بإسلام بني خزيمة الذين قتلهم خالد بن الوليد بقولهم : صبأنا صبأنا ، ولم يحسنوا أن يقولوا : أسلمنا . فلما بلغ ذلك النبي r قال : « اللهم إني أبرأ إليك مما صنع خالد » . ثم واداهم .

قوله : « لا تقتل فإن قتلته فإنه بمنزلتك » قبل أنْ تقتله وإنّك بمنزلته قبل أنْ يقول كلمته التي قال .

زاد البخاري في هذا الحديث أنه عليه السلام قال للمقداد : « إذا كان المؤمن يخفي إيمانه مع قوم كفار ، فأظهر إيمانه فقتلته ، كذلك كنت تخفي إيمانك بمكة » .

قوله : « ومعنى أنك بمنزلته » ، أي : مباح القصاص لورثته .

الظاهر أنه لا يلزمه قصاص ، ولكن تلزمه دية ، لأن النبي r لم يقتل المقداد ولا أسامة ، وودي الذين قتلهم خالد بن الوليد . والله أعلم .

[393] وعن أُسَامة بن زيدٍ رضي الله عنهما ، قَالَ : بعثنا رَسُول الله إِلَى الْحُرَقَةِ مِنْ جُهَيْنَةَ فَصَبَّحْنَا القَوْمَ عَلَى مِيَاهِهِمْ ، وَلَحقْتُ أنَا وَرَجُلٌ مِنَ الأَنْصَارِ رَجُلاً مِنْهُمْ ، فَلَمَّا غَشَيْنَاهُ ، قَالَ : لا إلهَ إلا الله ، فَكفَّ عَنْهُ الأَنْصَاري ، وطَعَنْتُهُ برُمْحِي حَتَّى قَتَلْتُهُ ، فَلَمَّا قَدِمْنَا المَدِينَةَ ، بَلَغَ ذلِكَ النَّبيَّ  فَقَالَ لِي : « يَا أُسَامَة ، أقَتَلْتَهُ بَعْدَ مَا قَالَ لا إلهَ إلا اللهُ ؟! » قُلْتُ : يَا رَسُول الله ، إِنَّمَا كَانَ متعوِّذاً ، فَقَالَ : « أقَتَلْتَهُ بَعْدَ مَا قَالَ لا إلهَ إلا اللهُ ؟! » فما زَالَ يُكَرِّرُهَا عَلَيَّ حَتَّى تَمنْيَّتُ أنِّي لَمْ أكُنْ أسْلَمْتُ قَبْلَ ذلِكَ اليَوْمِ . مُتَّفَقٌ عَلَيهِ .

وفي رواية : فَقَالَ رَسُول الله  : « أقالَ : لا إلهَ إلا اللهُ وقَتَلْتَهُ » ؟! قُلْتُ : يَا رَسُول الله ، إِنَّمَا قَالَهَا خَوْفاً مِن السِّلاحِ ، قَالَ : « أَفَلا شَقَقْتَ عَنْ قَلْبِهِ حَتَّى تَعْلَمَ أَقَالَهَا أمْ لا ؟! » فمَا زَالَ يُكَرِّرُهَا حَتَّى تَمَنَّيْتُ أنِّي أسْلَمْتُ يَوْمَئذٍ .

( الحُرَقَةُ ) بضم الحاءِ المهملة وفتح الراءِ : بَطْنٌ مِنْ جُهَيْنَةَ : القَبِيلةُ المَعْرُوفَةُ . وقوله : « مُتَعَوِّذاً » : أيْ مُعْتَصِماً بِهَا مِنَ القَتْلِ لا معْتَقِداً لَهَا .

في هذا الحديث : دليل على جريان الأحكام على الأسباب الظاهرة دون الباطنة الخفية .

[394] وعن جندب بن عبد الله t أنَّ رَسُول الله بَعَثَ بَعْثاً مِنَ المُسْلِمينَ إِلَى قَومٍ مِنَ المُشرِكينَ ، وَأنَّهُمْ التَقَوْا ، فَكَانَ رَجُلٌ مِنَ المُشْركينَ إِذَا شَاءَ أنْ يَقْصِدَ إِلَى رَجُل مِنَ المُسْلِمينَ قَصَدَ لَهُ فَقَتَلَهُ ، وَأنَّ رَجُلاً مِنَ المُسْلِمِينَ قَصَدَ غَفْلَتَهُ . وَكُنَّا نتحَدَّثُ أنَّهُ أُسَامَةُ بْنُ زَيْدٍ ، فَلَمَّا رَفَعَ عَلَيهِ السَّيفَ ، قَالَ : لا إلهَ إلا اللهُ ، فَقَتَلهُ ، فَجَاءَ البَشيرُ إِلَى رَسُول الله فَسَألَهُ وَأخبَرَهُ ، حَتَّى أخْبَرَهُ خَبَرَ الرَّجُلِ كَيْفَ صَنَعَ ، فَدَعَاهُ فَسَألَهُ ، فَقَالَ : « لِمَ قَتَلْتَهُ ؟ » فَقَالَ : يَا رَسُول اللهِ ، أوْجَعَ في المُسلِمِينَ ، وَقَتَلَ فُلاناً وفلاناً ، وسمى لَهُ نَفراً ، وَإنِّي حَمَلْتُ عَلَيهِ ، فَلَمَّا رَأى السَّيفَ ، قَالَ : لا إلهَ إلا اللهُ . قَالَ رَسُول الله  : « أقَتَلْتَهُ ؟ » قَالَ : نَعَمْ . قَالَ : « فَكَيفَ تَصْنَعُ بلا إلهَ إلا اللهُ ، إِذَا جَاءتْ يَوْمَ القِيَامَةِ ؟ » قَالَ : يَا رَسُول الله ، اسْتَغْفِرْ لِي . قَالَ : « وكَيفَ تَصْنَعُ بِلا إلهَ إلا الله إِذَا جَاءتْ يَوْمَ القِيَامَةِ ؟ » فَجَعَلَ لا يَزِيدُ عَلَى أنْ يَقُولَ : « كَيفَ تَصْنَعُ بِلا إلهَ إلا الله إِذَا جَاءتْ يَوْمَ القِيَامَةِ » . رواه مسلم .

قوله : « فكيف تصنع بلا إله إلا الله » ، أي : من يشفع لك ، ومن يحاج عنك ويجادل إذا جيء بكلمة التوحيد .

وقيل : كيف قتلت من قالها وقد حصل له ذمة الإسلام وحرمته .

[395] وعن عبد الله بن عتبة بن مسعود قَالَ : سَمِعْتُ عمر بن الخطاب t يقولُ : إنَّ نَاساً كَانُوا يُؤْخَذُونَ بِالوَحْيِ في عَهْدِ رَسُول الله ، وَإنَّ الوَحْيَ قَدِ انْقَطَعَ ، وإِنَّمَا نَأخُذُكُمُ الآن بما ظَهَرَ لَنَا مِنْ أعمَالِكُمْ ، فَمَنْ أظْهَرَ لَنَا خَيْراً أمَّنَّاهُ وَقَرَّبْنَاهُ ، وَلَيْسَ لَنَا مِنْ سَرِيرَتِهِ شَيْء ، اللهُ يُحَاسِبُهُ فِي سَرِيرَتِهِ ، وَمَنْ أظْهَرَ لَنَا سُوءاً لَمْ نَأمَنْهُ وَلَمْ نُصَدِّقْهُ وَإنْ قَالَ : إنَّ سَرِيرَتَهُ حَسَنَةٌ . رواه البخاري .

قال المهلّب : هذا إخبار من عمر عما كان الناس عليه في عهد رسول الله r وعما صار بعده ، ويؤخذ منه أن العدل من لم توجد منه ريبة .

50- باب الخوف

قَالَ الله تَعَالَى : ﴿ وَإِيَّايَ فَارْهَبُونِ ﴾ [ البقرة (40) ] .

الرهبة : الخوف ، أي : خافون خوفًا معه تحرز فيما تأتون وتذرون .

وَقالَ تَعَالَى : ﴿ إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ ﴾ [ البروج (12) ] .

أي : أن بطشه وانتقامه من أعدائه لشديد عظيم قوي .

وَقالَ تَعَالَى : ﴿ وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ * إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ * وَمَا نُؤَخِّرُهُ إلا لأَجَلٍ مَعْدُودٍ * يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إلا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ * فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ ﴾ [ هود (102 : 106) ] .

قوله : ﴿ وَكَذَلِكَ ﴾ ، أي : ومثل ذلك الأخذ للأمم الماضين ﴿ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ ﴾ .

وَقالَ تَعَالَى : ﴿ وَيُحَذِّرُكُمُ اللهُ نَفْسَهُ ﴾ [ آل عمران (28) ] .

أي : يخوفكم عقابه . وفي ذلك غاية التحذير .

قال الحسن البصري : من رأفته بهم حذَّرهم بنفسه .

وَقَالَ تَعَالَى : ﴿ يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ * مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ ﴾ [ عبس (34 : 37) ] .

أي : يشغله عن شأن غيره .

وَقالَ تَعَالَى : ﴿ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ * يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللهِ شَدِيدٌ ﴾ [ الحج (1 ، 2) ] .

فيرهقهم هوله بحيث تطير قلوبهم ، ويذهب تمييزهم .

وَقالَ تَعَالَى : ﴿ وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ ﴾ [ الرحمن (46) ] .

أي : من خاف مقام ربه بين يديه للحساب ، فامتثل أوامره ، وترك نواهيه ، فله جنتان ، أي : لكل إنسان جنتان .

وفي الحديث المتفق عليه : أنّ رسول الله r قال : « جنتان من فضة ، آنيتهما وما فيهما ، وجنتان من ذهب ، آنيتهما وما فيهما ، وما بين القوم وبين أن ينظروا إلى ربهم عزَّ وجلّ إلا رداء الكبرياء على وجهه في جنة عدن » .

وعن أبي بكر بن أبي موسى عن أبيه في قوله تعالى : ﴿ وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ ﴾ ، وفي قوله ﴿ وَمِن دُونِهِمَا جَنَّتَانِ ﴾ [ الرحمن (62) ] ، جنتان من ذهب للمقربين ، وجنات من ورق لأصحاب اليمين .

وَقالَ تَعَالَى : ﴿ وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ * قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ * فَمَنَّ اللهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ * إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ ﴾ [ الطور (25 : 28) ] .

يقول تعالى : وأقبل أهل الجنة يتحادثون وهم على طعامهم وشرابهم ، ويتساءلون عن أحوالهم في الدنيا ، قالوا ﴿ إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ ﴾ ، خائفين من العذاب ﴿ فَمَنَّ اللهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ ﴾ ، أي : عذاب النار ، ﴿ إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ ﴾ نخلص له العبادة ، ﴿ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ ﴾ ، أي : اللطيف بعباده الصادق في وعده ، ﴿ الرَّحِيمُ ﴾ بالمؤمنين .

وَالآيات في الباب كثيرة جداً معلومات والغرض الإشارة إِلَى بعضها وقد حصل :

وأما الأحاديث فكثيرة جداً فنذكر مِنْهَا طرفاً وبالله التوفيق :

[396] عن ابن مسعود t قَالَ : حدثنا رَسُولُ الله r وَهُوَ الصادق المصدوق : « إنَّ أحَدَكُمْ يُجْمَعُ خَلْقُهُ في بَطْنِ أُمِّهِ أربَعِينَ يَوماً نُطْفَةً ، ثُمَّ يَكُونُ عَلَقَةً مِثْلَ ذلِكَ ، ثُمَّ يَكُونُ مُضْغَةً مِثْلَ ذلِكَ ، ثُمَّ يُرْسَلُ المَلَكُ ، فَيَنْفُخُ فِيهِ الرُّوحَ ، وَيُؤْمَرُ بِأرْبَعِ كَلِمَاتٍ : بِكَتْبِ رِزْقِهِ وَأجَلِهِ وَعَمَلِهِ وَشَقِيٌّ أَوْ سَعِيدٌ . فَوَالَّذِي لا إلهَ غَيْرُهُ إنَّ أحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أهْلِ الجَنَّةِ حَتَّى مَا يَكُونُ بَيْنَهُ وبيْنَهَا إلا ذِرَاعٌ فَيَسْبِقُ عَلَيهِ الكِتَابُ ، فَيَعْمَلُ بِعَمَلِ أهْلِ النَّارِ فَيدْخُلُهَا ، وَإنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أهْلِ النَّارِ حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إلا ذراعٌ ، فَيَسْبِقُ عَلَيهِ الكِتَابُ فَيعْمَلُ بِعَمَلِ أهْلِ الجَنَّةِ فَيَدْخُلُهَا » . مُتَّفَقٌ عَلَيهِ .

في هذا الحديث : إثبات القدر ، وأن جميع ما في الكون من نفع أو ضر بقضاء وقدر .

وفيه : إيماء إلى عدم الاغترار بصور الأعمال ، لأن الأعمال بالخواتيم ، نسأل الله حسن الخاتمة .

[397] وعنه قَالَ : قَالَ رَسُول الله r : « يُؤتَى بِجَهَنَّمَ يَومَئذٍ لَهَا سَبْعُونَ ألفَ زِمَامٍ ، مَعَ كُلِّ زِمَامٍ سَبعُونَ ألْفَ مَلَكٍ يَجُرُّونَهَا » . رواه مسلم .

قوله : « يومئذٍ » ، أي : يوم يقوم الناس للحساب ، ويشهد لهذا الحديث قوله تعالى : ﴿ كَلا إِذَا دُكَّتِ الأَرْضُ دَكّاً دَكّاً * وَجَاء رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً * وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإِنسَانُ وَأَنَّى لَهُ الذِّكْرَى * يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي ﴾ [ الفجر (21 : 24) ] .

[398] وعن النعمان بن بشير رضي الله عنهما ، قَالَ : سَمِعْتُ رَسُول الله r يقول : « إنَّ أهْوَنَ أهْلِ النَّارِ عَذَاباً يَوْمَ القِيَامَةِ لَرَجُلٌ يوضعُ في أخْمَصِ قَدَمَيْهِ جَمْرَتَانِ يَغْلِي مِنْهُمَا دِمَاغُهُ . مَا يَرَى أنَّ أَحَداً أشَدُّ مِنْهُ عَذَاباً ، وَأنَّهُ لأَهْوَنُهُمْ عَذَاباً » . مُتَّفَقٌ عَلَيهِ .

قوله : « أهل النار » ، أي : الكفار ، لأنهم أهلها الخالدون فيها أبدًا ، وأما العصاة فإن الله يعذب فيها من يشاء منهم ، ثم يدخله الجنة .

[399] وعن سمرة بن جندب t أنَّ نبيَّ الله  قَالَ : « مِنْهُمْ مَنْ تَأخُذُهُ النَّارُ إِلَى كَعْبَيهِ ، وَمنْهُمْ مَنْ تَأخُذُهُ إِلَى رُكْبَتَيهِ ، وَمنْهُمْ مَنْ تَأخُذُهُ إِلَى حُجزَتِهِ ، وَمِنْهُمْ مَنْ تَأخُذُهُ إِلَى تَرْقُوَتِهِ » . رواه مسلم .

« الحُجْزَةُ » : مَعْقِدُ الإزار تَحْتَ السُّرَّةِ ، وَ« التَّرْقُوَةُ » بفتح التاءِ وضم القاف : هي العَظمُ الَّذِي عِنْدَ ثَغْرَةِ النَّحْرِ ، وَللإنْسَانِ تَرْقُوتَانِ في جَانبَي النَّحْرِ .

قوله : « منهم » ، أي : من أهل النار .

وفيه : أنّ عذاب بعضهم أشد من بعض ، قال الله تعالى :﴿ وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ ﴾ [ الأحقاف (19) ] .

[400] وعن ابن عمر رضي الله عنهما : أنَّ رسول الله  قَالَ : « يَقُومُ النَّاس لِرَبِّ العَالَمينَ حَتَّى يَغِيبَ أحَدُهُمْ في رَشْحِهِ إِلَى أنْصَافِ أُذُنَيهِ » . مُتَّفَقٌ عَلَيهِ .

وَ« الرَّشْحُ » : العَرَقُ .

قيل : سبب هذا العرق تراكم الأحوال وتزاحم حرّ الشمس والنار ، كما جاء أنّ جهنم تدير أهل المحشر فلا يكون لأهل الجنة طريق إلا الصراط فيكون الناس في ذلك العرق على قدر أعمالهم .

[401] وعن أنس t قَالَ : خطبنا رَسُول الله r خطبة مَا سَمِعْتُ مِثلها قطّ ، فَقَالَ : « لَوْ تَعْلَمُونَ مَا أعْلَمُ ، لَضحِكْتُمْ قَلِيلاً وَلَبَكَيتُمْ كَثِيراً » فَغَطَّى أصْحَابُ رَسُول الله r وَجُوهَهُمْ ، وَلَهُمْ خَنَينٌ . مُتَّفَقٌ عَلَيهِ .

وفي رواية : بَلَغَ رَسُول الله r عَنْ أَصْحَابِهِ شَيْءٌ فَخَطَبَ فَقَالَ : « عُرِضَتْ عَلَيَّ الجَنَّةُ وَالنَّارُ فَلَمْ أرَ كَاليَومِ في الخَيرِ وَالشَّرِّ وَلَوْ تَعْلَمونَ مَا أعلَمُ لَضَحِكْتُمْ قَلِيلاً وَلَبَكَيْتُمْ كَثِيراً » فَمَا أتَى عَلَى أصْحَابِ رَسُول الله r يَوْمٌ أَشَدُّ مِنْهُ ، غَطَّوْا رُؤُوسَهُمْ وَلَهُمْ خَنِينٌ .

« الخَنِينُ » بالخاءِ المعجمة : هُوَ البُكَاءُ مَعَ غُنَّة وانتِشَاقِ الصَّوْتِ مِنَ الأنْفِ .

في هذا الحديث : الحثُّ على البكاء ، والتحذير من إكثار الضحك ، واستحباب تغطية الوجه عند البكاء .

[402] وعن المقداد t قَالَ : سمِعْتُ رَسُول الله r ، يقول : « تُدْنَى الشَّمْسُ يَوْمَ القِيَامَةِ مِنَ الخَلْقِ حَتَّى تَكُونَ مِنْهُمْ كَمِقْدَارِ مِيلٍ » . - قَالَ سُلَيْم بنُ عامِر الراوي عن المقداد : فَوَاللهِ مَا أدْرِي مَا يعني بالمِيلِ ، أمَسَافَةَ الأرضِ أَمِ المِيلَ الَّذِي تُكْتَحَلُ بِهِ العَيْنُ ؟ - : « فَيكُونُ النَّاسُ عَلَى قَدْرِ أعْمَالِهِمْ في العَرَقِ ، فَمِنْهُمْ مَنْ يَكُونُ إِلَى كَعْبَيْهِ ، ومنهم من يكون إِلَى ركبتيه ، ومنهم مَنْ يَكُونُ إِلَى حِقْوَيْهِ ، وَمِنْهُمْ مَنْ يُلْجِمُهُ العَرَقُ إلْجَاماً ». وَأَشَارَ رَسُول الله r بيدهِ إِلَى فِيهِ . رواه مسلم .

الميل عند العرب : مقدار مدّ البصر من الأرض ، وعند أهل الهيئة : ثلاثة آلاف ذراع ، وعند المحدثين : أربعة آلاف ذراع . ولكن أهل الهيئة يقولون : الذراع اثنتان وثلاثون أصبعًا . والمحدثون يقولون : أربع وعشرون أصبعًا ، واتفقوا على أن مقدار الميل ست وتسعون ألف أصبع فالمتحصل أربعة آلاف ذراع .

[403] وعن أَبي هريرة t أن رسول الله  قَالَ : « يَعْرَقُ النَّاسُ يَومَ القِيَامَةِ حَتَّى يَذْهَبَ عَرَقُهُمْ في الأرضِ سَبْعِينَ ذِراعاً ، وَيُلْجِمُهُمْ حَتَّى يَبْلُغَ آذَانَهُمْ » . مُتَّفَقٌ عَلَيهِ .

ومعنى « يَذْهَبُ في الأرضِ » : ينـزل ويغوص .

قيل : سبب العرق في المحشر شدة كرب يوم القيامة وأهوالها .

[404] وعنه قَالَ : كُنَّا مَعَ رَسُول الله r إذْ سمع وجبة ، فَقَالَ : « هَلْ تَدْرُونَ مَا هَذَا ؟ » قُلْنَا : الله وَرَسُولُهُ أعْلَمُ . قَالَ : « هذَا حَجَرٌ رُمِيَ بِهِ في النَّارِ مُنْذُ سَبْعينَ خَريفاً ، فَهُوَ يَهْوِي في النَّارِ الآنَ حَتَّى انْتَهَى إِلَى قَعْرِها فَسَمِعْتُمْ وَجْبَتَهَا » . رواه مسلم .

الوجبة : السقطة مع الهدة ، يقال : وجب الحائط ونحوه ، أي سقط .

قال الله تعالى : ﴿ فَإِذَا وَجَبَتْ جُنُوبُهَا ﴾ [ الحج (36) ] .

وفي الحديث : أن الإنسان إذا سئل عما لا علم له به أن يكل العلم فيه إلى الله سبحانه وتعالى .

وفيه : أن قعر النار تحت الأرض السابعة .

[405] وعن عدي بن حاتم t قَالَ : قَالَ رَسُول الله r : « مَا مِنْكُمْ مِنْ أَحَدٍ إلا سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَيْنَهُ وبَيْنَهُ تَرْجُمَانٌ ، فَيَنْظُرُ أيْمَنَ مِنْهُ فَلا يَرَى إلا مَا قَدَّمَ ، وَيَنْظُرُ أشْأَمَ مِنْهُ فَلا يَرَى إلا مَا قَدَّمَ ، وَيَنْظُرُ بَيْنَ يَدَيْهِ فَلا يَرَى إلا النَّارَ تِلْقَاءَ وَجْهِهِ ، فَاتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ » . مُتَّفَقٌ عَلَيهِ .

قوله : « ليس بينه وبينه ترجمان » ، المراد أن الله يكلمه بلا واسطة .

وفي الحديث : الحث على الصدقة ، والاستكثار من الأعمال الصالحة .

[406] وعن أَبي ذر t قَالَ : قَالَ رَسُول الله r : « إنِّي أَرَى مَا لا تَرَوْنَ ، وأَسمعُ ما لا تَسمعُون ، أطَّتِ السَّمَاءُ وَحُقَّ لَهَا أنْ تَئِطَّ ، مَا فِيهَا مَوضِعُ أرْبَع أصَابعَ إلا وَمَلَكٌ وَاضِعٌ جَبْهَتَهُ سَاجِداً للهِ تَعَالَى . والله لَوْ تَعْلَمُونَ مَا أعْلَمُ ، لَضَحِكْتُمْ قَلِيلاً وَلَبَكَيْتُمْ كَثِيراً ، وَمَا تَلَذَّذْتُمْ بالنِّساءِ عَلَى الفُرُشِ ، وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ تَجْأرُونَ إِلَى اللهِ تَعَالَى » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ ) .

وَ« أطَّت » بفتح الهمزة وتشديد الطاءِ و« تئط » بفتح التاءِ وبعدها همزة مكسورة ، وَالأطيط : صوتُ الرَّحْلِ وَالقَتَبِ وَشِبْهِهِمَا ، ومعناه : أنَّ كَثرَةَ مَنْ في السَّماءِ مِنَ المَلائِكَةِ العَابِدِينَ قَدْ أثْقَلَتْهَا حَتَّى أطّتْ . وَ« الصُّعُدات » بضم الصاد والعين : الطُّرُقات : ومعنى : « تَجأَرُون » : تَستَغيثُونَ .

قوله : « لو تعلمون ما أعلم » ، أي : من عظمة جلال الله تعالى ، وشدة انتقامه ، « لضحكتم قليلاً ولبكيتم كثيرًا » ، أي : خوفًا من سطوة الجبار سبحانه وتعالى .

وفيه : إيماء إلى أن المطلوب من العبد أنْ لا ينتهي به الخوف إلى اليأس والقنوط ، بل يكون عنده بعض الرجاء فيعمل معه البر ، ويكون عنده من الخوف ما ينزجر به عن الْمُخَالَفَة .

[407] وعن أَبي برزة - براء ثُمَّ زاي - نَضْلَة بن عبيد الأسلمي t قَالَ : قَالَ رَسُول الله r : « لا تَزُولُ قَدَمَا عَبْدٍ حَتَّى يُسْأَلَ عَنْ عُمُرِهِ فِيمَ أفنَاهُ ؟ وَعَنْ عِلمِهِ فِيمَ فَعَلَ فيه ؟ وَعَنْ مَالِهِ مِنْ أيْنَ اكْتَسَبَهُ ؟ وَفيمَ أنْفَقَهُ ؟ وَعَنْ جِسمِهِ فِيمَ أبلاهُ ؟ » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قوله : « لا تزول قدما عبد » ، أي : من موقفه للحساب حتى يسأل عن عمره فيما أفناه أفي طاعة أم معصية ، وعن عمله فيم عمله لوجه الله تعالى خالصًا أو رياء وسمعة .

وعن ماله من أين اكتسبه ، أَمِنْ حلال أو حرام ؟ وفيما أنفقه أفي البر والمعروف أو الإسراف والتبذير ؟ وعن جسمه فيما أبلاه أفي طاعة الله أو معاصيه ؟ .

[408] وعن أَبي هريرة t قَالَ : قرأ رَسُول الله r : ﴿ يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا ﴾ [ الزلزلة (4) ] ثُمَّ قَالَ : « أتَدْرونَ مَا أخْبَارهَا » ؟ قالوا : الله وَرَسُولُهُ أعْلَمُ . قَالَ : « فإنَّ أخْبَارَهَا أنْ تَشْهَدَ عَلَى كُلّ عَبْدٍ أَوْ أمَةٍ بما عَمِلَ عَلَى ظَهْرِهَا تَقُولُ : عَملْتَ كَذَا وكَذَا في يَومِ كَذَا وكَذَا فَهذِهِ أخْبَارُهَا » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : دليل على أن الأرض تنطق بما عمل عليها ، ونظيره ، قوله تعالى : ﴿ وَيَوْمَ يُحْشَرُ أَعْدَاء اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ * حَتَّى إِذَا مَا جَاؤُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ * وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ ﴾ [ فصلت (19 : 21) ] .

[409] وعن أَبي سعيد الخدري t قَالَ : قَالَ رَسُول الله r : « كَيْفَ أنْعَمُ ! وَصَاحِبُ القَرْنِ قَدِ التَقَمَ القَرْنَ ، وَاسْتَمَعَ الإذْنَ مَتَى يُؤمَرُ بالنَّفْخِ فَيَنْفُخُ » فَكَأنَّ ذلِكَ ثَقُلَ عَلَى أصْحَابِ رسولِ الله r فَقَالَ لَهُمْ : « قُولُوا : حَسْبُنَا الله وَنِعْمَ الوَكِيلُ » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ ) .

« القَرْنُ » : هُوَ الصُّورُ الَّذِي قَالَ الله تَعَالَى : ﴿ وَنُفِخَ في الصُّورِ ﴾ كذا فسَّره رَسُول الله r .

قوله : « كيف أنعمُ » ، أي : كيف أطيب عيشًا ، وقد قرب أمر الساعة .

وفيه : حث لأصحابه على الوصية لمن بعدهم بالتهيؤ لها .

[410] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله r : « مَنْ خَافَ أدْلَجَ ، وَمَنْ أدْلَجَ بَلَغَ المَنْزِلَ . ألا إنَّ سِلْعَةَ اللهِ غَالِيَةٌ ، ألا إنَّ سِلْعَةَ الله الجَنَّةُ » . رواه الترمذي ، وَقالَ : ( حَدِيثٌ حَسَنٌ ) .

وَ« أدْلَجَ » : بإسكان الدال ومعناه سار من أول الليلِ . والمراد التشمير في الطاعة ، والله أعلم .

قوله : « أدلج » ، أي : هرب في أول الليل ، ومن أدلج بلغ المنزل الذي يأمن فيه البيات . قال العاقولي : هذا مثل طالب الآخرة ، وكون الشيطان على طريقه ، فإنْ تبتّل بالطاعة ، وصبر أيامه القلائل أمن من الشيطان .

[411] وعن عائشة رضي الله عنها ، قَالَتْ : سَمِعْتُ رَسُول الله r يقول : « يُحْشَرُ النَّاسُ يَوْمَ القِيَامَةِ حُفَاةً عُرَاةً غُرْلاً » قُلْتُ : يَا رَسُول الله الرِّجَالُ وَالنِّساءُ جَمِيعاً يَنْظُرُ بَعضُهُمْ إِلَى بَعْض ؟! قَالَ : « يَا عائِشَةُ ، الأمرُ أشَدُّ مِنْ أنْ يُهِمَّهُمْ ذلِكَ » .

وفي رواية : « الأَمْرُ أهمُّ مِنْ أنْ يَنْظُرَ بَعضُهُمْ إِلَى بَعض » . مُتَّفَقٌ عَلَيهِ .

« غُرلاً » بِضَمِّ الغَينِ المعجمة ، أيْ : غَيرَ مَختُونينَ .

في هذا الحديث : عظم هول يوم القيامة . قال الله تعالى : ﴿ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ * يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُم بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ ﴾ [ الحج (1 ، 2) ] .

51- باب الرجاء

قَالَ الله تَعَالَى : ﴿ قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللهِ إِنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ﴾ [ الزمر (53) ] .

الرجاء : تعليق القلب بمحبوب في المستقبل ، والفرق بينه وبين التمنِّي ، أنَّ التمنِّي يصاحبه الكسل ، والرجاء يبعث على صالح العمل .

ويطلقُ الرجاء على الخوف ، ومنه قوله تعالى : ﴿ مَّا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً ﴾ [ نوح (13) ] ، أي لا تخافون له عظمة حتى تتركوا عصيانه .

وقال ابن عباس : لا تُعَظِّمون الله حقَّ عظمته ، أي : لا تخافون من بأسه ونقمته .

وقال الحسن : لا تعرفون له حقًّا ، ولا تشكرون له نعمة .

ورُوي عن النبي r أنه قرأ : ﴿ قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا ﴾ [ الزمر (53) ] ، ولا يبالي [ إنه هو الغفور رحيم ] .

قال ابن كثير : نزلت هذه الآية الكريمة دعوة لجميع العصاة من الكفرة وغيرهم إلى التوبة والإنابة .

وروي عن ابن عمر قال : نزلت هذه الآية في عياش بن أبي ربيعة ، والوليد بن الوليد ، ونفر من المسلمين ، كانوا قد أسلموا ، ثم فُتِنوا وعُذِّبوا فافتتنوا ، فكنا نقول : لا يقبل الله من هؤلاء صرفًا ، ولا عدلاً أبدًا ، قومٌ أسلموا ثم تركوا دينهم لعذاب عُذِّبوا فيه ، فأنزل الله هذه الآيات .

وما روي من خصوص نزولها في جماعة لا ينفي عمومها ، لأنَّ العبرة بعموم اللفظ لا بخصوص السبب .

ورُوي عن ابن عمر قال : كنا معاشر أصحاب رسول الله r نقول : ليس شيء من حسناتنا إلا وهي مقبولة ، حتى نزلت ﴿ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ ﴾ [ محمد (33) ] ، فكنا إذا رأينا من أصاب شيئًا من الكبائر ، قلنا : قد هلك ، فنزلت هذه الآية ، فكففنا عن القول في ذلك ، وكنا إذا رأينا أحدًا أصاب منها شيئًا خفنا عليه ، وإن لم يصب منها شيئًا رجونا له ؟

وقال تعالى : ﴿ وهل يجازى إلا الكفور ﴾ .

وفي القراءة الأخرى : ﴿ وَهَلْ نُجَازِي إِلا الْكَفُورَ ﴾ .

أي : عاقبناهم بكفرهم ، وهل نجازي إلا الكفور ؟

وقال مجاهد : ولا يعاقب إلا الكفور .

وقال طاوس : لا يناقش إلا الكفور

وقال مقاتل : وهل يكافؤ بعمله السِّيئ إلا الكفور لله في نعمه .

وقال بعض العلماء : جزاء المعصية الوهن في العبادة ، والضيق في المعيشة ، والتعسُّر في اللذة ، لا يصادف لذو حلالاً إلا جاءه ما ينغصه إياها .

وقال تعالى : ﴿ إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَن كَذَّبَ وَتَوَلَّى ﴾ [ طه (48) ] .

أي العذاب اللازم على من كذَّب بآيات الله ، وأعرض عنها .

وقال تعالى : ﴿ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ ﴾ [ الأعراف (156) ] .

أي : وسعت في الدنيا البرَّ والفاجر ، وهي يوم القيامة للمتقين خاصة .

قال ابن عباس : لما نزلت : ﴿ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ ﴾ قال إبليس : أنا من ذلك الشيء . فقال الله سبحانه وتعالى : ﴿ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَـاةَ وَالَّذِينَ هُم بِآيَاتِنَا يُؤْمِنُونَ ﴾ [ الأعراف (156) ] ، فتمناها اليهود والنصارى فجعلها الله لهذه الأمة ، فقال : ﴿ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ ﴾ [ الأعراف (157) ] الآية .

[412] وعن عبادة بن الصامتِ t قَالَ : قَالَ رَسُول الله r : « مَنْ شَهِدَ أنَّ لا إلهَ إلا اللهُ وَحْدَهُ لا شَرِيكَ لَهُ ، وَأنَّ مُحَمداً عَبْدهُ ورَسُولُهُ ، وَأنَّ عِيسى عَبْدُ اللهِ وَرَسُولُهُ وَكَلِمَتُهُ ألْقَاهَا إِلَى مَرْيَمَ ورُوحٌ مِنْهُ ، وَأنَّ الجَنَّةَ حَقٌّ ، وَالنَّارَ حَقٌّ ، أدْخَلَهُ اللهُ الجَنَّةَ عَلَى مَا كَانَ مِنَ العَمَلِ » . مُتَّفَقٌ عَلَيهِ .

وفي رواية لمسلم : « مَنْ شَهِدَ أنْ لا إلَهَ إلا اللهُ وَأنَّ مُحَمَّداً رَسُولُ اللهِ ، حَرَّمَ اللهُ عَلَيهِ النَّارَ » .

في هذا الحديث : بشارة لأهل التوحيد بدخول الجنة ، وعدم الخلود في النار ، قال الله تعالى : ﴿ إِنَّ اللّهَ لا يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً ﴾ [ النساء (48) ] .

[413] وعن أَبي ذر t قَالَ : قَالَ النَّبيّ r : « يقول الله U : مَنْ جَاء بالحَسَنَةِ فَلَهُ عَشْرُ أمْثَالِهَا أَوْ أزْيَد ، وَمَنْ جَاءَ بالسَيِّئَةِ فَجَزاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا أَوْ أغْفِرُ . وَمَنْ تَقَرَّبَ مِنِّي شِبْراً تَقَرَّبْتُ مِنْهُ ذِرَاعاً ، وَمَنْ تَقَرَّبَ مِنِّي ذِرَاعاً تَقَرَّبْتُ مِنْهُ بَاعاً ، وَمَنْ أتَانِي يَمْشِي أتَيْتُهُ هَرْوَلَةً ، وَمَنْ لَقِيني بِقُرَابِ الأرْض خَطِيئةً لا يُشْرِكُ بِي شَيئاً ، لَقِيتُهُ بِمِثْلِهَا مَغفِرَةً » . رواه مسلم .

معنى الحديث : « مَنْ تَقَرَّبَ » إلَيَّ بطَاعَتِي « تَقَرَّبْتُ » إِلَيْهِ بِرَحْمَتِي وَإنْ زَادَ زِدْتُ « فَإنْ أتَاني يَمْشِي » وَأسرَعَ في طَاعَتي « أتَيْتُهُ هَرْوَلَةً » أيْ : صَبَبْتُ عَلَيهِ الرَّحْمَةَ وَسَبَقْتُهُ بِهَا وَلَمْ أحْوِجْهُ إِلَى المَشْيِ الكَثِيرِ في الوُصُولِ إِلَى المَقْصُودِ « وقُرَابُ الأَرضِ » بضم القافِ ، ويقال : بكسرها والضم أصح وأشهر ومعناه : مَا يُقَارِبُ مِلأَهَا ، والله أعلم .

هذا من الأحاديث القدسية .

وفيه : أن الجزاء على قدر العمل السيِّئ ، وأن العمل الصالح يضاعف لفاعله .

قال القرطبي : هذه الجمل أمثال ضربت لمن عمل من الطاعات ، وقصد به التقرب إلى الله تعالى ، تدل على أنه تعالى لا يضيع أجر محسن ، وإن قلَّ عمله ، بل يقبله ويثبته مضاعفًا .

[414] وعن جابر t قَالَ : جاء أعرابي إِلَى النَّبيّ r فَقَالَ :
يَا رَسُول الله ، مَا الموجِبَتَانِ ؟ قَالَ : « مَنْ مَاتَ لا يُشْرِكُ بالله شَيئاً دَخَلَ الجَنَّةَ ، وَمَنْ مَاتَ يُشْرِكُ بِهِ شَيْئاً دَخَلَ النَّار » . رواه مسلم .

في هذا الحديث : بشارة للموحدين بدخول الجنة ، ابتداء مع الفائزين أو بعد تمحيصهم بالنار .

[415] وعن أنس t أن النَّبيّ r ومعاذ رديفه عَلَى الرَّحْل ، قَالَ : « يَا مُعَاذُ » قَالَ : لَبِّيْكَ يَا رَسُول الله وَسَعْدَيْكَ ، قَالَ : « يَا مُعَاذُ » قَالَ : لَبَّيْكَ يَا رَسُول الله وَسَعْدَيْكَ ، قَالَ : « يَا مُعَاذُ » قَالَ : لَبِّيْكَ يَا رَسُول الله وسَعْدَيْكَ ، ثَلاثاً ، قَالَ : « مَا مِنْ عَبْدٍ يَشْهَدُ أن لا إلهَ إلا الله ، وَأنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ صِدْقاً مِنْ قَلْبِهِ إلا حَرَّمَهُ الله عَلَى النَّار » قَالَ : يَا رَسُول الله ، أفَلا أخْبِرُ بِهَا النَّاس فَيَسْتَبْشِروا ؟ قَالَ : « إِذاً يَتَّكِلُوا » فأخبر بِهَا مُعاذٌ عِنْدَ موتِه تَأثُّماً . مُتَّفَقٌ عَلَيهِ .

وقوله : « تأثُّماً » أي خوفاً مِنْ الإثم في كَتْم هَذَا العلم .

قوله : « صدقًا من قلبه » ، هذا : القيد لإخراج شهادة اللسان إذا لم يطابقها الجنان ، كالمنافقين .

قوله : ( ألا أُخبر بها الناس فيستبشروا ، قال : « إذًا يتكلوا » . ) ، أي : يتركوا العمل ، ويتكلوا على ذلك ، فيأثموا بترك الواجب ، ويفوتهم أعالي المنازل بترك المستحب ، فأشار إلى معاذ بالترك ، لأنه رأى المصلحة في ذلك أتم من الإعلام .

وفيه : أن العالم يراعي المصلحة في كتمان العلم ونشره .

[416] وعن أَبي هريرة- أَوْ أَبي سعيد الخدري رضي الله عنهما - شك الراوي - ولا يَضُرُّ الشَّكُّ في عَين الصَّحَابيّ ؛ لأنَّهُمْ كُلُّهُمْ عُدُولٌ – قَالَ : لَمَّا كَانَ غَزوَةُ تَبُوكَ ، أصَابَ النَّاسَ مَجَاعَةٌ ، فقالوا : يَا رَسُول الله ، لَوْ أذِنْتَ لَنَا فَنَحرْنَا نَواضِحَنَا فَأكَلْنَا وَادَّهَنَّا ؟ فَقَالَ رَسُول الله r : « افْعَلُوا » فَجاء عُمَرُ t فَقَالَ : يَا رَسُول الله ، إنْ فَعَلْتَ قَلَّ الظَّهْرُ ، وَلَكِن ادعُهُمْ بفَضلِ أزْوَادِهِمْ ، ثُمَّ ادعُ الله لَهُمْ عَلَيْهَا بِالبَرَكَةِ ، لَعَلَّ الله أنْ يَجْعَلَ لهم في ذلِكَ البَرَكَةَ . فَقَالَ رَسُول الله r : « نَعَمْ » فَدَعَا بِنَطْع فَبَسَطَهُ ، ثُمَّ دَعَا بِفضلِ أزْوَادِهِمْ ، فَجَعَلَ الرَّجُلُ يَجيءُ بكَفّ ذُرَة وَيَجيءُ الآخر بِكَفّ تمر وَيجيءُ الآخرُ بِكِسرَة حَتَّى اجْتَمَعَ عَلَى النّطعِ مِنْ ذلِكَ شَيء يَسيرٌ ، فَدَعَا رَسُول الله r عليه بِالبَرَكَةِ ، ثُمَّ قَالَ : « خُذُوا في أوعِيَتِكُمْ » فَأَخَذُوا في أوْعِيَتهم حَتَّى مَا تَرَكُوا في العَسْكَرِ وِعَاء إلا مَلأوهُ وَأَكَلُوا حَتَّى شَبعُوا وَفَضَلَ فَضْلَةٌ فَقَالَ رَسُول الله r : « أشْهَدُ أنْ لا إلهَ إلا اللهُ وَأنّي رَسُولُ الله ، لا يَلْقَى الله بِهِما عَبْدٌ غَيْرَ شَاكٍّ فَيُحْجَبَ عَنِ الجَنَّةِ » . رواه مسلم .

في هذا الحديث : حسن الأدب في خطاب الكبار ، وأنه لا ينبغي للإمام أن يأذن للعسكر في تضييع دوابهم ، إلا إذا رأى مصلحة أو خاف مفسدة ظاهرة .

وفيه : تقديم الأهم فالأهم ، وارتكاب أخف الضررين دفعًا لأشدهما .

وفيه : أن المؤمن لا بدَّ له من دخول الجنة إمَّا ابتداء مع الناجين أو بعد إخراجه من النار .

[417] وعن عِتْبَانَ بن مالك t وَهُوَ مِمَّن شَهِدَ بَدراً ، قَالَ : كنت أُصَلِّي لِقَوْمِي بَني سَالِم ، وَكَانَ يَحُولُ بَيْنِي وبَيْنَهُمْ وَادٍ إِذَا جَاءتِ الأَمْطَار ، فَيَشُقُّ عَلَيَّ اجْتِيَازُهُ قِبَلَ مسْجِدِهم ، فَجِئتُ رسولَ الله r فقلت لَهُ : إنّي أنْكَرْتُ بَصَرِي وَإنَّ الوَادِي الَّذِي بَيْنِي وبَيْنَ قَومِي يَسيلُ إِذَا جَاءتِ الأمْطَارُ فَيَشُقُّ عَلَيَّ اجْتِيَازُهُ فَوَدِدْتُ أنَّكَ تَأتِي فَتُصَلِّي في بَيْتِي مَكَاناً أتَّخِذُهُ مُصَلّى ، فَقَالَ رَسُول الله r : « سَأفْعَلُ » .

فَغَدَا عليّ رسولُ الله r وَأَبُو بكر t بَعْدَ مَا اشْتَدَّ النَّهَارُ ، وَاسْتَأذَنَ رَسُول الله r فَأذِنْتُ لَهُ ، فَلَمْ يَجْلِسْ حَتَّى قَالَ : « أيْنَ تُحِبُّ أنْ أُصَلِّيَ مِنْ بَيْتِكَ ؟ » فَأشَرْتُ لَهُ إِلَى المَكَانِ الَّذِي أُحبُّ أنْ يُصَلِّيَ فِيهِ ، فَقَامَ رَسُول الله r فَكَبَّرَ وَصَفَفْنَا وَرَاءَهُ فَصَلَّى رَكعَتَينِ ثُمَّ سَلَّمَ وَسَلَّمْنَا حِينَ سَلَّمَ فَحَبَسْتُهُ عَلَى خَزيرَةٍ تُصْنَعُ لَهُ ، فَسَمِعَ أهلُ الدَّارِ أنَّ رَسُول الله r في بَيْتِي فَثَابَ رِجالٌ مِنْهُمْ حَتَّى كَثُرَ الرِّجَالُ في البَيْتِ ، فَقَالَ رَجُلٌ : مَا فَعَلَ مَالِكٌ لا أرَاهُ ! فَقَالَ رَجُلٌ : ذلِكَ مُنَافِقٌ لا يُحِبُّ الله ورسولَهُ ، فَقَالَ رَسُول الله r : « لا تَقُلْ ذلِكَ ، ألا تَرَاهُ قَالَ : لا إلهَ إلا الله يَبْتَغي بذَلِكَ وَجهَ الله تَعَالَى » فَقَالَ : اللهُ ورسُولُهُ أعْلَمُ أمَّا نَحْنُ فَوَاللهِ مَا نَرَى وُدَّهُ وَلا حَدِيثَهُ إلا إِلَى المُنَافِقينَ ! فَقَالَ رَسُول الله r : « فإنَّ الله قَدْ حَرَّمَ عَلَى النَّارِ مَنْ قَالَ : لا إلهَ إلا الله يَبْتَغِي بذَلِكَ وَجْهَ الله » . مُتَّفَقٌ عَلَيهِ .

وَ« عِتْبَان » : بكسر العين المهملة وإسكان التاءِ المثناةِ فَوق وبعدها باءٌ موحدة . وَ« الخَزِيرَةُ » بالخاءِ المعجمةِ والزاي : هِيَ دَقيقٌ يُطْبَخُ بِشَحم . وقوله : « ثَابَ رِجَالٌ » بِالثاءِ المثلثةِ : أيْ جَاؤُوا وَاجْتَمَعُوا .

قال الحافظ في ( فتح الباري ) : وفي هذا الحديث من الفوائد : إمامة الأعمى ، وإخبار المرء عن نفسه بما فيه من عاهته ، ولا يكون من الشكوى ، والتخلف عن الجماعة في المطر والظلمة ، ونحو ذلك ، واتخاذ موضع معين للصلاة .

وأما النهي عن إيطان موضع من المسجد ، ففيه حديث رواه أبو داود ، وهو محمول على ما إذا استلزم رياء ، ونحوه .

وفيه : إجابة الفاضل دعوة المفضول ، واستصحاب الزائر بعض أصحابه إذا علم أنّ المستدعي لا يكره ذلك ، وأن اتخاذ مكان في البيت للصلاة لا يستلزم وقفيته ، ولو أطلق عليه اسم المسجد .

وفيه : أن لا يكفي في الإيمان النطق من غير اعتقاد ، وأنه لا يخلد في النار من مات على التوحيد ، وترجم عليه البخاري : « صلاة النوافل جماعة » ، انتهى ملخصًا من شرح باب المساجد في البيوت .

[418] وعن عمر بن الخطاب t قَالَ : قدِم رَسُول الله r بسَبْيٍ فَإِذَا امْرَأةٌ مِنَ السَّبْيِ تَسْعَى ، إِذْ وَجَدَتْ صَبياً في السَّبْيِ أخَذَتْهُ فَألْزَقَتهُ بِبَطْنِهَا فَأَرضَعَتْهُ ، فَقَالَ رَسُول الله r : « أتَرَوْنَ هذِهِ المَرْأةَ طَارِحَةً وَلَدَها في النَّارِ ؟ » قُلْنَا : لا وَاللهِ . فَقَالَ : « للهُ أرْحَمُ بِعِبَادِهِ مِنْ هذِهِ بِوَلَدِهَا » . مُتَّفَقٌ عَلَيهِ .

هذا الحديث ذكره البخاري في باب رحمة الولد ، وتقبيله ، ومعانقته ، بلفظ : قدم على النبي س سبي، فإذا امرأة من السبي تحلب سديها ، تسقي إذا وجدت صبيًا في السبي أخذته فألصقته ببطنها وأرضعته .

قوله : « الله أرحم بعباده من هذه بولدها » . قال ابن أبي جمرة : لفظ العباد عام ، ومعناه خاص بالمؤمنين ، وهو كقوله تعالى : ﴿ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ ﴾ [ الأعراف (15) ] .

وفيه : إشارة إلى أنه ينبغي للمرء أن يجعل تعلقه في جميع أموره بالله وحده .

[419] وعن أَبي هريرة t قَالَ : قَالَ رَسُول الله r : « لَمَّا خَلَقَ الله الخَلْقَ كَتَبَ في كِتَابٍ ، فَهُوَ عِنْدَهُ فَوقَ العَرْشِ : إنَّ رَحْمَتِي تَغْلِبُ غَضَبي » .

وفي رواية : « غَلَبَتْ غَضَبي » وفي رواية : « سَبَقَتْ غَضَبي » . مُتَّفَقٌ عَلَيهِ .

قال الطيبي : في سبق الرحمة إشارة أنّ قسط الخلق منها أكثر من قسطهم من الغضب ، وأنها تنالهم بغير استحقاق ، وأن الغضب لا ينالهم إلا بالاستحقاق . فالرحمة تشمل الشخص جنينًا ورضيعًا وفطيمًا ، وناشئًا ، قبل أن يصدر منه شيء من الطاعة ، ولا يلحقه الغضب إلا بعد أن يصدر عنه من الذنوب ما يستحق ذلك .

[420] وعنه قَالَ : سَمِعْتُ رَسُول الله r يقول : « جَعَلَ الله الرَّحْمَةَ مِئَةَ جُزْءٍ، فَأمْسَكَ عِنْدَهُ تِسْعَةً وَتِسْعِينَ ، وَأنْزَلَ في الأرْضِ جُزْءاً وَاحِداً، فَمِنْ ذلِكَ الجُزءِ يَتَرَاحَمُ الخَلائِقُ ، حَتَّى تَرْفَعَ الدَّابّةُ حَافِرهَا عَنْ وَلَدِهَا خَشْيَةَ أنْ تُصِيبَهُ » .

وفي رواية : « إنّ للهِ مئَةَ رَحمَةٍ ، أنْزَلَ مِنْهَا رَحْمَةً وَاحِدَةً بَيْنَ الجنِّ وَالإنس وَالبهائِمِ وَالهَوامّ ، فبها يَتَعاطَفُونَ ، وبِهَا يَتَرَاحَمُونَ ، وبِهَا تَعْطِفُ الوَحْشُ عَلَى وَلَدِهَا ، وَأخَّرَ اللهُ تِسْعاً وَتِسْعينَ رَحْمَةً يرْحَمُ بِهَا عِبَادَهُ يَوْمَ القِيَامَة » . مُتَّفَقٌ عَلَيهِ .

ورواه مسلم أيضاً مِنْ رواية سَلْمَانَ الفارِسيِّ t قَالَ : قَالَ
رَسُول الله r : « إنَّ للهِ تَعَالَى مِئَة رَحْمَةٍ فَمِنْهَا رَحْمَةٌ يَتَرَاحمُ بِهَا الخَلْقُ بَيْنَهُمْ ، وَتِسْعٌ وَتِسعُونَ لِيَومِ القِيَامَةِ » .

وفي رواية : « إنَّ الله خَلَقَ يَوْمَ خَلَقَ السَّمَاواتِ وَالأَرْضَ مَئَةَ رَحْمَةٍ كُلُّ رَحْمَةٍ طِبَاقُ مَا بَيْنَ السَّماءِ إِلَى الأرْضِ ، فَجَعَلَ مِنْهَا في الأرضِ رَحْمَةً فَبِهَا تَعْطفُ الوَالِدَةُ عَلَى وَلَدِهَا ، وَالوَحْشُ وَالطَّيْرُ بَعْضُهَا عَلَى بَعْض ، فَإذا كَانَ يَوْمُ القِيَامَةِ أكملَهَا بِهذِهِ الرَّحمَةِ » .

الرحمة رحمتان : رحمة من صفات الذات ، ورحمة من صفات الفعل .

قال القرطبي : مقتضي هذا الحديث ، أن الله علم أن أنواع النعم التي ينعم بها على خلقه مئة نوع ، فأنعم عليهم في هذه الدنيا بنوع واحد انتظمت به مصالحهم ، وحصلت به مرافقتهم ، فإذا كان يوم القيامة كمل لعباده المؤمنين ما بقي ، فبلغت مئة .

وقال ابن أبي جمرة : في الحديث إدخال السرور على المؤمنين ، لأن العادة أنّ النفس يكمل فرحها بما وهب لها ، إذا كان معلومًا مما يكون موعودًا .

وفيه : الحث على الإيمان ، واتساع الرجاء في رَحَمَات الله تعالى المدخرة .

[421] وعنه عن النَّبيّ r فيما يحكِي عن ربهِ تبارك وتعالى ، قَالَ : « أذْنَبَ عَبْدٌ ذَنْباً ، فَقَالَ : اللَّهُمَّ اغْفِرْ لِي ذَنْبِي ، فَقَالَ الله تَبَاركَ وَتَعَالَى : أذنَبَ عبدي ذَنباً ، فَعَلِمَ أنَّ لَهُ رَبّاً يَغْفِرُ الذَّنْبَ ، وَيَأْخُذُ بالذَّنْبِ ، ثُمَّ عَادَ فَأذْنَبَ ، فَقَالَ : أيْ رَبِّ اغْفِرْ لِي ذَنْبي ، فَقَالَ تبارك وتعالى : أذنَبَ عبدِي ذَنباً ، فَعَلِمَ أنَّ لَهُ رَبّاً ، يَغْفِرُ الذَّنْبَ ، وَيَأْخُذُ بالذَّنْبِ ، ثُمَّ عَادَ فَأذْنَبَ ، فَقَالَ : أيْ رَبِّ اغْفِرْ لِي ذَنْبي ، فَقَالَ تبارك وتعالى : أذنَبَ عبدِي ذَنباً ، فَعَلِمَ أنَّ لَهُ رَبّاً ، يَغْفِرُ الذَّنْبَ ، وَيَأْخُذُ بالذَّنْبِ قَدْ غَفَرْتُ لِعَبْدِي فَلْيَفْعَلْ مَا شَاءَ » . مُتَّفَقٌ عَلَيهِ .

وقوله تَعَالَى : « فَلْيَفْعَلْ مَا شَاءَ » أيْ : مَا دَامَ يَفْعَلُ هكذا ، يُذْنِبُ وَيَتُوبُ أغفِرُ لَهُ ، فَإنَّ التَّوْبَةَ تَهْدِمُ مَا قَبْلَهَا .

هذا الحديث : أخرجه البخاري في باب قول الله تعالى : ﴿ يُرِيدُونَ أَن يُبَدِّلُوا كَلامَ اللَّهِ ﴾ [ الفتح (15) ] ، من كتاب التوحيد .

قال القرطبي : يدل هذا الحديث على عظيم فائدة الاستغفار ، وعلى عظيم فضل الله ، وسعة رحمته وحلمه ، وكرمه .

[422] وعنه ، قَالَ : قَالَ رَسُول الله r : « والَّذِي نَفْسِي بِيَدِهِ ، لَوْ لَمْ تُذْنِبُوا ، لَذَهَبَ الله بِكُمْ ، وَلجَاءَ بِقَومٍ يُذْنِبُونَ ، فَيَسْتَغْفِرُونَ الله تَعَالَى ، فَيَغْفِرُ لَهُمْ » . رواه مسلم .

[423] وعن أَبي أيوب خالد بن زيد t قَالَ : سَمِعْتُ رَسُول الله r ، يقول : « لَوْلا أنَّكُمْ تُذْنِبُونَ ، لَخَلَقَ الله خَلْقاً يُذْنِبُونَ ، فَيَسْتَغْفِرونَ ، فَيَغْفِرُ لَهُمْ » . رواه مسلم .

قال ابن مالك : ليس هذا تحريضًا للناس على الذنوب ، بل كان صدوره لتسلية الصحابة ، وإزالة شدة الخوف عن صدورهم ، لأن الخوف كان غالبًا عليهم حتى فرّ بعضهم إلى رؤوس الجبال للعبادة ، وبعضهم اعتزل النساء .

وفي الحديث : تنبيه على رجاء مغفرة الله تعالى ، وتحقق أنّ ما سبق في علمه تعالى كائن ، لأنه سبق في علمه أنه يغفر للعاصي ، فلو قدر عدم عاصٍ لخلق الله من يعصيه فيغفر له .

[424] وعن أَبي هريرة t قَالَ : كُنَّا قُعُوداً مَعَ رَسُول الله r ، مَعَنَا أَبُو بَكْرٍ وَعُمْرُ رضي الله عنهما ، في نَفَرٍ فَقَامَ رَسُول الله r مِنْ بَيْنِ أظْهُرِنَا ، فَأبْطَأَ عَلَيْنَا فَخَشِينَا أنْ يُقتطَعَ دُونَنَا ، فَفَزِعْنَا فَقُمْنَا فَكُنْتُ أوَّلَ مَنْ فَزِعَ فَخَرَجْتُ أبْتَغِي رسولَ الله r ، حَتَّى أتَيْتُ حَائِطاً للأنْصَارِ ... وَذَكَرَ الحَدِيثَ بِطُولِهِ إِلَى قوله : فَقَالَ رَسُول الله r : « اذهَبْ فَمَن لَقِيتَ وَرَاءَ هَذَا الحَائِطِ يَشْهَدُ أنْ لا إله إلا الله ، مُسْتَيقِناً بِهَا قَلبُهُ فَبَشِّرْهُ بِالجَنَّةِ » . رواه مسلم .

في هذا الحديث : البشارة بدخول الجنة للموحدين ، إما ابتداء مع الفائزين ، أو بعد دخول النار لمن يغفر له من العاصين .

[425] وعن عبد الله بن عمرو بن العاص رضي الله عنهما : أنَّ النَّبيّ r تَلا قَولَ الله U في إبراهيم r : ﴿ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي ﴾ [ إبراهيم (36) ] الآية ، وقَالَ عِيسَى r : ﴿ إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ ﴾ [ المائدة (118) ] فَرَفَعَ يَدَيهِ وَقالَ : « اللَّهُمَّ أُمّتي أُمّتي » وبَكَى ، فَقَالَ الله U : « يَا جِبْريلُ ، اذْهَبْ إِلَى مُحَمَّدٍ - وَرَبُّكَ أعْلَمُ - فَسَلْهُ مَا يُبْكِيهِ ؟ » فَأتَاهُ جبريلُ فسأله ، فَأخْبَرَهُ رسولُ الله r ، بِمَا قَالَ - وَهُوَ أعْلَمُ - فَقَالَ اللهُ تَعَالَى : « يَا جِبريلُ ، اذْهَبْ إِلَى مُحَمّدٍ ، فَقُلْ : إنَّا سَنُرْضِيكَ في أُمّتِكَ وَلا نَسُوءكَ » . رواه مسلم .

قوله : ﴿ وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَّحِيمٌ ﴾ [ إبراهيم (36) ] .

قال البيضاوي : فيه دليل على أنّ كل ذنب ، فللَّه أن يغفره حتى الشرك ، إلا أن الوعيد فرق بينه وبين غيره .

وفي الحديث : كمال شفقته r على أمته ، واعتنائه بمصالحهم ، واهتمامه بأمرهم .

وفيه : البشارة العظيمة لهذه الأمة ، وهو من أرجى الأحاديث .

[426] وعن معاذ بن جبل t قَالَ : كُنْتُ رِدْفَ النَّبيِّ r عَلَى حِمَارٍ ، فَقَالَ : « يَا مُعَاذُ ، هَلْ تَدْرِي مَا حَقُّ الله عَلَى عِبَادِهِ ؟ وَمَا حَقُّ العِبَادِ عَلَى الله ؟ » قُلْتُ : اللهُ وَرَسُولُهُ أعْلَمُ . قَالَ : « فإنَّ حَقَّ اللهِ عَلَى العِبَادِ أنْ يَعْبُدُوهُ ، وَلا يُشْرِكُوا بِهِ شَيئاً ، وَحَقَّ العِبَادِ عَلَى اللهِ أنْ لا يُعَذِّبَ مَنْ لا يُشْرِكُ بِهِ شَيئاً » فقلتُ : يَا رَسُول الله ، أفَلا أُبَشِّرُ النَّاسَ ؟ قَالَ : « لا تُبَشِّرْهُمْ فَيَتَّكِلُوا » . مُتَّفَقٌ عَلَيهِ .

قال البخاري في كتاب الرقاق ، باب : من جاهد نفسه في طاعة الله عزَّ وجل ، وذكر الحديث بنحوه .

قال بعض العلماء : جهاد المرء نفسه ، هو الجهاد الأكمل ، وهو أربع مراتب : حملها على تعلم أمور الدين ، ثم حملها على العمل بذلك ، ثم حملها على تعليم من لا يعلم ، ثم الدعاء إلى توحيد الله .

قال القرطبي : حق العباد على الله ما وعدهم به من الثواب والجزاء .

وقال ابن رجب : قال العلماء : يؤخذ من مَنْع معاذٍ من تبشير الناس لئلا ييتكلوا . أن أحاديث الرخص لا تشاع في عموم الناس ، لئلا يقصر فهمهم عن المراد بها ، وقد سمعها معاذ فلم يزدد إلا اجتهادًا في العمل .

وقيل لوهب بن منبه : أليس مفتاح الجنة لا إله إلا الله ؟ قال : بلى ، وليس من مفتاح إلا وله أسنان ، فإن جئت بمفتاح له أسنان فتح لك ، وإلا لم يفتح لك .

[427] وعن البراءِ بن عازب رضي الله عنهما ، عن النبي  قَالَ : « المُسْلِمُ إِذَا سُئِلَ في القَبْرِ يَشْهَدُ أنْ لا إلَهَ إلا الله وَأنّ مُحَمّداً رَسُول الله ، فذلك قوله تَعَالَى : ﴿ يُثَبِّتُ اللهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَة ﴾ » [ إبراهيم (27) ] . مُتَّفَقٌ عَلَيهِ .

قال ابن عباس رضي الله عنهما : من دام على الشهادة في الدنيا يلقِّنه الله تعالى إياها في قبره .

[428] وعن أنس t عن رسول الله  قَالَ : « إنّ الكَافِرَ إِذَا عَمِلَ حَسَنَةً ، أُطعِمَ بِهَا طُعْمَةً مِنَ الدُّنْيَا ، وَأَمَّا المُؤْمِنُ فَإنَّ الله يَدَّخِرُ لَهُ حَسَنَاتِهِ في الآخِرَةِ ، وَيُعْقِبُهُ رِزْقاً في الدُّنْيَا عَلَى طَاعَتِهِ » .

وفي رواية : « إنَّ الله لا يَظْلِمُ مُؤْمِناً حَسنَةً يُعْطَى بِهَا في الدُّنْيَا ، وَيُجْزَى بِهَا في الآخِرَةِ . وَأَمَّا الكَافِرُ فَيُطْعَمُ بِحَسَنَاتِ مَا عَمِلَ للهِ تعالى في الدُّنْيَا ، حَتَّى إِذَا أفْضَى إِلَى الآخرَةِ ، لَمْ يَكُنْ لَهُ حَسَنَةٌ يُجْزَى بِهَا » . رواه مسلم .

يشهد لهذا الحديث قوله تعالى : ﴿ مَن كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَن كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِن نَّصِيبٍ ﴾ [ الشورى (20) ] .

وقوله تعالى : ﴿ مَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ ﴾ [ النحل (97) ] .

[429] وعن جابر t قَالَ : قَالَ رَسُول الله r : « مَثَلُ الصَّلَوَاتِ الخَمْسِ كَمَثَلِ نَهْرٍ جَارٍ غَمْرٍ عَلَى بَابِ أحَدِكُمْ يَغْتَسِلُ مِنْهُ كُلَّ يَوْم خَمْسَ مَرَّات » . رواه مسلم .

« الغَمْرُ » : الكَثِيرُ .

شبه r الدَّنَسَ المعنوي بالدنس الحسي ، فكما أن الاغتسال كل يوم خمس مرات يذهب الوسخ ، فكذلك الصلوات الخمس تذهب الذنوب . ويشهد لذلك قوله تعالى : ﴿ وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّـيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ * وَاصْبِرْ فَإِنَّ اللّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ ﴾ [ هود (114 ، 115) ] .

[430] وعن ابن عباس رضي الله عنهما ، قَالَ : سَمِعْتُ رَسُول الله r يقول : « مَا مِنْ رَجُلٍ مُسْلِمٍ يَمُوتُ ، فَيقُومُ عَلَى جَنَازَتهِ أرْبَعونَ رَجُلاً لا يُشْرِكُونَ بِاللهِ شَيئاً ، إلا شَفَّعَهُمُ اللهُ فِيهِ » . رواه مسلم .

في هذا الحديث : الحث على تكثير عدد المصلين على الجنازة ، رجاء أن يغفر الله للميت ، بدعائهم وشفاعتهم .

[431] وعن ابن مسعود t قَالَ : كُنَّا مَعَ رَسُول الله r في قُبَّة نَحْوَاً مِنْ أربَعِينَ رجلاً ، فَقَالَ : « أتَرْضَونَ أنْ تَكُونُوا رُبُعَ أهْلِ الجَنَّةِ ؟ » قُلْنَا : نَعَمْ . قَالَ : « أتَرْضَوْنَ أنْ تَكُونُوا ثُلُثَ أهلِ الجَنَّةِ ؟ » قُلْنَا : نَعَمْ ، قَالَ : « وَالَّذِي نَفْسُ مُحَمّدٍ بيَدِهِ ، إنِّي لأَرْجُو أنْ تَكُونُوا نِصْفَ أهْلِ الجَنَّةِ وذلك أنَّ الجنَّةَ لا يَدْخُلُهَا إلا نَفْسٌ مُسْلِمَةٌ ، ومَا أنْتُم في أهْلِ الشِّركِ إلا كَالشَّعْرَةِ البَيْضَاءِ في جلدِ الثَّورِ الأَسْوَدِ ، أَوْ كَالشَّعْرَةِ السَّودَاءِ في جلدِ الثَّورِ الأحْمَر » . مُتَّفَقٌ عَلَيهِ .

قوله r : « إني لأرجو » قال العلماء : كل رجاء جاء عن الله أو عن النبي r فهو كائن .

قال القرطبي : وهذه الطماعية قد حققت له بقوله تعالى : ﴿ وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى ﴾ [ الضحى (5) ] ، وبقوله : إنا سنرضيك في أمتك .

[432] وعن أَبي موسى الأشعري  قَالَ : قَالَ رَسُول الله r : « إِذَا كَانَ يَوْمُ القِيَامَةِ دَفَعَ اللهُ إِلَى كُلِّ مُسْلِم يَهُودياً أَوْ نَصْرانِياً ، فَيَقُولُ : هَذَا فِكَاكُكَ مِنَ النَّارِ » .

وفي رواية عَنْهُ ، عن النبي  قَالَ : « يَجِيءُ يَوْمَ القِيَامَةِ نَاسٌ مِنَ المُسْلِمينَ بِذُنُوبٍ أَمْثَال الجِبَالِ يَغْفِرُهَا الله لَهُمْ » . رواه مسلم .

قوله : « دَفَعَ الله إِلَى كُلِّ مُسْلِم يَهُوديّاً أَوْ نَصْرَانِيّاً ، فَيَقُولُ : هَذَا فِكَاكُكَ مِن النَّارِ » مَعنَاهُ مَا جَاءَ في حديث أَبي هريرة  : « لِكُلِّ أَحَدٍ مَنْزلٌ في الجَنَّةِ ، وَمَنْزِلٌ في النَّارِ ، فَالمُؤْمِنُ إِذَا دَخَلَ الجَنَّةَ خَلَفَهُ الكَافِرُ في النَّارِ ؛ لأنَّهُ مُسْتَحِقٌّ لِذَلِكَ بِكفْرِهِ » ومعنى « فِكَاكُكَ » : أنَّكَ كُنْتَ معْرَّضاً لِدُخُولِ النَّارِ ، وَهَذَا فِكَاكُكَ ؛ لأنَّ الله تَعَالَى ، قَدَّرَ للنَّارِ عَدَداً يَمْلَؤُهَا ، فَإذَا دَخَلَهَا الكُفَّارُ بِذُنُوبِهِمْ وَكُفْرِهِمْ ، صَارُوا في مَعنَى الفِكَاك للمُسْلِمِينَ ، والله أعلم .

معنى الحديث : أن الله تعالى يغفر ذنوب المسلمين ، بفضله ، ويضع على اليهود والنصارى مثلها بكفرهم ، فيدخلهم النار بعملهم .

قال عمر بن عبد العزيز : هذا الحديث أرجى حديث للمسلمين .

[433] وعن ابن عمر رضي الله عنهما ، قَالَ : سَمِعْتُ رسولَ الله r يقول : « يُدْنَى المُؤْمِنُ يَوْمَ القِيَامَة مِنْ رَبِّهِ حَتَّى يَضَعَ كَنَفَهُ عَلَيهِ ، فَيُقَرِّرُهُ بذُنُوبِهِ ، فيقولُ : أتعرِفُ ذَنْبَ كَذَا ؟ أتَعرفُ ذَنْبَ كَذَا ؟ فيقول : رَبِّ أعْرِفُ ، قَالَ : فَإنِّي قَدْ سَتَرْتُهَا عَلَيْكَ في الدُّنْيا ، وَأنَا أغْفِرُهَا لَكَ اليَومَ ، فَيُعْطَى صَحيفَةَ حَسَنَاتِهِ » . مُتَّفَقٌ عَلَيهِ .

« كَنَفَهُ » : سَتْرُهُ وَرَحْمَتُهُ .

هذا الحديث من أرجى الأحاديث لمن لم يجاهر بذنوبه ، قال الله تعالى : ﴿ إِنَّ اللّهَ لا يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ ﴾ [ النساء (48) ] .

[434] وعن ابن مسعود t أنَّ رَجُلاً أصَابَ مِن امْرَأة قُبْلَةً ، فَأتَى النَّبيَّ r فَأخْبَرَهُ ، فَأنْزَلَ الله تَعَالَى : ﴿ وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَات ﴾ [ هود (114) ] فَقَالَ الرجل: أَليَ هَذَا يَا رَسُول الله ؟ قَالَ : « لجميعِ أُمَّتِي كُلِّهِمْ » . مُتَّفَقٌ عَلَيهِ .

قوله : أنزل الله تعالى : ﴿ أَقِمِ الصَّلاَةَ ﴾ - كذا هو بحذف الواو ، والتلاوة بإثباتها - وفي رواية : فتلا عليه رسول الله r : ﴿ وَأَقِمِ الصَّلاَةَ ﴾ ... الآية .

قال ابن عباس : معناه الصلوات الخمس مكفرة الذنوب إذا اجتنبت الكبائر .

[435] وعن أنس  قَالَ : جاء رجل إِلَى النَّبيّ r ، فَقَالَ : يَا رَسُول الله أَصَبْتُ حَدّاً ، فَأَقِمْهُ عَلَيَّ ، وَحَضَرَتِ الصَّلاةُ ، فَصَلَّى مَعَ رَسُول الله r ، فَلَمَّا قَضَى الصَّلاةَ ، قَالَ : يَا رَسُول الله ، إنِّي أصَبْتُ حَدّاً فَأقِمْ فيَّ كِتَابَ الله . قَالَ : « هَلْ حَضَرْتَ مَعَنَا الصَّلاةَ » ؟ قَالَ : نَعَمْ . قَالَ : « قَدْ غُفِرَ لَكَ » . مُتَّفَقٌ عَلَيهِ .

وقوله : « أصَبْتُ حَدّاً » مَعنَاهُ : مَعْصِيَةً تُوجِبُ التَّعْزيرَ ، وَلَيْسَ المُرَادُ الحدّ الشَّرعيَّ الحَقِيقيَّ كَحَدِّ الزِّنَا وَالخمر وَغَيرِهِمَا ، فإنَّ هذِهِ الحُدودَ لا تَسْقُطُ بالصَّلاةِ ، وَلا يَجُوزُ للإمَامِ تَرْكُهَا .

قال البخاري : باب إذا أقر بالحد ولم يبين هل للإمام أن يستر عليه . وذكر الحديث بنحوه .

قال الحافظ : وقد اختلف نظر العلماء في هذا الحكم ، فظاهر ترجمة البخاري حمله على من أقر بحد ولم يفسره ، فإنه لا يجب على الإمام أن يقيمه عليه إذا تاب .

وقال الخطابي : في هذا الحديث أنه لا يكشف عن الحدود بل يدفع ، مهما أمكن ، وقد استحب العلماء تلقينَ من أقرّ بموجب الحد بالرجوع عنه .

وجزم النووي وجماعة : أن الذنب الذي فعله كان من الصغائر .

وقال صاحب ( الهدي ) : أصح المسالك فيه أن الحد يسقط بالتوبة . انتهى ملخصًا .

[436] وعنه ، قَالَ : قَالَ رَسُول الله r : « إنَّ الله لَيرْضَى عَنِ العَبْدِ أنْ يَأكُلَ الأَكْلَةَ ، فَيَحْمَدُهُ عَلَيْهَا ، أَوْ يَشْرَبَ الشَّرْبَةَ ، فَيَحْمَدُهُ عَلَيْهَا » . رواه مسلم .

« الأَكْلَة » : بفتح الهمزة وهي المرةُ الواحدةُ مِنَ الأكلِ كَالغَدوَةِ وَالعَشْوَةِ ، والله أعلم .

في هذا الحديث : غاية الكرم من المولى سبحانه وتعالى ، أن يتفضل على عبده بالرزق ، فإذا حمده رضي عنه .

[437] وعن أَبي موسى t عن النَّبيّ r قَالَ : « إنَّ الله تَعَالَى يَبْسُطُ يَدَهُ باللَّيلِ ليَتُوبَ مُسِيءُ النَّهَارِ ، وَيَبْسُطُ يَدَهُ بالنَّهَارِ لِيَتُوبَ مُسِيءُ اللَّيلِ ، حَتَّى تَطلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا » . رواه مسلم .

في هذا الحديث : أن الله تعالى يقبل التوبة من عباده ليلاً ونهارًا ما لم يغرغره الموت ، أو تطلع الشمس من مغربها . قال الله تعالى : ﴿ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِن قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً ﴾ [ الأنعام (158) ] .

[438] وعن أَبي نجيح عمرو بن عَبَسَة - بفتح العين والباءِ - السُّلَمِيِّ  قَالَ : كُنْتُ وأنَا

في الجاهِلِيَّةِ أظُنُّ أنَّ النَّاسَ عَلَى ضَلاَلَةٍ ، وَأَنَّهُمْ لَيْسُوا عَلَى شَيْءٍ ، وَهُمْ يَعْبُدُونَ الأَوْثَانَ ، فَسَمِعْتُ بِرَجُلٍ بِمَكَّةَ يُخْبِرُ أخْبَاراً ، فَقَعَدْتُ عَلَى رَاحِلَتِي ، فَقَدِمْتُ عَلَيهِ ، فإِذَا رسولُ الله r مُسْتَخْفِياً ، جرَآءُ عَلَيهِ قَومُهُ ، فَتَلَطَّفَتُ حَتَّى دَخَلْتُ عَلَيهِ بِمَكَّةَ ، فَقُلْتُ لَهُ : مَا أنْتَ ؟ قَالَ : « أنا نَبيٌّ » قُلْتُ : وما نبيٌّ ؟ قَالَ : « أرْسَلَنِي الله » قُلْتُ : وبأيِّ شَيْء أرْسَلَكَ ؟ قَالَ : « أَرْسَلَنِي بِصِلَةِ الأرْحَامِ ، وَكَسْرِ الأَوْثَانِ ، وَأنْ يُوَحَّدَ اللهُ لا يُشْرَكُ بِهِ شَيْء » قُلْتُ له : فَمَنْ مَعَكَ عَلَى هَذَا ؟ قَالَ : « حُرٌّ وَعَبْدٌ » ومعه يَوْمَئذٍ أَبُو بكرٍ وبلالٌ رضي الله عنهما ، قُلْتُ : إنّي مُتَّبِعُكَ ، قَالَ : « إنَّكَ لَنْ تَسْتَطيعَ ذلِكَ يَومَكَ هَذَا ، ألا تَرَى حَالي وحالَ النَّاسِ ؟ وَلَكِنِ ارْجعْ إِلَى أهْلِكَ فَإِذَا سَمِعْتَ بي قَدْ ظَهرْتُ فَأتِنِي » قَالَ : فَذَهَبْتُ إِلَى أهْلِي وقَدِمَ رَسُول الله r المَدِينَةَ وكنت في أهلي فجعلت أتخبر الأخبار وأسأل الناس حين قدم المدينة حَتَّى قَدِمَ نَفَرٌ مِنْ أهْلِي المَدِينَةَ ، فقلتُ : مَا فَعَلَ هَذَا الرَّجُلُ الَّذِي قَدِمَ المَدِينَةَ ؟ فقالوا : النَّاس إلَيهِ سِرَاعٌ ، وَقَدْ أرادَ قَومُهُ قَتْلَهُ ، فلَمْ يَسْتَطِيعُوا ذلِكَ ، فقَدِمْتُ المدينَةَ ، فَدَخَلْتُ عَلَيهِ فقلتُ : يَا رَسُول الله أَتَعْرِفُني ؟ قَالَ : « نَعَمْ ، أنْتَ الَّذِي لَقَيْتَنِي بمكّةَ » قَالَ : فقلتُ : يَا رَسُول الله ، أخْبِرنِي عَمَّا عَلَّمَكَ الله وأَجْهَلُهُ ، أخْبِرْنِي عَنِ الصَّلاَةِ ؟ قَالَ : « صَلِّ صَلاَةَ الصُّبْحِ ، ثُمَّ اقْصُرْ عَنِ الصَّلاَةِ حَتَّى تَرْتَفِعَ الشَّمْسُ قِيدَ رُمْحٍ ، فَإنَّهَا تَطْلُعُ حِينَ تَطلُعُ بَيْنَ قَرْنَيْ شَيطَان ، وَحينَئذٍ يَسجُدُ لَهَا الكُفَّارُ ، ثُمَّ صَلِّ فَإنَّ الصَلاَةَ مَشْهُودَةٌ مَحْضُورةٌ حَتَّى يَسْتَقِلَّ الظِّلُّ بالرُّمْحِ ، ثُمَّ اقْصُرْ عَنِ الصَّلاةِ ، فَإنَّهُ حينئذ تُسْجَرُ جَهَنَّمُ ، فإذَا أقْبَلَ الفَيْءُ فَصَلِّ ، فَإنَّ الصَّلاةَ مَشْهُودَةٌ مَحضُورَةٌ حَتَّى تُصَلِّي العصرَ ، ثُمَّ اقْصرْ عَنِ الصَّلاةِ حَتَّى تَغْرُبَ الشَّمْسُ ، فإنَّهَا تَغْرُبُ بينَ قَرْنَيْ شَيطانٍ ، وَحِينَئذٍ يَسْجُدُ لَهَا الكُفّارُ » . قَالَ : فقلتُ : يَا نَبيَّ الله ، فالوضوءُ حدثني عَنْهُ ؟ فَقَالَ : « مَا مِنْكُمْ رَجُلٌ يُقَرِّبُ وَضُوءهُ ، فَيَتَمَضْمَضُ وَيسْتَنْشِقُ فَيَنْتَثِرُ ، إلا خَرَّتْ خَطَايَا وَجْهِهِ وفيه وخياشيمه ، ثم إذا غسل وجهه كما أمره الله إلا خرت خطايا وجهه مِنْ أطْرَافِ لِحْيَتِهِ مَعَ المَاءِ ، ثُمَّ يَغْسِلُ يديهِ إِلَى المِرفقَيْن ، إلا خَرَّتْ خَطَايَا يَدَيْهِ مِنْ أنَامِلِهِ مَعَ الماءِ ، ثُمَّ يَمْسَحُ رَأسَهُ ، إلا خرّتْ خطايا رأسِهِ من أطْرَافِ شَعْرِهِ مَعَ الماءِ ، ثُمَّ يغسل قدميه إِلَى الكعْبَيْنِ ، إلا خَرَّتْ خَطَايَا رِجلَيْهِ مِنْ أنَاملِهِ مَعَ الماءِ ، فَإنْ هُوَ قَامَ فَصَلَّى ، فَحَمِدَ الله تَعَالَى ، وأثنى عَلَيهِ ومَجَّدَهُ بالَّذي هُوَ لَهُ أهْلٌ ، وَفَرَّغَ قلبه للهِ تَعَالَى ، إلا انْصَرفَ مِنْ خَطِيئَتِهِ كهيئته يَومَ وَلَدتهُ أُمُّهُ » .

فحدث عَمرُو بن عَبسَة بهذا الحديث أَبَا أُمَامَة صاحِب رَسُول الله r ، فَقَالَ لَهُ أَبُو أُمَامَة : يَا عَمْرُو بنُ عَبسَة ، انْظُر مَا تقولُ ‍! في مقامٍ واحدٍ يُعْطَى هَذَا الرَّجُلُ ؟ فَقَالَ عَمْرٌو : يَا أَبَا أُمَامَة ، لقد كَبرَتْ سِنّي ، وَرَقَّ عَظمِي ، وَاقْتَرَبَ أجَلِي ، وَمَا بِي حَاجَةٌ أنْ أكْذِبَ عَلَى اللهِ تَعَالَى ، وَلا عَلَى رَسُول الله r ، لَوْ لَمْ أسمعه مِنْ رَسُول الله r ، إلا مَرَّةً أَوْ مَرَّتَينِ أَوْ ثَلاثاً – حَتَّى عَدَّ سَبْعَ مَرَّات – مَا حَدَّثْتُ بِهِ أبداً ، وَلكنِّي سمعتُهُ أكثَر من ذلِكَ . رواه مسلم .

قوله : « جُرَآءُ عَلَيهِ قَومُه » هُوَ بجيم مضمومة وبالمد عَلَى وزنِ عُلماءَ ، أيْ : جَاسِرونَ مُستَطِيلُونَ غيرُ هائِبينَ ، هذِهِ الرواية المشهورةُ ، ورواه الحُمَيْدِيُّ وغيرُهُ « حِرَاءٌ » بكسر الحاء المهملة ، وَقالَ : معناه غِضَابٌ ذَوُو غَمّ وهَمّ ، قَدْ عِيلَ صَبرُهُمْ بِهِ ، حَتَّى أثَّرَ في أجسامهم ، من قولِهِم : حَرَى جسمهُ يَحْرَى ، إِذَا نَقَصَ مِنْ ألمٍ أَوْ غَمٍّ ونحوهِ ، والصَّحيحُ أنَّهُ بالجيمِ .

قوله r : « بَيْنَ قَرنَيْ شيطان » أيْ ناحيتي رأسِهِ والمرادُ التَّمْثيلُ ، وَمعْنَاهُ : أنه حينئذٍ يَتَحرَّكُ الشَّيطَانُ وَشيعَتُهُ ، وَيتَسَلَّطُونَ .

وقوله : « يُقَرِّبُ وَضوءهُ » معناه يُحضِرُ الماءَ الَّذِي يَتَوضّأ بِهِ ، وقوله : « إلا خَرَّت خطايا » هُوَ بالخاءِ المعجمة : أيْ سقطت ، ورواه بعضُهم « جَرَت » بالجيم ، والصحيح بالخاءِ وَهُوَ رواية الجمهور . وقوله : « فينْتَثرُ » أيْ يَستخرجُ مَا في أنفهِ مِنْ أذىً والنَّثْرَةُ : طَرَفُ الأنْفِ .

في هذا الحديث : الحث على صلة الأرحام لأن الله تعالى قرنها بالتوحيد .

وفيه : مشروعية الصلاة في كل وقت ، إلا أوقات النهي .

وفيه : فضل إسباغ الوضوء ، وأنّ من صلَّى صلاة لا يحدث فيها نفسه غفرت له ذنوبه .

[439] وعن أَبي موسى الأشعري  عن النَّبيّ r قَالَ : « إِذَا أرادَ الله تَعَالَى رَحمةَ أُمَّةٍ ، قَبَضَ نَبيَّهَا قَبْلَها ، فَجعلهُ لَهَا فَرطاً وسلَفاً بَيْنَ يَديْهَا ، وإذَا أرادَ هَلَكَةَ أُمَّةٍ ، عَذَّبَهَا وَنَبِيُّهَا حَيٌّ ، فَأهلكَها وَهُوَ يَنظُرُ ، فَأقرّ عَينَهُ بهلاكِها حِينَ كَذَّبُوهُ وَعَصَوا أمْرَهُ » . رواه مسلم .

قد وعد الله الصابرين على المصائب بالأجور . قال الله تعالى : ﴿وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّـا إِلَيْهِ رَاجِعونَ * أُولَـئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَـئِكَ هُمُ الْمُهْتَدُونَ ﴾ [ البقرة (155 - 157) ] .

وقال r : « من أصيب بمصيبة فليذكر مصيبته فِيَّ » . وبالله التوفيق .

52- باب فضل الرجاء

قَالَ الله تَعَالَى إخباراً عن العبدِ الصالِحِ : ﴿ وَأُفَوِّضُ أَمْرِي إِلى اللهِ إنَّ اللهَ بَصِيرٌ بالعِبَادِ فَوَقَاهُ الله سَيِّئَاتِ مَا مَكَرُوا ﴾ [ غافر (44 ، 45) ] .

يُخبر تعالى عن مؤمن آل فرعون حين دعاهم إلى التوحيد ، وتصديق موسى ، ونهاهم عن الشرك ، فتوعَّدوه أنَّه قال : ﴿ فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ ﴾ [ غافر (44) ] . أي : وأتوكل عليه ، وأستعين ، فيعصمني عن كل سوء ، ﴿ إن اله بصير بالعباد ﴾ ، فيهدي من يستحق الهداية ويضل من يستحق الإضلال ، وله الحجة البالغة ، والحكمة التامة ، ﴿ فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا ﴾ ، ما أرادوا به من الشر .

قال قتادة : نجا مع موسى وكان قبطيًّا .

[440] وعن أَبي هريرة  عن رسول الله r ، أَنَّهُ قَالَ : « قَالَ الله U : أَنَا عِنْدَ ظَنِّ عَبْدِي بِي ، وَأَنا معه حَيْثُ يَذْكُرنِي ، وَاللهِ ، للهُ أفْرَحُ بِتَوبَةِ عَبْدِهِ مِنْ أحَدِكُمْ يَجِدُ ضَالَّتَهُ بالفَلاَةِ ، وَمَنْ تَقَرَّبَ إلَيَّ شِبْراً ، تَقَرَّبْتُ إِلَيْهِ ذِرَاعاً ، وَمَنْ تَقَرَّبَ إِلَيَّ ذِرَاعاً ، تَقَرَّبْتُ إِلَيْهِ بَاعاً ، وَإِذَا أقْبَلَ إِلَيَّ يَمْشِي أقْبَلْتُ إِلَيْهِ أُهَرْوِلُ » متفقٌ عليه ، وهذا لفظ إحدى روايات مسلم . وتقدم شرحه في الباب قبله .

ورُوِيَ في الصحيحين : « وأنا معه حين يذكرني » بالنون ، وفي هذه الرواية « حيث » بالثاء وكلاهما صحيح .

قوله عزَّ وجل : « أنا عند ظن عبدي بي » ، أي في الرجاء ، وأمل العفو ، « وأنا معه » ، أي : بالرحمة ، والتوفيق ، والإِعانة ، والنصر ، « حيث ذكرني في نفسه أو في الملأ » .

وفي الحديث : لطف الله بعباده ، وفرحه بتوبتهم ، وأن من تقرب إليه بطاعته ، تقرب إليه بإحسانه ، وفضله ، وجزائه المضاعف .

[441] وعن جابر بن عبد الله رضي الله عنهما : أنه سمع رسول الله r قبلَ مَوْتِه بثَلاثَةِ أيّام ، يقولُ : « لا يَمُوتَنّ أحَدُكُمْ إلا وَهُوَ يُحْسِنُ الظَّنَّ بالله U » . رواه مسلم .

في هذا الحديث : الحث على حسن الظن بالله تعالى ، والتحذير من القنوط خصوصًا عند الخاتمة ، قال الله تعالى : ﴿ وَلا تَمُوتُنَّ إلا وَأَنتُم مُّسْلِمُونَ ﴾ [ آل عمران (102) ] ، وقال الشافعي - رحمه الله تعالى - في مرض موته :

ولما قسى قلبي وضاقت مذاهبي (

جعلت الرجَاء مني لعفوك سُلَّما (

تعاظمني ذنبي فلما قرنته (

بعفوك ربي كان عفوك أعظما (

[442] وعن أنس  قَالَ : سمعت رسول الله r يقول : « قَالَ الله تَعَالَى : يَا ابْنَ آدَمَ ، إنَّكَ ما دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لَكَ عَلَى مَا كَانَ مِنْكَ وَلا أُبَالِي . يَا ابْنَ آدَمَ ، لَوْ بَلَغت ذُنُوبُك عَنَانَ السماءِ ، ثُمَّ اسْتَغْفَرْتَنِي غَفَرْتُ لَكَ وَلا أُبَالِي . يَا ابْنَ آدَمَ ، إِنَّكَ لَوْ أتَيْتَنِي بِقُرَابِ الأَرْضِ خَطَايا ، ثُمَّ لَقَيْتَنِي لا تُشْرِكُ بِي شَيْئاً ، لأَتَيْتُكَ بقُرَابِها مَغْفِرَةً » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

« عَنَانُ السَّماءِ » بفتح العين ، قيل : هو مَا عَنَّ لَكَ مِنْهَا ، أيْ : ظَهَرَ إِذَا رَفَعْتَ رَأسَكَ ، وقيل : هو السَّحَابُ . وَ« قُرابُ الأَرض » بضم القاف ، وقيل : بكسرها ، والضم أصح وأشهر ، وَهُوَ : مَا يقارب مِلأَهَا ، والله أعلم .

في هذا الحديث : بشارة عظيمة ، وحلم ، وكرم عظيم .

قال الحسن : أكثروا من الاستغفار في بيوتكم ، وعلى موائدكم ، وفي طرقكم ، وأسواقكم ، ومجالسكم ، وأينما كنتم ، فإنكم ما تدرون متى تنزل المغفرة .

وقال قتادة : إن هذا القرآن يدّلكم على دائكم ودوائكم ، فأمَّا داؤكم فالذنوب ، وأما دواؤكم فالاستغفار .

قال بعضهم :

أستغفر الله مما يعلمُ اللهُ (

إِنَّ الشقيَّ لَمن لا يرحمُ اللهُ (

مَا أحلمَ الله عمن لا يراقبه (

كلٌّ مسيء ولكن يحلم اللهُ (

فاستغفر الله مما كان من زلل (

طوبى لِمَنْ كف عما يكره اللهُ (

طوبى لِمَن حسنت منه سريرته (

طوبى لِمَنْ ينتهي عما نهى الله (

53- باب الجمع بين الخوف والرجاء

اعْلَمْ أنَّ المُخْتَارَ لِلْعَبْدِ في حَالِ صِحَّتِهِ أنْ يَكُونَ خَائفاً رَاجِياً ، وَيَكُونَ خَوْفُهُ وَرَجَاؤُهُ سَواءً ، وفي حَالِ المَرَضِ يَتَمَحَّضُ الرَّجاءُ ، وقواعِدُ الشَّرْع مِنْ الكِتَابِ والسُّنَةِ وغَيْرِ ذَلِكَ مُتظاهِرَةٌ عَلَى ذلك .

قَالَ الله تَعَالَى : ﴿ فَلا يَأمَنُ مَكْرَ الله إلا القَوْمُ الخَاسِرونَ ﴾ [ الأعراف (99) ] .

وقال تَعَالَى : ﴿ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللهِ إلا القَوْمُ الكافِرُونَ ﴾ [ يوسف (87) ] .

الخوف يزجر العبد عن المعاصي ، والرجاء يبعثه على الطاعات فلا يأمن العقوبة ، ولا يقنط من الرحمة .

وقال تَعَالَى : ﴿ يَوْمَ تَبْيَضُّ وَجُوهٌ ﴾ [ آل عمران (106) ] .

أي : تبيض وجوه المؤمنين يوم القيامة ، وتسوّد وجوه الكافرين .

وقال ابن عباس : تبيضُّ وجوه أهل السنَّة والجماعة ، وتسودُّ وجوه أهل البدعة والفرقة .

وقال تَعَالَى: ﴿ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ ﴾ [الأنعام (165) ] .

في هذا ترهيب وترغيب ، وكل ما هو آت قريب .

وقال تَعَالَى : ﴿ إنَّ الأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الفُجَّارَ لَفِي جَحِيمٍ ﴾ [ الانفطار (13 ، 14) ] .

الأبرار : الذين برُّوا وصدقوا في إيمانهم بأداء فرائض الله ، واجتناب معاصيه ، والفجار بضدِّ ذلك .

وقال تَعَالَى : ﴿ فَأمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * وَأمَّا مَنْ خَفَّتْ مَوَازِينُهُ * فَأمُّهُ هَاوِيَةٌ ﴾ [ القارعة (6 ، 9) ] .

أي : من رجحت حسناته على سيِّئاته فهو من أهل الجنة ، ومن رجحت سيِّئاته على حسناته فهو من أهل النار .

والآيات في هذا المعنى كثيرةٌ معلومة . فَيَجْتَمعُ الخَوفُ والرجاءُ في آيَتَيْنِ مُقْتَرِنَتَيْنِ أَو آيات أَو آية .

﴿ اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُّتَشَابِهاً مَّثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَن يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ هَادٍ ﴾ [ الزمر (23) ] .

[443] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « لَوْ يَعْلَمُ الْمُؤمِنُ مَا عِنْدَ الله مِنَ العُقُوبَةِ ، مَا طَمِعَ بِجَنَّتِهِ أَحَدٌ ، وَلَوْ يَعْلَمُ الكَافِرُ مَا عِنْدَ الله مِنَ الرَّحْمَةِ ، مَا قَنَطَ مِنْ جَنَّتِهِ أحَدٌ » . رواه مسلم .

يشهد لهذا الحديث : قوله تعالى : ﴿ اعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللّهَ غَفُورٌ رَّحِيمٌ ﴾ ، وقوله تعالى : ﴿ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ ﴾ [ الأعراف (156) ] الآية .

[444] وعن أَبي سعيد الخدرِيِّ t أنَّ رسول الله  قَالَ : « إِذَا وُضِعَتِ الجنازةُ واحْتَمَلَهَا النَّاسُ أَوِ الرِّجَالُ عَلَى أعناقِهِمْ ، فَإنْ كَانَتْ صَالِحَةً ، قالتْ : قَدِّمُونِي قَدِّمُونِي ، وَإنْ كَانَتْ غَيْرَ صَالِحَةٍ ، قالتْ : يَا وَيْلَهَا ! أَيْنَ يَذْهَبُونَ بها ؟ يَسْمَعُ صَوْتَها كُلُّ شَيْءٍ إلا الإنْسانُ ، وَلَوْ سَمِعَهُ صَعِقَ » . رواه البخاري .

قولها : « قدموني قدموني » ، هو اشتياق إلى ما أعده الله للمؤمن من نعيم القبر وما بعده ، وقول الآخر : ( يَا ويلها ، أين يذهبون بها » ، هو جزع وتحسر من الفاجر ، ورهبة مما أُعد له من عذاب القبر وما بعده .

[445] وعن ابن مسعود  قَالَ : قَالَ رسول الله r : « الجَنَّةُ أقْرَبُ إِلى أحَدِكُمْ مِنْ شِرَاكِ نَعْلِهِ ، وَالنَّارُ مِثْلُ ذلك » . رواه البخاري .

فيه : أن الطاعة موصلة إلى الجنة ، وأن المعصية مقربة إلى النار .

وفي الحديث الآخر : « إن الرجل يتكلم بالكلمة ما يظن أنْ يبلغ ما بلغت ، يكتب الله له بها رضوانه إلى يوم يلقاه ، وأن الرجل ليتكلم بالكلمة من سخط الله يهوي بها في النار » . فينبغي للمؤمن أن لا يزهد في القليل من الخير بالفعل والقول ، وأن يجتنب الشر قليله وكثيره .

54- باب فضل البكاء من خشية الله تَعَالَى وشوقاً إِليه

قَالَ الله تَعَالَى : ﴿ وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزيدُهُمْ خُشُوعاً ﴾ [ الإسراء (109) ] .

أي : يزيدهم سماع القرآن إيمانًا وخضوعًا لله عزَّ وجلّ ، كما قال تعالى : ﴿ إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَن خَرُّوا سُجَّداً وَبُكِيّاً ﴾ [ مريم (58) ] .

وفي الحديث : « حُرَّمت النار على ثلاثة أعين : عين بكت من خشية الله ، وعين سهرت في سبيل الله ، وعين غضت عن محارم الله » .

وقال تَعَالَى : ] أَفَمِنْ هذَا الْحَدِيثِ تَعْجَبُونَ * وَتَضْحَكُونَ وَلا تَبْكُونَ ﴾ [ النجم (59 ، 60) ] .

يخبر تعالى عن المشركين أنهم ينكرون القرآن ، ويستهزؤون به ، ولا يبكون ، بخلاف المؤمنين ، فإنهم إذا سمعوا القرآن زادهم إيمانًا واقشعرت جلودهم ، ولانت قلوبهم ، وبكوا لما فيه من الوعد والوعيد .

[446] وعن ابن مسعود  قَالَ : قَالَ لِي النَّبيُّ r : « اقْرَأْ عليَّ القُرْآنَ » قلت : يَا رسول اللهِ ، أقرأُ عَلَيْكَ ، وَعَلَيْكَ أُنْزِلَ ؟! قَالَ : « إِنِّي أُحِبُّ أنْ أسْمَعَهُ مِنْ غَيرِي » . فَقَرَأْتُ عَلَيْهِ سورةَ النِّسَاءِ ، حَتَّى جِئْتُ إِلى هذِهِ الآية : ﴿ فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهيدٍ وَجِئْنَا بِكَ عَلَى هؤُلاءِ شَهيداً ﴾ [ النساء (41) ] قَالَ : « حَسْبُكَ الآنَ » . فَالَتَفَتُّ إِلَيْهِ فإذا عَيْنَاهُ تَذْرِفَان . متفقٌ عَلَيْهِ .

قال البخاري : باب البكاء عند القرآن ، وأورد الحديث .

قال النووي : البكاء عند قراءة القرآن صفة العارفين ، وشعار الصالحين .

قال الحافظ : بكى r رحمة لأمته ، لأنه علم أنه لا بد أن يشهد عليهم بعملهم ، وعملهم قد لا يكون مستقيمًا فقد يفضي إلى تعذيبهم ، والله أعلم .

وفي الحديث : استحباب عرض القرآن على الغير ، وجواز الأمر بقطع القرآن للمصلحة .

[447] وعن أنس  قَالَ : خطب رسول الله r خُطْبَةً مَا سَمِعْتُ مِثْلَهَا قَطُّ ، فقال : « لَوْ تَعْلَمُونَ مَا أعْلَمُ ، لَضَحِكْتُمْ قَليلاً وَلَبَكَيْتُمْ كَثِيراً » قَالَ : فَغَطَّى أصْحَابُ رسول الله r وُجُوهَهُمْ ، وَلَهُمْ خَنِينٌ . متفقٌ عَلَيْهِ . وَسَبقَ بَيَانُهُ في بَابِ الخَوْفِ .

في هذا الحديث : بيان أن من كان بالله أعرف كان منه أخوف قال الله تعالى : ﴿ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء ﴾ [ فاطر (28) ] .

[448] وعن أَبي هريرة  قَالَ : قَالَ رسول الله r : « لا يَلِجُ النَّارَ رَجُلٌ بَكَى مِنْ خَشْيَةِ اللهِ حَتَّى يَعُودَ اللَّبَنُ في الضَّرْعِ ، وَلا يَجْتَمِعُ غُبَارٌ في سبيلِ اللهِ وَدُخَانُ جَهَنَّمَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : فضل البكاء من خشية الله تعالى ، لأن الخشية تحمله على امتثال الأوامر ، واجتناب النواهي ، فلا يدخلها بوعده الصادق إلا تحلة القسم .

[449] وعنه قَالَ : قَالَ رسول الله r : « سَبْعَةٌ يُظِلُّهُمُ اللهُ في ظِلِّهِ يَوْمَ لا ظِلَّ إلا ظِلُّهُ : إمَامٌ عَادِلٌ ، وَشَابٌ نَشَأَ فِي عِبَادَةِ اللهِ تَعَالَى ، وَرَجُلٌ قَلْبُهُ مُعَلَّقٌ في المَسَاجِدِ ، وَرَجُلاَنِ تَحَابّا في الله اجْتَمَعَا عَلَيْهِ وتَفَرَّقَا عَلَيْهِ ، وَرَجُلٌ دَعَتْهُ امْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمَالٍ ، فَقال : إنِّي أَخَافُ الله ، وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأخْفَاهَا حَتَّى لا تَعْلَمَ شِمَالُه مَا تُنْفِقُ يَمِينُهُ ، وَرَجُلٌ ذَكَرَ الله خَالِياً ففاضت عَيْنَاهُ » . متفقٌ عَلَيْهِ .

[450] وعن عبد الله بن الشِّخِّير  قَالَ : أتيتُ رسولَ الله r وَهُوَ يُصَلِّي ولِجَوْفِهِ أَزِيزٌ كَأَزِيزِ المِرْجَلِ مِنَ البُكَاءِ .

حديث صحيح رواه أَبو داود والترمذي في الشمائل بإسناد صحيح .

في هذا الحديث : دليل على كمال خوفه r ، وخشيته لربه ، وذلك ناشئ عن عظيم الرهبة والإِجلال لله سبحانه وتعالى .

[451] وعن أنس  قَالَ : قَالَ رسول الله r لأُبَي بن كعب  « إنَّ الله U أَمَرَنِي أنْ أقْرَأَ عَلَيْكَ : ﴿ لَمْ يَكُنِ الَّذِينَ كَفَروا ... ﴾ قَالَ : وَسَمَّانِي لك ؟ قَالَ : « نَعَمْ » فَبَكَى أُبَيٌّ . متفقٌ عَلَيْهِ .

وفي رواية : فَجَعَلَ أُبَيٌّ يَبْكِي .

بكاء أُبَيّ رضي الله عنه فرحًا ، وخشوعًا ، وخوفًا من التقصير ، واستحقارًا لنفسه ، قيل : الحكمة في تخصيصها بالذكر لأن فيها ﴿ يَتْلُو صُحُفاً مُّطَهَّرَةً ﴾ ، وفي تخصيص أُبَيّ التنويه به في أنه أقرأ الصحابة .

وقال ابن كثير : قرأها عليه رسول الله r قراءة إبلاغ ، وتثبيت ، وإنذار ، لا قراءة تعلم واستذكار ، كما قرأ على عمر بن الخطاب سورة الفتح يوم الحديبية .

[452] وعنه قَالَ : قَالَ أَبو بكر لِعُمَرَ ، رَضِيَ اللهُ عنهما ، بعد وفاة رسول الله r : انْطَلِقْ بِنَا إِلى أُمِّ أيْمَنَ رضي الله عنها نَزورُهَا ، كَمَا كَانَ رسول الله r يَزُورُها ، فَلَمَّا انْتَهَيْنَا إِلَيْهَا بَكَتْ ، فقالا لها : مَا يُبْكِيكِ ؟ أمَا تَعْلَمِينَ أنَّ مَا عِنْدَ الله تَعَالَى خَيرٌ لرسولِ الله r ! قالت : إني لا أبكي أني لا أَعْلَمُ أنَّ مَا عِنْدَ اللهِ خَيْرٌ لرسولِ الله r ، وَلكِنِّي أبكِي أَنَّ الْوَحْيَ قَد انْقَطَعَ مِنَ السَّمَاءِ ؛ فَهَيَّجَتْهُما عَلَى البُكَاءِ ، فَجَعَلا يَبْكِيَانِ مَعَهَا . رواه مسلم ، وقد سبق في بابِ زِيارَةِ أهلِ الخَيْرِ .

أم أيمن مولاة لرسول الله r وهي أم أسامة بن زيد .

وفي الحديث : جواز البكاء حزنًا على فراق الصالحين ، وفقد العلم .

[453] وعن ابن عمر رضي الله عنهما ، قَالَ : لَمَّا اشْتَدَّ برسول الله r وَجَعُهُ ، قِيلَ له في الصَّلاَةِ ، فقال : « مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ » . فقالت عائشة رضي الله عنها : إنَّ أَبَا بَكْرٍ رَجُلٌ رَقِيقٌ ، إِذَا قَرَأَ القُرْآنَ غَلَبَهُ البُكَاءُ ، فقال : « مُرُوهُ فَليُصَلِّ » .

وفي رواية عن عائشة ، رضي الله عنها ، قالت : قلت : إنَّ أَبَا بَكْرٍ إِذَا قَامَ مَقَامَكَ لَمْ يُسْمِعِ النَّاسَ مِنَ البُكَاءِ . متفقٌ عَلَيْهِ .

فيه : دليل على استحباب البكاء عند قراءة القرآن ، قال الله تعالى : ﴿ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ ﴾ [ الأنفال (2) ] .

[454] وعن إبراهيم بن عبد الرحمن بن عوف : أنَّ عبد الرحمن بن عوف t أُتِيَ بطعام وكان صائِماً ، فقال : قُتِلَ مُصْعَبُ بن عُمَيْر t وَهُوَ خَيْرٌ مِنِّي ، فَلَمْ يوجَدْ له مَا يُكَفَّنُ فيهِ إلا بُرْدَةٌ إنْ غُطِّيَ بِهَا رَأسُهُ بَدَتْ رِجْلاهُ ؛ وَإنْ غُطِّيَ بِهَا رِجْلاَهُ بَدَا رَأسُهُ ، ثُمَّ بُسِطَ لَنَا مِنَ الدُّنْيَا مَا بُسِطَ - أَو قَالَ : أُعْطِينَا مِنَ الدُّنْيَا مَا أُعْطِينَا - قَدْ خَشِينا أنْ تَكُونَ حَسَنَاتُنَا عُجِّلَتْ لَنَا ، ثُمَّ جَعَلَ يَبكِي حَتَّى تَرَكَ الطعَام . رواه البخاري .

هذا البكاء من مزيد خوفه من الله تعالى ، وشدة خشيته ، وعدم نظره إلى عمله .

[455] وعن أَبي أُمَامَة صُدَيِّ بن عجلان الباهلي  عن النبي  قَالَ : « لَيْسَ شَيْءٌ أحَبَّ إِلى اللهِ تَعَالَى مِنْ قطْرَتَيْنِ وَأثَرَيْنِ : قَطَرَةُ دُمُوع مِنْ خَشْيَةِ اللهِ ، وَقَطَرَةُ دَمٍ تُهَرَاقُ في سَبيلِ اللهِ . وَأَمَّا الأَثَرَانِ : فَأَثَرٌ في سَبيلِ اللهِ تَعَالَى ، وَأَثَرٌ في فَريضةٍ مِنْ فَرائِضِ الله تَعَالَى » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : فضل البكاء من خشية الله ، والجهاد في سبيل الله ، وكثرة الخطا إلى المساجد .

وفي الباب أحاديث كثيرة منها :

[456] حديث العرباض بن سارية  قَالَ : وعظنا رسول الله r مَوعظةً وَجلَتْ منها القُلُوبُ ، وذرِفت منها الْعُيُونُ . وقد سبق في باب النهي عن البدع .

لفظ الحديث : « وعظنا رسول الله r موعظة ذرفت منها العيون ، ووجلت منها القلوب ، فقلنا : يا رسول الله ، كأنها موعظة مودع فأوصنا ، قال : « أوصيكم بتقوى الله ، والسمع والطاعة ، وإن تأمر عليكم عبد حبشي ، فإِنه من يعش منكم فسيرى اختلافًا كثيرًا ، عليكم بسنَّتي وسنَّة الخلفاء الراشدين من بعدي ، تمسكوا بها وعضّوا عليها بالنواجذ ، وإِياكم ومحدثات الأمور ، فإِن كل محدثة بدعة » .

55– باب فضل الزهد في الدنيا

والحث عَلَى التقلل منها ، وفضل الفقر

قَالَ الله تَعَالَى : ﴿ إِنَّمَا مَثَلُ الحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ والأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيهَا أتَاهَا أمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأنْ لَمْ تَغْنَ بِالأَمْسِ كَذلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَتَفَكَّرُونَ ﴾ [ يونس (24) ] .

أصل الزهد الرضا عن الله عزَّ وجلّ ، قال النبي r : « قد أفلح من أسلم ، ورزق كفافًا ، وقنَّعه الله بم أتاه » .

وسُئل الزهري عن الزاهد ، فقال : من لم يغلب الحرام صبره ، ومن لم يشغل الحلال شكره .

وهذه الآية مثلٌ ضَرَبَهُ الله تعالى لزينة الدنيا ، وسرعة زوالها ، وفنائها .

وقال تَعَالَى : ﴿ وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بهِ نَبَاتُ الأَرْضِ فَأصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً المَالُ وَالْبَنُونَ زِينَةُ الحَياةِ الْدُّنْيَا وَالبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً ﴾ [ الكهف (45 ، 46) ] .

قال عليّ بن أبي طالب رضي الله عنه : المال والبنون حرث الدنيا ، والأعمال الصالحاتُ حرثُ الآخرة ، وقد يجمعها الله لأقوام .

وقال تَعَالَى : ﴿ اعْلَمُوا أَنَّمَا الحَياةُ الدُّنْيَا لَعِبٌ وَلَهوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ في الأَمْوَالِ وَالأَوْلاَدِ كَمَثَلِ غَيْثٍ أعْجَبَ الْكُفّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الآخِرَةِ عَذابٌ شَديدٌ وَمَغْفِرَةٌ مِنَ الله ورِضْوَانٌ وَمَا الحَيَاةُ الدُّنْيَا إلا مَتَاعُ الغُرُورِ ﴾ [ الحديد (20) ] .

الكفار أشد إعجابًا بزهرة الدنيا ، وأما المؤمن فإذا رأى معجبًا انتقل فكره إلى قدره الله ، وعلم أنه زائل ، وقال : ﴿ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ ﴾ .

وقوله تعالى : ﴿ وَما الْحَيَاةُ الدُّنْيَا إلا مَتَاعُ الْغُرُورِ ﴾ [ آل عمران (185) ] ، أي : كمتاع يدلس به على المستام فيُغَر ويشتريه ، فمن اغترَّ بها وآثرها فهو مغرور .

وقال تَعَالَى : ﴿ زُيِّنَ لِلْنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالبَنِينَ وَالقَنَاطِيرِ المُقَنْطَرَةِ مِنَ الذَّهَبِ وَالفِضَّةِ وَالْخَيْلِ المُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الحَياةِ الْدُّنْيَا وَاللهُ عِنْدَهُ حُسْنُ المآبِ ﴾ [ آل عمران (14) ] .

في هذه الآية تزهيد في الدنيا ، وترغيب في الآخرة .

وقال تَعَالَى : ﴿ يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الحَياةُ الْدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللهِ الغَرُورُ ﴾ [ فاطر (5) ] .

أي : لا يذهلكم التمتع بالدنيا عن طلب الآخرة ، والسعي لها ، ولا يغرنكم الشيطان بأن يمنِّيكم المغفرة مع الإصرار على المعصية .

قال الله تعالى : ﴿ فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ وَرِثُواْ الْكِتَابَ يَأْخُذُونَ عَرَضَ هَـذَا الأدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا ﴾ [ الأعراف (169) .

وقال تَعَالَى : ﴿ ألْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ المَقَابِرَ * كَلا سَوْفَ تَعْلَمُونَ * ثُمَّ كَلا سَوْفَ تَعْلَمُونَ * كَلا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ ﴾ [ التكاثر (1 : 5) ] .

أي : لو تعلمون علمًا يقينًا لما ألهاكم شيء عن طلب الآخرة ، حتى صرتم إلى المقابر .

وقال تَعَالَى : ﴿ وَمَا هذِهِ الحَياةُ الدُّنْيَا إلا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ ﴾ [ العنكبوت (64) ] .

أي : لو كانوا يعلمون لم يؤثروا الدنيا على الآخرة ، التي هي الحياة الحقيقة الدائمة ، فإن الدنيا سريعة الزوال ، ونعيمها لهو ولعب ، كما يبتهج به الصبيان ساعة ، ثم يتفرَّقون عنه لاغيين متعبين .

والآيات في الباب كثيرة مشهورة .

وأما الأحاديث فأكثر مِنْ أن تحصر فننبِّهُ بطرف منها عَلَى مَا سواه .

[457] عن عمرو بن عوف الأنصاري t أنَّ رسولَ الله r بَعَثَ أَبَا عبيدة بنَ الجَرَّاح t إِلَى الْبَحْرَيْنِ يَأتِي بِجِزْيَتِهَا ، فَقَدِمَ بمَالٍ مِنَ الْبَحْرَيْنِ ، فَسَمِعَتِ الأَنْصَارُ بقُدُومِ أَبي عُبيْدَةَ ، فَوَافَوْا صَلاَةَ الفَجْرِ مَعَ رسولِ الله r فَلَمَّا صَلَّى رسولُ الله r ، انْصَرفَ ، فَتَعَرَّضُوا لَهُ ، فَتَبَسَّمَ رسولُ الله r حِيْنَ رَآهُمْ ، ثُمَّ قَالَ : « أظُنُّكُمْ سَمعتُمْ أنَّ أَبَا عُبَيْدَةَ قَدِمَ بِشَيْءٍ مِنَ الْبَحْرَيْنِ ؟ » فقالوا : أجل ، يَا رسول الله ، فقال : « أبْشِرُوا وَأَمِّلْوا مَا يَسُرُّكُمْ ، فَوالله مَا الفَقْرَ أخْشَى عَلَيْكُمْ ، وَلكِنِّي أخْشَى عليكم أنْ تُبْسَط الدُّنْيَا عَلَيْكُمْ كَمَا بُسِطَتْ عَلَى مَنْ كَانَ قَبْلَكُمْ ، فَتَنَافَسُوهَا كَمَا تَنَافَسُوهَا ، فَتُهْلِكَكُمْ كَمَا أهْلَكَتْهُمْ » . متفقٌ عَلَيْهِ .

بلاد البحرين : بين البصرة وهَجَرْ ، وسميت ( البحرين ) ، لاجتماع البحر العذب والملح فيها ، فإن الماء العذب تحت البحر ، فإذا حفر الحاجز بينهما نبع العذب وارتفع .

قوله : فتنافسوها كما تنافسوها . التنافس أول درجات الحسد .

وفي رواية عند مسلم : « تنافسون ثم تتحاسدون ، ثم تتدابرون ، ثم تتباغضون » .

قال ابن بطال : فيه : أن زهرة الدنيا ينبغي لمن فتحت عليه أن يحذر من سوء عاقبتها وشر فتنتها .

[458] وعن أَبي سعيد الخدري  قَالَ : جلس رسولُ الله r عَلَى الْمِنْبَرِ ، وَجَلَسْنَا حَوْلَهُ ، فقال : « إنَّ ممَّا أخَافُ عَلَيْكُمْ بَعْدِي مَا يُفْتَحُ عَلَيْكُمْ مِنْ زَهْرَةِ الدُّنْيَا وَزِينَتِهَا » . متفقٌ عَلَيْهِ .

زهرة الدنيا : زينتها وبهجتها .

قال تعالى : ﴿ وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى ﴾ [ طه (131) ] .

[459] وعنه أن رسول الله r قَالَ : « إنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ وَإنَّ الله تَعَالَى مُسْتَخْلِفُكُمْ فِيهَا ، فَيَنْظُرُ كَيْفَ تَعْمَلُونَ ، فَاتَّقُوا الدُّنْيَا وَاتَّقُوا النِّسَاءَ » . رواه مسلم.

قوله : « خضرة حلوة » ، أي : جامعة بين الوصفين المحبوبين للبصر والذوق ، كالفاكهة .

وفي الحديث : التحذير من فتنة المال ، وفتنة النساء .

[460] وعن أنس t أن النبي  قَالَ : « اللَّهُمَّ لا عَيْشَ إلا عَيْشَ الآخِرَةِ » . متفقٌ عَلَيْهِ .

هذا الكلام قاله النبي r في أشد أحواله ، لما رأى تعب أصحابه في حفر الخندق ، وقاله في أسرِّ الأحوال أيضًا لما رأى كثرة المؤمنين في يوم عرفة ، لبيك إن العيش عيش الآخر ، أي الحياة الدائمة التي لا حزن فيها ولا تعب .

[461] وعنه عن رسول الله  قَالَ : « يَتْبَعُ الْمَيِّتَ ثَلاَثَةٌ : أهْلُهُ وَمَالُهُ وَعَمَلُهُ : فَيَرْجِعُ اثْنَانِ ، وَيَبْقَى معه وَاحِدٌ : يَرْجِعُ أهْلُهُ وَمَالُهُ وَيبْقَى عَمَلُهُ » . متفقٌ عَلَيْهِ .

الغالب أنّ المرء إذا مات تبعه أهله ، وما احتيج إليه من ماله في تجهيزه ، وإذا دفن رجعوا ودخل عمله معه في قبره ، كما في حديث البراء . « ويأتيه رجل حسن الوجه ، حسن الثياب ، طيب الريح ، فيقول : أبشر بالذي يسرك ، فيقول : من أنت ؟ فيقول : أنا عملك الصالح » . الحديث .

[462] وعنه قَالَ : قَالَ رسول الله r : « يُؤْتَى بِأنْعَمِ أهْلِ الدُّنْيَا مِنْ أهْلِ النَّارِ يَوْمَ القِيَامَةِ ، فَيُصْبَغُ في النَّارِ صَبْغَةً ، ثُمَّ يُقَالُ : يَا ابْنَ آدَمَ ، هَلْ رَأيْتَ خَيْراً قَطُّ ؟ هَلْ مَرَّ بِكَ نَعِيمٌ قَطُّ ؟ فَيَقُولُ : لا وَاللهِ يَا رَبِّ ، وَيُؤْتَى بِأشَدِّ النَّاسِ بُؤسَاً في الدُّنْيَا مِنْ أهْلِ الجَنَّةِ ، فَيُصْبَغُ صَبْغَةً في الجَنَّةِ ، فَيُقَالُ لَهُ : يَا ابْنَ آدَمَ ، هَلْ رَأيْتَ بُؤساً قَطُّ ؟ هَلْ مَرَّ بِكَ شِدَّةٌ قَطُّ ؟ فيَقُولُ : لا وَاللهِ ، مَا مَرَّ بِي بُؤْسٌ قَطُّ ، وَلا رَأيْتُ شِدَّةً قَطُّ » . رواه مسلم .

فيه : أن عذاب الآخرة ينسي نعيم الدنيا ، وأن نعيم الآخرة ينسي شدَّة الدنيا .

قال الله تعالى : ﴿ قَالَ كَمْ لَبِثْتُمْ فِي الأَرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فَاسْأَلْ الْعَادِّينَ * قَالَ إِن لَّبِثْتُمْ إِلا قَلِيلاً لَّوْ أَنَّكُمْ كُنتُمْ تَعْلَمُونَ ﴾ [ المؤمنون (112 : 114) ] .

وقال تعالى : ﴿ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ * الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِن فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ ﴾ [ فاطر (34 ، 35) ] .

[463] وعن المُسْتَوْرِد بن شَدَّاد t قَالَ : قَالَ رسول الله r : « مَا الدُّنْيَا في الآخِرَةِ إلا مِثْلُ مَا يَجْعَلُ أَحَدُكُمْ أُصْبُعَهُ في اليَمِّ ، فَلْيَنْظُرْ بِمَ يَرْجِعُ ! » . رواه مسلم .

مثَّل r زمان الدنيا في جانب زمان الآخرة ، ونعيمها بنسبة الماء الملاصق بالأصبع إلى البحر ، قال الله تعالى : ﴿ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إلا قَلِيلٌ ﴾ [ التوبة (38) ] .

[464] وعن جابر t أنَّ رسول الله r مَرَّ بالسُّوقِ وَالنَّاسُ كَنَفَتَيْهِ ، فَمَرَّ بِجَدْيٍ أَسَكَّ مَيِّتٍ ، فَتَنَاوَلَهُ فَأَخَذَ بِأُذُنِهِ ، ثُمَّ قَالَ : « أَيُّكُم يُحِبُّ أنْ هَذَا لَهُ بِدرْهَم ؟ » فقالوا : مَا نُحِبُّ أنَّهُ لَنَا بِشَيْءٍ وَمَا نَصْنَعُ بِهِ ؟ ثُمَّ قَالَ : « أَتُحِبُّونَ أَنَّهُ لَكُمْ ؟ » قَالُوا : وَاللهِ لَوْ كَانَ حَيّاً كَانَ عَيْباً ، أنَّهُ أسَكُّ فَكَيْفَ وَهُوَ ميِّتٌ ! فقال : « فوَاللهِ للدُّنْيَا أهْوَنُ عَلَى اللهِ مِنْ هَذَا عَلَيْكُمْ » . رواه مسلم .

قوله : « كَنَفَتَيْهِ » أيْ : عن جانبيه . وَ« الأَسَكُّ » : الصغير الأذُن .

فيه : أن الدنيا عند الله أذل وأحقر من التيس الصغير الأصمع الميت عند الناس ، قال النبي r : « الدنيا ملعونة ، ملعون ما فيها إلا ذكر الله ، وما والاه وعالمًا ومتعلمًا » .

[465] وعن أَبي ذر  قَالَ : كُنْتُ أَمْشِي مَعَ النَّبي r في حَرَّةٍ بِالمَدِينَةِ فَاسْتَقْبَلَنَا أُحُدٌ ، فقال : « يَا أَبَا ذَرٍّ » قلت : لَبَّيْكَ يَا رسولَ الله . فقال : « مَا يَسُرُّنِي أنَّ عِنْدِي مِثْلَ أُحُدٍ هَذَا ذَهَباً تَمْضي عَلَيَّ ثَلاَثَةُ أيّامٍ وَعِنْدِي مِنْهُ دِينَارٌ ، إلا شَيْءٌ أرْصُدُهُ لِدَيْنٍ ، إلا أنْ أقُولَ بِهِ في عِبَادِ الله هكذا وَهَكَذَا وَهكَذَا » عن يَمِينِهِ وعن شِمَالِهِ وَعَنْ خَلْفِهِ ، ثُمَّ سَارَ ، فقال : « إنَّ الأَكْثَرينَ هُمُ الأَقَلُّونَ يَوْمَ القِيَامَةِ إلا مَنْ قَالَ بالمَالِ هكَذَا وَهكَذَا وَهكَذَا » عن يمينِهِ وعن شِمَالِهِ وِمنْ خَلْفِهِ « وَقَلِيلٌ مَا هُمُ » . ثُمَّ قَالَ لي : « مَكَانَكَ لا تَبْرَحْ حَتَّى آتِيكَ » ثُمَّ انْطَلَقَ في سَوادِ اللَّيْلِ حَتَّى تَوَارَى ، فَسَمِعْتُ صَوتاً ، قَدِ ارْتَفَع ، فَتَخَوَّفْتُ أنْ يَكُونَ أحَدٌ عَرَضَ للنَّبيِّ r ، فَأرَدْتُ أنْ آتِيهِ فَذَكَرتُ قَوْله : « لا تَبْرَحْ حَتَّى آتِيَكَ » فلم أبْرَحْ حَتَّى أتَاني ، فَقُلْتُ : لَقَدْ سَمِعْتُ صَوتاً تَخَوَّفْتُ مِنْهُ ، فَذَكَرْتُ لَهُ ، فقال : « وَهَلْ سَمِعْتَهُ ؟ » قلت : نَعَمْ ، قَالَ : « ذَاكَ جِبريلُ أتَانِي . فقال : مَنْ مَاتَ مِنْ أُمَّتِكَ لا يُشْرِكُ بِاللهِ شَيْئاً دَخَلَ الْجَنَّةَ » ، قلت : وَإنْ زَنَى وَإنْ سَرَقَ ؟ قَالَ : « وَإنْ زَنَى وَإنْ سَرَقَ » . متفقٌ عَلَيْهِ ، وهذا لفظ البخاري .

اشتمل هذا الحديث : على فوائد كثيرة ، وقواعد عظيمة .

وفيه : البشارة بعدم خلود المسلم في النار وإن عمل الكبائر ، فإن تاب منها في الدنيا لم يدخل النار إلا تحلة القسم ، وإن لم يتب فأمره إلى الله إن شاء غفر له وأدخله الجنة ، وإن شاء عذبه . قال الله تعالى : ﴿ إِنَّ اللّهَ لا يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً ﴾ [ النساء (116) ] .

[466] وعن أَبي هريرة  عن رسول الله  قَالَ : « لَوْ كَانَ لِي مِثْلُ أُحُدٍ ذَهَباً ، لَسَرَّنِي أنْ لا تَمُرَّ عَلَيَّ ثَلاَثُ لَيالٍ وَعِنْدِي مِنْهُ شَيْءٌ إلا شَيْءٌ أرْصُدُهُ لِدَيْنٍ » . متفقٌ عَلَيْهِ .

[467] وعنه قَالَ : قَالَ رسول الله r : « انْظُرُوا إِلَى مَنْ هُوَ أسْفَلَ مِنْكُمْ وَلا تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقَكُمْ ؛ فَهُوَ أجْدَرُ أنْ لا تَزْدَرُوا نِعْمَةَ الله عَلَيْكُمْ » . متفقٌ عَلَيْهِ ، وهذا لفظ مسلم .

وفي رواية البخاري : « إِذَا نَظَرَ أَحَدُكُمْ إِلَى مَنْ فُضِّلَ عَلَيْهِ في المَالِ وَالخَلْقِ ، فَلْيَنْظُرْ إِلَى مَنْ هُوَ أسْفَل مِنْهُ » .

هذا الحديث : جامع لمعاني الخير .

وفيه : دواء كل داء من الحسد وغيره .

وفي الحديث الآخر : « رحم الله عبدًا نظر في دنياه إلى من هو دونه فحمد الله وشكره ، وفي دينه إلى من هو فوقه ، فجد واجتهد » .

وعن عمرو بن شعيب مرفوعًا : « خصلتان من كانتا فيه كتبه الله شاكرًا صابرًا : من نظر في دنياه إلى من هو دونه فحمد الله على ما فضَّله به ، ومن نظر في دينه إلى من هو فوقه فاقتدى به ، وأما من نظر في دنياه إلى من هو فوقه وآسف على ما فاته ، فإنه لا يكتب شاكرًا ولا صابرًا » .

قال بعض السلف : صاحبت الأغنياء فكنت لا أزال في حزن ، فصحبت الفقراء فاسترحت .

وفي حديث مرفوع : « أقلوا الدخول على الأغنياء ، فإنه أحرى أن لا تزدروا نعمة الله » .

[468] وعنه عن النبي  قَالَ : « تَعِسَ عَبْدُ الدِّينَارِ ، وَالدِّرْهَمِ ، وَالقَطِيفَةِ ، وَالخَمِيصَةِ ، إنْ أُعْطِيَ رَضِيَ ، وَإنْ لَمْ يُعْطَ لَمْ يَرْضَ » . رواه البخاري .

في هذا الحديث : ذم الحرص على الدنيا ، حتى يكون عبدًا لها ، رضاه وسخطه لأجلها .

[469] وعنه  قَالَ : لَقَدْ رَأيْتُ سَبعِينَ مِنْ أهْلِ الصُّفَّةِ ، مَا منهُمْ رَجُلٌ عَلَيْهِ رِدَاءٌ : إمَّا إزارٌ ، وَإمَّا كِسَاءٌ ، قَدْ رَبَطُوها في أعنَاقِهِمْ ، فَمِنْهَا مَا يَبْلُغُ نِصْفَ السَّاقَيْن ، وَمِنْهَا مَا يَبْلُغُ الكَعْبَيْنِ ، فَيَجْمَعُهُ بِيَدِهِ كَراهِيَةَ أنْ تُرَى عَوْرَتُهُ . رواه البخاري .

في هذا الحديث : أن الدنيا لو كانت مكرَّمة عند الله ، لخصَّ أصفياءه بِهَا ، فإن الله يعطي الدنيا من يحب ومن لا يحب ، ولا يعطي الدين إلا من يحب .

[470] وعنه قَالَ : قَالَ رسول الله r : « الدُّنْيَا سِجْنُ الْمُؤْمِنِ ، وَجَنَّةُ الكَافِرِ » . رواه مسلم .

معنى ذلك : أن الدنيا سجن المؤمن بالنسبة إلى ما أعد له من النعيم ، وجنة الكافر بالنسبة إِلى ما أعد له من العذاب وأيضًا فإن المؤمن ممنوع من الشهوات المحرمة ، والكافر منهمك فيها ، وقد قال النبي r : « حُفت الجنة بالمكاره وحفت النار بالشهوات » .

وعن أبي سهل الصعلوكي الفقيه ، وكان ممن جمع رياسة الدين والدنيا ، أنه كان في بعض مواكبه إذْ خرج عليه يهودي ، بثياب دنسة ، فقال : ألستم تزعمون أن نبيكم قال : « الدنيا سجن المؤمن وجنة الكافر » . وأنا كافر وترى حالي ، وأنت مؤمن وترى حالك ، فقال له : إذا صرت غدًا إلى عذاب الله كانت هذه جنتك ، وإذا صرت أنا إلى النعيم ، ورضوان الله صار هذا سجني ، فعجب الناس من فهمه وسرعة جوابه .

[471] وعن ابن عمر رضي الله عنهما ، قَالَ : أخذ رسول الله r بِمَنْكِبَيَّ ، فقال : « كُنْ في الدُّنْيَا كَأنَّكَ غَرِيبٌ ، أَو عَابِرُ سَبيلٍ » .

وَكَانَ ابن عُمَرَ رضي الله عنهما ، يقول : إِذَا أمْسَيتَ فَلا تَنْتَظِرِ الصَّبَاحَ ، وَإِذَا أَصْبَحْتَ فَلا تَنْتَظِرِ المَسَاءَ ، وَخُذْ مِنْ صِحَّتِكَ لِمَرَضِكَ ، وَمِنْ حَيَاتِكَ لِمَوْتِكَ . رواه البخاري .

قالوا في شَرْحِ هَذَا الحديث معناه : لا تَرْكَنْ إِلَى الدُّنْيَا وَلا تَتَّخِذْهَا وَطَناً ، وَلا تُحَدِّثْ نَفْسَكَ بِطُولِ البَقَاءِ فِيهَا ، وَلا بِالاعْتِنَاءِ بِهَا ، وَلا تَتَعَلَّقْ مِنْهَا إلا بِمَا يَتَعَلَّقُ بِهِ الْغَريبُ في غَيْرِ وَطَنِهِ ، وَلا تَشْتَغِلْ فِيهَا بِمَا لا يَشْتَغِلُ بِهِ الغَرِيبُ الَّذِي يُريدُ الذَّهَابَ إِلَى أهْلِهِ ، وَبِاللهِ التَّوْفِيقُ .

في هذا الحديث : الحضُّ على تقصير الأمل ، والمبادرة إلى العمل ، وترك التراخي والكسل .

في الحديث الآخر : « اغتنم خمسًا فبل خمس شبابك قبل هرمك ، وفراغك قبل شغلك وصحتك قبل سقمك ، وغناك قبل فقرك ، وحياتك قبل موتك .

[472] وعن أَبي العباس سهل بن سعد الساعدي  قَالَ : جَاءَ رَجُلٌ إِلَى النبي r ، فقال : يَا رسولَ الله ، دُلَّنِي عَلَى عَمَلٍ إِذَا عَمِلْتُهُ أحَبَّنِي اللهُ وَأحَبَّنِي النَّاسُ ، فقال : « ازْهَدْ في الدُّنْيَا يُحِبّك اللهُ ، وَازْهَدْ فِيمَا عِنْدَ النَّاسِ يُحِبّك النَّاسُ » . حديث حسن رواه ابن ماجه وغيره بأسانيد حسنة .

اشتمل هذا الحديث على وصيتين عظيمتين فإذا عمل بهما أحبه الله وأحبه الناس .

والزهد : هو القناعة بما أعطاك الله ، والتعفف عن أموال الناس ، وكان عمر يقول على المنبر : إنَّ الطمع فقر وإنَّ اليأس غنى .

وقال أيوب السختياني : لا يقبل الرجل حتى تكون فيه خصلتان ، العفة عما في أي الناس ، والتجاوز عما يكون منهم .

وفي الحديث المرفوع : « حب الدنيا رأس كل خطيئة » .

وقال الشافعي رحمه الله تعالى :

وما هي إلا جيفة مستحيلة (

عليها كلاب هَمُّهُن اجتذابها (

فإن تجتنبها كنت سلمًا لأهلها (

وإن تجتذبها نازعتك كلابها (

[473] وعن النعمان بن بشير رضي الله عنهما ، قَالَ : ذَكَرَ عُمَرُ بْنُ الخَطَّابِ t مَا أَصَابَ النَّاسُ مِنَ الدُّنْيَا ، فَقَالَ : لَقَدْ رَأيْتُ رسول الله r يَظَلُّ الْيَوْمَ يَلْتَوِي مَا يَجِدُ مِنَ الدَّقَلِ مَا يَمْلأ بِهِ بَطْنَهُ . رواه مسلم .

« الدَّقَلُ » بفتح الدَّال المهملة والقاف : رديءُ التمرِ .

فيه : زهده r وصبره ، وحقارة الدنيا عنده ، فإن الله تعالى خيره في أنْ يكون ملكًا نبيًا أو عبدًا نبيًا فاختار أن يكون عبدًا ، وقال : « يا رب ، أجوع يومًا وأشبع يومًا ، فإذا جعت سألتك ، وإذا شبعت شكرتك » .

[474] وعن عائشة رضي الله عنها ، قالت : تُوفي رسول الله r ، وَمَا في بَيْتِي مِنْ شَيْءٍ يَأكُلُهُ ذُو كَبِدٍ إلا شَطْرُ شَعِيرٍ في رَفٍّ لي ، فَأكَلْتُ مِنْهُ حَتَّى طَالَ عَلَيَّ ، فَكِلْتُهُ فَفَنِيَ . متفقٌ عَلَيْهِ .

قولها : « شَطْرُ شَعير » أيْ : شَيْءٌ مِنْ شَعير ، ، كَذَا فَسَّرَهُ التُرْمذيُّ .

في هذا الحديث : إعراضه r عن الدنيا ، وعدم النظر إليها .

وفيه : استحباب عدم كيل القوت توكلاً على الله ، وثقة به فإن تكثير الطعام القليل من أسرار الله الخفية ، ولا يخالف هذا الحديث : « كيِّلوا طعامكم يبارك لكم فيه » .

قال الحافظ : الكيل عند المبايعة محبوب من أجل تعلق حق المتبايعين وأما الكيل عند الإنفاق فالباعث عليه الشح ؛ فلذا كُرِه .

[475] وعن عمرو بن الحارث أخي جُوَيْرِيّة بنتِ الحارِث أُمِّ المُؤْمِنِينَ ، رضي الله عنهما ، قَالَ : مَا تَرَكَ رسولُ الله r عِنْدَ مَوْتِهِ دِيناراً ، وَلا دِرْهَماً ، وَلا عَبْداً ، وَلا أَمَةً ، وَلا شَيْئاً إلا بَغْلَتَهُ الْبَيضَاءَ الَّتي كَانَ يَرْكَبُهَا ، وَسِلاَحَهُ ، وَأرْضاً جَعَلَهَا لاِبْنِ السَّبِيلِ صَدَقَةً . رواه البخاري .

فيه : أن الإماء والعبيد الذين ملكهم النبي r في حياته لم يبقوا على ملكه بعد وفاته ، فمنهم من أعتقه ، ومنهم من مات قبل وفاته r وقد قال النبي r « نحن معاشر الأنبياء لا نورث ما تركنا صدقة » .

[476] وعن خَبابِ بن الأَرَتِّ  قَالَ : هَاجَرْنَا مَعَ رسول الله r نَلْتَمِسُ وَجْهَ اللهِ تَعَالَى ، فَوَقَعَ أجْرُنَا عَلَى اللهِ ، فَمِنَّا مَنْ مَاتَ وَلَمْ يَأكُل منْ أجْرِهِ شَيْئاً ، مِنْهُمْ : مُصْعَبُ بن عُمَيْرٍ t ، قُتِلَ يَوْمَ أُحُد ، وَتَرَكَ نَمِرَةً ، فَكُنَّا إِذَا غَطَّيْنَا بِهَا رَأْسَهُ ، بَدَتْ رِجْلاَهُ ، وَإِذَا غَطَّيْنَا بِهَا رِجْلَيْهِ ، بَدَا رَأسُهُ ، فَأمَرَنَا رسول الله r ، أنْ نُغَطِّي رَأسَهُ ، وَنَجْعَل عَلَى رِجْلَيْهِ شَيْئاً مِنَ الإذْخِرِ ، وَمِنَّا مَنْ أيْنَعَتْ لَهُ ثَمَرَتُهُ ، فَهُوَ يَهْدِبُهَا . متفقٌ عَلَيْهِ .

« النَّمِرَةُ » : كِساءٌ مُلَوَّنٌ مِنْ صوف . وَقَوْلُه : « أيْنَعَتْ » أيْ : نَضِجَتْ وَأَدْرَكَتْ . وَقَوْلُه : « يَهْدِبها » هُوَ بفتح الياءِ وضم الدال وكسرها لغتان : أيْ : يَقْطُفهَا وَيَجْتَنِيهَا ، وهذه استعارة لما فتح الله تَعَالَى عليهم من الدنيا وتمكنوا فِيهَا .

في هذا الحديث : ما كان عليه السلف من الصدق في وصف أحوالهم .

وفيه : أن الصبر على مكابدة الفقر وصعوبته من منازل الأبرار .

وفيه : أن الكفن يكون ساترًا لجميع البدن .

[477] وعن سهلِ بن سعد الساعدي  قَالَ : قَالَ رسول الله r : « لَوْ كَانَت الدُّنْيَا تَعْدِلُ عِنْدَ الله جَنَاحَ بَعُوضَةٍ ، مَا سَقَى كَافِراً مِنْهَا شَرْبَةَ مَاءٍ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : حقارة الدنيا عند الله تعالى ، ولهذا ملَّكها تعالى في الغالب للكفار والفساق لهوانهم عليه ، وحَمَى منها في الغالب الأنبياء والصالحين لئلا تُدَنَّسَهُم .

[478] وعن أَبي هريرة  قَالَ : سَمِعْتُ رسول الله r ، يقول : « أَلا إنَّ الدُّنْيَا مَلْعُونَةٌ ، مَلْعُونٌ مَا فِيهَا ، إلا ذِكْرَ اللهِ تَعَالَى ، وَمَا وَالاهُ ، وَعالِماً وَمُتَعَلِّماً » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : ذم ما أشغل من الدنيا عن ذكر الله وطاعته ، كما قال تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَن ذِكْرِ اللَّهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ ﴾ [ المنافقون (9) ] ، وأما ما أعان على طاعة الله من الدنيا فليس بمذموم ، قال تعالى : ﴿ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاء الزَّكَاةِ ﴾ [ النور (37)]، وفي حديث مرفوع : « لا تسبوا الدنيا فنعم مطية المؤمن عليها يبلغ الخير ، وبها ينجو من الشر » .

[479] وعن عبد الله بن مسعود  قَالَ : قَالَ رسول الله r : « لا تَتَّخِذُوا الضَّيْعَةَ فَتَرْغَبُوا في الدُّنْيَا » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

الضيعة : العقار الذي يحتاج إلى عمل ، والمراد لا تتوغلوا في ذلك فترغبوا عن صلاح آخرتكم وتشتغلوا في طلب الدنيا فلا تشبعوا منها .

[480] وعن عبدِ الله بن عمرو بن العاص رضي الله عنهما ، قَالَ : مَرَّ عَلَيْنَا رسولُ الله r وَنَحْنُ نعالِجُ خُصّاً لَنَا ، فَقَالَ : « مَا هَذَا ؟ » فَقُلْنَا : قَدْ وَهَى ، فَنَحَنُ نُصْلِحُهُ ، فَقَالَ : « مَا أرَى الأَمْرَ إلا أعْجَلَ مِنْ ذَلِكَ » .

رواه أَبو داود والترمذي بإسناد البخاري ومسلم ، وقال الترمذي : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

الخُصُّ : بيت يعمل من القصب ونحوه .

وفيه : شاهد لحديث ابن عمر : « إذا أصبحت فلا تنتظر المساء ، وإذا أمسيت فلا تنتظر الصباح » .

[481] وعن كعب بن عياض  قَالَ : سَمِعْتُ رسول الله r ، يقول : « إنَّ لِكُلِّ أُمَّةٍ فِتْنَةً ، وفِتْنَةُ أُمَّتِي : المَالُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قوله : « فتنة » ، أي : ابتلاء واختبار . قال تعالى : ﴿ وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً ﴾ [ الأنبياء (35) ] ، وقال تعالى : ﴿ وَاعْلَمُواْ أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ وَأَنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ ﴾ [ الأنفال (28) ] .

[482] وعن أَبي عمرو ، ويقالُ : أَبو عبدِ الله ، ويقالُ : أَبو ليلى عثمان ابن عفان  أنَّ النبي  قَالَ : « لَيْسَ لاِبْنِ آدَمَ حَقٌّ في سِوَى هذِهِ الخِصَالِ : بَيْتٌ يَسْكُنُهُ ، وَثَوْبٌ يُوارِي عَوْرَتَهُ ، وَجِلْفُ الخُبز وَالماء » . رواه الترمذي ، وقال : « حديث صحيح » .

قَالَ الترمذي : سَمِعْتُ أَبَا دَاوُد سُلَيْمَانَ بنَ سَالمٍ البَلْخيَّ ، يقولُ : سَمِعْتُ النَّضْرَ بْن شُمَيْل ، يقولُ : الجِلْفُ : الخُبْز لَيْسَ مَعَهُ إدَامٌ ، وقال غَيْرُهُ : هُوَ غَليظُ الخُبُزِ . وقَالَ الهَرَوِيُّ : المُرادُ بِهِ هنَا وِعَاءُ الخُبزِ ، كَالجَوَالِقِ وَالخُرْجِ ، والله أعلم .

الحق هنا : ما يستحقه الإِنسان لاحتياجه إليه في كُنه من الحر والبرد ، وستر بدنه ، وسد جوعته ، وما سوى ذلك فهو من حظوظ النفس لا من حقوقها .

قال بعض الزهاد :

لَقِرْص شعير ثافل غير مالح (

بغير إدام والذي خلق النجوى (

مع العزِّ في بيتي وطاعة خالقي (

ألذُّ على قلبي من المنِّ والسلوى (

[483] وعن عبدِ الله بن الشِّخِّيرِ - بكسر الشينِ والخاء المشددة المعجمتين - t ، أنه قَالَ : أتَيْتُ النَّبيَّ r ، وَهُوَ يَقْرَأُ : ﴿ أَلْهَاكُمُ التَّكَاثُرُ ﴾ قَالَ : « يَقُولُ ابْنُ آدَمَ : مَالِي ، مالي ، وَهَلْ لَكَ يَا ابْنَ آدَمَ مِنْ مَالِكَ إلا مَا أكَلْتَ فَأفْنَيْتَ ، أَو لَبِسْتَ فَأَبْلَيْتَ ، أَوْ تَصَدَّقْتَ فَأَمْضَيْتَ » ؟! . رواه مسلم .

أي ليس لك من مالك إلا ما انتفعت به في دنياك ، بأكل أو لبس أو ادخرته لآخرتك ، وما سوى ذلك فهو لورثتك .

قال بعض السلف : اجعل ما عندك ذخيرة لك عند الله ، واجعل الله ذخيرة لأولادك .

[484] وعن عبدِ الله بن مُغَفَّل  قَالَ : قَالَ رجل للنبي r :
يَا رسولَ الله ، وَاللهِ إنِّي لأُحِبُّكَ ، فَقَالَ له : « انْظُرْ مَاذَا تَقُولُ ؟ » قَالَ : وَاللهِ إنِّي لأُحِبُّكَ ، ثَلاَثَ مَرَّات ، فَقَالَ : « إنْ كُنْتَ تُحِبُّنِي فَأَعِدَّ لِلْفَقْرِ تِجْفَافاً ، فإنَّ الفَقْرَ أسْرَعُ إِلَى مَنْ يُحِبُّني مِنَ السَّيْلِ إِلَى مُنْتَهَاهُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

« التجفافُ » بكسرِ التاءِ المثناةِ فوقُ وَإسكانِ الجيمِ وبالفاءِ المكررة : وَهُوَ شَيْءٌ يُلْبَسُهُ الفَرَسُ ، لِيُتَّقَى بِهِ الأَذَى ، وَقَدْ يَلْبَسُهُ الإنْسَانُ .

لما كان r أزهد الناس في الدنيا ، كان المحب التابع له متّصف بذلك لقوة الرغبة ، وصدق المحبة فالمرء مع من أحب ، ومولى قوم منهم في العسر واليسر فمن أحب أن يكون معهم في نعيم الآخرة فليصبر كما صبروا في الدنيا . قال تعالى : ﴿ أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَيَعْلَمَ الصَّابِرِينَ ﴾ [ آل عمران (142) ] .

[485] وعن كعب بن مالك  قَالَ : قَالَ رسول الله r : « مَا ذِئْبَانِ جَائِعَانِ أُرْسِلا في غَنَمٍ بِأفْسَدَ لَهَا مِنْ حِرْصِ المَرْءِ عَلَى المَالِ وَالشَّرَفِ لِدِينهِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : الحذر من الحرص على المال والشرف ، فإن حب الدنيا رأس كل خطيئة ، ورزق الله لا يجره حرص حريص ، ولا يرده كراهية كاره ، وقال النبي r : « يَا عبد الرحمن بن سمرة ، لا تسأل الإِمارة فإنك إن أعطيتها عن غير مسألة أُعنت عليها ، وإن أعطيتها عن مسألة وكلت إليها » .

[486] وعن عبد الله بن مسعود  قَالَ : نَامَ رسول الله r عَلَى حَصيرٍ ، فَقَامَ وَقَدْ أثَّرَ في جَنْبِهِ ، قُلْنَا : يَا رَسُولَ اللهِ ، لَوْ اتَّخَذْنَا لَكَ وِطَاءً . فَقَالَ : « مَا لِي وَلِلدُّنْيَا ؟ مَا أَنَا في الدُّنْيَا إلا كَرَاكِبٍ اسْتَظَلَّ تَحْتَ شَجَرَةٍ ثُمَّ رَاحَ وَتَرَكَهَا » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : الإِرشاد إلى ترك الاهتمام بِعَمارة الدنيا ، والحث على الاعتناء بعمارة منازل الآخرة ، وأن الدنيا دار عبور إلى دار الحبور .

[487] وعن أَبي هريرة  قَالَ : قَالَ رسول الله r : « يدْخُلُ الفُقَرَاءُ الْجَنَّةَ قَبْلَ الأَغْنِيَاءِ بِخَمْسِمئَةِ عَامٍ » . رواه الترمذي ، وقال : « حديث صحيح » .

فيه : فضل الفقير الصابر على الغني الشاكر ، لأن الأغنياء يحبسون للحساب .

[488] وعن ابن عباس وعِمْرَانَ بن الحُصَيْنِ y عن النبي  قَالَ : « اطَّلَعْتُ في الجَنَّةِ فَرَأيْتُ أكْثَرَ أهْلِهَا الفُقَرَاءَ ، وَاطَّلَعْتُ في النَّارِ فَرَأيْتُ أكْثَرَ أهْلِهَا النِّسَاءَ » . متفقٌ عَلَيْهِ من رواية ابن عباس ، ورواه البخاري أيضاً من رواية عِمْرَان بن الحُصَيْن .

فيه : التحريض على ترك التوسع في الدنيا .

وفيه : التحريض للنساء على المحافظة على أمر الدين ليسلمن من النار .

[489] وعن أسامة بن زيد رضي الله عنهما ، عن النبي  قَالَ : « قُمْتُ عَلَى بَابِ الجَنَّةِ ، فَكَانَ عَامَّةُ مَنْ دَخَلَهَا المَسَاكِينُ ، وَأصْحَابُ الجَدِّ مَحبُوسُونَ ، غَيْرَ أنَّ أصْحَابِ النَّارِ قَدْ أُمِرَ بِهِم إِلَى النَّارِ » . متفقٌ عَلَيْهِ .

وَ« الجَدُّ » : الحَظُّ والغِنَى . وقد سبق بيان هَذَا الحديث في باب فَضْلِ الضَّعفَة .

أصحاب النار هنا : هم الخالدون فيها ، وهم الكفار ، قال الله تعالى : ﴿ لا يَصْلاهَا إِلا الأَشْقَى ﴾ [ الليل (15) ] ، وقال تعالى : ﴿ وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاؤُوهَا فُتِحَتْ أَبْوَابُهَا ﴾ [ الزمر (71) ] ، وقال تعالى : ﴿ يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالأَقْدَامِ ﴾ [ الرحمن (55) ] .

[490] وعن أَبي هريرة  عن النبي  قَالَ : « أصْدَقُ كَلِمَةٍ قَالَهَا شَاعِرٌ كَلِمَةُ لَبِيدٍ : ألا كُلُّ شَيْءٍ مَا خَلا اللهَ بَاطِلُ » . متفقٌ عَلَيْهِ .

يشهد لهذا البيت قوله تعالى : ﴿ كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ ﴾ [ القصص (88) ] ، كان لبيد من فحول شعراء الجاهلية ، وهو من هوازان ، وَفَدَ على رسول الله r فأسلم ، وحسن إسلامه ، وكان من المعمرين ، عاش فوق مئة سنة ، وكان شريفًا في الجاهلية والإسلام ، ولم يقل شعرًا بعد إسلامه ، وكان يقول : أبدلني الله به القرآن إلا بيتًا واحدًا :

ما عاتب المرءَ الكريم كنفسه (

والمرء يصلحه القرين الصالح (

قال الشافعي :

ولولا الشعر بالعلماء يُزري (

لكنت اليوم أشعرَ من لبيد (

56- باب فضل الجوع وخشونة العيش

والاقتصار عَلَى القليل من المأكول والمشروب والملبوس

وغيرها من حظوظ النفس وترك الشهوات

قَالَ الله تَعَالَى : ﴿ فَخَلَفَ منْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً * إلا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً ﴾ [ مريم (59 ، 60) ] .

أي : خلف من بعد الذين أثنى الله عليهم من الأنبياء والصالحين ، خلفُ سوء ، أضاعوا الصلاة بتركها أو تأخيرها عن وقتها : ﴿ وَاتَّبَعُوا الشَّهَوَاتِ ﴾ مالوا إلى زخارف الدنيا ﴿ فَسَوْفَ يَلْقَوْنَ غَيّاً ﴾ شرًّا وخسرانًا .

وقال تَعَالَى : ﴿ فَخَرَجَ عَلَى قَوْمِهِ في زِينَتِهِ قَالَ الَّذِينَ يُريدُونَ الحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إنَّهُ لَذُو حَظٍّ عَظِيمٍ * وَقَالَ الَّذِينَ أُوتُوا العِلْمَ وَيْلَكُمْ ثَواب اللهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحَاً ﴾ [ القصص (79 : 80) ] .

قيل : إنَّ قارون خرج على بغلة شهباء عليه الأُرْجُوَان ، وعليها سُرْج من ذهب ، ومعه أربعة آلاف على زيِّه ؟

وقال تَعَالَى : ﴿ ثُمَّ لًتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ ﴾ [ التكاثر (8) ] .

أي : إذا ألهاكم عن الشكر .

وعن زيد بن أسلم مرفوعًا : ﴿ ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ ﴾ يعني : شبع البطون ، وبارد الشراب ، وظلال المساكن ، واعتدال الخلق ، ولذة النوم .

وقال تَعَالَى : ﴿ مَنْ كَانَ يُريدُ العَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُريدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاَهَا مَذْمُوماً مَدْحُوراً ﴾ [ الإسراء (18) ]

أي : من كانت همَّته مقصورة على الدنيا عجلنا له فيها ما نشاء من البسط ، والتقتير ، لمن يريد أن نفعل به ذلك ، ثم جعلنا له في الآخرة جهنم يصلاها مذمومًا ، مدحورًا ، مطرودًا ، مبعدًا .

وعن عائشة رضي الله عنها قالت : قال رسول الله r : « الدنيا دار من لا دار له ، ومال من لا مال له ، ولها يجمع من لا عقل له » . رواه أحمد .

والآيات في الباب كثيرةٌ معلومةٌ .

أي : في فضل التقلل من الدنيا ، والترغيب في الآخرة ، كقوله تعالى : ﴿ مَن كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَن كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِن نَّصِيبٍ ﴾ [ الشورى (20) ] ، وقوله تعالى : ﴿ وَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ ﴾ [ القصص (60) ] .

[491] وعن عائشة رضي الله عنها ، قالت : مَا شَبعَ آلُ مُحَمّد r مِنْ خُبْزِ شَعِيرٍ يَوْمَيْنِ مُتَتَابِعَيْنِ حَتَّى قُبِضَ . متفقٌ عَلَيْهِ .

وفي رواية : مَا شَبعَ آلُ محَمّد r مُنْذُ قَدِمَ المَدِينَةَ مِنْ طَعَامِ البُرِّ ثَلاثَ لَيَالٍ تِبَاعاً حَتَّى قُبِضَ .

فيه : إعراضه r عن الدنيا ، وزهده فيها .

وفيه : تحريض لأمته على الزهد فيها ، والإعراض عما زاد على الحاجة منها ، ولا منافاة فيه وبين حديث أنه r يدخر لأهله قوت سنة ، لأنه كان يفعل ذلك في آخر حياته ، فيخرجه في الحوائج تعرض عليه .

[492] وعن عروة عن عائشة رضي الله عنها ، أنّها كَانَتْ تقول : وَاللهِ ، يَا ابْنَ أُخْتِي ، إنْ كُنَّا لنَنْظُرُ إِلَى الهِلاَلِ ، ثُمَّ الهِلالِ ، ثُمَّ الهِلالِ : ثَلاَثَةُ أهلَّةٍ في شَهْرَيْنِ ، وَمَا أُوقِدَ في أبْيَاتِ رسول الله r نَارٌ قط . قُلْتُ : يَا خَالَةُ ، فَمَا كَانَ يُعِيشُكُمْ ؟ قالت : الأَسْوَدَانِ التَّمْرُ وَالمَاءُ ، إلا أنَّهُ قَدْ كَانَ لرسول الله r جِيرَانٌ مِنَ الأَنْصَارِ ، وكَانَتْ لَهُمْ مَنَائِحُ وَكَانُوا يُرْسِلُونَ إِلَى رسول الله r مِنْ ألْبَانِهَا فَيَسْقِينَا . متفقٌ عَلَيْهِ .

قال الحافظ : وفي هذا الحديث ما كان فيه الصحابة من التقلل من الدنيا في أول الأمر .

وفيه : فضل الزهد ، وإيثار الواجد للمعدوم ، والاشتراك فيما في الأيدي .

وفيه : جواز ذكر المرء ما كان فيه من الضيق بعد أن يوسع الله عليه ، تذكيرًا بنعمته وليتأس به غيره .

[493] وعن أَبي سعيد المقبُريِّ عن أَبي هريرة t أَنَّهُ مَرَّ بِقَومٍ بَيْنَ أيدِيهمْ شَاةٌ مَصْلِيَّةٌ ، فَدَعَوْهُ فَأبَى أنْ يأْكُلَ . وقال : خرج رسول الله r مِنَ الدُّنْيَا وَلَمْ يَشْبَعْ مِنْ خُبْزِ الشَّعيرِ . رواه البخاري .

« مَصْلِيَّةٌ » بفتح الميم : أيْ مَشْوِيَّةٌ .

فيه : أن من شأن المُحب أن يتبع آثار محبوبه ، ويأتم بها .

[494] وعن أنس  قَالَ : لَمْ يَأكُلِ النَّبيُّ r عَلَى خِوَانٍ حَتَّى مَاتَ ، وَمَا أكَلَ خُبْزاً مُرَقَّقاً حَتَّى مَاتَ . رواه البخاري .

وفي رواية لَهُ : وَلا رَأى شَاةً سَمِيطاً بعَيْنِهِ قَطُّ .

الخِوان : ما يؤكل عليه الطعام بدون أن يخفض الآكل رأسه ، وهو بدعة جائزة . والخبز المرقق : هو الأرغفة الواسعة الرقيقة . والسميط : ما أزيل شعره وشوي بجلده . وقطّ : ظرف لما مضى من الزمان مبني على الضم .

[495] وعن النعمان بن بشير رضي الله عنهما ، قَالَ : لَقَدْ رَأيْتُ نَبيَّكُمْ r ، وَمَا يَجِدُ مِنَ الدَّقَلِ مَا يَمْلأُ بِهِ بَطْنَهُ . رواه مسلم .

« الدَّقَلُ » : تَمْرٌ رَدِيءٌ .

قوله : ( لقد رأيت نبيكم ) ، فيه : حث المخاطبين على الاقتداء به ، والإعراض عن الدنيا مهما أمكن .

[496] وعن سهلِ بن سعد  قَالَ : مَا رَأى رسول الله r النَّقِيَّ مِنْ حِين ابْتَعَثَهُ الله تَعَالَى حَتَّى قَبضَهُ الله تَعَالَى . فقِيلَ لَهُ : هَلْ كَانَ لَكُمْ في عَهدِ رسول الله r مَنَاخِلُ ؟ قَالَ : مَا رَأى رسول الله r مُنْخُلاً مِنْ حِينَ ابْتَعَثَهُ اللهُ تَعَالَى حَتَّى قَبَضَهُ اللهُ تَعَالَى ، فَقِيلَ لَهُ : كَيْفَ كُنْتُمْ تَأكُلُونَ الشَّعِيرَ غَيْرَ مَنْخُولٍ ؟ قَالَ : كُنَّا نَطحَنُهُ وَنَنْفُخُهُ ، فيَطيرُ مَا طَارَ ، وَمَا بَقِيَ ثَرَّيْنَاهُ . رواه البخاري .

قَوْله : « النَّقِيّ » هُوَ بفتح النون وكسر القاف وتشديد الياءِ : وَهُوَ الخُبْزُ الحُوَّارَى ، وَهُوَ : الدَّرْمَكُ . قَوْله : « ثَرَّيْنَاهُ » هُوَ بثاء مثلثة ، ثُمَّ راء مشددة ، ثُمَّ يَاءٍ مُثَنَّاة من تَحْت ثُمَّ نون ، أيْ : بَللْنَاهُ وَعَجَنَّاهُ .

قال في القاموس : والحُوَّاري بضم الحاء وتشديد الواو ، وفتح الراء : الدقيق الأبيض ، وهو لباب الدقيق ، وكل ما حُوّر ، أي : بُيّض من طعام .

[497] وعن أَبي هريرة  قَالَ : خرجَ رسولُ الله r ذَاتَ يَوْمٍ أَوْ لَيْلَةٍ ، فَإذَا هُوَ بأَبِي بَكْرٍ وَعُمَرَ رضي الله عنهما ، فَقَالَ : « مَا أخْرَجَكُمَا مِنْ بُيُوتِكُما هذِهِ السَّاعَةَ ؟ » قَالا : الجُوعُ يَا رسول الله . قَالَ : « وَأنَا ، وَالَّذِي نَفْسِي بِيَدِهِ ، لأخْرَجَنِي الَّذِي أخْرَجَكُما ، قُوما » فقَامَا مَعَهُ ، فَأتَى رَجُلاً مِنَ الأَنْصَارِ ، فَإذَا هُوَ لَيْسَ في بيْتِهِ ، فَلَمَّا رَأَتْهُ المَرْأَةُ ، قالت : مَرْحَبَاً وَأهلاً . فقال لَهَا رسول الله r : « أيْنَ فُلانُ ؟ » قالت : ذَهَبَ يَسْتَعْذِبُ لنَا المَاءَ . إِذْ جَاءَ الأَنْصَارِيُّ ، فَنَظَرَ إِلَى رسول الله r وَصَاحِبَيْهِ ، ثُمَّ قَالَ : الحَمْدُ للهِ ، مَا أَحَدٌ الْيَوْمَ أكْرَمَ أضْيَافاً مِنِّي ، فَانْطَلَقَ فَجَاءهُمْ بِعِذْقٍ فِيهِ بُسْرٌ وَتَمْرٌ وَرُطَبٌ ، فَقَالَ : كُلُوا، وَأَخَذَ الْمُدْيَةَ ، فَقَالَ لَهُ رسول الله r : « إيْاكَ وَالْحَلُوبَ » فَذَبَحَ لَهُمْ ، فَأكَلُوا مِنَ الشَّاةِ وَمِنْ ذَلِكَ العِذْقِ وَشَرِبُوا . فَلَمَّا أنْ شَبِعُوا وَرَوُوا قَالَ رسول الله r لأَبي بَكْر وَعُمَرَ رضي الله عنهما : « وَالَّذِي نَفْسِي بِيَدِهِ ، لَتُسْأَلُنَّ عَنْ هَذَا النَّعِيمِ يَوْمَ القِيَامَةِ ، أَخْرَجَكُمْ مِنْ بُيُوتِكُمُ الْجُوعُ ، ثُمَّ لَمْ تَرْجِعُوا حَتَّى أصَابَكُمْ هَذَا النَّعيمُ » . رواه مسلم .

قولُهَا : « يَسْتَعْذِبُ » أيْ : يَطْلُبُ المَاءَ العَذْبَ ، وَهُوَ الطَّيِّبُ . وَ« العِذْقُ » بكسر العين وإسكان الذال المعجمة : وَهُوَ الكِباسَةُ ، وَهِيَ الغُصْنُ . وَ« المُدْيَةُ » بضم الميم وكسرها : هي السِّكِّينُ . وَ« الْحَلُوبُ » : ذاتُ اللَّبَن .

وَالسُّؤالُ عَنْ هَذَا النَّعِيمِ سُؤَالُ تَعْدِيد النِّعَم لا سُؤَالُ تَوْبيخٍ وتَعْذِيبٍ ، والله أعلَمُ .

وَهَذَا الأَنْصَارِيُّ الَّذِي أَتَوْهُ هُوَ ، أَبُو الْهَيْثَم بْنُ التَّيِّهَانِ ، كَذَا جَاءَ مُبَيَّناً في رواية الترمذي وغيره .

في هذا الحديث : فوائد كثيرة منها : جواز الضيافة للمقيم إذا احتاج إليها ، وجواز ترحيب المرأة بالضيفان ، وإنزال الناس منازلهم ، واستحباب ترك ذبح الحلوب إذا وجد غيرها ، والنهي عن ذبحها نهي إرشاد لا كراهة فيه .

وعن ابن عباس مرفوعًا : « إذا أصبتم مثل هذا ، فضربتم بأيديكم فقولوا : بسم الله وببركة الله ، وإذا شبعتم فقولوا : الحمد لله الذي أشبعنا ، وأروانا ، وأنعم علينا ، وأفضل ، فإن هذا كفاف هذا .

قال ابن القيم : كل أحد يُسأل عن تنعمه الذي كان فيه ، هل ناله من حل أو لا ؟ وإذا خلص من ذلك يسأل هل قام بواجب الشكر فاستعان به على الطاعة أو لا ؟

[498] وعن خالد بن عُمَيْر العَدَوِيِّ ، قَالَ : خَطَبَنَا عُتْبَةُ بنُ غَزْوَانَ ، وَكَانَ أمِيراً عَلَى البَصْرَةِ ، فَحَمِدَ الله وَأثْنَى عَلَيْهِ ، ثُمَّ قَالَ : أَمَّا بَعْدُ ، فَإِنَّ الدُّنْيَا قَدْ آذَنَتْ بِصُرْمٍ ، وَوَلَّتْ حَذَّاءَ ، وَلَمْ يَبْقَ مِنْهَا إلا صُبَابَةٌ كَصُبَابَةِ الإنَاءِ يَتَصَابُّهَا صَاحِبُهَا ، وَإِنَّكُمْ مُنْتَقِلُونَ مِنْهَا إِلَى دَارٍ لا زَوَالَ لَهَا ، فَانْتَقِلُوا بِخَيرِ مَا بِحَضْرَتِكُمْ ، فَإِنَّهُ قَدْ ذُكِرَ لَنَا أنَّ الحَجَرَ يُلْقَى مِنْ شَفِيرِ جَهَنَّمَ فَيَهْوِي فِيهَا سَبْعِينَ عَاماً ، لا يُدْرِكُ لَهَا قَعْراً ، وَاللهِ لَتُمْلأَنَّ أَفَعَجِبْتُمْ ؟! وَلَقدْ ذُكِرَ لَنَا أنَّ مَا بَيْنَ مِصْرَاعَيْنِ مِنْ مَصَارِيعِ الْجَنَّةِ مَسيرَةُ أرْبَعِينَ عَاماً ، وَليَأتِيَنَّ عَلَيْهَا يَوْمٌ وَهُوَ كَظِيظٌ مِنَ الزِّحَامِ ، وَلَقَدْ رَأيْتُنِي سَابعَ سَبْعَةٍ مَعَ رسول الله r ، مَا لَنَا طَعَامٌ إلا وَرَقُ الشَّجَرِ ، حَتَّى قَرِحَتْ أشْدَاقُنَا ، فَالتَقَطْتُ بُرْدَةً فَشَقَقْتُهَا بَيْنِي وَبَيْنَ سَعْدِ بْنِ مَالِكٍ ، فاتَّزَرْتُ بِنِصْفِهَا ، وَاتَّزَرَ سَعْدٌ بِنِصْفِهَا ، فَمَا أصْبَحَ اليَوْمَ مِنَّا أحَدٌ إلا أَصْبَحَ أمِيراً عَلَى مِصرٍ مِنَ الأَمْصَارِ ، وَإنِّي أعُوذُ بِاللهِ أنْ أكُونَ فِي نَفْسِي عَظِيماً ، وَعِنْدَ اللهِ صَغِيراً .

رواه مسلم .

قَوْله : « آذَنَتْ » هُوَ بِمَدّ الألف وذال معْجمةٍ غير مشدَّدة ، أيْ : أعْلَمَتْ . وَقَوْلُه : « بِصُرْم » هُوَ بضم الصاد ، أيْ : بِانْقِطَاعِهَا وَفَنَائِهَا . وَقوله : « ووَلَّتْ حَذَّاءَ » هُوَ بحاءٍ مهملة مفتوحة ، ثُمَّ ذال معجمة مشدّدة ، ثُمَّ ألف ممدودة ، أيْ : سريعة . وَ« الصُّبَابَةُ » بضم الصاد المهملة وهي : البَقِيَّةُ اليَسِيرَةُ . وَقَوْلُهُ : « يَتَصَابُّهَا » هُوَ بتشديد الباء قبل الهاء ، أيْ : يجمعها . وَ« الْكَظِيظُ » : الكثير الممتلىءُ . وَقَوْلُه : « قَرِحَتْ » هُوَ بفتح القاف وكسر الراء ، أيْ صار فِيهَا قُروح .

في هذا الحديث : فوائد كثيرة ، من الترغيب والترهيب ، والوعظ والتذكير ، وعمق النار ، وسعة الجنة وغير ذلك .

[499] وعن أَبي موسى الأشعري  قَالَ : أخْرَجَتْ لَنَا عَائِشَةُ رضي الله عنها كِسَاءً وَإزاراً غَلِيظاً ، قالَتْ : قُبِضَ رسول الله r في هَذَيْنِ . متفقٌ عَلَيْهِ .

فيه : إعراضه r عن الدنيا ، واكتفاؤه بما تيسر من اللباس .

وفيه : تهييج للمتبعين سبيله على ذلك .

[500] وعن سعد بن أَبي وقاص  قَالَ : إنِّي لأَوَّلُ رجل من الْعَرَبِ رَمَى بِسَهْمٍ في سَبِيلِ الله ، وَلَقَدْ كُنَّا نَغْزُو مَعَ رسول الله r مَا لَنَا طَعَامٌ إلا وَرَقُ الْحُبْلَةِ ، وَهذَا السَّمُرُ ، حَتَّى إنْ كَانَ أحَدُنَا لَيَضَعُ كَمَا تَضَعُ الشَّاةُ مَا لَهُ خَلْطٌ . متفقٌ عَلَيْهِ .

« الحُبْلَة » بضم الحاء المهملة وإسكان الباءِ الموحدةِ : وَهِيَ وَالسَّمُرُ ، نَوْعَانِ مَعْرُوفَانِ مِنْ شَجَرِ الْبَادِيَةِ .

قوله : « إلا ورق الحُبْلة وهذا السَّمُرُ » في رواية للبخاري : « إلا الحبلة وورق السمر » : وهذه الغزوة تسمى غزوة الخبط .

وفيه : ما كان الصحابة عليه من الضيق في أول الإسلام امتحانًا ليظهر صدقهم ، قال الله تعالى : ﴿ آلم * أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ ﴾ [ العنكبوت (1 : 3) ] .

قال الشاعر :

لولا اشتعال النار في جزل الفضاء (

ما كان يعرف طيب نشر العود (

[501] وعن أَبي هريرة  قَالَ : قَالَ رسول الله r : « اللَّهُمَّ اجْعَلْ رِزْقَ آلِ مُحَمّدٍ قُوتاً » . متفقٌ عَلَيْهِ .

قَالَ أهْلُ اللُّغَةِ وَالغَرِيبِ : مَعْنَى « قُوتاً » أيْ : مَا يَسُدُّ الرَّمَقَ .

معنى الحديث : طلب الكفاف ، فإن القوت ما يقوت البدن ، ويكف عن الحاجة ، وفي هذه الحالة سلامة من آفات الغنى والفقر .

[502] وعن أَبي هريرة  قَالَ : وَاللهِ الَّذِي لا إِلهَ إلا هُوَ ، إنْ كُنْتُ لأَعْتَمِدُ بِكَبِدِي عَلَى الأَرْضِ مِنَ الجُوعِ ، وَإنْ كُنْتُ لأَشُدُّ الحَجَرَ عَلَى بَطنِي مِنَ الْجُوعِ . وَلَقَدْ قَعَدْتُ يَوماً عَلَى طَرِيقِهِمُ الَّذِي يَخْرُجُونَ مِنْهُ ، فَمَرَّ بِي النبي r ، فَتَبَسَّمَ حِيْنَ رَآنِي ، وَعَرَفَ مَا فِي وَجْهِي وَمَا فِي نَفْسِي ، ثُمَّ قَالَ : « أَبَا هِرٍّ » قُلْتُ : لَبَّيْكَ يَا رسول الله ، قَالَ : « الْحَقْ » وَمَضَى فَاتَّبَعْتُهُ ، فَدَخَلَ فَاسْتَأذَنَ ، فَأَذِنَ لِي فَدَخَلَ ، فَوَجَدَ لَبَنَاً في قَدَحٍ ، فَقَالَ : « مِنْ أَيْنَ هَذَا اللَّبَنُ ؟ » قَالُوا : أهْدَاهُ لَكَ فُلانٌ - أَو فُلانَةٌ - قَالَ : « أَبَا هِرٍّ » قلتُ : لَبَّيْكَ يَا رسول اللهِ ، قَالَ : « الْحَقْ إِلَى أهْلِ الصُّفَّةِ فَادْعُهُمْ لِي » قَالَ : وَأهْلُ الصُّفَّة أضْيَافُ الإِسْلاَمِ ، لا يَأوُونَ علَى أهْلٍ وَلا مَالٍ وَلا عَلَى أحَدٍ ، وَكَانَ إِذَا أتَتْهُ صَدَقَةٌ بَعَثَ بِهَا إلَيْهِمْ ، وَلَمْ يَتَنَاوَلْ مِنْهَا شَيْئاً ، وَإِذَا أتَتْهُ هَدِيَّةٌ أرْسَلَ إلَيْهِمْ ، وَأصَابَ مِنْهَا ، وأشْرَكَهُمْ فِيهَا . فَسَاءنِي ذَلِكَ ، فَقُلْتُ : وَمَا هَذَا اللَّبَنُ في أهْلِ الصُّفَّةِ ! كُنْتُ أحَقُّ أنْ أُصِيبَ مِنْ هَذَا اللَّبَنِ شَرْبَةً أتَقَوَّى بِهَا ، فَإذَا جَاءُوا وَأمَرَنِي فَكُنْتُ أنَا أُعْطِيهِمْ ؛ وَمَا عَسَى أنْ يَبْلُغَنِي مِنْ هَذَا اللَّبَنِ . وَلَمْ يَكُنْ مِنْ طَاعَةِ اللهِ وَطَاعَةِ رسوله r بُدٌّ ، فَأَتَيْتُهُمْ فَدَعَوْتُهُمْ ، فَأقْبَلُوا وَاسْتَأذَنُوا ، فَأَذِنَ لَهُمْ وَأخَذُوا مَجَالِسَهُمْ مِنَ الْبَيْتِ ، قَالَ : « أَبَا هِرٍّ » قُلْتُ : لَبَّيْكَ يَا رسول الله ، قَالَ : « خُذْ فَأعْطِهِمْ » قَالَ : فَأخَذْتُ القَدَحَ ، فَجَعَلْتُ أُعْطِيهِ الرَّجُل فَيَشْرَبُ حَتَّى يَرْوَى ، ثُمَّ يَرُدُّ عَلَيَّ الْقَدَحَ ، فَأُعْطِيهِ الرَّجُلَ فَيَشْرَبُ حَتَّى يَرْوَى ، ثُمَّ يَرُدُّ عَلَيَّ الْقَدَحَ ، حَتَّى انْتَهَيْتُ إِلَى النَّبيِّ r ، وَقَدْ رَوِيَ الْقَوْمُ كُلُّهُمْ ، فَأخَذَ الْقَدَحَ فَوضَعَهُ عَلَى يَدِهِ ، فَنَظَرَ إليَّ فَتَبَسَّمَ ، فَقَالَ : « أَبَا هِرٍّ » . قُلْتُ : لَبَّيْكَ يَا رسول الله ، قَالَ : « بَقيتُ أنَا وَأنْتَ » قُلْتُ : صَدَقْتَ يَا رسول الله ، قَالَ : « اقْعُدْ فَاشْرَبْ » فَقَعَدْتُ فَشَرِبْتُ ، فَقَالَ « اشْرَبْ » فَشَرِبْتُ ، فَمَا زَالَ يَقُولُ : « اشْرَبْ » حَتَّى قُلْتُ : لا ، وَالَّذِي بَعَثَكَ بِالحَقِّ مَا أجِدُ لَهُ مَسْلكاً ! قَالَ : « فَأرِنِي » فَأعْطَيْتُهُ الْقَدَحَ ، فَحَمِدَ الله ، وَسَمَّى وَشَرِبَ الفَضْلَةَ . رواه البخاري .

في هذا الحديث من الفوائد : استحباب الشرب من قعود .

وفيه : معجزة عظيمة من علامات النبوة .

وفيه : جواز الشبع .

وفيه : أنّ كتمان الحاجة والتلويح بها أولى من إظهارها .

وفيه : كرم النبي r وإيثاره على نفسه ، وأن ساقي القوم آخرهم شربًا .

وفيه : استحباب الحمد على النعم والتسمية عند الشرب .

[503] وعن محمد بن سيرين ، عن أَبي هريرة  قَالَ : لَقَدْ رَأيْتُنِي وَإنِّي لأَخِرُّ فِيمَا بَيْنَ مِنْبَرِ رسولِ الله r إِلَى حُجْرَةِ عائِشَةَ رضي الله عنها مَغْشِيّاً عَلَيَّ ، فَيَجِيءُ الجَائِي ، فَيَضَعُ رِجْلَهُ عَلَى عُنُقِي ، وَيَرَى أنِّي مَجْنُونٌ وَمَا بِي مِنْ جُنُونٍ ، مَا بِي إلا الْجُوعُ . رواه البخاري .

في هذا الحديث : صبر الصحابة رضي الله عنهم على الفقر والجوع تتميمًا لهجرتهم إلى الله ورسوله .

وفيه : ثباتهم على دينهم بخلاف من يعبد الله على حرف ، فإن أصابه خير اطمأن به ، وإن أصابته فتنة انقلب على وجهه .

[504] وعن عائشة رضي الله عنها ، قالت : تُوُفِّي رسول الله r وَدِرْعُهُ مَرْهُونَةٌ عِنْدَ يَهُودِي في ثَلاثِينَ صَاعاً مِنْ شَعِير . متفق عَلَيْهِ .

قال العلماء : الحكمة في عدوله r عن معاملة مياسير الصحابة إلى معاملة اليهود ، إما لبيان الجواز ، أو لأنهم لم يكن عندهم إذْ ذاك طعام فاضل عن حاجتهم ، أو خشي أنهم لا يأخذون ثمنًا فلم يرد التضييق عليهم .

وذكر ابن الطلاع : أن أبا بكر إِفْتَكَّ الدرع بعد النبي r .

[505] وعن أنسٍ  قَالَ : رَهَنَ النَّبيُّ r دِرْعَهُ بِشَعِيرٍ ، وَمَشَيْتُ إِلَى النَّبيِّ r بخُبْزِ شَعِيرٍ وَإهَالَة سَنِخَةٍ ، وَلَقَدْ سَمِعْتُهُ يَقُولُ : « مَا أصْبَحَ لآلِ مُحَمّدٍ صَاعٌ وَلا أمْسَى » وَإنَّهُمْ لَتِسْعَةُ أبيَات . رواه البخاري .

« الإهالَةُ » بكسر الهمزة : الشَّحْمُ الذَّائِبُ . وَ« السَّنِخَةُ » بالنون والخاء المعجمة : وَهِيَ المُتَغَيِّرَةُ .

فيه : إعراضه r عن المشتهيات ، واجتزاؤه بما يسد الحاجة من القوت .

وفيه : تسلية لذوي الفقر والحاجة من أمته .

قوله : وإنهم لتسعة أبيات .

قال الحافظ : ومناسبة ذكر أنس لهذا القدر مع ما قبله ، الإشارة إلى سبب قوله r هذا ، وأنه لم يقله متضجِّرًا ، ولا شاكيًا ، وإنما قاله معتذرًا عن إجابة دعوى اليهودي ، ولرهنه درعه .

وفي الحديث : جواز معاملة الكفار فيما لم يتحقق تحريم عين المتعامل فيه ، وعدم الاعتبار بفساد معتقدهم ومعاملاتهم فيما بينهم .

واستنبط منه جواز معاملة مَنْ أكْثَرُ ماله حرام .

وفيه : جواز بيع السلاح ، ورهنه ، وإجازته ، وغير ذلك من الكافر ما لم يكن حربيًا .

وفيه : ما كان عليه النبي r من التواضع ، والزهد في الدنيا ، والتقلل منها مع قدرته عليها ، والكرم الذي أفضى به إلى عدم الادخار ، والصبر على ضيق العيش .

وفيه : فضيلة لأزواجه وصبرهن معه على ذلك .

[506] وعن أَبي هريرة  قَالَ : لَقَدْ رَأَيْتُ سَبْعِينَ مِنْ أَهْلِ الصُّفَّةِ ، مَا مِنْهُمْ رَجُلٌ عَلَيْهِ ردَاءٌ ، إمَّا إزَارٌ وَإمَّا كِسَاءٌ ، قَدْ رَبَطُوا في أعْنَاقِهِم مِنْهَا مَا يَبْلُغُ نِصْفَ السَّاقَيْن ، وَمِنْهَا مَا يَبْلُغُ الكَعْبَيْنِ فَيَجْمَعُهُ بِيَدِهِ كَرَاهِيَةَ أنْ تُرَى عَوْرَتُهُ . رواه البخاري .

فيه : فضيلة الصحابة رضي الله عنهم ، وصبرهم على الفقر ، وضيق الحال ، والاجتزاء من اللباس على ما يستر العورة ، وقد أثابهم الله على ذلك فاستخلفهم في الأرض ، ومكّن لهم دينهم وبدلهم من بعد فقرهم غنىً ، ومن بعد خوفهم أمناً مع ما أعد الله لهم في الآخرة من الثواب في الجنة .

[507] وعن عائشة رضي الله عنها ، قالت : كَانَ فِرَاشُ رسول الله r مِنْ أُدْمٍ حَشْوُهُ مِنْ لِيفٌ . رواه البخاري .

فيه : عدم مبالاته r بمستلذات الدنيا ، كما قال : « ما لي وللدنيا ، إنما مثلي في الدنيا كراكب قَال في ظل دوحة ، ثم راح ، وتركها » .

[508] وعن ابن عمر رضي الله عنهما، قَالَ : كُنَّا جُلُوساً مَعَ رسول الله r إِذْ جَاءَ رَجُلٌ مِنَ الأنْصَارِ ، فَسَلَّمَ عَلَيْهِ ، ثُمَّ أدْبَرَ الأَنْصَاريُّ ، فَقَالَ رسول الله r : « يَا أخَا الأنْصَارِ ، كَيْفَ أخِي سَعْدُ بْنُ عُبَادَةَ ؟ » فَقَالَ : صَالِحٌ ، فَقَالَ رسول الله r : « مَنْ يَعُودُهُ مِنْكُمْ ؟ » فَقَامَ وَقُمْنَا مَعَهُ ، وَنَحْنُ بضْعَةَ عَشَرَ ، مَا عَلَيْنَا نِعَالٌ ، وَلا خِفَافٌ ، وَلا قَلاَنِسُ ،وَلا قُمُصٌ ، نَمْشِي في تِلك السِّبَاخِ ، حَتَّى جِئْنَاهُ ، فَاسْتَأْخَرَ قَوْمُهُ مِنْ حَوْله حَتَّى دَنَا رسول الله r وَأصْحَابُهُ الَّذِينَ مَعَهُ . رواه مسلم .

فيه : تواضعه r واستحباب السؤال عن المريض وعيادته .

وفيه : دلالة على الاقتصار على قليل الملبوس .

وفيه : إكرام الوفد ، وإنزال الناس منازلهم .

[509] وعن عِمْرَان بنِ الحُصَيْنِ رضي الله عنهما عن النبي r أنّه قَالَ : « خَيْرُكُمْ قَرْنِي ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ » قَالَ عِمْرَانُ : فَمَا أدْري قَالَ النبي r مَرَّتَيْنِ أَو ثَلاَثاً « ثُمَّ يَكُونُ بَعْدَهُمْ قَوْمٌ يَشْهَدُونَ وَلا يُسْتَشْهَدُونَ ، وَيَخُونُونَ وَلا يُؤْتَمَنُونَ ، وَيَنْذِرُونَ وَلا يُوفُونَ ، وَيَظْهَرُ فِيهمُ السَّمَنُ » . متفقٌ عَلَيْهِ .

القرن : أهل زمان واحد متقارب ، وقرنه r هم أصحابه ، ثم قرن التابعين ، ثم أتباع التابعين ، ثم فشت البدع ، وامتحن أهل العلم ، ورفعت الفلاسفة رؤوسها ، وكثرة شهادة الزور ، والخيانة ، واتباع الشهوات ، ولا يأتي زمان إلا والذي بعده شرٌّ منه .

[510] وعن أَبي أُمَامَة  قَالَ : قَالَ رسول الله r : « يَا ابْنَ آدَمَ ، إنَّكَ أنْ تَبْذُلَ الفَضْلَ خَيرٌ لَكَ ، وَأنْ تُمسِكَهُ شَرٌ لَكَ ، ولا تُلاَمُ عَلَى كَفَافٍ ، وَابْدأ بِمَنْ تَعُولُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

أي : بذلك الفضل خير لك في الدنيا والآخرة ، وإمساكه شر لك لعدم أداء الحقوق ، واشتغال القلب عن التوجه إلى الله ، ولا تلام على إمساك ما يكفيك ، ويسد حاجتك ، وابدأ في الإنفاق بحق من تعول .

[511] وعن عُبيْدِ الله بنِ محْصن الأَنصَارِيِّ الخطميِّ  قَالَ : قَالَ رسول الله r : « مَنْ أصْبَحَ مِنْكُمْ آمِناً في سربِهِ ، مُعَافَىً في جَسَدِهِ ، عِنْدَهُ قُوتُ يَوْمِهِ ، فَكَأنَّمَا حِيزَتْ لَهُ الدُّنْيَا بِحَذَافِيرِهَا » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ غَرِيبٌ ) .

« سِربه » : بكسر السين المهملة : أي نَفْسه ، وَقِيلَ : قَومه .

يشهد لهذا الحديث قوله تعالى : ﴿ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُم مِّن جُوعٍ وَآمَنَهُم مِّنْ خَوْفٍ [ قريش (3 ، 4) ] ، فإذا كان المسلم آمنًا في محله ، صحيحًا عنده من القوت ما يكفه عن سؤال الناس ، فهو في نعمة عظيمة .

[512] وعن عبد الله بن عَمْرو بنِ العاص رضي الله عنهما : أن رسول الله  قَالَ : « قَدْ أفْلَحَ مَنْ أسْلَمَ ، وَكَانَ رِزْقُهُ كَفَافاً ، وَقَنَّعَهُ اللهُ بِمَا آتَاهُ » . رواه مسلم .

قال القرطبي : معنى الحديث أنّ من حصل له ذلك فقد حصل على مطلوبه ، وظفر بمرغوبه في الدارين .

[513] وعن أَبي محمدٍ فضَالَة بن عبيدٍ الأنصاريِّ t أنه سمع رسول الله r يقول : « طُوبَى لِمَنْ هُدِيَ إلى الإسْلاَمِ ، وَكَانَ عَيْشُهُ كَفَافاً وَقَنِعَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

الكفاف : هو الكفاية من غير زيادة ولا نقص .

[514] وعن ابن عباس رضي الله عنهما ، قَالَ : كَانَ رسول الله r يَبيتُ اللَّيَالِيَ الْمُتَتَابِعَةَ طَاوِياً ، وَأهْلُهُ لا يَجِدُونَ عَشَاءً ، وَكَانَ أكْثَرُ خُبْزِهِمْ خُبزَ الشَّعيرِ . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : صبره r على الجوع .

وفيه : فضيلة لأزواجه بصبرهن على ذلك .

[515] وعن فُضَالَةَ بن عبيدٍ t أنَّ رسول الله r كَانَ إِذَا صَلَّى بِالنَّاسِ ، يَخِرُّ رِجَالٌ مِنْ قَامَتِهِمْ في الصَّلاةِ مِنَ الخَصَاصَةِ - وَهُمْ أصْحَابُ الصُّفَّةِ - حَتَّى يَقُولَ الأعْرَابُ : هؤُلاء مَجَانِينٌ . فَإذَا صلَّى رسول الله r انْصَرَفَ إلَيْهِمْ ، فَقَالَ : « لَوْ تَعْلَمُونَ مَا لَكُمْ عِنْدَ اللهِ تَعَالَى ، لأَحْبَبْتُمْ أنْ تَزْدَادُوا فَاقَةً وَحَاجَةً » . رواه الترمذي ، وقال : « حديث صحيح » .

« الخَصَاصَةُ » : الفَاقَةُ وَالجُوعُ الشَّدِيدُ .

في هذا الحديث : الحث على الصبر على الفقر ، وضيق العيش ، قال الله تعالى : ﴿ إِنَّهُ مَن يَتَّقِ وَيِصْبِرْ فَإِنَّ اللّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ ﴾ [ يوسف (90) ] .

[516] وعن أَبي كريمة المقدام بن معد يكرِبَ  قَالَ : سَمِعْتُ رسولَ الله r ، يقول : « مَا مَلأَ آدَمِيٌّ وِعَاء شَرّاً مِنْ بَطْنٍ ، بِحَسْبِ ابنِ آدَمَ أُكُلاَتٌ يُقِمْنَ صُلْبَهُ ، فإنْ كانَ لا مَحالةَ فثُلُثٌ لِطَعَامِهِ ، وَثُلُثٌ لِشَرابِهِ ، وَثُلُثٌ لِنَفَسه » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

« أكُلاَتٌ » أيْ : لُقَمٌ .

قيل : إن كسرى سأل طبيبًا ، ما الداء الذي لا دواء له ؟ قال : إدخال الطعام على الطعام ، وسأله عن الحمية ، قال : الاقتصاد في كل شيء ، فإذا أكل فوق المقدار ضيق على الروح .

[517] وعن أَبي أُمَامَة إياسِ بن ثعلبةَ الأَنْصَارِيِّ الحارثي  قَالَ : ذَكَرَ أصْحَابُ رسول الله r يَوماً عِنْدَهُ الدُّنْيَا ، فَقَالَ رسول الله r : « ألا تَسْمَعُونَ ؟ ألا تَسْمَعُونَ ؟ إنَّ البَذَاذَةَ مِنَ الإِيمَانِ ، إنَّ البَذَاذَةَ مِنَ الإِيمَانِ » يَعْنِي : التَّقَحُّلَ . رواهُ أَبو داود .

« البَذَاذَةُ » - بالباءِ الموحدةِ والذالين المعجمتين - وَهِيَ رَثَاثَةُ الهَيْئَةِ وَتَرْكُ فَاخِرِ اللِّبَاسِ . وَأَمَّا « التَّقَحُّلُ » فبالقافِ والحاء : قَالَ أهْلُ اللُّغَةِ : المُتَقَحِّلُ هُوَ الرَّجُلُ اليَابِسُ الجِلْدِ مِنْ خُشُونَةِ العَيْشِ وَتَرْكِ التَّرَفُّهِ .

إنما كانت البذاذة من الإيمان لما تؤدي إليه من كسر النفس والتواضع ، قال عيسى عليه السلام : جودة الثياب خيلاء القلب .

وعوتب علي رضي الله عنه في إزار مرقوع ، فقال : يقتدي به المؤمن ويخشع له القلب .

وهذا يدل على استحباب ذلك إذا لم يكن فيه رياء ، ولا حيلة على الدنيا.

وبالجملة فالمحبوب التوسط في كل شيء .

وقال بعض العارفين – لما أنكر عليه جمال هيئته - : يا هذا ، هيأتي هذه تقول الحمدُ لله ، وهيأتكم هذه تقول : أعطوني من دنياكم .

[518] وعن أَبي عبد الله جابر بن عبد الله رضي الله عنهما ، قَالَ : بَعَثَنَا رسول الله r وَأمَّرَ عَلَيْنَا أَبَا عُبَيْدَةَ t نَتَلَقَّى عِيراً لِقُرَيْشٍ ، وَزَوَّدَنَا جِرَاباً مِنْ تَمْرٍ لَمْ يَجِدْ لَنَا غَيْرَهُ ، فَكَانَ أَبو عُبيدَةَ يُعْطِينَا تَمْرَةً تَمْرَةً ، فَقيلَ : كَيْفَ كُنْتُمْ تَصْنَعُونَ بِهَا ؟ قَالَ : نَمَصُّهَا كَمَا يَمَصُّ الصَّبي ، ثُمَّ نَشْرَبُ عَلَيْهَا مِنَ الْمَاءِ ، فَتَكْفِينَا يَوْمَنَا إِلَى اللَّيْلِ ، وَكُنَّا نَضْرِبُ بِعِصيِّنَا الخَبَطَ ، ثُمَّ نَبُلُّهُ بِالماءِ فَنَأكُلُهُ . قَالَ : وَانْطَلَقْنَا عَلَى سَاحِلِ الْبَحْرِ ، فَرُفِعَ لَنَا عَلَى سَاحِلِ الْبَحْرِ كَهَيْئَةِ الكَثِيبِ الضَّخْمِ ، فَأَتَيْنَاهُ فَإذَا هِيَ دَابَّةٌ تُدْعَى الْعَنْبَرَ ، فَقَالَ أَبو عُبَيْدَةَ : مَيْتَةٌ ، ثُمَّ قَالَ : لا ، بَلْ نَحْنُ رُسُلُ رَسُول الله r ، وفي سبيل الله وَقَدِ اضْطُرِرْتُمْ فَكُلُوا ، فَأقَمْنَا عَلَيْهِ شَهْراً ، وَنَحْنُ ثَلاَثُمِئَةٍ حَتَّى سَمِنَّا ، وَلَقَدْ رَأيْتُنَا نَغْتَرِفُ مِن وَقْبِ عَيْنِهِ بِالقِلاَلِ الدُّهْنَ وَنَقْطَعُ مِنْهُ الفِدَرَ كالثَّوْرِ أَوْ كَقَدْرِ الثَّوْرِ ، وَلَقَدْ أَخَذَ مِنَّا أَبو عُبَيْدَةَ ثَلاثَةَ عَشَرَ رَجُلاً فَأقْعَدَهُمْ في وَقْبِ عَيْنِهِ وَأخَذَ ضِلْعاً مِنْ أضْلاَعِهِ فَأقَامَهَا ثُمَّ رَحَلَ أعْظَمَ بَعِيرٍ مَعَنَا فَمَرَّ مِنْ تَحْتهَا وَتَزَوَّدْنَا مِنْ لَحْمِهِ وَشَائِقَ ، فَلَمَّا قَدِمْنَا المَدِينَةَ أَتَيْنَا رسول الله r فَذَكَرْنَا ذَلِكَ لَهُ ، فَقَالَ : « هُوَ رِزْقٌ أخْرَجَهُ اللهُ لَكُمْ ، فَهَلْ مَعَكُمْ مِنْ لَحْمِهِ شَيْءٌ فَتُطْعِمُونَا ؟ » فَأرْسَلْنَا إِلَى رسول الله r مِنْهُ فَأكَلَهُ . رواه مسلم .

« الجِرَابُ » : وِعَاءٌ مِنْ جِلْدٍ مَعْرُوفٌ ، وَهُوَ بِكَسرِ الجيم وفتحها والكسر أفْصَحُ . قَوْلُهُ : « نَمَصُّهَا » هو بفتح الميم ، وَ« الخَبَطُ » : وَرَقُ شَجَرٍ مَعْرُوفٍ تَأكُلُهُ الإبِلُ . وَ« الكَثِيبُ » : التَّلُّ مِنَ الرَّمْلِ ، وَ« الوَقْبُ » : بفتح الواو وَإسكان القافِ وبعدها بَاءٌ موحدةٌ وَهُوَ نُقْرَةُ العَيْنِ . وَ« القِلاَلُ » : الجِرار . وَ« الفِدَرُ » بكسرِ الفاءِ وفتح الدال : القِطَعُ . « رَحَلَ البَعِيرَ » بتخفيف الحاءِ : أيْ جَعَلَ عَلَيْهِ الرَّحْلِ . « الوَشَائِقُ » بالشينِ المعجمةِ والقاف : اللَّحْمُ الَّذِي اقْتُطِعَ لِيُقَدَّدَ مِنْهُ ، والله أعلم .

في هذا الحديث : ما كان عليه الصحابة رضي الله عنهم من الزهد في الدنيا ، والتقلل منها ، والصبر على الجوع ، وخشونة العيش .

وفيه : كرامة له r حيث كفى الواحد منهم نهاره ثمرة واحدة .

وفيه : حِل ميتة حوت البحر .

[519] وعن أسماء بنتِ يزيد رضي الله عنها ، قالت : كَانَ كُمُّ قَمِيصِ رسول الله r إِلَى الرُّصْغِ . رواه أَبو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

« الرُّصْغُ » بالصاد وَالرُّسْغُ بالسينِ أيضاً : هُوَ المَفْصِلُ بَيْنَ الكفِّ والسَّاعِدِ .

قيل : حكمة الاقتصار على الرصغ ، أنه متى جاوز اليد شق على لابسه ، ومتى قصر عنه تأذي الساعد ببروزه للحر والبرد ، وخير الأمور أوساطها .

[520] وعن جابر  قَالَ : إنَّا كُنَّا يَوْمَ الْخَنْدَقِ نَحْفِرُ ، فَعَرَضَتْ كُدْيَةٌ شَدِيدَةٌ ، فَجَاؤُوا إِلَى النبي r ، فقالوا : هذِهِ كُدْيَةٌ عَرَضَتْ في الخَنْدَقِ . فَقَالَ : « أنَا نَازِلٌ » ثُمَّ قَامَ ، وَبَطْنُهُ مَعْصُوبٌ بِحَجَرٍ ، وَلَبِثْنَا ثَلاَثَة أيّامٍ لا نَذُوقُ ذَوَاقاً فَأخَذَ النبي r المِعْوَلَ ، فَضَرَبَ فَعَادَ كَثيباً أهْيَلَ أَو أهْيَمَ ، فقلت : يَا رسول الله ، ائْذَنْ لي إِلَى البَيْتِ ، فقلتُ لامْرَأتِي : رَأيْتُ بالنَّبيِّ r شَيئاً مَا في ذَلِكَ صَبْرٌ فَعِنْدَكِ شَيْءٌ ؟ فقالت : عِنْدي شَعِيرٌ وَعَنَاقٌ ، فَذَبَحْتُ العَنَاقَ وَطَحَنْتُ الشَّعِيرَ حَتَّى جَعَلْنَا اللَّحْمَ في البُرْمَةِ ، ثُمَّ جِئْتُ النبي r ، وَالعَجِينُ قَدِ انْكَسَرَ ، وَالبُرْمَةُ بَيْنَ الأثَافِيِّ قَدْ كَادَتْ تَنْضِجُ ، فقلتُ : طُعَيْمٌ لي ، فَقُمْ أنْتَ يَا رسول اللهِ وَرَجُلٌ أَوْ رَجُلانِ ، قَالَ : « كَمْ هُوَ » ؟ فَذَكَرْتُ لَهُ ، فَقَالَ : « كثيرٌ طَيِّبٌ قُل لَهَا لا تَنْزَع البُرْمَةَ ، وَلا الخبْزَ مِنَ التَّنُّورِ حتى آتِي » فَقَالَ : « قُومُوا » ، فقام المُهَاجِرُونَ وَالأنْصَارُ ، فَدَخَلْتُ عَلَيْهَا فقلتُ : وَيْحَكِ جَاءَ النبيُّ r وَالمُهَاجِرُونَ وَالأنْصَارُ ومن مَعَهُمْ ! قالت : هَلْ سَألَكَ ؟ قُلْتُ : نَعَمْ ، قَالَ : « ادْخُلُوا وَلا تَضَاغَطُوا » فَجَعَلَ يَكْسرُ الخُبْزَ ، وَيَجْعَلُ عَلَيْهِ اللَّحْمَ ، وَيُخَمِّرُ البُرْمَةَ وَالتَّنُّور إِذَا أخَذَ مِنْهُ ، وَيُقَرِّبُ إِلَى أصْحَابِهِ ثُمَّ يَنْزعُ ، فَلَمْ يَزَلْ يِكْسِرُ وَيَغْرِفُ حَتَّى شَبِعُوا ، وَبَقِيَ مِنْهُ ، فَقَالَ : « كُلِي هَذَا وَأهِدي ، فَإنَّ النَّاسَ أصَابَتْهُمْ مَجَاعَةٌ » . متفقٌ عَلَيْهِ .

وفي رواية قَالَ جابر : لَمَّا حُفِرَ الخَنْدَقُ رَأيْتُ بالنبيِّ r خَمَصاً ، فَانْكَفَأْتُ إِلَى امْرَأتِي ، فقلت : هَلْ عِنْدَكِ شَيْءٌ ؟ فَإنّي رَأيْتُ برسول الله r خَمَصاً شَديداً ، فَأخْرَجَتْ إلَيَّ جِرَاباً فِيه صَاعٌ مِنْ شَعِيرٍ ، وَلَنَا بَهِيمَةٌ دَاجِنٌ فَذَبَحْتُهَا ، وَطَحَنتِ الشَّعِيرَ ، فَفَرَغَتْ إِلَى فَرَاغي ، وَقَطَعْتُهَا في بُرْمَتها ، ثُمَّ وَلَّيْتُ إِلَى رسول الله r ، فقالت : لا تَفْضَحْنِي برسول الله r وَمَنْ مَعَهُ ، فَجئتهُ فَسَارَرْتُهُ ، فَقُلْتُ : يَا رسول الله ، ذَبَحْنَا بهيمَة لَنَا ، وَطَحَنْتُ صَاعاً مِنْ شَعِيرٍ ، فَتَعَالَ أنْتَ وَنَفَرٌ مَعَكَ ، فَصَاحَ رسول الله r ، فَقَالَ : « يَا أهلَ الخَنْدَقِ : إنَّ جَابِراً قَدْ صَنَعَ سُؤْراً فَحَيَّهَلا بِكُمْ » فَقَالَ النبي r : « لا تُنْزِلُنَّ بُرْمَتَكُمْ وَلا تَخْبزنَّ عَجِينَكُمْ حَتَّى أجِيءَ » فَجِئْتُ ، وَجَاءَ النبي r يَقْدُمُ النَّاسَ ، حَتَّى جِئْتُ امْرَأتِي ، فقالَتْ : بِكَ وَبِكَ ! فقُلْتُ : قَدْ فَعَلْتُ الَّذِي قُلْتِ لي . فَأخْرَجَتْ عَجِيناً ، فَبسَقَ فِيهِ وَبَاركَ ، ثُمَّ عَمَدَ إِلَى بُرْمَتِنا فَبصَقَ فيها وَبَارَكَ ، ثُمَّ قَالَ : « ادْعِي خَابزَةً فَلْتَخْبِزْ مَعَكِ ، وَاقْدَحِي مِنْ بُرْمَتِكُمْ ، وَلا تُنْزِلُوها » وَهُم ألْفٌ ، فَأُقْسِمُ بِالله لأَكَلُوا حَتَّى تَرَكُوهُ وَانْحَرَفُوا ، وَإنَّ بُرْمَتَنَا لَتَغِطّ كَمَا هِيَ ، وَإنَّ عَجِينَنَا لَيُخْبَزُ كَمَا هُوَ .

قَوْله : « عَرَضَتْ كُدْيَةٌ » بضم الكاف وإسكان الدال وبالياء المثناة تَحْتَ ، وَهِيَ قِطْعَةٌ غَلِيظَةٌ صُلْبَةٌ مِنَ الأرضِ لا يَعْمَلُ فِيهَا الفَأسُ ، وَ« الكَثيبُ » أصْلُهُ تَلُّ الرَّمْل ، وَالمُرَادُ هُنا : صَارَتْ تُراباً نَاعِماً ، وَهُوَ مَعْنَى « أهْيَلَ » . وَ« الأَثَافِيُّ » : الأحجَارُ الَّتي يكُونُ عَلَيْهَا القِدْرُ ، وَ« تَضَاغَطُوا » : تَزَاحَمُوا . وَ« المَجَاعَةُ » : الجُوعُ ، وَهُوَ بفتح الميم . وَ« الخَمَصُ » : بفتح الخاء المعجمة والميم : الجُوعُ ، وَ« انْكَفَأتُ » : انْقَلَبْتُ وَرَجَعْتُ . و« البُهَيْمَةُ » بضم الباء ، تصغير بَهْمَة وَهيَ ، العَنَاقُ ، بفتح العين . وَ« الدَّاجِنُ » : هِيَ الَّتي ألِفَتِ البَيْتَ : وَ« السُّؤْرُ » الطَّعَامُ الَّذِي يُدْعَى النَّاسُ إِلَيْهِ ؛ وَهُوَ بالفَارِسيَّة . وَ« حَيَّهَلا » أيْ تَعَالُوا . وَقَوْلُهَا « بك وَبكَ » أيْ خَاصَمَتْهُ وَسَبَّتْهُ ، لأَنَّهَا اعْتَقَدَتْ أنَّ الَّذِي عِنْدَهَا لا يَكْفِيهمْ ، فَاسْتَحْيَتْ وَخَفِيَ عَلَيْهَا مَا أكْرَمَ الله سُبْحَانَهُ وَتَعَالَى بِهِ نَبِيَّهُ r مِنْ هذِهِ المُعْجِزَةِ الظَّاهِرَةِ وَالآية البَاهِرَةِ . « بَسَقَ » أيْ : بَصَقَ ؛ وَيُقَالُ أيْضاً : بَزَقَ ، ثَلاث لُغاتٍ . وَ« عَمَدَ » بفتح الميم ، أيْ : قَصَدَ . وَ« اقْدَحي » أيْ : اغْرِفِي ؛ وَالمِقْدَحَةُ : المِغْرَفَةُ . وَ« تَغِطُّ » أيْ : لِغَلَيَانِهَا صَوْتٌ ، والله أعلم .

في هذا الحديث : معجزة النبي r ، وفضيلة لأصحابه رضي الله عنهم ، حيث صبروا معه على الجوع والحرب ، فأثابهم الله على ذلك بأن استخلفهم في الأرض ، ومكّن لهم دينهم ، وبدّلهم من بعد خوفهم أمنًا ، مع ما أعد لهم من الثواب في الجنة .

[521] وعن أنسٍ  قَالَ : قَالَ أَبو طَلْحَةَ لأُمِّ سُلَيمٍ : قَدْ سَمِعْتُ صَوْتَ رسول الله r ضَعيفاً أعْرِفُ فيه الجُوعَ ، فَهَلْ عِنْدَكِ مِنْ شَيْءٍ ؟ فَقَالَتْ : نَعَمْ ، فَأخْرَجَتْ أقْرَاصاً مِنْ شَعِيرٍ ، ثُمَّ أخَذَتْ خِمَاراً لَهَا ، فَلَفَّتِ الخُبْزَ بِبَعْضِهِ ، ثُمَّ دَسَّتْهُ تَحْتَ ثَوْبِي وَرَدَّتْنِي بِبَعْضِهِ ، ثُمَّ أرْسَلَتْني إِلَى رسولِ الله r ، فَذَهَبتُ بِهِ ، فَوَجَدْتُ رسولَ الله r ، جَالِساً في المَسْجِدِ ، وَمَعَهُ النَّاسُ ، فَقُمْتُ عَلَيْهمْ ، فَقَالَ لي رسول الله r : « أرْسَلَكَ أَبو طَلْحَةَ ؟ » فقلت : نَعَمْ ، فَقَالَ : « ألِطَعَامٍ ؟ » فقلت : نَعَمْ ، فَقَالَ رسولُ الله r : « قُومُوا » فَانْطَلَقُوا وَانْطَلَقْتُ بَيْنَ أيْدِيهِمْ حَتَّى جِئْتُ أَبَا طَلْحَةَ فَأخْبَرْتُهُ ، فَقَالَ أَبو طَلْحَةَ : يَا أُمَّ سُلَيْمٍ ، قَدْ جَاءَ رسول الله r بالنَّاسِ وَلَيْسَ عِنْدَنَا مَا نُطْعِمُهُمْ ؟ فَقَالَتْ : الله وَرَسُولُهُ أعْلَمُ . فَانْطَلَقَ أَبو طَلْحَةَ حَتَّى لَقِيَ رسولَ الله r ، فَأقْبَلَ رسول الله r مَعَهُ حَتَّى دَخَلا ، فَقَالَ رسولُ الله r : « هَلُمِّي مَا عِنْدَكِ يَا أُمَّ سُلَيْمٍ » فَأتَتْ بِذلِكَ الخُبْزِ ، فَأمَرَ بِهِ رسول الله r فَفُتَّ ، وَعَصَرَتْ عَلَيْهِ أمُّ سُلَيْمٍ عُكّةً فَآدَمَتْهُ ، ثُمَّ قَالَ فِيهِ رسول الله r مَا شَاءَ اللهُ أنْ يَقُولَ ، ثُمَّ قَالَ : « ائْذَنْ لِعَشْرَةٍ » فأذنَ لَهُمْ فَأكَلُوا حتى شَبِعُوا ثُمَّ خَرَجُوا ، ثُمَّ قَالَ : « ائْذَنْ لِعَشْرَةٍ » فأذِنَ لهم فَأكَلُوا حتى شَبِعُوا ثُمَّ خَرَجُوا ، ثُمَّ قَالَ : « ائْذَنْ لِعَشْرَةٍ » فأذِنَ لهم .

حَتَّى أكَلَ الْقَوْمُ كُلُّهُمْ وَشَبِعُوا وَالقَوْمُ سَبْعُونَ رَجُلاً أَو ثَمَانُونَ . متفقٌ عَلَيْهِ .

وفي رواية : فَمَا زَالَ يَدْخُلُ عَشرَة ، وَيخرجُ عشرةٌ حَتَّى لَمْ يَبْقَ مِنْهُمْ أحَدٌ إلا دَخَلَ ، فَأكَلَ حَتَّى شَبعَ ، ثُمَّ هَيَّأهَا فَإذَا هِيَ مِثْلُهَا حِيْنَ أكَلُوا مِنْهَا .

وفي رواية : فَأَكَلُوا عَشرَةً عَشرةً ، حَتَّى فَعَلَ ذَلِكَ بِثَمَانِينَ رَجُلاً ، ثُمَّ أكَلَ النبيُّ r بَعْدَ ذَلِكَ وَأهْلُ البَيْتِ ، وَتَرَكُوا سُؤْراً .

وفي رواية : ثُمَّ أفْضَلُوا مَا بَلَغُوا جيرانَهُمْ .

وفي رواية عن أنس ، قَالَ : جِئتُ رسولَ الله r يوماً ، فَوَجَدْتُهُ جَالِساً مَعَ أصْحَابِه ، وَقَدْ عَصَبَ بَطْنَهُ ، بِعِصَابَةٍ ، فقلتُ لِبَعْضِ أصْحَابِهِ : لِمَ عَصَبَ رسولُ الله r بَطْنَهُ ؟ فقالوا : مِنَ الجوعِ ، فَذَهَبْتُ إِلَى أَبي طَلْحَةَ ، وَهُوَ زَوْجُ أُمِّ سُلَيْمٍ بِنْت مِلْحَانَ ، فقلتُ : يَا أبتَاهُ ، قَدْ رَأيْتُ رسول الله r عَصَبَ بَطْنَهُ بِعِصَابَةٍ ، فَسَألْتُ بَعْضَ أصْحَابِهِ ، فقالوا : من الجُوعِ . فَدَخَلَ أَبو طَلْحَةَ عَلَى أُمِّي ، فَقَالَ : هَلْ مِنْ شَيءٍ ؟ قالت : نَعَمْ ، عِنْدِي كِسَرٌ مِنْ خُبْزٍ وَتَمَرَاتٌ ، فَإنْ جَاءنَا رسول الله r وَحْدَهُ أشْبَعْنَاهُ ، وَإنْ جَاءَ آخَرُ مَعَهُ قَلَّ عَنْهُمْ ... وَذَكَرَ تَمَامَ الْحَدِيثِ .

في هذا الحديث : معجزة ظاهرة للنبي r .

وفيه : فطنة أم سليم ورجحان عقلها .

وفيه : استحباب أكل صاحب الطعام وأهله بعد فراغ الضيفان ، وإطعام جيرانهم .

وفيه : جواز تسمية زوج الأم أبًا .

وفيه : ما كان عليه الصحابة من الاعتناء بأحوال رسول الله r مع ما هم فيه من ضيق العيش يومئذٍ .

وفيه : اجتزاؤهم بالقوت ، وترك ما زاد عليه من شهوة النفس وحظها رضي الله عنهم .

57- باب القناعة والعَفاف والاقتصاد في المعيشة والإنفاق

وذم السؤال من غير ضرورة

قَالَ الله تَعَالَى : ﴿ وَمَا مِنْ دَابَّةٍ في الأرْضِ إلا عَلَى اللهِ رِزْقُهَا ﴾
[ هود (6) ] .

أي : هو المتكفل بأرزاق المخلوقات في البر والبحر .

قال مجاهد : ما جاءها من رزق فمن الله عزَّ وجلّ .

وقال تَعَالَى : ﴿ لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا في سَبِيلِ اللهِ لا يَسْتَطِيعُونَ ضَرْباً فِي الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إلْحَافاً ﴾ [ البقرة (273) ] .

أي : الأَوْلى بالصدقات الفقراء المقيمون على طاعة الله ، المتعففون عن السؤال .

قال علي بن أبي طالب رضي الله عنه : استغن عمن شئت تكن نَظِيرَهُ ، وأفضِل على من شئت تكن أميرَه ، واحتج إلى من شئت تكن أسيره .

وقال تَعَالَى : ﴿ وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً ﴾ [ الفرقان (67) ] .

أي : الإنفاق بين الإسراف والإقتار هو القوام الذي تقوم به معيشة الإنسان بحسب حاله ، وخير الأمور أوساطها .

وقال تَعَالَى : ﴿ وَمَا خَلَقْتُ الجِنَّ وَالإِنْسَ إلا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ ﴾ [ الذاريات (56 ، 57) ] .

أي : ما خلق الله الجن والإنس إلا لأجل عبادته وحده ، لا شريك له ، وليس محتاجًا إليهم كما يحتاج السادة إلى عبيدهم ، فمن أطاعه جازاه أتم الجزاء ، ومن عصاه عذَّبه أشد العذاب .

وعن أبي هريرة رضي الله عنه قال : قال رسول الله r : « قال الله تعالى : يَا ابن آدم ، تفرَّغ لعبادتي أملأ صدرك غنًى ، وأسدّ فقرك ، وإلا تفعل ، ملأتُ صدرك شغلاً ، ولم أسد فقرك » . رواه أحمد .

وفي بعض الكتب الإلهية : ابن آدم خلقتك لعبادتي ، فلا تلعب ، وتكفَّلت برزقك فلا تتعب ، فاطلبني تجدني ، فإن وجدتني وجدت كل خير ، وإنْ فتّك فاتك كل خير ، وأنا أحب إليك من كل شيء » .

وَأَمَّا الأحاديث ، فتقدم معظمها في البابينِ السابقينِ ، ومما لَمْ يتقدم :

[522] عن أَبي هريرة  عن النبي  قَالَ : « لَيْسَ الغِنَى عَن كَثرَةِ العَرَض ، وَلكِنَّ الغِنَى غِنَى النَّفْسِ » . متفقٌ عَلَيْهِ .

« العَرَضُ » بفتح العين والراءِ : هُوَ المَالُ .

أي : ليس حقيقة الغنى كثرة المال مع الحرص ، وإنما الغني من استغنى بما آتاه الله ، وقنع به ، وإنما كان الممدوح غنى النفس ، لأنها حينئذٍ تكفّ عن بث المطامع فتعز .

وقال الشاعر :

ومن ينفق الساعاتِ في جمع ماله (

مخافة فقر فالذي فعل الفقر (

وقال بعض العارفين :

رضينا بقسمة الجبار فينا (

لنا علم وللجهل مالُ (

فإن المال يفنى عن قريب (

وإن العلم كنز لا يزال (

[523] وعن عبد الله بن عمرو رضي الله عنهما : أنَّ رسول الله  قَالَ : « قَدْ أفْلَحَ مَنْ أسْلَمَ ، وَرُزِقَ كَفَافاً ، وقَنَّعَهُ الله بِمَا آتَاهُ » . رواه مسلم .

الكفاف : ما كف عن السؤال مع القناعة .

وفي الحديث : شرف هذه الحال على الفقر المسهي ، والغنى المطغي .

[524] وعن حكيم بن حزام  قَالَ : سألتُ رسول الله r فَأعْطَانِي ، ثُمَّ سَألْتُهُ فَأَعْطَانِي ، ثُمَّ سَألْتُهُ فَأعْطَانِي ، ثُمَّ قَالَ : « يَا حَكِيم ، إنَّ هَذَا المَالَ خَضِرٌ حُلْوٌ ، فَمَنْ أخَذَهُ بِسَخَاوَةِ نَفسٍ بُورِكَ لَهُ فِيهِ ، وَمَنْ أخَذَهُ بإشرافِ نَفسٍ لَمْ يُبَارَكْ لَهُ فِيهِ ، وَكَانَ كَالَّذِي يَأكُلُ وَلا يَشْبَعُ ، وَاليَدُ الْعُلْيَا خَيْرٌ مِنَ اليَدِ السُّفْلَى » . قَالَ حكيم : فقلتُ : يَا رسول الله ، وَالَّذِي بَعَثَكَ بِالحَقِّ لا أرْزَأُ أحَداً بَعْدَكَ شَيْئاً حَتَّى أُفَارِقَ الدُّنْيَا ، فَكَانَ أَبُو بَكْرٍ t يَدْعُو حَكيماً لِيُعْطِيَه العَطَاء ، فَيَأبَى أنْ يَقْبَلَ مِنْهُ شَيْئاً ، ثُمَّ إنَّ عُمَرَ t دَعَاهُ لِيُعْطِيَه فَأَبَى أنْ يَقْبَلَهُ . فقالَ : يَا مَعْشَرَ المُسْلِمِينَ ، أُشْهِدُكُمْ عَلَى حَكيمٍ أنّي أعْرِضُ عَلَيْهِ حَقَّهُ الَّذِي قَسَمَهُ اللهُ لَهُ في هَذَا الفَيء فَيَأبَى أنْ يَأخُذَهُ . فَلَمْ يَرْزَأْ حَكيمٌ أحَداً مِنَ النَّاسِ بَعْدَ النبي r حَتَّى تُوُفِّي . متفقٌ عَلَيْهِ .

« يَرْزَأُ » بِراءٍ ثُمَّ زايٍ ثُمَّ همزة ؛ أيْ : لَمْ يَأخُذْ مِنْ أحَدٍ شَيْئاً ، وَأصْلُ الرُّزءِ : النُّقْصَان ، أيْ : لَمْ يَنقُص أحَداً شَيْئاً بالأخذِ مِنْهُ ، وَ« إشْرَافُ النَّفْسِ » : تَطَلُّعُهَا وَطَمَعُهَا بالشَّيْء . وَ« سَخَاوَةُ النَّفْسِ » : هِيَ عَدَمُ الإشرَاف إِلَى الشَيء ، وَالطَّمَع فِيهِ ، وَالمُبَالاَةِ بِهِ وَالشَّرَهِ .

قال الحافظ : إنما امتنع حكيم من أخذ العطاء ، مع أنه حقه ، لأنه خشي أن يقبل من أحد شيئًا ، فيعتاد الأخذ فيتجاوز به إلى ما لا يريده ففطمها عن ذلك وترك ما لا يريبه خوفَ ما يريبه .

[525] وعن أَبي بردة عن أَبي موسى الأشعري  قَالَ : خَرَجْنَا مَعَ رسول الله r في غَزاةٍ وَنَحْنُ سِتَّةُ نَفَرٍ بَيْنَنَا بَعِيرٌ نَعْتَقِبُهُ ، فَنقِبَت أقدَامُنَا وَنَقِبَت قَدَمِي ، وسَقَطت أظْفَاري ، فَكُنَّا نَلُفُّ عَلَى أرْجُلِنا الخِرَقَ ، فَسُمِّيَت غَزْوَةَ ذَاتِ الرِّقَاعِ لِمَا كُنَّا نَعْصِبُ عَلَى أرْجُلِنَا مِنَ الخِرَقِ ، قَالَ أَبُو بُردَة : فَحَدَّثَ أَبُو مُوسَى بِهَذَا الحَدِيثِ ، ثُمَّ كَرِه ذَلِكَ ، وقال : مَا كُنْتُ أصْنَعُ بِأنْ أذْكُرَهُ ! قَالَ : كأنَّهُ كَرِهَ أنْ يَكُونَ شَيْئاً مِنْ عَمَلِهِ أفْشَاهُ . متفقٌ عَلَيْهِ .

في هذا الحديث : ما كان فيه الصحابة رضي الله عنهم من الشدة والضيق ، فصبروا حتى كانت العقبى الطيبة لهم في الدنيا والآخرة . قال الله تعالى : ﴿ وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ ﴾ [ السجدة (24) ] .

وفيه : كراهية إفشاء العمل الصالح إلا إذا ترتب على ذلك مصلحة .

[526] وعن عمرو بن تَغْلِبَ - بفتح التاء المثناة فوق وإسكان الغين المعجمة وكسر اللام -  أنَّ رسول الله r أُتِي بِمالٍ أَوْ سَبْيٍ فَقَسَّمَهُ ، فَأعْطَى رِجَالاً ، وَتَرَكَ رِجَالاً ، فَبَلغَهُ أنَّ الَّذِينَ تَرَكَ عَتَبُوا ، فَحَمِدَ اللهَ ، ثُمَّ أثْنَى عَلَيْهِ ، ثُمَّ قَالَ : « أمَّا بعْدُ ، فَواللهِ إنِّي لأُعْطِي الرَّجُلَ وَأدَعُ الرَّجُلَ ، وَالَّذِي أدَعُ أحَبُّ إلَيَّ مِنَ الَّذِي أُعْطِي ، وَلَكِنِّي إنَّمَا أُعْطِي أقْوَاماً لِمَا أرَى في قُلُوبِهِمْ مِنَ الجَزَعِ وَالهَلَعِ ، وَأكِلُ أقْوَاماً إِلَى مَا جَعَلَ اللهُ في قُلُوبِهم مِنَ الغِنَى وَالخَيْرِ ، مِنْهُمْ عَمْرُو بنُ تَغْلِبَ » قَالَ عَمْرُو بنُ تَغْلِبَ : فَوَاللهِ مَا أُحِبُّ أنَّ لِي بِكَلِمَةِ رسول الله r حُمْرَ النَّعَم . رواه البخاري .

« الهَلَعُ » : هُوَ أشَدُّ الجَزَعِ ، وقيل : الضَّجَرُ .

في هذا الحديث : ائتلاف من يخشى جزعه ، أو يرجى بسبب إعطائه طاعة من يتبعه .

وفيه : أن الرزق في الدنيا ليس على قدر درجة المرزوق في الآخرة .

وفيه : أن الناس جُبلوا على حب العطاء ، وبغض المنع ، والإسراع إلى إنكار ذلك قبل الفكرة في عاقبته ، إلا من شاء الله .

وفيه : أن المنع قد يكون خيرًا للمنوع ، كما قال تعالى : ﴿ وَعَسَى أَن تَكْرَهُواْ شَيْئاً وَهُوَ خَيْرٌ لَّكُمْ ﴾ [ البقرة (216) ] .

وفيه : الاعتذار إلى من ظن ظنَّا والأمر بخلافه .

[527] وعن حكيم بن حزام  أنَّ النبي  قَالَ : « اليَدُ العُلْيَا خَيْرٌ مِنَ اليَدِ السُّفْلَى ، وَابْدَأْ بِمَنْ تَعُولُ ، وَخَيْرُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنىً ، وَمَنْ يَسْتَعْفِفْ يُعِفُّهُ الله ، وَمَنْ يَسْتَغْنِ يُغنهِ الله » . متفقٌ عَلَيْهِ .

وهذا لفظ البخاري ، ولفظ مسلم أخصر .

اليد العليا : المنفقة ؛ والسفلى : السائلة ، ومعنى : خير الصدقة ما كان عن ظهر غنى » ، أي : أفضلها ما وقع بعد القيام بحقوق النفس والعيال ، ومن يستعفف عن سؤال الناس « يعفه الله » ، أي : يرزقه العفة ، ومن يستغن ولا يسأل الناس يغنه الله .

[528] وعن أَبي عبد الرحمن معاوية بن أبي سفيان صخر بن حرب  قَالَ : قَالَ رسول الله r : « لا تُلْحِفُوا في الْمَسْأَلَةِ ، فَوَاللهِ لا يَسْأَلُنِي أَحَدٌ مِنْكُمْ شَيْئاً ، فَتُخْرِجَ لَهُ مَسْأَلَتُهُ مِنِّي شَيْئاً وَأنَا لَهُ كَارهٌ ، فَيُبَارَكَ لَهُ فِيمَا أعْطَيْتُهُ » . رواه مسلم .

فيه : النهي عن الإلحاح في السؤال ، وأنه لا يبارك له فيما أُعطي ، وقد قال الله تعالى مادحًا أقوامًا لتعففهم : ﴿ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاء مِنَ التَّعَفُّفِ تَعْرِفُهُم بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافاً ﴾ [ البقرة (273) ] .

[529] وعن أَبي عبدِ الرحمن عوف بن مالِك الأَشْجَعِيِّ  قَالَ : كُنَّا عِنْدَ رسول الله r تِسْعَةً أَوْ ثَمَانِيَةً أَوْ سَبْعَةً ، فَقَالَ : « ألا تُبَايِعُونَ رسولَ الله r » وَكُنَّا حَديثِي عَهْدٍ ببَيْعَةٍ ، فَقُلْنَا : قَدْ بَايَعْنَاكَ يَا رسولَ اللهِ ، ثمَّ قالَ : « ألا تُبَايِعُونَ رسولَ اللهِ » فَبَسَطْنا أيْدينا ، وقلنا : قدْ بايعناكَ يا رسول الله فَعَلامَ نُبَايِعُكَ ؟ قَالَ : « عَلَى أنْ تَعْبُدُوا اللهَ وَلا تُشْرِكُوا بِهِ شَيْئاً ، وَالصَّلَوَاتِ الخَمْسِ وَتُطِيعُوا الله » وأَسَرَّ كَلِمَةً خَفِيفَةً « وَلا تَسْألُوا النَّاسَ شَيْئاً » . فَلَقَدْ رَأيْتُ بَعْضَ أُولئِكَ النَّفَرِ يَسْقُطُ سَوطُ أحَدِهِمْ فَمَا يَسأَلُ أحَداً يُنَاوِلُهُ إيّاهُ . رواه مسلم .

فيه : الحث على مكارم الأخلاق ، والترفع عن تحمل منن الخلق ، وتعظيم الصبر على مضض الحاجات ، والاستغناء عن الناس ، وعزّة النفس .

وفيه : التمسك بالعموم لأنهم نهوا عن سؤال الناس أموالهم ، فحملوه على عمومه .

وفيه : التنزه عن جميع ما يسمى سؤالاً وإنْ كان حقيرًا .

[530] وعن ابن عمر رضي الله عنهما: أنَّ النَّبيَّ r قَالَ : « لا تَزَالُ الْمَسْأَلةُ بأَحَدِكُمْ حَتَّى يَلْقَى الله تَعَالَى وَلَيْسَ في وَجْهِهِ مُزْعَةُ لَحْمٍ » . متفقٌ عَلَيْهِ .

« المُزْعَةُ » بضم الميم وإسكان الزايِ وبالعينِ المهملة : القِطْعَةُ .

فيه : النهي عن السؤال من غير ضرورة ، وأنه يحشر يوم القيامة ووجهه عظم لا لحم عليه .

[531] وعنه أنَّ رسول الله r قَالَ وَهُوَ عَلَى المِنْبَرِ ، وَذَكَرَ الصَّدَقَةَ وَالتَّعَفُّفَ عَنِ الْمَسْأَلَةِ : « اليَدُ العُلْيَا خَيْرٌ مِنَ اليَدِ السُّفْلَى ، وَاليَدُ العُلْيَا هِيَ المُنْفِقَةُ ، وَالسُّفْلَى هِيَ السَّائِلَةُ » . متفقٌ عَلَيْهِ .

قال الحافظ : وللطبراني بإسناد صحيح عن حكيم بن حزام مرفوعًا : « يد الله فوق يد المعطي ، ويد المعطي فوق يد المعطى ، ويد المعطى أسفل الأيدي » .

[532] وعن أَبي هريرة  قَالَ : قَالَ رسول الله r : « مَنْ سَألَ النَّاسَ تَكَثُّراً فإنَّمَا يَسْألُ جَمْراً ؛ فَلْيَسْتَقِلَّ أَوْ لِيَسْتَكْثِرْ » . رواه مسلم .

فيه : تحريم السؤال من غير حاجة ظاهرة ، وأنه كلما كثر سؤاله كثر عذابه .

[533] وعن سَمُرَةَ بنِ جُنْدبٍ  قَالَ : قَالَ رسول الله r : « إنَّ المَسْأَلَةَ كَدٌّ يَكُدُّ بِهَا الرَّجُلُ وَجْهَهُ ، إلا أنْ يَسْأَلَ الرَّجُلُ سُلْطاناً أَوْ في أمْرٍ لا بُدَّ مِنْهُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

« الكد » : الْخَدْشُ وَنَحْوُهُ .

فيه : قبح السؤال ، ورخص في سؤال السلطان ، لأن للسائل في بيت المال حق وكذلك السؤال للضرورة .

[534] وعن ابن مسعود  قَالَ : قَالَ رسول الله r : « مَنْ أصَابَتْهُ فَاقَةٌ فَأنْزَلَهَا بالنَّاسِ لَمْ تُسَدَّ فَاقَتُهُ ، وَمَنْ أنْزَلَهَا باللهِ ، فَيُوشِكُ اللهُ لَهُ بِرِزْقٍ عَاجِلٍ أَوْ آجِلٍ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صحيح غريب ) .

« يُوشِكُ » بكسر الشين : أيْ يُسْرعُ .

قال وَهْبُ بْن مُنَبِّهٍ لرجل يأتي الملوك : ويحك ، تأتي من يغلق عنك بابه ، وتدع من يفتح لك بابه .

[535] وعن ثوبان  قَالَ : قَالَ رسول الله r : « مَنْ تَكَفَّلَ لِي أنْ لا يَسْأَلَ النَّاسَ شَيْئاً ، وَأتَكَفَّلُ لَهُ بِالْجَنَّةِ ؟ » فقلتُ : أنَا ، فَكَانَ لا يَسْأَلُ أحَداً شَيْئاً . رواه أَبُو داود بإسناد صحيح .

[536] وعن أَبي بِشْرٍ قَبيصَةَ بنِ المُخَارِقِ  قَالَ : تَحَمَّلْتُ حَمَالَةً فَأتَيْتُ رسولَ الله r أسْأَلُهُ فِيهَا ، فَقَالَ : « أقِمْ حَتَّى تَأتِيَنَا الصَّدَقَةُ فَنَأمُرَ لَكَ بِهَا » ثُمَّ قَالَ : « يَا قَبيصةُ ، إنَّ المَسْأَلَةَ لا تَحِلُّ إلا لأَحَدِ ثلاثَةٍ : رَجُلٌ تحمَّلَ حَمَالَةً ، فَحَلَّتْ لَهُ المَسْأَلَةُ حَتَّى يُصِيبَها ، ثُمَّ يُمْسِكُ ، وَرَجُلٌ أصَابَتْهُ جَائِحَةٌ اجْتَاحَتْ مَالَهُ ، فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قواماً مِنْ عَيش - أَوْ قَالَ : سِدَاداً مِنْ عَيْشٍ - وَرَجُلٌ أصَابَتْهُ فَاقَةٌ ، حَتَّى يَقُولَ ثَلاَثَةٌ مِنْ ذَوِي الحِجَى مِنْ قَوْمِه : لَقَدْ أصَابَتْ فُلاناً فَاقَةٌ . فَحلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يصيب قواماً من عيش ، أَوْ قَالَ : سداداً من عيشِ ، فما سِوَاهُنَّ مِنَ المسألَةِ يَا قَبِيصَةُ سُحْتٌ ، يَأكُلُهَا صَاحِبُهَا سُحْتاً » . رواه مسلم .

« الحَمَالَةُ » بفتح الحاءِ : أنْ يَقَعَ قِتَالٌ وَنَحْوُهُ بَيْنَ فَرِيقَيْنِ ، فَيُصْلِحُ إنْسَانٌ بَيْنَهُمْ عَلَى مَالٍ يَتَحَمَّلُهُ وَيَلْتَزِمُهُ عَلَى نَفْسِهِ . وَ« الجَائحةُ » الآفَةُ تُصيبُ مَالَ الإنْسَانِ . وَ« القَوَامُ » بكسر القاف وفتحهَا : هُوَ مَا يَقُومُ بِهِ أمْرُ الإنسَان مِنْ مَال ونحوِهِ . وَ« السِّدَادُ » بكسر السين : مَا يَسُدُّ حَاجَةَ الْمَعْوِزِ وَيَكْفِيهِ ، وَ« الفَاقَةُ » : الفَقْرُ . وَ« الحِجَى » : العَقْلُ .

في هذا الحديث : تحريم السؤال إلا في غُرْم ، أو جائحة ، أو فاقة .

[537] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « لَيْسَ المسكينُ الَّذِي يَطُوفُ عَلَى النَّاسِ تَرُدُّهُ اللُّقْمَةُ وَاللُّقْمَتَانِ ، وَالتَّمْرَةُ وَالتَّمْرَتَانِ ، وَلكِنَّ المِسكينَ الَّذِي لا يَجِدُ غِنىً يُغْنِيهِ ، وَلا يُفْطَنُ لَهُ فَيُتَصَدَّقُ عَلَيْهِ ، وَلا يَقُومُ فَيَسْألَ النَّاسَ » . متفقٌ عَلَيْهِ .

أي : ليس المسكين الكامل المسكنة الممدوح هذا الطوَّاف ، ولك المسكين المتعفف الذي لا يجد غني يغنيه عن المسألة ، ولا يُفطن له ، لكتم حاله ، فيتصدق عليه ، ولا يقوم فيسأل الناس ، ولا يستطيع ضربًا في الأرض ، ﴿ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاء مِنَ التَّعَفُّفِ تَعْرِفُهُم بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافاً ﴾ .

58- باب جواز الأخذ من غير مسألة وَلا تطلع إليه

[538] عن سالم بن عبد الله بن عمر ، عن أبيه عبد الله بن عمر عن عمر y قَالَ : كَانَ رسول الله r يُعْطيني العَطَاءَ ، فَأقُولُ : أعطِهِ مَنْ هُوَ أفْقَرُ إِلَيْهِ مِنّي . فَقَالَ : « خُذْهُ ، إِذَا جَاءكَ مِنْ هَذَا المَال شَيْءٌ وَأنْتَ غَيْرُ مُشْرِفٍ وَلا سَائِلٍ ، فَخُذْهُ فَتَمَوَّلْهُ ، فَإنْ شِئْتَ كُلْهُ ، وَإنْ شِئْتَ تَصَدَّقْ بِهِ ، وَمَا لا ، فَلا تُتبعهُ نَفْسَكَ » قَالَ سَالِمٌ : فَكَانَ عَبدُ الله لا يَسألُ أحَداً شَيْئاً ، وَلا يَرُدُّ شَيْئاً أُعْطِيَه . متفقٌ عَلَيْهِ .

( مُشرف ) : بالشين المعجمة : أيْ متطلع إِلَيْهِ .

قال البخاري : باب من أعطاه الله شيئًا من غير مسألة ، ولا إشراف نفس ﴿ وَفِي أَمْوَالِهِمْ حَقٌّ لِّلسَّائِلِ وَالْمَحْرُومِ ﴾ [ الذاريات (19) ] .

وذكر الحديث : قال الحافظ : وفي الحديث أنَّ للإمام أنْ يعطي بعض رعيته إذا رأى لذلك وجهًا وإن كان غيره أحوج إليه منه ، وإن ردَّ عطية الإمام ليس من الأدب .

59- باب الحث عَلَى الأكل من عمل يده

والتعفف به عن السؤال والتعرض للإعطاء

قَالَ الله تَعَالَى : ﴿ فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا في الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ الله ﴾ [ الجمعة (10) ] .

هذا أمر إباحة بعد النهي عن البيع ، وكان عراك بن مالك إذا صلَّى الجمعة انصرف فوقف على باب المسجد ، فقال : اللَّهُمَّ إني أجبت دعوتك ، وصليت فريضتك ، وانتشرت كما أمرتني فارزقني من فضلك ، وأنت خير الرازقين .

[539] وعن أَبي عبد الله الزبير بن العَوَّام  قَالَ : قَالَ رسول الله r : « لأَنْ يَأخُذَ أحَدُكُمْ أحبُلَهُ ثُمَّ يَأتِيَ الجَبَلَ ، فَيَأْتِيَ بحُزمَةٍ مِنْ حَطَب عَلَى ظَهْرِهِ فَيَبِيعَهَا ، فَيكُفّ اللهُ بِهَا وَجْهَهُ ، خَيْرٌ لَهُ مِنْ أنْ يَسْألَ النَّاسَ ، أعْطَوْهُ أَوْ مَنَعُوهُ » . رواه البخاري .

[540] وعن أَبي هريرة  قَالَ : قَالَ رسول الله r : « لأَنْ يَحْتَطِبَ أحَدُكُمْ حُزْمَةً عَلَى ظَهْرِهِ ، خَيْرٌ لَهُ مِنْ أنْ يَسْألَ أحداً فَيُعْطِيَهُ أَوْ يَمْنَعَهُ » . متفقٌ عَلَيْهِ .

فيه : الحضُّ على التعفف عن المسألة ، والتنزه عنها ، ولو امتهن المرء نفسه في طلب الرزق ، وارتكب المشاق ، لما يدخل على السائل من ذل السؤال ، وعلى المسؤول من الحرج .

[541] وعنه عن النبي  قَالَ : « كَانَ دَاوُدُ u لا يَأكُلُ إلا مِنْ عَمَلِ يَدِهِ » . رواه البخاري .

كان داود عليه السلام ملكًا نبيًّا ، وكان ينسج الدروع ويبيعها ، ولا يأكل إلا من ثمنها .

[542] وعنه أنَّ رسول الله  قَالَ : « كَانَ زَكرِيّا u نَجَّاراً » . رواه مسلم .

فيه : جواز الصنائع ، وأن النجارة صناعة فاضلة وأنها لا تسقط المروءة .

[543] وعن المقدام بنِ مَعْدِ يكرِبَ  عن النبي  قَالَ : « مَا أكَلَ أَحَدٌ طَعَاماً قَطُّ خَيْراً مِنْ أنْ يَأكُلَ مِنْ عَمَلِ يَدِه ، وَإنَّ نَبيَّ الله دَاوُدَ u كَانَ يَأكُلُ مِنْ عَمَلِ يَدِهِ » . رواه البخاري .

الاكتساب لا ينافي التوكل ، فقد كان للجنيد دكان في البزازين ، وكان يرخي ستره عليه ، فيصلي ما بين الظهر والعصر ، وكان إبراهيم بن أدهم يكثر الكسب وينفق منه ضرورته ، ويتصدق بباقيه ، وكان أحب طرقه إليه حفظ البساتين وخدمتها ، لأنه تتم له فيها الخلوة .

وفي الحديث الآخر : أن النبي r سئل : أيُّ الكسب أطيب ؟ قال : « عمل الرجل بيده وكل بيع مبرور » .

60- باب الكرم والجود والإنفاق في وجوه الخير ثقةً بالله تعالى

الكرم : الإنفاق بطيب نفس ، والجود : الإنفاق فيما يعظم خطره ونفعه .

قَالَ الله تَعَالَى : ﴿ وَمَا أنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ ﴾ [ سبأ (39) ] .

أي : ما أنفقتم في رضا الله عزَّ وجلّ فهز يخلفه في الدنيا بالمال ، أو بالقناعة ، وفي الآخرة بالجزاء المضاعف ، قال الله تعالى : ﴿ مَّن ذَا الَّذِي يُقْرِضُ اللّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً ﴾ [ البقرة (245) ] .

وقال تَعَالَى : ﴿ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلأنْفُسِكُمْ وَمَا تُنْفِقُونَ إلا ابْتِغَاءَ وَجْهِ اللهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأنْتُمْ لا تُظْلَمُونَ ﴾ [ البقرة (272) ] .

أي : ما تنفقوا من خير فثوابه لأنفسكم ، فلا تمنُّوا به ، وما تنفقون إلا ابتغاء وجه الله .

قال عطاء : إذا أعطيت لوجه الله فلا عليك ما كان عمله .

﴿ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلأنْفُسِكُمْ وَمَا تُنْفِقُونَ إلا ابْتِغَاءَ وَجْهِ اللهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ ﴾ ثوابه . ﴿ وَأنْتُمْ لا تُظْلَمُونَ ﴾ أي : لا تنقصون .

وقال تَعَالَى : ﴿ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فإنَّ اللهَ بِهِ عَلِيمٌ ﴾ [ البقرة(273)].

أي : فيجازيكم بقدره .

[544] وعن ابن مسعود  عن النبي  قَالَ : « لا حَسَدَ إلا في اثْنَتَيْنِ : رَجُلٌ آتَاهُ اللهُ مَالاً ، فَسَلَّطَهُ عَلَى هَلَكَتِهِ في الحَقّ ، وَرَجُلٌ آتَاهُ اللهُ حِكْمَةً ، فَهُوَ يَقْضِي بِهَا ويُعَلِّمُهَا » . متفقٌ عَلَيْهِ .

ومعناه : يَنْبَغي أنْ لا يُغبَطَ أحَدٌ إلا عَلَى إحْدَى هَاتَيْنِ الخَصْلَتَيْنِ .

الحكمة : العلم . وضابطها ما منع الجهل ، وزجر عن القبيح ، والعلم النافع هو القرآن والسنَّة .

[545] وعنه قَالَ : قَالَ رسولُ الله r : « أيُّكُم مَالُ وَارِثِهِ أحبُّ إِلَيْهِ مِنْ مَالِهِ ؟ » قالوا : يَا رسول اللهِ ، مَا مِنَّا أحَدٌ إلا مَالُهُ أحَبُّ إِلَيْهِ . قَالَ : « فإنَّ مَالَهُ مَا قَدَّمَ وَمَالَ وَارِثِهِ مَا أخَّرَ » . رواه البخاري .

فيه : التحريض على ما يمكن تقديمه من المال في وجوه البر لينتفع به في الآخرة .

[546] وعن عَدِيِّ بن حَاتِمٍ أنَّ رسول الله  قَالَ : « اتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ » . متفقٌ عَلَيْهِ .

فيه : أن الصدقة تقي من النار ، ولو كانت قليلة ، وفي الحديث الآخر : « والصدقة تطفئ الخطيئة كما يطفئ الماءُ النار » .

[547] وعن جابرٍ  قَالَ : مَا سُئِلَ رسول الله r شَيْئاً قَطُّ ، فقالَ : لا . متفقٌ عَلَيْهِ .

كان r لا ينطق بالرد فإن كان عنده المسؤول ، وساغ الإعطاء أعطى وإلا وعد كما قال تعالى : وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاء رَحْمَةٍ مِّن رَّبِّكَ تَرْجُوهَا فَقُل لَّهُمْ قَوْلاً مَّيْسُوراً ﴾ [الإسراء (28) ] .

[548] وعن أَبي هريرة  قَالَ : قَالَ رسول الله r : « مَا مِنْ يَوْمٍ يُصبحُ العِبَادُ فِيهِ إلا مَلَكَانِ يَنْزلانِ ، فَيَقُولُ أحَدُهُمَا : اللَّهُمَّ أعْطِ مُنْفِقاً خَلَفاً ، وَيَقُولُ الآخَرُ : اللَّهُمَّ أعْطِ مُمْسِكاً تَلَفاً » . متفقٌ عَلَيْهِ .

فيه : الحض على الإنفاق ورجاء قبول دعوة الملك .

[549] وعنه قال : قال رسول الله  قَالَ : « قَالَ الله تَعَالَى : أنفِق يَا ابْنَ آدَمَ يُنْفَقْ عَلَيْكَ » . متفقٌ عَلَيْهِ .

الإنفاق الممدوح : ما كان في الطاعات ، وعلى العيال والضيفان .

[550] وعن عبد اللهِ بن عمرو بن العاص رضي الله عنهما : أنَّ رَجُلاً سَألَ رسول الله r : أيُّ الإسلامِ خَيْرٌ ؟ قَالَ : « تُطْعِمُ الطَّعَامَ ، وَتَقْرَأُ السَّلاَمَ عَلَى مَنْ عَرَفْتَ وَمَنْ لَمْ تَعْرِفْ » . متفقٌ عَلَيْهِ .

المراد : الإطعام على وجه الصدقة ، والهدية ، والضيافة ، ونحو ذلك .

وقوله : « وتقرأ السلام على من عرفت ومن لم تعرف » . المراد به : إفشاء السلام على من لقيت .

وفيه : حض على ائتلاف القلوب واستجلاب مودتها .

[551] وعنه قَالَ : قَالَ رسول الله r : « أرْبَعُونَ خَصْلَةً : أعْلاهَا مَنِيحةُ العَنْزِ ، مَا مِنْ عَامِلٍ يَعْمَلُ بخَصْلَةٍ مِنْهَا ؛ رَجَاءَ ثَوَابهَا وَتَصْدِيقَ مَوْعُودِهَا ، إلا أدْخَلَهُ الله تَعَالَى بِهَا الجَنَّةَ » . رواه البخاري . وقد سبق بيان هَذَا الحديث في باب بَيَانِ كَثْرَةِ طُرُقِ الخَيْرِ .

في هذا الحديث : أن الإنسان ينبغي له أن يحرص على فعل الخير ولو كان قليلاً ، كما قال النبي r : « لا تحقرن من المعروف شيئًا ، ولو أن تلقى أخاك بوجه طليق » .

قال ابن بطال : ومعلوم أنه r كان عالمًا بالأربعين ، وإنما لم يذكرها لمعنى هو أنفع لنا من ذكرها ، وذلك خشية أنْ يكون التعيين لها مزهدًا في غيرها من أبواب البر .

[552] وعن أَبي أُمَامَة صُدّيِّ بن عَجْلانَ  قَالَ : قَالَ رسول الله r : « يَا ابْنَ آدَمَ ، إنَّكَ أن تَبْذُلَ الفَضلَ خَيْرٌ لَكَ ، وَأن تُمْسِكَه شَرٌّ لَكَ ، وَلا تُلاَمُ عَلَى كَفَافٍ ، وَابْدَأْ بِمَنْ تَعُولُ ، وَاليَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى » . رواه مسلم .

الفضل : ما زاد على ما تدعو إليه حاجة الإنسان لنفسه ولمن يمونه من زوجة ، وعبد ، ودابة ، وقريب ؛ فلا يلام على إمساك ما يكف به الحاجة لذلك .

[553] وعن أنسٍ  قَالَ : مَا سُئِلَ رسول الله r عَلَى الإسْلاَمِ شَيْئاً إلا أعْطَاهُ ، وَلَقَدْ جَاءهُ رَجُلٌ ، فَأعْطَاهُ غَنَماً بَيْنَ جَبَلَيْنِ ، فَرجَعَ إِلَى قَوْمِهِ ، فَقَالَ : يَا قَوْمِ ، أسْلِمُوا فإِنَّ مُحَمَّداً يُعطِي عَطَاءَ مَن لا يَخْشَى الفَقْر ، وَإنْ كَانَ الرَّجُلُ لَيُسْلِمُ مَا يُريدُ إلا الدُّنْيَا ، فَمَا يَلْبَثُ إلا يَسِيراً حَتَّى يَكُونَ الإسْلاَمُ أحَبَّ إِلَيْهِ مِنَ الدُّنْيَا وَمَا عَلَيْهَا . رواه مسلم .

في هذا الحديث : جواز إعطاء المؤلفة قلوبهم ترغيبًا في الإسلام .

وفيه : كمال معرفته r بدواء كل داء .

[554] وعن عمر  قَالَ : قسم رسول الله r قَسْماً ، فَقُلْتُ : يَا رسولَ الله ، لَغَيْرُ هؤلاَءِ كَانُوا أحَقَّ بِهِ مِنْهُمْ ؟ فَقَالَ : « إنَّهُمْ خَيرُونِي أنْ يَسألُوني بالفُحْشِ ، أَوْ يُبَخِّلُونِي ، وَلَسْتُ بِبَاخِلٍ » . رواه مسلم .

في هذا الحديث : ما كان عليه r من عظيم الخلق ، والصبر ، والحلم ، والإعراض عن الجاهلين .

[555] وعن جبير بن مطعم  قَالَ : بَيْنَمَا هُوَ يَسِيرُ مَعَ النَّبيِّ r مَقْفَلَهُ مِنْ حُنَيْن ، فَعَلِقَهُ الأعْرَابُ يَسْألُونَهُ ، حَتَّى اضْطَرُّوهُ إِلَى سَمُرَة ، فَخَطِفَت رِدَاءهُ ، فَوَقَفَ النَّبيُّ r ، فقال : « أعْطُوني رِدَائي ، فَلَوْ كَانَ لِي عَدَدُ هذِهِ العِضَاهِ نَعَماً ، لَقَسَمْتُهُ بَينَكُمْ ، ثُمَّ لا تَجِدُونِي بَخِيلاً وَلا كَذّاباً وَلا جَبَاناً » . رواه البخاري .

« مَقْفَلَهُ » أيْ : حَال رُجُوعِه . وَ« السَّمُرَةُ » : شَجَرَةٌ . وَ« العِضَاهُ » : شَجَرٌ لَهُ شَوْكٌ .

في هذا الحديث : ذم البخل ، والكذب ، والجبن .

وفيه : ما كان عليه r من الحلم وحسن الخلق ، والصبر على جفاة الأعراب ، وجواز وصف المرء نفسه بالخصال الحميدة عند الحاجة .

[556] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « مَا نَقَصَتْ صَدَقَةٌ مِنْ مَال ، وَمَا زَادَ اللهُ عَبْداً بِعَفْوٍ إلا عِزّاً ، وَمَا تَواضَعَ أحَدٌ لله إلا رَفَعَهُ اللهُ U » . رواه مسلم .

في هذا الحديث : أن الصدقة لا تنقص المال بل تزيده ، لما تدفعه عنه الصدقة من الآفات ، وتنزل بسبها البركات .

وفيه : أن من عُرِف بالعفو والصفح ساد وعظم في قلوب الناس ، وأن من تواضع رفعه الله في الدنيا والآخرة .

[557] وعن أَبي كبشة عمرو بن سعد الأنماري t أنّه سمع رسول الله r يقول : « ثَلاَثَةٌ أُقْسمُ عَلَيْهِنَّ ، وَأُحَدِّثُكُمْ حَدِيثاً فَاحْفَظُوهُ : مَا نَقَصَ مَالُ عَبْدٍ مِنْ صَدَقَةٍ ، وَلا ظُلِمَ عَبْدٌ مَظْلَمَةً صَبَرَ عَلَيْهَا إلا زَادَهُ اللهُ عِزّاً ، وَلا فَتَحَ عَبْدٌ بَابَ مَسألَةٍ إلا فَتَحَ اللهُ عَلَيْهِ بَابَ فَقرٍ - أَوْ كَلِمَةً نَحْوَهَا - وَأُحَدِّثُكُمْ حَديثاً فَاحْفَظُوهُ ، قَالَ : « إنَّمَا الدُّنْيَا لأرْبَعَةِ نَفَرٍ : عَبْدٍ رَزَقَهُ اللهُ مَالاً وَعِلماً ، فَهُوَ يَتَّقِي فِيهِ رَبَّهُ ، وَيَصِلُ فِيهِ رَحِمَهُ ، وَيَعْلَمُ للهِ فِيهِ حَقَّاً ، فَهذا بأفضَلِ المَنَازِلِ . وَعَبْدٍ رَزَقهُ اللهُ عِلْماً ، وَلَمْ يَرْزُقْهُ مَالاً ، فَهُوَ صَادِقُ النِّيَّةِ ، يَقُولُ : لَوْ أنَّ لِي مَالاً لَعَمِلتُ بِعَمَلِ فُلانٍ ، فَهُوَ بنيَّتِهِ ، فأجْرُهُمَا سَوَاءٌ . وَعَبْدٍ رَزَقَهُ الله مَالاً ، وَلَمَ يَرْزُقْهُ عِلْماً ، فَهُوَ يَخبطُ في مَالِهِ بغَيرِ عِلْمٍ ، لا يَتَّقِي فِيهِ رَبَّهُ ، وَلا يَصِلُ فِيهِ رَحِمَهُ ، وَلا يَعْلَمُ للهِ فِيهِ حَقّاً ، فَهذَا بأَخْبَثِ المَنَازِلِ . وَعَبْدٍ لَمْ يَرْزُقْهُ اللهُ مَالاً وَلا عِلْماً ، فَهُوَ يَقُولُ : لَوْ أنَّ لِي مَالاً لَعَمِلْتُ فِيهِ بعَمَلِ فُلاَنٍ ، فَهُوَ بنِيَّتِهِ ، فَوِزْرُهُمَا سَوَاءٌ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قوله : « ما نقص مال عبد من صدقة » . يشهد له قوله تعالى : ﴿ وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ ﴾ [ سبأ (39) ] .

قوله : « ولا ظلم عبد مظلمة فصبر عليها إلا زاده الله عزًّا » ، يشهد له قوله تعالى : ﴿ وَلَمَن صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ ﴾ [ الشورى (43) ] .

قوله : « ولا فتح عبد باب مسألة إلا فتح الله عليه باب فقر » وهذا مشاهد بالحس ويشهد له قوله تعالى ﴿ يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ ﴾ [ فاطر (15) ] .

قوله : « إنما الدنيا لأربعة ... » إلخ فالأول عَلِمَ وعَمِلَ صالحًا . والثاني : عَلِمَ وعزم على العمل الصالح لو قدر ، فأجرهما سواء والثالث : لم يعْلَمْ ولم يعمَلْ في ماله صالحًا . والرابع : لم يعلَمْ وعزم على العمل السيِّئ ، لو قدر على مال فوزهما سواء .

وقال بعض العارفين :

أربعة تعجبت من شأنهم (

فالعينُ في فكرتهم ساهرة (

فواحد دنياه مبسوطة (

قد أوتي الدنيا مع الآخرة (

وآخر دنياه مقبوضة (

وبعدها آخرة وافرة (

وثالث دنياه مبسوطة (

ليست له من بعده آخرة (

ورابع أسقط من بينهم (

ليست له دنيا ولا آخرة (

قال الله تعالى : ﴿ انظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً ﴾ [ الإسراء (21) ] .

[558] وعن عائشة رضي الله عنها : أنَّهُمْ ذَبَحُوا شَاةً ، فَقَالَ النبيُّ r : « مَا بَقِيَ مِنْهَا ؟ » قالت : مَا بَقِيَ مِنْهَا إلا كَتِفُها . قَالَ : « بَقِيَ كُلُّهَا غَيْرُ كَتِفِهَا » . رواه الترمذي ، وقال : « حديث صحيح » .

ومعناه : تَصَدَّقُوا بِهَا إلا كَتِفَها . فَقَالَ : بَقِيَتْ لَنَا في الآخِرَةِ إلا كَتِفَهَا .

فيه : تحريض على الصدقة والاهتمام بها ، وألا يكثر المرء ما أنفقه فيها .

[559] وعن أسماء بنت أَبي بكرٍ الصديق رضي الله عنهما ، قالت : قَالَ لي رسول الله r : « لا تُوكِي فَيُوكي الله عَلَيْكِ » .

وفي رواية : « أنفقي أَوِ انْفَحِي ، أَوْ انْضَحِي ، وَلا تُحصي فَيُحْصِي اللهُ عَلَيْكِ ، وَلا تُوعي فَيُوعي اللهُ عَلَيْكِ » . متفقٌ عَلَيْهِ .

وَ« انْفَحِي » بالحاء المهملة ، وَهُوَ بمعنى « أنفقي » وكذلك « انْضحي » .

في هذا الحديث : أن الجزاء من جنس العمل ، وأن من منع ما عنده من المال قطع الله عنه مادة الرزق ، وهذا مفهوم قوله تعالى : ﴿ وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ ﴾ [ سبأ (39) ] .

وفيه : الحث على الإنفاق في وجوهه ثقة بالله تعالى .

[560] وعن أَبي هريرة t أنَّه سمع رسول الله r يَقولُ : « مَثَل البَخيل وَالمُنْفِقِ ، كَمَثَلِ رَجُلَيْنِ عَلَيْهِمَا جُبَّتَانِ مِنْ حَديد مِنْ ثُدِيِّهِمَا إِلَى تَرَاقِيهِمَا ، فَأَمَّا المُنْفِقُ فَلا يُنْفِقُ إلا سَبَغَتْ - أَوْ وَفَرَتْ - عَلَى جِلْدِهِ حَتَّى تُخْفِيَ بَنَانَهُ ، وَتَعْفُو أثرَهُ ، وأمَّا البَخِيلُ ، فَلا يُريدُ أنْ يُنْفِقَ شَيْئاً إلا لَزِقَتْ كُلُّ حَلْقَةٍ مَكَانَهَا ، فَهُوَ يُوسِّعُهَا فَلا تَتَّسِعُ » . متفقٌ عَلَيْهِ .

وَ« الجُبَّةُ » : الدِّرْعُ ؛ وَمَعنَاهُ أنَّ المُنْفِقَ كُلَّمَا أنْفَقَ سَبَغَتْ ، وَطَالَتْ حَتَّى تَجُرَّ وَرَاءهُ ، وَتُخْفِيَ رِجْلَيْهِ وَأثَرَ مَشْيِهِ وَخطُوَاتِهِ .

القبض والشح من جبلة الإنسان قال الله تعالى : ﴿ وَكَانَ الإنسَانُ قَتُوراً ﴾ [ الإسراء (100) ] ، والنفقة تستوعب عيوبه .

وفي الحديث : وعدٌ للمنفق بالبركة والصيانة من البلاء والبخيل بضد ذلك . قال الله تعالى : ﴿ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ ﴾ [ الحشر (9) ] .

[561] وعنه قَالَ : قَالَ رسول الله r : « مَنْ تَصَدَّقَ بعَدلِ تَمْرَةٍ مِنْ كَسْبٍ طَيِّبٍ ، وَلا يَقْبَلُ اللهُ إلا الطَّيبَ ، فَإنَّ اللهَ يَقْبَلُهَا بِيَمِينِهِ ، ثُمَّ يُرَبِّيهَا لِصَاحِبِهَا كَمَا يُرَبِّي أحَدُكُمْ فَلُوَّهُ حَتَّى تَكُونَ مِثْلَ الجَبَلِ » . متفقٌ عَلَيْهِ .

« الفَلُوُّ » بفتح الفاء وضم اللام وتشديد الواو ، ويقال أيضاً : بكسر الفاء وإسكان اللام وتخفيف الواو : وَهُوَ المُهْرُ .

فيه : أن الله لا يقبل الصدقة إلا من الكسب الطيب ، وهو الحلال . وفي رواية : « ولا يصعد إلى الله إلا الطيب .

قوله : « بيمينه » . قال الترمذي : قال أهل العلم من أهل السنة والجماعة : نؤمن بهذه الأحاديث ، ولا نتوهم فيها تشبيهًا ولا نقول كيف ، هكذا رُوي عن مالك ، وابن عيينة ، وابن المبارك ، وغيرهم .

[562] وعنه عن النبي  قَالَ : « بَيْنَمَا رَجُلٌ يَمْشِي بِفَلاَةٍ مِنَ الأَرْضِ ، فَسَمِعَ صَوْتاً في سَحَابَةٍ ، اسقِ حَدِيقَةَ فُلانٍ ، فَتَنَحَّى ذَلِكَ السَّحَابُ فَأفْرَغَ مَاءهُ في حَرَّةٍ ، فإِذَا شَرْجَةٌ مِنْ تِلْكَ الشِّرَاجِ قَدِ اسْتَوْعَبَت ذَلِكَ الماءَ كُلَّهُ ، فَتَتَبَّعَ المَاءَ ، فإذَا رَجُلٌ قَائمٌ في حَدِيقَتِهِ يُحَوِّلُ الماءَ بِمسحَاتِهِ ، فَقَالَ لَهُ : يَا عَبْدَ اللهِ ، ما اسمُكَ ؟ قال : فُلانٌ للاسم الذي سَمِعَ في السَّحابةِ ، فقال له : يا عبدَ الله ، لِمَ تَسْألُنِي عَنِ اسْمِي ؟ فَقَالَ : إنِّي سَمِعْتُ صَوتْاً في السَّحابِ الَّذِي هَذَا مَاؤُهُ ، يقولُ : اسْقِ حَدِيقَةَ فُلاَنٍ لاسمِكَ ، فَمَا تَصْنَعُ فِيهَا ، فَقَالَ : أمَا إذ قلتَ هَذَا ، فَإنِّي أنْظُرُ إِلَى مَا يَخْرُجُ مِنْهَا ، فَأتَصَدَّقُ بِثُلُثِهِ ، وَآكُلُ أنَا وَعِيَالِي ثُلُثاً ، وَأردُّ فِيهَا ثُلُثَهُ » . رواه مسلم .

« الحَرَّةُ » الأَرْضُ المُلَبَّسَةُ حجَارَةً سَوْدَاءَ . وَ« الشَّرْجَةُ » بفتح الشين المعجمة وإسكان الراءِ وبالجيم : هي مَسِيلُ الماءِ .

في هذا الحديث : أن الصدقة تنتج البركة والمعونة من الله .

وفي الحديث الآخر : « ما نقصت صدقة من مال بل تزيده ، بل تزيده » .

61- باب النهي عن البخل والشح

قَالَ الله تَعَالَى : ﴿ وَأَمَا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى * وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى ﴾ [ الليل (8 : 11)].

البخل : معروف ، والشح أبلغ من البخل ؛ لأنه يبخل بما عنده ، ويطلب ما ليس له . وقوله تعالى : ﴿ وَأَمَا مَنْ بَخِلَ ﴾ ، أي : بالإنفاق في الخيرات ، ﴿ وَاسْتَغْنَى ﴾ ، أي : بالدنيا عن الآخرة ، ﴿ وَكَذَّبَ بِالحُسْنَى ﴾ ، أي : بالجزاء في الدار الآخرة ، ﴿ فَسَنُيَسِّرُهُ ﴾ نهيئه ﴿ لِلْعُسْرَى ﴾ لطريق الشر ، وهي الأعمال السيِّئة الموجبة للنار ، ﴿ وَمَا يُغْنِي عَنْهُ مَالُهُ ﴾ الذي يبخل به ﴿ إِذَا تَرَدَّى ﴾ إذا مات ، وهو في جهنم .

وقال تَعَالَى : ﴿ وَمَنْ يُوقَ شُحَّ نَفسِهِ فَأولَئِكَ هُمُ الْمُفْلِحُونَ ﴾ [ التغابن (16) ] .

أي : ومن سلم من الحرص الشديد الذي يحمله على ارتكاب المحارم ، ﴿ فَأولَئِكَ هُمُ الْمُفْلِحُونَ ﴾ ، أي : الفائزون .

قال ابن زيد وغيره : من لم يأخذ شيئًا نهاه الله عنه ، ولم يمنع الزكاة المفروضة فقد برئ من شح النفس .

وقال ابن مسعود : شح النفس : أكل مال الناس بالباطل . أما منع الإنسان ماله فبخل ، وهو قبيح .

قال ابن عطية : شح النفس فقر لا يذهبه غنى المال بل يزيده .

وأما الأحاديث فتقدمت جملة مِنْهَا في الباب السابق .

[563] وعن جابر  أنَّ رسول الله  قَالَ : « اتَّقُوا الظُّلْمَ ؛ فَإِنَّ الظُّلْمَ ظُلُمَاتٌ يَوْمَ القِيَامَةِ . وَاتَّقُوا الشُّحَّ ؛ فَإنَّ الشُّحَّ أهْلَكَ مَنْ كَانَ قَبْلَكُمْ ، حَمَلَهُمْ عَلَى أنْ سَفَكُوا دِمَاءهُمْ وَاسْتَحَلُّوا مَحَارِمَهُمْ » . رواه مسلم .

أي : استحلوا ما حرم الله عليهم حرصًا على المال ، كما احتالوا على ما حرم الله عيهم من الشحوم ، فأذابوها فباعوها واحتالوا لصيد السمك فحبلوا له يوم الجمعة وأخذوه يوم الأحد ، وغير ذلك مما استحلوا به محارمهم وسفكوا به دماءهم .

62- باب الإيثار والمواساة

قَالَ الله تَعَالَى : ﴿ وَيُؤْثِرُونَ عَلَى أنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ ﴾
[ الحشر (9) ] .

يعني : فاقة وحاجة ، أي : يقدمون المحاويج على حاجة أنفسهم .

وقال تَعَالَى : ﴿ وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً ﴾ [ الدهر (8) ] . إلى آخر الآيات

يعني : ويطعمون الطعام وهم يحبونه ، ويشتهونه ، مسكينًا ، ويتيمًا ، وأسيرًا ، وإن كان كافرًا ، لوجه الله تعالى لا لحظ النفس ، وخوفًا من عذاب يوم القيامة ، فوقاهم الله شرَّ ذلك اليوم ، ولقاهم نضرة في وجوههم ، وسرورًا في قلوبهم ، وجزاهم بما صبروا على ترك الشهوات ، وأداء الواجبات جنةً وحريرًا .

[564] وعن أَبي هريرة  قَالَ : جَاءَ رَجُلٌ إِلَى النبيِّ r ، فَقَالَ : إنِّي مَجْهُودٌ ، فَأرسَلَ إِلَى بَعْضِ نِسَائِهِ ، فَقالت : وَالَّذي بَعَثَكَ بِالحَقِّ مَا عِنْدِي إلا مَاءٌ ، ثُمَّ أرْسَلَ إِلَى أُخْرَى ، فَقَالَتْ مِثلَ ذَلِكَ ، حَتَّى قُلْنَ كُلُّهُنَّ مِثلَ ذَلِكَ : لا وَالَّذِي بَعَثَكَ بالحَقِّ مَا عِنْدِي إلا مَاءٌ . فَقَالَ النبي r : « مَنْ يُضيفُ هَذَا اللَّيْلَةَ ؟ » فَقَالَ رَجُلٌ مِنَ الأنْصَارِ : أنَا يَا رسولَ الله ، فَانْطَلَقَ بِهِ إِلَى رَحْلِهِ ، فَقَالَ لامْرَأَتِهِ : أكرِمِي ضَيْفَ رسول الله r .

وفي روايةٍ قَالَ لامْرَأَتِهِ : هَلْ عِنْدَكِ شَيْءٌ ؟ فقَالَتْ : لا ، إلا قُوتَ صِبيَانِي . قَالَ: فَعَلِّليهم بِشَيْءٍ وَإذَا أرَادُوا العَشَاءَ فَنَوِّمِيهمْ ، وَإِذَا دَخَلَ ضَيْفُنَا فَأطْفِئي السِّرَاجَ ، وَأريهِ أنَّا نَأكُلُ . فَقَعَدُوا وَأكَلَ الضَّيْفُ وَبَاتَا طَاوِيَيْنِ ، فَلَمَّا أصْبَحَ غَدَا عَلَى النَّبيِّ r فَقَالَ : « لَقَدْ عَجبَ الله مِنْ صَنِيعِكُمَا بِضَيْفِكُمَا اللَّيْلَةَ » . متفقٌ عَلَيْهِ .

هذا الحديث : أخرجه البخاري في التفسير ، وفي فضائل الأنصار .

وفيه : استحباب الإيثار على النفس ولو كان محتاجًا ، وكذلك على العيال إذا لم يضرهم .

[565] وعنه قَالَ : قَالَ رسول الله r : « طَعَامُ الاثْنَيْنِ كَافِي الثَّلاَثَةِ ، وَطَعَامُ الثَّلاَثَةِ كَافِي الأربَعَةِ » . متفقٌ عَلَيْهِ .

وفي رواية لمسلمٍ عن جابر  عن النبي  قَالَ : « طَعَامُ الوَاحِدِ يَكْفِي الاثْنَيْنِ ، وَطَعَامُ الاثْنَيْنِ يَكْفِي الأَرْبَعَةَ ، وَطَعَامُ الأَرْبَعَة يَكْفِي الثَّمَانِية » .

المراد بذلك : الحض على المكارم ، والتقنع بالكفاية ، وأنه ينبغي للاثنين إدخال ثالث لطعامهما ، وإدخال رابع أيضًا بحسب من يحضر .

وعند الطبراني : « كلوا جميعًا ولا تفرقوا فإن طعام الواحد يكفي الاثنين » . الحديث . فيؤخذ منه أن الكفاية تنشأ من بركة الاجتماع ، وأن الجمع كلما زاد زادت البركة .

وفيه : إشارة إلى أن المواساة إذا حصلت حصل معها البركة .

وفيه : أنه ينبغي للمرء أن لا يستحقر ما عنده فيمتنع من تقديمه ، فإن القليل قد يحصل به الاكتفاء .

[566] وعن أَبي سعيد الخدري  قَالَ : بَيْنَمَا نَحْنُ فِي سَفَرٍ مَعَ النَّبيِّ r إذْ جَاءَ رَجُلٌ عَلَى رَاحِلَةٍ لَهُ ، فَجَعَلَ يَصرِفُ بَصَرَهُ يَميناً وَشِمَالاً ، فَقَالَ رسول الله r : « مَنْ كَانَ مَعَهُ فَضْلُ ظَهْرٍ فَليَعُدْ بِهِ عَلَى مَنْ لا ظَهرَ لَهُ ، وَمَنْ كَانَ لَهُ فَضْلٌ مِنْ زَادٍ ، فَلْيَعُدْ بِهِ عَلَى مَنْ لا زَادَ لَهُ » . فَذَكَرَ مِنْ أصْنَافِ المالِ مَا ذكر حَتَّى رَأيْنَا أنَّهُ لا حَقَّ لأحَدٍ مِنَّا في فَضْلٍ .رواه مسلم.

في هذا الحديث : الأمر بالمواساة من الفاضل ، وهو كحديث : إنك يا ابن آدم إن تبذل الفضل خير لك ، وإن تمسكه شر لك ، ولا تلام على كفاف ، وابدأ بمن تعول .

[567] وعن سهل بن سعدٍ  أنَّ أمْرَأةً جَاءَتْ إِلَى رسول الله r بِبُرْدَةٍ مَنْسُوجَةٍ ، فَقَالَتْ : نَسَجْتُها بِيَدَيَّ لأَكْسُوكَهَا ، فَأَخَذَهَا النَّبيُّ r مُحْتَاجاً إِلَيْهَا ، فَخَرَجَ إِلَيْنَا وَإنَّهَا إزَارُهُ ، فَقَالَ فُلانٌ : اكْسُنِيهَا مَا أحْسَنَهَا ! فَقَالَ : « نَعَمْ » فَجَلَسَ النَّبيُّ r في المَجْلِسُ ، ثُمَّ رَجَعَ فَطَواهَا ، ثُمَّ أرْسَلَ بِهَا إِلَيْهِ : فَقَالَ لَهُ الْقَومُ : مَا أحْسَنْتَ ! لَبِسَهَا النَّبيُّ r مُحتَاجَاً إِلَيْهَا ، ثُمَّ سَألْتَهُ وَعَلِمْتَ أنَّهُ لا يَرُدُّ سَائِلاً ، فَقَالَ : إنّي وَاللهِ مَا سَألْتُهُ لألْبِسَهَا ، إنَّمَا سَألْتُهُ لِتَكُونَ كَفنِي . قَالَ سَهْلٌ : فَكَانَتْ كَفَنَهُ . رواه البخاري .

في هذا الحديث : جواز إعداد الشيء قبل الحاجة إليه .

وفيه : حسن خلق النبي r وسعة جوده وقَبول الهدية .

[568] وعن أَبي موسى  قَالَ : قَالَ رسول الله r : « إنَّ الأشْعَرِيِّينَ إِذَا أرْمَلُوا في الغَزْوِ ، أَوْ قَلَّ طَعَامُ عِيَالِهِمْ بالمَديِنَةِ ، جَمَعُوا مَا كَانَ عِنْدَهُمْ في ثَوْبٍ وَاحِدٍ ، ثُمَّ اقْتَسَمُوهُ بَيْنَهُمْ في إنَاءٍ وَاحدٍ بالسَّوِيَّةِ فَهُمْ مِنِّي وَأنَا مِنْهُمْ » . متفقٌ عَلَيْهِ .

« أرْمَلُوا » : فَرَغَ زَادُهُمْ أَوْ قَارَبَ الفَرَاغَ .

في الحديث : فضيلة الأشعريين ، وفضيلة الإيثار ، والمواساة ، وفضيلة خلط الأزواد عند الحاجة .

63- باب التنافس في أمور الآخرة والاستكثار مما يتبرك بِهِ

قَالَ الله تَعَالَى : ﴿ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ ﴾ [ المطففين (26) ] .

يعرف ذلك مما قبل الآية هو قوله تعالى : ﴿ كَلا إِنَّ كِتَابَ الأَبْرَارِ لَفِي عِلِّيِّينَ * وَمَا أَدْرَاكَ مَا عِلِّيُّونَ * كِتَابٌ مَّرْقُومٌ * يَشْهَدُهُ الْمُقَرَّبُونَ * إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ * عَلَى الأَرَائِكِ يَنظُرُونَ * تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ * يُسْقَوْنَ مِن رَّحِيقٍ مَّخْتُومٍ * خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ ﴾ [ المطففين (18 : 26) ] ، أي : فليتسابق المتسابقون ، كقوله تعالى : ﴿ لِمِثْلِ هَذَا فَلْيَعْمَلْ الْعَامِلُونَ ﴾ [ الصافات (61) ] .

[569] وعن سَهْلِ بن سَعدٍ t أنَّ رسول الله r أُتِيَ بِشَرابٍ ، فَشَرِبَ مِنْهُ وَعَنْ يَمِينِهِ غُلاَمٌ ، وَعَنْ يَسَارِهِ الأشْيَاخُ ، فَقَالَ لِلغُلاَمِ : « أتَأذَنُ لِي أنْ أُعْطِيَ هؤُلاء ؟ » فَقَالَ الغُلامُ : لا وَاللهِ يَا رسولَ الله ، لا أُوْثِرُ بِنَصِيبي مِنْكَ أحَداً . فَتَلَّهُ رسولُ الله r في يَدِهِ . متفقٌ عَلَيْهِ .

« تَلَّهُ » بالتاءِ المثناة فوق : أيْ وَضَعَهُ . وَهذَا الغُلامُ هُوَ ابنُ عَبَّاسٍ رضي الله عنهما .

في الحديث : أن سنَّة الشرب العامة تقديم الأيمن في كل موطن .

وفيه : أن من استحق شيئًا لم يدفع عنه إلا بإذنه .

قال ابن الجوزي : وأنه استأذن الغلام دون الأعرابي في الحديث الآخر ؛ لأن الأعرابي لم يكن له علم بالشريعة ، فاستألفه بترك استئذانه .

[570] وعن أَبي هريرة  عن النبي  قَالَ : « بَيْنَا أيُّوبُ u يَغْتَسِلُ عُرْيَاناً ، فَخَرَّ عَلَيْهِ جَرَادٌ مِنْ ذَهَبٍ ، فَجَعَلَ أيُّوبُ يَحْثِي في ثَوْبِهِ ، فَنَادَاهُ رَبُّهُ U : يَا أيُّوبُ ، ألَمْ أكُنْ أغْنَيتكَ عَمَّا تَرَى ؟! قَالَ : بَلَى وَعِزَّتِكَ وَلَكِنْ لا غِنى بي عن بَرَكَتِكَ » . رواه البخاري .

في هذا الحديث : جواز الاغتسال عريانًا في الخلوة .

وفيه : جواز الحرص على الاستكثار من الحلال في حق من وثق من نفسه بالشكر .

قال بعض العلماء : إنما حرص عليه أيوب عليه السلام لأنه قريب عهد بربه ، كما حسر نبينا r ثوبه حين نزل المطر ، وقيل : لأنه نعمة جديدة خارقة للعادة ، وكل ما نشأ عنها فهو بركة .

64- باب فضل الغَنِيّ الشاكر

وهو من أخذ المال من وجهه وصرفه في وجوهه المأمور بِهَا

قَالَ الله تَعَالَى : ﴿ فَأَمَّا مَنْ أعْطَى وَاتَّقَى * وَصَدَّقَ بِالحُسْنَى * فَسَنُيَسِّرُهُ لِليُسْرَى ﴾ [ الليل (5 : 7) ] .

أي : أعطى ماله لوجه الله ، واتقى محارمه ، وصدق بالحسنى ، أي : المجازاة ، فسنيسِّره ، نهيِّئه في الدنيا لليسرى ، أي : للخلة التي توصله إلى اليسرى ، والراحة في الآخرة ، وهي الأعمال الصالحة .

وقال تَعَالَى : ﴿ وَسَيُجَنَّبُهَا الأَتْقَى * الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى * وَمَا لأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى * إلا ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى * وَلَسَوْفَ يَرْضَى ﴾ [ الليل (17 : 21) ] .

أي : وسيجنب النار الأتقى ، أي : من اتقى الشرك والمعاصي ؛ الذي يعطي ماله في طاعة الله ، يطلب تزكية نفسه طلبًا لمرضاة الله ، ولسوف يرضى حين يرى جزاءه في الآخرة ، وهذه الآيات نزلت في أبي بكر رضي الله عنه ، وهي عامة في جميع المؤمنين .

وقال تَعَالَى : ﴿ إنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِي وَإنْ تُخْفُوهَا وَتُؤْتُوهَا الفُقراءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ ﴾ [ البقرة (271) ] .

أي : إنْ تبدوا الصدقات فَنِعْمَ ما أبديتم ، وإنْ تعطوها مع إخفاء الفقراء فهو خير لكم .

قال ابن عباس رضي الله عنهما : السر في التطوع أفضل من العلانية ، والفريضة علانيتها أفضل .

وقال تَعَالَى : ﴿ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللهَ بِهِ عَلِيمٌ ﴾ [ آل عمران (92) ] .

أي : لن تنالوا كمال الخير حتى تنفقوا من المال الذي تحبونه ، وما تنفقوا من شيء فإنَّ الله به عليم فيجازيكم بحسبه .

والآيات في فضلِ الإنفاقِ في الطاعاتِ كثيرة معلومة .

كقوله تعالى : ﴿ الَّذِينَ يُنفِقُونَ أَمْوَالَهُم بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلاَنِيَةً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ ﴾ [ البقرة (274) ] ، وغيرها من الآيات المعروفة .

[571] وعن عبدِ الله بن مسعود  قَالَ : قَالَ رسول الله r : « لا حَسَدَ إلا في اثْنَتَيْنِ : رَجُلٌ آتَاهُ اللهُ مَالاً ، فَسَلَّطَهُ عَلَى هَلَكَتِهِ فِي الحَقِّ ، وَرَجُلٌ آتَاهُ اللهُ حِكْمَةً فَهُوَ يَقضِي بِهَا وَيُعَلِّمُهَا » . متفقٌ عَلَيْهِ . وتقدم شرحه قريباً .

فيه : أن شكر المال ؛ إنفاقه في وجوه الطاعات ، وأن شكر العلم العمل به وتعليمه .

[572] وعن ابن عمر رضي الله عنهما ، عن النبي  قَالَ : « لا حَسَدَ إلا في اثْنَتَيْنِ : رَجُلٌ آتَاهُ اللهُ القُرْآنَ ، فَهُوَ يَقُومُ بِهِ آنَاءَ اللَّيْلِ وَآنَاءَ النَّهَارِ ، وَرَجُلٌ آتَاهُ الله مَالاً ، فَهُوَ يُنْفِقُهُ آنَاءَ اللَّيْلِ وَآنَاءَ النَّهَارِ » . متفقٌ عَلَيْهِ .

« الآناء » : السَّاعاتُ .

أي : لا ينبغي أن يغبط أحد إلا في هذين الخصلتين .

[573] وعن أَبي هريرة t أنَّ فُقَراءَ المُهَاجِرينَ أتَوْا رسول الله r ، فَقَالُوا : ذَهَبَ أهْلُ الدُّثُورِ بِالدَّرَجَاتِ العُلَى ، وَالنَّعِيم المُقيم ، فَقَالَ : « وَمَا ذَاك ؟ » فَقَالوا : يُصَلُّونَ كَمَا نُصَلِّي ، وَيَصُومُونَ كَمَا نَصُومُ ، وَيَتَصَدَّقُونَ وَلا نَتَصَدَّقُ ، وَيَعْتِقُونَ وَلا نَعْتِقُ ، فَقَالَ رسول الله r : « أفَلا أُعَلِّمُكُمْ شَيْئاً تُدْرِكُونَ بِهِ مَنْ سَبَقَكُمْ ، وَتَسْبِقُونَ بِهِ مَنْ بَعْدَكُمْ ، وَلا يَكُونُ أحَدٌ أفْضَلَ مِنْكُمْ إلا مَنْ صَنَعَ مِثْلَ مَا صَنَعْتُمْ ؟ » قالوا : بَلَى يَا رسول الله ، قَالَ : « تُسَبِّحُونَ وَتَحْمِدُونَ وَتُكَبِّرُونَ ، دُبُرَ كُلِّ صَلاَةٍ ثَلاثاً وَثَلاثِينَ مَرَّةً » فَرَجَعَ فُقَرَاء المُهَاجِرِينَ إِلَى رسول الله r ، فقالوا : سَمِعَ إخْوَانُنَا أهلُ الأمْوالِ بِمَا فَعَلْنَا ، فَفَعَلُوا مِثلَهُ ؟ فَقَالَ رسول الله r : « ذَلِكَ فَضْلُ اللهِ يُؤْتِيهِ مَنْ يَشَاءُ » . متفقٌ عَلَيْهِ ، وَهَذا لفظ رواية مسلم .

« الدُّثُور » : الأمْوَالُ الكَثِيرَةُ ، وَالله أعلم .

في هذا الحديث : فضل الغني على الفقير إذا استوت أعماله وأعمال الفقير البدنية .

وفيه : أن العالم إذا سئل عن مسألة يقع فيها الخلاف ، أن يجيب بما يلحق به المفضول درجة الفاضل .

وفيه : أن العمل السهل قد يدرِك به صاحبه فضل العمل الشاق ، وأن العمل القاصر قد يساوي المتعدِّي .

65- باب ذكر الموت وقصر الأمل

قَالَ الله تَعَالَى : ﴿ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الحَياةُ الدُّنْيَا إلا مَتَاعُ الْغُرُورِ ﴾ [ آل عمران (185) ] .

في هذه الآية : وعد للمصدقين والمتقين ووعيد للمكذبين والعاصيين ، وأن الفائز من نجي من النار ، وأدخل الجنة ، وأنَّ من اغترَّ بالدنيا فهو مغرور خاسر .

وقال تَعَالَى : ﴿ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدَاً وَمَا تَدْري نَفْسٌ بأيِّ أرْضٍ تَمُوتُ ﴾ [ لقمان (34) ] .

قال قتادة : أشياء استأثر الله بهنَّ فلم يطلع عليهنَّ ملكًا مقربًا ، ولا نبيًّا مرسلاً ، ﴿ إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ ﴾ ، فلا يدري أحد من الناس متى تقوم الساعة ، في أي سنة ، أو في أي شهر ، ﴿ وَيُنَزِّلُ الْغَيْثَ ﴾ ، فلا يعلم أحد متى ينزل الغيث ليلاً أو نهارًا ، ﴿ وَيَعْلَمُ مَا فِي الأَرْحَامِ ﴾ ، أذكر أم أنثى ، أحمر أو أسود ، وما هو ، ﴿ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَداً ﴾ أخير أم شرّ ، ولا تدري يا ابن آدم متى تموت ، لعلك الميت غدًا ، لعلك المصاب غدًا ، ﴿ وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ ﴾ ، أي ليس من أحد من الناس يدري أين مضجعه من الأرض ، أفي بحر ، أم في بر ، أو سهل ، أو جبل .

وروى الطبراني عن أسامة بن زيد قال : قال رسول الله r : « ما جعل الله منية عبد بأرض إلا جعل الله له فيها حاجة » .

وقال أعْشَى همدان :

فَمَا تَزُود مِمّا كَانَ يَجْمَعَه (

سِوَى حنُوط غادة البَيْن مَع خرق (

وَغَيْرُ نَفْحَةِ أَعْوَاد تَشِب لَهُ (

وَقُلْ ذَلِكَ من زَادَ لمُنْطَلَق (

لا تَأسِين عَلَى شَيْء فَكُل فَتَى (

إِلَى مَنْيَتِهِ سَيّار فِي عَنَق (

وَكُلّ مَنْ ظَنّ أَنَّ المَوْت يُخْطِئُهُ (

مُعَلّل بِأَعَالِيل من حمق (

بِأَيّمَا بَلْدَةٍ تقدر منْيَته (

إِلا يَسِير إِلَيْهَا طائعًا شبق (

وقال تَعَالَى : ﴿ فَإذَا جَاءَ أجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ ﴾ [ الأعراف (34) ] .

أي : إذا جاء وقت انقضاء أعمارهم لا يتأخرون عنه ، ولا يتقدمون .

وقال تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أمْوَالُكُمْ وَلا أوْلاَدُكُمْ عَنْ ذِكْرِ الله وَمَنْ يَفْعَلْ ذَلِكَ فَأُولئِكَ هم الْخَاسِرُونَ * وَأنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أنْ يَأتِيَ أَحَدَكُمُ المَوْتُ فَيَقُولَ رَبِّ لَوْلا أخَّرْتَنِي إِلَى أَجَلٍ قَريبٍ فَأصَّدَّقَ وأَكُنْ مِنَ الصَّالِحِينَ * وَلَنْ يُؤَخِّرَ اللهُ نَفْساً إِذَا جَاءَ أَجَلُهَا وَاللهُ خَبيرٌ بِمَا تَعْمَلُونَ ﴾ [ المنافقون (9 : 11) ] .

في هذه الآيات : النهي عن الاشتغال بالأموال ، والأولاد عن طاعة الله ، والأمر بالإنفاق قبل الموت ، والحض على المبادرة بالأعمال الصالحة ، والتوبة قبل حضور الأجل .

وقال تَعَالَى : ﴿ حَتَّى إِذَا جَاءَ أَحَدَهُمُ المَوْتُ قَالَ رَبِّ ارْجِعُونِ * لَعَلّي أعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يبْعَثُونَ * فَإذَا نُفِخَ فِي الصُّورِ فَلا أنْسَابَ بَيْنَهُمْ يَومَئِذٍ وَلا يَتَسَاءلُونَ * فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأولئِكَ الَّذِينَ خَسرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ * تَلْفَحُ وَجَوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ * أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ ﴾ إِلَى قَوْله تَعَالَى : ﴿ … كَمْ لَبِثْتُمْ فِي الأَرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فَاسْئَلِ العَادِّينَ * قَالَ إنْ لَبِثْتُمْ إلا قَلِيلاً لَوْ أَنَّكُمْ كُنْتُم تَعْلَمُونَ * أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ ﴾ [ المؤمنون (99 : 115) ] .

قوله تعالى : ﴿ حَتَّى إِذَا جَاءَ أَحَدَهُمُ المَوْتُ قَالَ رَبِّ ارْجِعُونِ ﴾ ، أي : ردوني إلى الدنيا ﴿ لَعَلّي أعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلا ﴾ ، ردع عن طلب الرجعة ، واستبعاد لها ﴿ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا ﴾ ، لا محالة ، ولو ردوا لعادوا لما نهوا عنه ﴿ وَمِنْ وَرَائِهِمْ ﴾ ، أي : أمامهم ، ] بَرْزَخٌ إِلَى يَوْمِ يبْعَثُونَ ﴾ ، ﴿ فَإذَا نُفِخَ فِي الصُّورِ ﴾ ، وهو القرن الذي ينفخ فيه إسرافيل للبعث ﴿ فَلا أنْسَابَ بَيْنَهُمْ ﴾ ، أي لا تنفع ، ﴿ يَومَئِذٍ وَلا يَتَسَاءلُونَ ﴾ ، أي : لا يسأل قريب قريبه ، بل يفرح أن يجب له حق ولو على ولده .

﴿ فَمَنْ ثَقُلَتْ مَوَازِينُهُ ﴾ ، أي : موازين أعماله ، ﴿ فَأُولئِكَ هُمُ الْمُفْلِحُونَ ﴾ الفائزون بالنجاة والدرجات ، ﴿ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأولئِكَ الَّذِينَ خَسرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ * تَلْفَحُ وَجَوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ ﴾ أي : عابسون ، وهم الكفار ، ﴿ أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ ﴾ . وأما المسلمون فمن خفت موازين حسناته فإنه تحت مشيئة الله ، إن شاء غفر له ، وإن شاء عذبه بقدر ذنوبه ، ومصيره بعد ذلك إلى الجنة .

﴿ قَالُوا ﴾ ، أي الكفار : ﴿ رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ * رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ * قَالَ اخْسَؤُوا فِيهَا وَلا تُكَلِّمُونِ * إِنَّهُ كَانَ فَرِيقٌ مِّنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنتَ خَيْرُ الرَّاحِمِينَ * فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً حَتَّى أَنسَوْكُمْ ذِكْرِي وَكُنتُم مِّنْهُمْ تَضْحَكُونَ * إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ * قَالَ كَمْ لَبِثْتُمْ فِي الأَرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْماً ﴾ ، نسوا مدة لبثهم في الدنيا لعظم ما هم بِصَدَدِهِ من العذاب ، وقيل : المراد السؤال عن مدة لبثهم في القبور ؛ لأنهم أنكروا البعث .

فقيل لهم لما قاموا من القبور : ﴿ كَمْ لَبِثْتُمْ ﴾ ، ﴿ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فَاسْئَلِ العَادِّينَ ﴾ ، أي : الحاسبين ، وهم الملائكة ، ﴿ قَالَ إنْ لَبِثْتُمْ إلا قَلِيلاً ﴾ ، أي : ما لبثتم فيها إلا زمانًا قليلاً ، ﴿ لَوْ أَنَّكُمْ كُنْتُم تَعْلَمُونَ ﴾ ، أي : لما آثرتم الفاني على الباقي ، ﴿ أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً ﴾ ، لعبًا وباطلاً . ﴿ وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ ﴾ ، أي : في الآخرة للجزاء ، ﴿ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ ﴾ ، أي : تقدس ، أن يخلق شيئًا عبثًا لا لحكمة ، فإنه الملك الحق المنزَّه عن ذلك ﴿ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ ﴾ .

وقال تَعَالَى : ﴿ أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِم الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ ﴾ [ الحديد (16) ] .

وَالآيات في الباب كَثيرةٌ معلومة .

﴿ أَلَمْ يَأْنِ ﴾ ألم يحن ، أي : أما آن للمؤمنين ﴿ أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللهِ وَمَا نَزَلَ مِنَ الْحَقِّ ﴾ أي : تلين عند الذكر والموعظة وسماع القرآن فتفهم ، وتنقاد له .

قال ابن عباس : إنَّ الله استبطأ المؤمنين فعاتبهم على رأس ثلاث عشرة من نزول القرآن .

ورُوي عن النبي r أنه قال : « إن أول ما يرفع من الناس الخشوع » .

وقال ابن مسعود : إنَّ بني إسرائيل لما طال عليهم الأمد فقست قلوبهم ، اخترعوا كتابًا من عند أنفسهم استهوته قلوبهم ، واستحلته ألسنتهم ، وكَانَ الحق يحول بينهم وبين كثير من شهواتهم ، فقالوا : تعالوا ندعوا بني إسرائيل إلى كتابنا هذا ، فمن تابعنا عليه تركناه ، ومن كره أن يتابعنا قتلناه ، ففعلوا ذلك .

ورُوي عن ابن المبارك أنه في صباه حرك العود ليضربه ، فإذا به قد نطق بهذه الآية ، فتاب ابن المبارك ، وكسر العود ، وجاءه التوفيق والخشوع .

﴿ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ ﴾ أي : خارجون عن طاعة الله ، وقد قال النبي r : « لتتبعن سنن من كان قبلكم » .

[574] وعن ابن عمر رضي الله عنهما ، قَالَ : أخذ رسول الله r بِمِنْكَبي ، فَقَالَ : « كُنْ في الدُّنْيَا كَأَنَّكَ غَرِيبٌ أَوْ عَابِرُ سَبِيلٍ » . وَكَانَ ابْنُ عُمَرَ رضي الله عنهما ، يقول : إِذَا أمْسَيْتَ فَلا تَنْتَظِرِ الصَّبَاحَ ، وَإِذَا أصْبَحتَ فَلا تَنْتَظِرِ المَسَاءَ ، وَخُذْ مِنْ صِحَّتِكَ لِمَرَضِكَ ، وَمِنْ حَيَاتِكَ لِمَوْتِكَ . رواه البخاري .

الإنسان في الدنيا غريب ووطنه الحقيقي الجنة ، وهي التي أنزل الله بها الأبوين ابتداء ، وإليها المرجع إن شاء الله تعالى بفضل الله ورحمته ، وهو مسافر في الدنيا بالأعمال الصالحة ، وترك الأعمال السيئة ، والمسافر لا يأخذ من المتاع إلا ما تدعوا إليه ضرورته ، فإن الدنيا دار ممر ، والآخرة هي دار المقر ، فتزودوا من ممركم لمقركم ، يا قوم إنما هذه الحياة الدنيا متاع ، وإن الآخرة هي دار القرار .

قال الشارح محمد بن علان رحمه الله تعالى :

إذا أمسيت فابتدئ الفلاحا (

ولا تهمله تنتظر الصباحا (

وتب مما جنيت فكم أناسًا (

قَضَوا نحبًا وقد باتوا صحاحًا (

[575] وعنه أنَّ رسول الله  قَالَ : « مَا حَقُّ امْرِئٍ مُسْلِمٍ ، لَهُ شَيْءٌ يُوصِي فِيهِ ، يَبيتُ لَيْلَتَيْنِ إلا وَوَصِيَّتُهُ مَكْتُوبَةٌ عِنْدَهُ » . متفقٌ عَلَيْهِ ، هَذَا لفظ البخاري .

وفي روايةٍ لمسلمٍ : « يَبِيتُ ثَلاَثَ لَيَالٍ » قَالَ ابن عمر : مَا مَرَّتْ عَلَيَّ لَيْلَةٌ مُنْذُ سَمِعْتُ رسولَ الله r قَالَ ذَلِكَ إلا وَعِنْدِي وَصِيَّتِي .

فيه : استحباب الوصية ، واستحباب كتابتها ، فإن كان عليه دين أو عنده أمانة وجب كتابتها .

وفيه : أنه لا ينبغي للمسلم أن يغفل عن الموت والاستعداد له .

[576] وعن أنس  قَالَ : خَطَّ النَّبيُّ r خُطُوطاً ، فَقَالَ : « هَذَا الإنْسَانُ ، وَهَذَا أجَلُهُ ، فَبَيْنَمَا هُوَ كَذَلِكَ إذْ جَاءَ الخَطُّ الأَقْرَبُ » . رواه البخاري .

[577] وعن ابن مسعود  قَالَ : خَطَّ النَّبيُّ r خَطّاً مُرَبَّعاً ، وَخَطَّ خَطّاً في الوَسَطِ خَارِجَاً مِنْهُ ، وَخَطَّ خُطَطاً صِغَاراً إِلَى هَذَا الَّذِي في الْوَسَطِ مِنْ جَانِبهِ الَّذِي في الوَسَط ، فَقَالَ : « هَذَا الإنْسَانُ ، وَهذَا أجَلُهُ مُحيطاً بِهِ – أَوْ قَدْ أحَاطَ بِهِ – وَهذَا الَّذِي هُوَ خَارِجٌ أمَلُهُ ، وَهذِهِ الْخُطَطُ الصِّغَارُ الأَعْرَاضُ ، فَإنْ أخْطَأَهُ هَذَا ، نَهَشَهُ هَذَا ، وَإنْ أخْطَأَهُ هَذَا ، نَهَشَهُ هَذَا » . رواه البخاري .

ذُكر فيه صور كثيرة ، وأقربها هكذا - ، فالخط الأوسط هو الإِنسان ، والمربع : أجله ، والصغار : الآفات تعرض له ، والخارج من المربع أمله .

وفي الحديث : التحريض على قصر الأمل والاستعداد لبغتة الأجل .

[578] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « بَادِرُوا بِالأعْمَالِ سَبْعاً ، هَلْ تَنْتَظِرُونَ إلا فَقْراً مُنْسِياً ، أَوْ غِنَىً مُطْغِياً ، أَوْ مَرَضَاً مُفْسداً ، أَوْ هَرَماً مُفَنِّداً ، أَوْ مَوْتَاً مُجْهِزاً ، أَوْ الدَّجّالَ ، فَشَرُّ غَائِبٍ يُنْتَظَرُ ، أَوْ السَّاعَةَ وَالسَّاعَةُ أدْهَى وَأمَرُّ » ؟! . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في الحديث : الأمر بالمسارعة إلى الأعمال الصالحة ، قبل حصول واحدة من هذه النوازل التي تذهل الإِنسان من التوجُّه إلى العبادات .

[579] وعنه قَالَ : قَالَ رسول الله r : « أكْثِرُوا ذِكْرَ هَاذِمِ اللَّذَّاتِ » يَعْنِي : المَوْتَ . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

هاذم اللذات بالمعجمة ، أي : قاطعها . وروي بالمهملة أي مزيلها من أصلها .

وفي حديث أنس مرفوعًا : « أكثروا ذكر هاذم اللذات فإنه لم يذكره أحد في ضيق من العيش إلا وسعه عليه ، ولا ذكره في سعة إلا ضيقها عليه » .

[580] وعن أُبَيِّ بن كعبٍ  كَانَ رسول الله r إِذَا ذَهَبَ ثُلُثُ اللَّيْلِ قَامَ ، فَقَالَ : « يَا أَيُّهَا النَّاسُ ، اذْكُرُوا اللهَ ، جَاءتِ الرَّاجِفَةُ ، تَتْبَعُهَا الرَّادِفَةُ ، جَاءَ المَوْتُ بِمَا فِيهِ ، جَاءَ المَوْتُ بِمَا فِيهِ » قُلْتُ : يَا رسول الله ، إنِّي أُكْثِرُ الصَّلاَةَ عَلَيْكَ ، فَكَمْ أجْعَلُ لَكَ مِنْ صَلاَتِي ؟ قَالَ : « مَا شِئْتَ » قُلْتُ : الرُّبُع ، قَالَ : « مَا شِئْتَ ، فَإنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ » قُلْتُ : فَالنِّصْف ؟ قَالَ : « مَا شِئْتَ ، فَإنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ » قُلْتُ : فالثُّلُثَيْنِ ؟ قَالَ : « مَا شِئْتَ ، فَإنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ » قُلْتُ : أجعَلُ لَكَ صَلاَتِي كُلَّهَا ؟ قَالَ : « إذاً تُكْفى هَمَّكَ ، وَيُغْفَر لَكَ ذَنْبكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : تنبيه الناس من سِنَةِ الغفلة وتحريضهم على الطاعات .

والراجفة : هي النفخة الأولى .

والرادفة : الثانية .

قال الله تعالى : ﴿ وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ وَمَن فِي الأَرْضِ إِلا مَن شَاء اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ ﴾ [ الزمر (68) ] .

وقوله r : « جاء الموت بما فيه » . أي : من الأهوال عند الاحتضار ، وفي القبر وأهواله .

وقوله : فكم أجعل لك من صلاتي ، أي : من دعائي .

وفيه : جواز ذكر الإنسان صالح عمله ، لغرض كالاستفتاء ونحوه .

66- باب استحباب زيارة القبور للرجال وما يقوله الزائر

[581] عن بُرَيْدَة  قَالَ : قَالَ رسول الله r : « كُنْتُ نَهَيْتُكُمْ عن زِيَارَةِ القُبُورِ فَزُوروها » . رواه مسلم .

النهي عن زيارة القبور كان في أول الإِسلام ، لقرب عهدهم بالجاهلية وكلماتها القبيحة ، وأفعالهم التي كانوا يألفونها عند القبور ، فلما علموا أحكام الشرع أمرهم بزيارتها لأنها تذكر الآخرة .

وروى الحاكم عن أنس مرفوعًا : « كنت نهيتكم عن زيارة القبور ألا فزورها فإنها ترق القلب ، وتُدمع العين ، وتذكر الآخرة ، ولا تقولوا هَجْرًا » .

[582] وعن عائشة رضي الله عنها ، قالت : كَانَ رسول الله r - كلَّما كَانَ لَيْلَتُهَا مِنْ رسول الله r - يَخْرُجُ مِنْ آخِرِ اللَّيْلِ إِلَى البَقِيعِ فَيقولُ : « السَّلاَمُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ ، وَأتَاكُمْ مَا تُوعَدُونَ ، غَداً مُؤَجَّلْونَ ، وَإنَّا إنْ شَاءَ اللهُ بِكُمْ لاَحِقُونَ ، اللَّهُمَّ اغْفِرْ لأهْلِ بَقِيعِ الغَرْقَدِ » . رواه مسلم .

[583] وعن بريدة  قَالَ : كَانَ النبيُّ r يُعَلِّمُهُمْ إِذَا خَرَجُوا إِلَى المَقَابِرِ أنْ يَقُولَ قَائِلُهُمْ : « السَّلاَمُ عَلَيْكُمْ أهلَ الدِّيَارِ مِنَ المُؤْمِنينَ وَالمُسلمينَ ، وَإنَّا إنْ شَاءَ اللهُ بِكُمْ للاَحِقونَ ، أسْألُ اللهَ لَنَا وَلَكُمُ العَافِيَةَ » . رواه مسلم .

[584] وعن ابن عباسٍ رضي الله عنهما ، قَالَ : مرَّ رسول الله r بِقُبورٍ بالمدِينَةِ فَأقْبَلَ عَلَيْهِمْ بِوَجْهِهِ ، فَقَالَ : « السَّلامُ عَلَيْكُمْ يَا أهْلَ القُبُورِ ، يَغْفِرُ اللهُ لَنَا وَلَكُمْ ، أنْتُمْ سَلَفُنَا وَنَحنُ بالأثَرِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذه الأحاديث : استحباب زيارة القبور والدعاء لأهلها .

67- بابُ كراهة تمنّي الموت بسبب ضُرّ نزل بِهِ

وَلا بأس بِهِ لخوف الفتنة في الدين

[585] عن أَبي هريرة t أنَّ رسول الله  قَالَ : « لا يَتَمَنَّ أحَدُكُمُ المَوْتَ ، إمَّا مُحْسِناً فَلَعَلَّهُ يَزْدَادُ ، وَإمَّا مُسِيئاً فَلَعَلَّهُ يَسْتَعْتِبُ » . متفقٌ عَلَيْهِ ، وهذا لفظ البخاري .

وفي رواية لمسلم عن أَبي هريرة  عن رسول الله  قَالَ : « لا يَتَمَنَّ أَحَدُكُمُ المَوْتَ ، وَلا يَدْعُ بِهِ مِنْ قَبْلِ أنْ يَأتِيَهُ ؛ إنَّهُ إِذَا مَاتَ انْقَطَعَ عَمَلُهُ ، وَإنَّهُ لا يَزِيدُ المُؤْمِنَ عُمُرُهُ إلا خَيْراً » .

[586] وعن أنسٍ  قَالَ : قَالَ رسولُ الله r : « لا يَتَمَنَّيَنَّ أحَدُكُمُ المَوْتَ لِضُرٍّ أصَابَهُ ، فَإنْ كَانَ لا بُدَّ فَاعِلاً ، فَلْيَقُلْ : اللَّهُمَّ أحْيِني مَا كَانَتِ الحَيَاةُ خَيْراً لي ، وَتَوَفَّنِي إِذَا كَانَت الوَفَاةُ خَيراً لي » . متفقٌ عَلَيْهِ .

في هذه الأحاديث : النهي عن تمني الموت لضرٍّ أصابه من مرض ، أو فقر أو نحو ذلك ، وإنما كره تمنيه حينئذٍ لأنه يشعر بعدم الرضا بالقضاء .

وفي الحديث الآخر : « خيركم من طال عمره وحسن عمله » .

[587] وعن قيسِ بن أَبي حازم ، قَالَ : دَخَلْنَا عَلَى خَبَّاب بن الأرَتِّ t نَعُودُهُ وَقَدِ اكْتَوَى سَبْعَ كَيَّاتٍ ، فَقَالَ : إنَّ أَصْحَابَنَا الَّذِينَ سَلَفُوا مَضَوْا ، وَلَمْ تَنْقُصْهُمُ الدُّنْيَا ، وَإنَّا أصَبْنَا مَا لا نَجِدُ لَهُ مَوْضِعاً إلا التُّرَابَ وَلولا أنَّ النبي r نَهَانَا أنْ نَدْعُوَ بالمَوْتِ لَدَعَوْتُ بِهِ . ثُمَّ أتَيْنَاهُ مَرَّةً أُخْرَى وَهُوَ يَبْنِي حَائِطاً لَهُ ، فَقَالَ : إنَّ المُسْلِمَ لَيُؤْجَرُ فِي كُلِّ شَيْءٍ يُنْفِقُهُ إلا فِي شَيْءٍ يَجْعَلُهُ في هَذَا التُّرَابِ . متفقٌ عَلَيْهِ ، وهذا لفظ رواية البخاري .

فيه : جواز الكي ، والنهي عن الدعاء بالموت ، وجواز دفن المال إذا أعطى حقه الواجب فيه .

وفيه : كراهة البناء من غير حاجة .

68- باب الورع وترك الشبهات

قَالَ الله تَعَالَى : ﴿ وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللهِ عَظِيمٌ ﴾ [ النور (15) ] .

الورع : ترك ما لا بأس به حذرًا مما به بأس . والشبهات : ما لم يتضح وجه حله ولا حرمته .

قال حسان بن أبي سنان : ما رأيتُ شيئًا أهون من الورع : ( دع ما يريبك إلى ما يريبك ) . وهذه الآية نزلت في قصة عائشة حين رماها أهل الإفك ، فقال تعالى : ﴿ إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُم مَّا لَيْسَ لَكُم بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِندَ اللَّهِ عَظِيمٌ ﴾ [ النور (15) ] ، أي : تظنون أنه سهل لا إثم فيه ، ووزره عظيم .

وقال النبي r : « إنَّ الرجل ليتكلم بالكلمة من سخط الله لا يلقي لها بالاً يهوي بها في النار بُعْدَ مَا بين المشرق والمغرب » .

وقال تَعَالَى : ﴿ إنَّ رَبَّكَ لَبِالْمِرْصَادِ ﴾ [ الفجر (14) ] .

قال الكلبي : عليه طريق العباد لا يفوته أحد .

وقال ابن عباس :يرى ويسمع ويبصر ما تقول وتفعل وتهجس به العباد .

قال ابن كثير : يعني يرصد خلقه فيما يعملون ويجازي كلا بسعيه .

[588] وعن النعمان بن بشيرٍ رضي الله عنهما قَالَ : سَمِعْتُ رسول الله r يقول : « إنَّ الحَلاَلَ بَيِّنٌ ، وَإنَّ الحَرامَ بَيِّنٌ ، وَبَيْنَهُمَا مُشْتَبَهَاتٌ لا يَعْلَمُهُنَّ كَثيرٌ مِنَ النَّاسِ ، فَمَنِ اتَّقَى الشُّبُهَاتِ ، اسْتَبْرَأَ لِدِينهِ وَعِرْضِهِ ، وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ في الحَرَامِ ، كَالرَّاعِي يَرْعَى حَوْلَ الحِمَى يُوشِكُ أنْ يَرْتَعَ فِيهِ ، ألا وَإنَّ لكُلّ مَلِكٍ حِمَىً ، ألا وَإنَّ حِمَى اللهِ مَحَارِمُهُ ، ألا وَإنَّ فِي الجَسَدِ مُضْغَةً إِذَا صَلَحَت صَلَحَ الْجَسَدُ كُلُّهُ ، وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ ، ألا وَهِيَ القَلْبُ » . متفقٌ عَلَيْهِ ، وروياه مِنْ طرقٍ بِألفَاظٍ متقاربةٍ .

هذا الحديث : أصل عظيم من أصول الشريعة ، وأجمع العلماء على عظم موقعه ، وكثرة فوائده .

قوله : « فمن اتقى الشبهات استبرأ لدينه وعرضه » ، فيه إشارة إلى المحافظة على أمور الدين ومراعاة المروءة .

قال بعض العلماء : المكروه : عقبة بين العبد والحرام ، فمن استكثر من المكروه تطرق إلى الحرام ، والمباح : عقبة بينه وبين المكروه فمن استكثر من المباح تطرق إلى المكروه .

قوله : « ألا إن في الجسد مضغة إذا صلح الجسد كله » ، أي : إذا صلح القلب بالإِيمان والعرفان ، صلح بالأعمال والأحوال .

وما أحسن قول القائل :

وإذا حلت العناية قلبًا (

نشطت للعبادة الأعضاءُ (

فالقلب كالملك ، والأعضاء كالرعية ، وبصلاح الملك تصلح الرعية ، وبفساده تفسد .

[589] وعن أنسٍ t أنَّ النبيَّ r وَجَدَ تَمْرَةً فِي الطَّرِيقِ ، فَقَالَ : « لَوْلا أنِّي أخَافُ أنْ تَكُونَ مِنَ الصَّدَقَة لأَكَلْتُهَا » . متفقٌ عَلَيْهِ .

الحديث ذكره البخاري في باب ما يتنزه من الشبهات .

وفي الحديث : أنه ينبغي للإِنسان إذا شك في إِباحة شيء أن لا يفعله ما لم يُفْضِ إلى التنطع وأن الشيء التافه يجوز التقاطه من غير تعريف . ورأى عمر رضي الله عنه رجلاً ينادي على عنبة التقطها ، فضربه بالدِّرَّة وقال : إنَّ من الورع ما يمقت الله عليه .

وقال البخاري : باب من لم ير الوساوس ونحوها من الشبهات . وذكر حديث عبد الله بن زيد قال : شكي إلى النبي r الرجل يجد في الصلاة شيئًا أيقطع الصلاة ؟ قال : « لا حتى يسمع صوتاً أو يجد ريحًا » . وحديث عائشة رضي الله عنها : أن قومًا قالوا : يَا رسول الله إنَّ قومًا يأْتوننا باللحم لا ندري أَذكروا اسم الله عليه أَم لا ؟ فقال رسول الله r: « سَمَّوا الله عليه وكلوه » .

قال بعض العلماء : قد أُتي النبي r بجبنة وجبة ، فأكل ولبس ولم ينظر لاحتمال مخالطة الخنزير لهم ، ولا إِلى صُوفِها من مذبوح أو ميتة . ولو نظر أَحدٌ للاحتمال المذكور لم يجد حلالاً على وجه الأرض . وقال بعضهم : لا يتصور الحلال بيقين إلا في ماء المطر النازل من المساء الملتقي باليد .

[590] وعن النَّواسِ بن سمعان  عن النبي  قَالَ : « البِرُّ : حُسْنُ الخُلُقِ ، وَالإِثْمُ : مَا حَاكَ فِي نَفْسِكَ ، وَكَرِهْتَ أنْ يَطَّلِعَ عَلَيْهِ النَّاسُ » . رواه مسلم .

« حَاكَ » بِالحاءِ المهملةِ والكافِ : أيْ تَرَدَّدَ فِيهِ .

قوله : « البر حسن الخلق » . أي : التخلق بالأخلاق الحميدة ، كطلاقة الوجه ، وكف الأذى ، وبذل الندى ، والرفق ، والعدل ، والإنصاف ، والإِحسان ، والإِثْمُ هو ما أَثَّر في القلب ضيقًا ونفورًا ، وكراهية ، وهذا يرجع إِليه عند الاشتباه إِذا كانت الفتوى بمجرد ظن من غير دليل شرعي .

[591] وعن وَابِصَةَ بن مَعبدٍ  قَالَ : أتَيْتُ رَسُول الله r فَقَالَ : « جئتَ تَسْألُ عَنِ البِرِّ ؟ » قُلْتُ : نَعَمْ ، فَقَالَ : « اسْتَفْتِ قَلْبَكَ ، البرُّ : مَا اطْمَأنَّت إِلَيْهِ النَّفسُ ، وَاطْمأنَّ إِلَيْهِ القَلْبُ ، وَالإثْمُ : مَا حَاكَ في النَّفْسِ ، وَتَرَدَّدَ فِي الصَّدْرِ ، وَإنْ أفْتَاكَ النَّاسُ وَأفْتُوكَ » . حديث حسن ، رواه أحمد والدَّارمِيُّ في مُسْنَدَيْهِمَا .

وهذا الحديث من جوامع الكلم ؛ لأَن ( البر ) كلمة جامعة لجميع أفعال الخير ، ( والإثم ) كلمة جامعة لجميع أَفعال الشر .

[592] وعن أَبي سِرْوَعَةَ – بكسر السين المهملة وفتحها - عُقبَةَ بنِ الحارِثِ t أنَّهُ تَزَوَّجَ ابنَةً لأبي إهَابِ بن عزيزٍ ، فَأتَتْهُ امْرَأةٌ ، فَقَالَتْ : إنّي قَدْ أرضَعْتُ عُقْبَةَ وَالَّتِي قَدْ تَزَوَّجَ بِهَا . فَقَالَ لَهَا عُقْبَةُ : مَا أعْلَمُ أنَّك أرضَعْتِنِي وَلا أخْبَرْتِني ، فَرَكِبَ إِلَى رسول الله rِ بِالمَدِينَةِ ، فَسَأَلَهُ : فَقَالَ رسول الله r : « كَيْفَ وَقَد قِيلَ » ؟ فَفَارَقَهَا عُقْبَةُ وَنَكَحَتْ زَوْجاً غَيْرَهُ . رواه البخاري .

« إهَابٌ » بكسر الهمزة وَ« عَزيزٌ » بفتح العين وبزاي مكررة .

في هذا الحديث : الحض على ترك الشبه والأخذ بالأحوط في الأمور .

[593] وعن الحسن بن علي رضي الله عنهما قَالَ : حَفِظتُ من رسول الله r : « دَعْ مَا يريبُكَ إِلَى ما لا يَرِيبُكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

معناه : اتْرُكْ مَا تَشُكُّ فِيهِ ، وَخُذْ مَا لا تَشُكُّ فِيهِ .

فيه : إشارة إلى الرجوع إلى القلوب عند الاشتباه .

[594] وعن عائشة رضي الله عنها ، قالت : كَانَ لأبي بَكر الصديق t غُلاَمٌ يُخْرِجُ لَهُ الخَرَاجَ ، وَكَانَ أَبُو بَكْرٍ يَأكُلُ مِنْ خَرَاجِهِ ، فَجَاءَ يَوْماً بِشَيءٍ ، فَأكَلَ مِنْهُ أَبُو بَكْرٍ ، فَقَالَ لَهُ الغُلامُ : تَدْرِي مَا هَذَا ؟ فَقَالَ أَبُو بكر : وَمَا هُوَ ؟ قَالَ : كُنْتُ تَكَهَّنْتُ لإنْسَانٍ في الجَاهِلِيَّةِ وَمَا أُحْسِنُ الكَهَانَةَ ، إلا أنّي خَدَعْتُهُ ، فَلَقِيَنِي ، فَأعْطَانِي بِذلِكَ هَذَا الَّذِي أكَلْتَ مِنْهُ ، فَأدْخَلَ أَبُو بَكْرٍ يَدَهُ فَقَاءَ كُلَّ شَيْءٍ فِي بَطْنِهِ . رواه البخاري .

« الخَرَاجُ » : شَيْءٌ يَجْعَلُهُ السَّيِّدُ عَلَى عَبْدِهِ يُؤدِّيهِ إلى السيد كُلَّ يَومٍ ، وَباقِي كَسْبِهِ يَكُونُ لِلْعَبْدِ .

الكهانة بكسر الكاف : مصدر تكهن ، وبالفتح : مصدر كهن ، أي قضى له بالغيب . وفي « الورع » لأحمد عن ابن سيرين : ( لم أعلم أحدًا استقاء من طعام غير أبي بكر ، فإنه أتي بطعام فأكل منه ، ثم قيل له : جاء به ابن النعيمان ، قال : وأطعمتموني كهانة ابن النعيمان ، ثم استقاء ) . قال الحافظ : إنما قاء أبو بكر لما ثبت عنده من النهي عن حلوان الكاهن .

[595] وعن نافِع أن عُمَرَ بن الخَطّاب t كَانَ فَرَضَ لِلمُهَاجِرينَ الأَوَّلِينَ أرْبَعَةَ الآفٍ وَفَرَضَ لابْنِهِ ثَلاَثَة آلافٍ وَخَمْسَمئَةٍ ، فَقيلَ لَهُ : هُوَ مِنَ المُهَاجِرينَ فَلِمَ نَقَصْتَهُ ؟ فَقَالَ : إنَّمَا هَاجَرَ بِهِ أبَواهُ . يقول : لَيْسَ هُوَ كَمَنْ هَاجَرَ بِنَفْسِهِ . رواه البخاري .

هذا الحديث : دليلٌ على شدَّة وروع عمر بن الخطاب رضي الله عنه .

[596] وعن عَطِيَّةَ بن عُروة السَّعْدِيِّ الصحابيِّ  قَالَ : قَالَ رسولُ الله r : « لا يَبْلُغُ الْعَبدُ أنْ يَكُونَ منَ المُتَّقِينَ حَتَّى يَدَعَ مَا لا بَأسَ بِهِ ، حَذَراً لِمَّا بِهِ بَأسٌ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

أي : لا يصل إلى درجة الموصوفين بكمال التقوى حتى يترك ما لا شبهة فيه خشية وقوعه في المكروه والحرام .

69- باب استحباب العزلة عند فساد الناس والزمان

أَو الخوف من فتنة في الدين ووقوع في حرام وشبهات ونحوها

قَالَ اللهُ تَعَالَى : ﴿ فَفِرُّوا إِلَى اللهِ إنِّي لَكُمْ مِنْهُ نَذِيرٌ مبِينٌ ﴾ [ الذاريات (50) ] .

قال البغوي : ففروا إلى الله : فاهربوا من عذاب الله إلى ثوابه بالإِيمان والطاعة . قال ابن عباس : فروا منه إليه وعملوا بطاعته . وقال سهل بن عبد الله : فروا مما سوى الله إلى الله .

وقال ابن كثير : ففروا إلى الله ، أي : الجئوا إليه ، واعتمدوا في أُموركم عليه .

قال الشارح : فجمعت لفظة « ففروا » التحذير والاستدعاء . ويُنظر إلى هذا المعنى قوله r : « لا ملجأ ولا منجى منك إلا إليك » .

قال الحسين بن الفضل : من فر إلى غير الله لم يمتنع من الله .

[597] وعن سعد بن أَبي وقاص  قَالَ : سَمِعْتُ رسول الله r يقول : « إنَّ الله يُحِبُّ الْعَبْدَ التَّقِيَّ الغَنِيّ الْخَفِيَّ » . رواه مسلم .

والمُرَادُ بـ « الغَنِيّ » غَنِيُّ النَّفْسِ ، كَمَا سَبَقَ في الحديث الصحيح .

الخفي : الخامل المشتغل بعبادة ربِّه وأُمور نفسه .

[598] وعن أَبي سعيد الخدري  قَالَ : قَالَ رَجُلٌ : أيُّ النَّاسِ أفْضَلُ يَا رسولَ الله ؟ قَالَ : « مُؤْمِنٌ مُجَاهِدٌ بِنَفْسِهِ وَمَالِهِ في سَبيلِ اللهِ » قَالَ : ثُمَّ مَنْ ؟ قَالَ : « ثُمَّ رَجُلٌ مُعْتَزِلٌ فِي شِعْبٍ مِنَ الشِّعَابِ يَعْبُدُ رَبَّهُ » .

وفي رواية : « يَتَّقِي اللهَ ، وَيَدَعُ النَّاسَ مِنْ شَرِّهِ » . متفقٌ عَلَيْهِ .

في هذا الحديث : فضل العزلة عند خوف الفتنة ، ولا ينافيه حديث : « خيركم من تعلم القرآن وعلَّمه » . ونحوه ، لأَن هذا يختلف بحسب الأوقات ، والأشخاص ، والأحوال .

[599] وعنه قَالَ : قَالَ رسول الله r : « يُوشِكُ أنْ يَكُونَ خَيْرَ مَالِ المُسْلِمِ غَنَمٌ يَتَّبعُ بِهَا شَعَفَ الجِبَالِ ، وَمَواقعَ الْقَطْر يَفِرُّ بِدينِهِ مِنَ الفِتَنِ » . رواه البخاري .

و« شَعَفُ الجِبَالِ » : أعْلاَهَا .

في هذا الحديث : أيضًا دليلٌ على فضيلة العزلة لمن خاف على دينه .

[600] وعن أَبي هريرة  عن النبي  قَالَ : « مَا بَعَثَ اللهُ نَبِيّاً إلا رَعَى الْغَنَمَ » فَقَالَ أصْحَابُهُ : وأنْتَ ؟ قَالَ : « نَعَمْ ، كُنْتُ أرْعَاهَا عَلَى قَرَارِيطَ لأَهْلِ مَكَّةَ » . رواه البخاري .

المراد بالقيراط هنا : جزء من الدينار والدرهم .

وفيه : تواضعه r واعترافه بنعمة الله عليه ، والحكمة في رعي الأَنبياء الغنم ليتمرَّنوا بذلك على سياسة الأُمة .

[601] وعنه عن رسول الله r أنَّه قَالَ : « مِنْ خَيْرِ مَعَاشِ النَّاسِ لهم رَجُلٌ مُمْسِكٌ عِنَانَ فَرَسِهِ في سَبيلِ الله ، يَطيرُ عَلَى مَتْنِهِ كُلَّمَا سَمِعَ هَيْعَةً أَوْ فَزعَةً ، طَارَ عَلَيْهِ يَبْتَغِي القَتْلَ ، أَوْ المَوْتَ مَظَانَّه ، أَوْ رَجُلٌ فِي غُنَيمَةٍ في رَأسِ شَعَفَةٍ مِنْ هذِهِ الشَّعَفِ ، أَوْ بَطنِ وَادٍ مِنْ هذِهِ الأَوْدِيَةِ ، يُقِيمُ الصَّلاَةَ ، وَيُؤتِي الزَّكَاةَ ، وَيَعْبُدُ رَبَّهُ حَتَّى يأتِيَهُ اليَقِينُ ، لَيْسَ مِنَ النَّاسِ إلا فِي خَيْرٍ » . رواه مسلم .

« يَطِيرُ » : أيْ يُسْرعُ . وَ« مَتْنُهُ » : ظَهْرُهُ . وَ« الهَيْعَةُ » : الصوتُ للحربِ . وَ« الفَزعَةُ » : نحوه . وَ« مَظَانُّ الشَيْءِ » : المواضعُ الَّتي يُظَنُّ وجودُهُ فِيهَا . وَ« الغُنَيْمَة » بضم الغين : تصغير الغنم . وَ« الشَّعَفَةُ » بفتح الشين والعين : هي أعلى الجَبَل .

فيه : فضيلة القتل أو الموت في سبيل الله ، قال الله تعالى : ﴿ وَلَئِن قُتِلْتُمْ فِي سَبِيلِ اللّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِّنَ اللّهِ وَرَحْمَةٌ خَيْرٌ مِّمَّا يَجْمَعُونَ ﴾ [ آل عمران (157) ] .

وفيه : فضيلة اعتزال الناس عند وقوع الفتنة .

70- باب فضل الاختلاط بالناس

وحضور جُمَعِهم وجماعاتهم ، ومشاهد الخير ،

ومجالس الذكر معهم ، وعيادة مريضهم ، وحضور جنائزهم ، ومواساة محتاجهم ، وإرشاد جاهلهم ، وغير ذلك من مصالحهم لمن قدر عَلَى الأمر بالمعروف والنهي عن المنكر ، وقمع نفسه عن الإيذاء وصبر عَلَى الأذى

اعْلم أنَّ الاختلاط بالنَّاسِ عَلَى الوجهِ الَّذِي ذَكَرْتُهُ هُوَ المختارُ الَّذِي كَانَ عَلَيْهِ رسول الله r وسائر الأنبياء صلواتُ اللهِ وسلامه عَلَيْهِمْ ، وكذلك الخُلفاءُ الرَّاشدون ، ومن بعدَهُم مِنَ الصَّحَابَةِ وَالتَّابِعِينَ ، ومن بَعدَهُم من عُلَماءِ المُسلمين وأَخْيَارِهم ، وَهُوَ مَذْهَبُ أكثَرِ التَّابِعينَ وَمَنْ بَعدَهُمْ ، وبه قَالَ الشافعيُّ وأحمدُ وأكثَرُ الفقهاءِ رضي اللهُ عنهم أجمعين . قَالَ الله تَعَالَى : ﴿ وَتَعَاوَنُوا عَلَى البِرِّ وَالتَّقْوَى ﴾ [ المائدة (2) ] .

ففي الاختلاط : الاجتماع للتعاون على البر ، أي : فعل المأمورات ، كالجمعة والجماعات وإقامة الشرائع ، وفيه التعاون على التقوى عن المنهيات وترك المحرمات .

والآيات في معنى مَا ذكرته كثيرة معلومة .

كقوله تعالى : ﴿ وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ ﴾ [ آل عمران (104) ] ، وقوله تعالى : ﴿ إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ ﴾ [ الصف (4) ] .

71- باب التواضع وخفض الجناح للمؤمنين

قَالَ الله تَعَالَى : ﴿ وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ المُؤْمِنِينَ ﴾ [ الشعراء (215) ] .

أي : ألن جانبك للمؤمنين وارفق بهم .

وقال تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينهِ فَسَوْفَ يَأتِي اللهُ بِقَومٍ يُحِبُّهُم وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى المُؤْمِنينَ أَعِزَّةٍ عَلَى الكَافِرِينَ ﴾ [ المائدة (54) ] .

وقد ارتد قبائل من العرب في عهده r وفي خلافة أبي بكر فقاتلهم أبو بكر والصحابة رضي الله عنهم . ولما نزلت : ﴿ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ ﴾ [ المائدة (54) ] ، أشار r إلى أبي موسى الأشعري وقال : « هم هذا وقومه » . يعني أهل اليمن .

وقال تَعَالَى : ﴿ يَا أَيُّهَا النَّاسُ إنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ ﴾ [ الحجرات (13) ] .

الشَّعْب : رأس القبائل ، كمضر ، والقبيلة : كتميم ، أي : جعلناكم شعوبًا وقبائل لتعارفوا لا لتفاخروا .

وقال النبي r : « تعلموا من أنسابكم ما تصلون به أرحامكم ، فإن صلة الرحم منسأة في الأجل » .

وقال تَعَالَى : ﴿ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى ﴾ [ النجم (32) ] .

أي : لا تمدحوها ولا تفخروا بأعمالكم .

وفي الحديث الصحيح : « إذا كان أحدكم مادحًا صاحبه لا محالة فليقل : أحسب فلانًا كذا ، وكذا ، والله حسيبه . ولا أُزكِّي على الله أحدًا » .

وقال تَعَالَى : ﴿ وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عنكم جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ * أَهؤُلاَءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللهُ بِرَحْمَةٍ ادْخُلُوا الجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ ﴾ [ الأعراف (48 ، 49) ] .

الأعراف : السُّوْرُ المضروب بين الجنة والنار ، وأصحابه رجال تساوت حسناتهم وسيآتهم يقولون لأهل النار : ما أغنى عنكم مالكم ولا تكبركم ، ولا منعكم ذلك عن دخول النار ، وهؤلاء الضعفاء الذين كنتم تسخرون منهم وتحقرونهم في الدنيا وأقسمتم أن الله لا يُدخلهم الجنة ، أدخلهم الله إيَّاها برحمته .

[602] وعن عِيَاضِ بنِ حمارٍ  قَالَ : قَالَ رسول الله r : « إنَّ الله أوْحَى إِلَيَّ أنْ تَوَاضَعُوا حَتَّى لا يَفْخَرَ أحَدٌ عَلَى أحَدٍ ، وَلا يَبْغِي أحَدٌ عَلَى أحَدٍ » . رواه مسلم .

التواضع : الانكسار والتذلُّل ، وضده : التكبر والرَّفع ، ومَنْ تواضع لله رفع الله قدره ، وطيَّب ذِكْرَه ، ورفع درجته في الآخرة .

[603] وعن أَبي هريرة t أنَّ رسول الله r قَالَ : « مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ ، وَمَا زادَ اللهُ عَبْداً بعَفْوٍ إلا عِزّاً ، وَمَا تَوَاضَعَ أحَدٌ للهِ إلا رَفَعَهُ اللهُ » . رواه مسلم .

[604] وعن أنس t أنَّهُ مَرَّ عَلَى صبيَانٍ ، فَسَلَّمَ عَلَيْهِمْ ، وقال : كَانَ النبيُّ r يفعله . متفقٌ عَلَيْهِ .

في هذا الحديث : تدريب الصبيان على أداب الشريعة ، وطرح رداء الكبر والتواضع ، ولين الجانب .

[605] وعنه قَالَ : إن كَانَتِ الأَمَةُ مِنْ إمَاءِ المَدينَةِ لَتَأْخُذُ بِيَدِ النَّبيِّ r فَتَنْطَلِقُ بِهِ حَيْثُ شَاءتْ . رواه البخاري .

في الحديث : مزيد تواضعه r ، والتحريض على ذلك .

[606] وعن الأَسْوَدِ بن يَزيدَ ، قَالَ : سَأَلْتُ عائشةُ رضي الله عنها مَا كَانَ النَّبيُّ r يَصْنَعُ فِي بَيْتِهِ ؟ قالت : كَانَ يَكُون في مِهْنَةِ أهْلِهِ – يعني : خِدمَة أهلِه – فإذا حَضَرَتِ الصَّلاَةُ ، خَرَجَ إِلَى الصَّلاَةِ . رواه البخاري .

جاء ذلك مفسرًا في بعض الروايات : كان في بيته في مهنة أَهله يفلي ثوبه ، ويحلب شاته ، ويرقع ثوبه ، ويخصف نعله ، ويخدم نفسه ، ويعلِّف ناضحه ، ويعقل البعير ، ويأكل مع الخادم ويحمل بضاعته إلى السوق . ففي ذلك مزيد فضله ، وكمال تواضعه r .

[607] وعن أَبي رِفَاعَةَ تَميم بن أُسَيْدٍ  قَالَ : انْتَهَيْتُ إِلَى رَسولِ الله r وَهُوَ يخطب ، فقلت : يَا رسول الله ، رَجُلٌ غَريبٌ جَاءَ يَسْألُ عن دِينهِ لا يَدْرِي مَا دِينُهُ ؟ فَأقْبَلَ عَليَّ رسولُ اللهِ r ، وتَرَكَ خُطْبَتَهُ حَتَّى انْتَهَى إلَيَّ ، فَأُتِيَ بِكُرْسيٍّ ، فَقَعَدَ عَلَيْهِ ، وَجَعَلَ يُعَلِّمُنِي مِمَّا عَلَّمَهُ اللهُ ، ثُمَّ أَتَى خُطْبَتَهُ فَأتَمَّ آخِرَهَا . رواه مسلم .

في هذا الحديث : استحباب تلطف السائل .

وفيه : كمال تواضعه r ورفقه بالمسلمين وشفقته عليهم .

[608] وعن أنس t أن رسول الله r كَانَ إِذَا أكَلَ طَعَاماً ، لَعِقَ أصَابِعَهُ الثَّلاَثَ . قَالَ : وقال : « إِذَا سَقَطَتْ لُقْمَةُ أَحَدِكُمْ فَلْيُمِط عنها الأَذى ، وليَأكُلْها وَلا يَدَعْها لِلشَّيْطان » وأُمِرْنا أن نُسْلُتَ القَصْعَةُ ، قَالَ : « فإنَّكُمْ لا تَدْرُونَ في أيِّ طَعَامِكُمُ البَرَكَة » . رواه مسلم .

في هذا الحديث : رد على من كره لعق الأصابع استقذارًا . قال الخطابي : عاف قَوْمٌ - أَفْسد قلوبهم - الرَّفه لعقها ، وزعموا أَنه مستقبح ، كأنهم لم يعلموا أَن الطعام الذي علق بالأَصابع جزءٌ ما أَكلوه وليس فيه أَكثر من مصها بباطن الشفة . انتهى .

قلت : إنما يستقذر اللعق أَثناء الأَكل .

وفيه : استحباب أَكل لقمته الساقطة كسرًا لنفسه ، وتواضعًا لربه ، والتماسًا للبركة .

[609] وعن أَبي هريرة  عن النبي  قَالَ : « مَا بَعَثَ الله نَبِيّاً إلا رَعَى الغَنَمَ » قَالَ أصْحَابُهُ : وَأنْتَ ؟ فَقَالَ : « نَعَمْ ، كُنْتُ أرْعَاهَا عَلَى قَرَارِيطَ لأَهْلِ مَكَّةَ » . رواه البخاري .

في هذا الحديث : تنبيه على التواضع . وأَن تعاطي الكامل ما فيه كسر النفس لا يخل بمروءته .

[610] وعنه عن النبي  قَالَ : « لَوْ دُعِيتُ إِلَى كُراعٍ أَوْ ذِرَاعٍ لأَجَبْتُ ، ولو أُهْدِيَ إِلَيَّ ذراعٌ أَوْ كُراعٌ لَقَبِلْتُ » . رواه البخاري .

قال الحافظ : خصَّ الذراع والكراع بالذكر ليجمع بين الخطير والحقير ، لأَن الذراع كانت أَحب إِليه من غيرها ، والكراع لا قيمة لَهُ .

وقال ابن بطال : أَشار النبي r إِلى الحض على قبول الهدية وإن قلَّت ، لئلا يمتنع الباعث من الهدية لاحتقار الشيء ، فحض على ذلك لما فيه من التآلف .

وفي الحديث : إجابة الداعي ، وإن قل المدعو إليه ، وفي ذلك كله تحريض على التواضع ، وحث على تعاطي ما يبعث على التآلف ويغرس الوداد .

[611] وعن أنس  قَالَ : كَانَتْ ناقةُ رسول الله r العضْبَاءُ لا تُسْبَقُ ، أَوْ لا تَكَادُ تُسْبَقُ ، فَجَاءَ أعْرَابيٌّ عَلَى قَعودٍ لَهُ ، فَسَبَقَهَا ، فَشَقَّ ذَلِكَ عَلَى الْمُسْلِمِينَ حَتَّى عَرَفَهُ ، فَقَالَ : « حَقٌّ عَلَى اللهِ أنْ لا يَرْتَفِعَ شَيْءٌ مِنَ الدُّنْيَا إلا وَضَعَهُ » . رواه البخاري .

في هذا الحديث : التزهيد في الدنيا ، وإغماض الطرف عن زهرتها .

قال ابن بطال : فيه هوان الدنيا على الله ، والتنبيه على ترك المباهاة والمفاخرة .

وفيه : الحث على التواضع ، وطرح رداء الكبر ، والإِعلام بأن أُمور الدنيا ناقصة غير كاملة .

وفيه : ما كان عليه r لحسن خلقه من إِذهاب ما يشق على أَصحابه .

72- باب تحريم الكبر والإعجاب

قَالَ الله تَعَالَى : ﴿ تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُواً فِي الأَرْضِ وَلا فَسَاداً وَالعَاقِبَةُ لِلْمُتَّقِينَ ﴾ [ القصص (83) ] .

العلوّ : الكبر . والفساد : المعاصي ، يعني من تَرك ذلك فله الجنة .

وقال تعالى : ﴿ وَلا تَمْشِ فِي الأَرْضِ مَرَحًا ﴾ [ الإسراء (37) ] .

أي : بطرًا ، وكبرًا ، وخيلاء ، كمشي الجبارين ﴿ إِنَّكَ لَن تَخْرِقَ الأَرْضَ ﴾ ، أي : لن تقطعها بكبرك حتى تبلغ آخرها ، ﴿ وَلَن تَبْلُغَ الْجِبَالَ طُولاً ﴾ ، أي : لا تقدر أن تطاول الجبال وتساويها بكبرك .

وفي الصحيح عن النبي r قال : « بينما رجل يمشي في من كان قبلكم وعليه بردان يتبختر فيهما إذ خسف الله به الأرض فهو يتجلجل فيها إلى يوم القيامة » .

ورأى البختري العابد رجلاً من آل علي يمشي وهو يخطر في مشيته . فقال له : يَا هذا ، إنَّ الذي أكرمك به لم تكن هذه مشيته . قال : فتركها الرجل بعده .

وقال تَعَالَى : ﴿ وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأَرْضِ مَرَحاً إنَّ اللهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ ﴾ [ لقمان (18) ] .

ومعنى « تُصَعِّر خَدَّكَ لِلنَّاسِ » : أيْ تُمِيلُهُ وتُعرِضُ بِهِ عَنِ النَّاسِ تَكَبُّراً عَلَيْهِمْ . وَ« المَرَحُ » : التَّبَخْتُرُ .

قال ابن عباس : يقول لا تتكبَّر فتحقر الناس وتعرض عنهم بوجهك إذا كلَّموك .

وقال قتادة : ولا تحقرن الفقراء ، ليكن الفقير والغني عندك سواء .

ورُوي عن ابن مسعود رضي الله عنه عن النبي r قال : « رب ذي طمرين لا يُؤْبَهُ له ، لو أقسم على الله لأَبَره . لو قال : ( اللَّهُمَّ إني أسألك الجنة لأعطاه الله الجنة ولم يعطه من الدنيا شيئًا » .

وقال عبد الله بن المبارك :

ألا رب ذي طمرين في منزل غدا (

زرابيه مبثوثة ونمارقه (

قد اطردت أنواره حول قصره (

وأشرق والتفت عليه حدائقه (

وقال تَعَالَى : ﴿ إنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الكُنُوزِ مَا إنَّ مَفَاتِحَهُ لتَنُوءُ بِالعُصْبَةِ أُولِي القُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إنَّ اللهَ لا يُحِبُّ الفَرِحِينَ ﴾ [ القصص (76) ] ... إِلَى قَوْله تَعَالَى : ﴿ فَخَسَفْنَا بِهِ وَبِدَارِهِ الأَرْضَ ﴾ [ القصص (81) ] .

كان قارون ابن عم موسى ، آمن به ثم لحقه الزهو والإِعجاب فبغى على موسى وقومه . وكانت مفاتح خزائنه تثقل الجماعة الكثيرة . والفرح المنهي عنه هو انهماك النفس ، والأثر ، والإِعجاب . وقوله : ﴿ وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ ﴾ [ القصص (77) ] . بأن تصرفه في مرضاة الله ﴿ وَلا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا ﴾ . من مأكل ، وملبس ، ومشرب وغيرها من المباحات .

وفي الحديث عن النبي r قال : « ليس لك يَا ابن آدم من مالك إلا ما أكلت فأفنيت ، أو لبست فأبليت ، أو تصدقت فأمضيت . وما سوى ذلك فهو ذاهب وتاركه للناس » . ﴿ وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ ﴾ . بالمعاصي إن الله لا يحب المفسدين . قال : أي : لما وعظه قومه أخذته العزَّة بالإِثم . ﴿ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي ﴾ [ القصص (78) ] ، أي : علم بالتجارة ، ووجوه تثمير المال وعَلِمَ الله أني أهل له ففضَّلني به عليكم .

قال الله تعالى : ﴿ أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِن قَبْلِهِ مِنَ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَن ذُنُوبِهِمُ الْمُجْرِمُونَ ﴾ [ القصص (78) ] . أي : سؤال استعلام ، فإنه تعالى مطلع عليهم وإنما يُسألون سؤال تقريع وتوبيخ .

وقوله تعالى : ﴿ فَخَسَفْنَا بِهِ وَبِدَارِهِ الأَرْضَ ﴾ [ القصص (81) ] ... إلى آخر القصة . ففيها شؤم البغي ، وسوء مصرع الكبر والإِعجاب ومحبة الدنيا .

[612] وعن عبد الله بن مسعود  عن النبي  قَالَ : « لا يَدْخُلُ الجَنَّةَ مَنْ كَانَ في قَلْبِهِ مِثْقَالُ ذَرَّة مِنْ كِبْرٍ ! » فَقَالَ رَجُلٌ : إنَّ الرَّجُلَ يُحِبُّ أنْ يَكُونَ ثَوْبُهُ حَسَناً ، ونَعْلُهُ حَسَنَةً ؟ قَالَ : « إنَّ اللهَ جَمِيلٌ يُحِبُّ الجَمَالَ ، الكِبْرُ : بَطَرُ الحَقِّ وَغَمْطُ النَّاسِ » . رواه مسلم .

« بَطَرُ الحَقِّ » : دَفْعُهُ وَرَدُّهُ عَلَى قَائِلِهِ ، وَ« غَمْطُ النَّاسِ » : احْتِقَارُهُمْ .

في هذا الحديث : تحريم الكبر ، والوعيد الشديد على مرتكبه . وإن الجمال إذا لم يكن على وجه الفخر والخيلاء والمباهاة بل على سبيل إِظهار نعمة الله لا يدخل في الكبر .

[613] وعن سلمة بن الأكوع t أنّ رَجُلاً أكَلَ عِنْدَ رسول الله r بشمالِهِ ، فَقَالَ : « كُلْ بيَمِينِكَ » قَالَ : لا أسْتَطِيعُ ! قَالَ : « لا اسْتَطَعْتَ » مَا مَنَعَهُ إلا الكِبْرُ . قَالَ : فما رفَعها إِلَى فِيهِ . رواه مسلم .

في هذا الحديث : جواز الدعاء على من قصد الخروج عن أَحكام الشريعة عمدًا .

[614] وعن حارثة بن وهْبٍ  قَالَ : سَمِعْتُ رسول الله r يقول : « ألا أُخْبِرُكُمْ بأهْلِ النَّار : كلُّ عُتُلٍ جَوّاظٍ مُسْتَكْبرٍ » . متفقٌ عَلَيْهِ ، وتقدم شرحه في بابِ ضعفةِ المسلمين .

العتل : الغليظ الجافي ، والجواظ : الجموع المنوع ، والمستكبر : المختال الفخور .

[615] وعن أَبي سعيد الخدري  عن النبي  قَالَ : « احْتَجّتِ الجَنَّةُ وَالنَّارُ ، فَقَالَت النَّارُ : فيَّ الْجَبَّارُونَ والمُتَكَبِّرُونَ . وقالتِ الجَنَّةُ : فيَّ ضُعفاءُ الناس ومساكينُهُم ، فقضى اللهُ بَينهُما : إنكِ الجنّةُ رَحْمَتِي أرْحَمُ بِك مَنْ أشَاءُ ، وَإنَّكِ النَّارُ عَذَابِي أُعَذِّبُ بِكِ مَنْ أشَاءُ ، وَلِكِلَيْكُمَا عَلَيَّ مِلْؤُهَا » . رواه مسلم .

في هذا الحديث : دليل على أَن غالب أَهل النار الجبارون والمتكبرون ، وأَن غالب أَهل الجنة الضعفاء ، ويشهد لذلك قوله تعالى : ﴿ وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُواْ مَا أَغْنَى عَنكُمْ جَمْعُكُمْ وَمَا كُنتُمْ تَسْتَكْبِرُونَ * أَهَـؤُلاء الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللّهُ بِرَحْمَةٍ ادْخُلُواْ الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنتُمْ تَحْزَنُونَ ﴾ [ الأعراف (48 ، 49) ] .

[616] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « لا يَنْظُرُ اللهُ يَوْمَ القِيَامَةِ إِلَى مَنْ جَرَّ إزَارَهُ بَطَراً » . متفقٌ عَلَيْهِ .

البطر : الفرح مع قلّة القيام بحق النعمة ، وصرفها إلى غير وجهها ، والبطر والخيلاء ، والزهو ، والكبر ، والتبختر كلها بمعنى واحد ، وهي حرام ، وأمَّا الطرب فهو خفَّة مع فرح .

والحديث دليل على أَن الإِسبال حرام إِذا كان على وجه الخُيلاء والبطر ، وإلا فيكره .

[617] وعنه قَالَ : قَالَ رسول الله r : « ثَلاَثَةٌ لا يُكَلِّمُهُمُ اللهُ يَوْمَ القِيَامَة ، وَلا يُزَكِّيهِمْ ، وَلا يَنْظُرُ إلَيْهِمْ ، وَلَهُمْ عَذَابٌ ألِيمٌ : شَيْخٌ زَانٍ ، وَمَلِكٌ كَذَّابٌ ، وَعَائِلٌ مُسْتَكْبِرٌ » . رواه مسلم .

« العَائِلُ » : الفَقِيرُ .

سبب تخصيص ، هؤلاء بهذا الوعيد ، وإن كان لا يعذر أَحد بذنب ، لأَن الشيخ قد ضعفت دواعي الشهوة فيه ، والملك لا يخشى من أَحد من رعيته ، والفقير قد عدم المال ، وهو الداعي فصارت هذه الخصال الثلاث عزيزة في هؤلاء الثلاثة ، فكان عذابهم أَشد من عذاب غيرهم .

[618] وعنه قَالَ : قَالَ رسول الله r : « يَقُولُ الله تعالى : العِزُّ إزَاري ، والكبرياءُ رِدائي ، فَمَنْ يُنَازِعُنِي عَذَّبْتُهُ » . رواه مسلم .

العز والكبرياء صفتان مختصتان بالله عز وجل لا يشاركه فيهما غيره ، كما لا يشارك الرجل في إزاره وردائه ، فمن ادعى العز والكبرياء فقد نازع الله في ملكه ومن نازع الله عذبه .

[619] وعنه أنَّ رسول الله  قَالَ : « بَيْنَمَا رَجُلٌ يَمشِي في حُلَّةٍ تُعْجِبُهُ نَفْسُهُ ، مُرَجِّلٌ رَأسَهُ ، يَخْتَالُ فِي مَشْيَتهِ ، إِذْ خَسَفَ اللهُ بِهِ ، فَهُوَ يَتَجَلْجَلُ في الأَرضِ إِلَى يَوْمِ القِيَامَةِ » . متفقٌ عَلَيْهِ .

« مُرَجِّلٌ رَأسَهُ » : أيْ مُمَشِّطُهُ ، « يَتَجَلْجَلُ » بالجيمين : أيْ يَغُوصُ وَيَنْزِلُ .

قال قتادة : يتجلجل في الأَرض كل يوم قامة رجل لا يبلغ قعرها إِلى يوم القيامة .

قيل : إنما فعل به ذلك تدريجًا ليدوم عليه العذاب فيكون أَبلغ في نكايته وإِهانته .

[620] وعن سَلَمةَ بنِ الأكْوَعِ  قَالَ : قَالَ رسول الله r : « لا يَزَالُ الرَّجُلُ يَذْهَبُ بِنَفْسِهِ حَتَّى يُكْتَبَ في الجبَّارِين ، فَيُصيبَهُ مَا أصَابَهُمْ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

« يَذْهَبُ بِنَفْسِهِ » أيْ : يَرْتَفِعُ وَيَتَكبَّرُ .

قال العاقولي : الباء في ( يذهب بنفسه ) للتعدية ، أي : يرفع نفسه ويعتقدها عظيمة مرتفعة المقدار على الناس ، ويجوز أَن تكون للمصاحبة أَي يوافقها على ما تريد من الاستعلاء .

قلت : ويشهد لهذا قوله تعالى : ﴿ فَأَمَّا مَن طَغَى * وَآثَرَ الْحَيَاةَ الدُّنْيَا * فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى ﴾ [ النازعات (37 : 39) ] .

73- باب حسن الخلق

قَالَ اللهُ تَعَالَى : ﴿ وَإنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ ﴾ [ القلم (4) ] .

حسن الخلق : بسط الوجه وبذل المعروف ، وكفُّ الأذى . وقال علي : الخلق العظيم آداب القرآن . وقال r : « بُعثت لأُتمِّم مكارم الأخلاق » .

وقال تَعَالَى : ﴿ وَالكَاظِمِينَ الغَيْظَ وَالعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ ﴾ [ آل عمران (134) ] الآية .

أي : إذا ثار بهم الغيظ كظموه وعفوا عمَّن أساء إليهم .

قال الثوري : الإِحسان أن تُحسن إلى المسيء .

وفي الحديث عن النبي r : « ثلاث أُقسم عليهنَّ : ما نقصت صدقة من مال ، وما زاد الله عبدًا بعفوا إلا عِزًّا ، وما تواضع أحد لله إلا رفعه » .

[621] وعن أنس t قال : كَانَ رسولُ الله r أحْسَنَ النَّاس خُلُقاً . متفقٌ عَلَيْهِ .

كان حسن الخلق غريزة في النبي r جبله الله عليها ، واكتسابًا من القرآن ، ولهذا قال r : « أَدبني ربي فأَحسن تأديِبِي » .

[622] وعنه قَالَ : مَا مَسِسْتُ دِيبَاجاً وَلا حَرِيراً ألْيَنَ مِنْ كَفِّ رسولِ اللهِ r ، وَلا شَمَمْتُ رَائِحَةً قَطُّ أطْيَبَ مِنْ رَائِحَةِ رسولِ اللهِ r ، وَلَقَدْ خدمتُ رسول اللهِ r عَشْرَ سنين ، فما قَالَ لي قَطُّ : أُفٍّ ، وَلا قَالَ لِشَيءٍ فَعَلْتُهُ : لِمَ فَعَلْتَه ؟ وَلا لشَيءٍ لَمْ أفعله : ألا فَعَلْتَ كَذا ؟. متفقٌ عَلَيْهِ.

قوله : ( ألين من كف رسول الله r ) ، وورد في حديث آخر : أَنه شعث الكف والقدمين ، فقيل : إن اللين بحسب أَصل الخلقة والخشونة لعرض عمل .

وفي الحديث : كمال خلقه r وتسليمه للقدر .

[623] وعن الصعب بن جَثَّامَةَ  قَالَ : أهديتُ رسولَ الله r حِمَاراً وَحْشِيّاً ، فَرَدَّهُ عَلَيَّ ، فَلَمَّا رأى مَا في وجهي ، قَالَ : « إنّا لَمْ نَرُدَّهُ عَلَيْكَ إلا أنّا حُرُمٌ » . متفقٌ عَلَيْهِ .

في هذا الحديث : الحكم بالعلامة ، لقوله : ( فلما رأى ما في وجهي ) .

وفيه : جواز رد الهداية لعلة ، والاعتذار عن ردها تطيبًا لقلب المهدي .

[624] وعن النَّوَاس بنِ سمعان  قَالَ : سألتُ رسولَ الله r عن البِرِّ وَالإثم ، فَقَالَ : « البِرُّ : حُسنُ الخُلقِ ، والإثمُ : مَا حاك في صدرِك ، وكَرِهْتَ أن يَطَّلِعَ عَلَيْهِ النَّاسُ » . رواه مسلم .

البر : الطاعة ، والإِثم : المعصية ، حسن الخلق يقتدر به صاحبه على فعل المحاسن وترك المساوئ ، والإِثم يذم صاحبه ، والنفس بطبعها تحب المدح ، وتكره الذمَّ .

[625] وعن عبد الله بن عمرو بن العاص رضي الله عنهما ، قَالَ : لَمْ يكن رسولُ الله r فَاحِشاً وَلا مُتَفَحِّشاً ، وكان يَقُولُ : « إنَّ مِنْ خِيَارِكُمْ أحْسَنَكُمْ أخْلاَقاً » . متفقٌ عَلَيْهِ .

الفحش : ما يشتد قبحه من الأَقوال والأَفعال . والتفحش : تكلّف ذلك ، أي : ليس ذا فحش في كلامه وأَفعاله .

وقوله : « إن من خياركم أحسنكم أخلاقًا » . لأَن حسن الخلق يدعو إِلى المحاسن ، وترك المساوئ .

[626] وعن أَبي الدرداءِ t أن النبي  قَالَ : « مَا مِنْ شَيْءٍ أثْقَلُ في مِيزَانِ العبدِ المُؤْمِنِ يَوْمَ القِيَامَةِ مِنْ حُسْنِ الخُلُقِ ، وَإنَّ الله يُبْغِضُ الفَاحِشَ البَذِيَّ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

« البَذِيُّ » : هُوَ الَّذِي يتكلَّمُ بِالفُحْشِ ورديء الكلامِ .

في هذا الحديث : فضيلة حسن الخلق ، لأَنه يورث لصاحبه محبة الله ، ومحبة عباده .

وفيه : قبح الفحش والبذاءة ، لأَنه يورث البغض من الله وعباده .

[627] وعن أَبي هريرة  قَالَ : سُئِلَ رسولُ الله r عَنْ أكثرِ مَا يُدْخِلُ النَّاسَ الْجَنَّةَ ؟ قَالَ : « تَقْوَى اللهِ وَحُسنُ الخُلُقِ » ، وَسُئِلَ عَنْ أكْثَرِ مَا يُدْخِلُ النَّاسَ النَّارَ، فَقَالَ : « الفَمُ وَالفَرْجُ » . رواه الترمذي ، وقال : « حديث حسن صحيح ».

التقوى تصلح ما بين العبد وبين ربه ، وحسن الخلق يصلح ما بينه وبين خلقه .

[628] وعنه ، قال : قَالَ رسول الله r : « أكْمَلُ المُؤمنينَ إيمَاناً أحسَنُهُمْ خُلُقاً ، وَخِيَارُكُمْ خِيَارُكُمْ لِنِسَائِهِمْ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

كلما كان العبد أَحسن أَخلاقًا كان أَكمل إيمانًا .

وقوله : « وخياركم خياركم لنسائهم » . وذلك بالبشاشة وطلاقه الوجه ، وكف الأَذى ، وبذل الندى ، والصبر على إيذائها . وفي رواية : « إِن أكمل المؤمنين إيمانًا أَحسنهم خلقًا وألطفهم بأهله » .

[629] وعن عائشة رضي الله عنها ، قالت : سَمِعْتُ رسولَ الله r يقول : « إنَّ المُؤْمِنَ لَيُدْرِكُ بحُسْنِ خُلُقِه دَرَجَةَ الصَّائِمِ القَائِمِ » . رواه أَبُو داود .

في هذا الحديث : فضيلة حسن الخلق ، وأَنه يبلغ صاحبه أَعْلى الدرجات . وبسط الوجه ، وبذل الندى ، وكف الأذى .

[630] وعن أَبي أُمَامَة الباهِليِّ  قَالَ : قَالَ رسول الله r : « أنَا زَعِيمٌ ببَيتٍ في ربَض الجَنَّةِ لِمَنْ تَرَكَ المِرَاءَ ، وَإنْ كَانَ مُحِقّاً ، وَبِبَيْتٍ في وَسَطِ الجَنَّةِ لِمَنْ تَرَكَ الكَذِبَ ، وَإنْ كَانَ مَازِحاً ، وَبِبَيْتٍ في أعلَى الجَنَّةِ لِمَنْ حَسُنَ خُلُقُهُ » . حديث صحيح ، رواه أَبُو داود بإسناد صحيح .

« الزَّعِيمُ » : الضَّامِنُ .

في هذا الحديث : استحباب ترك الجدال ، وفي بعض الآثار : ( إذا أراد الله بعبد خيرًا فتح له باب العلم ، وأغلق عنه باب الجدل ، وإذا أراد بعبد شرًا فتح له باب الجدل ، وأَغلق عنه باب العلم ) .

وفيه : الحث على التخلق بحسن الخلق وترك الكذب .

[631] وعن جابر t أنَّ رسول الله  قَالَ : « إنَّ مِنْ أحَبِّكُمْ إليَّ ، وَأقْرَبِكُمْ مِنِّي مَجْلِساً يَوْمَ القِيَامَةِ ، أحَاسِنَكُم أخْلاَقاً ، وَإنَّ أبْغَضَكُمْ إلَيَّ وَأبْعَدَكُمْ مِنِّي يَوْمَ القِيَامَةِ ، الثَّرْثَارُونَ وَالمُتَشَدِّقُونَ وَالمُتَفَيْهقُونَ » قالوا : يَا رسول الله ، قَدْ عَلِمْنَا « الثَّرْثَارُونَ وَالمُتَشَدِّقُونَ » ، فمَا المُتَفَيْهقُونَ ؟ قَالَ : « المُتَكَبِّرُونَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

« الثَّرْثَارُ » : هُوَ كَثِيرُ الكَلاَمِ تَكَلُّفاً . وَ« المُتَشَدِّقُ » : المُتَطَاوِلُ عَلَى النَّاسِ بِكَلاَمِهِ ، وَيَتَكَلَّمُ بِمَلءِ فِيهِ تَفَاصُحاً وَتَعْظِيماً لِكَلامِهِ ، وَ« المُتَفَيْهِقُ » : أصلُهُ مِنَ الفَهْقِ وَهُوَ الامْتِلاَءُ ، وَهُوَ الَّذِي يَمْلأُ فَمَهُ بِالكَلاَمِ وَيَتَوَسَّعُ فِيهِ ، ويُغْرِبُ بِهِ تَكَبُّراً وَارْتِفَاعاً ، وَإظْهَاراً للفَضيلَةِ عَلَى غَيْرِهِ .

وروى الترمذي عن عبد الله بن المباركِ رحِمه الله في تفسير حُسْنِ الخُلُقِ ، قَالَ : « هُوَ طَلاَقَةُ الوَجه ، وَبَذْلُ المَعروف ، وَكَفُّ الأذَى » .

قال الحافظ : حسن الخلق : اختيار الفضائل ، وترك الرذائل ، وقد جمع جماعة محاسن الأخلاق في قوله تعالى : ﴿ خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ ﴾ [ الأعراف (199) ] .

74- باب الحلم والأناة والرفق

قَالَ الله تَعَالَى : ﴿ وَالكَاظِمِينَ الغَيْظَ وَالعَافِينَ عَنِ النَّاسِ وَاللهُ يُحِبُّ المُحْسِنينَ ﴾ [ آل عمران (134) ] .

في هذه الآية تحريض على التخلُّق بالإِحسان إلى الناس من العفو عنهم وكظم الغيظ ، وغير ذلك .

وقال تَعَالَى : ﴿ خُذِ الْعَفْوَ وَأْمُرْ بِالعُرْفِ وَأعْرِضْ عَنِ الجَاهِلينَ ﴾ [ الأعراف (199) ] .

قال مجاهد : ﴿ خُذِ الْعَفْوَ ﴾ ، يعني : من أخلاق الناس من غير تجسُّس .

وقوله تعالى : ﴿ وَأْمُرْ بِالْعُرْفِ ﴾ ، أي المعروف ، وكل ما يعرفه الشرع ، ﴿ وَأَعْرِضْ عَنِ الْجَاهِلِينَ ﴾ إذا تسفه عليك الجاهل فلا تقابله بالسفه .

قال الشعبي : لما أنزل الله عزَّ وجلَّ على نبيه r ﴿ خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ ﴾ قال : « ما هذا يَا جبريل ؟ » قال : « إنَّ الله أمرك أن تعفو عمَّن ظلمك ، وتعطي من حرمك ، وتصل من قطعك » .

وقال تَعَالَى : ﴿ وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أحْسَنُ فَإذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إلا ذُو حَظٍّ عَظِيمٍ ﴾ [ فصلت (34 ، 35) ] .

قال ابن عباس : أمر الله المؤمنين بالصبر عند الغضب ، والحلم عند الجهل ، والعفو عند الإِساءة ، فإذا فعلوا ذلك عصمهم الله من الشيطان ، وخضع لهم عدوّهم كأنه وليٌّ حميم .

وقال قتادة : الحظ العظيم : الجنة .

وقال تَعَالَى : ﴿ وَلَمنْ صَبَرَ وَغَفَرَ إنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ ﴾ [ الشورى (43) ] .

أي : من صبر على الأذى ولم يجاز على السيئة ، فإن ذلك من عزم الأمور المشكورة التي أمر الله بها .

[632] وعن ابن عباس رضي الله عنهما ، قَالَ : قَالَ رسولُ الله r لأَشَجِّ عَبْدِ القَيْسِ : « إنَّ فيكَ خَصْلَتَيْنِ يُحِبُّهُمَا اللهُ : الْحِلْمُ وَالأنَاةُ » . رواه مسلم .

الحلم والأناة من صفات العقلاء . وسبب قول النبي r ذلك للأشج . ما جاء في حديث الوفد ، أنهم لما وصلوا المدينة بادروا إِلى النبي r ، وأقام الأَشج عند رحالهم فجمعها ، وعقل ناقته ، ولبس أَحسن ثيابه ثم أَقبل إلى النبي r فقربه وأَجلسه إلى جانبه . ثم قال لهم النبي r : « تبايعوني على أَنفسكم ، وقومكم » . فقال القوم : نعم . فقال الأشج : يَا رسول الله ، إنك لم تزاول الرجل على شيء أشد عليه من دينه . نبايعك على أَنفسنا ، ونرسل من يدعوهم . فمن أتبعنا كان منَّا ، ومن أَبى قاتلناه . قال : « صدقت ، إن فيك خَصْلَتَيْنِ يُحِبُّهُمَا الله . الحلم ، والأناة » ، قال : يَا رسول الله ، أكانا فِيَّ أم حدثًا ، قال : « بل قديم » . قال : الحمد الله الذي جبلني على خلقين يحبهما الله .

[633] وعن عائشة رضي الله عنها ، قالت : قَالَ رسول الله r : « إنَّ اللهَ رفيقٌ يُحِبُّ الرِّفْقَ فِي الأَمْرِ كُلِّه » . متفقٌ عَلَيْهِ .

[634] وعنها أنَّ النبي  قَالَ : « إنَّ اللهَ رَفِيقٌ يُحِبُّ الرِّفقَ ، وَيُعْطي عَلَى الرِّفق ، مَا لا يُعْطِي عَلَى العُنْفِ ، وَمَا لا يُعْطِي عَلَى مَا سِوَاهُ » . رواه مسلم .

[635] وعنها أنَّ النبي  قَالَ : « إنَّ الرِّفْقَ لا يَكُونُ في شَيْءٍ إلا زَانَهُ ، وَلا يُنْزَعُ مِنْ شَيْءٍ إلا شَانَهُ » . رواه مسلم .

الرِّفق : لين الجانب بالقول والفعل ، والأَخذ بالأَسهل ، وهو ضد العنف ، وهو الشدة والمشقة ، فصاحب الرفق يدرك حاجته أَو بعضها ، وصاحب العنف لا يدركها ، وإِن أَدركها فبمشقة ، وحريٌّ أن لا تتم .

[636] وعن أَبي هريرة  قَالَ : بَال أعْرَابيٌّ في المسجدِ ، فَقَامَ النَّاسُ إِلَيْهِ لِيَقَعُوا فِيهِ ، فَقَالَ النبيُّ r : « دَعُوهُ وَأرِيقُوا عَلَى بَوْلِهِ سَجْلاً مِنْ مَاءٍ ، أَوْ ذَنُوباً مِنْ مَاءٍ ، فَإنَّمَا بُعِثْتُمْ مُيَسِّرِينَ وَلَم تُبْعَثُوا مُعَسِّرِينَ » . رواه البخاري .

« السَّجْلُ » بفتح السين المهملة وإسكان الجيم : وَهِيَ الدَّلو الْمُمْتَلِئَةُ مَاءً ، وَكَذلِكَ الذَّنُوبُ .

في هذا الحديث : الرفق في إنكار المنكر ، وتعليم الجاهل .

وفي رواية ابن ماجة : فقال الأعرابي بعد أَن فقه : بأَبي وأُمي r ، فلم يؤنب ولم يسب ، فقال : « إِن هذا المسجد لا يُبال فيه ، وإِنما بُني لذكر الله ، والصلاة فيه » .

وفي الحديث أيضًا : نجاسة بول الآدمي ، ووجوب تنزيه المسجد ، وأَنه يكتفي في ذلك بصب الماء عليها من غير تحجير .

[637] وعن أنس  عن النبي  قَالَ : « يَسِّرُوا وَلا تُعَسِّرُوا ، وَبَشِّرُوا وَلا تُنَفِّرُوا » . متفقٌ عَلَيْهِ .

اليسر : ضد العسر . قال الله تعالى : ﴿ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ﴾ [ الحج (78) ] . وقال النبي r : « صل قائمًا فإن لم تستطع فقاعدًا ، فإن لم تستطع فعلى جنب » والتعسير يوجب التنفير .

[638] وعن جريرِ بنِ عبدِ اللهِ  قَالَ : سَمِعْتُ رسولَ اللهِ r يقولُ : « مَنْ يُحْرَمِ الرِفْقَ ، يُحْرَمِ الخَيْرَ كلَّهُ » . رواه مسلم .

فيه الحث على الرفق في جميع الأمور ، قال الله تعالى : ﴿ فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ ﴾ [ آل عمران (159) ] .

[639] وعن أَبي هريرة  أنَّ رَجُلاً قَالَ للنبيِّ r : أوْصِني . قَالَ : « لا تَغْضَبْ » ، فَرَدَّدَ مِرَاراً ، قَالَ : « لا تَغْضَبْ » . رواه البخاري .

الغضب : جماع الشر ، وباب من مداخل الشيطان الثلاثة وهي : الغفلة ، والشهوة ، والغضب . قال عمر بن عبد العزيز رحمه الله تعالى : قد أفلح من عصم من الهوى ، والغضب ، والطمع .

[640] وعن أَبي يعلى شَدَّاد بن أوسٍ  عن رسول الله  قَالَ : « إنَّ الله كَتَبَ الإحْسَانَ عَلَى كُلِّ شَيْءٍ فَإذَا قَتَلْتُم فَأحْسِنُوا القِتْلَة ، وَإِذَا ذَبَحْتُمْ فَأحْسِنُوا الذِّبْحَةَ ، وَليُحِدَّ أَحَدُكُمْ شَفْرَتَه ، وَلْيُرِح ذَبِيحَتَهُ ». رواه مسلم.

معنى إِحسان القتلة : أَن لا يقصد التعذيب للمقتول وإِحسان الذبحة أن يرفق بالبهيمة عند الذبح . قال الإِمام أحمد : ما أبهمت عليه البهائم فلم تبهم أَنها تعرف ربها ، وتعرف أَنها تموت .

[641] وعن عائشة رضي الله عنها قالت : مَا خُيِّرَ رسول الله r بَيْنَ أمْرَيْنِ قَطُّ إلا أَخَذَ أيْسَرَهُمَا ، مَا لَمْ يَكُنْ إثماً ، فَإنْ كَانَ إثماً ، كَانَ أبْعَدَ النَّاسِ مِنْهُ . وَمَا انْتَقَمَ رسول الله r لِنَفْسِهِ في شَيْءٍ قَطُّ ، إلا أن تُنْتَهَكَ حُرْمَةُ الله ، فَيَنْتَقِمَ للهِ تَعَالَى . متفقٌ عَلَيْهِ .

في هذا الحديث : استحباب الأَخذ بالأَيسر في أُمور الدين والدنيا إذا لم يكن فيه معصية .

وفيه : استحباب ترك الانتقام للنفس كما في الحديث : « وما زاد الله عبدًا بعفو إلا عزًّا » .

وفيه : ما كان عليه r من الحلم والصبر والقيام بالحق ، والصلابة في الدين . وهذا هو الخلق الحسن قال الله تعالى : ﴿ وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ ﴾ [ القلم (4) ] .

[642] وعن ابن مسعود  قَالَ : قَالَ رسول الله r : « ألا أخْبِرُكُمْ بِمَنْ يَحْرُمُ عَلَى النَّار ؟ أَوْ بِمَنْ تَحْرُمُ عَلَيْهِ النَّار ؟ تَحْرُمُ عَلَى كُلِّ قَرِيبٍ ، هَيّنٍ ، لَيِّنٍ ، سَهْلٍ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : استحباب ملاطفة الناس ، وتسهيل الجانب لهم وقضاء حوائجهم .

وفي الحديث الآخر : « إنكم لا تسعون الناس بأَرزاقكم ، ولكن ليسعهم منكم بسط الوجه ، وحسن الخلق » .

75- باب العفو والإعراض عن الجاهلين

قَالَ الله تَعَالَى : ﴿ خُذِ الْعَفْوَ وَأْمُرْ بِالعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلينَ ﴾ [ الأعراف (199) ] .

وذلك لأنَّ في الإِعراض عن الجاهل إخمادًا لشره .

قال الشافعي رحمه الله تعالى :

قالوا سكت وقد خوصمت قلت لهم (

إن الجواب لباب الشر مفتاح (

فالعفو عن جاهل أو أحمق أدب (

نعم وفيه لصون العرض إصلاح (

وقال تَعَالَى : ﴿ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ ﴾ [ الحجر (85) ] .

أي : عاملهم معاملة الحليم الصفوح .

وقال تَعَالَى : ﴿ وَلْيَعْفُوا وَلْيَصْفَحُوا ألا تُحِبُّونَ أنْ يَغْفِرَ اللهُ لَكُمْ ﴾ [ النور (22) ] .

نزلت في شأن الصدِّيق رضي الله عنه لما آلى أن لا ينفق على مسطح لرميه عائشة بالإِفك . فقال أبو بكر : بلى يَا رب ، إني أُحبُّ أن تغفر لي ، فرجع إلى مسطح ما كان يعطيه قبل .

وقال تَعَالَى : ﴿ وَالْعَافِينَ عَنِ النَّاسِ وَاللهُ يُحِبُّ الْمُحْسِنينَ ﴾ [ آل عمران (134) ] .

فيه : أن العفو من صفات المحسنين .

وقال تَعَالَى : ﴿ وَلَمَنْ صَبَرَ وَغَفَرَ إنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ ﴾ [ الشورى (43) ] .

أي : من صبر على الأذى وعفا .

والآيات في الباب كثيرة معلومة .

كما قال تعالى : ﴿ وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ ﴾ [ الشورى (40) ] ، وقوله تعالى : ﴿ وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ ﴾ [ النحل (126) ] .. وغير ذلك .

[643] وعن عائشة رضي الله عنها : أنها قالت للنبي r : هَلْ أتَى عَلَيْكَ يَوْمٌ كَانَ أشَدَّ مِنْ يَوْمِ أُحُدٍ ؟ قَالَ : « لَقَدْ لَقِيتُ مِنْ قَوْمِكِ ، وَكَانَ أشَدُّ مَا لَقيتُ مِنْهُمْ يَوْمَ الْعَقَبَةِ ، إذْ عَرَضْتُ نَفْسِي عَلَى ابْنِ عَبْدِ يَالِيْلَ بْنِ عَبْدِ كُلاَلٍ ، فَلَمْ يُجِبْني إِلَى مَا أرَدْتُ ، فَانْطَلَقْتُ وَأنا مَهْمُومٌ عَلَى وَجْهِي ، فَلَمْ أسْتَفِقْ إلا وأنَا بِقَرْنِ الثَّعَالِبِ ، فَرَفَعْتُ رَأْسِي ، وَإِذَا أنَا بِسَحَابَةٍ قَدْ أظَلَّتْنِي ، فَنَظَرْتُ فَإذَا فِيهَا جِبريلُ u ، فَنَادَاني ، فَقَالَ : إنَّ الله تَعَالَى قَدْ سَمِعَ قَوْلَ قَوْمِكَ لَكَ ، وَمَا رَدُّوا عَلَيْكَ ، وَقَد بَعَثَ الله إلَيْكَ مَلَكَ الجِبَالِ لِتَأْمُرَهُ بمَا شِئْتَ فِيهِمْ . فَنَادَانِي مَلَكُ الجِبَالِ ، فَسَلَّمَ عَلَيَّ ، ثُمَّ قَالَ : يَا مُحَمَّدُ إنَّ اللهَ قَدْ سَمِع قَوْلَ قَوْمِكَ لَكَ ، وَأنا مَلَكُ الجِبال ، وَقَدْ بَعَثَنِي رَبِّي إلَيْكَ لِتَأْمُرَنِي بِأَمْرِكَ ، فَمَا شِئْتَ ، إنْ شئْتَ أطْبَقْتُ عَلَيْهِمُ الأَخْشَبَيْنِ » . فَقَالَ النبي r : « بَلْ أرْجُو أنْ يُخْرِجَ اللهُ مِنْ أصْلاَبِهِمْ مَنْ يَعْبُدُ اللهَ وَحْدَهُ لا يُشْرِكُ بِهِ شَيْئاً » . متفقٌ عَلَيْهِ .

« الأخْشَبَان » : الجَبَلان المُحيطان بمكَّة . وَالأخشبُ : هُوَ الجبل الغليظ .

لما مات أَبو طالب توجه النبي r إلى الطائف وطلب منهم أَن يؤوه حتى يبلغ رسالة ربِّه فردوا عليه أقبح رد فرجع r وهو مهموم إِذ فاته ما طلب منهم فلم ينتبه إلا وهو بقرن الثعالب ، وهو قرن المنازل ميقات أَهل نجد .

وفي الحديث : بيان شفقة النبي r على قومه ، وعفوه عنهم ، ومزيد صبره وحلمه قال الله تعالى : ﴿ وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِّلْعَالَمِينَ ﴾ [ الأنبياء (107) ] ، وقال تعالى : ﴿ فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ ﴾ [ آل عمران (159) ] .

[644] وعنها قالت : مَا ضَرَبَ رسولُ الله r شَيْئاً قَطُّ بِيَدِهِ ، وَلا امْرَأةً وَلا خَادِماً ، إلا أنْ يُجَاهِدَ فِي سَبيلِ اللهِ ، وَمَا نِيلَ مِنْهُ شَيْءٌ قَطُّ فَيَنْتَقِمَ مِنْ صَاحِبِهِ ، إلا أن يُنْتَهَكَ شَيْءٌ مِنْ مَحَارِمِ اللهِ ، فَيَنْتَقِمُ للهِ تَعَالَى . رواه مسلم .

في هذا الحديث : حسن خلقه r ، وحلمه ، وصبره ، وعفوه ، وقد قال الله تعالى : ﴿ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ ﴾ [ الأحزاب (21) ] .

[645] وعن أنس  قَالَ : كُنْتُ أمشي مَعَ رسول الله r وَعَلَيْهِ بُرْدٌ نَجْرَانيٌّ غَلِيظُ الحَاشِيَةِ ، فأدْرَكَهُ أعْرَابِيٌّ فَجَبذَهُ بِرِدَائِهِ جَبْذَةً شَديدةً ، فَنَظَرْتُ إِلَى صَفْحَةِ عَاتِقِ النَّبيِّ r ، وَقَدْ أثَّرَتْ بِهَا حَاشِيَةُ الرِّدَاءِ مِنْ شِدَّةِ جَبْذَتِهِ ، ثُمَّ قَالَ : يَا مُحَمَّدُ ، مُر لِي مِنْ مَالِ اللهِ الَّذِي عِنْدَكَ . فَالتَفَتَ إِلَيْهِ رَسُولُ اللهِ r فَضَحِكَ ثُمَّ أَمَرَ لَهُ بِعَطَاءٍ . متفقٌ عَلَيْهِ .

في هذا الحديث : مزيد حُسْن خُلُقِهِ r وصبره على سوء أَدب هذا الأَعرابي الجافي ، وحلمه r فإنه عفا عن جنايته عليه ، وزاد على العفو بالبشر والعطاء .

قال الشاعر :

بشاشة وجه المرء خير من القِري (

فكيف من يعطي القِري وهو يضحك (

وفي رواية البيهقي : ( ثم قال : يَا محمد مُر لِيَ من مال الله الذي عندك ، فإنك لا تحمل لي من مالك ، ولا من مال أَبيك . فسكت النبي r ثم قال : « المال مال الله وأَنا عبده » .

وذكر في ( الشفاء ) أنه حمل له على بعير شعيرًا ، وعلى الآخر تمرًا .

[646] وعن ابن مسعود  قَالَ : كأني أنظر إِلَى رسول الله r يَحْكِي نَبِيّاً مِنَ الأنبياءِ ، صَلَوَاتُ اللهِ وَسَلامُه عَلَيْهِمْ ، ضَرَبَهُ قَوْمُهُ فَأدْمَوْهُ ، وَهُوَ يَمْسَحُ الدَّمَ عَنْ وَجْهِهِ ، ويقول : « اللَّهُمَّ اغْفِرْ لِقَوْمِي ؛ فَإنَّهُمْ لا يَعْلَمُونَ » . متفقٌ عَلَيْهِ .

في هذا الحديث : زيادة الفضل بعد الصفح بالدعاء لهم ، والاعتذار عنهم .

[647] وعن أَبي هريرة  أنَّ رسول الله  قَالَ : « لَيْسَ الشَّديدُ بِالصُّرَعَةِ ، إنَّمَا الشَّدِيدُ الَّذِي يَمْلِكُ نَفْسَهُ عِنْدَ الْغَضَبِ » . متفقٌ عَلَيْهِ .

والصُّرَعة : الذي يصرع الناس ويغلبهم .

والصُّرْعة : بالسكون الذي يصرعه الناس ، أي : ليس القوي المحمود الذي يصرع الناس ويغلبهم ، إنما المحمود الذي يغلب نفسه ، ويملكها عند الغضب .

76- باب احتمال الأذى

قَالَ الله تَعَالَى : ﴿ وَالْكَاظِمِينَ الغَيْظَ والْعَافِينَ عَنِ النَّاسِ واللهُ يُحِبُّ المُحْسِنِينَ ﴾ [ آل عمران (134) ] .

كظم الغيظ : حبس النفس عن مرادها من الانتقام . والعفو عن الناس : ترك مؤاخذتهم في ذلك . وفيه : إيماء إلى أن من كان متَّصفًا بهذه الصفات فهو من المحسنين .

وقال تَعَالَى : ﴿ وَلَمَن صَبَرَ وَغَفَرَ إنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ ﴾ [ الشورى (43) ] .

أي : صبر على الإِيذاء وصفح عمن آذاه . ﴿ إِنَّ ذَلِكَ ﴾ ، أي : ما ذكر ﴿ لَمِنْ عَزْمِ الأُمُورِ ﴾ ، أي : المأمور بها شرعًا .

وفي الباب : الأحاديث السابقة في الباب قبله .

أي : الأحاديث المذكورة في باب العفو ، والإِعراض عن الجاهلين تدخل في باب احتمال الأذى .

[648] وعن أَبي هريرة رضي الله عنه : أنَّ رَجُلاً ، قَالَ : يَا رسول الله ، إنّ لي قَرَابةً أصِلُهم وَيَقْطَعُونِي ، وَأُحْسِنُ إلَيْهِمْ وَيُسِيئُونَ إلَيَّ ، وَأحْلُمُ عَنهم وَيَجْهَلُونَ عَلَيَّ ! فَقَالَ : « لَئِنْ كُنْتَ كَمَا قُلْتَ ، فَكأنَّمَا تُسِفُّهُمُ الْمَلَّ ، وَلا يَزَالُ مَعَكَ مِنَ اللهِ تَعَالَى ظَهيرٌ عَلَيْهِمْ مَا دُمْتَ عَلَى ذَلِكَ » . رواه مسلم .

وقد سَبَقَ شَرْحُهُ في بَابِ صلة الأرحام .

في هذا الحديث : الحض على الصبر على الإِيذاء خصوصًا من الأَقارب ، وأن من كان كذلك أعانه المولى سبحانه وتعالى .

77- باب الغضب إِذَا انتهكت حرمات الشّرع

والانتصار لدين الله تعالى

قَالَ الله تَعَالَى : ﴿ وَمَنْ يُعَظِّمْ حُرُمَاتِ الله فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ ﴾ [ الحج (30) ] .

أي : ومن يجتنب معاصي الله ومحارمه فله على ذلك خير كثير ، وثواب جزيل .

قال الزجاج : الحرمة ما وجب القيام به ، وحرم التفريط فيه .

وقال الليث : حرمات الله ما لا يحل انتهاكها .

وقال تَعَالَى : ﴿ إنْ تَنْصُرُوْا اللهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ ﴾ [ محمد (7) ] .

أي : إن تنصروا دين الله ، وتقوموا به ينصركم على عدوكم ويكف بأسهم .

وفي الباب حديث عائشة رضي الله عنها السابق في باب العفو .

والمراد منه قولها : وما نيل منه شيء قط فينتقم من صاحبه إلا أن ينتهك شيء من محارم الله فينتقم لله تعالى .

[649] وعن أَبي مسعود عقبة بن عمرو البدري  قَالَ : جَاءَ رَجُلٌ إِلَى النبيِّ r ، فَقَالَ : إنِّي لأَتَأخَّرُ عَن صَلاةِ الصُّبْحِ مِنْ أَجْلِ فلانٍ مِمَّا يُطِيلُ بِنَا ! فَمَا رَأيْتُ النَّبيَّ r غَضِبَ في مَوْعِظَةٍ قَطُّ أشَدَّ مِمَّا غَضِبَ يَوْمَئذٍ ؛ فَقَالَ : « يَا أَيُّهَا النَّاسُ ، إنَّ مِنْكُمْ مُنَفِّرِينَ ، فَأيُّكُمْ أمَّ النَّاسَ فَلْيُوجِزْ ؛ فَإنَّ مِنْ وَرَائِهِ الكَبِيرَ وَالصَّغِيرَ وَذَا الحَاجَةِ » . متفقٌ عَلَيْهِ .

في الحديث : جواز الغضب في التعليم للمصلحة إذا لم يترتب على ذلك مفسدة .

وفيه : استحباب التخفيف مع الإِتمام ، وليس فيه حجة للنقارين ، فإن التخفيف أمر نسبي راجع إلى فعل النبي r .

[650] وعن عائشة رضي الله عنها ، قالت : قَدِمَ رسولُ الله r مِنْ سَفرٍ ، وَقَدْ سَتَرْتُ سَهْوَةً لِي بِقِرَامٍ فِيهِ تَمَاثيلُ ، فَلَمَّا رَآهُ رسول الله r هتكَهُ وَتَلَوَّنَ وَجهُهُ ، وقال : « يَا عائِشَةُ ، أشَدُّ النَّاسِ عَذَاباً عِنْدَ اللهِ يَوْمَ القيَامَةِ الَّذِينَ يُضَاهُونَ بخَلْقِ اللهِ ! » . متفقٌ عَلَيْهِ .

« السَّهْوَةُ » : كَالصُّفَّةِ تَكُونُ بَيْنَ يدي البيت . وَ« القِرام » بكسر القاف : سِتر رقيق ، وَ« هَتَكَه » : أفْسَدَ الصُّورَةَ الَّتي فِيهِ .

التماثيل : جمع تمثال ، وهي الشيء المصور سواء كان شاخصًا أو نقشًا ، أو نسجًا ، أو دهانًا .

قوله : « الذين يضاهون بخلق الله » ، أي يشبهون ما يضعونه بما يصنعه الله .

وفي الحديث : تحريم التصوير واستعماله .

[651] وعنها أن قرَيشاً أهَمَّهُمْ شَأنُ المَرأَةِ المخزومِيَّةِ الَّتي سَرَقَتْ ، فقالوا : مَنْ يُكَلِّمُ فِيهَا رسول الله r ؟ فقالوا : مَنْ يَجْتَرِئ عَلَيْهِ إلا أُسَامَةُ ابنُ زَيْدٍ حِبُّ رسول الله r ؟ فَكَلَّمَهُ أُسَامَةُ ، فَقَالَ رسول الله r : « أتَشْفَعُ في حَدٍّ مِنْ حُدُودِ الله » ؟! ثُمَّ قامَ فَاخْتَطَبَ ، ثُمَّ قَالَ : « إنَّمَا أهْلَك مَنْ قَبْلَكُمْ أَنَّهُمْ كَانُوا إِذَا سَرَقَ فِيهِمُ الشَّرِيفُ تَرَكُوهُ ، وَإِذَا سَرَقَ فِيهِمُ الضَّعِيفُ أقامُوا عَلَيْهِ الحَدَّ ، وَايْمُ الله ، لَوْ أَنَّ فَاطمَةَ بِنْتَ مُحمّدٍ سَرَقَتْ لَقَطَعتُ يَدَهَا » . متفقٌ عَلَيْهِ .

في هذا الحديث : تحريم الشفاعة في الحدود إذا بلغت السلطان .

وفيه : أن شرف الجاني لا يسقط الحد عنه ، وأن أحكام الله تعالى يستوي فيها الشريف والوضيع .

[652] وعن أنس t أنَّ النبيَّ r رَأى نُخَامَةً في القبلَةِ ، فَشَقَّ ذَلِكَ عَلَيْهِ حَتَّى رُؤِيَ في وَجْهِهِ ؛ فَقَامَ فَحَكَّهُ بِيَدِهِ ، فَقَالَ : « إن أحدَكُمْ إِذَا قَامَ فِي صَلاَتِهِ فَإنَّهُ يُنَاجِي رَبَّهُ ، وَإنَّ رَبَّهُ بَيْنَهُ وَبيْنَ القِبلْةِ ، فَلا يَبْزُقَنَّ أحَدُكُمْ قِبَلَ الْقِبْلَةِ ، وَلَكِنْ عَنْ يَسَارِهِ ، أَوْ تَحْتَ قَدَمِهِ » ثُمَّ أخَذَ طَرَفَ رِدَائِهِ فَبَصَقَ فِيهِ ، ثُمَّ رَدَّ بَعْضَهُ عَلَى بَعْضٍ ، فَقَالَ : « أَوْ يَفْعَلُ هكذا » . متفقٌ عَلَيْهِ .

وَالأمرُ بالبُصَاقِ عَنْ يَسَارِهِ أَوْ تَحْتَ قَدَمِهِ هُوَ فِيما إِذَا كَانَ في غَيْرِ المسجِدِ ، فَأمَّا في المسجدِ فَلا يَبصُقُ إلا في ثَوْبِهِ .

في هذا الحديث : النهي عن البصاق قبل القبلة ، إذا كان يصلي لأنه يناجي ربه .

78- باب أمر وُلاة الأمور بالرفق برعاياهم ونصيحتهم

والشفقة عليهم والنهي عن غشهم والتشديد عليهم وإهمال

مصالحهم والغفلة عنهم وعن حوائجهم

قَالَ الله تَعَالَى : ﴿ وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ ﴾ [ الشعراء (215) ] .

أمر الله تعالى نبيه محمدًا r أن يلين جانبه لمن اتبعه من المؤمنين ، وقد أمر الله المؤمنين أن يقتدوا به ، قال تعالى : ﴿ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ ﴾ [ الأحزاب (21) ] .

وقال تَعَالَى : ﴿ إنَّ اللهَ يَأمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ ﴾ [ النحل (90) ] .

يأمر تعالى بالعدل ، وهو القسط والإِنصاف ، وبالإِحسان إلى الناس ، وبِصِلة الرحم ، وينهى عن الفحشاء ، وهي ما قبح من قولٍ أو فعلٍ ، وعن المنكر : وهو ما ينكره الشرع ، وعن البغي وهو العدوان على الناس .

قال بعض العلماء : لو لم يكن في القرآن إلا هذه الآية لصدق عليه أنه تبيانٌ لكل شيء وهدىً ورحمةٌ .

[653] وعن ابن عمر رضي الله عنهما ، قَالَ : سَمِعْتُ رسول الله r يقول : « كُلُّكُمْ رَاعٍ ، وَكُلُّكُمْ مَسْؤُولٌ عَنْ رَعِيَّتهِ : الإمَامُ رَاعٍ وَمَسؤُولٌ عَنْ رَعِيَّتِهِ ، وَالرَّجُلُ رَاعٍ في أهلِهِ وَمَسؤُولٌ عَنْ رَعِيَّتِهِ ، وَالمَرْأَةُ رَاعِيَةٌ في بَيْتِ زَوْجِهَا وَمَسْؤُولَةٌ عَنْ رَعِيَّتِهَا ، وَالخَادِمُ رَاعٍ في مال سيِّدِهِ وَمَسْؤُولٌ عَنْ رَعِيَّتِهِ ، وَكُلُّكُمْ رَاعٍ وَمَسْؤُولٌ عَنْ رَعِيَّتِهِ » . متفقٌ عَلَيْهِ .

في هذا الحديث : وجوب القيام بحق الرعية وإرشادهم لمصالحهم الدينية والدنيوية ، وردعهم عن ما يضرهم في دينهم ودنياهم .

[654] وعن أَبي يعلى مَعْقِل بن يَسارٍ  قَالَ : سَمِعْتُ رسول الله r يقول : « مَا مِنْ عَبْدٍ يَستَرْعِيهِ اللهُ رَعِيَّةً ، يَمُوتُ يَوْمَ يَمُوتُ وَهُوَ غَاشٌّ لِرَعِيَّتِهِ ، إلا حَرَّمَ اللهُ عَلَيْهِ الجَنَّة » . متفقٌ عليه .

وفي رواية : « فَلَمْ يَحُطْهَا بِنُصْحِهِ لَمْ يَجِدْ رَائِحَةَ الجَنَّة » .

وفي رواية لمسلم : « مَا مِنْ أميرٍ يلي أمور المُسْلِمينَ ، ثُمَّ لا يَجْهَدُ لَهُمْ وَيَنْصَحُ لَهُمْ ، إلا لَمْ يَدْخُلْ مَعَهُمُ الْجَنَّةَ » .

في هذا الحديث : وعيدٌ شديد لمن ولي أمر المسلمين ثم خانهم وغشهم وقدم مصلحته على مصلحتهم .

[655] وعن عائشة رضي الله عنها ، قالت : سَمِعْتُ رسول الله r يقول في بيتي هَذَا : « اللَّهُمَّ مَنْ وَلِيَ مِنْ أمْرِ أُمَّتِي شَيْئاً فَشَقَّ عَلَيْهِمْ ، فاشْقُقْ عَلَيْهِ ، وَمَنْ وَلِيَ مِنْ أَمْرِ أُمَّتِي شَيْئاً فَرَفَقَ بِهِمْ ، فَارفُقْ بِهِ » . رواه مسلم .

في هذا الحديث : التنبيه لولاة الأُمور على السعي في مصالح الرعية ، والجهد في دفع ضررهم ، وما يشق عليهم من قولٍ أو فعل ، وعدم الغفلة عن أحوالهم .

[656] وعن أَبي هريرة  قَالَ : قَالَ رسول الله r : « كَانَتْ بَنُو إسرَائِيلَ تَسُوسُهُم الأَنبِيَاء ، كُلَّمَا هَلَكَ نَبِيٌّ خَلَفَهُ نَبيٌّ ، وَإنَّهُ لا نَبِيَّ بَعْدِي ، وَسَيكُونُ بَعْدِي خُلفَاءُ فَيَكثرُونَ » ، قالوا : يَا رسول الله ، فَمَا تَأْمُرُنَا ؟ قَالَ : « أَوْفُوا بِبَيْعَةِ الأَوَّل فَالأَوَّل ، ثُمَّ أعْطُوهُمْ حَقَّهُمْ ، وَاسْأَلُوا الله الَّذِي لَكُمْ ، فَإنَّ اللهَ سَائِلُهُمْ عَمَّا اسْتَرْعَاهُمْ » متفقٌ عليه .

فيه : إيماء إلى أنه لا بد للرعية ممن يقوم بأمرها ويحملها على الحق ، وينصف المظلوم من ظالمه .

وفيه : الأَمر بوفاء بيعة الخلفية وطاعته ، وقتال من بغى عليه ، والصبر على ظلمه .

[657] وعن عائِذ بن عمرو  أَنَّهُ دَخَلَ عَلَى عُبَيْد اللهِ بن زيادٍ ، فَقَالَ لَهُ : أيْ بُنَيَّ ، إنِّي سَمِعْتُ رسول الله r ، يقول : « إنَّ شَرَّ الرِّعَاءِ الحُطَمَةُ » فإيَاكَ أن تَكُونَ مِنْهُمْ . متفقٌ عَلَيْهِ .

الحطمة : العنيف بالبهائم في رعيها ، ضرب مثلاً لوالي السوء الذي لا يرفق بالناس ولا يرحمهم . وفي الحديث مشروعية نصيحة الأُمراء .

[658] وعن أَبي مريم الأزدِيِّ  أنّه قَالَ لِمعاوية  سَمِعْتُ رسول الله r يقول : « مَنْ وَلاهُ اللهُ شَيْئاً مِنْ أُمُورِ المُسْلِمِينَ ، فَاحْتَجَبَ دُونَ حَاجَتِهِمْ وَخَلَّتِهِمْ وَفَقْرِهِمْ ، احْتَجَبَ اللهُ دُونَ حَاجَتِهِ وَخَلَّتِهِ وَفَقْرِهِ يَوْمَ الْقِيَامَةِ » . فجعل معاوية رجلاً عَلَى حوائج النَّاسِ . رواه أَبُو داود والترمذي .

في الحديث : وعيدٌ شديدٌ لمن احتجب عن الرعية ولم يقض حوائجهم ، سواء كان ملكًا ، أو وزيرًا ، أو قاضيًا ، أو أميرًا ، أو مديرًا ، أو من دونهم ممن له ولاية على شيء من أُمور المسلمين .

79- باب الوالي العادل

قَالَ الله تَعَالَى : ﴿ إنَّ اللهَ يَأمُرُ بِالعَدْلِ وَالإِحْسَانِ ﴾ [ النحل (90) ] الآية .

وقال تَعَالَى : ﴿ وَأَقْسِطُوا إنَّ اللهَ يُحِبُّ الْمُقْسِطِينَ ﴾ [ الحجرات(9)].

أي : اعدلوا وأنصفوا كما قال تعالى ﴿ يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً ﴾ [ النساء (135) ] .

[659] وعن أَبي هريرة  عن النبي  قَالَ : « سَبْعَةٌ يُظِلُّهُمُ الله في ظِلِّهِ يَوْمَ لا ظِلَّ إلا ظِلُّهُ : إِمَامٌ عادِلٌ ، وَشَابٌ نَشَأ في عِبادة الله تَعَالَى ، وَرَجُلٌ قَلْبُهُ مُعَلَّقٌ بالمَسَاجِدِ ، وَرَجُلانِ تَحَابَّا في اللهِ اجتَمَعَا عَلَيْهِ ، وَتَفَرَّقَا عَلَيْهِ ، وَرَجُلٌ دَعَتْهُ امْرَأةٌ ذاتُ مَنْصِبٍ وجَمالٍ ، فَقَالَ : إنّي أخافُ اللهَ ، وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأخْفَاهَا حَتَّى لا تَعْلَمَ شِمَالُهُ مَا تُنْفِقُ يَمِينُهُ ، وَرَجُلٌ ذَكَرَ الله خَالِياً فَفَاضَتْ عَيْنَاهُ » . متفقٌ عَلَيْهِ .

في هذا الحديث : فضل هؤلاء السبعة ، وأشرفهم ، الإِمام العادل ، وفي معناه جميع الولاة .

[660] وعن عبدِ اللهِ بن عَمرو بن العاص رضي الله عنهما ، قَالَ : قَالَ رسولُ الله r : « إنَّ المُقْسِطِينَ عِنْدَ اللهِ عَلَى مَنَابِرَ مِنْ نُورٍ : الَّذِينَ يَعْدِلُونَ في حُكْمِهِمْ وأَهْلِيْهِم وَمَا وَلُوْا » . رواه مسلم .

فيه : فضل العدل في جميع الأُمور ، وعظم ثواب فاعله .

[661] وعن عوفِ بن مَالِكٍ  قَالَ : سَمِعْتُ رسولَ الله r ، يقول : « خِيَارُ أئِمَّتِكُمُ الَّذِينَ تُحِبُّونَهُمْ وَيُحِبُّونَكُمْ ، وَتُصَلُّونَ عَلَيْهِمْ وَيُصَلُّونَ عَلَيْكُمْ . وشِرَارُ أئِمَّتِكُم الَّذِينَ تُبْغِضُونَهُمْ وَيُبْغِضُونَكُمْ ، وَتَلعَنُونَهُمْ وَيَلْعَنُونَكُمْ ! » ، قَالَ : قُلْنَا : يَا رسول اللهِ ، أفَلا نُنَابِذُهُم ؟ قَالَ : « لا ، مَا أقَامُوا فِيْكُمُ الصَّلاَةَ . لا ، مَا أقَامُوا فِيكُمُ الصَّلاَةَ » . رواه مسلم .

قَوْله : « تصلّون عَلَيْهِمْ » : تدعون لَهُمْ .

في هذا الحديث : تعظيم الصلاة ، وأنه لا يحوز الخروج على الإِمام المقيم للصلاة ، وفي حديث عبادة : « لا إلا أن تروا كفرًا بواحًا عندكم من الله فيه برهان » ، وفي حديث أُم سلمة : قالوا : يَا رسول الله ، ألا نقاتلهم ؟ قال : « لا ما أقاموا فيكم الصلاة » .

[662] وعن عِياضِ بن حِمارٍ  قَالَ : سَمِعْتُ رسولَ الله r يقول : « أهلُ الجَنَّةِ ثَلاَثَةٌ : ذُو سُلطانٍ مُقْسِطٌ مُوَفَّقٌ ، وَرَجُلٌ رَحيمٌ رَقِيقُ القَلْبِ لكُلِّ ذي قُرْبَى ومُسْلِمٍ ، وعَفِيفٌ مُتَعَفِّفٌ ذو عِيالٍ » . رواه مسلم .

في هذا الحديث : فضل الوالي العادل القائم بطاعة الله سبحانه وتعالى .

وفيه : ثواب الواصل والرحيم بالمسلمين ، وفضل المحتاج المتعفف .

80- باب وجوب طاعة ولاة الأمور في غير معصية

وتحريم طاعتهم في المعصية

قَالَ الله تَعَالَى : ﴿ أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ ﴾ [ النساء (59) ] .

﴿ أَطِيعُوا اللهَ ﴾ ، أي : اتبعوا كتابه ، ﴿ وَأَطِيعُوا الرَّسُولَ ﴾ ، أي : خذوا بسنته ، ﴿ وَأُولِي الأَمْرِ مِنْكُمْ ﴾ ، أي : فيما أمروكم به من طاعة الله لا في معصية الله ، فإنه لا طاعة لمخلوق في معصية الخالق .

[663] وعن ابن عمر رضي الله عنهما ، عن النبي  قَالَ : « عَلَى المَرْءِ الْمُسْلِمِ السَّمْعُ والطَّاعَةُ فِيمَا أحَبَّ وكَرِهَ ، إلا أنْ يُؤْمَرَ بِمَعْصِيةٍ ، فَإنْ أُمِرَ بِمَعْصِيةٍ فَلا سَمْعَ وَلا طَاعَةَ » . متفقٌ عَلَيْهِ .

في هذا الحديث : وجوب السمع والطاعة والانقياد لقول ولي الأمر ، سواء كان موافقًا لمراد المأمور ، أو مخالفًا له إلا في معصية الله .

[664] وعنه قَالَ : كُنَّا إِذَا بَايَعْنَا رسولَ الله r عَلَى السَّمعِ والطَّاعَةِ ، يَقُولُ لَنَا : « فِيمَا اسْتَطَعْتُمْ » . متفقٌ عَلَيْهِ .

وفيه : أن وجوب السمع والطاعة على قدر الاستطاعة قال الله تعالى : ﴿ فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا ﴾ [ التغابن (16) ] .

[665] وعنه قَالَ : سَمِعْتُ رسول الله r ، يقول : « مَنْ خَلَعَ يَداً مِنْ طَاعَةٍ لَقِيَ اللهَ يَوْمَ الْقِيَامَةِ وَلا حُجَّةَ لَهُ ، وَمَنْ مَاتَ وَلَيْسَ في عُنُقِهِ بَيْعَةٌ ، مَاتَ مِيتَةً جَاهِلِيَّةً » . رواه مسلم .

وفي رواية لَهُ : « وَمَنْ مَاتَ وَهُوَ مُفَارِقٌ لِلجَمَاعَةِ ، فَإنَّهُ يَمُوتُ مِيتَةً جَاهِلِيَّةً » .

« المِيتَةُ » بكسر الميم .

فيه : وعيد شديد على من خرج على الإِمام ولم يَنْقَدْ له ، ووجوب بيعة الإِمام .

[666] وعن أنسٍ  قَالَ : قَالَ رسولُ الله r : « اسْمَعُوا وأطِيعُوا ، وَإنِ استُعْمِلَ عَلَيْكُمْ عَبْدٌ حَبَشيٌّ ، كأنَّ رأْسَهُ زَبيبةٌ » . رواه البخاري .

كان أهل الجاهلية يأنفون من الدخول تحت الطاعة خصوصًا العرب ، فأخبرهم النبي r أن ذلك واجبٌ لكل أمير ولو أنه حقير .

[667] وعن أَبي هريرة  قَالَ : قَالَ رسول الله r : « عَلَيْكَ السَّمْعُ وَالطَّاعَةُ في عُسْرِكَ وَيُسْرِكَ ، وَمَنْشَطِكَ وَمَكْرَهِكَ ، وَأثَرَةٍ عَلَيْكَ » . رواه مسلم .

فيه : وجوب السمع والطاعة للأمراء على كل حال ولو اختصوا بالمال دون مستحقيه فإن الله سائلهم عن ذلك .

[668] وعن عبدِ اللهِ بن عمرو رضي الله عنهما قَالَ : كنا مَعَ رسول الله r في سَفَرٍ ، فَنَزَلْنَا مَنْزِلاً ، فَمِنَّا مَنْ يُصْلِحُ خِبَاءهُ ، وَمِنّا مَنْ يَنْتَضِلُ ، وَمِنَّا مَنْ هُوَ في جَشَرِهِ ، إذْ نَادَى مُنَادِي رسولِ الله r : الصَّلاةَ جَامِعَةً . فَاجْتَمَعْنَا إِلَى رسولِ الله r فَقَالَ : « إنَّهُ لَمْ يَكُنْ نَبيٌّ قَبْلِي إلا كَانَ حَقّاً عَلَيْهِ أنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرِ مَا يَعْلَمُهُ لَهُمْ ، وَيُنْذِرَهُم شَرَّ مَا يَعْلَمُهُ لَهُمْ . وَإنَّ أُمَّتَكُمْ هذِهِ جُعِلَ عَافِيَتُهَا في أوَّلِهَا ، وَسَيُصيبُ آخِرَهَا بَلاَءٌ وَأمُورٌ تُنْكِرُونَهَا ، وَتَجِيءُ فِتنَةٌ يُرَقِّقُ بَعْضُهَا بَعْضاً ، وَتَجِيءُ الفتنَةُ فَيقُولُ المُؤْمِنُ : هذه مُهلكتي ، ثُمَّ تنكشفُ ، وتجيء الفتنةُ فيقولُ المؤمنُ : هذِهِ هذِهِ . فَمَنْ أحَبَّ أنْ يُزَحْزَحَ عَنِ النَّارِ، ويُدْخَلَ الجَنَّةَ ، فَلْتَأتِهِ منيَّتُهُ وَهُوَ يُؤْمِنَ باللهِ واليَوْمِ الآخِرِ ، وَلْيَأتِ إِلَى النَّاسِ الَّذِي يُحِبُّ أنْ يُؤتَى إِلَيْهِ . وَمَنْ بَايَعَ إمَاماً فَأعْطَاهُ صَفْقَةَ يَدِهِ ، وَثَمَرَةَ قَلْبِهِ ، فَلْيُطِعْهُ إن استَطَاعَ ، فإنْ جَاءَ آخَرُ يُنَازِعُهُ فَاضْرِبُوا عُنْقَ الآخَرِ » . رواه مسلم .

قَوْله : « يَنْتَضِلُ » أيْ : يُسَابِقُ بالرَّمْي بالنَّبل والنُّشَّاب . وَ« الجَشَرُ » : بفتح الجيم والشين المعجمة وبالراء ، وهي : الدَّوابُّ الَّتي تَرْعَى وَتَبِيتُ مَكَانَهَا . وَقَوْلُه : « يُرَقِّقُ بَعْضُهَا بَعْضاً » أيْ : يُصَيِّرُ بَعْضُهَا بَعْضَاً رقيقاً : أيْ خَفِيفاً لِعِظَمِ مَا بَعْدَهُ ، فالثَّانِي يُرَقّقُ الأَوَّلَ . وقيل مَعنَاهُ يُشَوِّقُ بَعْضُهَا إِلَى بَعْضٍ بتحسينهَا وَتَسويلِهَا ، وقيل : يُشبِهُ بَعْضُها بَعضاً .

قوله r : « وإن أمَّتكم هذه جعل عافيتها في أولها » . قال القرطبي : المراد به زمان الخلفاء ، الثلاثة إلى قتل عثمان فهذه كانت أزمنة اتفاق هذه الأمة واستقامة أمرها وعافية دينها ، فلما قتل عثمان هاجت الفتن ولم تزل ولا تزال إلى يوم القيامة .

قوله : « وليأت إلى الناس الذي يحب أن يؤتى إليه » . قال النووي : هذا من جوامع كلمه r ، وبدائع حكمه . وهذه قاعدة ينبغي الاعتناء بها ، وهي أن الإِنسان يلتزم ألا يفعل مع الناس إلا ما يحب أن يفعلوه .

وفي الحديث : وجوب طاعة الإمام وقتال من خرج عليه .

[669] وعن أَبي هُنَيْدَةَ وَائِلِ بن حُجرٍ  قَالَ : سَألَ سَلَمَةُ بن يَزيدَ الجُعفِيُّ رسولَ الله r فَقَالَ : يَا نَبِيَّ الله ، أرأيتَ إنْ قامَت عَلَيْنَا أُمَرَاءُ يَسألُونَا حَقَّهُم ، وَيمْنَعُونَا حَقَّنَا ، فَمَا تَأْمُرُنَا ؟ فَأعْرَضَ عنه ، ثُمَّ سَألَهُ ، فَقَالَ رسولُ الله r : « اسْمَعْوا وَأَطِيعُوا ، فإنَّمَا عَلَيْهِمْ مَا حُمِّلُوا ، وَعَلَيْكُمْ مَا حملْتُمْ » . رواه مسلم .

فيه : وجوب السمع والطاعة للأمراء وإن لم يقوموا بحق الرعية .

[670] وعن عبد الله بن مسعود  قَالَ : قَالَ رسولُ الله r : « إنَّهَا سَتَكُونُ بَعْدِي أثَرَةٌ وَأُمُورٌ تُنْكِرُونَهَا ! » قالوا : يَا رسول الله ، كَيْفَ تَأمُرُ مَنْ أدْرَكَ مِنَّا ذَلِكَ ؟ قَالَ : « تُؤَدُّونَ الحَقَّ الَّذِي عَلَيْكُمْ ، وَتَسْأَلُونَ اللهَ الَّذِي لَكُمْ » . متفقٌ عَلَيْهِ .

الأثرة : استئثار ولاة الأمر بالأموال على المستحقين فيها . وقد ظهر ذلك ، فهو من جملة معجزاته r .

وفيه : دليل على عدم التعرُّض للأئمة - وإن جاروا - والاعتماد على مكافأة الله تعالى .

[671] وعن أَبي هريرة  قَالَ : قَالَ رسول الله r : « مَنْ أطَاعَنِي فَقَدْ أطَاعَ اللهَ ، وَمَنْ عَصَانِي فَقَدْ عَصَى اللهَ ، وَمَنْ يُطِعِ الأَمِيرَ فَقَدْ أطَاعَنِي ، وَمَنْ يَعصِ الأميرَ فَقَدْ عَصَانِي » . متفقٌ عَلَيْهِ .

في الحديث : وجوب طاعة الأمراء ، وتحريم معصيتهم ، وقد قال الله تعالى : ﴿ مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً ﴾ [ النساء (80) ] .

[672] وعن ابن عباسٍ رضي الله عنهما أن رسول الله  قَالَ : « مَنْ كَره مِنْ أمِيرِهِ شَيْئاً فَلْيَصْبِرْ ، فَإنَّهُ مَنْ خَرَجَ مِنَ السُّلطَانِ شِبْراً مَاتَ مِيتَةً جَاهِلِيَّةً » . متفقٌ عَلَيْهِ .

فيه : الحث على الصبر على جور الولاة ، ولزوم طاعتهم وعدم الخروج عليهم .

[673] وعن أَبي بكرة  قَالَ : سَمِعْتُ رسول الله r يقول : « مَنْ أهانَ السُّلطَانَ أَهَانَهُ الله » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

وفي الباب أحاديث كثيرة في الصحيح . وَقَدْ سبق بعضها في أبواب .

فيه : وعيدٌ شديدٌ على من استخف بشأن السلطان ولم يسمع له ولم يطع لأمره .

81- باب النهي عن سؤال الإمارة واختيار ترك الولايات

إذا لَمْ يتعين عليه أَوْ تَدْعُ حاجة إِلَيْهِ

قَالَ الله تَعَالَى : ﴿ تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُريدُونَ عُلوّاً في الأَرْضِ وَلا فَسَاداً وَالعَاقِبَةُ للمُتَّقِينَ ﴾ [ القصص (83) ] .

العلو : التكبُّر والاستكبار ، والفساد : المعاصي والظلم .

[674] وعن أَبي سعيدٍ عبدِ الرحمنِ بن سَمُرَة  قَالَ : قَالَ لي رسول الله r : « يَا عَبْدَ الرَّحمن بن سَمُرَةَ ، لا تَسْأَلِ الإمَارَةَ ؛ فَإنّكَ إن أُعْطِيتَهَا عَنْ غَيْرِ مَسْألَةٍ أُعِنْتَ عَلَيْهَا ، وَإنْ أُعْطِيتَهَا عَنْ مَسْألَةٍ وُكِلْتَ إِلَيْهَا ، وَإِذَا حَلَفْتَ عَلَى يَمِينٍ ، فَرَأيْتَ غَيْرَهَا خَيْراً مِنْهَا ، فَأتِ الَّذِي هُوَ خَيْرٌ وَكَفِّرْ عَنْ يَمِينكَ » . متفقٌ عَلَيْهِ .

في هذا الحديث : النهي عن سؤال الإِمارة وأن من سألها لا يعان عليها وكذلك غيرها من الولايات . وروى ابن المنذر عن أنس رفعه : « من طلب القضاء واستعان عليه بالشغماء وُكِلَ إلى نفسه ، ومن أُكره عليه أنزل الله له ملكًا يسدده »

فيه : استحباب التكفير عن اليمين وفعل الخير قال الله تعالى : ﴿ وَلا تَجْعَلُواْ اللّهَ عُرْضَةً لِّأَيْمَانِكُمْ أَن تَبَرُّواْ وَتَتَّقُواْ وَتُصْلِحُواْ بَيْنَ النَّاسِ ﴾ [ البقرة (224) ] .

[675] وعن أَبي ذرٍّ  قَالَ : قَالَ لي رسول الله r : « يَا أَبَا ذَرٍّ ، إنِّي أرَاكَ ضَعِيفاً ، وَإنِّي أُحِبُّ لَكَ مَا أُحِبُّ لِنَفْسِي . لا تَأمَّرَنَّ عَلَى اثْنَيْنِ ، وَلا تَوَلَّيَنَّ مَالَ يَتِيمٍ » . رواه مسلم .

فيه : أن العاجز عن القيام بحقوق الإِمارة وتنفيذ أُمورها لا يجوز له أن يدخل فيها ، وكذلك العاجز عن إصلاح مال اليتيم .

[676] وعنه قَالَ : قُلْتُ : يَا رسول الله ، ألا تَسْتَعْمِلُني ؟ فَضَرَبَ بِيَدِهِ عَلَى مَنْكِبي ، ثُمَّ قَالَ : « يَا أَبَا ذَرٍّ ، إنَّكَ ضَعِيفٌ ، وإنّها أمانةٌ ، وَإنَّهَا يَوْمَ الْقِيَامَةِ خِزْيٌ وَنَدَامَةٌ ، إلا مَنْ أخَذَهَا بِحَقِّهَا ، وَأدَّى الَّذِي عَلَيْهِ فِيهَا » . رواه مسلم .

قال القرطبي : ووجه ضعفه عنها : أن الغالب على أبي ذر ، الزهادة في الدنيا ، والإِعراض عنها ، ومن كان كذلك لم يعتن بمصالح الدنيا ولا بأموالها ، وبمراعتها تنتظم مصالح الدين ويتم أمره .

[677] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « إنَّكُمْ سَتَحْرِصُونَ عَلَى الإمَارَةِ ، وَسَتَكونُ نَدَامَةً يَوْمَ القِيَامَةِ » . رواه البخاري .

فيه : كراهة الحرص على الإِمارة .

قال بعض السلف : أولها ملامة ، وأوسطها ندامة ، وآخرها خزي يوم القيامة . يعني : لمن لم يقم بحقها ولم يعدل فيها .

82- باب حث السلطان والقاضي وغيرهما من ولاة الأمور عَلَى اتخاذ وزير صالح وتحذيرهم من قرناء السوء والقبول منهم

قَالَ الله تَعَالَى : ﴿ الأَخِلاءُ يَوْمَئذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إلا المُتَّقِينَ ﴾ [ الزخرف (67) ] .

قال ابن كثير : أي : كل صداقة وصحبة لغير الله فإنها تنقلب يوم القيامة عداوة إلا ما كان لله عزَّ وجلّ ، فإنه دائم بدوامه .

قلت : والصحبة ثلاث درجات : الأُولى : للدنيا ، فهذه تزول بزوال سببها . الثانية : صحبةٌ على المعاصي ، فإنها تنقلب عداوةً . الثالثة : صحبة الدين ، فإنها تبقي في الدنيا والآخرة .

[678] عن أَبي سعيدٍ وأبي هريرة رضي الله عنهما : أنَّ رسول الله  قَالَ : « مَا بَعَثَ اللهُ مِنْ نَبِيٍّ ، وَلا اسْتَخْلَفَ مِنْ خَليفَةٍ إلا كَانَتْ لَهُ بِطَانَتَانِ : بِطَانَةٌ تَأمُرُهُ بالمَعْرُوفِ وتَحُضُّهُ عَلَيْهِ ، وَبِطَانَةٌ تَأمُرُهُ بالشَّرِّ وَتَحُضُّهُ عَلَيْهِ ، وَالمَعْصُومُ مَنْ عَصَمَ اللهُ » . رواه البخاري .

في هذا الحديث : الحث على اتخاذ وزراء صالحين لولاة الأمور . وأن من سعادة ولي الأمر صلاح جلسائه ، ومن شقاوته فساد جلسائه .

وقد قال الشاعر :

لا تسل عن المرء وسل عن قرينه (

فكل قرينٍ بالمقارن يقتدي (

[679] وعن عائشة رضي الله عنها ، قالت : قَالَ رسولُ الله r : « إِذَا أرَادَ اللهُ بِالأَمِيرِ خَيْراً ، جَعَلَ لَهُ وَزِيرَ صدقٍ ، إنْ نَسِيَ ذَكَّرَهُ ، وَإنْ ذَكَرَ أعَانَهُ ، وَإِذَا أرَادَ بِهِ غَيْرَ ذَلِكَ جَعَلَ لَهُ وَزِيرَ سُوءٍ ، إنْ نَسِيَ لَمْ يُذَكِّرْهُ ، وَإنْ ذَكَرَ لَمْ يُعِنْهُ » . رواه أَبُو داود بإسنادٍ جيدٍ عَلَى شرط مسلم .

فيه : الحث على اتخاذ وزير صالح ، وأن ذلك من علامة سعادة الوالي ، والتحذير من وزير السوء ، وأنه علامة على شقاوة الوالي .

83- باب النهي عن تولية الإمارة والقضاء وغيرهما

من الولايات لمن سألها أَوْ حرص عليها فعرَّض بها

[680] عن أَبي موسى الأشعريِّ  قَالَ : دَخَلْتُ عَلَى النَّبيِّ r أنَا وَرَجُلانِ مِنْ بَنِي عَمِّي ، فَقَالَ أحَدُهُمَا : يَا رسول الله ، أمِّرْنَا عَلَى بَعْض مَا ولاكَ اللهُ U ، وقال الآخَرُ مِثلَ ذَلِكَ ، فَقَالَ : « إنَّا وَاللهِ لا نُوَلِّي هَذَا العَمَلَ أحَداً سَألَهُ ، أَوْ أحَداً حَرَصَ عَلَيْهِ » . متفقٌ عَلَيْهِ .

سؤال الولاية والحرص عليها يشعر بأنه لم يَسعَ في ذلك لنفع الإِسلام والمسلمين ، وإنما سعى لنفع نفسه بجمع الدنيا ، وفي ذلك إهلاك له ، وإفساد لأمر الناس دنيا وأُخرى .

كِتَاب الأَدَب

84- باب الحياء وفضله والحث على التخلق به

[681] عن ابن عمر رضي الله عنهما أنَّ رسول الله r مَرَّ عَلَى رَجُلٍ مِنَ الأنْصَار وَهُوَ يَعِظُ أخَاهُ في الحَيَاءِ ، فَقَالَ رسولُ اللهِ r : « دَعْهُ ، فَإنَّ الْحَيَاءَ مِنَ الإيمَانِ » . متفقٌ عَلَيْهِِ .

الأدب : الأخذ بمكارم الأخلاق . والحياء : من الأدب وهو من الإيمان . قال النبي r : « بعثت لأتمم مكارم الأخلاق » .

[682] وعن عمران بن حصينٍ رضي الله عنهما قَالَ : قَالَ رسولُ الله r : « الْحَيَاءُ لا يَأْتِي إِلا بِخَيْرٍ » . متفقٌ عَلَيْهِِ .

وفي رواية لمسلمٍ : « الحياءُ خَيْرٌ كُلُّهُ » أَوْ قَالَ : « الْحَيَاءُ كُلُّهُ خَيْرٌ » .

الحياء يكف صاحبه عن ارتكاب القبائح ودناءة الأخلاق ، ويحثه على مكارم الأخلاق ومعاليها . قال بعض السلف : رأيت المعاصي نذالة فتركتها مروءةً ، فاستحالت ديانةً .

[683] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « الإيمَانُ بِضْعٌ وَسَبْعُونَ أَوْ بِضْعٌ وَسِتُّونَ شُعْبَةً : فَأفْضَلُهَا قَوْلُ : لا إلهَ إِلا الله ، وَأدْنَاهَا إمَاطَةُ الأَذَى عَنِ الطَّرِيقِ ، وَالحَيَاءُ شُعْبَةٌ مِنَ الإيمَانِ » . متفقٌ عَلَيْهِِ .

« البِضْعُ » بكسر الباءِ ويجوز فتحها : وَهُوَ مِنَ الثَّلاَثَةِ إِلَى الْعَشَرَةِ .
وَ« الشُّعْبَةُ » : القِطْعَةُ وَالْخَصْلَةُ . وَ« الإمَاطَةُ » : الإزَالَةُ . وَ« الأَذَى »: مَا يُؤْذِي كَحَجَرٍ وشوك وَطِينٍ ورماد وَقَذَرٍ وَنَحْو ذَلِكَ .

الإيمان : يطلق على جميع أمور الدين من اعتقاد القلب ، وقول اللسان ، وفعل الجوارح .

[684] وعن أَبي سعيدٍ الخدري t قال : كَانَ رسول الله r أشَدَّ حَيَاءً مِنَ العَذْرَاءِ في خِدْرِهَا ، فَإذَا رَأَى شَيْئاً يَكْرَهُهُ عَرَفْنَاهُ في وَجْهِه . متفقٌ عَلَيْهِ .

قَالَ العلماءُ : حَقِيقَةُ الحَيَاءِ خُلُقٌ يَبْعَثُ عَلَى تَرْكِ القَبِيحِ ، وَيَمْنَعُ مِنَ التَّقْصِيرِ في حَقِّ ذِي الحَقِّ . وَرَوَيْنَا عَنْ أَبي القاسم الْجُنَيْدِ رَحِمَهُ اللهُ ، قَالَ : الحَيَاءُ : رُؤيَةُ الآلاءِ - أيْ النِّعَمِ - ورُؤْيَةُ التَّقْصِيرِ ، فَيَتَوَلَّدُ بَيْنَهُمَا حَالَةٌ تُسَمَّى حَيَاءً . وَالله أعلم .

85- بابُ حفظ السِّر

قَالَ الله تَعَالَى: ﴿ وَأَوْفُوا بِالْعَهْدِ إنَّ الْعَهْدَ كَانَ مَسْؤُولاً ﴾ [ الإسراء (34) ] .

ذكر الآية في حفظ السر لأنه مما يعتاد التعاهد على كتمانه إما لفظًا أو بقرينة الحال .

[685] وعن أَبي سعيد الخدري t قال : قَالَ رسول الله r : « إنَّ مِنْ أشَرِّ النَّاسِ عِنْدَ اللهِ مَنْزِلَةً يَوْمَ القِيَامَةِ الرَّجُلَ يُفْضِي إِلَى الْمَرْأةِ وتُفْضِي إِلَيْهِ ، ثُمَّ يَنْشُرُ سِرَّهَا » . رواه مسلم .

الإفضاء : مباشرة البشرة ، وهو كناية عن الجماع . وفي الحديث وعيدٌ شديدٌ على من ذكر تفاصيل ما يقع بيينه وبين امرأته حال الجماع .

[686] وعن عبدِ الله بن عمر رضي الله عنهما : أنَّ عمرَ t حِيْنَ تأيَّمَتْ بِنْتُهُ حَفْصَةُ ، قَالَ : لَقِيتُ عُثْمَانَ بْنَ عَفّانَ t ، فَعَرَضْتُ عَلَيْهِ حَفْصَةَ ، فَقُلْتُ : إنْ شِئْتَ أَنْكَحْتُكَ حَفْصَةَ بِنْتَ عُمَرَ ؟ قَالَ : سأنْظُرُ فِي أمْرِي . فَلَبِثْتُ لَيَالِيَ ثُمَّ لَقِيَنِي ، فَقَالَ : قَدْ بَدَا لِي أنْ لا أتَزَوَّجَ يَوْمِي هَذَا . فَلَقِيتُ أَبَا بَكْرٍ الصديق t ، فقلتُ : إنْ شِئْتَ أنْكَحْتُكَ حَفْصَةَ بنْتَ عُمَرَ ، فَصَمتَ أَبُو بَكْرٍ t ، فَلَمْ يَرْجِعْ إلَيَّ شَيْئاً ! فَكُنْتُ عَلَيْهِ أوْجَدَ مِنِّي عَلَى عُثْمَانَ ، فَلَبِثَ لَيَالِيَ ثُمَّ خَطَبَهَا النبي  فَأنْكَحْتُهَا إيَّاهُ . فَلَقِيَنِي أَبُو بَكْرٍ ، فَقَالَ : لَعَلَّكَ وَجَدْتَ عَلَيَّ حِيْنَ عَرَضْتَ عَلَيَّ حَفْصَةَ فَلَمْ أرْجِعْ إِلَيْكَ شَيْئاً ؟ فقلتُ : نَعَمْ ، قَالَ : فَإنَّهُ لَمْ يَمْنَعْنِي أنْ أرْجِعَ إِلَيْك فِيمَا عَرَضْتَ عَلَيَّ إِلا أنِّي كُنْتُ عَلِمْتُ أنَّ النبيَّ r ذَكَرَهَا ، فَلَمْ أكُنْ لأُفْشِيَ سِرَّ رسول الله  وَلَوْ تَرَكَهَا النَّبيُّ r لَقَبِلْتُهَا . رواه البخاري .

قوله : « تَأَيَّمَتْ » أيْ : صَارَتْ بِلا زَوْجٍ ، وَكَانَ زَوْجُهَا تُوُفِّيَ t . « وَجَدْتَ » : غَضِبْتَ .

في هذا الحديث : عرض الإنسان موليته على أهل الخير .

وفيه : كتم السر والمبالغة في إخفائه .

[687] وعن عائشة رضي الله عنها قالت : كُنَّ أزْوَاجُ النَّبيِّ r عِنْدَهُ ، فَأقْبَلَتْ فَاطِمَةُ رضي الله عنها تَمْشِي ، مَا تُخْطِئُ مِشيتُها مِنْ مشْيَةِ رسول الله r شَيْئاً ، فَلَمَّا رَآهَا رَحَّبَ بِهَا ، وقال : « مَرْحَباً بابْنَتِي » ، ثُمَّ أجْلَسَهَا عَنْ يَمِينِهِ أَوْ عَنْ شِمَالِهِ ، ثُمَّ سَارَّهَا فَبَكتْ بُكَاءً شَديداً ، فَلَمَّا رَأى جَزَعَهَا ، سَارَّهَا الثَّانِيَةَ فَضَحِكَتْ ، فقلتُ لَهَا : خَصَّكِ رسولُ الله r مِنْ بَيْنِ نِسَائِهِ بالسِّرَارِ ، ثُمَّ أنْتِ تَبْكِينَ ! فَلَمَّا قَامَ رسولُ الله r سَألْتُهَا : مَا قَالَ لَكِ رسولُ الله r ؟ قالت : مَا كُنْتُ لأُفْشِي عَلَى رسول الله r سِرَّهُ ، فَلَمَّا تُوُفِّيَ رسول الله r قُلْتُ : عَزَمْتُ عَلَيْكِ بِمَا لِي عَلَيْكِ مِنَ الحَقِّ ، لَمَا حَدَّثْتِنِي مَا قَالَ لَكِ رسول الله r ؟ فقالتْ : أمَّا الآن فَنَعَمْ ، أمَّا حِيْنَ سَارَّنِي في المَرَّةِ الأُولَى فأخْبَرَنِي أنّ جِبْريلَ كَانَ يُعَارِضُهُ القُرآنَ في كُلِّ سَنَةٍ مَرَّةً أَوْ مَرَّتَيْنِ ، وَأنَّهُ عَارَضَهُ الآنَ مَرَّتَيْنِ ، وَإنِّي لا أُرَى الأجَلَ إِلا قَدِ اقْتَرَبَ ، فَاتَّقِي اللهَ وَاصْبِرِي ، فَإنَّهُ نِعْمَ السَّلَفُ أنَا لَكِ ، فَبَكَيْتُ بُكَائِي الَّذِي رَأيْتِ ، فَلَمَّا رَأى جَزَعِي سَارَّنِي الثَّانِيَةَ ، فَقَالَ : « يَا فَاطِمَةُ ، أمَا تَرْضَيْنَ أنْ تَكُونِي سَيِّدَةَ نِسَاءِ المُؤُمِنِينَ ، أَوْ سَيَّدَةَ نِساءِ هذِهِ الأُمَّةِ ؟ » فَضَحِكتُ ضَحِكِي الَّذِي رَأيْتِ . متفقٌ عَلَيْهِ ، وهذا لفظ مسلم .

في الحديث : تقديم المؤانسة قبل الإخبار بالأمر .

وفيه : أن جزاء الصبر على قدر عظم المصيبة .

وفيه : لطف المولى سبحانه من تعقيب الكسر بالجبر ، والحزن بالفرح ، والعسر باليسر .

وفيه : حفظ السر .

[688] وعن ثَابِتٍ عن أنس t قال : أتَى عَلَيَّ رسول الله r وَأنَا ألْعَبُ مَعَ الغِلْمَانِ ، فَسَلمَ عَلَيْنَا ، فَبَعَثَني فِي حاجَةٍ ، فَأبْطَأتُ عَلَى أُمِّي . فَلَمَّا جِئْتُ ، قالت : مَا حَبَسَكَ ؟ فقلتُ : بَعَثَني رسولُ الله r لِحَاجَةٍ ، قالت : مَا حَاجَتُهُ ؟ قُلْتُ : إنَّهاَ سرٌّ . قالت : لا تُخْبِرَنَّ بِسرِّ رسول الله r أحَداً ، قَالَ أنَسٌ : وَاللهِ لَوْ حَدَّثْتُ بِهِ أحَداً لَحَدَّثْتُكَ بِهِ يَا ثَابِتُ . رواه مسلم وروى البخاري بعضه مختصراً .

في الحديث : حسن خلقه r .

وفيه : أن حفظ السر يختلف باختلاف الأحوال ، فتارةً يجوز إفشاؤه بعد الموت كما في حديث عائشة وفاطمة ، وتارة لا يفشي . ولفظ البخاري عن أنس : ( أسر النبي r سرًا فما أخبرت به أحدًا بعده ، ولقد سألتني أمي أم سليم فما أخبرتها به ) .

86- باب الوفاء بالعهد وَإنجاز الوَعد

قَالَ الله تَعَالَى : ﴿ وَأوْفُوا بِالعَهْدِ إنَّ العَهْدَ كَانَ مَسْئُولاً ﴾ [ الإسراء (34) ] .

أي : أوفوا بالعهد الذي تعاهدون عليه الناس ، والعقود التي تعاملون بها فإنَّ كلاً من العهد والعقد مسؤول عنه صاحبه : هل وفَّى به أم لا ؟

وقال تَعَالَى : ﴿ وَأوْفُوا بِعَهْدِ اللهِ إِذَا عَاهَدْتُمْ ﴾ [ النحل (91) ] .

يأمر تعالى بالوفاء بالعهود والمواثيق ، والمحافظة على الأَيمان المؤكدة ، ولهذا قال : ﴿ وَلا تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا ﴾ [ النحل (91) ] .

وقال تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا أوْفُوا بِالْعُقُودِ ﴾ [ المائدة (1) ] .

قال ابن عباس : يعني : العهود : يعني : ما أحلَّ الله ، وما حرَّم ، وما حدَّ في القرآن كله ولا تغدروا ، ولا تنكثوا .

وقال زيد بن أسلم : هي ستة : عهد الله ، وعقد الحلف ، وعقد الشركة ، وعقد البيع ، وعقد النكاح ، وعقد اليمين .

وقال تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتاً عِنْدَ اللهِ أنْ تَقُولُوا مَا لا تَفْعَلُونَ ﴾ [ الصف (2 ، 3) ] .

المقت : أشد البغض . وفي الآية وعيٌد شديدٌ لمخالف الوعد ، وناكث العهد .

[689] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « آيَةُ المُنَافِقِ ثَلاَثٌ : إِذَا حَدَّثَ كَذَبَ ، وَإِذَا وَعَدَ أخْلَفَ ، وَإِذَا اؤْتُمِنَ خَانَ » . متفقٌ عَلَيْهِِ .

زَادَ في روايةٍ لمسلم : « وإنْ صَامَ وَصَلَّى وَزَعَمَ أنَّهُ مُسْلِمٌ » .

[690] وعن عبد الله بن عمرو بن العاص رضي الله عنهما أنَّ رسول الله  قَالَ : « أرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقاً خَالِصاً ، وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يَدَعَهَا : إِذَا اؤْتُمِنَ خَانَ ، وَإِذَا حَدَّثَ كَذَبَ ، وَإِذَا عَاهَدَ غَدَرَ ، وَإِذَا خَاصَمَ فَجَرَ » . متفقٌ عَلَيْهِِ .

النفاق : هو إظهار الخير وإسرار الشر ، وهو نوعان : اعتقادي ، وعملي . فالاعتقادي : هو النفاق الأكبر ، وصاحبه مع الكفار مخلد معهم في النار . قال الله تعالى : ﴿ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ * وَعَدَ الله الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللّهُ وَلَهُمْ عَذَابٌ مُّقِيمٌ ﴾ [ التوبة (67 ، 68) ] .

وقال تعالى : ﴿ إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللّهَ إِلا قَلِيلاً ﴾ [ النساء (142) ] إلى آخر الآيات . والنفاق العملي : هو النفاق الأصغر وهو من كبائر الذنوب .

[691] وعن جابر t قال : قَالَ لي النبيُّ r : « لَوْ قَدْ جَاءَ مَالُ الْبَحْرَيْنِ أعْطَيْتُكَ هكَذَا وَهَكَذَا » فَلَمْ يَجِئْ مَالُ الْبَحْرَينِ حَتَّى قُبِضَ النبي  فَلَمَّا جَاءَ مَالُ الْبَحْرَيْنِ أمَرَ أَبُو بَكْرٍ t فَنَادَى : مَنْ كَانَ لَهُ عِنْدَ رسول الله r عِدَةٌ أَوْ دَيْنٌ فَلْيَأتِنَا ، فَأتَيْتُهُ وَقُلْتُ لَهُ : إنَّ النَّبيَّ r قَالَ لي كَذَا وَكَذَا ، فَحَثَى لي حَثْيَةً فَعَدَدْتُهَا ، فَإذَا هِيَ خَمْسُ مِئَةٍ ، فَقَالَ لِي : خُذْ مِثْلَيْهَا . متفقٌ عَلَيْهِ .

لما كان النبي r أولى الناس بمكارم الأخلاق أدى أبو بكر مواعيده عنه ، ولم يسأله البينة على ما ادَّعاه .

87- باب المحافظة عَلَى مَا اعتاده من الخير

قَالَ الله تَعَالَى : ﴿ إنَّ اللهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأنْفُسِهِمْ ﴾ . [ الرعد (11) ] .

أي : لا يغير نعمة أنعمها على قوم حتى يُغِّيروا ما بأنفسهم فيعصوا ربهم .

وقال تَعَالَى : ﴿ وَلا تَكُونُوا كَالَّتِي نقضت غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أنْكَاثاً ﴾ [ النحل (92) ] .

وَ« الأنْكَاثُ » : جَمْعُ نِكْثٍ ، وَهُوَ الْغَزْلُ المَنْقُوضُ .

قال مجاهد وغيره : هذا مثل لمن نقض عهده بعد توكيده . قال : كانوا يخالفون الحلفاء فيجدون أكثر منهم وأعز فينقضون حلف هؤلاء ويحالفون أولئك الذين هم أكثر وأعز فنهوا عن ذلك . والآية تتناول نقض سائر العهود ؛ لأن القرآن يعم بلفظه ولا يُقْصَرُ على سبب نزوله ، وقد قال الله تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ ﴾ [ محمد (33) ] .

وقال تَعَالَى : ﴿ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ ﴾ [ الحديد (16) ] .

قال ابن عباس : مالوا على الدنيا وأعرضوا عن مواعظ الله .

قال البغوي : والمعنى أنَّ الله عزَّ وجلّ ينهى المؤمنين أن يكونوا - في صحبة القرآن - كاليهود الذين قست قلوبهم لما طال عليهم الدهر .

وقال تَعَالَى : ﴿ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا ﴾ [ الحديد (27) ] .

قال ابن كثير : أي : فما قاموا بما التزموه حق القيام ، وهذا ذم لهم من وجهين : أحدهما : الابتداع في دين الله ما لم يأمر به الله . والثاني : في عدم قيامهم بما التزموه مما زعموا أنه قربة يقربهم إلى الله عزَّ وجلّ .

[692] وعن عبد الله بن عمرو بن العاص رضي الله عنهما ، قَالَ : قَالَ لي رسول الله r : « يَا عبْدَ الله ، لا تَكُنْ مِثْلَ فُلانٍ ، كَانَ يَقُومُ اللَّيْلَ فَتَرَكَ قِيَامَ اللَّيْلِ » . متفقٌ عَلَيْهِِ .

فيه : استحباب الدوام على ما اعتاده المرء من خير ، وكراهة قطع العبادة وإن لم تكن واجبةً .

88- باب استحباب طيب الكلام وطلاقة الوَجه عند اللقاء

قَالَ الله تَعَالَى : ﴿ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنينَ ﴾ [ الحجر (88) ] .

أي : لين جانبك ، وتواضع للمؤمنين

وقال تَعَالَى : ﴿ وَلَوْ كُنْتَ فَظّاً غَلِيظَ القَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ ﴾ [ آل عمران (159) ] .

أي : لو كنت عنيفًا قاسي القلب لنفروا عنك .

[693] وعن عدي بن حاتمٍ t قال : قَالَ رسول الله r : « اتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ فَمَنْ لَمْ يَجِدْ فَبِكَلِمَةٍ طَيِّبَةٍ » . متفقٌ عَلَيْهِِ .

أي : اتخذوا ما يقيكم من النار ولو كان يسيرًا من مال ، أو خلق حسن .

[694] وعن أَبي هريرة t أنَّ النبي  قَالَ :« وَالكَلِمَةُ الطَّيِّبَةُ صَدَقَةٌ ». متفقٌ عَلَيْهِِ ، وَهُوَ بعض حديث تقدم بطولِه .

الكلمة الطيبة : كالأمر بالمعروف ، والنهي عن المنكر والشفاعة الحسنة ، والإصلاح بين الناس ونحو ذلك .

[695] وعن أَبي ذَرٍّ t قال : قَالَ لي رسول الله r : « لا تَحْقِرَنَّ مِنَ الْمَعْرُوفِ شَيْئاً ، وَلَوْ أنْ تَلْقَى أخَاكَ بوَجْهٍ طَلْيقٍ » . رواه مسلم

الوجه الطليق : هو المتهلل بالبشر والابتسام .

قال الشاعر :

بَشَاشَةُ وَجْهِ المَرْءِ خَيْرٌ مِنَ القِرَى (

فَكَيْفَ بِمَنْ يُقْرِي القِرَى وَهُوَ يَضْحَكُ

(

89- باب استحباب بيان الكلام وإيضاحه للمخاطب

وتكريره ليفهم إذا لَمْ يفهم إِلا بذلك

[696] عن أنسٍ t أنَّ النَّبيَّ r كَانَ إِذَا تَكَلَّمَ بِكَلِمَةً أعَادَهَا ثَلاَثاً حَتَّى تُفْهَمَ عَنْهُ ، وَإِذَا أتَى عَلَى قَوْمٍ فَسَلَّمَ عَلَيْهِمْ سَلَّمَ عَلَيْهِمْ ثَلاثاً . رواه البخاري .

قال ابن بطال : إنما كان تكرار الكلام والسلام إذا خشي أن لا يفهم عنه ، أو لا يسمع سلامه .

وفيه : أن الثلاث غاية ما يقع فيه البيان .

[697] وعن عائشة رضي الله عنها ، قالت : كَانَ كَلاَمُ رسول الله r كَلاماً فَصْلاً يَفْهَمُهُ كُلُّ مَنْ يَسْمَعُهُ . رواه أَبُو داود .

أي : أن كلامه  بيِّن ظاهر لكل من سمعه ليس فيه تعقيد ولا تطويل . قال  : « أعطيتُ جوامع الكلم واختصر لي الكلام اختصارًا » . انتهى . وجوامع الكلم أن تجمع المعاني الكثيرة في اللفظ القليل .

90- باب إصغاء الجليس لحديث جليسه

الذي ليس بحرام

واستنصات العالم والواعظ حاضري مجلسه

[698] عن جرير بن عبدِ اللهِ t قال : قَالَ لي رسول الله r في حَجَّةِ الْوَدَاعِ : « اسْتَنْصِتِ النَّاسَ » ثُمَّ قَالَ : « لا تَرْجِعُوا بَعْدِي كُفّاراً يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ » . متفقٌ عَلَيْهِِ .

فيه : الأمر بالإنصات للعلماء والأمراء .

وفيه : وعيدٌ شديدٌ في التقاتل بين المسلمين ، واجتناب الأسباب المؤدية إلى ذلك من التقاطع ، والتحاسد ، والتباغض ، والتدابر والتظالم .

91- بابُ الوَعظ والاقتصاد فِيهِ

قَالَ الله تَعَالَى : ﴿ ادْعُ إِلَى سَبيلِ رَبِّكَ بالحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ ﴾ [ النحل (125) ] .

في هذه الآية : الأمر بالدعاء إلى دين الله ، وتوحيده بالقرآن ، وما فيه من المواعظ بلين ورفق من غير تغليظ ، ولا تعنيف ، ولهذا قال : ﴿ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ ﴾[ النحل (125) ] .

[699] وعن أَبي وائلٍ شقيقِ بن سَلَمَةَ ، قَالَ : كَانَ ابنُ مَسْعُودٍ t يُذَكِّرُنَا في كُلِّ خَمِيسٍ مرة ، فَقَالَ لَهُ رَجُلٌ : يَا أَبَا عَبْدِ الرَّحْمنِ ، لَوَدِدْتُ أنَّكَ ذَكَّرْتَنَا كُلَّ يَوْمٍ ، فَقَالَ : أمَا إنَّهُ يَمْنَعُنِي مِنْ ذَلِكَ أنَّي أكْرَهُ أنْ أُمِلَّكُمْ ، وَإنِّي أتَخَوَّلُكُمْ بِالْمَوْعِظَةِ ، كَمَا كَانَ رسول الله r يَتَخَوَّلُنَا بِهَا مَخَافَةَ السَّآمَةِ عَلَيْنَا . متفقٌ عَلَيْهِ .

« يَتَخَوَّلُنَا » : يَتَعَهَّدُنَا .

الموعظة : الوعظ ، وهو الترغيب في ثواب الله لمن أطاعه ، والترهيب من عقابه لمن عصاه .

وفي الحديث : مراعاة الأوقات في التذكير ، لأن النفوس من طبعها الملل مما يداوم عليه وإن كان محبوبًا لها .

[700] وعن أَبي اليقظان عمار بن ياسر رضي الله عنهما ، قَالَ : سَمِعْتُ رسول الله  يقول : « إنَّ طُولَ صَلاَةِ الرَّجُلِ ، وَقِصَرَ خُطْبَتِهِ ، مَئِنَّةٌ مِنْ فِقههِ ، فأطِيلُوا الصَّلاَةَ وَأقْصِرُوا الْخُطْبَةَ » . رواه مسلم

« مَئِنَّةٌ » بميم مفتوحة ثُمَّ همزة مكسورة ثُمَّ نون مشددة ، أيْ : عَلاَمَةٌ دَالَّةٌ عَلَى فِقْهِهِ .

إنما كان قصر الخطبة علامة على فقه الرجل ، لأن الفقيه هو المطلع على حقائق المعاني ، وجوامع الألفاظ فيتمكن من التعبير بالكلام الجزل المفيد .

[701] وعن مُعاوِيَة بن الحكم السُّلَمي t قال : بَيْنَا أنَا أُصَلّي مَعَ رسول الله  إذْ عَطَسَ رَجُلٌ مِنَ القَوْمِ ، فَقُلْتُ : يَرْحَمُكَ اللهُ ، فَرَمَانِي القَوْمُ بِأبْصَارِهِمْ ! فَقُلْتُ : وَاثُكْلَ أُمِّيَاهُ ، مَا شَأنُكُمْ تَنْظُرُونَ إلَيَّ ؟! فَجَعَلُوا يَضْرِبُونَ بأيديهم عَلَى أفْخَاذِهِمْ ! فَلَمَّا رَأيْتُهُمْ يُصَمِّتُونَنِي لكِنّي سَكَتُّ ، فَلَمَّا صَلّى رسول الله  فَبِأبِي هُوَ وَأُمِّي ، مَا رَأيْتُ مُعَلِّماً قَبْلَهُ وَلا بَعْدَهُ أحْسَنَ تَعْلِيماً مِنْهُ ، فَوَاللهِ مَا كَهَرَني ، وَلا ضَرَبَنِي ، وَلا شَتَمَنِي . قَالَ : « إنَّ هذِهِ الصَّلاَةَ لا يَصْلُحُ فِيهَا شَيْءٌ مِنْ كَلامِ النَّاسِ ، إنَّمَا هِيَ التَّسْبِيحُ وَالتَّكْبِيرُ ، وَقِراءةُ القُرْآنِ » ، أَوْ كَمَا قَالَ رسول الله r . قلتُ : يَا رسول الله ، إنّي حَدِيثُ عَهْدٍ بِجَاهِلِيَّةٍ ، وَقَدْ جَاءَ اللهُ بِالإسْلاَمِ ، وَإنَّ مِنّا رِجَالاً يَأتُونَ الْكُهّانَ ؟ قَالَ : « فَلا تَأتِهِمْ » قُلْتُ : وَمِنّا رِجَالٌ يَتَطَيَّرُونَ ؟ قَالَ : « ذَاكَ شَيْء يَجِدُونَهُ في صُدُورِهِمْ فَلا يَصُدَّنَّهُمْ » . رواه مسلم .

« الثُكْلُ » بضم الثاءِ المُثلثة : المُصيبَةُ الفَجِيعَةُ . « مَا كَهَرَنِي » أيْ : مَا نَهَرَنِي .

قوله : « إنما هي التسبيح » ، أي : إنما الكلمات الصالحة فيها التسبيح والتكبير وقراءة القرآن ونحو ذلك .

وفي رواية : إنما هو ، أي : الذي يصلح في الصلاة التسبيح ونحوه .

وفي الحديث : أن من تكلم جاهلاً لا تبطل صلاته .

وفيه : النهي عن إتيان الكهان ، والنهي عن التطير ، وعن العمل بالطيرة .

[702] وعن العِرْباض بن ساريَةَ t قال : وَعَظَنَا رسول الله r مَوْعِظَةً وَجِلَتْ مِنْهَا القُلُوبُ ، وَذَرَفَتْ مِنْهَا العُيُونُ ... وَذَكَرَ الحَدِيثَ وَقَدْ سَبَقَ بِكَمَالِهِ في باب الأمْر بِالمُحَافَظَةِ عَلَى السُّنَّة ، وَذَكَرْنَا أنَّ التَّرْمِذِيَّ ، قَالَ : ( إنّه حديث حسن صحيح ) .

في الحديث : استحباب الموعظة بما يحرك القلوب من الكلام الجزل الجامع البليغ .

92- باب الوقار والسكينة

قَالَ الله تَعَالَى : ﴿ وَعِبَادُ الرَّحْمنِ الَّذِينَ يَمْشُونَ عَلَى الأرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاَمَاً ﴾ [ الفرقان (63) ] .

الهون : السيكنة والوقار ، أي : يمشون متواضعين غير أشرين ، ولا مرحين ، ولا متكبِّرين .

قال محمد بن الحنفية : أصحاب وقار وعفة لا يسفهون ، وإن سفه عليهم حلموا .

وقال الحسن البصري : إنَّ المؤمنين قوم ذلل ذلت منهم والله الأسماع ، والأبصار ، والجوارح حتى يحسبهم الجاهل مرضى وما بالقوم من مرض وإنهم والله لأصحّاء ، ولكنهم دخلهم من الخوف ما لم يدخل غيرهم ، ومنعهم من الدنيا علمهم بالآخرة . فقالوا : الحمد لله الذي أذهب عنا الحزن ، أما والله ما أحزنهم ما أحزن الناس ، ولا تعاظم في نفوسهم شيء طلبوا به الجندَ ولكن أبكاهم الخوف من النار أنه من لم يتعزى بعزاء الله تقطع نفسه عن الدنيا حسرات . ومن لم ير لله نعمة إلا في مطعم أو مشرب فقد قلَّ علمه ، وحضر عذابه .

قال ابن كثير : والمراد بالهون هنا : لسكينة والوقار ، وليس المراد أنهم يمشون كالمرض تصنُّعًا ورياء . فقد كان سيِّد ولد آدم  إذا مشى كأنما ينحط من صبب ، وكأنما الأرض تطوى له .

[703] وعن عائشة رضي الله عنها قالت : مَا رَأيْتُ رسول الله r مُسْتَجْمِعاً قَطُّ ضَاحِكاً حَتَّى تُرَى مِنهُ لَهَوَاتُهُ إنَّمَا كَانَ يَتَبَسَّمُ . متفقٌ عَلَيْهِ .

« اللَّهْوَاتُ » جَمْعُ لَهَاةٍ : وَهِيَ اللَّحْمَةُ الَّتي في أقْصى سَقْفِ الْفَمِ .

كان النبي  يبتسم ويضحك ولا يبالغ في الضحك .

93- باب الندب إِلَى إتيان الصلاة

والعلم ونحوهما من العبادات بالسكينة والوقار

قَالَ الله تَعَالَى : ﴿ وَمَنْ يُعَظِّمْ شَعَائِرَ اللهِ فَإنَّهَا مِنْ تَقْوَى القُلُوبِ ﴾ [ الحج (32) ] .

أي : تعظيم أوامر الله ناشئ من تقوى قلوبهم .

[704] وعن أَبي هريرة t قال : سَمِعْتُ رسول الله  يقول : « إِذَا أُقِيمَتِ الصَّلاَةُ ، فَلا تَأتُوهَا وَأنْتُمْ تَسْعَونَ ، وَأتُوهَا وَأنْتُمْ تَمْشُونَ ، وَعَلَيْكُمُ السَّكِينَةُ ، فَمَا أدْرَكْتُم فَصَلُّوا وَمَا فَاتكُمْ فَأَتِمُّوا » . متفقٌ عَلَيْهِِ .

زاد مسلِمٌ في روايةٍ لَهُ : « فَإنَّ أحَدَكُمْ إِذَا كَانَ يَعْمِدُ إِلَى الصَّلاَةِ فَهُوَ في صَلاَةٍ » .

قال النووي : السكينة : التأني في الحركات ، واجتناب العبث والوقار في الهيئة كغض البصر ، وخفض الصوت ، وعدم الالتفات .

قوله : « فما أدركتم فصلوا وما فاتكم فأتموا » ، أي : أكملوا ما بقي من صلاتكم .

[705] وعن ابن عباس رضي الله عنهما : أنَّهُ دَفَعَ مَعَ النَّبيِّ r يَوْمَ عَرَفَةَ فَسَمِعَ النبيُّ r وَرَاءهُ زَجْراً شَديداً وَضَرْباً وَصَوْتاً للإِبْلِ ، فَأشَارَ بِسَوْطِهِ إلَيْهِمْ ، وقال : « أيُّهَا النَّاسُ ، عَلَيْكُمْ بالسَّكِينَةِ ، فَإنَّ الْبِرَّ لَيْسَ بالإيضَاعِ » رواه البخاري ، وروى مسلم بعضه .

« الْبِرُّ » : الطَّاعَةُ . وَ« الإيضَاعُ » بِضادٍ معجمةٍ قبلها ياءٌ وهمزةٌ مكسورةٌ ، وَهُوَ : الإسْرَاعُ .

أي : أن البر ليس بالعجلة وإنما هو بالخضوع ، والخشوع والاستكانة لمن لا يخفى عليه شيء في الأرض ولا في السماء .

94- باب إكرام الضيف

قَالَ الله تَعَالَى : ﴿ هَلْ أتَاكَ حَدِيثُ ضَيْفِ إبْرَاهِيمَ الْمُكْرَمِينَ * إذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاَمَاً قَالَ سَلاَمٌ قَوْمٌ مُنْكَرُونَ * فَرَاغَ إِلَى أهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ * فَقَرَّبَهُ إلَيْهِمْ قَالَ ألا تَأكُلُونَ ﴾ [ الذاريات (24 : 27) ].

قوله : ﴿هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ ﴾ ، فيه تعظيم لشأن هذا الحديث ، وتنبيه على أنه إنما عرف ذلك بالوحي ، ﴿ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً ﴾ ، أي : نسلم عليكم سلامًا . قال : ﴿ قَالَ سَلامٌ ﴾ ، أي : عليكم ﴿ قَوْمٌ مُّنكَرُونَ ﴾ ، أي : أنتم قوم لا نعرفكم ، ﴿ فَرَاغَ إِلَى أَهْلِهِ ﴾ ، أي : انسل خفيةً في سرعة ، ﴿ فَجَاء بِعِجْلٍ سَمِينٍ * فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ ﴾ ، وهذه الآية انتظمت آداب الضيافة فإنه جاء بطعام بسرعة من حيث لا يشعرون وأتى بأفضل ما وجد من ماله ووضعه بين أيديهم ، وقال : ألا تأكلون ؟ على سبيل العرض والتلطف .

وقال تَعَالَى : ﴿ وَجَاءهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلاَءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللهَ وَلا تُخْزُونِ في ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ ﴾ [ هود (78) ] .

﴿ وَجَاءهُ ﴾ ، أي : لوطًا ﴿ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ ﴾ يسرعون إليه عجلة لنيل مطلوبهم من أضيافه . ﴿ وَمِن قَبْلُ كَانُواْ يَعْمَلُونَ السَّيِّئَاتِ ﴾ أي : يأتون الرجال ، يعني هذه عادتهم من قبل . ﴿ قَالَ يَا قَوْمِ هَـؤُلاء بَنَاتِي ﴾ ، أي : فتزوَّجوهن واتركوا أضيافي .

وقال الشيخ ابن سعدي : ﴿ وَجَاءهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ ﴾ ، يريدون فعل الفاحشة بأضياف لوط . فقال : ﴿ يَا قَوْمِ هَـؤُلاء بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ ﴾ ، لعلمه أنه لا حق بهم فيهن كما عرض سليمان للمرأتين حين اختصما في الولد . فقال : ائتوني بالسكين أشقه بينكما . ومن المعلوم أنه لا يقع ذلك ، وهذا مِثْلُه . ولهذا قال قومه : ﴿ لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ ﴾ [ هود (79) ] ، وأيضًا يريد بعض العذر من أضيافه .

[706] وعن أَبي هريرة t أنَّ النبي  قَالَ : « مَنْ كَانَ يُؤْمِنُ بِاللهِ وَاليَوْمِ الآخِرِ فَلْيُكْرِمْ ضَيْفَهُ ، وَمَنْ كَانَ يُؤْمِنُ بِاللهِ وَاليَومِ الآخِرِ ، فَلْيَصِلْ رَحِمَهُ ، وَمَنْ كَانَ يُؤْمِنُ بِاللهِ وَاليَومِ الآخِرِ ، فَلْيَقُلْ خَيْراً أَوْ لِيَصْمُتْ » . متفقٌ عَلَيْهِِ .

إكرام الضيف تلقيه بطلاقة الوجه ، وتعجيل قراه .

وفيه : أن إكرام الضيف ، وصلة الرحم ، وقول الخير ، والصمات عن الشر من الإِيمان .

[707] وعن أَبي شُرَيْح خُوَيْلِدِ بن عَمرو الخُزَاعِيِّ t قال : سَمِعْتُ رسول الله  يقول : « مَنْ كَانَ يُؤْمِنُ بِاللهِ وَاليَوْمِ الآخِرِ فَلْيُكْرِمْ ضَيْفَهُ جَائِزَتَهُ » قالوا : وَمَا جَائِزَتُهُ ؟ يَا رسول الله ، قَالَ : « يَوْمُهُ وَلَيْلَتُهُ ، وَالضِّيَافَةُ ثَلاَثَةُ أيَّامٍ ، فَمَا كَانَ وَرَاءَ ذَلِكَ فَهُوَ صَدَقَةٌ عَلَيْهِ » . متفقٌ عَلَيْهِِ .

وفي رواية لِمسلمٍ : « ولا يَحِلُّ لِمُسْلِمٍ أنْ يُقِيمَ عِنْدَ أخِيهِ حَتَّى يُؤْثِمَهُ » قالوا : يَا رسول الله ، وَكيْفَ يُؤْثِمُهُ ؟ قَالَ : « يُقِيمُ عِنْدَهُ وَلا شَيْءَ لَهُ يُقْرِيه بِهِ » .

قال العلماء : المطلوب من المضيف أن يبالغ في إكرام الضيف اليوم الأول وليلته ، وفي باقي اليومين يأتي له بما تيسر من الإِكرام .

وفي الحديث : الحث على النظر إلى حال المضيف ، والتخفيف عنه .

95- باب استحباب التبشير والتهنئة بالخير

قَالَ الله تَعَالَى : ﴿ فَبَشَّرْ عبادِ الذينَ يَسْتَمِعُونَ القَوْلَ فيتَّبِعُونَ أَحْسَنهُ ﴾ [ الزمر (17 ، 18) ] .

التبشير : الإِخبار بما يَسرُّ ، ﴿ يَسْتَمِعُونَ الْقَوْلَ ﴾ ، أي : القرآن ، ﴿ فَيَتَّبِعُونَ أَحْسَنَهُ ﴾ ، أي : يعملون بما فيه .

وقال السدي : أحسن ما يؤمرون به . وقيل : أحسن الأُمور الخير فيها ، كالعفو عن الظالم والعفو عن نصف الصداق ، والعفو عن المعسر .

وقال تَعَالَى : ﴿ يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ ﴾ . [ التوبة (21) ] .

هذه أعظم بشارة ؛ لأنَّ الرب عزَّ وجلّ هو المبشر ، والمبشر به الجنة ، والخلود فيها ، والرضوان من الله ، والمبشرون المؤمنون .

وقال تَعَالَى :﴿ وَأَبْشِرُوا بِالجَنَّةِ الَّتي كُنْتُم تُوعَدُونَ ﴾.[ فصلت (30) ] .

وهذه بشارة الملائكة للمؤمنين عند الموت .

وقال تَعَالَى : ﴿ فَبَشَّرْنَاهُ بِغُلاَمٍ حَلِيمٍ ﴾ [ الصافات (101) ] .

وهو إسماعيل عليه السلام .

وقال تَعَالَى : ﴿ وَلَقدْ جَاءتْ رُسُلُنَا إبْراهِيمَ بِالبُشْرَى ﴾ [ هود (69) ] .

وقال تَعَالَى : ﴿ وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إسْحَاقَ يَعْقُوبَ ﴾ [ هود (71) ] .

قال ابن كثير : فضحكت سارة استبشارًا بهلاك قوم لوط ، لكثرة فسادهم وغلظ كفرهم وعنادهم ، فلهذا جوزيت بالبشارة بالولد بعد الإِياس .

وقال تَعَالَى : ﴿ فَنَادَتْهُ المَلاَئِكَةُ وَهُوَ قَائِمٌ يُصَلِّي في المِحْرَابِ أَنَّ اللهَ يُبَشِّرُكَ بِيَحْيَى ﴾ [ آل عمران (39) ] .

قيل : سُمِّي محل الصلاة محرابًا لأنَّ المصلي يحارب فيه الشيطان . وقال تَعَالَى : ﴿ إِذْ قَالَتِ الْمَلاَئِكَةُ يَا مَرْيَمُ إنَّ اللهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمسِيحُ ﴾ [ آل عمران (45) ] الآية .

قيل : سُمِّي عيسى عليه السلام كلمة لأنه كان بـ ( كُنْ ) .

والآيات في الباب كثيرة معلومة .

وأما الأحاديث فكثيرةٌ جِدّاً وهي مشهورة في الصحيح ، مِنْهَا :

[708] عن أَبي إبراهيم ، ويقال : أَبُو محمد ، ويقال : أَبُو معاوية عبد اللهِ ابن أَبي أوفى رضي الله عنه : أنّ رسول الله r بَشَّرَ خَدِيجَةَ رضي اللهُ عنها ببَيْتٍ في الجَنَّةِ مِنْ قَصَبٍ ، لا صَخَبَ فِيهِ ، وَلا نَصَبَ . متفقٌ عَلَيْهِ .

« القَصَبُ » : هُنَا اللُّؤْلُؤُ الْمُجَوَّفُ . وَ« الصَّخَبُ » : الصِّياحُ وَاللَّغَطُ . وَ« النَّصَبُ » : التَّعَبُ .

في هذا الحديث : فضل خديجة رضي الله عنها .

وفيه : أن الجنة لا تعب فيها ؛ لأنها منزل تشريف وإجلال لا دار تكليف وأعمال .

[709] وعن أَبي موسى الأشعري t أنَّهُ تَوَضَّأ في بَيْتِهِ ، ثُمَّ خَرَجَ ، فَقَالَ : لأَلْزَمَنَّ رسول الله  وَلأَكُونَنَّ مَعَهُ يَوْمِي هَذَا ، فَجَاءَ الْمَسْجِدَ ، فَسَألَ عَنِ النَّبيِّ r فَقَالُوا : وجَّهَ ها هُنَا ، قَالَ : فَخَرَجْتُ عَلَى أثَرِهِ أسْألُ عَنْهُ ، حَتَّى دَخَلَ بِئْرَ أريسٍ، فَجَلَسْتُ عِندَ البَابِ حتَّى قضى رسول الله r حاجتهُ وتوضأ ، فقمتُ إليهِ ، فإذا هو قد جلسَ على بئرِ أريسٍ وتوَسَّطَ قُفَّهَا ، وكشَفَ عنْ ساقيهِ ودلاهُما في البئرِ ، فسلمتُ عَليهِ ثمَّ انصَرَفتُ ، فجلستُ عِندَ البابِ ، فَقُلْتُ : لأَكُونَنَّ بَوَّابَ رسولِ اللهِ r الْيَوْمَ ، فَجَاءَ أَبُو بَكْرٍ t فَدَفَعَ الْبَابَ ، فقلتُ : مَنْ هَذَا ؟ فَقَالَ : أَبُو بَكْرٍ ، فقُلتُ : عَلَى رِسْلِكَ ، ثُمَّ ذَهبْتُ ، فقلتُ : يَا رسول الله ، هَذَا أَبُو بَكْرٍ يَستَأْذِنُ ، فَقَالَ : « ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ » فَأقْبَلْتُ حَتَّى قُلْتُ لأَبي بَكْرٍ : ادْخُلْ وَرسول الله r يُبَشِّرُكَ بِالجَنَّةِ ، فَدَخَلَ أَبُو بَكرٍ حَتَّى جَلَسَ عَنْ يَمينِ النَّبيِّ r مَعَهُ في القُفِّ ، وَدَلَّى رِجْلَيْهِ في البِئْرِ كَمَا صَنَعَ رسول الله  وَكَشَفَ عَنْ سَاقَيْهِ ، ثُمَّ رَجَعْتُ وَجَلَسْتُ ، وَقَدْ تَرَكْتُ أخِي يَتَوَضَّأ وَيَلْحَقُنِي ، فقلتُ : إنْ يُرِدِ الله بِفُلانٍ – يُريدُ أخَاهُ – خَيْراً يَأتِ بِهِ . فَإذَا إنْسَانٌ يُحَرِّكُ الْبَاب ، فقلتُ : مَنْ هَذَا ؟ فَقَالَ : عُمَرُ بن الخَطّابِ ، فقلتُ : عَلَى رِسْلِكَ ، ثُمَّ جِئْتُ إِلَى رسول الله  فَسَلَّمْتُ عَلَيْهِ وَقُلْتُ : هَذَا عُمَرُ يَسْتَأذِنُ ؟ فَقَالَ : « ائْذَنْ لَهُ وَبَشِّرْهُ بالجَنَّةِ » فَجِئْتُ عُمَرَ ، فقلتُ : أَذِنَ وَيُبَشِّرُكَ رسول الله r بِالجَنَّةِ ، فَدَخَلَ فَجَلَسَ مَعَ رسول الله r في القُفِّ عَنْ يَسَارِهِ وَدَلَّى رِجْلَيْهِ في البِئرِ ، ثُمَّ رَجَعْتُ فَجَلَسْتُ ، فَقُلتُ : إنْ يُرِدِ اللهُ بِفُلاَنٍ خَيْراً – يَعْنِي أخَاهُ – يَأْتِ بِهِ ، فَجَاءَ إنْسَانٌ فَحَرَّكَ الْبَابَ . فَقُلتُ : مَنْ هَذَا ؟ فَقَالَ : عُثْمَانُ بن عَفَّانَ . فقلتُ : عَلَى رِسْلِكَ ، وجِئْتُ النَّبيَّ r فأخْبَرْتُهُ ، فقالَ : « ائْذَنْ لَهُ وَبَشِّرْهُ بِالجَنَّةِ مَعَ بَلْوَى تُصِيبُهُ » فَجِئْتُ ، فقلتُ : ادْخُلْ وَيُبَشِّرُكَ رسولُ الله r بِالجَنَّةِ مَعَ بَلْوَى تُصيبُكَ ، فَدَخَلَ فَوجَدَ الْقُفَّ قَدْ مُلِئَ ، فجلس وِجَاهَهُمْ مِنَ الشِّقِّ الآخرِ . قَالَ سَعيدُ بْنُ الْمُسَيَّبِ : فَأوَّلْتُهَا قُبُورَهُمْ . متفقٌ عَلَيْهِ .

وزاد في رواية : وأمرني رسولُ الله r بحفظِ الباب . وَفيها : أنَّ عُثْمانَ حِيْنَ بَشَّرَهُ حَمِدَ اللهَ تَعَالَى ، ثُمَّ قَالَ : اللهُ المُسْتَعانُ .

وَقَوْلُه : « وَجَّهَ » بفتحِ الواوِ وتشديد الجيمِ . أيْ : تَوَجَّهَ . وَقَوْلُه : « بِئْر أَرِيْسٍ » هُوَ بفتح الهمزة وكسرِ الراءِ وبعدها ياءٌ مثناة من تحت ساكِنة ثُمَّ سِين مهملة وَهُوَ مصروف ومنهم من منع صرفه ، وَ« القُفُّ » بضم القاف وتشديد الفاءِ : وَهُوَ المبنيُّ حول البئر . قَوْلُه : « عَلَى رِسْلِك » بكسر الراء عَلَى المشهور ، وقيل : بفتحِهَا ، أيْ : ارفق .

في هذا الحديث : حسن ثمرة لزوم الأدب .

وفيه : حسن الأدب في الاستئذان .

وفيه : الصبر على توقيع المصيبة وحمد الله تعالى على السراء والضراء

وفيه : التبشير بالخير .

[710] وعن أَبي هريرة t قال : كُنَّا قُعُوداً حَوْلَ رسول الله  وَمَعَنَا أَبُو بَكرٍ وَعُمَرُ رضي الله عنهما في نَفَرٍ ، فَقَامَ رسولُ الله r مِنْ بَيْنِ أظْهُرِنَا فَأبْطَأ عَلَيْنَا ، وَخَشِينَا أنْ يُقْتَطَعَ دُونَنَا وَفَزِعْنَا فَقُمْنَا ، فَكُنْتُ أَوَّلَ مَنْ فَزِعَ ، فَخَرَجْتُ أبْتَغِي رسول الله  حَتَّى أتَيْتُ حَائِطاً للأنصَارِ لِبَني النَّجَارِ ، فَدُرْتُ بِهِ هَلْ أجِدُ لَهُ بَاباً ؟ فَلَمْ أجِدْ ! فَإذَا رَبيعٌ يَدْخُلُ في جَوْفِ حَائِطٍ مِنْ بِئْرٍ خَارِجَهُ – وَالرَّبِيعُ : الجَدْوَلُ الصَّغِيرُ – فَاحْتَفَزْتُ ، فَدَخَلْتُ عَلَى رسول الله r فَقال : « أَبُو هُرَيْرَةَ ؟ » فقلتُ : نَعَمْ ، يَا رسول اللهِ ، قَالَ : « مَا شأنُكَ ؟ » قُلْتُ : كُنْتَ بَيْنَ أظْهُرِنَا فَقُمْتَ فَأبْطَأتَ عَلَيْنَا ، فَخَشِينَا أنْ تُقْتَطَعَ دُونَنَا ، ففزعنا ، فَكُنْتُ أوّلَ مَنْ فَزِعَ ، فَأتَيْتُ هَذَا الحَائِطَ ، فَاحْتَفَزْتُ كَمَا يَحْتَفِزُ الثَّعْلَبُ ، وهؤلاء النَّاسُ وَرَائِي . فَقَالَ : « يَا أَبَا هُرَيرَةَ » وَأعْطَانِي نَعْلَيْهِ ، فَقَالَ : « اذْهَبْ بِنَعْلَيَّ هَاتَيْنِ ، فَمَنْ لَقِيتَ مِنْ وَرَاءِ هَذَا الحَائِطِ يَشْهَدُ أنْ لا إله إِلا الله مُسْتَيْقِنَاً بِهَا قَلْبُهُ ، فَبَشِّرْهُ بِالجَنَّةِ ... » وَذَكَرَ الحديثَ بطوله . رواه مسلم .

« الرَّبِيعُ » : النَّهْرُ الصَّغَيرُ ، وَهُوَ الجَدْوَلُ - بفتح الجيمِ - كَمَا فَسَّرَهُ في الحديث . وَقَوْلُه : « احْتَفَزْتُ » روِي بالراء وبالزاي ، ومعناه بالزاي : تَضَامَمْتُ وتَصَاغَرْتُ حَتَّى أمْكَنَنِي الدُّخُولُ .

في هذا الحديث : بشارةٌ عظيمةٌ لأهل التوحيد . وأن من مات وهو يشهد أن لا إله إلا الله خالصًا من قلبه فله الجنة .

[711] وعن ابن شِمَاسَة ، قَالَ : حَضَرْنَا عَمْرَو بنَ العَاصِ t وَهُوَ في سِيَاقَةِ الْمَوْتِ ، فَبَكَى طَوِيلاً ، وَحَوَّلَ وَجْهَهُ إِلَى الجِدَارِ ، فَجَعَلَ ابْنُهُ ، يَقُولُ : يَا أبَتَاهُ ، أمَا بَشَّرَكَ رسولُ الله r بكَذَا ؟ أمَا بَشَّرَكَ رسولُ الله r بِكَذَا ؟ فَأقْبَلَ بِوَجْهِهِ ، فَقَالَ : إنَّ أفْضَلَ مَا نُعِدُّ شَهَادَةُ أنْ لا إلهَ إِلا الله ، وَأنَّ مُحَمَّداً رسول اللهِ ، إنِّي قَدْ كُنْتُ عَلَى أطْبَاقٍ ثَلاَثٍ : لَقَدْ رَأيْتُنِي وَمَا أحَدٌ أشَدُّ بُغضاً لرسولِ الله r مِنِّي ، وَلا أحَبَّ إليَّ مِنْ أنْ أكُونَ قدِ اسْتَمكنتُ مِنْهُ فَقَتَلْتُه ، فَلَوْ مُتُّ عَلَى تلكَ الحَالِ لَكُنْتُ مِنْ أهْلِ النَّارِ ، فَلَمَّا جَعَلَ اللهُ الإسلامَ في قَلْبِي أتَيْتُ النبي  فقُلْتُ : ابسُطْ يَمِينَكَ فَلأُبَايِعُك ، فَبَسَطَ يَمِينَهُ فَقَبَضْتُ يَدِي ، فَقَالَ : « مَا لَكَ يَا عَمْرُو ؟ » قلتُ : أردتُ أنْ أشْتَرِطَ ، قَالَ : « تَشْتَرِط مَاذا ؟ » قُلْتُ : أنْ يُغْفَرَ لِي ، قَالَ : « أمَا عَلِمْتَ أن الإسلامَ يَهْدِمُ مَا كَانَ قَبْلَهُ ، وَأن الهِجْرَةَ تَهْدِمُ مَا كَانَ قَبلَهَا ، وَأنَّ الحَجَّ يَهْدِمُ مَا كَانَ قَبْلَهُ ؟ » وَمَا كَانَ أحدٌ أحَبَّ إليَّ مِنْ رسول الله  وَلا أجَلَّ في عَيني مِنْهُ وَمَا كُنْتُ أُطيقُ أن أملأ عَيني مِنْهُ ؛ إجلالاً لَهُ ، ولو سئلت أن أصفه مَا أطقت ، لأني لَمْ أكن أملأ عيني مِنْهُ ، ولو مُتُّ عَلَى تِلْكَ الحالِ لَرجَوْتُ أن أكُونَ مِنْ أهْلِ الجَنَّةِ . ثُمَّ وَلِينَا أشْيَاءَ مَا أدْرِي مَا حَالِي فِيهَا ؟ فَإذَا أنَا مُتُّ فَلا تَصحَبَنِّي نَائِحَةٌ وَلا نَارٌ ، فَإذا دَفَنْتُمُونِي ، فَشُنُّوا عَليَّ التُّرابَ شَنّاً ، ثُمَّ أقِيمُوا حَوْلَ قَبْرِي قَدْرَ مَا تُنْحَرُ جَزورٌ ، وَيُقْسَمُ لَحْمُهَا ، حَتَّى أَسْتَأنِسَ بِكُمْ ، وَأنْظُرَ مَا أُرَاجعُ بِهِ رسُلَ رَبّي . رواه مسلم .

قَوْله : « شُنُّوا » رُوِي بالشّين المعجمة والمهملةِ ، أيْ : صُبُّوه قَليلاً قَليلاً ، والله سبحانه أعلم .

في هذا الحديث : أنَّ المؤمن لا تفارقه خشية الله ولو عمل من الصالحات ما عمل ، كما قال تعالى ﴿ وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ ﴾ [ المؤمنون (60) ] .

وفيه : إثبات فتنة القبر ، وسؤال الملكين ، واستحباب المكث بعد القبر ، والدعاء له .

وفيه : كراهة استصحاب النار للميت إلا أن تدعو إليها حاجة .

96- باب وداع الصاحب ووصيته عند فراقه لسفر

وغيره والدعاء لَهُ وطلب الدعاء مِنْهُ

قَالَ اللهُ تَعَالَى : ﴿ وَوَصَّى بِهَا إبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إنَّ اللهَ اصْطَفَى لَكُمُ الدّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ * أَمْ كُنْتُمْ شُهَدَاءَ إذْ حَضَرَ يَعْقُوبَ المَوْتُ إذْ قَالَ لِبَنيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إلهَكَ وَإلهَ آبَائِكَ إبْراهِيمَ وَإسْمَاعِيلَ وَإسْحاقَ إلهَاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ ﴾ [ البقرة (132 ، 133) ] .

قوله تعالى : ﴿ وَوَصَّى بِهَا ﴾ ، أي : بالملة ، وكلمة الإِخلاص لا إله إلا الله ﴿ إبْرَاهِيمُ بَنِيهِ ﴾ ، ووصى بها أيضًا يعقوب بنيه فقالا : ﴿ إنَّ اللهَ اصْطَفَى لَكُمُ الدّينَ ﴾ ، أي : دين الإسلام ، ﴿ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ ﴾ ، أي : دوموا على الإسلام حتى تموتوا . وقالت اليهود للنبي  : ألستَ تعلم أن يعقوب يوم مات أوصى بنيه باليهودية ؟ فردَّ الله عليهم بقوله ﴿ أَمْ كُنْتُمْ شُهَدَاءَ إذْ حَضَرَ يَعْقُوبَ المَوْتُ إذْ قَالَ لِبَنيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إلهَكَ وَإلهَ آبَائِكَ إبْراهِيمَ وَإسْمَاعِيلَ وَإسْحاقَ إلهَاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ ﴾ ، وإسماعيل عم يعقوب ، فهو من التغليب .

وأما الأحاديث :

[712] حديث زيد بن أرقم t - الَّذِي سبق في بَابِ إكرام أهْلِ بَيْتِ رسول الله r - قَالَ : قَامَ رسول الله r فِينَا خَطِيباً ، فَحَمِدَ الله ، وَأثْنَى عَلَيْهِ ، وَوَعَظَ وَذَكَّرَ ، ثُمَّ قَالَ : « أمَّا بَعْدُ ، ألا أيُّهَا النَّاسُ ، إنَّمَا أنَا بَشَرٌ يُوشِكُ أنْ يَأتِيَ رَسُولُ رَبِّي فَأُجِيبَ ، وَأنَا تَارِكٌ فِيكُمْ ثَقَلَيْنِ ، أوَّلَهُمَا : كِتَابُ اللهِ ، فِيهِ الْهُدَى وَالنُّورُ ، فَخُذُوا بِكِتَابِ اللهِ وَاسْتَمْسِكُوا بِهِ » ، فَحَثَّ عَلَى كِتَابِ اللهِ ، وَرَغَّبَ فِيهِ ، ثُمَّ قَالَ : « وَأَهْلُ بَيْتِي ، أذَكِّرُكُمُ اللهَ في أهْلِ بَيْتِي » رواه مسلم ، وَقَدْ سَبَقَ بِطُولِهِ .

في هذا الحديث : الحث على التمسُّك بكتاب الله ، والاعتصام بحبله .

وفيه : التمسُّك بمحبَّة أهل بيت رسول الله  .

[713] وعن أَبي سليمان مالِك بن الحُوَيْرِثِ t قَالَ : أَتَيْنَا رسول الله  وَنَحْنُ شَبَبَةٌ مُتَقَارِبُونَ ، فَأقَمْنَا عِنْدَهُ عِشْرِينَ لَيْلَةً ، وَكَانَ رسولُ الله r رَحِيماً رَفيقاً ، فَظَنَّ أنّا قد اشْتَقْنَا أهْلَنَا ، فَسَألَنَا عَمَّنْ تَرَكْنَا مِنْ أهْلِنَا ، فَأخْبَرْنَاهُ ، فَقَالَ : « ارْجِعُوا إِلَى أهْلِيكُمْ ، فَأقِيمُوا فِيهمْ ، وَعَلِّمُوهُم وَمُرُوهُمْ ، وَصَلُّوا صَلاَةَ كَذَا فِي حِيْنِ كَذَا ، وَصَلُّوا كَذَا في حِيْنِ كَذَا ، فَإذَا حَضَرَتِ الصَّلاَةُ فَلْيُؤَذِّنْ لَكُمْ أحَدُكُمْ وَلْيَؤُمَّكُمْ أكْبَرُكُمْ » . متفقٌ عَلَيْهِِ .

زاد البخاري في رواية لَهُ : « وَصَلُّوا كَمَا رَأيْتُمُونِي أُصَلِّي » .

قَوْلُه : « رحِيماً رَفِيقاً » رُوِيَ بِفاءٍ وقافٍ ، وَرُوِيَ بقافينِ .

في الحديث : ما يدل على تساويهم فِي الأَخذ عنه  ومدة الإِقامة عنده ، فلم يبق إلا السن ، فلهذا قال : « وليؤمكم أكبركم »، وأما الأذان : فالقصد منه الإِعلام بدخول وقت الصلاة ، فاستوى فيه الكامل وغيره ، فلهذا قال : « فليؤذن لكم أحدكم » .

[714] وعن عمرَ بن الخطاب t قال : اسْتأذَنْتُ النَّبيَّ r في العُمْرَةِ ، فَأذِنَ ، وقال : « لا تَنْسَانَا يَا أُخَيَّ مِنْ دُعَائِكَ » فقالَ كَلِمَةً ما يَسُرُّنِي أنَّ لِي بِهَا الدُّنْيَا .

وفي رواية قَالَ : « أشْرِكْنَا يَا أُخَيَّ في دُعَائِكَ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : مزيد تواضعه  والحث على سؤال الدعاء من سائر المسلمين ، وإن كان السائل أفضل .

[715] وعن سالم بنِ عبدِ الله بنِ عمر : أنَّ عبدَ اللهِ بن عُمَرَ رضي الله عنهما، كَانَ يَقُولُ للرَّجُلِ إِذَا أرَادَ سَفَراً : ادْنُ مِنِّي حَتَّى أُوَدِّعَكَ كَمَا كَانَ رسولُ الله r يُوَدِّعُنَا ، فَيَقُولُ : « أَسْتَوْدِعُ اللهَ دِينَكَ ، وَأمَانَتَكَ ، وَخَواتِيمَ عَمَلِكَ » رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ غريب ) .

[716] وعن عبدِ الله بن يزيدَ الخطْمِيِّ الصحابيِّ t قال : كَانَ رسولُ الله r إِذَا أرَادَ أنْ يُوَدِّعَ الجَيشَ ، قَالَ : « أسْتَوْدِعُ اللهَ دِينَكُمْ ، وَأمَانَتَكُمْ ، وَخَواتِيمَ أعْمَالِكُمْ » حديث صحيح ، رواه أَبُو داود وغيره بإسناد صحيح .

في الحديث : كمال فضله  وتوديعه لأصحابه مع علو مقامه ، وذكر الدين ، لأن السفر مظنة التساهل في أمره والأمانة : التكاليف الشرعية ، وذكر خواتيم الأعمال اهتمامًا بشأنها ؛ لأن الأعمال بالخواتيم .

[717] وعن أنسٍ t قال : جَاءَ رَجُلٌ إِلَى النبي  فَقَالَ : يَا رسولَ الله إنّي أُرِيدُ سَفَراً ، فَزَوِّدْنِي ، فَقَالَ : « زَوَّدَكَ الله التَّقْوَى » قَالَ : زِدْنِي قَالَ : « وَغَفَرَ ذَنْبَكَ » قَالَ : زِدْنِي ، قَالَ : « وَيَسَّرَ لَكَ الْخَيْرَ حَيْثُمَا كُنْتَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : استحباب مجيء المسافر لأصحابه ، وسؤاله دعاءهم ، وعلم  بقرينة حال السائل أن مراده الإِمداد بالدعاء ، فلذا قال : « زودك الله التقوى » .

97- باب الاستِخارة والمشاورة

قَالَ الله تَعَالَى : ﴿ وَشَاوِرْهُمْ فِي الأَمْرِ ﴾ [ آل عمران (159) ] ، وقال تَعَالَى : ﴿ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ ﴾ [ الشورى (38) ] أيْ : يَتَشَاوَرُونَ فِيهِ .

الاستخارة : سؤال خير الأمرين من الله تعالى . وفي المشاورة تطييب لقلوب الأصحاب ، واستظهار رأي قد يخفى .

[718] وعن جابر t قال : كَانَ رسولُ الله r يُعَلِّمُنَا الاسْتِخَارَةَ في الأمُورِ كُلِّهَا كَالسُّورَةِ مِنَ القُرْآنِ ، يَقُولُ : « إِذَا هَمَّ أحَدُكُمْ بِالأمْرِ ، فَلْيَركعْ ركْعَتَيْنِ مِنْ غَيْرِ الفَرِيضَةِ ، ثُمَّ ليقل : اللَّهُمَّ إنِّي أسْتَخِيرُكَ بِعِلْمِكَ ، وَأسْتَقْدِرُكَ بِقُدْرَتِكَ ، وأسْألُكَ مِنْ فَضْلِكَ العَظِيْمِ ، فَإنَّكَ تَقْدِرُ وَلا أقْدِرُ ، وَتَعْلَمُ وَلا أعْلَمُ ، وَأنْتَ عَلامُ الْغُيُوبِ . اللَّهُمَّ إنْ كُنْتَ تَعْلَمُ أنَّ هَذَا الأمْرَ خَيْرٌ لِي في دِينِي وَمَعَاشِي وَعَاقِبَةِ أمْرِي » أَوْ قَالَ : « عَاجِلِ أمْرِي وَآجِلِهِ ، فاقْدُرْهُ لي وَيَسِّرْهُ لِي ، ثُمَّ بَارِكْ لِي فِيهِ . وَإنْ كُنْتَ تَعْلَمُ أنَّ هَذَا الأَمْرَ شَرٌّ لِي في دِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي » أَوْ قَالَ : « عَاجِلِ أمْرِي وَآجِلِهِ ؛ فَاصْرِفْهُ عَنِّي ، وَاصْرِفْنِي عَنْهُ ، وَاقْدُرْ لِيَ الخَيْرَ حَيْثُ كَانَ ، ثُمَّ أرْضِنِي بِهِ » قَالَ : « وَيُسَمِّيْ حَاجَتَهُ » رواه البخاري .

في هذا الحديث : استحباب الاستخارة في الأمور كلها . وورد في بعض الآثار ( ما ندم من استخار الله وشاور المخلوقين ) . وفي كلام الحكمة : أن الناس ثلاثة : رجل ، ونصف رجل ، ولا رجل ، فالرجل من كان له رأي ويستشير . ونصف الرجل من كان له رأي ولا يستشير ، أو ليس له رأي ويستشير . والناقص من لا رأي له ، ولا يتشير .

98- باب استحباب الذهاب إِلَى العيد

وعيادة المريض والحج والغزو والجنازة ونحوها من طريق ، والرجوع من طريق آخر لتكثير مواضع العبادة

[719] عن جابر t قال : كَانَ النبي r إِذَا كَانَ يومُ عيدٍ خَالَفَ الطَّريقَ . رواه البخاري .

قَوْله : « خَالَفَ الطَّريقَ » يعني : ذَهَبَ في طريقٍ ، وَرَجَعَ في طريقٍ آخَرَ .

قيل : يستحب أن يجعل الطريق للذهاب حيث لا يخشى الفوات .

[720] وعن ابن عُمَرَ رضي الله عنهما : أنَّ رسول الله r كَانَ يَخْرُجُ مِنْ طَريق الشَّجَرَةِ ، وَيَدْخُلُ مِنْ طَريقِ الْمُعَرَّسِ ، وَإِذَا دَخَلَ مَكَّةَ ، دَخَلَ مِن الثَّنِيَّةِ الْعُلْيَا ، وَيَخْرُجُ مِنَ الثَّنِيَّةِ السُّفْلَى . متفقٌ عَلَيْهِ .

ثنية العليا : هي المسماة الآن ريع الحمول ، والسفلى : الشبيكة .

99- باب استحباب تقديم اليمين

في كل مَا هو من باب التكريم

كالوضوءِ وَالغُسْلِ وَالتَّيَمُّمِ ، وَلُبْسِ الثَّوْبِ وَالنَّعْلِ وَالخُفِّ وَالسَّرَاوِيلِ وَدُخولِ الْمَسْجِدِ ، وَالسِّوَاكِ ، وَالاكْتِحَالِ ، وَتقليم الأظْفار ، وَقَصِّ الشَّارِبِ ، وَنَتْفِ الإبْطِ ، وَحلقِ الرَّأسِ ، وَالسّلامِ مِنَ الصَّلاَةِ ، وَالأكْلِ ، والشُّربِ ، وَالمُصافحَةِ ، وَاسْتِلاَمِ الحَجَرِ الأَسْوَدِ ، والخروجِ منَ الخلاءِ ، والأخذ والعطاء وغيرِ ذَلِكَ مِمَّا هُوَ في معناه . ويُسْتَحَبُّ تَقديمُ اليسارِ في ضدِ ذَلِكَ ، كالامْتِخَاطِ وَالبُصَاقِ عن اليسار ، ودخولِ الخَلاءِ ، والخروج من المَسْجِدِ ، وخَلْعِ الخُفِّ والنَّعْلِ والسراويلِ والثوبِ ، والاسْتِنْجَاءِ وفِعلِ المُسْتَقْذرَاتِ وأشْبَاه ذَلِكَ .

الجامع لهذا أنه يستحب تقديم اليمين في كل ما هو من باب التطييب والتكريم ، وتقديم اليسرى في كل ما هو من باب الإهانة والاستقذار .

قَالَ الله تَعَالَى : ﴿ فَأَمَّا مَنْ أوتِيَ كِتَابَهُ بيَمينِهِ فَيْقُولُ هَاؤُمُ اقْرَأوا كِتَابِيْه ﴾ [ الحاقة (19) ] الآيات ، وقَالَ تَعَالَى : ﴿ فَأصْحَابُ الْمَيْمَنَةِ مَا أصْحَابُ المَيْمَنَةِ * وَأَصْحابُ المَشْئَمَةِ مَا أصْحَابُ المَشْئَمَةِ ﴾ [ الواقعة (8، 9) ] .

عن أبي عثمان قال : المؤمن يُعطى كتابه بيمينه في ستر من الله ، فيقرأ سيَّئاته ، فكلما قرأ سيئَّة تغيَّر لونه حتى يمر بحسناته فيقرؤها فيرجع إليه لونه . ثم ينظر فإذا سيَّائته قد بُدِّلت حسنات . قال فعند ذلك يقول : ﴿ هَاؤُمُ اقْرَؤُوا كِتَابِيهْ ﴾ .

وقوله تعالى : ﴿ وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ ﴾ [الحاقة (25) ] قال ابن السائب : تُلوى يده اليسرى خلف ظهره ، ثم يُعطى كتابه .

وقال تعالى : ﴿ فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ * وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ ﴾ [ الواقعة (8 ، 9) ] .

قال ابن عباس : أصحاب الميمنة : هم الذين كانوا على يمين آدم حين أُخرجت الذرية من صلبه ، وأصحاب المشأمة : هم الذين كانوا على شمال آدم .

وقال الحسن : أصحاب الميمنة : هم الذين كانوا ميامين مباركين على أنفسهم ، وكانت أعمارهم في طاعة الله . وأصحاب المشأمة : هم المشائيم على أنفسهم ، وكانت أعمارهم في المعاصي .

[721] وعن عائشة رضي الله عنها قالت : كَانَ رسولُ الله r يُعْجِبُهُ التَّيَمُّنُ في شَأنِهِ كُلِّهِ : في طُهُورِهِ ، وَتَرَجُّلِهِ ، وَتَنَعُّلِهِ . متفقٌ عَلَيْهِ .

فيه : استحباب البداءة باليمين في كل ما كان من باب التكريم ، واستحباب استعمال اليسرى في ما كان من باب الاستقذار . قال الشارح ، ويكون إمساك السواك باليد اليمنى .

[722] وعنها قالت : كَانَتْ يَدُ رسول الله r اليُمْنَى لِطُهُورِهِ وَطَعَامِهِ ، وَكَانَتِ يده الْيُسْرَى لِخَلائِهِ وَمَا كَانَ مِنْ أذَىً . حديث صحيح ، رواه أَبُو داود وغيره بإسنادٍ صحيحٍ .

الأذى : كالامتخاط ، والاستنجاء ، ونحو ذلك .

[723] وعن أم عطية رضي الله عنها : أنَّ النَّبيَّ r قَالَ لهن في غَسْلِ ابْنَتِهِ زَيْنَبَ رضي الله عنها : « ابْدَأنَ بِمَيَامِنِهَا ، وَمَوَاضِعِ الوُضُوءِ مِنْهَا » . متفقٌ عَلَيْهِِ .

فيه : استحباب التيامن في غسل الميت كاستحبابه في غسل الحي .

[724] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « إِذَا انْتَعَلَ أحَدُكُمْ فَلْيَبْدَأْ بِالْيُمْنَى ، وَإِذَا نَزَعَ فَلْيَبْدأْ بِالشِّمَالِ . لِتَكُنْ اليُمْنَى أوَّلَهُمَا تُنْعَلُ ، وَآخِرُهُمَا تُنْزَعُ » . متفقٌ عَلَيْهِِ .

فيه : استحباب البداءة باليمين في لبس النعل ، وبالشمال في نزعها ويقاس على ذلك لبس الثوب ، والسراويل ونحوها .

[725] وعن حفصة رضي الله عنها : أنَّ رسول الله r كَانَ يجعل يَمينَهُ لطَعَامِهِ وَشَرَابِهِ وَثِيَابِهِ ، وَيَجْعَلُ يَسَارَهُ لِمَا سِوَى ذَلِكَ . رواه أَبُو داود وغيره .

[726] وعن أَبي هُريرة t أنَّ رسول الله  قَالَ : « إِذَا لَبِسْتُمْ ، وَإِذَا تَوَضَّأتُمْ ، فَابْدَأوا بأيَامِنِكُمْ » . حديث صحيح ، رواه أَبُو داود والترمذي بإسناد صحيح .

فيه : مشروعية البداءة بغسل اليد اليمنى قبل اليسرى في الوضوء ، وكذلك في الرجلين .

[727] وعن أنس t أنَّ رسول الله r أتى مِنىً ، فَأتَى الْجَمْرَةَ فَرَمَاهَا ، ثُمَّ أتَى مَنْزِلَهُ بِمِنَىً ونحر ، ثُمَّ قَالَ لِلحَلاقِ : « خُذْ » وأشَارَ إِلَى جَانِبهِ الأَيْمَنِ ، ثُمَّ الأَيْسَرِ ، ثُمَّ جَعَلَ يُعْطِيهِ النَّاسَ . متفقٌ عَلَيْهِ .

وفي رواية : لما رمَى الجَمْرَةَ ، وَنَحَرَ نُسُكَهُ وَحَلَقَ ، نَاوَلَ الحَلاقَ شِقَّهُ الأَيْمَنَ فَحَلَقَهُ ، ثُمَّ دَعَا أَبَا طَلْحَةَ الأنْصَارِيَّ t ، فَأعْطَاهُ إيَّاهُ ، ثُمَّ نَاوَلَهُ الشِّقَّ الأَيْسَرَ ، فَقَالَ : « احْلِقْ » ، فَحَلَقَهُ فَأعْطَاهُ أَبَا طَلْحَةَ ، فَقَالَ : « اقْسِمْهُ بَيْنَ النَّاسِ » .

فيه : البدء بيمين المحلوق . وفيه : فضيلة أبي طلحة ، وهو زوج أم سليم ، وهو الذي حفر قبر النبي  .

كتاب آداب الطعام

100- باب التسمية في أوله والحمد في آخره

[728] وعن عُمَرَ بنِ أبي سَلمة رضي الله عنهما قَالَ : قَالَ رسول الله r : « سَمِّ اللهَ ، وَكُلْ بِيَمِينكَ ، وكُلْ مِمَّا يَليكَ » . متفقٌ عَلَيْهِِ .

فيه : الأمر بالتسمية عند الأكل ، والأكل باليمين ، ومن الجانب الذي يليه .

[729] وعن عائشة رضي الله عنها ، قالت : قَالَ رسول الله r : « إِذَا أكَلَ أحَدُكُمْ فَلْيَذْكُرِ اسْمَ اللهِ تَعَالَى ، فإنْ نَسِيَ أنْ يَذْكُرَ اسْمَ اللهِ تَعَالَى في أوَّلِهِ ، فَلْيَقُلْ : بسم اللهِ أوَّلَهُ وَآخِرَهُ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : أن من نسي التسمية عند أول الطعام أنه يقول إذا ذكر : بسم الله أوله وآخره .

[730] وعن جابرٍ t قال : سَمِعْتُ رسول الله  يقولُ : « إِذَا دَخَلَ الرَّجُلُ بَيْتَهُ ، فَذَكَرَ اللهَ تَعَالَى عِنْدَ دُخُولِهِ ، وَعِنْدَ طَعَامِهِ ، قَالَ الشَّيْطَانُ لأَصْحَابِهِ : لا مَبِيتَ لَكُمْ وَلا عَشَاءَ ، وَإِذَا دَخَلَ فَلَمْ يَذْكُرِ اللهَ تَعَالَى عِنْدَ دُخُولِهِ ، قَالَ الشَّيْطَانُ : أدْرَكْتُمُ المَبِيتَ ؛ وَإِذَا لَمْ يَذْكُرِ اللهَ تَعَالَى عِنْدَ طَعَامِهِ ، قَالَ : أدْرَكْتُم المَبيتَ وَالعَشَاءَ » . رواه مسلم

فيه : أن الذكر يطرد الشيطان ، فإن الشيطان يشارك الإنسان في كل شيء ، قال لله تعالى : ﴿ وَأَجْلِبْ عَلَيْهِم بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلادِ ﴾ [ الإسراء (64) ] .

[731] وعن حُذَيْفَةَ t قال : كُنَّا إِذَا حَضَرْنَا مَعَ رَسُولِ اللهِ r طَعَاماً ، لَمْ نَضَعْ أيدِينَا حَتَّى يَبْدَأَ رَسُولُ الله r فَيَضَعَ يَدَهُ ، وَإنَّا حَضَرْنَا مَعَهُ مَرَّةً طَعَاماً ، فَجَاءتْ جَارِيَةٌ كَأنَّهَا تُدْفَعُ ، فَذَهَبَتْ لِتَضَعَ يَدَهَا في الطَّعَامِ ، فَأَخَذَ رسولُ الله r بِيَدِهَا ، ثُمَّ جَاءَ أَعْرَابِيّ كأنَّمَا يُدْفَعُ ، فَأخَذَ بِيَدهِ ، فَقَالَ رَسُولُ اللهِ r : « إنَّ الشَّيْطَانَ يَسْتَحِلُّ الطَّعَامَ أنْ لا يُذْكَرَ اسمُ اللهِ تَعَالَى عَلَيْهِ ، وَإنَّهُ جَاءَ بهذِهِ الجارية لِيَسْتَحِلَّ بِهَا ، فأَخَذْتُ بِيَدِهَا ، فَجَاءَ بهذا الأعرَابيّ لِيَسْتَحِلَّ بِهِ ، فَأخذْتُ بِيَدِهِ ، والَّذِي نَفْسِي بِيَدِهِ ، إنَّ يَدَهُ في يَدِي مَعَ يَدَيْهِمَا » ثُمَّ ذَكَرَ اسْمَ اللهِ تَعَالَى وَأكَلَ . رواه مسلم .

في هذا الحديث : التأدب مع الرئيس ، وتعليم الجاهل والأخذ على يده .

[732] وعن أُمَيَّةَ بن مَخْشِيٍّ الصحابيِّ t قال : كَانَ رسولُ الله r جَالِسَاً ، وَرَجُلٌ يَأكُلُ ، فَلَمْ يُسَمِّ اللهَ حَتَّى لَمْ يَبْقَ مِنْ طَعَامِهِ إِلا لُقْمَةٌ ، فَلَمَّا رَفَعَهَا إِلَى فِيهِ ، قَالَ : بِسْمِ اللهِ أوَّلَهُ وَآخِرَهُ ، فَضَحِكَ النبي  ثُمَّ قَالَ : « مَا زَالَ الشَّيْطَانُ يَأكُلُ مَعَهُ ، فَلَمَّا ذَكَرَ اسمَ اللهِ اسْتَقَاءَ مَا فِي بَطْنِهِ » . رواه أَبُو داود والنسائي .

فيه : أن من لم يسم أكل معه الشيطان ، فإذا سمى قاء الشيطان ما أكله .

[733] وعن عائشة رضي الله عنها ، قالت : كَانَ رسولُ الله r يَأكُلُ طَعَاماً في سِتَّةٍ مِنْ أصْحَابِهِ ، فَجَاءَ أعْرَابِيٌّ ، فَأكَلَهُ بلُقْمَتَيْنِ . فَقَالَ رسولُ الله r : « أما إنَّهُ لَوْ سَمَّى لَكَفَاكُمْ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : أنه إذا لم يسم على الطعام نزعت منه البركة .

[734] وعن أَبي أُمَامَة t أنَّ النبيَّ r كَانَ إِذَا رَفَعَ مَائِدَتَهُ ، قال : « الْحَمْدُ للهِ كَثِيراً طَيِّباً مُبَاركَاً فِيهِ ، غَيْرَ مَكْفِيٍّ ، وَلا مُوَدَّعٍ ، وَلا مُسْتَغْنَىً عَنْهُ رَبَّنَا » . رواه البخاري .

معنى : « غير مَكْفِيٍّ » : أنه يُطْعِمُ ولا يُطْعَمُ ، ومعنى : « ولا مستغنى عنه » : أن كل خلقه محتاجون إليه كما قال تعالى ﴿ يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ ﴾ [ فاطر (15) ] .

قال الخطابي : المراد بهذا الدعاء كله الباري سبحانه وتعالى ، والضمير يعود إليه . وقال صاحب " المطالع " : الضمير يعود على الطعام : قال الحربي : المكفي الإناء المقلوب للاستغناء عنه .

[735] وعن معاذِ بن أنسٍ t قال : قَالَ رسولُ اللهِ r : « مَنْ أكَلَ طَعَامَاً، فَقال : الحَمْدُ للهِ الَّذِي أطْعَمَنِي هَذَا الطعام ، وَرَزَقنِيهِ مِنْ غَيْرِ حَوْلٍ مِنِّي وَلا قُوَّةٍ ، غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

قوله : « من غير حول مني » ، أي : حيلة ، ولا قوة ، قيل : ( أشار به إلى طريقي التحصيل للطعام ، فإن القوي يحصله ظاهرًا بقوته ، والضعيف بحيلته . فأشار به إلى أن حصول ذلك بمحض الفضل من الله تعالى . ورواه أحمد بزيادة : « ومن لبس ثوبًا فقال : الحمد الله الذي كساني هذا ورزقنيه من غير حول مني ولا قوة ، غفر له ما تقد من ذنبه وما تأخر » .

101- باب لا يَعيبُ الطّعام واستحباب مَدحه

[736] وعن أَبي هُريرة t قال : مَا عَابَ رسولُ الله r طَعَامَاً قَطُّ ، إن اشْتَهَاهُ أكَلَهُ ، وَإنْ كَرِهَهُ تَرَكَهُ . متفقٌ عَلَيْهِ .

في تعييب الطعام كسر لقلب صاحبه ، وفي مدحه الثناء على الله سبحانه وتعالى وجبر لقلب صاحبه .

[737] وعن جابر t أنَّ النَّبيَّ r سَأَلَ أهْلَهُ الأُدْمَ ، فقالوا : مَا عِنْدَنَا إِلا خَلٌّ ، فَدَعَا بِهِ ، فَجَعَلَ يَأكُلُ ، ويقول : « نِعْمَ الأُدْمُ الخَلُّ ، نِعْمَ الأُدْمُ الخَلُّ » . رواه مسلم .

في هذا الحديث : مدح التأدم بالخل . قال في القاموس : الخل ما حمض من عصير العنب وغيره نافع للمعدة ، واللثة ، والقروح الخبيثة ، والحكة ، ونهش الهوام ، وأكل الأفيون ، وحرق النار وأوجاع الأسنان وبخار حاره للاستقساء وعسر السمع والدوي والطنين .

102- باب مَا يقوله من حضر الطعام

وهو صائم إِذَا لَمْ يفطر

[738] عن أَبي هريرة t قال : قَالَ رسول الله r : « إِذَا دُعِيَ أحَدُكُمْ فَلْيُجِبْ ، فَإنْ كَانَ صَائِماً فَلْيُصَلِّ ، وَإنْ كَانَ مُفْطِراً فَلْيَطْعَمْ » . رواه مسلم .

قَالَ العلماءُ : معنى « فَلْيُصَلِّ » : فَلْيَدْعُ ، ومعنى « فَلْيطْعَمْ » : فَلْيَأْكُلْ .

المراد بالصوم هنا صيام التطوع .

وفي الحديث : الأمر بإجابة الداعي ، واستحباب الأكل والإفطار ، إن جبر قلب الداعي .

103- باب مَا يقوله من دُعي إِلَى طعام فتبعه غيره

[739] عن أَبي مسعود البَدْريِّ t قال : دعا رَجُلٌ النَّبِيَّ r لِطَعَامٍ صَنعَهُ لَهُ خَامِسَ خَمْسَةٍ ، فَتَبِعَهُمْ رَجُلٌ ، فَلَمَّا بَلَغَ البَابَ ، قَالَ النَّبيّ r : « إنَّ هَذَا تَبِعَنَا ، فَإنْ شِئْتَ أنْ تَأْذَنَ لَهُ ، وَإنْ شِئْتَ رَجَعَ » . قَالَ : لا ، بل آذَنُ لَهُ يَا رَسُولَ الله . متفقٌ عَلَيْهِ .

قال الشارح : هذا لا يخالف ما جاء في حديث آخر من اتباعه  أنسًا رضي الله عنه لما دعاه الخياط للضيافة ، لأن هذا محمول على ما إذا لم يعلم برضا رب المنزل فبخلاف ما إذا كان واثقًا برضاه .

104- باب الأكل مِمَّا يليه

ووعظه وتأديبه من يسيء أكله

[740] عن عمر بن أَبي سَلمَة رضي الله عنهما ، قَالَ : كُنْتُ غُلاماً في حِجْرِ رسولِ الله r وَكَانَتْ يَدِي تَطِيشُ في الصَّحْفَةِ ، فَقَالَ لي رسولُ الله r : « يَا غُلامُ ، سَمِّ اللهَ تَعَالَى ، وَكُلْ بِيَمينِكَ ، وَكُلْ مِمَّا يَلِيكَ » . متفقٌ عَلَيْهِِ .

قَوْله : « تَطِيشُ » بكسرِ الطاء وبعدها ياءٌ مثناة من تَحْت ، معناه : تتحرك وتمتد إِلَى نَوَاحِي الصَّحْفَةِ .

في هذا الحديث : آداب الأكل والأمر بالأكل مما يليه إذا كان لونًا واحدًا .

[741] وعن سلمةَ بن الأَكْوَع t أنَّ رَجُلاً أَكَلَ عِنْدَ رَسُولِ الله r بِشِمَالِهِ ، فَقَالَ : « كُلْ بِيَمِينِكَ » قَالَ : لا أسْتَطِيعُ . قَالَ : « لا اسْتَطَعْتَ » ! مَا مَنَعَهُ إِلا الكِبْرُ ! فَمَا رَفَعَهَا إِلَى فِيهِ . رواه مسلم .

دعا عليه  لما رأى من عناده وكبره عن الانقياد للحق .

105- باب النّهي عن القِرَانِ بين تمرتين ونحوهما

إِذَا أكل جماعة إِلا بإذن رفقته

[742] عن جَبَلَة بن سُحَيْم ، قَالَ : أصَابَنَا عَامُ سَنَةٍ مَعَ ابن الزُّبَيْرِ ؛ فَرُزِقْنَا تَمْراً، وَكَانَ عبدُ الله بن عمر رضي الله عنهما يَمُرُّ بنا ونحن نَأكُلُ ، فَيقُولُ : لا تُقَارِنُوا ، فإنَّ النَّبِيَّ r نَهَى عنِ الاقرَانِ ، ثُمَّ يَقُولُ : إِلا أنْ يَسْتَأذِنَ الرَّجُلُ أخَاهُ . متفقٌ عَلَيْهِ .

قال العلماء : إن كان يعلم رضا الشركاء بقرنه بينهما جاز مع الكراهة والنهي عن القرآن من حسن الأدب في الأكل .

قوله : ( نهى عن الإقران ) : قال ابن الأثير : كذا روي ، والأصل القران .

106- باب مَا يقوله ويفعله من يأكل وَلا يشبع

[743] عن وَحْشِيِّ بن حرب t أنَّ أصحابَ رسول الله  قالوا : يَا رسولَ اللهِ ، إنَّا نَأكُلُ وَلا نَشْبَعُ ؟ قَالَ : « فَلَعَلَّكُمْ تَفْتَرِقُونَ » قالوا : نَعَمْ . قال : « فَاجْتَمِعُوا عَلَى طَعَامِكُمْ ، وَاذْكُرُوا اسْمَ اللهِ ، يُبَارَكْ لَكُمْ فِيهِ » رواه أَبُو داود .

فيه : أنَّ البركة تنزل مع الجماعة . زاد الطبراني من حديث ابن عمر : « فإن طعام الواحد يكفي الاثنين وطعام الاثنين يكفي الأربعة » .

107- باب الأمر بالأكل من جانب القصعة

والنهي عن الأكل من وسطها

فِيهِ : قَوْله r : « وَكُلْ مِمَّا يَلِيكَ » . متفق عَلَيْهِ كما سبق .

[744] وعن ابن عباس رضي الله عنهما ، عن النبي  قَالَ : « البَرَكَةُ تَنْزِلُ وَسَطَ الطعَامِ ؛ فَكُلُوا مِنْ حَافَتَيْهِ ، وَلا تَأكُلُوا مِنْ وَسَطِهِ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قال الشافعي : فإن أكل مما يملي غيره أو من رأس الطعام أثم بالفعل الذي فعله ، إذا كان عالمًا بنهي النبي  .

[745] وعن عبد الله بن بُسْرٍ t قال : كَانَ للنَّبِيِّ r قَصْعَةٌ يُقَالُ لَهَا : الغَرَّاءُ يَحْمِلُهَا أرْبَعَةُ رجالٍ ؛ فَلَمَّا أضْحَوْا وَسَجَدُوا الضُّحَى أُتِيَ بِتِلْكَ الْقَصْعَةِ ؛ يعني وَقَدْ ثُردَ فِيهَا ، فَالتَفُّوا عَلَيْهَا ، فَلَمَّا كَثُرُوا جَثَا رسولُ اللهr . فَقَالَ أعرابيٌّ : مَا هذِهِ الجِلْسَةُ ؟ قَالَ رسولُ الله r : « إنَّ اللهَ جَعَلَنِي عَبْداً كَريماً ، وَلَمْ يَجْعَلْنِي جَبَّاراً عَنِيداً » ، ثُمَّ قَالَ رسولُ الله r : « كُلُوا مِنْ حَوَالَيْهَا ، وَدَعُوا ذِرْوَتَها يُبَارَكْ فِيه » . رواه أَبُو داود بإسنادٍ جيد .

« ذِرْوَتها » : أعْلاَهَا بكسر الذال وضمها .

قوله : ( الغراء ) : قال المنذر : سميت غراء لبياضها بالألية والشحم ، أو لبياض برها ، أو لبياضها باللبن . وقال غيره : سميت بذلك لنفاسة ما فيها ، أو لكثرة ما تسعه . وروى أحمد من حديث ابن بسر قال : كان للنبي  جفنة لها أربع حلق .

وقوله : ( جثًا ) أي : قعد على ركبتيه جالسًا على ظهور قدميه .

وفيه : استحباب هذه الجلسة عند ضيق المجلس وأن الأكل من الجوانب مع ذكر الله تعالى سبب لحصول البركة .

108- باب كراهية الأكل متكئاً

[746] عن أَبي جُحَيْفَةَ وَهْبِ بن عبد الله t قال : قَالَ رسولُ الله r : « لا آكُلُ مُتَّكِئاً » رواه البخاري .

قَالَ الخَطَّابِيُّ : المُتَّكئُ هُنَا : هُوَ الجالِسُ مُعْتَمِداً عَلَى وِطَاءٍ تحته ، قَالَ : وأرادَ أنَّهُ لا يَقْعُدُ عَلَى الوِطَاءِ وَالوَسَائِدِ كَفِعْل مَنْ يُريدُ الإكْثَارَ مِنَ الطَّعَام ، بل يَقْعُدُ مُسْتَوفِزاً لا مُسْتَوطِئاً ، وَيَأكُلُ بُلْغَةً . هَذَا كلامُ الخَطَّابيِّ ، وأشارَ غَيْرُهُ إِلَى أنَّ الْمُتَّكِئَ هُوَ المائِلُ عَلَى جَنْبِه ، والله أعلم .

كان النبي  لا يأكل متربعًا ، ولا على جنب ، فأما الأكل متكئًا على جنب فهو فعل أهل الكبر وهو مكروه ، والأكل متربعًا جائز .

[747] وعن أنس t قال : رَأَيْتُ رسول الله r جَالِساً مُقْعِياً يَأكُلُ تَمْراً. رواه مسلم .

« المُقْعِي » : هُوَ الَّذِي يُلْصِقُ أَلْيَتَيْهِ بالأرض ، وَيَنْصِبُ سَاقَيْهِ .

الإقعاء : هنا الاحتباء .

وفيه : تواضعه  غاية التواضع .

109- باب استحباب الأكل بثلاث أصابع

واستحباب لعق الأصابع ، وكراهة مسحها قبل لعقها

واستحباب لعق القصعة وأخذ اللقمة الَّتي تسقط منه وأكلها

وجواز مسحها بعد اللعق بالكف والقدم وغيرهما

يستحب لعق الأصابع بعد فراغه من الأكل . وأما لعقها في أثناء الأكل فمكروه ؛ لأنه يعيدها إلى الطعام وعليها أثر ريقه .

[748] عن ابن عباس رضي الله عنهما ، قَالَ : قَالَ رسولُ الله r : « إِذَا أكَلَ أَحَدُكُمْ طَعَاماً ، فَلا يَمْسَحْ أَصَابِعَهُ حَتَّى يَلْعَقَهَا أَوْ يُلْعِقَها » . متفقٌ عَلَيْهِِ .

أي : يلعقها هو ، أو يلعقها أهله ، أو ولده ، أو خادمه ومن لا يستقذر منه . قال الخطابي : عاب قوم أفسد عقلهم الطرفه ، فزعموا أن لعق الأصابع مستقبح .

[749] وعن كعب بن مالك t قال : رأيتُ رسولَ الله r يَأكُلُ بثَلاَثِ أصابعَ ، فإذا فَرَغَ لَعِقَهَا . رواه مسلم .

يستحب الأكل بثلاث أصابع إذا كان الطعام غير مائع . وما ورد أن النبي  أكل بخمس فمحمول على بيان الجواز .

[750] وعن جابر t أنَّ رسول الله r أمر بلعق الأصابع والصحفة ، وقال : « إنَّكُمْ لا تَدْرُونَ في أيِّ طَعَامِكُمُ البَرَكَةُ » . رواه مسلم

قيل : أن البركة هنا والله أعلم ما يحصل به التغذية ، وتسلم عاقبته من أذى . ويقوي على الطاعة وغير ذلك . وقد تكون العلة هنا أن لا يتهاون بقليل الطعام أي الباقي في آخر القصعة ، أو الساقط .

[751] وعنه : أنَّ رسول الله  قَالَ : « إِذَا وَقَعَتْ لُقْمَةُ أحَدِكُمْ ، فَلْيأخُذْهَا فَلْيُمِطْ مَا كَانَ بِهَا مِنْ أذىً ، وَلْيَأْكُلْهَا ، وَلا يَدَعْهَا لِلشَّيْطَان ، وَلا يَمْسَحْ يَدَهُ بالمِنْدِيل حَتَّى يَلْعَقَ أصَابِعَهُ ، فَإنَّهُ لا يَدْري في أيِّ طَعَامِهِ البَرَكَةُ » . رواه مسلم .

في الحديث : استحباب إماطة التراب ونحوه عن اللقمة إذا سقطت ، وأكلها تحرصًا على البركة ، وحملاً للنفس على التواضع ومعاملة للشيطان بنقيض قصده .

[752] وعنه : أنَّ رسول الله  قَالَ : « إنَّ الشَّيْطَانَ يَحْضُرُ أحَدَكُمْ عِنْدَ كُلِّ شَيْءٍ مِنْ شَأنِهِ ، حَتَّى يَحْضُرَهُ عِنْدَ طَعَامِهِ ، فإذَا سَقَطَتْ لُقْمَةُ أحَدِكُمْ فَلْيَأخُذْهَا فَليُمِطْ مَا كَانَ بِهَا مِنْ أذىً ، ثُمَّ لِيَأْكُلْهَا وَلا يَدَعْهَا للشَّيْطَانِ ، فإذا فَرَغَ فَلْيَلْعَقْ أصابِعَهُ ، فإنَّهُ لا يَدْري في أيِّ طعامِهِ البَرَكَةُ » . رواه مسلم .

فيه : التحذير من الشيطان ، والتنبيه على ملازمته الإنسان في سائر تصرفاته ، فينبغي أن يتأهب ويحترز منه ولا يغتر بما يزينه له ليلهيه عن ذكر الله تعالى .

[753] وعن أنسٍ t قال : كَانَ رسولُ الله r إِذَا أكَلَ طَعَاماً ، لَعِقَ أصَابِعَهُ الثَّلاَثَ ، وقال : « إِذَا سقَطَتْ لُقْمَةُ أحَدِكُمْ فَلْيُمِطْ عنها الأذى ، وَليَأكُلْهَا ، وَلا يَدَعْها لِلْشَّيْطَان » وأمَرَنا أن نَسْلُتَ القَصْعَةَ ، وقال : « إنَّكُمْ لا تَدْرُونَ في أيِّ طَعَامِكُمُ البَرَكَةُ » . رواه مسلم .

قوله : ( لعق أصابعه الثلاث ) ، أي : إذا اقتصر بالأكل عليها كما هو غالب أكله  ، وأما إذا أكل بالخمس فيلعق الجميع .

[754] وعن سعيد بنِ الحارث : أنّه سأل جابراً t عنِ الوُضُوءِ مِمَّا مَسَّتِ النَّارُ ، فَقَالَ : لا ، قَدْ كُنَّا زَمَنَ النبيِّ r لا نَجِدُ مِثْلَ ذَلِكَ من الطَّعامِ إِلا قليلاً ، فإذا نَحْنُ وجَدْنَاهُ ، لَمْ يَكُنْ لنا مَنَادِيلُ إِلا أكُفَّنا ، وسَواعِدَنَا ، وأقْدامَنَا ، ثُمَّ نُصَلِّي وَلا نَتَوَضَّأُ . رواه البخاري .

في الحديث : دليل على عدم وجوب الوضوء من أكل ما مسته النار بطبخ ونحوه ، وجواز مسح وَضَرِ الطعام بعد اللعق بأطراف البدن .

110- باب تكثير الأيدي عَلَى الطعام

[755] عن أَبي هريرة t قال : قَالَ رسول الله r : « طَعَامُ الاثنينِ كافِي الثلاثةِ ، وطَعَامُ الثَّلاَثَةِ كافي الأربعة » . متفق عَلَيْهِ .

المراد بهذا الحديث : الحض على المكارمة ، والتقنع بالكفاية .

وفيه : استحباب الاجتماع على الطعام وإن الجمع كلما كثر زادت البركة . وعند الطبراني : « كلوا جميعًا ولا تفرقوا ، طعام الواحد يكفي الاثنين » .

[756] وعن جابر t قال : سَمِعْتُ رسول الله  يقول : « طَعَامُ الوَاحِدِ يَكْفِي الاثْنَيْنِ ، وَطَعَامُ الاثْنَيْنِ يَكْفِي الأَرْبَعَةَ ، وَطَعَامُ الأرْبَعَةِ يَكْفِي الثَّمَانِيَةَ » . رواه مسلم .

يعني إذا اجتمعوا كفاهم . وعند الطبراني عن ابن عمر بلفظ « طعام الاثنين يكفي الأربعة ، وطعام الأربعة يكفي الثمانية ، فاجتمعوا عليه ولا تفرقوا » .

111- باب آداب الشرب واستحباب التنفس ثلاثاً

خارج الإناء وكراهة التَّنَفُّس في الإناء واستحباب إدارة

الإناء عَلَى الأيمن فالأيمن بعد المبتدئ

[757] عن أنس t أنَّ رسول الله r كَانَ يَتَنَفَّسُ في الشَّرابِ ثَلاثاً . متفق عَلَيْهِ .

يعني : يتنفس خارجَ الإناءِ .

فيه : استحباب التنفس في الشراب ثلاثًا ، ويجوز بنفس واحد كما ورد في بعض الرويات .

[758] وعن ابن عباس رضي الله عنهما ، قَالَ : قال رسول الله r : « لا تَشْرَبُوا وَاحِداً كَشُرْبِ البَعِيرِ ، وَلَكِنِ اشْرَبُوا مَثْنَى وَثُلاَثَ ، وَسَمُّوا إِذَا أنْتُمْ شَرِبْتُمْ ، وَاحْمَدُوا إِذَا أنْتُمْ رَفَعْتُمْ » . رواه الترمذي ، وقال : ( حَدِيثٌ حسن ) .

النهي عن الشرب من نفس واحد للتنـزيه . قال عمر بن عبد العزيز : إنما نهي عن التنفس داخل الإناء . أما من لم يتنفس فإن شاء فليشرب بنفسٍ واحد .

وفي الحديث : الأمر بالتسمية عند الشراب ، والحمد عند الفراغ .

[759] وعن أَبي قَتَادَة t أنَّ النبيَّ r نَهَى أنْ يُتَنَفَّسَ في الإناءِ . متفق عَلَيْهِ .

يعني : يتنفس في نفس الإناءِ .

النهي عن التنفس في الشرب كالنهي عن النفخ في الطعام والشراب لئلا يتقذر به من البزاق أو أثر رائحة كريهة تعلق بالماء .

[760] وعن أنس t أنَّ رسول الله r أُتِيَ بِلَبَنٍ قَدْ شِيبَ بماءٍ ، وَعَنْ يَمِينهِ أعْرَابيٌّ ، وَعَنْ يَسَارِهِ أَبُو بَكْر t ، فَشَرِبَ ، ثُمَّ أعْطَى الأعْرابيَّ ، وقال : « الأيْمَنَ فالأيْمَنَ » متفق عَلَيْهِ .

قَوْله : « شِيب » أيْ : خُلِطَ .

كانت العادة جارية بتقديم الأيمن في الشرب وغيره ، فبيَّن النبي  بفعله وقوله أن تلك العادة لم يغيرها الشرع ، وأن السنَّة تقديم الأيمن وإن كان الأيسر أفضل منه .

[761] وعن سهلِ بن سعدٍ t أنَّ رسول الله r أُتِيَ بِشرابٍ ، فَشَرِبَ مِنْهُ وَعَنْ يَمِينِهِ غُلامٌ ، وَعَنْ يَسَارِهِ أشْيَاخٌ ، فَقَالَ للغُلامِ : « أتَأْذَنُ لِي أنْ أُعْطِيَ هؤُلاَءِ ؟ » فَقَالَ الغُلامُ : لا واللهِ ، لا أُوثِرُ بنَصيبـي مِنْكَ أَحَداً . فَتَلَّهُ رسول الله r في يَدِهِ . متفقٌ عَلَيْهِ .

قَوْله : « تَلَّهُ » أيْ وَضَعَهُ . وهذا الغلامُ هُوَ ابْنُ عباس رضي الله عنهما .

قال ابن الجوزي : إنما استأذن الغلام دون الأعرابي ، لأنه لم يكن له علم بالشريعة ، فاستألفه بترك استئذانه بخلاف الغلام .

112- باب كراهة الشرب من فم القربة ونحوها

وبيان أنه كراهة تنـزيه لا تحريم

[762] عن أَبي سعيدٍ الْخُدْريِّ t قال : نَهَى رسول الله r عن اخْتِنَاثِ الأَسْقِيَةِ . يعني : أن تُكْسَرَ أفْواهُها ، وَيُشْرَبَ مِنْهَا . متفق عَلَيْهِ .

سبب النهي أن رجلاً شرب من سقاء فانساب في بطنه جيان ، فنهى رسول الله  عن اختناث الأسقية .

[763] وعن أَبي هريرة t قال : نَهَى رسول الله r أن يُشْرَبَ مِنْ فِيِّ السِّقَاءِ أَوْ القِرْبَةِ . متفق عَلَيْهِ .

[764] وعن أم ثابتٍ كَبْشَةَ بنتِ ثابتٍ أُختِ حَسَّانَ بن ثابتٍ رضي الله عنهما ، قالت : دخل عَلَيَّ رسولُ الله r فَشَرِبَ مِنْ فيِّ قِرْبَةٍ مُعَلَّقَةٍ قَائِماً ، فَقُمْتُ إِلَى فِيهَا فَقَطَعْتُهُ . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

وإنّما قَطَعَتْهَا : لِتَحْفَظَ مَوْضِع فَمِ رسول الله  وَتَتَبَرَّكَ بِهِ ، وتَصُونَهُ عَن الابْتِذَال . وهذا الحديث محمولٌ عَلَى بيان الجواز ، والحديثان السابقان لبيان الأفضل والأكمل ، والله أعلم .

في الحديث : دليل على بيان أن النهي عن الشرب من فم القربة ، وعن القيام حال الشرب ليس على سبيل التحريم بل على سبيل التنـزيه . أو أنه فعل ذلك لعدم إمكان الشرب حينئذٍ إلا كذلك .

113- باب كراهة النفخ في الشراب

[765] عن أَبي سعيد الخدري t أنَّ النَّبيَّ r نَهَى عَن النَّفْخ في الشَّرَاب ، فَقَالَ رَجُلٌ : القَذَاةُ أراها في الإناءِ ؟ فَقَالَ : « أهرقها » . قَالَ : إنِّي لا أرْوَى مِنْ نَفَسٍ وَاحدٍ ؟ قَالَ : « فَأَبِنِ القَدَحَ إِذَاً عَنْ فِيكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

[766] وعن ابن عباس رضي الله عنهما : أنَّ النبيَّ r نهى أن يُتَنَفَّسَ في الإناءِ أَوْ يُنْفَخَ فِيهِ . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

النهي عن النفخ في الإناء والتنفس فيه لئلا يقذر الشراب أو الطعام .

114- باب بيان جواز الشرب قائماً

وبيان أنَّ الأكمل والأفضل الشرب قاعداً

فِيهِ حديث كبشة السابق .

دخل عَلَيَّ رسول الله  فشرب من فِيٍّ قربة معلقة .

[767] وعن ابن عباس رضي الله عنهما ، قَالَ : سَقَيْتُ النَّبيَّ r مِنْ زَمْزَمَ ، فَشَربَ وَهُوَ قَائِمٌ . متفق عَلَيْهِ .

فيه : جواز الشرب قائمًا لعذر . قيل : إنما شرب النبي  قائمًا لضيق المحل عن التمكن من الجلوس للشرب .

[768] وعن النَّزَّالِ بن سَبْرَةَ t قال : أَتَى عَلِيٌّ t بَابَ الرَّحْبَةِ بماءٍ ، فَشَربَ قائِماً ، وقال : إنِّي رَأَيْتُ رسولَ الله r فَعَلَ كما رَأَيْتُمُوني فَعَلْتُ . رواه البخاري .

فيه : دليل على جواز الشرب قائمًا في بعض الأحيان .

[769] وعن ابن عمر رضي الله عنهما ، قَالَ : كُنَّا نَأكُلُ عَلَى عهدِ رسول الله r وَنَحْنُ نمشِي ، وَنَشْرَبُ ونَحْنُ قِيامٌ . رواه الترمذي ، وقال : ( حَدِيثٌ صَحيحٌ ) .

هذا محمول على أنه جائز ، أي لا يحرم وإن كان منهيًا عنه ، فالنهي فيه للتنـزيه .

[770] وعن عمرو بن شعيب عن أبيه عن جَدِّهِ t قال : رأيتُ رسول الله r يَشْرَبُ قَائِماً وقَاعِداً . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

وهذا أيضًا محمول عند الجمهور على بيان الجواز أو أن ضرورة ضيق المحل حملته على ذلك . وأما شربه  قاعدًا فهو الأكثر .

[771] وعن أنس t عن النبيِّ r : أنه نَهى أن يَشْرَبَ الرَّجُلُ قَائِماً . قَالَ قتادة : فَقُلْنَا لأَنَسٍ : فالأَكْلُ ؟ قَالَ : ذَلِكَ أَشَرُّ - أَوْ أخْبَثُ - رواه مسلم .

وفي رواية لَهُ : أنَّ النبيَّ r زَجَرَ عَن الشُّرْب قائِماً .

قال الحافظ : وإنما جعل الأكل شرًا لطول زمانه بالنسبة لزمان الشرب .

[772] وعن أَبي هريرة t قال : قَالَ رسول الله r : « لا يَشْرَبَنَّ أحَدٌ مِنْكُمْ قَائِماً ، فَمَنْ نَسِيَ فَلْيَسْتَقِئ » . رواه مسلم

النهي محمول على التنـزيه ، والتقيؤ محمول على الاستحباب إذا لم يكن الشرب قائمًا لعذر .

115- باب استحباب كون ساقي القوم آخرهم شرباً

[773] عن أَبي قتادة t عن النبي  قَالَ : « ساقي القوم آخِرُهُمْ شُرْباً » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قال النووي : هذا أدب من آداب ساقي الماء واللبن ونحوهما وفي معناه من يفرق على الجماعة مأكولاً كلحم وفاكهة وغيرهما ، فليكن المفرق آخرهم تناولاً منه لنفسه .

116- باب جواز الشرب

من جميع الأواني الطاهرة غير الذهب والفضة

وجواز الكرع

- وَهُوَ الشرب بالفم من النهر وغيره بغير إناء ولا يد -

وتحريم استعمال إناء الذهب والفضة في الشرب والأكل

والطهارة وسائر وجوه الاستعمال

[774] عن أنس t قال : حَضَرَتِ الصَّلاَةُ فقامَ مَن كَانَ قَريبَ الدَّارِ إِلَى أهْلِهِ ، وبَقِيَ قَوْمٌ ، فأُتِيَ رسول الله r بِمَخْضَبٍ مِنْ حِجَارَةٍ ، فَصَغُرَ المخْضَبُ أنْ يَبْسُطَ فِيهِ كَفَّهُ ، فَتَوَضَّأَ القَوْمُ كُلُّهُمْ . قالوا : كَمْ كُنْتُمْ ؟ قَالَ : ثَمَانِينَ وزيادة . متفق عَلَيْهِ ، هذه رواية البخاري .

وفي رواية لَهُ ولمسلم : أنَّ النَّبيَّ r دَعَا بإناءٍ مِنْ ماءٍ ، فَأُتِيَ بقَدَحٍ رَحْرَاحٍ فِيهِ شَيْءٌ مِنْ ماءٍ ، فَوَضَعَ أصابعَهُ فِيهِ . قَالَ أنسٌ : فَجَعلْتُ أنْظُرُ إِلَى الماءِ يَنْبُعُ مِنْ بَيْن أصَابِعِهِ ، فَحَزَرْتُ مَنْ تَوضَّأ منه مَا بَيْنَ السَّبْعِينَ إِلَى الثَّمَانينَ .

في الحديث : علم من أعلام النبوة . والرحراح : الواسع المنبسط قريب القعر .

وفيه : جواز الوضوء من إناء الخشب ونحوه .

[775] وعن عبد الله بن زيد t قال : أتَانَا النبيُّ r فَأَخْرَجْنَا لَهُ مَاءً في تَوْرٍ مِنْ صُفْر فَتَوَضَّأَ . رواه البخاري .

« الصُّفْر » : بضم الصاد ، ويجوز كسرها ، وَهُوَ النُّحاس ، و« التَّوْر » : كالقدح ، وَهُوَ بالتاء المثناة من فوق .

فيه : جواز الوضوء في إناء الصفر ونحوه .

[776] وعن جابر t أنَّ رسول الله r دَخَلَ عَلَى رَجُلٍ مِن الأَنْصَارِ ، وَمَعَهُ صَاحِبٌ لَهُ ، فَقَالَ رسول الله r : « إنْ كَانَ عِنْدَكَ مَاءٌ باتَ هذِهِ اللَّيْلَةَ في شَنَّةٍ وَإلا كَرَعْنَا » . رواه البخاري .

« الشنّ » : القِربة .

في الحديث : جواز الكرع للحاجة إليه .

[777] وعن حذيفة t قال : إنَّ النبيَّ r نَهَانَا عَن الحَرِير ، وَالدِّيباجِ ، والشُّربِ في آنِيَة الذَّهَب والفِضَّةِ ، وقال : « هي لَهُمْ في الدُّنْيَا ، وهِيَ لَكُمْ في الآخِرَةِ » . متفقٌ عَلَيْهِِ .

الديباج : نوع من الحرير ، وعطفه عليه من عطف العام على الخاص .

وفيه : تحريم الشرب في آنية الذهب والفضة ، ولبس الحرير ، وأن ذلك للكفار في الدنيا ، وللمؤمن في الآخرة .

[778] وعن أُمِّ سلمة رضي الله عنها : أنَّ رسول الله r قَالَ : « الَّذِي يَشْرَبُ في آنِيَةِ الفِضَّةِ ، إنَّمَا يُجَرْجِرُ في بَطْنِهِ نَارَ جَهَنَّمَ » . متفقٌ عَلَيْهِِ .

وفي رواية لمسلم : « إنَّ الَّذِي يَأكُلُ أَوْ يَشْرَبُ في آنِيَةِ الفِضَّةِ وَالذَّهَبِ » .

وفي رواية لَهُ : « مَنْ شَرِبَ في إناءٍ مِنْ ذَهَبٍ أَوْ فِضَّةٍ ، فَإنَّمَا يُجَرْجِرُ في بَطْنِهِ نَارَاً مِنْ جَهَنَّم » .

فيه : الوعيد الشديد في استعمال أواني الذهب والفضة في الأكل والشرب ويقاس على ذلك سائر الاستعمالات .

كتَاب اللّبَاس

117- باب استحباب الثوب الأبيض ، وجواز الأحمر والأخضر

والأصفر والأسود ،

وجوازه من قطن وشعر وصوف وغيرها إِلا الحرير

قَالَ اللهُ تَعَالَى : ﴿ يَا بَنِي آدَمَ قَدْ أنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَاري سَوْآتِكُمْ ﴾ [ الأعراف (26) ] .

قوله : ﴿ أَنزَلْنَا عَلَيْكُمْ ﴾ ، أي : خلقنا لكم ، ولما كان بقضاء سماوي ، وأسباب من السماء . قال : ﴿ وَأَنزَلْنَا ﴾ وسُمِّيت العورة سوأة ؛ لأنه يسوء انكشافها . والريش : ما يتجمَّل به ظاهرًا . وعن عليَّ مرفوعًا أنه لبس ثوبًا ، فقال حين لبسه : « الحمد لله الذي رزقني من الرياش ما أتجمَّل به في الناس ، وأُواري به عورتي » . رواه الإمام أحمد .

وقال تَعَالَى : ﴿ وَجَعَلَ لَكُم مِّنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُم بَأْسَكُمْ ﴾ [ النحل (81) ] .

قوله : ﴿ تَقِيكُمُ الْحَرَّ ﴾ أي : والبرد اكتفاء بدلالة قرينة عليه بالأولى . ﴿ وَسَرَابِيلَ تَقِيكُم بَأْسَكُمْ ﴾ ، أي : حربكم كالدروع ونحوها .

[779] وعن ابن عباس رضي الله عنهما : أنَّ رسول الله  قَالَ : « الْبَسُوا مِنْ ثِيَابِكُمْ البَيَاضَ ؛ فَإنَّهَا مِنْ خَيْرِ ثِيَابِكُمْ ، وَكَفِّنُوا فِيهَا مَوْتَاكُمْ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في الحديث : استحباب لبس البياض ، وأنه أطيب من غيره من سائر الألوان .

[780] وعن سَمُرَة t قال : قَالَ رسول الله r : « الْبَسُوا البَيَاضَ ؛ فَإنَّهَا أطْهَرُ وَأطْيَبُ ، وَكَفِّنُوا فِيهَا مَوْتَاكُمْ » . رواه النسائي والحاكم ، وقال : « حديث صحيح » .

قوله : « فإنها أطهر » ، أي لأنها لنقائها يظهر ما يخالطاها من الدنس وإن قل .

وقوله : « أطيب » ، أي : لسلامتها غالبًا عن الخيلاء

[781] وعن البراءِ t قال : كَانَ رسول الله r مَرْبُوعاً ، وَلَقَدْ رَأيْتُهُ في حُلَّةٍ حَمْرَاءَ مَا رَأيْتُ شَيْئاً قَطُّ أحْسَنَ مِنْهُ . متفقٌ عَلَيْهِ .

الحلة : ثوبان من جنس واحد .

قوله : « حمراء » : قال الحافظ ابن حجر : هي ثياب ذات خطوط .

[782] وعن أَبي جُحَيفَةَ وَهْب بن عبد الله t قال : رَأيتُ النبيَّ r بِمكّةَ وَهُوَ بالأبْطَحِ في قُبَّةٍ لَهُ حَمْرَاءَ مِنْ أَدمِ ، فَخَرَجَ بِلاَلٌ بِوَضُوئِهِ ، فَمِنْ نَاضِحٍ وَنَائِلٍ ، فَخَرَجَ النبيُّ r وعليه حُلَّةٌ حَمْرَاءُ ، كَأنِّي أنْظُرُ إِلَى بَيَاضِ سَاقَيْهِ ، فَتَوَضّأ وَأذَّنَ بِلاَلٌ ، فَجَعَلْتُ أتَتَبَّعُ فَاهُ ها هُنَا وَهَا هُنَا ، يقولُ يَمِيناً وَشِمَالاً : حَيَّ عَلَى الصَّلاَةِ ، حَيَّ عَلَى الفَلاَحِ ، ثُمَّ رُكِزَتْ لَهُ عَنَزَةٌ ، فَتَقَدَّمَ فَصَلَّى يَمُرُّ بَيْنَ يَدَيْهِ الْكَلْبُ وَالْحِمَارُ لا يُمْنَعُ . متفقٌ عَلَيْهِ .

« العنَزة » بفتح النون : نحو العُكازَة .

في الحديث : جواز لبس الأحمر .

وفيه : مشروعية السترة للمصلي ، وأن المار من ورائها لا يضر المصلي .

وفيه : مشروعية الالتفات في الأذان يمينًا عند قوله : حي على الصلاة ، وشمالاً عند قوله : حي على الفلاح .

[783] وعن أَبي رمْثَة رفَاعَةَ التَّيْمِيِّ t قال : رأيتُ رسولَ الله r وعليه ثوبانِ أخْضَرَان . رواه أَبُو داود والترمذي بإسناد صحيح .

في الحديث : جواز لبس الأخضر

قال ابن بطال : الثياب الخضر من لباس أهل الجنة ، وكفى بذلك شرفًا .

[784] وعن جابر t أنَّ رسول الله r دَخَلَ يَوْمَ فَتْحِ مَكَّةَ وَعَلَيْهِ عِمَامَةٌ سَوْدَاء . رواه مسلم .

في الحديث : جواز لبس الأسود .

[785] وعن أَبي سعيد عمرو بن حُرَيْثٍ t قال : كأنّي أنْظُرُ إِلَى رسول الله r وعليه عِمَامَةٌ سَوْدَاءُ ، قَدْ أرْخَى طَرَفَيْهَا بَيْنَ كَتِفَيْهِ . رواه مسلم .

وفي روايةٍ لَهُ : أنَّ رسول الله r خَطَبَ النَّاسَ ، وَعَلَيْهِ عِمَامَةٌ سَوْدَاءُ .

فيه : استحباب إرخاء طرف العمامة بين الكتفين .

[786] وعن عائشة رضي الله عنها قالت : كُفِّنَ رسول الله r في ثلاثةِ أثْوَاب بيضٍ سَحُولِيَّةٍ مِنْ كُرْسُفٍ ، لَيْسَ فِيهَا قَمِيصٌ وَلا عِمَامَةٌ . متفقٌ عَلَيْهِ .

« السَّحُولِيَّة » بفتح السين وضمها وضم الحاء المهملتين : ثيابٌ تُنْسَبُ إِلَى سَحُول : قَرْيَة باليَمنِ « وَالكُرْسُف » : القُطْنُ .

هذا أفضل الكفن من العدد للرجال ، ومن الألوان للرجال والنساء .

[787] وعنها قالت : خرج رسول الله r ذات غَدَاةٍ ، وَعَلَيْهِ مِرْطٌ مرَحَّلٌ مِنْ شَعرٍ أسْوَد . رواه مسلم .

« المِرْط » بكسر الميم : وَهُوَ كساءٌ وَ« المُرَحَّلُ » بالحاء المهملة : هُوَ الَّذِي فِيهِ صورةُ رحال الإبل ، وهِيَ الأَكْوَارُ .

في الحديث : جواز تصوير ما لا روح فيه ، وجواز لبسه ولبس الشعر .

[788] وعن المغيرة بن شُعْبَةَ t قال : كُنْتُ مَعَ رسول الله r ذاتَ لَيْلَةٍ في مسير ، فَقَالَ لي : « أمَعَكَ مَاءٌ ؟ » قلتُ : نَعَمْ ، فَنَزَلَ عَنْ رَاحِلَتِهِ فَمَشَى حَتَّى تَوَارَى في سَوَادِ اللَّيْلِ ، ثُمَّ جَاءَ فَأفْرَغْتُ عَلَيْهِ مِنَ الإدَاوَةِ ، فَغَسَلَ وَجْهَهُ وَعَلَيْهِ جُبَّةٌ مِنْ صُوفٍ ، فَلَمْ يَسْتَطِعْ أنْ يُخْرِجَ ذِرَاعَيْهِ مِنْهَا حَتَّى أخْرَجَهُمَا مِنْ أسْفَلِ الْجُبَّةِ ، فَغَسَلَ ذِرَاعَيْهِ وَمَسَحَ بِرَأسِهِ ، ثُمَّ أهْوَيْتُ لأَنْزَعَ خُفَّيْهِ ، فَقَالَ : « دَعْهُمَا فَإنِّي أَدْخَلْتُهُمَا طَاهِرَتَيْنِ » وَمَسحَ عَلَيْهِمَا . متفقٌ عَلَيْهِ .

وفي رواية : وَعَلَيْهِ جُبَّةٌ شَامِيَّةٌ ضَيِّقَةُ الكُمَّيْنِ .

وفي رواية : أنَّ هذِهِ القَضِيَّةَ كَانَتْ في غَزْوَةِ تَبُوكَ .

في الحديث : استحباب الإبعاد لقضاء الحاجة ، وجواز لبس الصوف .

وفيه : مشروعية مسح الخفين إذا لبسهما على طهارة .

118- باب استحباب القميص

[789] عن أُمِّ سَلَمَة رضي الله عنها قالت : كَانَ أحَبُّ الثِّيَابِ إِلَى رسول الله r الْقَمِيص . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

قيل : وجه أحبية القميص أنه أستر للأعضاء من الإزار ، والرداء لأنه أقل مؤنة ، وأخف على البدن ، ولابسه أكثر تواضعًا . وروي أنه كان قميص رسول الله  قطنًا قصير الطول والكمين .

119- باب صفة طول القميص والكُم والإزار

وطرف العمامة وتحريم إسبال شيء من ذلك على سبيل الخيلاء

وكراهته من غير خيلاء

[790] عن أسماءَ بنتِ يزيد الأنصاريَّةِ رَضِيَ الله عنها ، قالت : كَانَ كُمُّ قَمِيص رسول الله r إِلَى الرُّسْغِ . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

الرسغ : مفصل الساعد والكف . قال ابن الجزري : فيه دليل أن لا يجاوز بكم القميص الرسغ . وأما غير القميص فالسنَّة أن لا بجاوز رؤوس الأصابع .

[791] وعن ابن عمر رضي الله عنهما : أنَّ النبي  قَالَ : « مَنْ جَرَّ ثَوْبَهُ خُيَلاءَ لَمْ يَنْظُرِ اللهُ إِلَيْهِ يَوْمَ القِيَامَةِ » فَقَالَ أَبُو بكر : يَا رسول الله ، إنَّ إزاري يَسْتَرْخِي إِلا أنْ أَتَعَاهَدَهُ ، فَقَالَ لَهُ رسول الله r : « إنَّكَ لَسْتَ مِمَّنْ يَفْعَلُهُ خُيَلاءَ » . رواه البخاري وروى مسلم بعضه .

فيه : وعيدٌ شديدٌ لمن سحب ثوبه تكبرً وإعجابًا بنفسه .

وفيه : أن من وقع له ذلك بغير قصد لا محظور فيه ، وأن الأحكام تختلف بسحب النية .

[792] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « لا يَنْظُرُ اللهُ يَوْمَ القِيَامَةِ إِلَى مَنْ جَرَّ إزاره بَطَراً » . متفقٌ عَلَيْهِِ .

إنما ذكر الإزار ، لأنهم كانوا إذ ذاك يلبسون الإزار والأردية ، والوعيد الشامل لجميع أنواع الثياب .

[793] وعنه عن النبي  قَالَ : « مَا أسْفَل مِنَ الكَعْبَيْنِ مِنَ الإزْارِ فَفِي النار » رواه البخاري .

قال الخطابي : يريد أن الموضع الذي يناله الإزار من أسفل الكعبين في النار ، فكنى بالثوب عن لابسه . ومعناه : أن ما دون الكعب من القدم يعذب عقوبة . ومحل الكراهة إذا لم يكن عذر من جروح في قدمه ونحوها .

[794] وعن أَبي ذر t عن النبي  قَالَ : « ثلاثةٌ لا يُكَلِّمُهُمُ اللهُ يَوْمَ القِيَامَةِ ، وَلا يَنْظُرُ إلَيْهِمْ ، وَلا يُزَكِّيهِمْ ، وَلَهُمْ عَذَابٌ أَلِيمٌ » قَالَ : فقَرأها رسول الله r ثلاثَ مِرار ، قَالَ أَبُو ذرٍّ : خَابُوا وَخَسِرُوا ! مَنْ هُمْ يَا رسول الله ؟ قَالَ : « المُسْبِلُ ، وَالمنَّانُ ، وَالمُنْفِقُ سِلْعَتَهُ بِالحَلِفِ الكاذِبِ » . رواه مسلم

وفي رواية لَهُ : « المُسْبِلُ إزَارَهُ » .

فيه : الوعيد الشديد لهؤلاء الثلاثة .

[795] وعن ابن عمر رضي الله عنهما عن النبي  قَالَ : « الإسْبَالُ في الإزار ، وَالقَمِيصِ ، وَالعِمَامةِ ، مَنْ جَرَّ شَيْئاً خُيَلاءَ لَمْ ينْظُرِ الله إِلَيْهِ يَوْمَ القِيَامَةِ » . رواه أَبُو داود والنسائي بإسناد صحيح .

فيه : أن الوعيد شامل لجميع الملبوسات .

[796] وعن أَبي جُرَيٍّ جابر بن سُلَيْم t قال : رَأَيْتُ رَجُلاً يَصْدُرُ النَّاسُ عَنْ رَأْيهِ ، لا يَقُولُ شَيْئاً إِلا صَدَرُوا عَنْهُ ، قُلْتُ : مَنْ هَذَا ؟ قالوا : رسولُ الله r . قُلْتُ : عَلَيْكَ السَّلامُ يَا رسول الله – مرّتين – قَالَ : « لا تَقُلْ : عَلَيْكَ السَّلامُ ، عَلَيْكَ السَّلامُ تَحِيَّةُ المَوْتَى ، قُلْ : السَّلامُ عَلَيْكَ » قَالَ : قُلْتُ : أنْتَ رسول اللهِ ؟ قَالَ : « أنَا رسول الله الَّذِي إِذَا أصَابَكَ ضُرٌّ فَدَعَوْتَهُ كَشَفَه عَنْكَ ، وَإِذَا أصَابَكَ عَامُ سَنَةٍ فَدَعَوْتَهُ أَنْبَتَهَا لَكَ ، وَإِذَا كُنْتَ بِأَرْضٍ قَفْرٍ أَوْ فَلاَةٍ فَضَلَّتْ رَاحِلَتُكَ ، فَدَعَوْتَهُ رَدَّهَا عَلَيْكَ » قَالَ : قُلْتُ : اعْهَدْ إِلَيَّ . قَالَ : « لا تَسُبَّنَ أحَداً » قَالَ : فَمَا سَبَبْتُ بَعْدَهُ حُرّاً ، وَلا عَبْداً ، وَلا بَعِيراً ، وَلا شَاةً ، « ولا تَحْقِرَنَّ مِنَ المَعْرُوفِ شَيْئاً ، وأَنْ تُكَلِّمَ أخَاكَ وَأنْتَ مُنْبَسِطٌ إِلَيْهِ وَجْهُكَ ، إنَّ ذَلِكَ مِنَ المَعْرُوفِ ، وَارْفَعْ إزَارَكَ إِلَى نِصْفِ السَّاقِ ، فَإنْ أبَيْتَ فَإلَى الكَعْبَينِ ، وَإيَّاكَ وَإسْبَالَ الإزَار فَإنَّهَا مِنَ المخِيلَةِ . وَإنَّ اللهَ لا يُحِبُّ المَخِيلَةَ ؛ وَإن امْرُؤٌ شَتَمَكَ وعَيَّرَكَ بِمَا يَعْلَمُ فِيكَ فَلا تُعَيِّرْهُ بِمَا تَعْلَمُ فِيهِ ، فَإنَّمَا وَبَالُ ذَلِكَ عَلَيْهِ » . رواه أَبُو داود والترمذي بإسناد صحيح ، وقال الترمذي : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : أن الإزار يكون رفعه من نصف الساق إلى الكعبين . وأن الإسبال لا يجوز لأنه من الاختيال ، والكبر ، والإعجاب .

[797] وعن أَبي هريرة t قال : بينما رَجُلٌ يُصَلَّي مسبلٌ إزَارَهُ ، قَالَ لَهُ رسول الله r : « اذْهَبْ فَتَوَضَّأ » فَذَهَبَ فَتَوَضّأَ ، ثُمَّ جَاءَ ، فَقَالَ : « اذْهَبْ فَتَوَضّأ » فَقَالَ لَهُ رجُلٌ : يَا رسولَ اللهِ ، مَا لَكَ أمَرْتَهُ أنْ يَتَوَضّأَ ثُمَّ سَكَتَّ عَنْهُ ؟ قَالَ : « إنّهُ كَانَ يُصَلِّي وَهُوَ مُسْبِلٌ إزَارَهُ ، وَإنَّ اللهَ لا يَقْبَلُ صَلاَةَ رَجُلٍ مُسْبلٍ » . رواه أَبُو داود بإسناد صحيح عَلَى شرط مسلم .

يقال : إنما أمره بإعادة الوضوء ليكون مكفرًا لذنبه كما ورد أن الطهور مكفر للذنوب ولم يأمره بإعادة الصلاة لأنها صحيحة ، وإن لم تقبل .

[798] وعن قيس بن بشر التَّغْلِبيِّ ، قَالَ : أخْبَرَني أَبي - وكان جَلِيساً لأَبِي الدرداء - قَالَ : كَانَ بِدمَشْق رَجُلٌ مِنْ أصْحَابِ النَّبيِّ r يقال لَهُ سهل بن الْحَنْظَلِيَّةِ ، وَكَانَ رَجُلاً مُتَوَحِّداً قَلَّمَا يُجَالِسُ النَّاسَ ، إنَّمَا هُوَ صَلاَةٌ ، فإذا فَرَغَ فَإنَّمَا هُوَ تَسْبِيحٌ وَتَكْبيرٌ حَتَّى يَأتي أهْلَهُ ، فَمَرَّ بنا وَنَحْنُ عِنْدَ أَبي الدَّرداء ، فَقَالَ لَهُ أَبُو الدرداءِ : كَلِمَةً تَنْفَعُنَا وَلا تَضُرُّكَ . قَالَ : بَعَثَ رسول الله r سَرِيَّةً فَقَدِمَتْ ، فَجَاءَ رَجُلٌ مِنْهُمْ فَجَلَسَ في المَجْلِسِ الَّذِي يَجْلِسُ فِيهِ رسول الله  فَقَالَ لِرَجُلٍ إِلَى جَنْبِهِ : لَوْ رَأيْتَنَا حِيْنَ التَقَيْنَا نَحْنُ وَالعَدُوُّ ، فَحَمَلَ فُلانٌ وَطَعَنَ ، فَقَالَ : خُذْهَا مِنِّي ، وَأنَا الغُلاَمُ الغِفَاريُّ ، كَيْفَ تَرَى في قَوْلِهِ ؟ قَالَ : مَا أرَاهُ إِلا قَدْ بَطَلَ أجْرُهُ . فَسَمِعَ بِذلِكَ آخَرُ ، فَقَالَ : مَا أرَى بِذلِكَ بَأساً ، فَتَنَازَعَا حَتَّى سَمِعَ رسول الله  فَقال : « سُبْحَانَ الله ؟ لا بَأسَ أنْ يُؤجَرَ وَيُحْمَدَ » فَرَأَيْتُ أَبَا الدَّرْدَاء سُرَّ بِذلِكَ ، وَجَعَلَ يَرْفَعُ رَأسَهُ إِلَيْهِ ، وَيَقُولُ : أنْتَ سَمِعْتَ ذَلِكَ مِنْ رَسُول الله r ؟ فيقول : نَعَمْ ، فما زال يُعِيدُ عَلَيْهِ حَتَّى إنّي لأَقُولُ لَيَبْرُكَنَّ عَلَى رُكْبَتَيْهِ ، قَالَ : فَمَرَّ بِنَا يَوْماً آخَرَ ، فَقَالَ لَهُ أَبُو الدَّرْداء : كَلِمَةً تَنْفَعُنَا وَلا تَضُرُّكَ ، قَالَ : قَالَ لنا رسول الله r : « المُنْفِقُ عَلَى الخَيْلِ ، كَالبَاسِطِ يَدَهُ بالصَّدَقَةِ لا يَقْبضُهَا » ، ثُمَّ مَرَّ بِنَا يَوماً آخَرَ ، فَقَالَ لَهُ أَبُو الدَّرْداء : كَلِمَةً تَنْفَعنَا وَلا تَضُرُّكَ ، قَالَ : قَالَ رسول الله r : « نِعْمَ الرَّجُلُ خُرَيمٌ الأسَديُّ ! لولا طُولُ جُمَّتِهِ وَإسْبَالُ إزَارِهِ! » فَبَلَغَ ذَلِكَ خُرَيْماً فَعَجَّلَ ، فَأَخَذَ شَفْرَةً فَقَطَعَ بِهَا جُمَّتَهُ إِلَى أُذُنَيْهِ ، وَرَفَعَ إزارَهُ إِلَى أنْصَافِ سَاقَيْهِ . ثُمَّ مَرَّ بِنَا يَوْماً آخَرَ فَقَالَ لَهُ أَبُو الدَّرْداء : كَلِمَةً تَنْفَعُنَا وَلا تَضُرُّكَ ، قَالَ : سَمِعْتُ رسول الله  يقول : « إنَّكُمْ قَادِمُونَ عَلَى إخْوانِكُمْ ، فَأصْلِحُوا رِحَالكُمْ ، وَأصْلِحُوا لِبَاسَكُمْ حَتَّى تَكُونُوا كَأنَّكُمْ شَامَةٌ في النَّاسِ ؛ فإِنَّ الله لا يُحِبُّ الفُحْشَ وَلا التَّفَحُّش » . رواه أَبُو داود بإسنادٍ حسنٍ ، إِلا قيس بن بشر فاختلفوا في توثِيقِهِ وَتَضْعِيفِهِ ، وَقَدْ روى لَهُ مسلم .

في هذا الحديث : أن إطالة الجمة والإسبال تدافع المدح وتمانع الرفعة الدينية لأن ذلك منهيٍّ عنه على سبيل الحرمة تارةً ، والكراهة أخرى .

وفيه : جواز قول الإنسان في الحرب : أنا ابن فلان إذا كان شجاعًا ليرهب عدوه ، وأنه لا مانع من حصول الحمد والأجر .

وفيه : طلب العلم والاستزادة منه . وأن المرء في مقام التعلم إلى اللحد .

وفيه : طلب حسن الهيئة وجمال الزي والاحتراز من ألم المذمة ، وطلب راحة الإخوان ، واستجلاب قلوبهم ليأنس بهم فلا يستقذروه ولا يستثقلوه .

[799] وعن أَبي سعيد الخدريِّ t قال : قَالَ رسولُ الله r : « إزْرَةُ المُسْلِمِ إِلَى نِصْفِ السَّاقِ ، وَلا حَرَجَ - أَوْ لا جُنَاحَ - فِيمَا بَيْنَهُ وَبَيْنَ الكَعْبَيْنِ ، فمَا كَانَ أسْفَلَ مِنَ الكَعْبَيْنِ فَهُوَ في النَّارِ ، وَمَنْ جَرَّ إزَارَهُ بَطَراً لَمْ يَنْظُرِ اللهُ إِلَيْهِ » . رواه أَبُو داود بإسنادٍ صحيحٍ .

قوله : « إزرة المسلم إلى نصف الساق » ، وعند ابن ماجة : « إزرة المؤمن » ، أي : الهيئة المستحبة في اتزار المؤمن إلى نصف الساق ، لأن ذلك أطهر لبعده عن احتمال وصول النجس ، وأطيب لبعده عن الكبر وقربه من التواضع ، ولا كراهة في إرخائه إلى ما فوق الكعبين ، ويحرم إرخاء الثياب تحت الكعبين .

[800] وعن ابن عمر رضي الله عنهما قَالَ : مررتُ عَلَى رسولِ الله r وفي إزَارِي استرخاءٌ ، فَقَالَ : « يَا عَبدَ اللهِ ارْفَعْ إزَارَكَ » فَرَفَعْتُهُ ثُمَّ قَالَ : « زِدْ » فَزِدْتُ ، فَمَا زِلْتُ أتَحَرَّاهَا بَعْدُ . فَقَالَ بَعْضُ القَوْم : إِلَى أينَ ؟ فَقَالَ : إِلَى أنْصَافِ السَّاقَيْنِ . رواه مسلم .

فيه مزيد اعتناء ابن عمر بالسنة ، وملازمته للاتباع .

[801] وعنه قَالَ : قَالَ رسولُ الله r : « مَنْ جَرَّ ثَوْبَهُ خُيَلاءَ لَمْ يَنْظُرِ اللهُ إِلَيْهِ يَوْمَ القِيَامَةِ » فَقَالَتْ أُمُّ سَلَمَةَ : فَكَيْفَ تَصْنَعُ النِّسَاءُ بذُيُولِهِنَّ ؟ قَالَ : « يُرْخِينَ شِبْراً » قالت : إِذَاً تَنْكَشِفُ أقْدَامُهُنَّ . قَالَ : « فَيرخِينَهُ ذِرَاعاً لا يَزِدْنَ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : الإذن للنساء في إطالة أذيالهن من القمص ، والأزر والخمر وغيرها بحيث يسلبن قدر ذراع من أذيالهن إلى الأرض لتكون أقدامهن مستورة .

وفيه : النهي عن الزيادة على الذراع .

120- باب استحباب ترك الترفع في اللباس تواضعاً

قَدْ سَبَقَ في بَابِ فَضْل الجُوعِ وَخشُونَةِ العَيْشِ جُمَلٌ تَتَعَلَّقُ بهذا الباب .

منها حديث أبي هريرة : رأيت سبعين من أهل الصفة ما منهم من رجل عليه رداء ، إِما إِزار ، وإِما كساء ، قد ربطوا في أعناقهم ، منها ما يبلغ نصف الساقين ، ومنها ما يبلغ الكعبين .

ومنها حديث عائشة : كان فراش رسول الله  من أدم حشوه ليف .

وحديث أبي أمامة مرفوعًا : « البذاذة من الإيمان » ، وهي رثاثة الهيئة ، وترك فاخر اللباس .

[802] وعن معاذ بن أنسٍ t أنَّ رسول الله  قَالَ : « مَنْ تَرَكَ اللِّبَاس تَوَاضُعاً للهِ ، وَهُوَ يَقْدِرُ عَلَيْهِ ، دَعَاهُ اللهُ يَومَ القِيَامَةِ عَلَى رُؤوسِ الخَلائِقِ حَتَّى يُخَيِّرَهُ مِنْ أيِّ حُلَلِ الإيمَانِ شَاءَ يَلْبَسُهَا » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : فضيلة من ترك الفاخر من اللباس تواضعًا وثوابه ؛ لأنَّ من ترك شيئًا لله عوضه الله خيرًا منه ، ومن تواضع لله رفعه في الدنيا والآخرة .

121- باب استحباب التوسط في اللباس

وَلا يقتصر عَلَى مَا يزري بِهِ لغير حاجة وَلا مقصود شرعي

[803] عن عمرو بن شعيب عن أبيهِ عن جَدِّهِ t قال : قَالَ رسول الله r : « إنَّ اللهَ يُحِبُّ أنْ يُرَى أثَرُ نِعْمَتِهِ عَلَى عَبْدِهِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

التوسط في اللباس ممدوح ، لأن الرفيع شهرة ، والداني دناءة ، والأعمال بالمقاصد . فإن لبس النفيس تحدثًا بنعمة الله ، والداني للتواضع ، فهو مأجور ، وإن لبس النفيس تكبرًا وفخرًا ، والدنيء رياءً فهو مأزور ، ويروى عن الشاذلي أنه قال لفقير - كان لابس ثوب مرقع أنكر عليه لبس نفيس الثياب – : يا هذا ، ثيابي تقول للناس : الحمد لله ، وثيابك تقول لهم : أعطوني من مالكم .

122- باب تحريم لباس الحرير عَلَى الرجال

وتحريم جلوسهم عَلَيْهِ واستنادهم إِلَيْهِ

وجواز لبسه للنساء

[804] عن عمر بن الخَطَّابِ t قال : قَالَ رسول الله r : « لا تَلْبَسُوا الحَرِيرَ ؛ فَإنَّ مَنْ لَبِسَهُ في الدُّنْيَا لَمْ يَلْبَسْهُ في الآخِرَةِ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : تحريم لبس الحرير على الرجال ، وفيه الوعيد الشديد على من لبسه .

[805] وعنه قَالَ : سَمِعْتُ رسول الله  يقول : « إنَّمَا يَلْبَسُ الحَرِيرَ مَنْ لا خَلاَقَ لَهُ » . متفقٌ عَلَيْهِِ .

وفي رواية للبخاري : « مَنْ لا خَلاَقَ لَهُ في الآخِرَةِ » .

قَوْله : « مَنْ لا خَلاقَ لَهُ » أيْ : لا نَصِيبَ لَهُ .

[806] وعن أنس t قال : قَالَ رسول الله r : « مَنْ لَبِسَ الحَرِيرَ في الدُّنْيَا لَمْ يَلْبَسْهُ في الآخِرَةِ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : الوعيد الشديد على من لبس الحرير .

[807] وعن علي t قال : رأيتُ رسولَ الله r أخَذَ حَريراً ، فَجَعَلَهُ في يَمِينهِ ، وَذَهَبَاً فَجَعَلَهُ في شِمَالِهِ ، ثُمَّ قَالَ : « إنَّ هذَيْنِ حَرَامٌ عَلَى ذُكُور أُمّتي » . رواه أَبُو داود بإسنادٍ حسنٍ .

[808] وعن أَبي موسى الأشْعَري t أنَّ رسول الله  قَالَ : « حُرِّمَ لِبَاسُ الحَرِير وَالذَّهَبِ عَلَى ذُكُورِ أُمَّتِي ، وَأُحِلَّ لإنَاثِهِمْ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذين الحديثين : جواز لبس الحرير والذهب للنساء .

[809] وعن حُذَيْفَةَ t قال : نَهَانَا النَّبيُّ r أنْ نَشْرَبَ في آنِيَةِ الذَّهَبِ وَالفِضَّةِ ، وأنْ نَأْكُلَ فِيهَا ، وعَنْ لُبْس الحَريرِ وَالدِّيبَاج ، وأنْ نَجْلِسَ عَلَيْهِ . رواه البخاري .

خص الأكل والشرب بالذكر ، لأنهما أغلب أنواع الاستعمال ، وإلا فسائر استعمال الذهب والفضة حرام .

وفيه : تحريم الجلوس على الحرير ، وهو قول الجمهور .

123- باب جواز لبس الحرير لمن بِهِ حكة

[810] عن أنسٍ t قال : رَخَّصَ رسولُ الله r لِلزُّبَيْرِ وعَبْدِ الرَّحْمن ابن عَوْفٍ رضي الله عنهما في لُبْس الحَريرِ لِحَكَّةٍ بِهِما . متفقٌ عَلَيْهِ .

في هذا الحديث : جواز لبس الحرير للضرورة .

124- باب النهي عن افتراش جلود النمور والركوب عَلَيْهَا

[811] عن معاوية t قال : قَالَ رسول الله r : « لا تَرْكَبُوا الخَزَّ وَلا النِّمَارَ » . حديث حسن ، رواه أَبُو داود وغيره بإسناد حسن .

الخز نوعان : فنوع معمولٌ من الحرير ، وهو حرام . وأما المعمول من الصوف فيحمل النهي فيه على التنـزيه لأجل التشبه بالعجم .

[812] وعن أَبي المليح عن أبيه t أنَّ رسول الله r نَهَى عَنْ جُلُودِ السِّبَاعِ . رواه أَبُو داود والترمذيُّ والنسائيُّ بأسانِيد صِحَاحٍ .

وفي رواية للترمذي : نَهَى عَنْ جُلُودِ السِّبَاعِ أنْ تُفْتَرَشَ .

فيه : النهي عن استعمال جلود السباع لما فيها من الخيلاء .

125- باب مَا يقول إِذَا لبس ثوباً جديداً أَوْ نعلاً أَوْ نحوه

[813] عن أَبي سعيد الخدْريِّ t قال : كَانَ رسول الله r إِذَا اسْتَجَدَّ ثَوباً سَمَّاهُ باسْمِهِ - عِمَامَةً أَوْ قَميصاً أَوْ رِدَاءً - يقولُ : « اللَّهُمَّ لَكَ الْحَمْدُ أنْتَ كَسَوْتَنِيهِ ، أسْأَلكَ خَيْرَهُ وَخَيْرَ مَا صُنِعَ لَهُ ، وَأَعوذُ بِكَ مِنْ شَرِّهِ وَشَرِّ مَا صُنِعَ لَهُ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : استحباب الدعاء عند اللباس وحمد الله تعالى .

126- باب استحباب الابتداء باليمين في اللباس

هَذَا الباب قَدْ تقدم مقصوده وذكرنا الأحاديث الصحيحة فِيهِ .

تقدم ذلك في باب تقديم اليمين في كل ما هو من باب التكريم ، ومن ذلك أن يدخل يده اليمنى في كمها قبل إدخال اليسرى ، ويدخل رجله اليمنى في كل من الخف والنعل والسراويل قبل إدخال اليسرى .

كتَاب آداب النَّوم

127- باب آداب النَّوم والاضطجاع

والقعود والمجلس والجليس والرؤية

[814] عن البَراءِ بن عازِبٍ رضي الله عنهما ، قَالَ : كَانَ رسول الله r إِذَا أوَى إِلَى فِرَاشِهِ نَامَ عَلَى شِقِّهِ الأَيْمَن ، ثُمَّ قَالَ : « اللَّهُمَّ أسْلَمْتُ نفسي إلَيْكَ ، وَوَجَّهْتُ وَجْهِي إلَيْكَ ، وَفَوَّضْتُ أمْرِي إلَيْكَ ، وَألْجَأتُ ظَهْرِي إلَيْك ، رَغْبَةً وَرَهْبَةً إلَيْكَ ، لا مَلْجَأ وَلا مَنْجا مِنْكَ إِلا إلَيكَ ، آمَنْتُ بكِتَابِكَ الَّذِي أنْزَلْتَ ، وَنَبِيِّكَ الَّذِي أرْسَلْتَ » . رواه البخاري بهذا اللفظ في كتاب الأدب من صحيحه .

[815] وعنه قَالَ : قَالَ لي رسول الله r : « إِذَا أتَيْتَ مَضْجَعَكَ فَتَوَضَّأ وُضُوءكَ لِلْصَّلاَةِ ، ثُمَّ اضْطَجِعْ عَلَى شِقِّكَ الأَيْمَن ، وَقُلْ ...» وذَكَرَ نَحْوَهُ ، وفيه : « وَاجْعَلْهُنَّ آخِرَ مَا تَقُولُ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : استحباب الوضوء عند النوم ، واستحباب هذا الدعاء ، لأنه إن مات مات على الفطرة ، وإن أصبح أصاب خيرًا .

[816] وعن عائشة رضي الله عنها قالت : كَانَ النبيُّ r يُصَلِّي مِنَ اللَّيْلِ إحْدَى عَشرَةَ رَكْعَةً ، فَإذا طَلَعَ الفَجْرُ صَلَّى رَكْعَتَيْنِ خَفِيفَتَيْنِ ، ثُمَّ اضْطَجَعَ عَلَى شِقِّهِ الأَيْمَن حَتَّى يَجيءَ الْمُؤَذِّنُ فَيُؤْذِنَهُ . متفقٌ عَلَيْهِ .

فيه : استحباب الضجعة بعد سنة الفجر لمن كان تهجد بالليل ، ليقوم إلى الفرض بنشاط .

[817] وعن حُذَيْفَةَ t قال : كَانَ النَّبيُّ r إِذَا أخَذَ مَضْجَعَهُ مِنَ اللَّيْلِ وَضَعَ يَدَهُ تَحْتَ خَدِّهِ ، ثُمَّ يَقُولُ : « اللَّهُمَّ بِاسْمِكَ أمُوتُ وَأحْيَا » وَإِذَا اسْتَيْقَظ قَالَ : « الْحَمْدُ للهِ الَّذِي أحْيَانَا بَعْدَ مَا أمَاتَنَا وَإِلَيْهِ النُشُورُ » . رواه البخاري .

قيل : إنما كان  يختار الأيمن لأنه كان يحب التيمن في شأنه كله ، ولأنه يكون أخف للنوم ، ولأن النوم أخو الموت ، قال الله تعالى ﴿ اللَّهُ يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ ﴾ [ الزمر (42) ] .

[818] وعن يَعيشَ بن طِخْفَةَ الغِفَارِيِّ رضي الله عنه قَالَ : قَالَ أَبي : بينما أَنَا مُضْطَجِعٌ في الْمَسْجِدِ عَلَى بَطْنِي إِذَا رَجُلٌ يُحَرِّكُنِي برجلِهِ ، فَقَالَ : « إنَّ هذِهِ ضجْعَةٌ يُبْغِضُهَا اللهُ » . قَالَ : فَنظَرْتُ فَإذَا رسولُ الله r . رواه أَبُو داود بإسنادٍ صحيح .

في هذا الحديث : كراهية الاضطجاع على البطن .

[819] وعن أَبي هريرة t عن رسول الله  قَالَ : « مَنْ قَعَدَ مَقْعَدَاً لَمْ يَذْكُرِ الله فِيهِ ، كَانَتْ عَلَيْهِ مِنَ اللهِ تِرَةٌ ، وَمَنِ اضْطَجَعَ مَضجَعاً لا يَذْكُرُ اللهَ تَعَالَى فِيهِ ، كَانَتْ عَلَيْهِ مِنَ اللهِ تِرَةٌ » . رواه أَبُو داود بإسنادٍ حسن .

« التِّرَةُ » : بكسر التاء المثناة من فوق ، وَهِيَ : النقص ، وقِيلَ : التَّبعَةُ .

في هذا الحديث : كراهة الغفلة واستحباب الذكر في كل حالة . وفي رواية أحمد والنسائي : وما مشى أحدكم ممشى لم يذكر الله فيه إلا كان عليه ترة .

قال الله تعالى ﴿ إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُوْلِي الألْبَابِ * الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ ﴾ [ آل عمران (190 ، 191) .

وقال تعالى ﴿ وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُن مِّنَ الْغَافِلِينَ ﴾ [ الأعراف (205) ]

128- باب جواز الاستلقاء عَلَى القفا

ووضع إحدى الرِّجلين عَلَى الأخرى إِذَا لم يخف انكشاف العورة

وجواز القعود متربعاً ومحتبياً

[820] عن عبدِ اللهِ بن زيد رضي الله عنه : أنَّه رأى رسولَ الله r مُسْتَلْقِياً في الْمَسْجِدِ ، وَاضِعاً إحْدَى رِجْلَيْهِ عَلَى الأُخْرَى . متفقٌ عَلَيْهِ .

الاحتباء : ضم الظهر مع الساقين بثوب ، أو بيد ، وكان أكثر جلوسه  محتبيًا .

وفي الحديث : جواز الاستلقاء ، ووضع إحدى الرجلين على الأخرى إذا لم يخش انكشاف العورة .

[821] وعن جابر بن سَمُرَة t قال : كَانَ النبيُّ r إِذَا صَلَّى الفَجْرَ تَرَبَّعَ في مَجْلِسِهِ حَتَّى تَطْلُعَ الشَّمْسُ حَسْنَاء . حديث صحيح ، رواه أَبُو داود وغيره بأسانيد صحيحة .

في الحديث : جواز الجلوس متربعًا ، أو استحباب الذكر بعد صلاة الفجر حتى ترتفع الشمس .

[822] وعن ابن عمر رضي الله عنهما ، قَالَ : رأيتُ رسول الله r بفناءِ الكَعْبَةِ مُحْتَبِياً بِيَدَيْهِ هكَذا ، وَوَصَفَ بِيَدَيْهِ الاحْتِبَاءَ ، وَهُوَ القُرْفُصَاءُ . رواه البخاري .

القرفصاء : أن يجلس على أليته ويلصق بطنه بفخذيه ، ويحتبي بيديه يضعهما على ساقيه كما يحتبي بثوب .

[823] وعن قَيْلَةَ بنْتِ مَخْرَمَةَ رضي الله عنها ، قالت : رأيتُ النَّبيَّ r وَهُوَ قَاعِدٌ القُرْفُصَاءَ ، فَلَمَّا رَأَيْتُ رسولَ الله المُتَخَشِّعَ في الجِلْسَةِ أُرْعِدْتُ مِنَ الفَرَقِ . رواه أَبُو داود والترمذي .

في هذا الحديث : استحباب التخشع في الجلوس .

قيل : إن القرفصاء أن يجلس على ركبتيه منكبًا ، ويلصق بطنه بفخذيه وبباطن كفيه ، وهي جلسة االأعراب .

[824] وعن الشَّريدِ بن سُوَيْدٍ t قال : مَرَّ بي رسولُ الله r وَأَنَا جَالِسٌ هكَذَا ، وَقَدْ وَضَعْتُ يَدِيَ اليُسْرَى خَلْفَ ظَهْرِي ، وَاتَّكَأتُ عَلَى أَليَةِ يَدي ، فَقَالَ : « أَتَقْعُدُ قِعْدَةَ المَغْضُوبِ عَلَيْهِمْ ؟! » رواه أَبُو داود بإسنادٍ صحيح .

في هذا الحديث : كراهة هذه الجلسة ، والمنع عن التشبه باليهود في هيآتهم .

129- باب آداب المجلس والجليس

[825] عن ابن عمر رضي الله عنهما ، قَالَ : قَالَ رسول الله r : « لا يُقِيمَنَّ أحَدُكُمْ رَجُلاً مِنْ مَجْلِسِهِ ثُمَّ يَجْلِسُ فِيهِ ، وَلكِنْ تَوَسَّعُوا وَتَفَسَّحُوا » وكَانَ ابْنُ عُمَرَ إِذَا قَامَ لَهُ رَجُلٌ مِنْ مَجْلِسِهِ لَمْ يَجْلِسْ فِيهِ . متفقٌ عَلَيْهِ .

في هذا الحديث : النهي عن إقامة الرجل من مجلسه الذي سبق إليه

وفيه : استحباب التفسح والتوسع .

وفيه : مزيد وروع ابن عمر .

[826] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « إِذَا قَامَ أَحَدُكُمْ مِنْ مَجْلِسٍ ، ثُمَّ رَجَعَ إِلَيْهِ ، فَهُوَ أَحَقُّ بِهِ » . رواه مسلم

فيه : أن من قام من مجلسه لعذر ثم عاد إليه فهو أحق ، سواء ترك فيه متاعًا أو لا .

[827] وعن جابر بن سَمُرَة رضي الله عنهما ، قَالَ : كُنَّا إِذَا أَتَيْنَا النبي  جلَسَ أحَدُنَا حَيْثُ يَنْتَهِي . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : استحباب الجلوس حيث ينتهي به المجلس ، سواء كان في صدر المحل أو أسفله ، كما كان  يفعله .

[828] وعن أَبي عبد الله سَلْمَان الفارسي t قال : قَالَ رسول الله r : « لا يَغْتَسِلُ رَجُلٌ يَوْمَ الْجُمُعَةِ وَيَتَطهَّرُ مَا اسْتَطَاعَ مِنْ طُهْرٍ ، وَيَدَّهِنُ مِنْ دُهْنِهِ ، أَوْ يَمَسُّ مِنْ طِيب بَيْتِهِ ، ثُمَّ يَخْرُجُ فَلا يُفَرِّقُ بَيْنَ اثْنَينِ ، ثُمَّ يُصَلِّي مَا كُتِبَ لَهُ ، ثُمَّ يُنْصِتُ إِذَا تَكَلَّمَ الإمَامُ ، إِلا غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الجُمُعَةِ الأُخْرَى » . رواه البخاري .

في هذا الحديث : استحباب الغسل والطيب يوم الجمعة ، وكراهة التفريق بين الاثنين .

وفيه : أن من فعل ذلك وانصت في الخطبة غُفر له .

[829] وعن عمرو بن شُعَيْب عن أبيهِ عن جَدِّهِ t أنَّ رسول الله  قَالَ : « لا يَحِلُّ لِرَجُلٍ أنْ يُفَرِّقَ بَيْنَ اثْنَيْنِ إِلا بإذْنِهِمَا » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

وفي رواية لأبي داود : « لا يُجْلَسُ بَيْنَ رَجُلَيْنِ إِلا بِإذْنِهِمَا » .

في هذا الحديث : النهي عن الجلوس بين الاثنين بغير رضاهما .

[830] وعن حذيفة بن اليمان t أنَّ رسول الله r لَعَنَ مَنْ جَلَسَ وَسَطَ الحَلْقَةِ . رواه أَبُو داود بإسنادٍ حسن .

وروى الترمذي عن أبي مِجْلَزٍ : أنَّ رَجُلاً قَعَدَ وَسَطَ حَلْقَةٍ ، فَقَالَ حُذَيْفَةُ : مَلْعُونٌ عَلَى لِسَانِ مُحَمَّدٍ r - أَوْ لَعَنَ اللهُ عَلَى لِسَانِ مُحَمَّدٍ r - مَنْ جَلَسَ وَسَطَ الحَلْقَةِ . قَالَ الترمذي : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : النهي عن الجلوس وسط الحلقة من غير حاجة كساقٍ ، ومعلم ونحو ذلك .

[831] وعن أَبي سعيدٍ الخدريِّ t قال : سَمِعْتُ رسول الله  يقول : « خَيْرُ المَجَالِسِ أوْسَعُهَا » . رواه أَبُو داود بإسنادٍ صحيح عَلَى شرط البخاري .

في هذا الحديث : استحباب سعة المجلس لما فيه من راحة الجالسين .

[832] وعن أَبي هريرة t قال : قَالَ رسول الله r : « مَنْ جَلَسَ في مَجْلِسٍ ، فَكَثُرَ فِيهِ لَغَطُهُ فَقَالَ قَبْلَ أنْ يَقُومَ مِنْ مَجْلِسِهِ ذَلِكَ : سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ ، أشْهَدُ أنْ لا إلهَ إِلا أنْتَ ، أسْتَغْفِرُكَ وَأَتُوبُ إلَيْكَ ، إِلا غُفِرَ لَهُ مَا كَانَ في مَجْلِسِهِ ذَلِكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

اللغط : الكلام الذي فيه جلبة واختلاط ، وإنما ترتب على هذا الذكر مغفرة ما كسب في ذلك المجلس لما فيه من تنـزيه الله سبحانه والثناء عليه بإحسانه والشهادة بتوحيده ، ثم سؤال المغفرة منه وهو الذي لا يخيب سائلاً صادقًا .

[833] وعن أَبي بَرْزَة t قال : كَانَ رسول الله r يقولُ بأَخَرَةٍ إِذَا أرَادَ أنْ يَقُومَ مِنَ الْمَجْلِسِ : « سُبْحَانَكَ اللَّهُمَّ وبِحَمْدِكَ ، أشْهَدُ أنْ لا إلهَ إِلا أنتَ أسْتَغْفِرُكَ وَأَتُوبُ إليكَ » . فَقَالَ رَجُلٌ : يَا رسولَ الله ، إنَّكَ لَتَقُولُ قَوْلاً مَا كُنْتَ تَقُولُهُ فِيمَا مَضَى ؟ قَالَ : « ذَلِكَ كَفَّارَةٌ لِمَا يَكُونُ في المَجْلِسِ » . رواه أَبُو داود ، ورواه الحاكم أَبُو عبد الله في " المستدرك " من رواية عائشة رضي الله عنها وقال : ( صحيح الإسناد ) .

إذا ختم الإنسان المجلس بهذا الذكر كان كفارة لما يكون في المجلس من لغط ونحوه . وإن كان مجلس ذكر كان كالطابع عليه ، وكان خيرًا على خير .

[834] وعن ابن عمر رضي الله عنهما قَالَ : قَلَّمَا كَانَ رسول الله r يَقُومُ مِنْ مَجْلِسٍ حَتَّى يَدْعُوَ بِهؤلاء الدَّعَواتِ : « اللَّهُمَّ اقْسِمْ لَنَا مِنْ خَشْيَتِكَ مَا تَحُولُ بِهِ بَيْنَنَا وَبَيْنَ مَعَاصِيكَ ، وَمِنْ طَاعَتِكَ مَا تُبَلِّغُنَا بِهِ جَنَّتَكَ ، وَمِنَ الْيَقِينِ مَا تُهَوِّنُ به عَلَيْنَا مَصَائِبَ الدُّنْيَا ، اللَّهُمَّ مَتِّعْنَا بأسْمَاعِنا ، وَأَبْصَارِنَا ، وقُوَّتِنَا مَا أحْيَيْتَنَا ، وَاجْعَلْهُ الوارثَ مِنَّا ، وَاجْعَلْ ثَأرَنَا عَلَى مَنْ ظَلَمَنَا ، وَانْصُرْنَا عَلَى مَنْ عَادَانَا ، وَلا تَجْعَلْ مُصيبَتَنَا فِي دِينِنَا ، وَلا تَجْعَلِ الدُّنْيَا أَكْبَرَ هَمِّنَا ، وَلا مَبْلَغَ عِلْمِنَا ، وَلا تُسَلِّطْ عَلَيْنَا مَنْ لا يَرْحَمُنَا » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

الخشية : هي الخوف مع معرفة جلال المخشي منه ، ولذا اختصت بالعلماء بالله تعالى قال جل وعلا : ﴿ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء ﴾ [ فاطر (28) ] ، وهذا الدعاء جامع لخيري الدنيا والآخرة .

[835] وعن أَبي هريرة t قال : قَالَ رسول الله r : « مَا مِنْ قَوْمٍ يَقُومُونَ مِنْ مَجْلِسٍ لا يَذْكُرُونَ الله تَعَالَى فِيهِ ، إِلا قَامُوا عَنْ مِثْل جِيفَةِ حِمَارٍ ، وَكَانَ لَهُمْ حَسْرَةٌ » . رواه أَبُو داود بإسنادٍ صحيح .

وذكر جيفة الحمار زيادة في التنفير ، وإيماء إلى أن تارك الذكر بمثابة الحمار المضروب به المثل في البلادة ، إذ غفل بما هو فيه من الترهات ، ولذائذ المحاورات عن ذكر رب الأرض والسماوات .

[836] وعنه عن النبي  قَالَ : « مَا جَلَسَ قَوْمٌ مَجْلِساً لَمْ يَذْكُرُوا الله تَعَالَى فِيهِ ، وَلَمْ يُصَلُّوا عَلَى نَبِيِّهِمْ فِيهِ ، إِلا كَانَ عَلَيْهِمْ تِرَةٌ ؛ فَإنْ شَاءَ عَذَّبَهُمْ ، وَإنْ شَاءَ غَفَرَ لَهُمْ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

[837] وعنه عن رسول الله  قَالَ : « مَنْ قَعَدَ مَقْعَداً لَمْ يَذْكُر الله تَعَالَى فِيهِ كَانَتْ عَلَيْهِ مِنَ اللهِ تِرَةٌ ، وَمَنْ اضْطَجَعَ مَضْجَعَاً لا يَذْكُرُ الله تَعَالَى فِيهِ كَانَتْ عَلَيْهِ مِنَ اللهِ تِرَةٌ » . رواه أَبُو داود .

وَقَدْ سبق قريباً ، وشَرَحْنَا ( التِّرَة ) فِيهِ .

الترة : النقص ، وقيل التَّبِعَة .

وفي الحديث : ذم الغفلة عن الذكر ، واستحبابه في كل حال من الأحوال .

130- باب الرؤيا وَمَا يتعلق بها

قَالَ الله تَعَالَى : ﴿ وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ ﴾ [ الروم (23) ] .

يقول تعالى : ومن آياته الدالة على توحيده وقدرته منامكم بالليل والنهار ، وذلك لما فيه من إذهاب الشعور والإِدرك حتى يصير النائم كالميت ثم يستيقظ منه فيعود له إدراكه وشعوره كما كان قبله ، والرؤيا لا تكون إلا في النوم .

[838] وعن أَبي هريرة t قال : سَمِعْتُ رسول الله  يقول : « لَمْ يَبْقَ مِنَ النُّبوَّةِ إِلا المُبَشِّرَاتِ » . قالوا : وَمَا المُبَشِّرَاتُ ؟ قَالَ : « الرُّؤْيَا الصَّالِحَةُ » . رواه البخاري .

معناه : أن الوحي انقطع بموته  فلم يبق منه إلا الرؤيا الصالحة ، أي : الصادقة .

[839] وعنه : أنَّ النبي  قَالَ : « إِذَا اقْتَرَبَ الزَّمَانُ لَمْ تَكَدْ رُؤيَا المُؤْمِنِ تَكْذِبُ ، وَرُؤْيَا الْمُؤْمِنِ جُزْءٌ مِنْ سِتَّةٍ وَأرْبَعِينَ جُزْءاً مِنَ النُّبُوَّةِ » . متفقٌ عَلَيْهِِ .

وفي رواية : « أصْدَقُكُمْ رُؤْيَا ، أصْدَقُكُمْ حَدِيثاً » .

قوله : « إذا اقترب الزمان » ، أي : قربت القيامة . قال ابن أبي جمرة : أن المؤمن حينئذٍ يكون غريبًا فيقل أنيسة ، فيكرم بالرؤيا الصادقة .

وقال السيوطي : لأن أكثر العلم ينقص حينئذٍ ، وتَنْدّرِسَ معالم الديانة فيكون الناس على مثل الغرة محتاجين إلى مُذَكِّر ومُجَدِّد لما دَرَسَ من الدين كما كانت الأمم تُذَكَّرُ بالأنبياء .

[840] وعنه قَالَ : قَالَ رسول الله r : « مَنْ رَآنِي في المَنَامِ فَسَيَرَانِي في اليَقَظَةِ - أَوْ كَأنَّما رَآنِي في اليَقَظَةِ - لا يَتَمَثَّلُ الشَّيْطَانُ بِي » . متفقٌ عَلَيْهِِ .

في هذا الحديث : بشارة لمن رأى النبي  في الرؤيا أنه يراه يوم القيامة .

وفيه : أن الشيطان لا يتمثل في صورته  .

[841] وعن أَبي سعيدٍ الخدرِيِّ t أنَّه سَمِعَ النبي  يقول : « إِذَا رَأى أحَدُكُمْ رُؤيَا يُحِبُّهَا ، فَإنَّمَا هِيَ مِنَ اللهِ تَعَالَى ، فَلْيَحْمَدِ اللهَ عَلَيْهَا ، وَلْيُحَدِّثْ بِهَا - وفي رواية : فَلا يُحَدِّثْ بِهَا إِلا مَنْ يُحِبُّ - وَإِذَا رَأَى غَيْرَ ذَلِكَ مِمَّا يَكْرَهُ ، فإنَّمَا هِيَ مِنَ الشَّيْطَانِ ، فَلْيَسْتَعِذْ مِنْ شَرِّهَا ، وَلا يَذْكُرْهَا لأَحَدٍ ؛ فَإنَّهَا لا تَضُرُّهُ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : طلب الحمد عند حدوث النعم ، وتجدد المنن فذلك سبب لدوامها .

وفيه : أنه لا يخبر بالرؤيا الحسنة إلا من يحب ، لأن العدو ربما يحملها على بعض ما تحتمله ، لأنها لأول عابر .

وفي رواية الترمذي : « ولا تحدث بها إلا لبيبًا ، أو حبيبًا ، وإذا رأى الرؤيا القبيحة فلا يفسرها ، ولا يخبر بها أحدًا » .

[842] وعن أَبي قَتَادَة t قال : قَالَ النبيُّ r : « الرُّؤْيَا الصَّالِحَةُ - وفي رواية : الرُّؤْيَا الحَسَنَةُ - مِنَ اللهِ ، وَالحُلُمُ مِنَ الشَّيْطَانِ ، فَمَنْ رَأى شَيْئاً يَكْرَهُهُ فَلْيَنْفُثْ عَن شِمَالِهِ ثَلاَثاً ، وَلْيَتَعَوَّذْ مِنَ الشَّيْطَانِ ؛ فإنَّهَا لا تَضُرُّهُ » . متفقٌ عَلَيْهِِ .

« النَّفْثُ » : نَفْخٌ لَطِيفٌ لا رِيقَ مَعَهُ .

قال القاضي عياض : أمر بالنفث طردًا للشيطان الذي حضر الرؤيا المكروهة تحقيرًا له ، واستقذارًا ، وخص بها اليسار لأنها محل الأقذار .

[843] وعن جابر t عن رسول الله  قَالَ : « إِذَا رَأى أحَدُكُمْ الرُّؤْيَا يَكْرَهُهَا ، فَلْيَبْصُقْ عَنْ يَسَارِهِ ثَلاثَاً ، وَلْيَسْتَعِذْ بِاللهِ مِنَ الشَّيْطَانِ ثَلاَثاً ، وَلْيَتَحَوَّل عَنْ جَنْبِهِ الَّذِي كَانَ عَلَيْهِ » . رواه مسلم

التحول : تفاؤل يتحول الحال من الرؤيا القبيحة إلى الرؤيا الحسنة .

وجاء من حديث أبي هريرة مرفوعًا : « إذا رأى أحدكم ما يكره فليقم فليصلِّ ، ولا يحدث به الناس » . متفق عليه .

[844] وعن أَبي الأسقع واثِلةَ بن الأسقعِ t قال : قَالَ رسولُ الله r : « إنَّ مِنْ أعْظَمِ الفِرَى أنْ يَدَّعِيَ الرَّجُلُ إِلَى غَيرِ أبِيهِ ، أَوْ يُرِي عَيْنَهُ مَا لَمْ تَرَ ، أَوْ يَقُولَ عَلَى رسول الله r مَا لَمْ يَقُلْ » رواه البخاري .

في هذا الحديث : أن هذه الخصال الثلاث من أعظم الكذب لأن المنتسب إلى غير أبيه يدَّعي أن الله خلقه من ماء فلان ، والكذب في الرؤيا كذب على الله ، لأنها جزء من النبوة ، وعن ابن عباس مرفوعًا : « من تحلم بحلم لم يره كُلف أن يعقد بين شعيرتين ولن يفعل » .

والكذب على الرسول  كذب في الدين .

وفي الحديث الصحيح عن النبي  : « من كذب علي متعمدًا فليتبوأ مقعده من النار » .

* * *

كتَاب السَّلاَم

131- باب فضل السلام والأمر بإفشائه

قَالَ الله تَعَالَى : ﴿ يَا أيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أهْلِهَا ﴾ [ النور (27) ] .

يأمر تعالى عباده المؤمنين أن لا يدخلوا بيوت غيرهم حتى يستأذنوا ويسلموا .

وقال أبو موسى الأشعري وحذيفة : يستأذن على ذوات المحارم ، ومثله ، عن الحسن فإن كانوا في دار واحدة يتنحنح ، ويتحرك أدنى حركة .

وقال تَعَالَى : ﴿ فَإذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللهِ مُبَارَكَةً طَيِّبَةً ﴾ [ النور (61) ] .

قال مجاهد : إذا دخلت المسجد فقل : السلام على رسول الله ، وإذا دخلت على أهلك فسلِّم عليهم ، وإذا دخلت بيتًا ليس فيه أحد فقل : السلام علينا وعلى عباد الله الصالحين .

قال قتادة : وحُدِّثنا أنَّ الملائكة ترد عليه .

وقال ابن عباس في قوله تعالى : ﴿ تَحِيَّةً مِّنْ عِندِ اللَّهِ مُبَارَكَةً طَيِّبَةً ﴾ ، قال : حسنة جميلة .

وقال تَعَالَى : ﴿ وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا ﴾ [ النساء (86) ] .

الرد واجب ، والزيادة سُنَّة ، فإذا قال مثلاً : السلام عليكم ، قال : وعليكم السلام ورحمة الله .

وقال تَعَالَى : ﴿ هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إبْرَاهِيمَ الْمُكرَمِينَ * إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاَماً ﴾ [ الذاريات (24 ، 25) ] .

﴿ هَلْ أَتَاكَ ﴾ ، فيه : تعظيم لشأن الحديث ، وتنبيه على أنه إنما عرفه بالوحي .

وقوله تعالى : ﴿ فَقَالُوا سَلاماً ﴾ ، أي : نسلم عَلَيْكُمْ سلامًا . قال : ﴿ سَلامٌ ﴾ ، أي : عليكم سلام .

[845] وعن عبد الله بن عمرو بن العاص رضي الله عنهما : أنَّ رجلاً سأل رسول الله r : أيُّ الإسْلاَمِ خَيْرٌ ؟ قَالَ : « تُطْعِمُ الطَّعَامَ ، وَتَقْرَأُ السَّلاَمَ عَلَى مَنْ عَرَفْتَ وَمَنْ لَمْ تَعْرِفْ » . متفقٌ عَلَيْهِِ .

إطعام الطعام من خير خصال الإِسلام لما فيه من دفع الحاجة عن الفقير ، وجلب المحبة ، والتآلف ، وكذلك إفشاء السلام لما فيه من التآلف وجلب المحبة أيضًا والإِبعاد عن الكبر .

[846] وعن أَبي هريرة t عن النبي  قَالَ : « لَمَّا خَلَقَ اللهُ آدَمَ  قَالَ : اذْهَبْ فَسَلِّمْ عَلَى أُولئِكَ - نَفَرٍ مِنَ المَلاَئِكَةِ جُلُوس - فَاسْتَمِعْ مَا يُحَيُّونَكَ ؛ فَإنَّهَا تَحِيَّتُكَ وَتَحِيَّةُ ذُرِّيتِكَ من بعدك . فَقَالَ : السَّلاَمُ عَلَيْكُمْ ، فقالوا : السَّلاَمُ عَلَيْكَ وَرَحْمَةُ اللهِ ، فَزَادُوهُ : وَرَحْمَةُ اللهِ » . متفقٌ عَلَيْهِِ .

قوله : فقالوا : السلام عليك ورحمة الله . في رواية : وعليك السلام ورحمة الله .

وفي الحديث : مشروعية الزيادة في الرد على الابتداء .

[847] وعن أَبي عُمَارة البراءِ بن عازِبٍ رضي الله عنهما ، قَالَ : أمرنا رسول الله r بِسَبْعٍ : بِعِيَادَةِ المَرِيضِ ، وَاتِّبَاعِ الجَنَائِزِ ، وَتَشْمِيتِ العَاطِسِ ، وَنَصْرِ الضَّعيفِ ، وَعَوْنِ المَظْلُومِ ، وَإفْشَاءِ السَّلاَمِ ، وَإبْرَارِ المُقسِمِ . متفقٌ عَلَيْهِ ، هَذَا لفظ إحدى روايات البخاري .

فيه : الأمر بإِفشاء السلام ، أي : إشاعته وإظهاره .

[848] وعن أَبي هريرة t قال : قَالَ رسول الله r : « لا تَدْخُلُوا الجَنَّةَ حَتَّى تُؤمِنُوا ، وَلا تُؤْمِنُوا حَتَّى تَحَابُّوا ، أوَلا أدُلُّكُمْ عَلَى شَيْءٍ إِذَا فَعَلْتُمُوهُ تَحَابَبْتُمْ ؟ أفْشُوا السَّلاَمَ بَيْنَكُمْ » . رواه مسلم

إشاعة السلام وإذاعته سبب للتوادد ودخول الجنة .

[849] وعن أَبي يوسف عبد الله بن سلام t قَالَ : سَمِعْتُ رسول الله r يقول : « يَا أيُّهَا النَّاسُ ، أفْشُوا السَّلاَمَ ، وَأطْعِمُوا الطَّعَامَ ، وَصِلُوا الأرْحَامَ ، وَصَلُّوا والنَّاسُ نِيَامٌ ، تَدْخُلُوا الجَنَّةَ بِسَلاَم » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : إنَّ هذه الخصال من أسباب دخول الجنة . قال الله تعالى : ﴿ ادْخُلُوهَا بِسَلاَمٍ آمِنِينَ ﴾ [ الحجر (46) ] .

[850] وعن الطُّفَيْل بن أُبَيِّ بن كعبٍ : أنَّه كَانَ يأتي عبد الله بن عمر ، فيغدو مَعَهُ إِلَى السُّوقِ ، قَالَ : فإذَا غَدَوْنَا إِلَى السُّوقِ ، لَمْ يَمُرَّ عَبدُ الله عَلَى سَقَّاطٍ وَلا صَاحِبِ بَيْعَةٍ ، وَلا مِسْكِينٍ ، وَلا أحَدٍ إِلا سَلَّمَ عَلَيْهِ ، قَالَ الطُّفَيْلُ : فَجِئْتُ عبد الله بنَ عُمَرَ يَوْماً، فَاسْتَتْبَعَنِي إِلَى السُّوقِ ، فَقُلْتُ لَهُ : مَا تَصْنَعُ بالسُّوقِ ، وَأنْتَ لا تَقِفُ عَلَى البَيْعِ ، وَلا تَسْأَلُ عَنِ السِّلَعِ ، وَلا تَسُومُ بِهَا ، وَلا تَجْلِسُ في مَجَالِسِ السُّوقِ ؟ وَأقُولُ : اجْلِسْ بِنَا ها هُنَا نَتَحَدَّث ، فَقَالَ : يَا أَبَا بَطْنٍ – وَكَانَ الطفَيْلُ ذَا بَطْنٍ – إنَّمَا نَغْدُو مِنْ أجْلِ السَّلاَمِ ، فنُسَلِّمُ عَلَى مَنْ لَقيْنَاهُ . رواه مالك في المُوطَّأ بإسنادٍ صحيح .

في هذا الحديث : استحباب دخول السوق لأجل إفشاء السلام ونشره ، وذكر الله تعالى لكون الأسواق محل الغفلة ، وقد جاء في حديث : « ذاكر الله في الغافلين بمنزلة الصابر في الفارين » .

132- باب كيفية السلام

يُسْتَحَبُّ أنْ يَقُولَ المُبْتَدِئُ بالسَّلاَمِ : السَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ اللهِ وَبَرَكَاتُهُ . فَيَأتِ بِضَميرِ الجَمْعِ ، وَإنْ كَانَ المُسَلَّمُ عَلَيْهِ وَاحِداً ، وَيقُولُ المُجيبُ : وَعَلَيْكُمْ السَّلاَمُ وَرَحْمَةُ الله وَبَرَكَاتُهُ ، فَيَأتِي بِوَاوِ العَطْفِ في قَوْله : وَعَلَيْكُمْ .

كمال السلام يأتي بضمير الجمع ليعم من يحضره من الملائكة ، وإن أفرد الضمير جاز .

[851] عن عِمْرَان بن الحصين رضي الله عنهما ، قَالَ : جَاءَ رَجُلٌ إِلَى النبي  فَقَالَ : السَّلاَمُ عَلَيْكُمْ ، فَرَدَّ عَلَيْهِ ثُمَّ جَلَسَ ، فَقَالَ النبيُّ r : « عَشْرٌ » ثُمَّ جَاءَ آخَرُ ، فَقَالَ : السَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ اللهِ ، فَرَدَّ عَلَيْهِ فَجَلَسَ ، فَقَالَ : « عِشْرُونَ » ثُمَّ جَاءَ آخَرُ ، فَقَالَ : السَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ الله وَبَركَاتُهُ ، فَرَدَّ عَلَيْهِ فَجَلَسَ ، فَقَالَ : « ثَلاثُونَ » . .رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : أن زيادة الحسنات بزيادة التحية .

[852] وعن عائشةَ رضي الله عنها ، قالت : قَالَ لي رسولُ الله r : « هَذَا جِبريلُ يَقْرَأُ عَلَيْكِ السَّلاَمَ » . قالت : قُلْتُ : وَعَلَيْهِ السَّلاَمُ وَرَحْمَةُ اللهِ وَبَرَكَاتُهُ . متفقٌ عَلَيْهِ .

وهكذا وقع في بعض رواياتِ الصحيحين : « وَبَرَكاتُهُ » وفي بعضها بحذفِها ، وزِيادةُ الثقةِ مقبولة .

في هذا الحديث : جواز سلام الرجل الأجنبي على المرأة عند أمن الريبة ، وزاد البخاري في روايته : أنها قالت : ترى ما لا نرى يَا رسول الله .

[853] وعن أنسٍ t أنَّ النَّبيَّ r كَانَ إِذَا تكلم بِكَلِمَةٍ أعَادَهَا ثَلاثَاً حَتَّى تُفهَمَ عَنْهُ ، وَإِذَا أتَى عَلَى قَوْمٍ فَسَلَّمَ عَلَيْهِمْ سلم عَلَيْهِمْ ثَلاَثاً . رواه البخاري .

وهذا مَحْمُولٌ عَلَى مَا إِذَا كَانَ الجَمْعُ كَثِيراً .

في هذا الحديث : كمال حسن خلقه  ومزيد شفقته ، والاقتصار على الثلاث في الكلام إشعار بأن مراتب الفهم كذلك : أعلى , وأوسط ، وأدنى . ومن لا يفهم في ثلاث لا يفهم ولو زيد على ذلك .

[854] وعن المِقْدَادِ t في حدِيثهِ الطويل ، قَالَ : كُنَّا نَرْفَعُ للنَّبيِّ r نَصِيبَهُ مِنَ اللَّبَنِ ، فَيَجِيءُ مِنَ اللَّيْلِ ، فَيُسَلِّمُ تَسْلِيماً لا يُوقِظُ نَائِماً ، وَيُسْمِعُ اليَقْظَانَ ، فَجَاءَ النَّبِيُّ r فَسَلَّمَ كَمَا كَانَ يُسَلِّمُ . رواه مسلم .

في هذا الحديث : أن المسلِّم على النيام لا يرفع صوته بحيث يوقظ النائم بل يجعل صوته بين الجهر والإِخفات .

[855] وعن أسماء بنتِ يزيد رضي الله عنها : أنَّ رسول الله r مَرَّ في المَسْجدِ يَوْماً ، وَعُصْبَةٌ مِنَ النِّسَاءِ قُعُودٌ ، فَألْوَى بِيَدِهِ بالتسْلِيمِ . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

وهذا محمول عَلَى أنَّه  جَمَعَ بَيْنَ اللَّفْظِ وَالإشَارَةِ ، وَيُؤَيِّدُهُ أنَّ في رِوَايةِ أَبي داود : فَسَلَّمَ عَلَيْنَا .

في هذا الحديث : جواز الإِشارة بالسلام مع التلفظ به ليتنبه المسلَّم عليه .

[856] وعن أَبي جُرَيٍّ الهُجَيْمِيِّ t قال : أتيت رسول الله  فقلتُ : عَلَيْكَ السَّلامُ يَا رسول الله . قَالَ : « لا تَقُلْ عَلَيْكَ السَّلامُ ؛ فإنَّ عَلَيْكَ السَّلاَمُ تَحِيَّةُ المَوتَى » . رواه أَبُو داود والترمذي ، وقال : ( حديث حسن صحيح ) ، وَقَدْ سبق لفظه بِطُولِهِ .

في هذا الحديث : نهي المبتدئ بالسلام عن قوله : عليك السلام ، لأن ذلك تحيَّة الموتى . وقد ورد عنه  تقديم لفظ السلام على الموتى حين قال : « السلام عليكم دار قوم مؤمنين » فهو أحسن .

133- باب آداب السلام

[857] عن أَبي هريرة t أنَّ رسول الله  قَالَ : « يُسَلِّمُ الرَّاكِبُ عَلَى المَاشِي ، وَالمَاشِي عَلَى القَاعِدِ ، وَالقَليلُ عَلَى الكَثِيرِ » . متفقٌ عَلَيْهِِ .

وفي رواية للبخاري : « والصغيرُ عَلَى الكَبيرِ » .

قال المهلب : تسليم الماشي لتشبيهه بالداخل على أهل المنـزل ، وتسليم الراكب لئلا يتكبر بركوبه فيرجع إلى التواضع ، وتسليم القليل لأجل حق الكثير لأن حقهم أعظم .

قوله : « والصغير على الكبير » . قال ابن بطال : وذلك لأن الصغير مأمور بتوقير الكبير والتواضع له .

[858] وعن أَبي أُمَامَة صُدَيِّ بن عجلان الباهِلي t قال : قَالَ رسولُ الله r : « إنَّ أَوْلى النَّاسِ بِاللهِ مَنْ بَدَأهُمْ بِالسَّلامِ » . رواه أَبُو داود بإسنادٍ جيدٍ .

ورواه الترمذي عن أَبي أُمَامَةَ t ، قِيلَ : يَا رسول الله ، الرَّجُلانِ يَلْتَقِيَانِ أَيُّهُمَا يَبْدَأُ بِالسَّلاَمِ ؟ ، قَالَ : « أَوْلاَهُمَا بِاللهِ تَعَالَى » . قَالَ الترمذي : « هَذَا حديث حسن » .

صار البادئ بالسلام أولى بالله لما صنع من المبادرة إلى طاعة الله والمسارعة إليها . وروى البيهقي في " شعب الإِيمان " عن ابن مسعود يرفعه : « إذا مر الرجل بالقوم فسلم عليهم فردوا عليه كان له عليهم فضل لأنه ذكرهم السلام وإن لم يردوا عليه رد عليه ملأ خير منهم وأطيب » .

134- باب استحباب إعادة السلام

عَلَى من تكرر لقاؤه عَلَى قرب بأن دخل ثم خرج ثُمَّ دخل في الحال ، أَو حال بينهما شجرة ونحوها

[859] عن أَبي هريرة t في حديثِ المسِيءِ صلاته : أنّه جَاءَ فَصَلَّى ، ثُمَّ جَاءَ إِلَى النبي  فَسَلَّمَ عَلَيْهِ ، فَرَدَّ عَلَيْهِ السَّلاَمَ ، فَقَالَ : « ارْجِعْ فَصَلِّ فَإنَّكَ لَمْ تُصَلِّ » فَرَجَعَ فَصَلَّى ، ثُمَّ جَاءَ فَسَلَّمَ عَلَى النبي  حَتَّى فَعَلَ ذَلِكَ ثَلاثَ مَرَّاتٍ . متفقٌ عَلَيْهِ .

في هذا الحديث : دليل على استحباب إعادة السلام في مثل ذلك .

[860] وعنه عن رسول الله  قَالَ : « إِذَا لَقِيَ أَحَدُكُمْ أخَاهُ فَلْيُسَلِّمْ عَلَيْهِ ، فَإنْ حَالَتْ بَيْنَهُمَا شَجَرَةٌ ، أَوْ جِدَارٌ ، أَوْ حَجَرٌ ، ثُمَّ لَقِيَهُ ، فَلْيُسَلِّمْ عَلَيْهِ » . رواه أَبُو داود .

المراد بالحيلولة : ما يمنع الرؤية بحيث يعد فاصلاً عرفيًا .

135- باب استحباب السلام إِذَا دخل بيته

قَالَ الله تَعَالَى : ﴿ فَإذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللهِ مُبَارَكَةً طَيِّبَةً ﴾ [ النور (61) ] .

هذه الآية عامة في جميع البيوت ، فإذا دخل بيتًا فيه أهله فليسلِّم عليهم . وإذا دخل بيته فليسلِّم على أهله . وإذا دخل بيتًا خاليًا فليقل : السلام علينا وعلى عباد الله الصالحين .

[861] وعن أنسٍ t قال : قَالَ لي رسول الله r : « يَا بُنَيَّ ، إِذَا دَخَلْتَ عَلَى أهْلِكَ ، فَسَلِّمْ ، يَكُنْ بَرَكَةً عَلَيْكَ ، وعلى أهْلِ بَيْتِكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : الأمر بالسلام إذا دخل بيته لتناله بركة التحية .

136- باب السلام عَلَى الصبيان

[862] عن أنس t أنَّهُ مَرَّ عَلَى صِبْيَانٍ ، فَسَلَّمَ عَلَيْهِمْ ، وقال : كَانَ رسول الله r يَفْعَلُهُ . متفقٌ عَلَيْهِ .

فيه : استحباب السلام على الصبيان وتدريبهم على تعلم السنن ، وتأديبهم بآداب الشريعة .

وفيه : حسن خلقه  وتواضعه .

137- باب سلام الرجل على زوجته

والمرأة من محارمه وعلى أجنبية وأجنبيات لا يخاف الفتنة بهن وسلامهن بهذا الشرط

[863] عن سهل بن سعدٍ t قال : كَانَتْ فِينَا امْرَأةٌ - وفي رواية : كَانَتْ لَنَا عَجُوزٌ - تَأخُذُ مِنْ أصُولِ السِّلْقِ فَتَطْرَحُهُ فِي القِدْرِ ، وَتُكَرْكِرُ حَبَّاتٍ مِنْ شَعِيرٍ ، فَإذَا صَلَّيْنَا الْجُمُعَةَ ، وَانْصَرَفْنَا ، نُسَلِّمُ عَلَيْهَا ، فَتُقَدِّمُهُ إلَيْنَا . رواه البخاري .

قَوْله : « تُكَرْكِرُ » أيْ : تَطْحَنُ .

السلق : بقل معروف . قال في " القاموس " : يجلو ، ويحلل ، ويلين ، ويفتح ويسر النفس نافع للنِّقْرِسِ والمفاصل .

[864] وعن أُم هَانِىءٍ فاخِتَةَ بنتِ أَبي طالب رضي الله عنها ، قالت : أتيت النبيَّ r يَوْمَ الفَتْحِ وَهُوَ يَغْتَسِلُ ، وَفَاطِمَةُ تَسْتُرُهُ بِثَوْبٍ ، فَسَلَّمْتُ ... وَذَكَرَتِ الحديث . رواه مسلم .

وجه الدليل من هذا الحديث تقريره  إذ لو حرم سلام الأجنبية مطلقًا لبينه لها فإذا أمنت الفتنة فلا كراهة في السلام منها وعليها .

[865] وعن أسماءَ بنتِ يزيدَ رضي الله عنها ، قالت : مَرّ عَلَيْنَا النّبيُّ r فِي نِسوَةٍ فَسَلَّمَ عَلَيْنَا . رواه أَبُو داود والترمذي ، وقال : ( حديث حسن ) ، وهذا لفظ أَبي داود .

ولفظ الترمذي : أنَّ رسول الله r مَرَّ في المَسْجِدِ يَوْماً ، وَعُصْبَةٌ مِنَ النِّسَاءِ قُعُودٌ ، فَأَلْوَى بِيَدِهِ بالتَّسْلِيمِ .

فيه : جواز التسليم على الأجنبيات إذا أمنت الفتنة بهن أو منهن .

138- باب تحريم ابتدائنا الكافر بالسلام

وكيفية الرد عليهم

واستحباب السلام عَلَى أهل مجلسٍ فيهم مسلمون وكفار

[866] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « لا تَبْدَأُوا اليَهُودَ وَلا النَّصَارَى بالسَّلامِ ، فَإِذَا لَقِيتُمْ أَحَدَهُمْ في طَرِيق فَاضطَرُّوهُ إِلَى أَضْيَقِهِ » . رواه مسلم .

في هذا الحديث : النهي عن ابتداء الكافر بالسلام ، وهو قول الجمهور قطعًا للتواد ، وجوز بعض العلماء ابتداءهم به لضرورة وحاجة وسبب .

[867] وعن أنسٍ t قال : قَالَ رسول الله r : « إِذَا سَلَّمَ عَلَيْكُمْ أهْلُ الكِتَابِ فَقُولُوا : وَعَلَيْكُمْ » . متفقٌ عَلَيْهِِ .

قال النووي : اتفق العلماء على الرد على أهل الكتب إذا سلموا . لكن لا يقال : وعليكم السلام .

بل يقال : عليكم ، أو : وعليكم . انتهى .

ووجه هذا الحديث : ما جاء في حديث آخر : « أن اليهود إذا سلموا عليكم يقول أحدهم : السام عليكم ، فقولوا : وعليكم » . رَوَاهُ مُسْلِمٌ .

والسام : الموت .

[868] وعن أُسَامَة t أنَّ النَّبيَّ r مَرَّ عَلَى مَجْلِسٍ فِيهِ أخْلاَطٌ مِنَ المُسْلِمِينَ وَالمُشْرِكينَ - عَبَدَة الأَوْثَانِ - واليَهُودِ فَسَلَّمَ عَلَيْهِم النبيُّ r . متفقٌ عَلَيْهِ .

في هذا الحديث : مشروعية السلام على المجلس الذي فيه مسلمون وكفار .

139- باب استحباب السلام إِذَا قام من المجلس

وفارق جلساءه أَوْ جليسه

[869] وعن أَبي هريرة t قال : قَالَ رسول الله r : « إِذَا انْتَهى أَحَدُكُمْ إِلَى المَجْلِسِ فَلْيُسَلِّمْ ، فَإذَا أرَادَ أنْ يَقُومَ فَلْيُسَلِّمْ ، فَلَيْسَتِ الأُولَى بِأحَقّ مِنَ الآخِرَةِ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : مشروعية السلام عند دخول المجلس ، وعند القيام منه .

قال الطيبي : قيل : كما أن التسليمة الأولى إخبار عن سلاماتهم من شره عند الحضور ، فكذا الثانية إخبار عن سلامتهم من شره عند الغيبة .

140- باب الاستئذان وآدابه

قَالَ الله تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ﴾ [ النور (27) ] .

الاستئذان : طلب الأذن في الدخول على من بالمنزل .

وقال تَعَالَى : ﴿ وَإِذَا بَلَغَ الأَطْفَالُ مِنْكُم الحُلُمَ فَلْيَسْتَأذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ ﴾ [ النور (59) ] .

لما رخص تعالى للمماليك والصبيان أن يدخلوا بغير استئذان إلا في ثلاثة أوقات ، أمر الأطفال إذا بلغوا أن يستأذنوا في كل وقت .

[870] وعن أَبي موسى الأشعري t قال : قَالَ رسول الله r : « الاسْتِئْذَانُ ثَلاثٌ ، فَإنْ أُذِنَ لَكَ وَإِلا فَارْجِعْ » . متفقٌ عَلَيْهِِ .

فيه : الأمر بالانصراف بعد الثلاث قيل : إن الأولى للتنبيه والثانية للتعريف والثالثة ليأذن به ويتركه ومن لم ينتبه عند الثالثة لا ينتبه غالبًا .

[871] وعن سهلِ بنِ سعدٍ t قال : قَالَ رسول الله r : « إنَّمَا جُعِلَ الاسْتِئذَانُ مِنْ أجْلِ البَصَرِ » . متفقٌ عَلَيْهِِ .

فيه : أنه لا يجوز للمستأذن أن ينظر من خلل الباب إلى البيت .

[872] وعن رِبْعِيِّ بن حِرَاشٍ ، قَالَ : حَدَّثَنَا رَجُلٌ مِنْ بَنِي عَامِرٍ أنَّهُ اسْتَأذَنَ عَلَى النَّبيِّ r وَهُوَ في بيتٍ ، فَقَالَ : أألِج ؟ فَقَالَ رسول الله r لِخَادِمِهِ : « أُخْرُجْ إِلَى هَذَا فَعَلِّمهُ الاسْتِئذَانَ ، فَقُلْ لَهُ : قُلِ : السَّلاَمُ عَلَيْكُمْ ، أأدْخُل ؟ » فَسَمِعَهُ الرَّجُلُ ، فَقَالَ : السَّلامُ عَلَيْكُمْ ، أَأَدْخُل ؟ فَأذِنَ لَهُ النَّبيُّ r فدخلَ . رواه أَبُو داود بإسناد صحيح .

قوله : ( أأدخل ) بهمزتين .

قال الشارح : وظاهره أن المتكلم مخير بين تحقيق الهمزة ، وإبدال الثانية ألفًا وتسهيليها .

قلت : وتجوز بهمزةٍ واحدةٍ .

[873] عن كِلْدَةَ بن الحَنْبل t قال : أتَيْتُ النبي  فَدَخَلْتُ عَلَيْهِ وَلَمْ أُسَلِّمْ ، فَقَالَ النَّبيُّ r : « ارْجِعْ فَقُلْ : السَّلاَمُ عَلَيْكُمْ ، أَأَدْخُل ؟ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : الأمر بالمعروف واستدراك السنن ، وعدم التساهل فيها .

141- باب بيان أنَّ السنة إِذَا قيل للمستأذن : من أنت ؟

أن يقول : فلان ، فيسمي نفسه بما يعرف به من اسم أَوْ كنية

وكراهة قوله : « أنا » ونحوها

[874] عن أنس t في حديثه المشهور في الإسراءِ ، قَالَ : قَالَ رسول الله r : « ثُمَّ صَعَدَ بي جِبْريلُ إِلَى السَّمَاءِ الدُّنْيَا فَاسْتَفْتَحَ ، فقِيلَ : مَنْ هذَا ؟ قَالَ : جِبْريلُ ، قِيلَ : وَمَنْ مَعَكَ ؟ قَالَ : مُحَمَّدٌ ، ثُمَّ صَعَدَ إِلَى السَّمَاءِ الثَّانِيَةِ وَالثَّالِثَةِ وَالرَّابِعَةِ وَسَائِرِهنَّ وَيُقَالُ فِي بَابِ كُلِّ سَمَاءٍ : مَنْ هَذَا ؟ فَيَقُولُ : جِبْريلُ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : أن المستأذن يسمي نفسه باسمه المعروف ، إذا قيل : من هذا ؟

[875] وعن أَبي ذرٍّ t قال : خَرَجْتُ لَيْلَةً مِنَ اللَّيَالِي فَإذَا رسول الله r يَمْشِي وَحْدَهُ ، فَجَعَلْتُ أمْشِي فِي ظلِّ القمَرِ ، فَالْتَفَتَ فَرَآنِي ، فَقال : « مَنْ هَذَا ؟ » فقلتُ : أَبُو ذَرٍّ . متفقٌ عَلَيْهِ .

أجاب أبو ذرّ بما اشتهر به من كنيته ، لأنه بها أعرف منها باسمه .

[876] وعن أُمِّ هانئ رضي الله عنها ، قالت : أتيتُ النَّبيَّ r وَهُوَ يَغْتَسِلُ وَفَاطِمَةُ تَسْتُرُهُ ، فَقَالَ : « مَنْ هذِهِ ؟ » فقلتُ : أنا أُمُّ هَانِئٍ . متفقٌ عَلَيْهِ .

أجابت أم هانيء بكنيتها لشهرتها بذلك . ووجه الدلالة من الحديثين تقريره  على ذلك .

[877] وعن جابر t قال : أتَيْتُ النبيَّ r فَدَقَقْتُ البَابَ ، فَقَالَ : « مَنْ ذَا ؟ » فَقُلتُ : أَنَا ، فَقَالَ : « أنَا ، أنَا ! » كَأنَّهُ كَرِهَهَا . متفقٌ عَلَيْهِ .

في هذا الحديث : أن دق الباب بقوم مقام الاستئذان .

وفيه : كراهة قول المستأذن : أنا ، ومثله : إنسان ، أو شخص أو صديق لعدم حصول غرض السائل بذلك .

142- باب استحباب تشميت العاطس إِذَا حمد الله تَعَالَى

وكراهة تشميته إذا لَمْ يحمد الله تَعَالَى

وبيان آداب التشميت والعطاس والتثاؤب

التشميت ، بالشين المعجمة وبالسين المهملة ، فمعنى شمته : دعا له أن يجمع شمله . والتسميت بالمهملة : التبريك ، يقال : سمته : إذا دعا له بالبركة .

وقال أبو بكر ابن العربي : تكلم أهل اللغة في اشتقاق اللفظين ، ولم يبينوا المعنى فيه ، وهو بديع . وذلك أنَّ العاطس ينحل كل عضو في رأسه ، وما يتصل به من العنق ونحوه ، فكأنه إذا قيل له يرحمك الله ، كان معناه : أعطاك رحمةً يرجع بها بدنك إلى حاله قبل العطاس ، ويقيم على حاله من غير تغيير ، فإن كان التسميت بالمهملة فمعناه رجع كل عضو إلى سمته الذي كان عليه ، وإن كان بالمعجمة فمعناه : صان الله شوامته ، أي : قوائمه التي بها قوام بدنه عن خروجها عن الاعتدال .

[878] عن أَبي هريرة t أنَّ النبي  قَالَ : « إنَّ الله يُحِبُّ العُطَاسَ ، وَيَكْرَهُ التَّثَاؤُبَ ، فَإذَا عَطَسَ أَحَدُكُمْ وَحَمِدَ الله تَعَالَى كَانَ حَقّاً عَلَى كُلِّ مُسْلِمٍ سَمِعَهُ أنْ يَقُولَ لَهُ : يَرْحَمُكَ اللهُ ، وَأَمَّا التَّثَاؤُبُ فَإنَّمَا هُوَ مِنَ الشَّيْطَانِ ، فَإذَا تَثَاءبَ أحَدُكُمْ فَلْيَرُدَّهُ مَا اسْتَطَاعَ ، فَإنَّ أحَدَكُمْ إِذَا تَثَاءبَ ضَحِكَ مِنْهُ الشَّيْطَانُ » . رواه البخاري .

العطاس : يكون غن خفة البدن ، وانفتاح المسام ، وعدم الغاية في الشبع ، فيستدعي النشاط للعبادة ، والتثاؤب يكون عن غلبة البدن ، وثقله مما يكون ناشئًا عن كثرة الأكل والتخليط فيه ، فيستدعي الكسل .

قال الحليمي : الحكمة في مشروعية الحمد للعاطس أن العطاس يدفع الأذى عن الدماغ الذي فيه قوة الفكرة ، ومنه منشأ الأعصاب التي هي معدن الحس فناسب أن تقابل هذه النعمة بالحمد لله .

قال الحافظ ابن حجر : ولا أصل لما اعتاده كثير من الناس من استكمال قراءة الفاتحة بعد قوله : الحمد لله رب العالمين .

[879] وعنه عن النبي  قَالَ : « إِذَا عَطَسَ أحَدُكُمْ فَلْيَقُلْ : الحَمْدُ للهِ ، وَلْيَقُلْ لَهُ أخُوهُ أَوْ صَاحِبُهُ : يَرْحَمُكَ الله . فإذَا قَالَ لَهُ : يَرْحَمُكَ اللهُ ، فَليَقُلْ : يَهْدِيكُمُ اللهُ وَيُصْلِحُ بَالَكُمْ » . رواه البخاري .

قيل : الحكمة في إفراد الدعاء للعاطس وجمعه للمجيب ، أن الرحمة مدعو بها للعاطس وحده مما أصابه مما تنحل به أعصابه ويضر سمتها لولا الرحمة من الله ، وأما الهداية فمدعو بها لجميع المؤمنين ، ومنهم المخاطب .

[880] وعن أَبي موسى t قال : سَمِعْتُ رسول الله  يقولُ : « إِذَا عَطَسَ أحَدُكُمْ فَحَمِدَ اللهَ فَشَمِّتُوهُ ، فَإنْ لَمْ يَحْمَدِ الله فَلا تُشَمِّتُوهُ » . رواه مسلم .

في هذا الحديث : أن العاطس إذا لم يحمد الله لا يشمت .

[881] وعن أنس t قال : عَطَسَ رَجُلانِ عِنْدَ النبي  فَشَمَّتَ أَحَدَهُمَا وَلَمْ يُشَمِّتِ الآخَرَ ، فَقَالَ الَّذِي لَمْ يُشَمِّتْهُ : عَطَسَ فُلانٌ فَشَمَّتَّهُ ، وَعَطَسْتُ فَلَمْ تُشَمِّتْنِي ؟ فَقَالَ : « هَذَا حَمِدَ الله ، وَإنَّكَ لَمْ تَحْمَدِ الله » . متفقٌ عَلَيْهِِ .

في هذا الحديث : إكرام من فعل طاعة ، وترك من تركها ، وحكي عن الأوزاعي أنه عطس رجل بحضرته فلم يحمد الله فقال له الأوزاعي ، كيف تقول إذا عطست ؟ فقال : أقول الحمد لله . فقال له : يرحمك الله .

[882] وعن أَبي هريرة t قال : كَانَ رسول الله r إِذَا عَطَسَ وَضَعَ يَدَهُ أَوْ ثَوْبَهُ عَلَى فِيهِ ، وَخَفَضَ - أَوْ غَضَّ - بِهَا صَوْتَهُ . شك الراوي . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : استحباب وضع الثوب على فمه وأنفه إذا عطس لئلا يخرج منه شيء يؤذي جليسه ، ولا يلوي عنقه .

قال ابن العربي : الحكمة في خفض الصوت بالعطاس أن في رفعه إزعاجًا للأعضاء .

ورُوِيَ من حديث عبادة مرفوعًا : « إذا تجشى أحدكم أو عطس فلا يرفع بهما الصوت ، فإن الشيطان يحب أن يرفع بهما الصوت » .

[883] وعن أَبي موسى t قال : كَانَ اليَهُودُ يَتَعَاطَسُونَ عِنْدَ رسول الله  يَرْجُونَ أنْ يَقُولَ لَهُمْ : يَرْحَمُكُم الله ، فَيَقُولُ : « يَهْدِيكُم اللهُ وَيُصْلِحُ بَالَكُمْ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

كان اليهود يعلمون نبوته  ورسالته باطنًا وإن أنكروها ظاهرًا حسدًا وعنادًا .

قال الله تعالى : ﴿ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ ﴾ [ البقرة (146) ] .

وفيه : أن الكافر لا يقال له : يرحمك الله بل يقال : يهديكم الله ويصلح بالكم .

[884] وعن أَبي سعيد الخدري t قال : قَالَ رسول الله r : « إِذَا تَثَاءبَ أحَدُكُمْ فَلْيُمْسِكْ بِيَدِهِ عَلَى فِيهِ ؛ فَإنَّ الشَّيْطَانَ يَدْخُلُ » . رواه مسلم .

فيه : استحباب وضع اليد على الفم عند التثاؤب ، لأن الشيطان يدخل الجوف مع التثاؤب . وعند ابن ماجه من حديث أبي هريرة : « إذا تثاءب أحدكم فليضع يده على فيه ولا يعوي فإن الشيطان يضحك منه » .

143- باب استحباب المصافحة عِنْدَ اللقاء وبشاشة الوجه

وتقبيل يد الرجل الصالح وتقبيل ولده شفقة

ومعانقة القادم من سفر وكراهية الانحناء

[885] عن أَبي الخطاب قتادة ، قَالَ : قُلْتُ لأَنَسٍ : أكَانَتِ المُصَافَحَةُ في أصْحَابِ رسولِ الله r ؟ قَالَ : نَعَمْ . رواه البخاري .

فيه : دليل على مشروعية المصافحة ؛ لأن الإجماع السكوتي حجة .

[886] وعن أنس t قال : لَمَّا جَاءَ أهْلُ اليَمَنِ قَالَ رسولُ الله r : « قَدْ جَاءكُمْ أهْلُ اليَمَنِ » . وَهُمْ أوَّلُ مَنْ جَاءَ بِالمُصَافَحَةِ . رواه أَبُو داود بإسناد صحيح .

المصافحة : مما يؤكد المحبة ، وأهل اليمن ألين قلوبًا وأرق أفئدةً .

[887] وعن البراءِ t قال : قَالَ رسولُ الله r : « مَا مِنْ مُسْلِمَينِ يَلْتَقِيَانِ فَيَتَصَافَحَانِ إِلا غُفِرَ لَهُمَا قَبْلَ أنْ يَفْتَرِقَا » . رواه أَبُو داود .

في هذا الحديث : تأكيد أمر المصحافة ، والحث عليها لإِخبار الصادق  أنه يغفر للمتصافحين في مقامهما .

[888] وعن أنس t قال : قَالَ رَجُلٌ : يَا رسولَ اللهِ ، الرَّجُلُ مِنَّا يَلْقَى أخَاهُ أَوْ صَدِيقَهُ أينحَنِي لَهُ ؟ قَالَ : « لا » . قَالَ : أفَيَلْتَزِمُهُ وَيُقَبِّلُهُ ؟ قَالَ : « لا » . قَالَ : فَيَأخُذُ بِيَدِهِ وَيُصَافِحُهُ ؟ قَالَ : « نَعَمْ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : استحباب المصافحة والنهي عن الانحناء ، وأما المعانقة فتشرع للقادم من السفر .

[889] وعن صَفْوَانَ بن عَسَّالٍ t قال : قَالَ يَهُودِيٌّ لِصَاحِبِهِ : اذْهَبْ بِنَا إِلَى هَذَا النَّبيِّ ، فَأتَيَا رسول الله  فَسَألاهُ عَنْ تِسْعِ آياتٍ بَيِّنَاتٍ ... فَذَكَرَ الْحَدِيث إِلَى قَوْلهِ : فقَبَّلا يَدَهُ وَرِجْلَهُ ، وقالا : نَشْهَدُ أنَّكَ نَبِيٌّ . رواه الترمذي وغيره بأسانيد صحيحةٍ .

لفظ الحديث عند الترمذي ، فقال لهم : « لا تشركوا بالله شيئًا ، ولا تسرقوا ، ولا تزنوا ، ولا تقتلوا النفس التي حرم الله إلا بالحق ، ولا تمشوا ببرئ إلى ذي سلطان ليقتله ، ولا تسحروا ، ولا تأكلوا الربا ، ولا تقذفوا محصنة ، ولا تولوا للفرار يوم الزحف ، وعليكم خاصةً ، أيها اليهود ألا تعدوا في السبت .

قال الطيبي : كان عند اليهود عشر كلمات : تسع منها مشتركة بينهم وبين المسلمين ، وواحدة مختصة بهم ، فسألوا عن التسع المشتركة ، وأضمروا ما كان مختصًا بهم . فأجابهم  عما سألوه ، وعما أضمروه ليكون أدل على معجزاته . انتهى .

وفيه : جواز تقبيل يد الرجل الصالح .

[890] وعن ابن عمر رضي الله عنهما قِصَّة قَالَ فِيهَا : فَدَنَوْنَا مِنَ النَّبيِّ r فَقَبَّلْنَا يَدَه . رواه أَبُو داود .

وحاصل القصة أنهم كانوا في سرية ففروا ، فأتوا النبي  وقالوا : نحن الفارون . فقال : « بل أنتم الكارهون » . وفي رواية : فقال : « أنا فئة المسلمين » .

[891] وعن عائشة رضي الله عنها قالت : قَدِمَ زَيْدُ بْنُ حَارِثَةَ المَدِينَةَ وَرسولُ الله r في بَيتِي ، فَأتَاهُ فَقَرَعَ البَابَ ، فَقَامَ إِلَيْهِ النبيُّ r يَجُرُّ ثَوْبَهُ ، فَاعْتَنَقَهُ وَقَبَّلَهُ . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : استحباب قصد القادم أول قدومه إلى من يعز عليه .

وفيه : جواز الاسئذان بالقرع .

وفيه : استحباب المعانقة والتقبيل للقادم من الأصحاب والأقارب .

[892] وعن أَبي ذَرٍّ t قال : قَالَ لي رسول الله r : « لا تَحقِرَنَّ منَ الْمَعرُوف شَيْئاً ، وَلَوْ أنْ تَلْقَى أخَاكَ بِوَجْهٍ طَلْيقٍ » . رواه مسلم

في هذا الحديث : استحباب طيب الكلام ، وبشاشة الوجه ، وفعل المعروف وإن قل .

[893] وعن أَبي هريرة t قال : قَبَّلَ النبيُّ r الحَسَنَ بنَ عَلِيٍّ رضي الله عنهما ، فَقَالَ الأقْرَعُ بن حَابِسٍ : إنَّ لِي عَشْرَةً مِنَ الْوَلَدِ مَا قَبَّلْتُ مِنْهُمْ أحَدَاً . فَقَالَ رسول الله r : « مَنْ لا يَرْحَمْ لا يُرْحَمْ ! » . متفقٌ عَلَيْهِِ .

وفيه : استحباب تقبيل الأطفال شفقة ورحمة .

* * *

كتاب عيَادة المريض وَتشييع المَيّت

والصّلاة عليه وَحضور دَفنهِ وَالمكث عِنْدَ قبرهِ بَعدَ دَفنه

144- باب عيادة المريض

[894] عن البَرَاءِ بن عازِبٍ رضي الله عنهما ، قَالَ : أمَرَنَا رسولُ الله r بعِيَادَةِ الْمَريضِ ، وَاتِّبَاعِ الجَنَازَةِ ، وَتَشْمِيتِ العَاطِسِ ، وَإبْرَارِ الْمُقْسِمِ ، وَنَصْرِ المَظْلُومِ ، وَإجَابَةِ الدَّاعِي ، وَإفْشَاءِ السَّلاَمِ . متفقٌ عَلَيْهِ .

عيادة المريض سنة مؤكدة . ومن آدابها أن لا يطيل الجلوس عنده ، وينفس له في أجله ، ويذكر له فضل الصبر ، ويدعو له .

[895] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « حَقُّ المُسْلِمِ عَلَى المُسْلِمِ خَمْسٌ : رَدُّ السَّلاَمِ ، وَعِيَادَةُ المَرِيضِ ، وَاتِّبَاعُ الجَنَائِزِ ، وَإجَابَةُ الدَّعْوَةِ ، وَتَشْمِيتُ العَاطِسِ » . متفقٌ عَلَيْهِِ .

وفي رواية لمسلم : « حق المسلم على المسلم ست » . وزاد : « وإذا استنصحك . فانصح له » .

[896] وعنه قَالَ : قَالَ رسولُ الله r : « إنَّ اللهَ U يَقُولُ يَومَ القِيَامَةِ : يَا ابْنَ آدَمَ ، مَرِضْتُ فَلَمْ تَعُدنِي ! قَالَ : يَا رَبِّ ، كَيْفَ أعُودُكَ وَأنْتَ رَبُّ العَالَمِينَ ؟! قَالَ : أمَا عَلِمْتَ أنَّ عَبْدِي فُلاَناً مَرِضَ فَلَمْ تَعُدْهُ ! أمَا عَلِمْتَ أنَّكَ لَوْ عُدْتَهُ لَوَجَدْتَني عِنْدَهُ ! يَا ابْنَ آدَمَ ، اسْتَطْعَمْتُكَ فَلَمْ تُطْعِمنِي ! قَالَ : يَا رَبِّ ، كَيْفَ أطْعِمُكَ وَأنْتَ رَبُّ العَالَمِينَ ؟! قَالَ : أمَا عَلِمْتَ أنَّهُ اسْتَطْعَمَكَ عَبْدِي فُلانٌ فَلَمْ تُطْعِمْهُ ! أمَا عَلِمْتَ أنَّكَ لَوْ أطْعَمْتَهُ لَوَجَدْتَ ذَلِكَ عِنْدِي ! يَا ابْنَ آدَمَ ، اسْتَسْقَيْتُكَ فَلَمْ تَسْقِنِي ! قَالَ : يَا رَبِّ ، كَيْفَ أسْقِيكَ وَأنْتَ رَبُّ العَالَمينَ ؟! قَالَ : اسْتَسْقَاكَ عَبْدِي فُلاَنٌ فَلَمْ تَسْقِهِ ! أمَا أنَّكَ لَوْ سَقَيْتَهُ لَوَجَدْتَ ذَلِكَ عِنْدِي ! » . رواه مسلم

قوله : ( لوجدتني عنده ) ، أي : بالعلم كما قال تعالى : ﴿ أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِن ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ ﴾ [ المجادلة (7) ] .

قوله : « أما إنك لو أطعمته لوجدت ذلك عندي » ، أي : ثوابه ، كما قال تعالى : ﴿ وَمَا تُقَدِّمُوا لأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً ﴾ [ المزمل (20) ] .

وفيه : دليل أنَّ الحسنات لا تضيع ، وأنها عند الله بمكان .

[897] وعن أَبي موسى t قال : قَالَ رسولُ الله r : « عُودُوا المَريضَ ، وَأطْعِمُوا الجَائِعَ ، وَفُكُّوا العَانِي » . رواه البخاري .

« العاَنِي » : الأسيرُ .

قال في " النهاية " : العاني : الأسير ، وكل من ذل واستكان وخضع .

[898] وعن ثوبان t عن النبي  قَالَ : « إنَّ المُسْلِمَ إِذَا عَادَ أخَاهُ المُسْلِمَ ، لَمْ يَزَلْ في خُرْفَةِ الْجَنَّةِ حَتَّى يَرْجِعَ » . قِيلَ : يَا رَسولَ الله ، وَمَا خُرْفَةُ الجَنَّةِ ؟ قَالَ : « جَنَاهَا » . رواه مسلم .

فيه : فضل عيادة المريض ، وثواب العائد ، ولما كانت العيادة مفضية إلى مخارف الجنة سميت بها ، والجنا : ما يجتني من الثمر .

[899] وعن عليّ t قال : سَمِعْتُ رسول الله  يَقُولُ : « مَا مِنْ مُسْلِم يَعُودُ مُسْلِماً غُدْوة إِلا صَلَّى عَلَيْهِ سَبْعُونَ ألْفَ مَلَكٍ حَتَّى يُمْسِي ، وَإنْ عَادَهُ عَشِيَّةً إِلا صَلَّى عَلَيْهِ سَبْعُونَ ألْفَ مَلَكٍ حَتَّى يُصْبحَ ، وَكَانَ لَهُ خَرِيفٌ في الْجَنَّةِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

« الخَريفُ » : الثَّمرُ الْمَخْرُوفُ ، أيْ : الْمُجْتَنَى .

الصلاة من الملائكة : الاستغفار والدعاء ، قال الله تعالى : ﴿ الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ * رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدتَّهُم ﴾ [ غافر (7 ، 8) ] .

[900] وعن أنسٍ t قال : كَانَ غُلاَمٌ يَهُودِيٌّ يَخْدُمُ النبي  فَمَرِضَ ، فَأتَاهُ النَّبيُّ r يَعُودُهُ ، فَقَعَدَ عِنْدَ رَأسِهِ ، فَقَالَ لَهُ : « أسْلِمْ » فَنَظَرَ إِلَى أبِيهِ وَهُوَ عِنْدَهُ ؟ فَقَالَ : أَطِعْ أَبَا القَاسِمِ ، فَأسْلَمَ ، فَخَرَجَ النبي  وَهُوَ يَقُولُ : « الحَمْدُ للهِ الَّذِي أنْقَذَهُ منَ النَّارِ » رواه البخاري .

في هذا الحديث : جواز عيادة الكافر للمصلحة .

وفيه : بركة صحبة الصالحين وظهور ثمرتها دنيا وأخرى .

145- باب مَا يُدعى به للمريض

[901] عن عائشة رضي الله عنها : أنَّ النبي  كَانَ إِذَا اشْتَكى الإنْسَانُ الشَّيْءَ مِنْهُ ، أَوْ كَانَتْ بِهِ قَرْحَةٌ أَوْ جُرْحٌ ، قَالَ النَّبيُّ r بِأُصْبُعِهِ هكَذا - وَوَضَعَ سُفْيَانُ بْنُ عُيَيْنَة الرَّاوي سَبَّابَتَهُ بِالأَرْضِ ثُمَّ رَفَعَها - وقال : « بِسمِ اللهِ ، تُرْبَةُ أرْضِنَا ، بِرِيقَةِ بَعْضِنَا ، يُشْفَى بِهِ سَقِيمُنَا ، بإذْنِ رَبِّنَا » . متفقٌ عَلَيْهِ .

في بعض الروايات : أن النبي  كان يبل أصبعه ويضعها أعلى لأرض ليلتزق بها التراب .

وفيه : إشارة إلى أن أول خلق الإِنسان من تراب ، ثم من نطفة .

[902] وعنها أنَّ النَّبيَّ r كَانَ يَعُودُ بَعْضَ أهْلِهِ يَمْسَحُ بِيدِهِ اليُمْنَى ، ويقولُ : « اللَّهُمَّ رَبَّ النَّاسِ ، أذْهِب البَأسَ ، اشْفِ أنْتَ الشَّافِي لا شِفَاءَ إِلا شِفاؤكَ ، شِفَاءً لا يُغَادِرُ سَقماً » . متفقٌ عَلَيْهِِ .

قوله : « لا يغادر سقمًا » ، أي : لا يترك مرضًا . وفائدة التقييد به أنه قد يحول الشفاء من ذلك المرض فيخلفه مرض آخر متولد منه مثلاً ، فكأنه يدعو بالشفاء المطلق ، لا بمطلق الشفاء .

[903] وعن أنسٍ t أنه قَالَ لِثابِتٍ رحمه اللهُ : ألا أرْقِيكَ بِرُقْيَةِ رسول الله r ؟ قَالَ : بَلَى ، قَالَ : « اللَّهُمَّ رَبَّ النَّاسِ ، مُذْهِبَ البَأسِ ، اشْفِ أنْتَ الشَّافِي ، لا شَافِيَ إِلا أنْتَ ، شِفَاءً لا يُغَادِرُ سَقماً » . رواه البخاري .

فيه : دليل على جواز الرقية من كل الآلم ، وأنه كان أمرًا فاشيًا معلومًا بينهم وأجمع العلماء على جواز الرقية إذا كانت بكلام الله تعالى ، أو بأسمائه ، أو بصفاته ، وباللسان العربي أو بما يعرف معناه من غيره . وسئل ابن عبد السلام عن الحروف المقطعة فمنع منها ما لا يعرف لئلا يكون كفرًا .

[904] وعن سعدِ بن أَبي وقاصٍ t قال : عَادَنِي رسول الله  فَقَالَ : « اللَّهُمَّ اشْفِ سَعْداً ، اللَّهُمَّ اشْفِ سَعْداً ، اللَّهُمَّ اشْفِ سَعْداً » . رواه مسلم .

كرر الدعاء  لمزيد الاهتمام والاعتناء .

وفي الحديث : « إن الله يحب المُلحِّين في الدعاء » .

[905] وعن أَبي عبدِ الله عثمان بنِ أَبي العاصِ t : أنّه شَكَا إِلَى رسول الله r وَجَعاً ، يَجِدُهُ في جَسَدِهِ ، فَقَالَ لَهُ رسول الله r : « ضَعْ يَدَكَ عَلَى الَّذِي تَألَّمَ مِنْ جَسَدِكَ وَقُلْ : بسم اللهِ ثَلاثاً ، وَقُلْ سَبْعَ مَرَّاتٍ : أعُوذُ بِعِزَّةِ الله وَقُدْرَتِهِ مِنْ شَرِّ مَا أجِدُ وَأُحَاذِرُ » . رواه مسلم .

قال الطيبي : تعوذ من مكروه ووجع ، ومما يتوقع حصوله في المستقبل .

[906] وعن ابن عباسٍ رضي الله عنهما عن النبي  قَالَ : « مَنْ عَادَ مَرِيضاً لَمْ يَحْضُرْهُ أجَلُهُ ، فقالَ عِنْدَهُ سَبْعَ مَرَّاتٍ : أسْأَلُ اللهَ العَظيمَ ، رَبَّ العَرْشِ العَظيمِ ، أنْ يَشْفِيَكَ ، إِلا عَافَاهُ اللهُ مِنْ ذَلِكَ المَرَضِ » . رواه أَبُو داود والترمذي ، وقال : ( حديث حسن ) ، وقال الحاكم : « حديث صحيح عَلَى شرط البخاري » .

فيه : استحباب الدعاء للمريض بهذا الدعاء وتكريره سبع مرات .

وفيه : أن الأجل إذا حضر لم يرده شيء .

[907] وعنه : أنَّ النبي r دَخَلَ عَلَى أعْرَابِيٍّ يَعُودُهُ ، وَكَانَ إِذَا دَخَلَ عَلَى مَنْ يَعُودُهُ ، قَالَ : « لا بَأسَ ؛ طَهُورٌ إنْ شَاءَ اللهُ » . رواه البخاري .

تمام الحديث : فقال الأعرابي : بل حمى تفور على شيخ كبير تزيره القبور قال النبي  : فنعم إذًا .

[908] وعن أَبي سعيد الخدري t : أن جِبريلَ أتَى النبي  فَقَالَ : يَا مُحَمَّدُ ، اشْتَكَيْتَ ؟ قَالَ : « نَعَمْ » قَالَ : بِسْمِ الله أرْقِيكَ ، مِنْ كُلِّ شَيْءٍ يُؤْذِيكَ ، مِنْ شَرِّ كُلِّ نَفْسٍ أَوْ عَيْنِ حَاسِدٍ ، اللهُ يَشْفِيكَ ، بِسمِ اللهِ أُرقِيكَ . رواه مسلم .

في الحديث : جواز الإِخبار بالمرض على طريق بيان الواقع من غير تضجر ولا تبرم .

وفيه : تنبيه على أن الرقى لا ينبغي أن تكون إلا بأسماء الله وأوصافه وذكره ، فببركة ذلك يرتفع ما يؤذن في رفعه من الضرر .

[909] وعن أَبي سعيد الخدري وأبي هريرة رضي الله عنهما : أنَّهُمَا شَهِدَا عَلَى رسول الله  أنّه قَالَ : « مَنْ قَالَ : لا إلهَ إِلا اللهُ وَاللهُ أكْبَرُ ، صَدَّقَهُ رَبُّهُ ، فَقَالَ : لا إلهَ إِلا أنَا وأنَا أكْبَرُ . وَإِذَا قَالَ : لا إلهَ إِلا اللهُ وَحدَهُ لا شَرِيكَ لَهُ ، قَالَ : يقول : لا إلهَ إلا أنَا وَحْدِي لا شَريكَ لِي . وَإِذَا قَالَ : لا إلهَ إِلا اللهُ لَهُ المُلْكُ وَلَهُ الحَمْدُ ، قَالَ : لا إلهَ إِلا أنَا لِيَ المُلْكُ وَلِيَ الحَمْدُ . وَإِذَا قَالَ : لا إله إِلا اللهُ وَلا حَوْلَ وَلا قُوَّةَ إِلا باللهِ ، قَالَ : لا إلهَ إِلا أنَا وَلا حَوْلَ وَلا قُوَّةَ إِلا بي » وَكَانَ يقُولُ : « مَنْ قَالَهَا في مَرَضِهِ ثُمَّ مَاتَ لَمْ تَطْعَمْهُ النَّارُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

معنى لا إله إلا الله ، أي : لا معبود بحق في الوجود إلا الله وحده منفردًا في ذاته وأوصافه ، لا شريك له في ربوبيته ، وإلاهيته . ومعنى : لا حول ولا قوة إلا بالله ، أي : لا حول عن المعاصي إلا بعصمة الله ، ولا قوة على طاعة الله إلا بمعونة الله .

146- باب استحباب سؤال أهل المريض عن حاله

[910] عن ابن عباسٍ رضي الله عنهما : أنَّ عليَّ بْنَ أَبي طالب t ، خَرَجَ مِنْ عِنْدِ رسول الله  في وَجَعِهِ الَّذِي تُوُفِّيَ فِيهِ ، فقالَ النَّاسُ : يَا أَبَا الحَسَنِ ، كَيْفَ أصْبَحَ رَسُولُ اللهِ r ؟ قَالَ : أصْبَحَ بِحَمْدِ اللهِ بَارئاً . رواه البخاري .

في هذا الحديث : استحباب السؤال عن حال المريض إذا عسر الوصول إليه .

وفيه : أنه ينبغي لمن يُسأل عن حال المريض أن يجيب بما يشعر بخفة مرضه ، وقرب عافيته .

وفي رواية : فقال العباس : ( والله إني لأرى رسول الله  سيتوفى من وجعه هذا ، وإني لأعرف وجوه بني عبد المطلب عند الموت ... ) الحديث .

147- باب مَا يقوله مَن أيس من حياته

[911] عن عائشة رضي الله عنها ، قالت : سَمِعْتُ النبيَّ r وَهُوَ مُسْتَنِدٌ إلَيَّ ، يَقُولُ : « اللَّهُمَّ اغْفِرْ لِي وارْحَمْنِي ، وأَلْحِقْنِي بالرَّفِيقِ الأَعْلَى » . متفقٌ عَلَيْهِِ .

فيه : تنبيه على أن سؤال المغفرة والرحمة لا يغفل عنه المستيقظ خصوصًا في مثل هذه الحال ، لأنها حالة الانتقال ، وساعة الارتحال . وقد قال النبي  : « اعملوا واعلموا أنه لن ينجو أحد منكم بعمله » . قالوا : ولا أنت يَا رسول الله . قال : « ولا أنا ، إلا أن يتغمدني الله برحمة منه وفضل » .

[912] وعنها قالت : رَأيتُ رسولَ الله r وَهُوَ بِالمَوْتِ ، عِنْدَهُ قَدَحٌ فِيهِ مَاءٌ ، وَهُوَ يُدْخِلُ يَدَهُ في القَدَحِ ، ثُمَّ يَمْسَحُ وَجْهَهُ بالماءِ ، ثُمَّ يَقُولُ : « اللَّهُمَّ أعِنِّي عَلَى غَمَرَاتِ المَوْتِ وَسَكَرَاتِ المَوْتِ » رواه الترمذي .

فيه : استحباب عدم الغفلة عن الذكر والدعاء في كل حال .

148- باب استحباب وصية أهل المريض

ومن يخدمه بالإحسان إليه واحتماله والصبر عَلَى مَا يشق من أمره

وكذا الوصية بمن قرب سبب موته بحد أَوْ قصاص ونحوهما

[913] عن عِمْران بن الحُصَيْنِ رضي الله عنهما : أنَّ أمْرَأَةً مِنْ جُهَيْنَةَ أتَت النَّبِيَّ r وَهِيَ حُبْلَى مِنَ الزِّنَا ، فَقَالَتْ : يَا رسول الله ، أصَبْتُ حَدّاً فَأقِمْهُ عَلَيَّ ، فَدَعَا رسولُ الله r وَلِيَّهَا ، فَقَالَ : « أحْسِنْ إِلَيْهَا ، فَإذَا وَضَعَتْ فَأتِنِي بِهَا » فَفَعَلَ ، فَأمَرَ بِهَا النبي  فَشُدَّتْ عَلَيْهَا ثِيَابُهَا ، ثُمَّ أمَرَ بِهَا فَرُجِمَت ، ثُمَّ صَلَّى عَلَيْهَا . رواه مسلم .

في هذا الحديث : مشروعية الصلاة على المقتول حدًا ، وإن الحد طهرة له من دنس الذنوب .

149- باب جواز قول المريض : أنَا وجع ، أَوْ شديد الوجع

أَوْ مَوْعُوكٌ أَوْ وارأساه ونحو ذلك . وبيان أنَّه لا كراهة في ذلك

إِذَا لَمْ يكن عَلَى وجه التسخط وإظهار الجزع

[914] عن ابن مسعود t قال : دَخَلْتُ عَلَى النَّبيِّ r وَهُوَ يُوعَكُ ، فَمَسسْتُهُ ، فَقلتُ : إنَّكَ لَتُوعَكُ وَعَكاً شَديداً ، فَقَالَ : « أجَلْ ، إنِّي أُوعَكُ كَمَا يُوعَكُ رَجُلانِ مِنْكُمْ » . متفقٌ عَلَيْهِِ .

فيه : جواز إخبار المريض لمن سأله بما يجده من الألم ، وأنه كلما اشتد وجعه عظم أجره .

[915] وعن سعدِ بن أَبي وقاصٍ t قال : جَاءني رسولُ الله r يَعُودُنِي مِنْ وَجَعٍ اشْتَدَّ بِي ، فقلتُ: بَلَغَ بِي مَا تَرَى ، وَأنَا ذُو مَالٍ ، وَلا يَرِثُنِي إِلا ابْنَتِي .. وذَكر الحديث . متفقٌ عَلَيْهِ .

الشاهد من الحديث تقرير النبي  سعدًا على قوله : ( بلغ بي من الوجع ما ترى ) ، ولو كان منهيًّا عنه لنهاه .

[916] وعن القاسم بن محمد قَالَ : قالت عائشةُ رضي الله عنها : وَارَأسَاهُ ! فَقَالَ النَّبيُّ r : « بَلْ أنَا ، وَارَأسَاهُ ! » ... وذكر الحديث . رواه البخاري .

فيه : جواز مثل ذلك إذا لم يكن على وجه التسخط والجزع .

150- باب تلقين المحتضر : لا إله إِلا اللهُ

[917] عن معاذ t قال : قَالَ رسول الله r : « مَنْ كَانَ آخِرَ كَلامِهِ لا إلهَ إِلا اللهُ دَخَلَ الجَنَّةَ » . رواه أَبُو داود والحاكم ، وقال : ( صحيح الإسناد ) .

فيه : فضل كلمة التوحيد ، وأن من قالها عند موته دخل الجنة .

وفي حديث علي بن أبي طالب : « من كان آخر كلامه عند الموت لا إله إلا الله لم يدخل النار » .

وفي حديث آخر : « من كان آخر كلامه عند الموت لا إله إلا الله وحده لا شريك له هدمت ما كان قبلها من الذنوب والخطايا » .

[918] وعن أَبي سعيد الخدري t قال : قَالَ رسولُ الله r : « لَقِّنُوا مَوْتَاكُمْ لا إلهَ إِلا اللهُ » . رواه مسلم .

في هذا الحديث : الأمر بتلقين المحتضر لا إله إلا الله . زاد ابن حبان من حديث أبي هريرة : « فإنه من كان آخر كلامه عند الموت لا إله إلا الله دخل لجنة يومًا من الدهر ، وإن أصابه قبل ذلك ما أصابه » .

وينبغي أن يكون الملقن رفيقًا لئلا يضجره ولا يكرر عليه التلقين إلا أن يتكلم بعد ذلك فيعيد تلقينه برفق . ولا يجوز إشغاله بالوصية وهو في الموت كما يفعله الجهال ؛ لأنَّ ذلك يشغله عن الشهادة .

151- باب مَا يقوله بعد تغميض الميت

[919] عن أُم سلمة رضي الله عنها ، قالت : دَخَلَ رسولُ الله r عَلَى أَبي سَلَمة وَقَدْ شَقَّ بَصَرُهُ ، فَأغْمَضَهُ ، ثُمَّ قَالَ : « إنَّ الرُّوحَ إِذَا قُبِضَ ، تَبِعَهُ البَصَرُ » فَضَجَّ نَاسٌ مِنْ أهْلِهِ ، فَقَالَ : « لا تَدْعُوا عَلَى أنْفُسِكُمْ إِلا بِخَيْرٍ ، فَإنَّ المَلاَئِكَةَ يَؤمِّنُونَ عَلَى مَا تَقُولُونَ » . ثُمَّ قَالَ : « اللَّهُمَّ اغْفِرْ لأَبِي سَلَمَة ، وَارْفَعْ دَرَجَتْهُ في المَهْدِيِّينَ ، وَاخْلُفْهُ في عَقِبهِ في الغَابِرِينَ ، وَاغْفِرْ لَنَا وَلَهُ يَا رَبَّ العَالَمِينَ ، وَافْسَحْ لَهُ في قَبْرِهِ ، وَنَوِّرْ لَهُ فِيهِ » . رواه مسلم .

في هذا الحديث : استحباب تغميض الميت لئلا يتشوه منظره ، واستحباب الدعاء له ، ووصية أهله بالصبر والدعاء له بالخير .

152- باب ما يقال عند الميت وَمَا يقوله من مات له ميت

[920] عن أُم سَلَمة رضي اللهُ عنها قالت : قَالَ رسول الله r : « إِذَا حَضَرتُمُ المَرِيضَ أَو المَيِّتَ ، فَقُولُوا خَيْراً ، فَإنَّ المَلائِكَةَ يُؤَمِّنُونَ عَلَى مَا تَقُولُونَ » ، قالت: فَلَمَّا مَاتَ أَبُو سلَمة أتَيْتُ النبي  فقلت : يَا رسولَ الله ، إنَّ أَبَا سَلَمَة قَدْ مَاتَ ، قَالَ : « قُولِي : اللَّهُمَّ اغْفِرْ لِي وَلَهُ ، وَأعْقِبْنِي مِنْهُ عُقْبى حَسَنَةً » فقلتُ ، فَأعْقَبنِي اللهُ مَنْ هُوَ خَيْرٌ لِي مِنْهُ : مُحَمَّداً r . رواه مسلم هكَذا : « إِذَا حَضَرتُمُ المَريضَ ، أَو المَيِّتَ » ، عَلَى الشَّكِّ ، ورواه أَبُو داود وغيره : « الميت » بلا شَكّ .

في هذا الحديث : البداءة بالنفس في الدعاء .

وفيه : حصول ثمرة الامتثال .

[921] وعنها قالت : سَمِعْتُ رسول الله  يقول : « مَا مِنْ عَبْدٍ تُصيبُهُ مُصِيبَةٌ ، فَيَقُولُ : إنّا للهِ وَإنَّا إِلَيْهِ رَاجِعُونَ ، اللَّهُمَّ أُجِرْنِي في مُصِيبَتي وَاخْلفْ لِي خَيراً مِنْهَا ، إِلا أَجَرَهُ اللهُ تَعَالَى في مُصِيبَتِهِ وَأخْلَفَ لَهُ خَيْراً مِنْهَا » قالت : فَلَمَّا تُوُفِّيَ أَبُو سَلَمَة قلتُ كَمَا أمَرَني رسول الله  فَأخْلَفَ اللهُ لِي خَيْراً مِنْهُ رسولَ الله r . رواه مسلم .

قوله : « إلا أجره الله » ، بفتح الهمزة من غير مد ، وبمدها لغتان ، أي : أثابه .

[922] وعن أَبي موسى t أنَّ رسول الله  قَالَ : « إِذَا مَاتَ وَلَدُ العَبْدِ ، قَالَ اللهُ تَعَالَى لِمَلائِكَتِهِ : قَبَضْتُمْ وَلَدَ عَبْدِي ؟ فيقولونَ : نَعَمْ . فيقولُ : قَبَضْتُمْ ثَمَرَة فُؤَادِهِ ؟ فيقولونَ : نَعَمْ . فيقولُ : فمَاذَا قَالَ عَبْدِي ؟ فيقولونَ : حَمدَكَ وَاسْتَرْجَعَ . فيقول اللهُ تَعَالَى : ابْنُوا لِعَبْدِي بَيْتاً في الجَنَّةِ ، وَسَمُّوهُ بَيْتَ الحَمْدِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

الإضافة في قوله تعالى : ( عبدي ) ، للتشريف جبرًا لما أصابه من المصيبة وتشريفًا له لصبره على أقضية ربه .

[923] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « يقولُ اللهُ تَعَالَى : مَا لِعَبْدِي المُؤمِن عِنْدِي جَزَاءٌ إِذَا قَبَضْتُ صَفِيَّهُ مِنْ أهْل الدُّنْيَا ، ثُمَّ احْتَسَبَهُ إِلا الجَنَّةَ » . رواه البخاري .

صفيه : حبيبه من زوج ، وولد ، وقريب ، وصديق .

[924] وعن أسَامَة بن زَيدٍ رضي اللهُ عنهما ، قَالَ : أرْسَلَتْ إحْدى بَنَاتِ النَّبيِّ r إِلَيْهِ تَدْعُوهُ وَتُخْبِرُهُ أنَّ صَبِيَّاً لَهَا - أَوْ ابْناً - في المَوْتِ فَقَالَ للرسول : « ارْجِعْ إِلَيْهَا ، فَأخْبِرْهَا أنَّ للهِ تَعَالَى مَا أخَذَ وَلَهُ مَا أعْطَى ، وَكُلُّ شَيْءٍ عِنْدَهُ بِأجَلٍ مُسَمّى ، فَمُرْهَا ، فَلْتَصْبِرْ وَلْتَحْتَسِبْ » ... وذكر تمام الحديث . متفقٌ عَلَيْهِ .

في هذا الحديث : الوصية بالصبر عند المصيبة قبل وجودها ليستعد لها .

153- باب جواز البكاء عَلَى الميت بغير ندب وَلا نياحة

أمَّا النِّيَاحَةُ فَحَرَامٌ وَسَيَأتِي فِيهَا بَابٌ فِي كِتابِ النَّهْيِ ، إنْ شَاءَ اللهُ تَعَالَى . وَأمَّا البُكَاءُ فَجَاءتْ أحَادِيثُ بِالنَّهْيِ عَنْهُ ، وَأنَّ المَيِّتَ يُعَذَّبُ بِبُكَاءِ أهْلِهِ ، وَهِيَ مُتَأَوَّلَةٌ ومَحْمُولَةٌ عَلَى مَنْ أوْصَى بِهِ ، وَالنَّهْيُ إنَّمَا هُوَ عَن البُكَاءِ الَّذِي فِيهِ نَدْبٌ ، أَوْ نِيَاحَةٌ .

أجمع العلماء على أنَّ البكاء الذي يعذب به هو مجرد النياحة لا مجرَّد دمع العين ونحوه .

والدَّليلُ عَلَى جَوَازِ البُكَاءِ بِغَيْرِ نَدْبٍ وَلا نِياحَةٍ أحَادِيثُ كَثِيرَةٌ ، مِنْهَا :

[925] عن ابن عمر رضي الله عنهما : أنَّ رسول الله r عاد سَعْدَ بْنَ عُبَادَةَ وَمَعَهُ عَبدُ الرَّحْمنِ بْنُ عَوفٍ، وَسَعدُ بْنُ أَبي وَقَّاصٍ، وَعَبْدُ اللهِ بْنُ مَسْعُودٍ y فَبَكَى رسول الله  فَلَمَّا رَأى القَوْمُ بُكَاءَ رسولِ الله r بَكَوْا ، فَقَالَ : « ألا تَسْمَعُونَ ؟ إنَّ الله لا يُعَذِّبُ بِدَمْعِ العَينِ ، وَلا بِحُزنِ القَلبِ ، وَلَكِنْ يُعَذِّبُ بِهذَا أَوْ يَرْحَمُ » وَأشَارَ إِلَى لِسَانِهِ . متفقٌ عَلَيْهِ .

فيه : دليل على جواز البكاء ، والحزن ، وتحريم الندب ، والنياحة والتسخط .

[926] وعن أُسَامَة بن زَيدٍ رضي اللهُ عنهما : أنَّ رسول الله r رُفِعَ إِلَيْهِ ابنُ ابْنَتِهِ وَهُوَ فِي المَوتِ ، فَفَاضَتْ عَيْنَا رسول الله  فَقَالَ لَهُ سَعدٌ : مَا هَذَا يَا رسولَ الله ؟! قَالَ : « هذِهِ رَحْمَةٌ جَعَلَهَا اللهُ تَعَالَى في قُلُوبِ عِبَادِهِ ، وَإنَّمَا يَرْحَمُ اللهُ مِنْ عِبَادِهِ الرُّحَمَاءَ » . متفقٌ عَلَيْهِِ .

سعد هذا هو ابن عبادة كما تقدم في الحديث في باب الصبر .

[927] وعن أنسٍ t أنَّ رسول الله r دَخَلَ عَلَى ابْنِهِ إبْرَاهيمَ t وَهُوَ يَجُودُ بِنَفسِهِ ، فَجَعَلَتْ عَيْنَا رسولِ الله r تَذْرِفَان . فَقَالَ لَهُ عبدُ الرحمنِ بن عَوف : وأنت يَا رسولَ الله ؟! فَقَالَ : « يَا ابْنَ عَوْفٍ إنَّهَا رَحْمَةٌ » . ثُمَّ أتْبَعَهَا بأُخْرَى ، فَقَالَ : « إنَّ العَيْنَ تَدْمَعُ والقَلب يَحْزنُ ، وَلا نَقُولُ إِلا مَا يُرْضِي رَبَّنَا ، وَإنَّا بِفِرَاقِكَ يَا إبرَاهِيمُ لَمَحزُونُونَ » . رواه البخاري ، وروى مسلم بعضه . والأحاديث في الباب كثيرة في الصحيح مشهورة ، والله أعلم .

قوله : « فقال : يَا ابن عوف ، إنها رحمة » .

وفي رواية : فقلت : يَا رسول الله ، تبكي أو لم تنه عن البكاء ! فقال : « إنما نهيت عن صوتين أحمقين فاجرين : صوت نغمة لهو ولعب . ومزامير الشيطان ، وصوت عند مصيبة خمش وجوه ، وشق جيوب . ورنة شيطان ؛ إنما هذه رحمة ، ومن لا يَرْحَم لا يُرْحَم » . قال ابن المنيِّر : فيه أنه  بين أن مثل هذا لا يدخل تحت القدرة ، ولا يكلف العبد الانكفاف عنه .

154- باب الكف عن مَا يُرى من الميت من مكروه

[928] عن أَبي رافع أسلم مولى رسول الله r : أنَّ رسول الله  قَالَ : « مَنْ غَسَّلَ مَيتاً فَكَتَمَ عَلَيْهِ ، غَفَرَ اللهُ لَهُ أربَعِينَ مَرَّة » . رواه الحاكم ، وقال : صحيح عَلَى شرط مسلم .

قوله : « فكتم عليه » ، أي : ما رأى منه من تغير لون ، أو تشويه صورة ، أو نحو ذلك . ولأحمد من حديث عائشة مرفوعًا : « من غسل ميتًا فأدى فيه الأمانة ولم يفش عليه ما يكون منه عند ذلك ، خرج من ذنوبه كيوم ولدته أمه » .

155- باب الصلاة عَلَى الميت وتشييعه وحضور دفنه

وكراهة اتباع النساء الجنائز

وَقَدْ سَبَقَ فَضْلُ التَّشْييعِ .

أي : في كتاب عيادة المريض في حديث البراء : « أمرنا بسبع إلى أن قال : واتباع الجنائز . وبقوله في حديث أبي هريرة : « حق المسلم على المسلم خمس : رد الإِسلام ، وعيادة المريض ، واتباع الجنائز ، وإجابة الدعوة ، وتشميت العاطس » .

[929] عن أَبي هريرة t قال : قَالَ رسولُ الله r : « مَنْ شَهِدَ الجَنَازَةَ حَتَّى يُصَلَّى عَلَيْهَا ، فَلَهُ قِيراطٌ ، وَمَنْ شَهِدَهَا حَتَّى تُدْفَنَ ، فَلَهُ قِيرَاطَانِ » قِيلَ : وَمَا القِيرَاطانِ ؟ قَالَ : « مِثْلُ الجَبَلَيْنِ العَظِيمَيْنِ » . متفقٌ عَلَيْهِِ .

في حديث للطبراني : « من تبع جنازة كتب له ثلاثة قراريط » . قال في « فتح الباري » : الإشارة بهذا المقدار إلى الأجر المتعلق بالميت في تجهيزه ، وغسله ، وجميع ما يتعلقق به : فللمصلي عليه قيراط من ذلك ، ولمن شهد الدفن قيراط . وذكر القيراط تقريبًا للفهم ، وفي حديث واثلة بن عدي : « كتب له قيراطان من أجر أخفهما في ميزانه يوم القيامة أثقل من جبل أحد » .

[930] وعنه : أنَّ رسول الله  قَالَ : « مَنِ اتَّبَعَ جَنَازَةَ مُسْلِمٍ إيماناً وَاحْتِسَاباً ، وَكَانَ مَعَهُ حَتَّى يُصَلَّى عَلَيْهَا وَيُفرَغَ مِنْ دَفْنِهَا ، فَإنَّهُ يَرْجعُ مِنَ الأَجْرِ بِقيراطَيْنِ كُلُّ قِيرَاطٍ مِثْلُ أُحُدٍ ، وَمَنْ صَلَّى عَلَيْهَا ، ثُمَّ رَجَعَ قَبْلَ أنْ تُدْفَنَ ، فَإنَّهُ يَرْجِعُ بِقيرَاطٍ » . رواه البخاري .

قوله : « إيمانًا واحتسابًا » ، أي : تصديقًا بالوعد واحتسابًا للأجر .

[931] وعن أم عطية رضي الله عنها ، قالت : نُهِينَا عَنِ اتِّبَاعِ الجَنَائِزِ ، وَلَمْ يُعْزَمْ عَلَيْنَا . متفقٌ عَلَيْهِ .

ومعناه : وَلَمْ يُشَدَّدْ في النَّهْيِ كَمَا يُشَدَّدُ في المُحَرَّمَاتِ .

قولها : ( نهينا) ، أي : نهانا رسول الله  . والمراد جماعة النساء .

قال القرطبي : ظاهر سياق حديث أم عطية أن النهي نهي تنـزيه ، وبه قال جمهور أهل العلم .

156- باب استحباب تكثير المصلين عَلَى الجنازة

وجعل صفوفهم ثلاثة فأكثر

[932] عن عائشة رضي الله عنها ، قالت : قَالَ رسولُ الله r : « مَا مِنْ مَيتٍ يُصَلِّي عَلَيْهِ أُمَّةٌ مِنَ المُسْلِمِينَ يَبْلُغُونَ مِئَةً كُلُّهُمْ يَشْفَعُونَ لَهُ إِلا شُفِّعُوا فِيهِ » . رواه مسلم .

[933] وعن ابن عباسٍ رضي الله عنهما ، قَالَ : سَمِعْتُ رسول الله  يقول : « مَا مِنْ رَجُلٍ مُسْلِمٍ يَمُوتُ ، فَيقومُ عَلَى جَنَازَتِهِ أرْبَعُونَ رَجُلاً لا يُشْرِكُونَ بِاللهِ شَيْئاً ، إِلا شَفَّعَهُمُ اللهُ فِيهِ » . رواه مسلم .

لا مخالفة بين هذا الحديث والذي قبله ، لأن مفهوم العدد غير حجة على الصحيح ، أو أن الله أخبره بما جاء فيمن صلَّى عليه مئة ثم زاد الفضل من الله تعالى بحصول مثل ذلك فيمن صلَّى عليه أربعون فأخبر به ، والله أعلم .

[934] وعن مرثدِ بن عبدِ الله اليَزَنِيِّ ، قَالَ : كَانَ مَالِكُ بن هُبَيْرَة t إِذَا صَلَّى عَلَى الجَنَازَةِ ، فَتَقَالَّ النَّاس عَلَيْهَا ، جَزَّأَهُمْ عَلَيْهَا ثَلاَثَةَ أجْزَاءٍ ، ثُمَّ قَالَ : قَالَ رسول الله r : « مَنْ صَلَّى عَلَيْهِ ثَلاَثَةُ صُفُوفٍ فَقَدْ أوْجَبَ » رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

قوله : « فقد أوجب » ، أي : وجبت له الجنة .

157- باب مَا يقرأ في صلاة الجنازة

يُكَبِّرُ أرْبَعَ تَكبِيرَاتٍ ، يَتَعوَّذُ بَعْدَ الأُولَى ، ثُمَّ يَقْرَأُ فَاتِحَةَ الكِتَابِ ، ثُمَّ يُكَبِّرُ الثَّانِيَةَ ، ثُمَّ يُصَلِّي عَلَى النبي  فيقول : اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ ، وَعَلَى آلِ مُحَمَّدٍ . وَالأفْضَلُ أنْ يُتَمِّمَهُ بقوله : كَمَا صَلَّيتَ عَلَى إبرَاهِيمَ - إِلَى قَوْله - إنَّكَ حَمِيدٌ مَجِيدٌ . وَلا يَفْعَلُ مَا يَفْعَلهُ كَثيرٌ مِنَ العَوامِّ مِنْ قراءتِهِمْ : ﴿ إنَّ اللهَ وَمَلائِكَته يُصَلُّونَ عَلَى النَّبيِّ ﴾ [ الأحزاب (56) ] الآية ، فَإنَّهُ لا تَصحُّ صَلاَتُهُ إِذَا اقْتَصَرَ عَلَيْهِ ، ثُمَّ يُكَبِّرُ الثَّالِثَةَ ، وَيَدعُو للمَيِّتِ وَللمُسْلِمِينَ بِمَا سَنَذكُرُهُ مِنَ الأحاديث إنْ شَاءَ اللهُ تَعَالَى ، ثُمَّ يُكَبِّرُ الرَّابِعَةَ وَيَدْعُو . وَمِنْ أحْسَنِهِ : « اللَّهُمَّ لا تَحْرِمْنَا أجْرَهُ ، وَلا تَفْتِنَّا بَعدَهُ ، وَاغْفِرْ لَنَا وَلَهُ » . وَالمُخْتَارُ أنه يُطَوِّلُ الدُّعاء في الرَّابِعَة خلافَ مَا يَعْتَادُهُ أكْثَرُ النَّاس ، لحديث ابن أَبي أَوْفى الذي سَنَذْكُرُهُ إنْ شَاء اللهُ تَعَالَى .

الدعاء بعد الرابعة جائز .

قال في الإنصاف » : ظاهر كلام المصنف أنه لا يدعو بشيء بعد الرابعة وهو صحيح ، وإنما يقف قليلاً بعدها ليكبر آخر الصفوف ، وهذا المذهب نقله الجماعة ، وعنه : يقف ويدعو ، اختاره أبو بكر وغيره . قال في « مجمع البحرين » : هذا أظهر الروايتين ، وعنه : يخلص الدعاء للميت .

فَأمَّا الأَدْعِيَةُ المَأثُورَةُ بَعْدَ التَّكبِيرَةِ الثالثة ، فمنها :

[935] عن أَبي عبد الرحمن عوف بن مالك t قال : صَلَّى رسول الله r عَلَى جَنازَةٍ ، فَحَفِظْتُ مِنْ دُعَائِهِ ، وَهُوَ يقُولُ : « اللَّهُمَّ اغْفِرْ لَهُ وَارْحَمْهُ ، وَعَافِهِ وَاعْفُ عَنْهُ ، وَأكْرِمْ نُزُلَهُ ، وَوَسِّعْ مُدْخَلَهُ ، وَاغْسِلْهُ بِالمَاءِ وَالثَّلْجِ وَالبَرَدِ ، وَنَقِّه مِن الخَطَايَا كَمَا نَقَّيْتَ الثَّوْبَ الأَبْيَضَ مِنَ الدَّنَس ، وَأبدلْهُ دَاراً خَيْراً مِنْ دَارِهِ ، وَأهْلاً خَيراً مِنْ أهْلِهِ ، وَزَوْجَاً خَيْراً مِنْ زَوْجِهِ ، وَأدْخِلهُ الجَنَّةَ ، وَأعِذْهُ مِنْ عَذَابِ القَبْرِ ، وَمنْ عَذَابِ النَّارِ » حَتَّى تَمَنَّيتُ أن أكُون أنَا ذَلِكَ الْمَيِّت . رواه مسلم .

في هذا الحديث : مشروعية الدعاء للميت ، وجواز الجهر به ولو سمعه من يليه .

[936] وعن أَبي هريرة وأبي قتادة وَأبي إبراهيم الأشهلي عن أبيه - وأبوه صَحَابيٌّ - y عن النبيِّ r : أنَّهُ صَلَّى عَلَى جَنَازَةٍ ، فَقَالَ : « اللَّهُمَّ اغْفِرْ لِحَيِّنَا وَمَيِّتِنَا ، وَصَغِيرنَا وَكَبيرنَا ، وَذَكَرِنَا وَأُنْثَانَا ، وشَاهِدنَا وَغَائِبِنَا ، اللَّهُمَّ مَنْ أحْيَيْتَهُ مِنَّا فَأحْيِهِ عَلَى الإسْلاَمِ ، وَمَنْ تَوَفَّيْتَهُ مِنَّا فَتَوفَّهُ عَلَى الإيمَان ، اللَّهُمَّ لا تَحْرِمْنَا أجْرَهُ ، وَلا تَفْتِنَّا بَعدَهُ » . رواه الترمذي من رواية أَبي هريرة والأشهلي . ورواه أَبُو داود من رواية أَبي هريرة وأبي قتادة . قَالَ الحاكم : « حديث أَبي هريرة صحيح عَلَى شرط البخاري ومسلم » ، قَالَ الترمذي : « قَالَ البخاري : أجمع رواياتِ هَذَا الحديث رواية الأشْهَلِيِّ ، قَالَ البخاري : وأصح شيء في هَذَا الباب حديث عَوْفِ بن مَالِكٍ » .

في هذا الحديث : جواز الدعاء لعامة المسلمين في الصلاة على الميت .

[937] وعن أَبي هريرة t قال : سَمِعْتُ رسول الله  يقول : « إِذَا صَلَّيْتُمْ عَلَى المَيِّتِ ، فَأخْلِصُوا لَهُ الدُّعاء » . رواه أَبُو داود .

قال العلقمي : إخلاص الدعاء للميت أن يدعى له بخصوصه ، وإن كان طفلاً .

[938] وعنه عن النبيِّ r في الصَّلاَةِ عَلَى الجَنَازَةِ : « اللَّهُمَّ أنْتَ رَبُّهَا ، وَأنْتَ خَلَقْتَهَا ، وَأنتَ هَدَيْتَهَا للإسْلاَمِ ، وَأنتَ قَبَضْتَ رُوحَهَا ، وَأنْتَ أعْلَمُ بِسرِّهَا وَعَلاَنِيَتِهَا ، جِئنَا شُفَعَاءَ لَهُ ، فَاغْفِرْ لَهُ » . رواه أَبُو داود .

[939] وعن وَاثِلَة بنِ الأَسْقَعِ t قال : صَلَّى بِنَا رسول الله r عَلَى رَجُلٍ مِنَ المُسْلِمِينَ ، فَسَمِعْتُهُ يَقُولُ : « اللَّهُمَّ إنَّ فُلانَ ابْنَ فُلانٍ في ذِمَتِّكَ وَحَبْلِ جِوَارِكَ ، فَقِهِ فِتْنَةَ القَبْرِ ، وَعذَابَ النَّار ، وَأنْتَ أهْلُ الوَفَاءِ وَالحَمْدِ ؛ اللَّهُمَّ فَاغْفِرْ لَهُ وَارْحَمْهُ ، إنَّكَ أنْتَ الغَفُورُ الرَّحيمُ » . رواه أَبُو داود .

قال الطيبي : الحبل : العهد والأمان والذمة ، أي هو في كنف حفظك .

[940] وعن عبدِ الله بنِ أبي أَوْفى رضي الله عنهما : أنَّهُ كَبَّرَ عَلَى جَنَازَةِ ابْنَةٍ لَهُ أرْبَعَ تَكْبِيرَاتٍ ، فَقَامَ بَعْدَ الرَّابِعَةِ كَقَدْرِ مَا بَيْنَ التَّكْبِيرَتَيْنِ يَسْتَغْفِرُ لَهَا وَيَدْعُو ، ثُمَّ قَالَ : كَانَ رسول اللهِ r يَصْنَعُ هكَذَا .

وفي رواية : كَبَّرَ أرْبَعاً فَمَكَثَ سَاعَةً حَتَّى ظَنَنْتُ أنَّهُ سَيُكَبِّرُ خَمْساً ، ثُمَّ سَلَّمَ عَنْ يَمينِهِ وَعَنْ شِمَالِهِ . فَلَمَّا انْصَرَفَ قُلْنَا لَهُ : مَا هَذَا ؟ فَقَالَ : إنِّي لا أزيدُكُمْ عَلَى مَا رأيْتُ رسولَ اللهِ r يَصْنَعُ ، أَوْ : هكَذَا صَنَعَ رسول الله r . رواه الحاكم ، وقال : « حديث صحيح » .

يؤخذ من هذا الحديث : استحباب الدعاء للميت بعد الرابعة .

قوله : « ثم سلم عن يمينه وعن شماله » ، قال في « الإنصاف » : الصحيح من المذهب وجوب التسليمة الأولى ، وعليه الأصحاب . وعنه : ثنتان ، وهي من المفردات . انتهى .

والراجح وجوب الأولى وجواز الثانية .

158- باب الإسراع بالجنازة

[941] عن أَبي هريرة t عن النبي  قَالَ : « أسْرِعُوا بالجَنَازَةِ ، فَإنْ تَكُ صَالِحَةً ، فَخَيرٌ تُقَدِّمُونَهَا إِلَيْهِ ، وَإنْ تَكُ سِوَى ذَلِكَ ، فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ » . متفقٌ عَلَيْهِِ .

وفي روايةٍ لمسلمٍ : « فَخَيْرٌ تُقَدِّمُونَهَا عَلَيْهِ » .

المراد : الإسراع فوق المشي المعتاد ، ودون الخبب ، وأن لا يشق على من تبعها ولا يحرك الميت .

[942] وعن أَبي سعيد الخدري t قال : كَانَ النبي  يقُولُ : « إِذَا وُضِعَت الجَنَازَةُ ، فَاحْتَمَلَهَا الرِّجَالُ عَلَى أعنَاقِهمْ ، فَإنْ كَانَتْ صَالِحَةً ، قالتْ : قَدِّمُونِي ، وَإنْ كَانَتْ غَيْرَ صَالِحَةٍ ، قَالَتْ لأَهْلِهَا : يَا وَيْلَهَا أَيْنَ تَذْهَبُونَ بِهَا ؟ يَسْمَعُ صَوْتَهَا كُلُّ شَيْءٍ إِلا الإنْسَانَ ، وَلَوْ سَمِعَ الإنسَانُ لَصَعِقَ » . رواه البخاري .

قوله : « قالت لأهلها : يَا ويلها » ، الويل : كلمة تقال عند العذاب أو خوفه .

قال النووي : هذا من حسن الآداب والتصرفات وهو أن من حكى قول غيره القبيح أتى بضمير الغيبة لقبح صورة اللفظ الواقع .

159- باب تعجيل قضاء الدَّين عن الميت

والمبادرة إِلَى تجهيزه إلا أن يموت فجأة فيترك حَتَّى يُتَيَقَّنَ مَوْتُه

[943] عن أَبي هريرة t عن النبي  قَالَ : « نَفْسُ المُؤْمِنِ مُعَلَّقَةٌ بِدَيْنِهِ حَتَّى يُقْضى عَنْهُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : الحث على الإسراع بقضاء الدين عن الميت .

[944] وعن حُصَيْنِ بن وَحْوَحٍ t أنَّ طَلْحَةَ بْنَ البَرَاءِ بن عَازِبٍ رضي الله عنهما مَرِضَ ، فَأتَاهُ النَّبيُّ r يَعُودُهُ ، فَقَالَ : « إنِّي لا أرى طَلْحَةَ إِلا قَدْ حَدَثَ فِيهِ المَوْتُ ، فآذِنُوني بِهِ وَعَجِّلُوا بِهِ ، فَإنَّهُ لا يَنْبَغِي لجِيفَةِ مُسْلِمٍ أنْ تُحْبَسَ بَيْنَ ظَهْرَانِيْ أهْلِهِ » . رواه أَبُو داود .

في هذا الحديث : الأمر بالمبادرة إلى تجهيز الميت . وروي أنه توفي ليلاً فقال : ادفنوني ليلاً . والحقوني بربي ولا تدعو رسول الله  فإني أخاف عليه من اليهود أن يصاب في سببـي . فأخبر رسول الله  حين أصبح فجاء حتى وقف على قبره وصف الناس معه ثم رفع يديه . وقال : « اللهم ألق طلحة وأنت تضحك إليه ، وهو يضحك إليك » .

160- باب الموعظة عند القبر

[945] عن عَلِيٍّ t قال : كُنَّا فِي جَنَازَةٍ في بَقيعِ الغَرْقَدِ ، فَأتَانَا رسولُ الله r فَقَعَدَ ، وَقَعَدْنَا حَوْلَهُ وَمَعَهُ مِخْصَرَةٌ فَنَكَّسَ وَجَعَلَ يَنْكُتُ بِمِخْصَرَتِهِ ، ثُمَّ قَالَ : « مَا مِنْكُمْ مِنْ أحَدٍ إِلا وَقَدْ كُتِبَ مَقْعَدُهُ مِنَ النَّارِ وَمَقْعَدُهُ مِنَ الجَنَّةِ » . فقالوا : يَا رسولَ الله ، أفَلا نَتَّكِلُ عَلَى كِتَابنَا ؟ فَقَالَ : « اعْمَلُوا ؛ فكلٌّ مُيَسرٌ لِمَا خُلِقَ لَهُ ... » وذكَر تَمَامَ الحديث . متفقٌ عَلَيْهِ .

الموعظة : هي التذكير بعذاب الله الزاجر عن مخالفته ، وبثوابه الباعث على طاعته تعالى . والمخصرة : عصا ذات رأس معوج .

قوله : « فنكس » بتخفيف الكاف وتشديدها ، أي : طأطأ رأسه ، وذلك يكون عند التفكر والتدبر .

وفي الحديث : استحباب الموعظة عند القبر لأن رؤية الميت ، وذكر الموت يرقق القلب ، ويذهب غلظته .

وفيه : الإيمان بالقدر .

وفيه : أن كلاً ميسر لما خلق له ، من سعادة أو شقاوة .

وفيه : الأمر بالعمل وعدم الاتكال على الكتاب السابق ، ولهذا لما قالوا : أفلا نتكل على كتابنا وندع العمل ، قال : « اعملوا فكل ميسر لما خلق له ، أما أهل السعادة فييسرون لعمل أهل السعادة ، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة » . ثم قرأ : ﴿ فَأَمَّا مَن أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى ﴾ [ الليل (5 ، 10) ] .

161- باب الدعاء للميت بعد دفنه والقعود عند قبره

ساعة للدعاء لَهُ والاستغفار والقراءة

[946] وعن أَبي عمرو - وقيل : أَبُو عبد الله ، وقيل : أَبُو ليلى - عثمان بن عفان t قال : كَانَ النبيُّ r إِذَا فُرِغَ مِن دَفْنِ المَيِّتِ وَقَفَ عَلَيْهِ ، وقال : « اسْتَغْفِرُوا لأخِيكُمْ وَسَلُوا لَهُ التَّثْبِيتَ ؛ فَإنَّهُ الآنَ يُسألُ » . رواه أَبُو داود .

فيه : مشروعية الدعاء للميت بعد دفنه بالتثبيت ؛ لأنه يُسأل حينئذٍ عن ربه ودينه ونبيه .

[947] وعن عمرو بن العاص t قال : إِذَا دَفَنْتُمُونِي ، فَأقِيمُوا حَوْلَ قَبْرِي قَدْرَ مَا تُنْحَرُ جَزُورٌ ، وَيُقَسَّمُ لَحمُهَا حَتَّى أَسْتَأنِسَ بِكُمْ ، وَأعْلَمَ مَاذَا أُرَاجِعُ بِهِ رُسُلَ رَبِّي . رواه مسلم . وَقَدْ سبق بطوله .

قَالَ الشَّافِعِيُّ رَحِمَهُ اللهُ : وَيُسْتَحَبُّ أنْ يُقْرَأ عِنْدَهُ شَيْءٌ مِنَ القُرآنِ ، وَإنْ خَتَمُوا القُرآنَ عِنْدَهُ كَانَ حَسَنَاً .

يشرع الوقوف عند قبر الميت بعد دفنه والدعاء له بالتثبيت . ويباح التلقين ، وتركه أولى . وأما القراءة فلا بأس بها عند القبر ، والأولى تركها اقتداءً بالسلف الأول ، والأحاديث في ذلك ضعيفة .

162- باب الصدقة عن الميت والدعاء لَهُ

قَالَ الله تَعَالَى : ﴿ وَالَّذِينَ جَاءوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ ﴾ [ الحشر (10) ] .

هذه الآية نزلت في الذين يجيئون بعد المهاجرين والأنصار إلى يوم القيامة . ثم ذكر أنهم يدعون لأنفسهم ولمن سبقهم يقولون ﴿ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا ﴾ ، أي : غشًّا وحسدًا وبغضًا . واستدل المصنف بهذه الآية على طلب الدعاء للميت ، ويُقاس به الصدقة عنه .

[948] وعن عائشة رضي الله عنها : أنَّ رجلاً قَالَ للنبيِّ r : إنَّ أُمِّي افْتُلِتَتْ نَفْسُهَا وَأُرَاهَا لَوْ تَكَلَّمَتْ تَصَدَّقَتْ ، فَهَلْ لَهَا أجْرٌ إنْ تَصَدَّقْتُ عَنْهَا ؟ قَالَ : « نَعَمْ » . متفقٌ عَلَيْهِِ .

فيه : دليل على أن الصدقة عن الميت يصل أجرها إليه .

[949] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « إِذَا مَاتَ الإنْسَانُ انْقَطَعَ عَمَلُهُ إِلا مِنْ ثَلاثٍ : صَدَقةٍ جَاريَةٍ ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ » . رواه مسلم .

فيه : دليل على أن عمل ابن آدم ينقطع بعد الموت ، لقوله تعالى ﴿ وَأَن لَّيْسَ لِلْإِنسَانِ إِلا مَا سَعَى ﴾ [ النجم (39) ] .

قال ابن كثير : ومن هذه الآية الكريمة استنبط الشافعي رحمه الله ومن تبعه أن القراءة لا يصل إهداؤها ، إلى الموتى لأنه ليس من عملهم ، ولا كسبهم .

وأما حديث : « إذا مات الإنسان انقطع عمله إلا من ثلاث » ، فهي في الحقيقة من سعيه وكده وعمله . انتهى ملخصًا .

163- باب ثناء الناس عَلَى الميت

[950] عن أنسٍ t قال : مَرُّوا بِجَنَازَةٍ فَأَثْنَوْا عَلَيْهَا خَيْراً فَقَالَ النبيُّ r : « وَجَبَتْ » . ثُمَّ مَرُّوا بِأُخْرَى ، فَأثْنَوْا عَلَيْهَا شَرّاً ، فَقَالَ النبي r : « وَجَبَتْ » . فَقَالَ عمر بن الخطاب t : مَا وَجَبَت ؟ فَقَالَ : « هَذَا أثْنَيْتُمْ عَلَيْهِ خَيْراً ، فَوَجَبتْ لَهُ الجَنَّةُ ، وهَذَا أثْنَيْتُمْ عَلَيْهِ شَرّاً ، فَوَجَبَتْ لَهُ النَّار ، أنْتُمْ شُهَدَاءُ اللهِ في الأَرضِ » . متفقٌ عَلَيْهِِ .

النهي عن ذكر مساوي الموتى في غير الكافر ، والمنافق ، والمتجاهر بالفسق للتحريم ، فانطلاق الألسنة بالثناء الحسن من المؤمنين علامة على صلاح العبد ، وانطلاق الألسنة بالثناء القبيح علامة على فساده .

[951] وعن أَبي الأسْوَدِ الديلي ، قَالَ : قَدِمْتُ المَدِينَةَ ، فَجَلَسْتُ إِلَى عُمَرَ بنِ الخَطَّاب t فَمَرَّتْ بِهمْ جَنَازَةٌ ، فَأُثْنِيَ عَلَى صَاحِبِهَا خَيْراً ، فَقَالَ عُمَرُ : وَجَبَتْ ، ثُمَّ مُرَّ بَأُخْرَى فَأُثْنِيَ عَلَى صَاحِبِهَا خَيْراً ، فَقَالَ عُمرُ : وَجَبَتْ ، ثُمَّ مُرَّ بِالثَّالِثَةِ ، فَأُثْنِيَ عَلَى صَاحِبِهَا شَرّاً ، فَقَالَ عُمر : وَجَبَتْ ، قَالَ أَبُو الأسودِ : فقلتُ : وَمَا وَجَبَتْ يَا أمْيرَ المُؤمِنينَ ؟ قَالَ : قُلْتُ كما قَالَ النبي r : « أيُّمَا مُسْلِمٍ شَهِدَ لَهُ أرْبَعَةٌ بِخَيرٍ ، أدْخَلَهُ اللهُ الجَنَّةَ » فقُلْنَا : وَثَلاثَةٌ ؟ قَالَ : « وَثَلاثَةٌ » فقلنا : وَاثْنَانِ ؟ قَالَ : « وَاثْنَانِ » . ثُمَّ لَمْ نَسْأَلْهُ عَن الواحِدِ . رواه البخاري .

فيه : فضل الثناء على الميت بخير ، إذا كان يعلم ذلك منه ، وعند أحمد : « ما من مسلم تشهد له أربعة أبيات من جيرانه الأدنين إلا قال الله تعالى : قد قبلت علمهم فيه . وغفرت له ما لا يعلمون » .

164- باب فضل من مات لَهُ أولاد صغار

[952] عن أنسٍ t قال : قَالَ رسول الله r : « مَا مِنْ مُسْلِمٍ يَمُوتُ لَهُ ثَلاَثَةٌ لَمْ يَبْلُغوا الحِنْثَ إِلا أدْخَلَهُ اللهُ الجَنَّةَ بِفَضْلِ رَحْمَتِهِ إيَّاهُمْ » . متفقٌ عَلَيْهِِ .

الحنث : الحلم ، وعبر بالحنث عن البلوغ ، لأن الإنسان يؤاخذ بما يرتكبه فيه ، وخص الصغير بذلك ، لأن الشفقة عليه أعظم ، والحب له أشد ، والرحمة له أكثر ، فإن البالغ يتصور منه العقوق المقتضي لعدم الرحمة ، وإن كان في فقد الولد أجر في الجملة .

[953] وعن أَبي هريرة t قال : قَالَ رسول الله r : « لا يَمُوتُ لأَحَدٍ مِنَ المُسْلِمينَ ثَلاَثَةٌ مِنَ الوَلَدِ لا تَمسُّهُ النَّارُ إِلا تَحِلَّةَ القَسَمِ » . متفقٌ عَلَيْهِِ .

وَ« تَحِلَّةُ القَسَمِ » قول الله تَعَالَى : ﴿ وَإنْ مِنْكُمْ إِلا وَارِدُهَا ﴾ وَالوُرُودُ : هُوَ العُبُورُ عَلَى الصِّرَاطِ ، وَهُوَ جِسْرٌ مَنْصُوبٌ عَلَى ظَهْرِ جَهَنَّمَ ، عَافَانَا اللهُ مِنْهَا .

قال الخطابي : معناه لا يدخل النار ليعاقب بها ، ولكنه يدخل مجتازًا ، ويكون ذلك الجواز بقدر ما يحلل به الرجل يمينه .

وفي رواية عند الطبراني : « من مات له ثلاثة من الولد لم يبلغوا الحنث لم يرد النار إلا عابر سبيل » . يعني الجواز على الصراط .

[954] وعن أَبي سعيد الخدري t قَالَ : جَاءتِ امْرأةٌ إِلَى رسول الله  فَقَالَتْ : يَا رسولَ الله ، ذَهبَ الرِّجَالُ بِحَدِيثكَ ، فَاجْعَلْ لَنَا مِنْ نَفْسِكَ يَوْماً نَأتِيكَ فِيهِ تُعَلِّمُنَا مِمَّا عَلَّمَكَ اللهُ ، قَالَ : « اجْتَمِعْنَ يَوْمَ كَذَا وَكَذَا » فَاجْتَمَعْنَ ، فَأَتَاهُنَّ النبيُّ r فَعَلَّمَهُنَّ مِمَّا عَلَّمَهُ اللهُ ، ثُمَّ قَالَ : « مَا مِنْكُنَّ مِنِ امْرَأةٍ تُقَدِّمُ ثَلاَثَةً مِنَ الوَلَدِ إِلا كَانُوا لَهَا حِجَاباً مِنَ النَّارِ » . فقالتِ امْرَأةٌ : وَاثْنَينِ ؟ فَقَالَ رسولُ الله r : « وَاثْنَيْنِ » . متفقٌ عَلَيْهِِ .

الولد يشمل الذكر والأنثى ، والكبير والصغير ، وخُصت الثلاثة بالذكر لأنها أول مراتب الكثرة ، والحديث يتناول ما فوق الثلاثة بالأولى .

165- باب البكاء والخوف عِنْدَ المرور بقبور الظالمين

ومصارعهم وإظهار الافتقار إِلَى الله تَعَالَى

والتحذير من الغفلة عن ذلك

[955] عن ابن عمرَ رضي الله عنهما : أنَّ رسول الله r قَالَ لأصْحَابِهِ - يعْني لَمَّا وَصَلُوا الحِجْرَ - دِيَارَ ثَمُودَ - : « لا تَدْخُلُوا عَلَى هَؤُلاَءِ المُعَذَّبِينَ إِلا أنْ تَكُونُوا بَاكِينَ ، فَإنْ لَمْ تَكُونُوا بَاكِينَ ، فَلا تَدْخُلُوا عَلَيْهِمْ ، لا يُصِيبُكُمْ مَا أصَابَهُمْ » . متفقٌ عَلَيْهِِ .

وفي روايةٍ قَالَ : لَمَّا مَرَّ رسولُ الله r بِالحِجْرِ ، قَالَ : « لا تَدْخُلُوا مَسَاكِنَ الَّذِينَ ظَلَمُوا أنْفُسَهُمْ ، أنْ يُصِيبَكُمْ مَا أصَابَهُمْ ، إِلا أنْ تَكُونُوا بَاكِينَ » ثُمَّ قَنَّع رسول الله  رَأسَهُ وأسْرَعَ السَّيْرَ حَتَّى أجَازَ الوَادِي .

أي : لا تدخلوها إلا حال الاعتبار الباعث على البكاء لا على سبيل التفرج خشية أن يصيبكم ما أصابهم من إهمال أمر الله فيحل بكم عقابه .

كتَاب آداب السَّفَر

166- باب استحباب الخروج يوم الخميس

واستحبابه أول النهار

[956] عن كعب بن مالك t أنَّ النبيَّ r خَرَجَ في غَزْوَةِ تَبُوكَ يَوْمَ الخَمِيس ، وَكَانَ يُحِبُّ أنْ يَخْرُجَ يَوْمَ الْخَميسِ . متفقٌ عَلَيْهِ .

وفي رواية في لأبي داود : لقَلَّمَا كَانَ رسولُ الله r يَخْرُجُ إِلا في يَوْمِ الخَمِيسِ .

في الحديث : استحباب الخروج إلى السفر يوم الخميس ، وأنه لا كراهة في ذلك .

[957] وعن صخر بن وَداعَةَ الغامِدِيِّ الصحابيِّ t أنَّ رسول الله  قَالَ : « اللَّهُمَّ بَارِكْ لأُمَّتِي في بُكُورِهَا » وَكَانَ إِذَا بَعَثَ سَرِيَّةً أَوْ جَيْشَاً بَعَثَهُمْ مِنْ أوَّلِ النَّهَارِ . وَكَانَ صَخْرٌ تَاجِراً ، وَكَانَ يَبْعَثُ تِجَارَتَهُ أوَّلَ النَّهَار ، فَأَثْرَى وَكَثُرَ مَالُهُ . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : استحباب السفر أول النهار .

167- باب استحباب طلب الرفقة

وتأميرهم عَلَى أنفسهم واحداً يطيعونه

[958] عن ابن عمرَ رضي اللهُ عنهما ، قَالَ : قَالَ رسولُ الله r : « لَوْ أنَّ النَّاسَ يَعْلَمُونَ مِنَ الوحدَةِ مَا أعْلَمُ، مَا سَارَ رَاكبٌ بِلَيْلٍ وَحْدَهُ » ! . رواه البخاري.

في هذا الحديث : كراهية المسير بالليل للمنفرد ، لما يلحقه من ضرر الوحدة الديني والدنيوي .

[959] وعن عمرِو بن شُعَيْبٍ عن أبيه عن جَدهِ t قَالَ : قَالَ رسولُ الله r : « الرَّاكِبُ شَيْطَانٌ ، وَالرَّاكِبَانِ شَيْطَانَانِ ، وَالثَّلاَثَةُ رَكْبٌ » . رواه أَبُو داود والترمذي والنسائي بأسانيد صحيحةٍ ، وقال الترمذي : ( حَدِيثٌ حَسَنٌ ) .

قال الخطابي : معناه أن التفرد والذهاب وحده في الأرض من فعل الشيطان ، وهو شيء يحمل عليه الشيطان ويدعوه إليه . فقيل لذلك أن فاعله شيطان ، وكذا الاثنان ليس معهما ثالث .

وقوله : « والثلاثة ركب » ، أي : إذا وجد ذلك تعاضدوا وتعاونوا على نوائب السفر . ودفع ما فيه من الضرر ، وأمنوا من خيانة بعضهم .

[960] وعن أَبي سعيد وأبي هُريرة رضي اللهُ تَعَالَى عنهما قالا : قَالَ
رسولُ الله r : « إِذَا خَرَجَ ثَلاَثَةٌ في سَفَرٍ فَليُؤَمِّرُوا أحَدَهُمْ » حديث حسن ، رواه أَبُو داود بإسنادٍ حسن .

فيه : استحباب تأمير أحد المسافرين فيما يتعلق بالسفر وما يعرض فيه والأولى ولاية الأجود رأيًا لأن التأمير إنما طلب للمصالح ودفع المفاسد .

[961] وعن ابن عبّاسٍ رضي الله عنهما عن النبي  قَالَ : « خَيْرُ الصَّحَابَةِ أرْبَعَةٌ ، وَخَيْرُ السَّرَايَا أرْبَعُمِئَةٍ ، وَخَيْرُ الجُيُوشِ أرْبَعَةُ آلاَفٍ ، وَلَنْ يُغْلَبَ اثْنَا عَشَرَ ألْفاً مِنْ قِلةٍ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

قيل : فائدة تخصيص الأربعة أن واحدًا يكون أميرًا ، والثاني حافظًا للرجل ، واثنان معاونان . والسرية هي القطعة من الجيش تغير وترجع إليه .

وقوله : « من قلة » ، أي قلة عدد بل لسبب آخر من عُجبٍ أو غيره .

زاد العسكري : « وخير الطلائع أربعون » .

168- باب آداب السير والنـزول والمبيت

والنوم في السفر واستحباب السُّرَى والرفق بالدواب

ومراعاة مصلحتها وأمر من قصّر في حقها بالقيام بحقها

وجواز الإرداف عَلَى الدابة إِذَا كانت تطيق ذلك

[962] عن أَبي هُريرةَ t قال : قَالَ رسولُ الله r : « إِذَا سَافَرْتُمْ فِي الخِصْبِ ، فَأعْطُوا الإبلَ حَظَّهَا مِنَ الأَرْضِ ، وَإِذَا سَافَرْتُمْ في الجدْبِ ، فَأسْرِعُوا عَلَيْهَا السَّيْرَ ، وَبَادِرُوا بِهَا نِقْيَهَا ، وَإِذَا عَرَّسْتُمْ ، فَاجْتَنِبُوا الطَّرِيقَ ؛ فَإنَّهَا طُرُقُ الدَّوَابِّ ، وَمَأوَى الهَوَامِّ بِاللَّيْلِ » . رواه مسلم .

مَعنَى « أعْطُوا الإبِلَ حَظَّهَا مِنَ الأرْضِ » أيْ : ارْفُقُوا بِهَا في السَّيْرِ لِتَرْعَى في حَالِ سَيرِهَا ، وَقوله : « نِقْيَهَا » هُوَ بكسر النون وإسكان القاف وبالياءِ المثناة من تَحْت وَهُوَ : المُخُّ ، معناه : أسْرِعُوا بِهَا حَتَّى تَصِلُوا المَقصِدَ قَبْلَ أنْ يَذْهَبَ مُخُّهَا مِنْ ضَنْك السَّيْرِ . وَ« التَّعْرِيسُ » : النُزولُ في اللَّيلِ .

[963] وعن أَبي قتادة t قال : كَانَ رسولُ الله r إِذَا كَانَ فِي سَفَرٍ ، فَعَرَّسَ بِلَيْلٍ اضْطَجَعَ عَلَى يَمِينهِ ، وَإِذَا عَرَّسَ قُبَيلَ الصُّبْحِ نَصَبَ ذِرَاعَهُ ، وَوَضَعَ رَأسَهُ عَلَى كَفِّهِ . رواه مسلم .

قَالَ العلماءُ : إنَّمَا نَصَبَ ذِرَاعَهُ لِئَلا يَسْتَغْرِقَ في النَّومِ ، فَتَفُوتَ صَلاَةُ الصُّبْحِ عَنْ وَقْتِهَا أَوْ عَنْ أوَّلِ وَقْتِهَا .

قوله : « اضطجع على يمينه » ، النوم على اليمين أشرف جهة ، ولئلا يستغرق في النوم لكون القلب يكون حينئذٍ معلقًا فلا ينغمر في النوم .

[964] وعن أنس t قال : قَالَ رسول الله r : « عَلَيْكُمْ بِالدُّلْجَةِ ، فَإنَّ الأرْضَ تُطْوَى بِاللَّيْلِ » . رواه أَبُو داود بإسناد حسن .

« الدُّلْجَةُ » : السَّيْرُ في اللَّيْلِ .

تقطع الدواب من المسافة في الليل خصوصًا آخره ما لا تقطعها في النهار ، لنشاطها ببرود الليل ، وبركة آخره . قال الشاعر :

عند الصباح يحمد القوم السري (

وتنجلي عنهم غيابات الكرى (

[965] وعن أَبي ثَعْلَبَةَ الخُشَنِيِّ t قال : كَانَ النَّاسُ إِذَا نَزَلُوا مَنْزِلاً تَفَرَّقُوا في الشِّعَابِ وَالأوْدِيَةِ . فَقَالَ رسولُ الله r : « إنَّ تَفَرُّقكُمْ فِي هذِهِ الشِّعَابِ وَالأوْدِيَةِ إنَّمَا ذلِكُمْ مِنَ الشَّيْطَانِ ! » فَلَمْ يَنْزِلُوا بَعْدَ ذَلِكَ مَنْزِلاً إِلا انْضَمَّ بَعْضُهُمْ إِلَى بَعْضٍ . رواه أَبُو داود بإسناد حسن .

يعني : أن التفرق ناشئ من وسواس الشيطان وإغوائه ، وذلك أن المراد من الرفقة دفع ما يعرض في السفر ، والتعاون على نوائبه ، والتفرق مانع من ذلك .

[966] وعن سهل بن عمرو - وقيل : سهل بن الربيع بن عمرو - الأنصاري المعروف بابن الحنظلِيَّة ، وَهُوَ من أهل بيعة الرِّضْوَانِ t قال : مَرَّ رسولُ الله r بِبَعِيرٍ قَدْ لَحِقَ ظَهْرُهُ بِبَطْنِهِ ، فَقَالَ : « اتَّقُوا الله في هذِهِ البَهَائِمِ المُعجَمَةِ ، فَارْكَبُوهَا صَالِحَةً ، وَكُلُوهَا صَالِحَةً » . رواه أَبُو داود بإسناد صحيح .

سميت البهيمة عجماء لأنها لا تتكلم .

وفي هذا الحديث : الأمر بتقوى الله فيها . ونص على صفتها بأنها معجمة للاستعطاف عليها ، ومزيد الشفقة بها ، ولأنها لا تقدر على الفرار ، ولا الشكوى إلا إلى الله . وقد ورد في بعض الآثار : أن الملك يمسح خاصرتها كل ليلة ، فإن كانت شابعة دعى لصاحبها بالبركة ، وإن كانت جائعة دعا عليه بالفقر وهذا مشاهد بالحس .

[967] وعن أَبي جعفر عبد الله بن جعفر رضي الله عنهما ، قَالَ : أردفني رسولُ الله r ذَاتَ يَوْمٍ خَلْفَهُ ، وَأسَرَّ إليَّ حَدِيثاً لا أُحَدِّثُ بِهِ أحَداً مِنَ النَّاسِ ، وَكَانَ أحَبَّ مَا اسْتَتَرَ بِهِ رسولُ الله r لِحاجَتِهِ هَدَفٌ أَوْ حَائِشُ نَخْلٍ . يَعنِي : حَائِطَ نَخْلٍ . رواه مسلم هكَذَا مُختصراً .

وزادَ فِيهِ البَرْقاني بإسناد مسلم - بعد قَوْله : حَائِشُ نَخْلٍ - فَدَخَلَ حَائِطاً لِرَجُلٍ مِنَ الأنْصَارِ ، فَإذا فِيهِ جَمَلٌ ، فَلَمَّا رَأى رَسولَ الله r جَرْجَرَ وذَرَفَتْ عَيْنَاهُ ، فَأتَاهُ النَّبيُّ r فَمَسَحَ سَرَاتَهُ - أيْ : سِنَامَهُ - وَذِفْرَاهُ فَسَكَنَ ، فَقَالَ : « مَنْ رَبُّ هَذَا الجَمَلِ ؟ لِمَنْ هَذَا الجَمَلُ ؟ » فَجَاءَ فَتَىً مِنَ الأنْصَارِ ، فَقَالَ : هَذَا لِي يَا رسولَ الله . فَقَالَ : « أفَلا تَتَّقِي اللهَ في هذِهِ البَهِيمَةِ الَّتي مَلَّكَكَ اللهُ إيَّاهَا ؟ فَإنَّهُ يَشْكُو إلَيَّ أنَّكَ تُجِيعُهُ وتُدْئِبُهُ » . رواه أَبُو داود كرواية البرقاني .

قَوْله « ذِفْرَاهُ » : هُوَ بكسر الذال المعجمة وإسكان الفاءِ ، وَهُوَ لفظ مفرد مؤنث . قَالَ أهل اللغة : الذِّفْرى : الموضع الَّذِي يَعْرَقُ مِن البَعِيرِ خَلف الأُذُنِ ، وَقوله : « تُدْئِبهُ » أيْ : تتعِبه .

في هذا الحديث : معجزة من معجزات النبي  الدالة على صدقة .

وفيه : تواضعه  وكمال شفقته ، ومزيد رحمته .

وفيه : جواز قولهم : رب هذا الجمل ، ورب الإبل ، يعني مالكها .

وفي رواية لأحمد : فقال النبي  : « انظر لمن هذا الجمل » . قال : فخرجت ألتمس صاحبه ، فوجدته لرجل من الأنصار فدعوته له . فقال : « ما شأن جملك هذا » ؟ فقال : ما شأنه لا أدري ، والله ما شأنه عملنا عليه ونضحنا عليه حتى عجز عن السقاية فائتمرنا البارحة أن ننحره ، ونقسم لحمه . قال : « فلا تفعل » .

قوله : « أفلا تتق الله في هذه البهيمة التي ملكك الله إياها ، فإنه يشكوا إليَّ أنك تجيعه وتدئبه » .

وفي رواية لأحمد : « شاكيًا كثرة العمل ، وقلة العلف » .

قال الأزهري : البهيمة في اللغة معناها المبهمة عن العقل ، والتمييز .

والمعنى : ألا تتقي الله في ما لا لسان له فتشكو ما بها من جوع ، وعطش ، ومشقة .

[968] وعن أنس t قال : كُنَّا إِذَا نَزَلْنَا مَنْزِلاً ، لا نُسَبِّحُ حَتَّى نَحُلَّ الرِّحَال . رواه أَبُو داود بإسناد عَلَى شرط مسلم .

وَقَوْلُه : « لا نُسَبِّحُ » : أيْ لا نُصَلِّي النَّافِلَةَ ، ومعناه : أنَّا - مَعَ حِرْصِنَا عَلَى الصَّلاَةِ - لا نُقَدِّمُهَا عَلَى حَطِّ الرِّحَالِ إرَاحَةِ الدَّوَابِّ .

في هذا الحديث : استحباب إراحة البهائم بالحط عنها قبل الاشتغال بعبادة أو غيرها لما لحقها من التعب .

وفيه : استحباب التنفل في السفر .

169- باب إعانة الرفيق

في الباب أحاديث كثيرة تقدمت كحديث : « وَاللهُ في عَوْنِ العَبْدِ مَا كَانَ العَبْدُ في عَوْنِ أخِيهِ » . وحديث : « كُلُّ مَعْرُوفٍ صَدَقَة » وَأشْبَاهِهِما .

[969] وعن أَبي سعيد الخدري t قال : بَيْنَمَا نَحْنُ في سَفَرٍ إذْ جَاءَ رَجُلٌ عَلَى رَاحِلَةٍ لَهُ ، فَجَعَلَ يَصْرِفُ بَصَرَهُ يَمِيناً وَشِمَالاً ، فَقَالَ رسولُ الله r : « مَنْ كَانَ مَعَهُ فَضْلُ ظَهْرٍ فَلْيَعُدْ بِهِ عَلَى مَنْ لا ظَهْرَ لَهُ ، وَمَنْ كَانَ لَهُ فَضْلُ زَادٍ فَلْيَعُدْ بِهِ عَلَى مَنْ لا زَادَ لَهُ » ، فَذَكَرَ مِنْ أصْنَافِ المَالِ مَا ذَكَرَهُ ، حَتَّى رَأيْنَا ، أنَّهُ لا حَقَّ لأَحَدٍ مِنَّا فِي فَضْلٍ . رواه مسلم .

قوله : ( فجعل يصرف بصره يمينًا وشمالاً ) ، أي : ينظر من يتوسم فيه الإعانة فعرف النبي  أنه محتاج ، فأمر بمواساته ومواساة غيره من المحتاجين لمن كان عنده فضل من طعام أو غيره .

[970] وعن جابر t عن رسول الله r : أنَّهُ أرَادَ أنْ يَغْزُوَ ، فَقَالَ : « يَا مَعْشَرَ المُهَاجِرِينَ وَالأَنْصَارِ ، إن مِنْ إخْوَانِكُمْ قَوْماً لَيْسَ لَهُمْ مَالٌ ، وَلا عَشِيرةٌ ، فَلْيَضُمَّ أحَدكُمْ إِلَيْهِ الرَّجُلَيْنِ والثَّلاَثَةَ ، فَمَا لأَحَدِنَا مِنْ ظَهْرٍ يَحْمِلُهُ إِلا عُقْبةٌ كَعُقْبَةٍ » يَعْني أحَدهِمْ ، قَالَ : فَضَمَمْتُ إلَيَّ اثْنَيْنِ أَوْ ثَلاَثَةً مَا لِي إِلا عُقْبَةٌ كَعقبة أحَدِهِمْ مِنْ جَمَلِي . رواه أَبُو داود .

قوله : « فليضم أحدكم إليه الرجلين والثلاثة » ، أي : على حسب القدرة والحال من اليسار والإعسار .

[971] وعنه قَالَ : كَانَ رسول الله r يَتَخَلَّفُ في المَسير ، فَيُزْجِي الضَّعِيف ، وَيُرْدِفُ وَيَدْعُو لَهُ . رواه أَبُو داود بإسناد حسن .

قوله : ( يزجي ) ، أي ، يسوق .

وفيه : استحباب الإعانة للرفيق بالسوق به ، وإردافه ، والدعاء له وغير ذلك مما يحتاجه .

وفيه : استحباب التخلف وراء الرفقة لإعانتهم فيما يعرض لهم .

170- باب مَا يقول إذا ركب دَابَّة للسفر

قَالَ الله تَعَالَى : ﴿ وَجَعَلَ لَكُمْ مِنَ الفُلْكِ وَالأنْعَامِ مَا تَرْكَبُونَ * لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ * وَإنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ ﴾ [ الزخرف (12 : 13) ] .

قال طاوس : حق على كل مسلم إذا ركب دابة ، أو سفينة أن يقول ذلك ، ويتذكَّر انقلابه في آخر عمره على مركب الجنازة إلى الله تعالى .

[972] وعن ابن عمر رضي الله عنهما : أنَّ رسول الله r كَانَ إِذَا اسْتَوَى عَلَى بَعِيرِهِ خَارِجاً إِلَى سَفَرٍ ، كَبَّرَ ثَلاثاً ، ثُمَّ قَالَ : « سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ ، وَإنَّا إِلَى رَبِّنَا لَمُنْقَلبُونَ . اللّهُمَّ إنا نسألكَ في سفرنا هذا البرّ والتَّقوى ، ومنَ العملِ ما ترضى ، اللَّهُمَّ هَوِّن عَلَيْنَا سَفَرَنَا هَذَا ، وَاطْوِ عَنَّا بُعْدَهُ . اللَّهُمَّ أنْتَ الصَّاحِبُ في السَّفَرِ ، والخَلِيفَةُ في الأهْلِ . اللَّهُمَّ إنِّي أعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ ، وَكَآبَةِ المَنْظَرِ ، وَسُوءِ المُنْقَلَبِ في المالِ وَالأَهْلِ » . وَإِذَا رَجَعَ قَالَهُنَّ وَزَادَ فِيهِنَّ : « آيِبُونَ ، تَائِبُونَ ، عَابِدُونَ ، لِرَبِّنَا حَامِدُونَ » . رواه مسلم

قَوْلُهُ « مُقْرِنِينَ » : مُطِيقِينَ . وَ« الوَعْثَاءُ » بفتحِ الواوِ وَإسكان العين المهملة وبالثاء المثلثة وبالمد وَهِيَ : الشِّدَّةُ . وَ« الكَآبَةُ » بِالمَدِّ ، وَهِيَ : تَغَيُّرُ النَّفْسِ مِنْ حُزْنٍ وَنَحْوهِ . وَ« المُنْقَلَبُ » : المَرْجِعُ .

قوله : « اللهم أنت الصاحب في السفر » ، أي : الملازم بالعناية والحفظ من الحوادث والنوازل : « والخليفة في الأهل » أي : المعتمد عليه والمفوض إليه حضورًا وغيبة .

وفي الحديث : استحباب هذا الدعاء عند ركوب المسافر .

[973] وعن عبد الله بن سَرجِسَ t قال : كَانَ رسول الله r إِذَا سَافَرَ يَتَعَوَّذُ مِنْ وَعْثَاءِ السَّفَرِ ، وَكَآبَةِ المُنْقَلَبِ ، وَالْحَوْرِ بَعْدَ الكَوْنِ ، وَدَعْوَةِ المَظْلُومِ ، وَسُوءِ المَنْظَرِ في الأَهْلِ وَالمَالِ . رواه مسلم .

هكذا هُوَ في صحيح مسلم : « الحَوْر بَعْدَ الكَوْنِ » بالنون ، وكذا رواه الترمذي والنسائي ، قَالَ الترمذي : وَيُرْوَى « الكوْرُ » بالراءِ ، وَكِلاهما لَهُ وجه .

قَالَ العلماءُ : ومعناه بالنون والراءِ جَميعاً : الرُّجُوعُ مِنَ الاسْتِقَامَةِ أَوِ الزِّيَادَةِ إِلَى النَّقْصِ . قالوا : ورِوايةُ الرَّاءِ مَأخُوذَةٌ مِنْ تَكْوِيرِ العِمَامَة وَهُوَ لَفُّهَا وَجَمْعُهَا . ورواية النون ، مِنَ الكَوْنِ ، مَصْدَرُ كَانَ يَكُونُ كَونَاً : إِذَا وُجِدَ وَاسْتَقَرَّ .

قوله : « من الحور بعد الكون » استعاذة من الهبوط بعد الرفعة ، لأن السفر مظنة التفريط والظلم . ورواية الرَّاء استعاذة من النقض بعد الإبرام .

[974] وعن عَلِي بن ربيعة ، قَالَ : شهدت عليَّ بن أَبي طالب t أُتِيَ بِدَابَّةٍ لِيَرْكَبَهَا ، فَلَمَّا وَضَعَ رِجْلَهُ في الرِّكَابِ ، قَالَ : بِسْمِ اللهِ ، فَلَمَّا اسْتَوَى عَلَى ظَهْرِهَا ، قَالَ : الحَمْدُ للهِ ثم قال : سبحان الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنينَ ، وَإنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ ، ثُمَّ قَالَ : الحمْدُ للهِ ، ثَلاثَ مَرَّاتٍ ، ثُمَّ قَالَ : اللهُ أكْبَرُ ، ثَلاثَ مَرَّاتٍ ، ثُمَّ قَالَ : سُبْحَانَكَ إنّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَإنَّهُ لا يَغْفِرُ الذُّنُوبَ إِلا أنْتَ ، ثُمَّ ضَحِكَ ، فَقيلَ : يَا أمِيرَ المُؤمِنِينَ ، مِنْ أيِّ شَيْءٍ ضَحِكْتَ ؟ قَالَ : رَأيتُ النبيَّ r فَعَلَ كَمَا فَعَلْتُ ثُمَّ ضَحِكَ ، فقُلْتُ : يَا رسول اللهِ ، مِنْ أيِّ شَيْءٍ ضَحِكْتَ ؟ قَالَ : « إنَّ رَبَّكَ يَعْجَبُ مِنْ عَبدِهِ إِذَا قَالَ : اغْفِرْ لِي ذُنُوبِي ، يَعْلَمُ أنَّهُ لا يَغْفِرُ الذُّنُوبَ غَيْرِي » . رواه أَبُو داود والترمذي ، وقال : « حديث حسن » . وفي بعض النسخ : « حسن صحيح » . وهذا لفظ أَبي داود .

قوله : ثم قال : « سبحان الذي سخر لنا هذا » هو الصواب .

وفي بعض النسخ : « الحمد الله الذي يسخر لنا هذا » . والذي رأيته في سنن أبي داود هو الموافق لما في الآية .

وفي هذا لحديث : استحباب هذا الذكر عند ركوب الدابة .

171- باب تكبير المسافر إِذَا صعد الثنايا وشبهها

وتسبيحه إِذَا هبط الأودية ونحوها

والنهي عن المبالغة برفع الصوتِ بالتكبير ونحوه

[975] عن جابر t قال : كُنَّا إِذَا صَعِدْنَا كَبَّرْنَا ، وَإِذَا نَزَلْنَا سَبَّحْنَا . رواه البخاري .

[976] وعن ابن عمرَ رضي اللهُ عنهما قَالَ : كَانَ النَّبيُّ r وجيُوشُهُ إِذَا عَلَوا الثَّنَايَا كَبَّرُوا ، وَإِذَا هَبَطُوا سَبَّحُوا . رواه أَبُو داود بإسناد صحيح .

قال المهلب : تكبيره  عند الارتفاع استشعار لكبرياء الله عز وجل ، وعندما يقع عليه العين من عظيم خلقه أنه أكبر من كل شيء ، وتسبيحه في بطون الأودية مستنبط من قصة يونس ، فإن بتسبيحه في بطن الحوت نجّاه الله من الظلمات . فسبح النبي  في بطون الأودية لينجيه الله منها .

[977] وعنه قَالَ : كَانَ النَّبي r إِذَا قَفَلَ مِنَ الحَجِّ أَوْ العُمْرَةِ ، كُلَّمَا أوْفَى عَلَى ثَنِيَّةٍ أَوْ فَدْفَدٍ كَبَّرَ ثَلاثَاً ، ثُمَّ قَالَ : « لا إلهَ إِلا اللهُ وَحْدَهُ لا شَرِيكَ لَهُ ، لَهُ المُلْكُ وَلَهُ الحَمْدُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ . آيِبُونَ ، تَائِبُونَ ، عَابِدُونَ ، سَاجِدُونَ ، لِرَبِّنَا حَامِدُونَ ، صَدَقَ اللهُ وَعْدَهُ ، وَنَصَرَ عَبْدَهُ ، وَهَزَمَ الأحْزَابَ وَحْدَهُ » . متفقٌ عَلَيْهِِ .

وفي رواية لمسلم : إِذَا قَفَلَ مِنَ الجيُوشِ والسَّرَايَا أَو الحَجِّ أَو العُمْرَةِ .

قَوْلهُ : « أوْفَى » أيْ : ارْتَفَعَ ، وَقَوْلُه : « فَدْفَدٍ » هُوَ بفتح الفائَينِ بينهما دال مهملة ساكِنة ، وَآخِره دال أخرى وَهُوَ : « الغَليظُ المُرْتَفِعُ مِنَ الأرضِ » .

قوله : « لا إله إلا الله وحده لا شريك له » ، أي هو المتفرد في إلهيَّته وربوبيته ، ولا يشبه أحد .

وفي الحديث : استحباب هذا الذكر لكل قادم من سفر .

[978] وعن أَبي هريرة t أنَّ رجلاً قَالَ : يَا رسول الله ، إنّي أُريدُ أنْ أُسَافِرَ فَأوْصِني ، قَالَ : « عَلَيْكَ بِتَقْوَى اللهِ ، وَالتَّكْبِيرِ عَلَى كلِّ شَرَفٍ » . فَلَمَّا وَلَّى الرَّجُلُ ، قَالَ : « اللَّهُمَّ اطْوِ لَهُ البُعْدَ ، وَهَوِّنْ عَلَيْهِ السَّفَرَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

قوله : « اللهم فاطوِ له البعد » ، هذا الذي رأيته في ( جامع الترمذي ) بغير ياء . قال في " مجمع البحار " ، أي : يسِّر له السير بمنح القوة لمركوبه ، وأن لا يرى ما يتعبه .

[979] وعن أَبي موسى الأشعريِّ t قال : كنّا مَعَ النبيِّ r في سَفَرٍ ، فَكُنَّا إِذَا أشْرَفْنَا عَلَى وَادٍ هَلَّلْنَا وَكَبَّرْنَا وَارتَفَعَتْ أصْوَاتُنَا ، فَقَالَ النبيُّ r : « يَا أيُّهَا النَّاسُ ، ارْبَعُوا عَلَى أنْفُسِكُمْ ، فَإنَّكُمْ لا تَدْعُونَ أصَمَّ وَلا غَائِباً ، إنَّهُ مَعَكُمْ ، إنَّهُ سَمِيعٌ قَرِيبٌ » . متفقٌ عَلَيْهِِ .

« ارْبَعُوا » بفتحِ الباءِ الموحدةِ أيْ : ارْفُقُوا بِأَنْفُسِكُمْ .

في هذا الحديث : النهي عن المبالغة في رفع الصوت بالذكر ، لأنه سبحانه أقرب إلى الإنسان من حبل الوريد ، وهو السميع البصير العليم الخبير . وأما الجهر بالذكر من غير مبالغة فهو مطلوب إذا أمن الرياء ولم يؤذ به نحو نائم أو مصلٍّ . قال الله تعالى : ﴿ وَلا تَجْهَرْ بِصَلاَتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً ﴾ [ الإسراء (110) ] .

172- باب استحباب الدعاء في السفر

[980] وعن أَبي هريرة t قال : قَالَ رسولُ الله r : « ثلاثُ دَعَوَاتٍ مُسْتَجَابَات لا شَكَّ فِيهِنَّ : دَعْوَةُ المَظْلُومِ ، وَدَعْوَةُ المُسَافِرِ ، وَدَعْوَةُ الوَالِدِ عَلَى وَلَدِهِ » رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

وليس في رواية أَبي داود : « عَلَى وَلَدِهِ » .

في هذا الحديث : استحباب إكثار الدعاء في السفر ، لأنه مظنة الإجابة .

وفيه : النهي عن الظلم والعقوق .

173- باب مَا يدعو إِذَا خاف ناساً أَوْ غيرهم

[981] عن أَبي موسى الأشعريِّ t أنَّ رسولَ الله r كَانَ إِذَا خَافَ قَوْماً قَالَ : « اللَّهُمَّ إنَّا نَجْعَلُكَ في نُحُورِهِمْ ، وَنَعُوذُ بِكَ مِنْ شُرُورِهِمْ » . رواه أَبُو داود والنسائي بإسنادٍ صحيحٍ .

في هذا الحديث : أن من اعتصم بالله تعالى ولجأ إليه كفاه كيد الأَعادي والحساد .

قال الله تعالى ﴿ فَسَيَكْفِيكَهُمُ اللّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ ﴾ [ البقرة (137)].

174- باب مَا يقول إِذَا نزل منْزلاً

[982] عن خولة بنتِ حَكِيمٍ رضي الله عنها قالت: سَمِعْتُ رسول الله  يَقُولُ : « مَنْ نَزَلَ مَنْزِلاً ثُمَّ قَالَ : أَعُوذُ بِكَلِمَاتِ اللهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ ، لَمْ يَضُرَّهُ شَيْءٌ حَتَّى يَرْتَحِلَ مِنْ مَنْزِلِهِ ذَلِكَ » . رواه مسلم .

في هذا الحديث : استحباب التعوذ بصفات الله تعالى إذا نزل منـزلاً في سفر ، أو حضر . وأن من قال ذلك عصم من كل شر .

[983] وعن ابن عمر رضي الله عنهما قَالَ : كَانَ رسول الله r إِذَا سَافَرَ فَأقْبَلَ اللَّيْلُ، قال : « يَا أرْضُ، رَبِّي وَرَبُّكِ اللهُ ، أعُوذُ بِاللهِ مِنْ شَرِّكِ وَشَرِّ مَا فِيكِ ، وَشَرِّ مَا خُلِقَ فِيكِ ، وَشَرِّ مَا يَدِبُّ عَلَيْكِ ، أعُوذُ بالله مِنْ شَرِّ أسَدٍ وَأسْوَدٍ ، وَمِنَ الحَيَّةِ وَالعَقْرَبِ ، وَمِنْ سَاكِنِ البَلَدِ ، وَمِنْ وَالِدٍ وَمَا وَلَدَ » . رواه أَبُو داود .

وَ« الأَسْوَدُ » : الشَّخْصُ ، قَالَ الخَطَّابِيُّ : وَ« سَاكِنُ البَلَدِ » : هُمُ الجِنُّ الَّذِينَ هُمْ سُكَّانُ الأرْضِ . قَالَ : وَالبَلَد مِنَ الأرْضِ : مَا كَانَ مَأْوَى الحَيَوانِ ، وَإنْ لَمْ يَكُنْ فِيهِ بِنَاءٌ وَمَنَازلُ . قَالَ : وَيَحْتَمِلُ أنَّ المُرَادَ : « بِالوَالِدِ » إبليسُ : « وَمَا وَلَدَ » : الشَّيَاطِينُ .

قوله : « وأعوذ بك من أسد وأسود » . قيل : إنما أراد الاستعاذة لعظم شر ما بعدها بالنسبة لما قبلها . وقيل : الأسود الحية العظيمة وهي أخبث الحيات .

175- باب استحباب تعجيل المسافر

الرجوع إِلَى أهله إِذَا قضى حاجته

[984] عن أَبي هريرة t أنَّ رسول الله  قَالَ : « السَّفَرُ قِطْعَةٌ مِنَ العَذَابِ ، يَمْنَعُ أحَدَكُمْ طَعَامَهُ وَشَرابَهُ وَنَوْمَهُ ، فَإذَا قَضَى أحَدُكُمْ نَهْمَتَهُ مِنْ سَفَرِهِ ، فَلْيُعَجِّلْ إِلَى أهْلِهِ » . متفقٌ عَلَيْهِِ .

« نَهْمَتهُ » : مَقْصُودهُ .

قوله : « يمنع أحدكم طعامه وشرابه ونومه » .

قال النووي : أن يمنعه كمالها لما فيه من المشقة ، والتعب ، ومقاساة الحر والبرد ومفارقة الأهل والوطن ، وخشونة العيش . والمقصود من الحديث : الحث على استحباب الرجوع للأهل بعد قضاء الوطر .

176- باب استحباب القدوم عَلَى أهله نهاراً

وكراهته في الليل لغير حاجة

[985] عن جابر t أنَّ رسول الله  قَالَ : « إِذَا أطال أحَدُكُمُ الغَيْبَةَ فَلا يَطْرُقَنَّ أهْلَهُ لَيْلاً » .

وفي روايةٍ : أنَّ رسول الله r نَهَى أنْ يَطْرُقَ الرَّجُلُ أهْلَهُ لَيْلاً . متفقٌ عَلَيْهِ .

في هذا الحديث : كراهة القدوم ليلاً إذا لم يُعلمهم بوصوله لكي تمتشط الشعثة وتستحد المغيبة .

وقال البخاري : باب لا يطرق أهله ليلاً إذا أطال الغيبة مخافة أن يتخونهم ، أو يلتمس عثراتهم .

[986] وعن أنسٍ t قال : كَانَ رسولُ الله r لا يَطْرُقُ أهْلَهُ لَيْلاً ، وَكَانَ يَأتِيهمْ غُدْوَةً أَوْ عَشِيَّةً . متفقٌ عَلَيْهِ .

« الطُّرُوقُ » : المَجيءُ فِي اللَّيْلِ .

مقتضى قوله : « إذا أطال أحدكم الغيبة » ، توهم عدم كراهة الطروق ليلاً مع قصر السفر ومقتضى الحديث التعميم .

قال الشارح : ويمكن الجمع بأنه إن كان بحيث لا يتعب الزوجة وتتوقع امرأته إتيانه مدة غيبته لقصرها ، فلا بأس بالطروق ليلاً وإلا فهو كالطويل .

177- باب مَا يقول إِذَا رجع وإذا رأى بلدته

فِيهِ حَدِيثُ ابنِ عمرَ السَّابِقُ في باب تكبيرِ المسافِر إِذَا صَعِدَ الثَّنَايَا .

[987] وعن أنس t قال : أقْبَلْنَا مَعَ النَّبيِّ r حَتَّى إِذَا كُنَّا بِظَهْرِ الْمَدِينَةِ ، قَالَ : « آيِبُونَ ، تَائِبُونَ ، عَابِدُونَ ، لِرَبِّنَا حَامِدُونَ » فَلَمْ يَزَلْ يَقُولُ ذَلِكَ حَتَّى قَدِمْنَا المَدِينَةَ . رواه مسلم .

الآيب : الراجع ، أي : نحن آيبون ، قال الله تعالى ﴿ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً ﴾ [ الإسراء (25) ] .

وقوله : « تائبون » فيه إشارة إلى التقصير في العبادة ، وقاله  على سبيل التواضع وتعليمًا لأمته .

قوله : فيه حديث ابن عمر السابق . ولفظه : ( كان النبي  إذا قفل من الحج أو العمرة كلما أوفى على ثنية ، أو فدفد كبر ثلاثًا ، ثم قال : « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، آيبون تائبون ، عابدون ، ساجدون لربنا حامدون ، صدق الله وعده ونصر عبده ، وهزم الاحزاب وحده » .

178- باب استحباب ابتداء القادم بالمسجد

الذي في جواره وصلاته فيه ركعتين

[988] عن كعب بن مالِك t أنَّ رسولَ الله r كَانَ إِذَا قَدِمَ مِنْ سَفَرٍ ، بَدَأ بِالْمَسْجِدِ فَرَكَعَ فِيهِ رَكْعَتَيْنِ . متفقٌ عَلَيْهِ .

في هذا الحديث : استحباب الصلاة في المسجد عند قدومه ليبدأ بتعظيم بيت الله قبل بيته ، وليقوم بشكر نعمة الله عليه في سلامته .

179- باب تحريم سفر المرأة وحدها

[989] عن أَبي هريرة t قال : قَالَ رسولُ الله r : « لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاللهِ وَالْيَومِ الآخِرِ تُسَافِرُ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ إِلا مَعَ ذِي مَحْرَمٍ عَلَيْهَا » . متفقٌ عَلَيْهِِ .

قوله : « تؤمن بالله واليوم الآخر » ، خص المؤمنة بالذكر ، لأن صاحب الإيمان هو الذي ينتفع بخطاب الشارع ، وينقاد له .

وفي هذا الحديث : النهي عن سفر المرأة بغير محرم وإن ذلك حرام .

[990] وعن ابن عباس رضي الله عنهما : أنَّهُ سَمِعَ النبي  يقول : « لا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ إِلا وَمَعَهَا ذُو مَحْرَمٍ ، وَلا تُسَافِرُ المَرْأةُ إِلا مَعَ ذِي مَحْرَمٍ » فَقَالَ لَهُ رَجُلٌ : يَا رسولَ الله ، إنَّ امْرَأتِي خَرَجَتْ حَاجَّةً ، وَإنِّي اكْتُتِبْتُ في غَزْوَةِ كَذَا وَكَذَا ؟ قَالَ : « انْطَلِقْ فَحُجَّ مَعَ امْرَأَتِكَ » . متفقٌ عَلَيْهِِ .

قال الموفق : والمحرم زوجها ، أو من تحرم عليه على التأبيد بنسب ، أو سبب مباح .

قال الحافظ : واستدل بالحديث على عدم جواز السفر للمرأة بلا محرم ، وهو إجماع في غير الحج والعمرة . والخروج من دار الشرك .

ومنهم من جعل ذلك من شرائط الحج .

قال أبو الطيب الطبري : الشرائط التي يجب بها الحج على الرجل يجب بها على المرأة ، فإذا أرادت أن تؤديه فلا يجوز لها إلا مع محرم ، أو زوج أو نسوة ثقات . انتهى . والله أعلم .

قوله : « لا يَخْلُوَنَّ رجل بامرأة إلا ومعها ذو محرم » . وفي الحديث الآخر : « لا يَخْلُوَنَّ رجل بامرأة إلا والشيطان ثالثهما .

وفي الصحيحين من حديث عقبة : أن رسول الله  قال : « إياكم والدخول على النساء » . فقال رجل : يَا رسول الله ، أفرأيت الحمو ؟ قال : « الحمو : الموت » .

قال النووي : المراد به أقارب الزوج غير آبائه وأبنائه ، وهو أولى بالمنع من الأجنبي والفتنة به أمكن لتمكنه من الوصول إلى المرأة والخلو بها من غير نكير عليها بخلاف الأجنبي والله أعلم ، انتهى ملخصًا .

كتَاب الفَضَائِل

180- باب فضل قراءة القرآن

[991] عن أَبي أُمَامَةَ t قال : سَمِعْتُ رسول الله  يقول : « اقْرَؤُوا القُرْآنَ ؛ فَإنَّهُ يَأتِي يَوْمَ القِيَامَةِ شَفِيعاً لأَصْحَابِهِ » . رواه مسلم

في هذا الحديث : الأمرُ بتلاوة القرآن ، وأنَّه يشفع لأصحابه ، أي أهْلِهِ القارئين له ، المتمسِّكين بِهَدْيِهِ ، القائمين بما أمر به ، والتاركين لما نهي عنه .

[992] وعن النَّوَّاسِ بنِ سَمْعَانَ t قال : سَمِعْتُ رسولَ الله  يقولُ : « يُؤْتَى يَوْمَ القِيَامَةِ بِالقُرْآنِ وَأهْلِهِ الذينَ كَانُوا يَعْمَلُونَ بِهِ في الدُّنْيَا تَقْدُمُه سورَةُ البَقَرَةِ وَآلِ عِمْرَانَ ، تُحَاجَّانِ عَنْ صَاحِبِهِمَا » . رواه مسلم .

فيه : فضيلة لمن حفظ سورة البقرة ، وسورة آل عمران وعمل بهما .

[993] وعن عثمان بن عفان t قال : قَالَ رسول الله r : « خَيْرُكُمْ مَنْ تَعَلَّمَ الْقُرْآنَ وَعَلَّمَهُ » . رواه البخاري .

في هذا الحديث : أكبرُ فضيلةٍ لمن حفظ القرآن وعمل به ، وعلمه النَّاس ، قال الله تعالى : ﴿ بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ ﴾ [ العنكبوت (49) ] . وقال  : « من قرأ القرآن فقد استدرج النبوَّة بين جنبيه ، غيرَ أنََّه لا يُوحى إليه » . انتهى .

فإذا حاز خير الكلام ، وتسبَّبَ مع ذلك أن يكون غيره مثله فقد أُلحق ببعض درجات الأنبياء ، وكان من جملة الصِّدِّيقين القائمين بحقوق الله تعالى ، وحقوقِ عباده .

[994] وعن عائشة رضي الله عنها قالت : قَالَ رسول الله r : « الَّذِي يَقْرَأُ القُرْآنَ وَهُوَ مَاهِرٌ بِهِ مَعَ السَّفَرَةِ الكِرَامِ البَرَرَةِ ، وَالَّذِي يَقْرَأُ الْقُرْآنَ وَيَتَتَعْتَعُ فِيهِ وَهُوَ عَلَيْهِ شَاقٌّ لَهُ أجْرَانِ » . متفقٌ عَلَيْهِِ .

الكرام البررة : هم الملائكة . قال البخاري : وجعلت الملائكة إذا نزلت بوحي الله وتأديته ، كالسفير الذي يصلح بين القوم .

وذكر الحديث بلفظ : « مثل الذي يقرأ القرآن ، وهو حافظ له ، مع السَّفَرة الكرام البَرَرَة ، ومثل الذي يقرأ وهو يتعاهده وهو عليه شديد فله أجران » .

وقال ابن كثير : وقوله تعالى : ﴿ كِرَامٍ بَرَرَةٍ ﴾ ، أي خلقهم كريم ، حسن شريف ، وأخلاقهم وأفعالهم بارَّة طاهرة كاملة . ومن ها هنا ينبغي لحامل القرآن أن يكون في أفعاله وأقواله على السداد والرَّشاد .

[995] وعن أَبي موسى الأشعري t قال : قَالَ رسول الله r : « مَثَلُ الْمُؤْمِنِ الَّذِي يَقْرَأُ القُرْآنَ مَثَلُ الأُتْرُجَّةِ : رِيحُهَا طَيِّبٌ وَطَعْمُهَا طَيِّبٌ ، وَمَثَلُ الْمُؤْمِنِ الَّذِي لا يَقْرَأُ القُرْآنَ كَمَثَلِ التَّمْرَةِ : لا رِيحَ لَهَا وَطَعْمُهَا حُلْوٌ ، وَمَثلُ المُنَافِقِ الَّذِي يقرأ القرآنَ كَمَثلِ الرَّيحانَةِ : ريحُهَا طَيِّبٌ وَطَعْمُهَا مُرٌّ ، وَمَثَلُ المُنَافِقِ الَّذِي لا يَقْرَأُ القُرْآنَ كَمَثلِ الحَنْظَلَةِ : لَيْسَ لَهَا رِيحٌ وَطَعْمُهَا مُرٌّ » . متفقٌ عَلَيْهِِ .

شَبَّهَ المؤمن القارئ بالأُتْرُجَّةِ لِما اشتملت عليه من الخواص الموجودة فيها مع حسن المنظر ، وطيب الطعم ، ولين المَلْمس ، ويستفيد المتناول لها بعد الالتذاذ بها طيب النكهة ، ودباغ المعدة ، وقوة الهضم ، فاشتركت فيها الحواس الأربع : الشَّمُّ ، والبَصَرُ ، والذَّوْقُ ، واللَّمْسُ .

وشَبَّهَ المؤمن غير القارئ بالتمرة لاشتماله على الإيمان كاشتمال التمرة على الحلاوة .

وشبَّه المنافق بالرَّيْحانة لطيب تلاوته ، وخبث عمله ، وشبَّه المنافق الذي لا يقرأ بالحنظلة ، وهي الشجرة الخبيثة .

قال الحافظ : وفي الحديث فضيلةُ حامل القرآن ، وضربُ المَثَلِ للتقريب للفهم . وإن المقصود من تلاوة القرآن العمل بما دل عليه .

[996] وعن عمر بن الخطاب t أنَّ النبي  قَالَ : « إنَّ اللهَ يَرْفَعُ بِهَذَا الكِتَابِ أقْوَاماً وَيَضَعُ بِهِ آخرِينَ » . رواه مسلم

يعني من عمل بالقرآن رفعه الله في الدنيا والآخرة ، ومن ضيَّع حدوده وضعه الله وإنْ كان شريفًا .

[997] وعن ابن عمر رضي اللهُ عنهما ، عن النبي  قَالَ : « لا حَسَدَ إِلا في اثْنَتَيْنِ : رَجُلٌ آتَاهُ اللهُ القُرْآنَ ، فَهُوَ يَقُومُ بِهِ آنَاء اللَّيْلِ وَآنَاءَ النَّهَارِ ، وَرَجُلٌ آتَاهُ اللهُ مَالاً ، فَهُوَ يُنْفِقُهُ آنَاءَ اللَّيْلِ وَآنَاءَ النَّهَارِ » . متفقٌ عَلَيْهِِ .

« والآنَاءُ » : السَّاعَاتُ .

قوله : « لا حسد » ، أي : لا غبطة تنبغي إلا في هذه الخَصْلتين ، وهي من جنس . قوله تعالى : ﴿ فَاسْتَبِقُواْ الْخَيْرَاتِ ﴾ [ البقرة (148) ] .

قوله تعالى : ﴿ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ ﴾ [ المطففين (26) ] .

وقال البخاري : باب اغتباط صاحب القرآن ، وذكر الحديث بلفظ : « لا حسد إلا على اثنتين ، رجل آتاه الكتاب وقام به آناء الليل ، ورجل أعطاه الله مالاً فهو يتصدق به آناء الليل وآناء النهار » .

قال الحافظ : وهو عند مسلم من وجه آخر : « وقام به آناء الليل وآناء النهار » . والمراد بالقيام به ، العمل به تلاوةً وطاعةً . ولأحمد من حديث يزيد بن الأخنس السلمي : « رجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار ويتَّبع ما فيه » .

[998] وعن البراءِ بن عازِبٍ رضي اللهُ عنهما ، قَالَ : كَانَ رَجُلٌ يَقْرَأُ سُورَةَ الْكَهْفِ ، وَعِنْدَهُ فَرَسٌ مَرْبُوطٌ بِشَطَنَيْنِ ، فَتَغَشَّتْهُ سَحَابَةٌ فَجَعَلَتْ تَدْنُو ، وَجَعَلَ فَرَسُه يَنْفِرُ مِنْهَا ، فَلَمَّا أصْبَحَ أتَى النَّبيَّ r فَذَكَرَ ذَلِكَ لَهُ ، فَقَالَ : « تِلْكَ السَّكِينَةُ تَنَزَّلَتْ لِلقُرْآنِ » . متفقٌ عَلَيْهِِ .

« الشَّطَنُ » بفتحِ الشينِ المعجمة والطاءِ المهملة : الحَبْلُ .

المراد بالسكينة في هذا الحديث : الملائكة .

وقيل : هي ريح هفافة لها وجه كوجه الإنسان .

وقيل : هي روح من الله ، وقيل غير ذلك .

قال النووي : والمختار أنها شيء من المخلوقات فيه طمأنينة ورحمة ، ومعه الملائكة .

[999] وعن ابن مسعودٍ t قال : قَالَ رسولُ اللهِ r : « مَنْ قَرَأ حَرْفاً مِنْ كِتَابِ اللهِ فَلَهُ حَسَنَةٌ ، وَالحَسَنَةُ بِعَشْرِ أمْثَالِهَا ، لا أقول : ألم حَرفٌ ، وَلكِنْ : ألِفٌ حَرْفٌ ، وَلاَمٌ حَرْفٌ ، وَمِيمٌ حَرْفٌ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : أنَّ قارئ القرآن يُعطى بكل حرف عشر حسنات لكل قارئ . وأما الضابط المتقن فله عشرون حسنة ، كما في رواية البيهقي من حديث ابن عمر : « من قرأ القرآن فأعرب في قراءته ، كان له بكل حرف منه عشرون حسنة ، ومن قرأ بغير إعراب كان له بكل حرف عشر حسنات » .

[1000 ] وعن ابن عباسٍ رضي الله عنهما ، قَالَ : قَالَ رسول الله r : « إنَّ الَّذِي لَيْسَ في جَوْفِهِ شَيْءٌ مِنَ القُرْآنِ كَالبَيْتِ الخَرِبِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : التحريض على حفظ القرآن ، أو بعضه ليكون جوفه عامرًا به .

[1001] وعن عبد اللهِ بن عمرو بن العاص رضي الله عنهما ، عن النبي  قَالَ : « يُقَالُ لِصَاحِبِ الْقُرْآنِ : اقْرَأْ وَارْتَقِ وَرَتِّلْ كَمَا كُنْتَ تُرَتِّلُ في الدُّنْيَا ، فَإنَّ مَنْزِلَتَكَ عِنْدَ آخِرِ آية تَقْرَؤُهَا » . رواه أَبُو داود والترمذي ، وقال : ( حَسَنٌ صَحيحٌ ) .

في هذا الحديث : أنَّ حافظ القرآن الملازم لتلاوته وتدبره ، والعمل به أنه يصعد في درج الجنة حتى يبلغ منـزلته على قدر عمله وحفظه ، وبالله التوفيق .

181- باب الأمر بتعهد القرآن والتحذير من تعريضه للنسيان

[1002] عن أَبي موسى t عن النبي  قَالَ : « تعاهدوا هَذَا القُرْآنَ ، فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَهُوَ أشَدُّ تَفَلُّتاً مِنَ الإبلِ فِي عُقُلِهَا » . متفقٌ عَلَيْهِِ .

في هذا الحديث : الحضُّ على قراءة القرآن ، والمواظبة على تلاوته .

[1003] وعن ابن عمر رضي الله عنهما : أنَّ رسول الله  قَالَ : « إنَّمَا مَثَلُ صَاحبِ الْقُرْآنِ كَمَثَلِ الإِبِلِ المُعَقَّلَةِ ، إنْ عَاهَدَ عَلَيْهَا أمْسَكَهَا ، وَإنْ أطْلَقَهَا ذَهَبَتْ » . متفقٌ عَلَيْهِِ .

قال البخاري : باب استذكار القرآن وتعاهده ، وذكر حديث ابن عمر المذكور ، وحديث ابن مسعود رضي الله عنه قال : قال النبي  : « بئس ما لأحدهم أن يقول : نسيت آية كيت ، وكيت ، بل نُسِّيَ . واستذكروا القرآن فإنه أشدُّ تَفَصَّيًا من صدور الرجال من النَّعَم » .

خصّ الإِبل بالذكر لأنها أشد الحيوان الإِنسيّ نفورًا وفي تحصيلها حيث كان نفورها صعوبة .

قوله : « بئس ما لأحدهم أن يقول : نسيت آية كيت وكيت ، بل نُسِّي » .

قال عياض : أولى ما يتأول عليه ذم الحال لا ذمّ القول ، أي : بئس الحال حال من حفظه ثم غفل عنه حتى نسيه .

قال ابن بطال : هذا الحديث يوافق قوله تعالى : ﴿ إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً ﴾ [ المزمل (5) ] .

وقوله : ﴿ وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ ﴾ [ القمر (17) ] ، فمن أقبل عليه بالمحافظة والتعاهد يسر له ، ومن أعرض عنه تفلَّتَ منه .

قال الحافظ : وفي هذه الأحاديث الحضُّ على محافظة القرآن بدوام دراسته ، وتكرار تلاوته ، وضرب الأمثال لإِيضاح المقاصد .

182- باب استحباب تحسين الصوت بالقرآن

وطلب القراءة من حسن الصوت والاستماع لها

[1004] وعن أَبي هريرة t قال : سَمِعْتُ رسول الله  يقول : « مَا أَذِنَ اللهُ لِشَيءٍ مَا أَذِنَ لِنَبِيٍّ حَسَنِ الصَّوْتِ يَتَغَنَّى بِالقُرْآنِ يَجْهَرُ بِهِ » . متفقٌ عَلَيْهِِ .

مَعْنَى « أَذِنَ الله » : أي اسْتَمَعَ ، وَهُوَ إشَارَةٌ إِلَى الرِّضَا والقَبولِ .

قال البخاري : باب من لم يتغنَّ بالقرآن ، وقوله تعالى : ﴿ أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ ﴾ [ العنكبوت (51) ] ، وذكر الحديث بمعناه .

التغنِّي بالقرآن : تحسين الصوت بقراءته ، وقيل : الاستغناء به ، وقيل : التحزُّن به . وقيل : التشاغل به ، وقيل : التلذذ به والاستحلاء له .

وقيل : أن يجعله هجيراه كما يجعل المسافر والفارغ هجيراه الغناء كعادة العرب ، فلما نزل القرآن أحبَّ النبي  أن يكون هجيراهم القراءة مكان التغني والترنم .

وفي رواية عند الطحاوي : « حسن الترنُّم بالقرآن » .

وفي حديث عقبة بن عامر رفعه : « تعلموا القرآن وتغنوا به وأفشوه » .

وقال عبيد بن عمير : كان داود عليه السلام يتغَّن حين يقرأ ، ويَبْكِي ، ويُبْكِي .

قال الحافظ : والحاصل أنه يمكن الجمع بين أكثر التأويلات . وهو أنه يحسّن به صوته جاهرًا به ، مترنمًا على طريق التحزن ، مستغنيًا به عن غيره من الأخبار ، طالبًا به غنى النفس ، راجيًا به غنى اليد ، وقد نظمت ذلك في بيتين :

تغنَّ بالقرآن حسن به الصوت (

حزينًا جاهرًا رنَّم (

واستغن عن كتب الألى طالبًا (

غنى يد والنفس ثم الزمِ (

ولاشكَّ أنَّ النُّفوس تميل إلى سماع القراءة بالترنُّم أكثر من ميلها لمن لا يترنَّم ؛ لأن للتطرب تأثيرًا في رقة القلب ، وإجراء الدمع . وكان بين السلف اختلاف في جواز القرآن بالألحان ، أما تحسين الصوت وتقديم حسن الصوت على غيره فلا نزاع في ذلك .

قال النووي : أجمع العماء على استحباب تحسين الصوت بالقرآن ما لم يخرج عن حد القراءة بالتمطيط ، فإن خرج حتى زاد حرفًا ، أو أخفاه حرم . انتهى ملخصًا .

[1005] وعن أَبي موسى الأَشعري t أنَّ رسول الله  قَالَ لَهُ : « لَقدْ أُوتِيتَ مِزْمَاراً مِنْ مَزَامِيرِ آلِ دَاوُدَ » . متفقٌ عَلَيْهِِ .

وفي رواية لمسلمٍ : أنَّ رسول الله  قَالَ لَهُ : « لَوْ رَأيْتَنِي وَأنَا أسْتَمِعُ لِقِراءتِكَ الْبَارِحَةَ » .

قوله : « لو رأيتني وأنا أستمع لقراءتك البارحة » . جواب « لو » محذوف ، أي : لسرَّك ذلك ، فقال أبو موسى : يا رسول الله ، لو أعلم أنك تسمعه لحبَّرته لك تحبيرًا .

وفيه : دليل على استحباب تحسين الصوت بالقراءة ، وأن الجهر بالعبادة قد يكون في بعض المواضع أفضل من الإسرار ، كما يستحب عند التعليم وإيقاظ الغافل ونحو ذلك ، كما في حديث عبد الله بن مغفل : رأيت النبي  يقرأ وهو على ناقته وهي تسير به ، وهو يقرأ سورة الفتح قراءة لينة ، يقرأ وهو يرجَّع .

قال ابن أبي جمرة : معنى الترجيع : بتحسين التلاوة لا ترجيع الغناء ، لأن القراءة بترجيع الغناء تنافي الخشوع الذي هو مقصود التلاوة .

[1006] وعن البَراءِ بنِ عازِبٍ رضي اللهُ عنهما ، قَالَ : سَمِعْتُ النبيَّ r قَرَأَ فِي الْعِشَاءِ بالتِّينِ وَالزَّيْتُونِ ، فَمَا سَمِعْتُ أحَداً أحْسَنَ صَوْتاً مِنْهُ . متفقٌ عَلَيْهِ .

في هذ الحديث : استحباب تحسين الصوت بالقراءة في الصلاة وغيرها .

[1007] وعن أَبي لُبَابَةَ بشير بن عبد المنذر t أنَّ النبي  قَالَ : « مَنْ لَمْ يَتَغَنَّ بِالقُرْآنِ فَلَيْسَ مِنَّا » . رواه أَبُو داود بإسنادٍ جيدٍ . ومعنى « يَتَغَنَّى »: يُحَسِّنُ صَوْتَهُ بِالقُرْآنِ .

قال البخاري : باب من لم يتغنَّ بالقرآن .

قال الحافظ : هذه الترجمة لفظ حديث أورده المصنف في الأحكام بلفظ : « من لم يتغن بالقرآن فليس منا » . انتهى .

وروى الحاكم وغيره : « زينوا القرآن بأصواتكم ، فإن الصوت الحسن يزيد القرآن حسنًا » . وروى عبد الرزاق وغيره : « لكل شيء حَلية ، وحلية القرآن الصوت الحسن » . قالوا : فإن لم يكن حسن الصوت ؟ قال : « يحسَّنه ما استطاع » .

[1008] وعن ابن مسعودٍ t قال : قَالَ لِي النَّبيُّ r : « اقْرَأْ عَلَيَّ القُرْآنَ » ، فقلتُ : يَا رسولَ الله ، أَقْرَأُ عَلَيْكَ ، وَعَلَيْكَ أُنْزِلَ ؟! قَالَ : « إنِّي أُحِبُّ أنْ أسْمَعَهُ مِنْ غَيْرِي » فَقَرَأْتُ عَلَيْهِ سُورَةَ النِّسَاءِ ، حَتَّى جِئْتُ إِلَى هذِهِ الآية : ﴿ فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاَءِ شَهِيداً ﴾ . قَالَ : « حَسْبُكَ الآنَ » فَالْتَفَتُّ إِلَيْهِ ، فَإذَا عَيْنَاهُ تَذْرِفَانِ . متفقٌ عَلَيْهِ .

قال النووي : البكاء عند قراءة القرآن صفة العارفين ، وشعار الصالحين .

قال الله تعالى : ﴿ وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً ﴾ [ الإسراء (109) ] ، ﴿ إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَن خَرُّوا سُجَّداً وَبُكِيّاً ﴾ [ مريم (58) ] .

وفي الحديث : استماع قراءة القرآن والإصغاء إليه ، والتدبر فيها واستحباب طلب القراءة من الغير ليستمع له ، وهو أبلغ في التفهُّم والتدبَّر من قراءته بنفسه .

وفيه : التواضع لأهل العلم والفضل ، ورفع منزلتهم .

قال ابن بطال : إنما بكى  عند تلاوة هذه الآية ، لأنه مثَّل لنفسه أهوال يوم القيامة ، وشدة الحال الداعية له إلى شهادته لأمته بالتصديق ، وسؤاله الشفاعة لأهل الموقف ، وهو أمر يحق له طول البكاء .

قال الحافظ : والذي يظهر أنه بكى رحمه لأمته ، لأنه علم أنه لا بد أن يشهد عليهم بعملِهم ، وعملهم قد لا يكون مستقيمًا ، فقد يفضي إلى تعذيبهم والله أعلم .

وعن سعيد بن المسيب قال : ليس من يوم إلا يعرض على النبي  أمته غدوة وعشية ، فيعرفهم بسيماهم وأعمالهم ، فلذلك يشهد عليهم .

183- باب الحث عَلَى سور وآيات مخصوصة

[1009] عن أَبي سَعِيدٍ رَافِعِ بن الْمُعَلَّى t قال : قَالَ لي رسولُ اللهِ r : « أَلا أُعَلِّمُكَ أَعْظَمَ سُورَةٍ في القُرْآن قَبْلَ أنْ تَخْرُجَ مِنَ الْمَسْجِدِ ؟ » فَأخَذَ بِيَدِي ، فَلَمَّا أرَدْنَا أنْ نَخْرُجَ ، قُلْتُ : يَا رَسُولَ اللهِ ، إنَّكَ قُلْتَ : لأُعَلِّمَنَّكَ أعْظَمَ سُورَةٍ في القُرْآنِ ؟ قَالَ : « الحَمْدُ للهِ رَبِّ العَالَمِينَ ، هِيَ السَّبْعُ المَثَانِي وَالقُرْآنُ العَظِيمُ الَّذِي أُوتِيتُهُ » رواه البخاري .

في هذا الحديث : دليل على أن الفاتحة أعظم سورة في القرآن .

وفي حديث أبي هريرة : « أتحبُّ أن أعلمك سورًة لم ينزل في التوراة ، ولا في الإنجيل ، ولا في الزبور ، ولا في الفرقان مثلها » .

قال العلماء : وإنما كانت أعظم سورة ؛ لأنها جمعت جميع مقاصد القرآن ، ولذا سميت بأم القرآن .

قال الحسن البصري : إنَّ الله أودع علوم الكتب السابقة في القرآن ، ثم أودع علومه في الفاتحة . فمن علم تفسيرها كان كمن علم تفسيره .

وقال علي رضي الله عنه : لو شئت أن أوقر على الفاتحة سبعين وقرًا لأمكنني ذلك .

قوله : « هي السبع المثاني » ، أي ؛ لأن الفاتحة سبع آيات ، وسميت الفاتحة مثاني لأنها تثنى في الصلاة في كل ركعة ، ولاشتمالها على قسمين : ثناء ، ودعاء .

وقوله : « والقرآن العظيم » ، قال الخطابي : فيه دلالة على أن الفاتحة هي القرآن العظيم ، وأن الواو ليست بالعاطفة التي تفصل بين الشيئين ، وإنما هي التي تجيء بمعنى التفصيل ، كقوله : ﴿ فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ ﴾ [ الرحمن (68) ] ، وقوله : ﴿ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ ﴾ [ البقرة (98) ] .

قال الحافظ : وفيه بحث لاحتمال أن يكون قوله : « والقرآن العظيم » محذوف الخبر ، والتقدير : ما بعد الفاتحة مثلاً فيكون وصف الفاتحة ، انتهى بقوله : « هي السبع المثاني » ، ثم عطف قوله : « والقرآن العظيم » ، أي : ما زاد على الفاتحة ، وذكر ذلك رعايةً لنظم الآية ، ويكون التقدير : والقرآن العظيم هو الذي أوتيته زيادة على الفاتحة . انتهى .

وعن ابن مسعود رضي الله عنه قال : السبع المثاني : هي فاتحة الكتاب . والقرآن العظيم : سائر القرآن .

[1010] وعن أَبي سعيد الخدري t أنَّ رسول الله  قَالَ في : ﴿ قُلْ هُوَ اللهُ أَحَدٌ ﴾ : « وَالَّذِي نَفْسِي بِيَدِهِ إنَّهَا لَتَعْدِلُ ثُلُثَ القُرْآنِ » .

وفي روايةٍ : أن رسول الله  قَالَ لأَصْحَابِهِ : « أَيَعْجِزُ أحَدُكُمْ أنْ يَقْرَأَ بِثُلُثِ القُرْآنِ فِي لَيْلَةٍ » . فَشَقَّ ذَلِكَ عَلَيْهِمْ ، وَقَالُوا : أيُّنَا يُطِيقُ ذَلِكَ يَا رسولَ الله ؟ فَقَالَ : « ﴿ قُلْ هُوَ اللهُ أَحَدٌ اللهُ الصَّمَدُ ﴾ : ثُلُثُ الْقُرْآنِ » رواه البخاري .

قوله : « ثلث القرآن » ، أي باعتبار معانيه ؛ لأن القرآن أحكامٌ ، وأخبارٌ ، وتوحيدٌ ، وقد اشتملت هذه السورة على التوحيد خالصًا ، ولهذا سميت بسورة الإخلاص ، وفيها اسمان من أسماء الله تعالى يتضمنان جميع أوصاف الكمال وهما : ( الأحد الصمد ) ، وفيها نفي الكفؤ لله المتضمن لنفي الشيبه والنظير .

[1011] وعنه : أنَّ رَجُلاً سَمِعَ رَجُلاً يَقْرَأُ : « قُلْ هُوَ اللهُ أَحَدٌ » يُرَدِّدُهَا فَلَمَّا أصْبَحَ جَاءَ إِلَى رَسُولِ الله r فَذَكَرَ ذَلِكَ لَهُ وَكَانَ الرَّجُلُ يَتَقَالُّهَا ، فَقَالَ رسول الله r : « وَالَّذِي نَفْسِي بِيَدِهِ ، إنَّهَا لَتَعْدِلُ ثُلُثَ القُرْآنِ » رواه البخاري .

[1012] وعن أَبي هُرَيْرَةَ t أنَّ رسول الله  قَالَ في : ﴿ قُلْ هُوَ اللهُ أَحَدٌ ﴾ « إنَّهَا تَعْدِلُ ثُلُثَ الْقُرْآنِ » . رواه مسلم .

[1013] وعن أنس t أنَّ رَجُلاً قَالَ : يَا رَسُولَ اللهِ ، إني أُحِبُّ هذِهِ السُّورَةَ : ﴿ قُلْ هُوَ اللهُ أحَدٌ ﴾ قَالَ : « إنَّ حُبَّهَا أدْخَلَكَ الجَنَّةَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

ورواه البخاري في صَحِيحِهِ تعليقاً .

في هذه الأحاديث : فضل ﴿ قُلْ هُوَ اللهُ أحَدٌ ﴾ . وجواز تخصيص بعض القرآن بميل النفس إليه ، والاستثكار من قراءته ، ولا يعد ذلك هجرانًا لغيره .

[1014] وعن عقبة بن عامِر t أنَّ رسول الله  قَالَ : « ألَمْ تَرَ آيَاتٍ أُنْزِلَتْ هذِهِ اللَّيْلَةَ لَمْ يُرَ مِثْلُهُنَّ قَطُّ ؟ ﴿ قُلْ أَعْوذُ بِرَبِّ الفَلَقِ ﴾ وَ﴿ قُلْ أَعُوذُ بِرَبِّ النَّاسِ ﴾ » . رواه مسلم .

قوله : « لم يُرَ مثلهن » ، أي : في التعويذ . وقد استعاذ بهما  لما سَحَرَهُ لبيد بن الأعصم ، فذهب عنه ذلك بالكلية .

[1015] وعن أَبي سَعِيدٍ الخُدريِّ t قال : كَانَ رسولُ الله r يَتَعَوَّذُ مِنَ الجَانِّ ، وَعَيْنِ الإنْسَانِ ، حَتَّى نَزَلَتْ المُعَوِّذَتَانِ ، فَلَمَّا نَزَلَتَا ، أخَذَ بِهِمَا وَتَرَكَ مَا سِوَاهُمَا . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : فضل المُعَوِّذَتَين لاشتمالهما على الجوامع في المستعاذ به ، والمستعاذ منه .

وعن عائشة رضي الله عنها : أنَّ النبي  كان إذا أوى إلى فراشه كلَّ ليلة جمع كفَّيه ، ثم نَفَثَ فيهما فقرأ فيهما ﴿ قُلْ هُوَ اللَّهُ أَحَدٌ ﴾ ، و ﴿ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ ﴾ ، و ﴿ قُلْ أَعُوذُ بِرَبِّ النَّاسِ ﴾ ، ثم يمسح بهما ما استطاع من جسده ، يبدأ بهما على رأسه ووجهه وما أقبل من جسده ، يفعل ذلك ثلاث مرات » . رواه البخاري .

وفي رواية : « كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث ، فلما اشتد وجعه كنت أقرأ عليه وأمسح بيده رجاء بركتها » .

وقد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط : أن يكون بكلام الله تعالى أو بأسمائه وصفاته ، وباللسان العربي ، أو بما يعرف معناه من غيره ، وأن يعتقد أنَّ الرقية لا تؤثر بذاتها . وقال  : « لا بأس بالرقى ما لم يكن فيها شرك » .

[1016] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « مِنَ القُرْآنِ سُورَةٌ ثَلاثُونَ آيَةً شَفَعَتْ لِرَجُلٍ حَتَّى غُفِرَ لَهُ ، وَهِيَ : ﴿ تَبَارَكَ الَّذِي بِيَدِهِ المُلْكُ ﴾ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

وفي رواية أَبي داود : « تَشْفَعُ » .

في هذا الحديث : فضل سورة تبارك ، لافتتاحها بعظائم عَظَمَتِهِ ، ثم بباهِرِ قدرته ، وإتقانِ صنعته ، ثم بذمِّ من نازع في ذلك ، أو أعرض عنه ، ثم بذكرِ عقابهم ، وما له عليهم من النِّعم .

[1017] وعن أَبي مسعودٍ البَدْرِيِّ t عن النبي  قَالَ : « مَنْ قَرَأَ بِالآيَتَيْنِ مِنْ آخر سُورَةِ البَقَرَةِ في لَيْلَةٍ كَفَتَاهُ » . متفقٌ عَلَيْهِِ .

قِيلَ : كَفَتَاهُ الْمَكْرُوهَ تِلْكَ اللَّيْلَةَ ، وَقِيلَ : كَفَتَاهُ مِنْ قِيامِ اللَّيْلِ .

قال الحافظ : وقيل : معناه أجزأتاه فيما تعلق بالاعتقاد ، لما اشتملتا عليه من الإِيمان والأعمال إجمالاً ، ثم ذكر أقوالاً أخرى ، قال : ويجوز أن يراد جميع ما تقدم والله أعلم .

وعن أبي مسعود رفعه : « من قرأ خاتمة البقرة أجزأت عنه قيام ليلة » .

وعن النعمان بن بشير رفعه : « أن الله كتب كتابًا ، وأنزل منه آيتين ، ختم بهما سورة البقرة ، لا يقرآن في دار فيقربها الشيطان ثلاث ليال » . أخرجه الحاكم وصححه .

[1018] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « لا تَجْعَلُوا بُيُوتَكُمْ مَقَابِرَ ، إنَّ الشَّيْطَانَ يَنْفِرُ مِنَ البَيْتِ الَّذِي تُقْرَأُ فِيهِ سُورَةُ البَقرَةِ » . رواه مسلم

قوله : « لا تجعلوا بيوتكم مقابر » ، أي : لا تجعلوها كالمقابر لا يصلى فيها ، ولكن صلوا في بيوتكم تطوعًا واقرؤا فيها ؛ لأن الشيطان يفر من قراءة القرآن خصوصًا سورة البقرة .

[1019] وعن أُبَيِّ بنِ كَعبٍ t قال : قَالَ رسولُ الله r : « يَا أَبَا الْمُنْذِرِ ، أَتَدْري أيُّ آيَةٍ مِنْ كِتَابِ الله مَعَكَ أعْظَمُ » ؟ قُلْتُ : الله ورسوله أعلم قال : يا أبا المنذر أَتَدْري أيُّ آيَةٍ مِنْ كِتَابِ الله مَعَكَ أعْظَمُ » ؟ قُلْتُ : ﴿ اللهُ لا إلَهَ إِلا هُوَ الحَيُّ القَيُّومُ ﴾ فَضَرَبَ فِي صَدْرِي ، وقال : « لِيَهْنِكَ العِلْمُ أَبَا الْمُنْذِرِ » . رواه مسلم .

في هذا الحديث : منقبة جليلة لأُبَيٍّ .

وفيه : جواز مدح الإِنسان في وجهه ، إذا أمن عليه الإِعجاب ، وكان فيه مصلحة ، كإظهار علمه ونحو ذلك .

وفيه : فضل آية الكرسي ، لما اشتملت عليه من إثبات ربوبية الله ، وألوهيته وأسمائه ، وصفاته ، وتنـزيهه عن النقائص .

قال ابن كثير : وهذه الآية مشتملة على عشر جمل مستقلة .

فقوله : ﴿ اللّهُ لا إِلَـهَ إِلا هُوَ ﴾ إخبار بأنه المنفرد بالألوهية لجميع الخلائق .

﴿ الْحَيُّ الْقَيُّومُ ﴾ : أي : الحي في نفسه الذي لا يموت أبدًا ، القيِّم لغيره.

﴿ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ ﴾ : أي : لا يعتريه نقص ولا غفلة ، ولا ذهول عن خلقه .

﴿ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ ﴾ : إخبار أنَّ الجميع عبيده وفي ملكه ، وتحت قهره وسلطانه .

﴿ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ ﴾ وهذا من عظمته وجلاله وكبريائه عزَّ وجلّ ، أنه لا يتجاسر أحد أن يشفع لأحد عنده ، إلا بإذنه له في الشفاعة .

﴿ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ ﴾ دليلٌ على إحاطة علمه بجميع الكائنات ماضيها وحاضرها ومستقبلها .

﴿ وَلا يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلا بِمَا شَاء ﴾ ، أي : لا يطَّلع أحد من علم الله على شيء إلا ما أعلمه الله عزَّ وجلّ وأطلعه عليه .

﴿ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ ﴾ . قال ابن عباس : ( كرسيه ) علمه . وعنه : ( الكرسي ) موضع القدمين ، والعرش لا يقدر أحد قدره ، وعنه : لو أن السماوات السبع ، والأرضين السبع ، بسطن ، ثم وصلن بعضهن إلى بعض ، ما كُنَّ في سعة الكرسي إلا بمنزلة الحلقة في المسافة .

وقال ابن جرير : حدثني يوسف أخبرني ابن وهب قال : قال ابن زيد : حدثني يوسف ، أخبرني أبي قال : قال رسول الله  : « ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس » . قال : وقال أبو ذر : سمعت رسول الله  يقول : « ما الكرسيُّ في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض » .

وقوله : ﴿ وَلا يَؤُودُهُ حِفْظُهُمَا ﴾ ، أي : لا يثقله ولا يكترثه حفظ السماوات والأرض ومن فيهما ومَنْ بينهما ، بل ذلك سهل عليه ، يسير لديه .

﴿ وَهُوَ الْعَلِيُّ الْعَظِيمُ ﴾ كقوله : ﴿ الْكَبِيرُ الْمُتَعَالِ ﴾ [ الرعد (9) ] .

وهذه الآيات وما في معناها من الأحاديث الصحاح الأجود ، فيها طريقة السلف الصالح ، إمرارها كما جاءت من غير تكييف ولا تشبيه . انتهى ملخصًا .

[1020] وعن أَبي هريرة t قال : وَكَّلَنِي رسولُ الله r بِحِفْظِ زَكَاةِ رَمَضَانَ ، فَأتَانِي آتٍ فَجَعَلَ يَحْثُو مِنَ الطَّعَام ، فَأخَذْتُهُ فقُلتُ : لأَرْفَعَنَّكَ إِلَى رسول الله  قَالَ : إنِّي مُحْتَاجٌ ، وَعَليَّ عِيَالٌ ، وَبِي حَاجَةٌ شَدِيدَةٌ ، فَخَلَّيْتُ عَنْهُ ، فَأصْبَحْتُ ، فَقَالَ رسول الله r : « يَا أَبَا هُريرة ، مَا فَعَلَ أَسِيرُكَ ؟ » قُلْتُ : يَا رسول الله ، شَكَا حَاجَةً وَعِيَالاً ، فَرحِمْتُهُ فَخَلَّيْتُ سَبيلَهُ . فَقَالَ : « أمَا إنَّهُ قَدْ كَذَبَكَ وَسَيَعُودُ » فَعَرَفْتُ أنَّهُ سَيَعُودُ ، لقولِ رسول الله r فَرَصَدْتُهُ ، فَجاء يَحْثُو مِنَ الطَّعَامِ ، فَقُلتُ : لأَرْفَعَنَّكَ إِلَى رسول الله  قَالَ : دَعْنِي فَإنِّي مُحْتَاجٌ ، وَعَلَيَّ عِيَالٌ لا أعُودُ ، فَرحِمْتُهُ فَخَلَّيْتُ سَبيلَهُ ، فَأصْبَحْتُ فَقَالَ لي رسول الله r : « يَا أَبَا هُريرة ، مَا فَعَلَ أَسِيرُكَ ؟ » قُلْتُ : يَا رسول الله ، شَكَا حَاجَةً وَعِيَالاً ، فَرحِمْتُهُ فَخَلَّيْتُ سَبيلَهُ . فَقَالَ : « إنَّهُ قَدْ كَذَبَكَ وَسَيَعُودُ » فَرَصَدْتُهُ الثَّالثَة ، فَجاء يَحْثُو مِنَ الطَّعَامِ فَأخَذْتُهُ ، فَقُلتُ : لأَرْفَعَنَّكَ إِلَى رسول الله  وهذا آخِرُ ثلاثِ مَرَّاتٍ أنَّكَ تَزْعُمُ لا تَعُودُ ! ثُمَّ تَعُود ! فَقَالَ : دَعْنِي فَإنِّي أُعَلِّمُكَ كَلِمَاتٍ يَنْفَعُكَ اللهُ بِهَا ، قُلْتُ : مَا هُنَّ ؟ قَالَ : إِذَا أَوَيْتَ إِلَى فِرَاشِكَ فَاقْرَأْ آيَةَ الكُرْسِيِّ ﴿ اللّهُ لا إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ ﴾ حتى تختم الآية ، فَإنَّكَ لَنْ يَزَالَ عَلَيْكَ مِنَ الله حَافِظٌ ، وَلا يَقْرَبُكَ شَيْطَانٌ حَتَّى تُصْبِحَ ، فَخَلَّيْتُ سَبِيلَهُ ، فَأصْبَحْتُ ، فَقَالَ لي رسولُ الله r : « مَا فَعَلَ أسِيرُكَ البَارِحَةَ ؟ » قُلْتُ : يَا رسول الله ، زَعَمَ أنَّهُ يُعَلِّمُنِي كَلِمَاتٍ يَنْفَعُنِي اللهُ بِهَا ، فَخَلَّيْتُ سَبيلَهُ ، قَالَ : « مَا هِيَ ؟ » قُلْتُ : قَالَ لي : إِذَا أَوَيْتَ إِلَى فِرَاشِكَ فَاقْرَأْ آيَة الكُرْسِيِّ مِنْ أوَّلِهَا حَتَّى تَخْتِمَ الآية : ﴿ اللهُ لا إلَهَ إِلا هُوَ الحَيُّ القَيُّومُ ﴾ [ البقرة 255 ] وقال لِي : لا يَزَالُ عَلَيْكَ مِنَ اللهِ حَافِظٌ ، وَلَنْ يَقْرَبَكَ شَيْطَانٌ حَتَّى تُصْبِحَ . فَقَالَ النبيُّ r : « أمَا إنَّهُ قَدْ صَدَقَكَ وَهُوَ كَذُوبٌ ، تَعْلَمُ مَنْ تُخَاطِبُ مُنْذُ ثَلاَثٍ يَا أَبَا هُرَيْرَةَ ؟ » قُلْتُ : لا . قَالَ : « ذَاكَ شَيْطَانٌ » . رواه البخاري .

في هذا الحديث : فضل آية ( الكرسي ) ، وأن قراءتها تطرد الشياطين ، وأن الحكمة قد يتلقاها الفاجر فلا ينتفع بها ، وتؤخذ عنه فيُنتفَع بها ، وأن الكذَّاب قد يصدق ، وأن الشيطان من شأنه أن يكذب ، وأنه قد يتصور ببعض الصور فتمكن رؤيته ، وأن الجِنَّ يأكلون من طعام الإِنس ويتكلمون بكلامهم .

وفيه : قبول العذر والستر على من يظن به الصدق .

وعند النسائي من حديث معاذ بن جبل : ضم إليَّ رسول االله  تمر الصدقة ، فكنت أجد فيه كل يوم نقصانًا ، فشكوت ذلك إِلى رسول الله  فقال لي : « هو عمل الشيطان فارصده » فرصدته ، فأقبل في صورة فيل ، فلما انتهى إلى الباب دخل من خلل الباب في غير صورته ، فدنا من التمر فجعل يلتقمه ، فشددت عليَّ ثيابي فأخذته فالتفت يداي على وسطه فقلت : يا عدو الله وثبت إلى تمر الصدقة فأخذته وكانوا أحق به منك ، لأرفعنَّك إلى رسول الله  فيفضحك ، قال : أنا شيخ كبير فقير ذو عيالٍ ، وما أتيتك إلا من نصيبين ، ولو أصبت شيئًا دونه ما أتيتك ، ولقد كنا في مدينتكم هذه حتى بعث صاحبكم ، فلما نزلت عليه آيتان تفرقنا منها ، فإن خليت سبيلي علمتكهما . قلت : نعم . قال : آية الكرسي وآخر سورة البقرة من قوله : ﴿ آمَنَ الرَّسُولُ... ﴾ إلى آخرها .

[1021] وعن أَبي الدرداءِ t أنَّ رسول الله  قَالَ : « مَنْ حَفِظَ عَشْرَ آيَاتٍ مِنْ أَوَّلِ سُورَةِ الكَهْفِ ، عُصِمَ مِنَ الدَّجَّالِ » .

وفي رواية : « مِنْ آخِرِ سُورَةِ الكَهْفِ » . رواهما مسلم .

المراد : أنّ حفظ عشر هذه الآيات من سورة الكهف يكون عاصمًا من فتنة المسيح الدَّجَّال ، الذي يخرج في آخر الزمان مدَّعيًا الألوهية لخوارق تظهر على يديه .

وروى أحمد عن أنس الجهني ، عن رسول الله  أنه قال : « من قرأ أوَّل سورة الكهف وآخرها كانت له نورًا من قدمه إِلى رأسه ، ومن قرأها كلها كانت له نورًا ما بين السماء والأرض » .

وعن أبي سعيدٍ عن النبي  : « من قرأ سورة الكهف في يوم الجمعة أضاء له من النور ما بينه وبين الجمعتين » . أخرجه الحاكم وصححه .

وعن عليّ مرفوعًا : « من قرأ سورة الكهف يوم الجمعة فهو معصوم إِلى ثمانية أيام من كل فتنة ، وإن خرج الدَّجَّال عُصم منه » . رواه الضِّياء المقدسي في المختارة .

[1022] وعن ابنِ عَبَّاسٍ رضي الله عنهما قال : بَيْنَمَا جِبْريلُ u قَاعِدٌ عِنْدَ النبي r سَمِعَ نَقيضاً مِنْ فَوقِهِ ، فَرَفَعَ رَأسَهُ ، فَقَالَ : هَذَا بَابٌ مِنَ السَّمَاءِ فُتِحَ اليَوْمَ وَلَمْ يُفْتَحْ قَطٌّ إِلا اليَوْمَ ، فنَزلَ منهُ مَلكٌ ، فقالَ : هذا مَلكٌ نَزلَ إلى الأرضِ لم ينْزلْ قطّ إلا اليومَ فَسَلَّمَ وقال : أبْشِرْ بِنُورَيْنِ أُوتِيتَهُمَا لَمْ يُؤتَهُمَا نَبيٌّ قَبْلَكَ : فَاتِحَةُ الكِتَابِ ، وَخَواتِيمُ سُورَةِ البَقَرَةِ ، لَنْ تَقْرَأَ بِحَرْفٍ مِنْهَا إِلا أُعْطِيتَه . رواه مسلم .

( النَّقِيضُ ) : الصَّوْتُ .

النقيض : الصوت .

قوله : « فاتحة الكتاب » ، سُمِّيت بذلك لأنه يُفتح بها في المصاحف فتُكتب قبل جميع السور ، ويبدأ بقراءتها في الصلاة . وسُمِّيت أُمُّ القرآن لاشتمالها على المعاني التي في القرآن : من الثناء على الله تعالى ، والتعبُّد بالأمر والنهي والوعد والوعيد ، وعلى ما فيها من ذكر الذات والصفات والفعل ، واشتمالها على ذكر المبدأ والمعاد والمعاش .

ولها أسماء أخرى : الكنـز ، والوافية ، والشافية ، والكافية ، وسورة الحمد ، والحمد لله ، وسورة الصلاة ، وسورة الشفاء ، والأساس ، وسورة الشكر ، وسورة الدعاء .

قوله : « لن تقرأ بحرف منها إِلا أعطيته » ، كما في حديث أبي هريرة : « قال الله تعالى : قسمت الصلاة بيني وبين عبدي نصفين ، ولعبدي ما سأل ، فإذا قال العبد : الحمد لله رب العالمين ، قال الله : حمدني عبدي ... » الحديث .

وكما في الحديث الآخر : « ربنا لا تؤاخذنا إِنْ نسينا أو أخطأنا ، قال الله : قد فعلت ... » الحديث .

184- باب استحباب الاجتماع عَلَى القراءة

[1023] وعن أَبي هريرة t قال : قَالَ رسول الله r : « وَمَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ بُيُوتِ اللهِ يَتلُونَ كِتَابَ اللهِ ، وَيَتَدَارَسُونَهُ بينهم ، إِلا نَزَلَتْ عَلَيْهِمُ السَّكِينَةُ وَغَشِيتْهُمُ الرَّحْمَةُ ، وَحَفَّتْهُمُ المَلاَئِكَةُ ، وَذَكَرَهُمُ اللهُ فِيمَنْ عِنْدَهُ » . رواه مسلم .

في هذا الحديث : استحباب الاجتماع على القراءة لما فيه من تعظيم القرآن ، وإظهار شعاره بتكثير مجالسه ، وخصوصًا المساجد ، لأنها أفضل المواضع وأشرفها .

وفيه : فضل مدارسة القرآن ، ولهذا كان جبريل يلقى النبي  فيدارسه القرآن .

وفيه : بيان ثواب المجتمعين لقراءة القرآن ، وأعلاه ذكر الله لهم فيمن عنده من الملائكة قال الله تعالى : ﴿ فَاذْكُرُونِي أَذْكُرْكُمْ ﴾ [ البقرة (152) ] ، وقال تعالى : ﴿ وَلَذِكْرُ اللَّهِ أَكْبَرُ ﴾ [ العنكبوت (45) ] .

185- باب فضل الوضوء

قَالَ الله تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ ﴾ إِلَى قَوْله تَعَالَى : ﴿ مَا يُريدُ اللهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلكِنْ يُريدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ ﴾ [ المائدة (6) ] .

يأمر تعالى عباده المؤمنين إذا أرادوا القيام إلى الصلاة وهم محدثون أن يتوضؤوا ، فيغسلوا وجوههم وأيديهم إلى المرافق ، فيدخلوها في الغسل ، ويمسحوا برؤوسهم ، ويغسلوا أرجلهم ، وإن كانوا جنبًا أن يغتسلوا ، وإن كان أحدٌ منهم مريضًا يخاف ضررًا من استعمال الماء كفاه التيمم ، أو كان مسافرًا وخاف العطش جاز له التيمم .

وقوله تعالى : ﴿ أَوْ لاَمَسْتُمُ النِّسَاء ﴾ ، أي : جامعتموهن ﴿ فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً ﴾ ، أي : طاهرًا ، ﴿ فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ ﴾ [ المائدة (6) ] .

وعن عمار بن ياسر رضي الله عنهما قال : بعثني النبي  في حاجة فأجنبت فلم أجد الماء ، قتمرَّغت في الصعيد كما تمرغ الدابة ، ثم أتيت النبي  فذكرت ذلك له ، فقال : « إنما يكفيك أن تقول بيديك هكذا » ثم ضرب بيديه الأرض ضربةً واحدةً ، ثم مسح الشمال على اليمين ، وظاهر كفيه ووجهه . متفق عليه .

﴿ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ ﴾ ، أي : ضيق ، ﴿ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ ﴾ من الأحداث والذنوب : ﴿ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ ﴾ نعمته فيزيدها عليكم .

[1024] وعن أَبي هريرة t قال : سَمِعْتُ رسول الله  يقول : « إنَّ أُمَّتِي يُدْعَوْنَ يَوْمَ القِيَامَةِ غُرَّاً مُحَجَّلينَ مِنْ آثَارِ الوُضُوءِ ، فَمَنِ اسْتَطَاعَ مِنْكُمْ أنْ يُطِيلَ غُرَّتَهُ فَلْيَفْعَلْ » . متفقٌ عَلَيْهِِ .

الغرة : في الوجه ، والتحجيل : في اليدين والرجلين .

قال الحافظ : وأصل الغرة لمعة بيضاء تكون في جبهة الفرس ، ثم استعملت في الجمال والشهرة وطيب الذكر ، والمراد بها هنا النور الكائن في وجوه أمة محمد  .

وقوله : « محجلين » من التحجيل ، وهو بياض يكون في قوائم الفرس ، والمراد به هنا : النور أيضًا .

[1025] وعنه قَالَ : سَمِعْتُ خليلي  يقول : « تَبْلُغُ الحِلْيَةُ مِنَ المُؤمِنِ حَيْثُ يَبْلُغُ الوُضُوءُ » . رواه مسلم .

في هذا الحديث : التحريض على إطالة الغرة والتحجيل ، وإطالة الغرة : أن يغسل جميع وجهه طولاً وعرضًا . وإطالة التحجيل : أن يغسل يديه حتى يشرع في العضدين ، ويغسل رجليه حتى يشرع في الساقين .

[1026] وعن عثمان بن عفان t قال : قَالَ رسول الله r : « من تَوَضَّأ فَأَحْسَنَ الوُضُوءَ ، خَرَجَتْ خَطَايَاهُ مِنْ جَسَدِهِ حَتَّى تَخْرُج مِنْ تَحْتِ أَظْفَارِهِ » . رواه مسلم .

في هذا الحديث : الحثُّ على الاعتناء بتعلم شروط الوضوء وسننه وآدابه ، والعمل بذلك .

[1027] وعنه قَالَ : رَأيتُ رسول الله r تَوَضَّأَ مِثْلَ وُضُوئِي هَذَا ، ثُمَّ قَالَ : « مَنْ تَوَضَّأ هكَذَا ، غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ، وَكَانَتْ صَلاَتُهُ وَمَشْيُهُ إِلَى المَسْجدِ نَافِلَةً » . رواه مسلم .

صفة الوضوء الذي ذكره عثمان ، أنه دعا بوضوء فأفرغ على يديه من إنائه ، فغسلهما ثلاث مرات ، ثم أدخل يمينه في الوضوء ، ثم تمضمض واستنشق واستنثر ، ثم غسل وجهه ثلاثًا ، ويديه إلى المرفقين ثلاثًا ، ثم مسح برأسه ، ثم غسل كلتا رجليه ثلاثًا ، ثم قال : « رأيت النبي  توضأ نحو وضوئي هذا » . ثم قال : « من توضأ نحو وضوئي هذا ، ثم صلى ركعتين لا يحدِّث فيهما نفسه غفر الله له ما تقدم من ذنبه » . رواه البخاري ومسلم .

وفيه : الحث على دفع الخواطر المتعلقة بأشغال الدنيا وجهاد النفس في ذلك ، والترغيب في الإِخلاص ، وقد قال الله تعالى : ﴿ وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّـيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ * وَاصْبِرْ فَإِنَّ اللّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ ﴾ [ هود (114 ، 115) ] .

[1028] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « إِذَا تَوَضَّأ العَبْدُ المُسْلِمُ - أَو المُؤْمِنُ - فَغَسَلَ وَجْهَهُ ، خَرَجَ مِنْ وَجْهِهِ كُلُّ خَطِيئَةٍ نَظَرَ إِلَيْهَا بِعَيْنَيْهِ مَعَ المَاءِ ، أَوْ مَعَ آخِرِ قَطْرِ المَاءِ ، فَإذَا غَسَلَ يَدَيْهِ ، خَرَجَ مِنْ يَدَيْهِ كُلُّ خَطِيئَةٍ كَانَ بَطَشَتْهَا يَدَاهُ مَعَ المَاءِ ، أَو مَعَ آخِرِ قَطْرِ المَاءِ ، فَإذَا غَسَلَ رِجْلَيْهِ ، خَرَجَتْ كُلُّ خَطِيئَةٍ مَشَتْهَا رِجْلاَهُ مَعَ المَاءِ ، أَو مَعَ آخِرِ قَطْرِ المَاءِ ، حَتَّى يَخْرُجَ نَقِيَّاً مِنَ الذُّنُوبِ » . رواه مسلم .

المراد بتكفير الخطايا هنا الصغائر لقول النبي  : « الصلوات الخمس ، والجمعة إلى الجمعة ، ورمضان إلى رمضان ، مكفرات لما بينهن إذا اجتنبت الكبائر » .

[1029] وعنه : أنَّ رسول الله r أتى المقبرة ، فَقَالَ : « السَّلاَمُ عَلَيْكُمْ دَارَ قَومٍ مُؤْمِنِينَ ، وَإنَّا إنْ شَاءَ اللهُ بِكُمْ لاَحِقُونَ ، وَدِدْتُ أنَّا قَدْ رَأَيْنَا إخْوانَنَا » . قالوا : أوَلَسْنَا إخْوَانَكَ يَا رسول الله ؟ قَالَ : « أنْتُمْ أصْحَابِي ، وَإخْوَانُنَا الَّذِينَ لَمْ يَأتُوا بَعْدُ » . قالوا : كَيْفَ تَعْرِفُ مَنْ لَمْ يَأتِ بَعْدُ مِنْ أُمَّتِكَ يَا رَسولَ الله ؟ فَقَالَ : « أرَأيْتَ لَوْ أنَّ رَجُلاً لَهُ خَيلٌ غُرٌّ مُحَجَّلَةٌ بَيْنَ ظَهْرَيْ خَيْلٍ دُهْمٍ بُهْمٍ ، ألا يَعْرِفُ خَيْلَهُ ؟ » قالوا : بَلَى يَا رسول الله ، قَالَ : « فإنَّهُمْ يَأتُونَ غُرّاً مُحَجَّلينَ مِنَ الوُضُوءِ ، وأنَا فَرَطُهُمْ عَلَى الحَوْضِ » . رواه مسلم .

في هذا الحديث : جواز تمني الخير ، ولقاء الفضلاء . وليس في هذا الحديث نفيًا لأخوة الصحابة ، ولكن ذكر مزيتهم بالصحبة . أي فأنتم أخوة صحابة والذين لم يأتوا بعد ليسوا بصحابة قال الله تعالى : ﴿ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ ﴾ [ الحجرات (10) ] .

وفيه : بشارة لهذه الأمة بأن واردهم إلى الماء هو محمد  . والفرط : هو المتقدم إلى الماء ، قال الله تعالى : ﴿ وَجَاءتْ سَيَّارَةٌ فَأَرْسَلُواْ وَارِدَهُمْ فَأَدْلَى دَلْوَهُ ﴾ [ يوسف (19) ] . والحوض : الكوثر .

[1030] وعنه : أنَّ رسول الله  قَالَ : « ألا أَدُّلُكُمْ عَلَى مَا يَمْحُو اللهُ بِهِ الخَطَايَا ، وَيَرْفَعُ بِهِ الدَّرَجَاتِ ؟ » قالوا : بَلَى يَا رسول الله ، قَالَ : « إسْبَاغُ الوُضُوءِ عَلَى المَكَارِهِ ، وَكَثْرَةُ الخُطَا إِلَى المَسَاجِدِ ، وَانْتِظَارُ الصَّلاَةِ بَعْدَ الصَّلاَةِ ؛ فَذلِكُمُ الرِّبَاطُ ؛ فَذَلِكُمُ الرِّبَاطُ » . رواه مسلم .

إسباغ الوضوء في المكاره : إتمامه في نحو برد وقلَّة ماء ، وأصل الرباط ، الحبس على الشيء ، فكأنه حبس نفسه على هذه الطاعة .

وفي الحديث : استحباب إسباغ الوضوء ، والتردد إلى المسجد ، واستحباب الجلوس فيه للعبادة .

[1031] وعن أَبي مالك الأشعري t قال : قَالَ رسول الله r : « الطُّهُورُ شَطْرُ الإيمَانِ » . رواه مسلم .

وَقَدْ سبق بطوله في باب الصبر .

قوله : « الطهور شطر الإيمان » ، أي : نصفه ، لأن خصال الإيمان قسمان : ظاهرةٌ ، وباطنةٌ . فالطهور من الخصال الظاهرة ، والتوحيد من الخصال الباطنة . وقد جمع ذلك في حديث عمر بن الخطاب كما سيأتي .

وفي البابِ حديث عمرو بن عَبَسَة t السابق في آخر باب الرَّجَاءِ ، وَهُوَ حديث عظيم ؛ مشتمل عَلَى جمل من الخيرات .

الشاهد من حديث عمرو بن عبسة : ( فقلت : يَا رسول الله ، فالوضوء حدِّثْني عنه فقال : « ما منكم رجل يقرب وضوءه ، فيتمضمض ، ويستنشق ، ويستنثر ، إلا خرت خطايا وجهه ، وفيه ، وخياشيمه ، ثم إذا غسل وجهه كما أمر الله ، إلا خرت خطايا وجهه من أطراف لحيته مع الماء ، ثم يغسل يديه إلى المرفقين ، إلا خرت خطايا يديه من أنامله مع الماء ، ثم يمسح رأسه ، إلا خرت خطايا رأسه من أطراف شعره مع الماء ، ثم يغسل قدميه إلى الكعبين ، إلا خرت خطايا رجليه من أنامله مع الماء ، فإنْ هو قام فصلَّى ، فحمد الله ، وأثنى عليه ، ومجَّده بالذي هو له أهل ، وفرغ قلبه لله تعالى ، إلا انصرف من خطيئته كهيئته يوم ولدته أمه » . ) .

[1032] وعن عمر بن الخطاب t عن النبي  قَالَ : « مَا مِنْكُمْ مِنْ أحَدٍ يَتَوَضَّأُ فَيُبْلغُ – أَوْ فَيُسْبِغُ – الوُضُوءَ ، ثُمَّ يقول : أشهَدُ أنْ لا إلهَ إِلا اللهُ وَحْدَهُ لا شَرِيكَ لَهُ ، وَأشْهَدُ أنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ ؛ إِلا فُتِحَتْ لَهُ أَبْوَابُ الجَنَّةِ الثَّمَانِيَةُ يَدْخُلُ مِنْ أَيِّهَا شَاءَ » . رواه مسلم .

وزاد الترمذي : « اللَّهُمَّ اجْعَلْنِي مِنَ التَّوَّابِينَ ، وَاجْعَلْنِي مِنَ المُتَطَهِّرِينَ » .

جمع في هذا الحديث بين طهارة الظاهر بالوضوء ، وطهارة الباطن بالتوحيد ، وسؤال التوبة ، والتطهر من الذنوب والآثام ، وأخبر  أن ثواب هذا العمل دخول الجنة من أي أبوابها شاء ، وبالله التوفيق .

186- باب فضل الأذان

[1033] عن أَبي هريرة t أنَّ رسول الله  قَالَ : « لَوْ يَعْلَمُ النَّاسُ مَا في النِّدَاءِ والصَّفِ الأَوَّلِ ، ثُمَّ لَمْ يَجِدُوا إِلا أنْ يَسْتَهِمُوا عَلَيْهِ لاسْتَهَمُوا عَلَيْهِ ، ولو يَعْلَمُونَ مَا فِي التَّهْجِيرِ لاسْتَبَقُوا إِلَيْهِ ، وَلَوْ يَعْلَمُونَ مَا فِي العَتَمَةِ وَالصُّبْحِ لأَتَوْهُمَا وَلَوْ حَبْواً » . متفقٌ عَلَيْهِِ .

« الاسْتِهَامُ » : الاقْتِرَاعُ ، وَ« التَّهْجِيرُ » : التَّبْكِيرُ إِلَى الصَّلاةِ .

قوله : « لو يعلم الناس ما في النداء والصف الأول » ، أي : من الخير والبركة . « ثم لم يجدوا إلا أن يستهموا عليه » ، أي : على ما ذكر من الأذان والصف الأول . : « لاستهموا عليه » ، أي : اقترعوا .

قال العلماء : في الحض على الصف الأول ، المسارعة إلى خلاص الذمة والسبق لدخول المسجد والقرب من الإمام ، واستماع قراءته ، والتعلم منه ، والفتح عليه ، والتبليغ عنه ، والسلامة من اختراق المارة بين يديه ، وسلامة البال من رؤية من يكن قدَّامه ، وسلامة موضع سجوده من أذيال المصلين ، والصف الأول عند الكعبة هو الذي يلي الإمام على الصحيح ، وإن كان أبعد من الكعبة .

[1034] وعن معاوية t قال : سَمِعْتُ رسول الله  يقولُ :
« المُؤَذِّنُونَ أطْوَلُ النَّاسِ أعْناقاً يَوْمَ القِيَامَةِ » . رواه مسلم .

قوله : « أطول االناس أعناقًا » ، قال النضر بن شميل : إذا ألجم الناسَ العرقُ يوم القيامة طالت أعناقهم ، لئلا ينالهم ذلك الكرب والعرق .

وقيل : معناه أنهم سادة ورؤساء ، والعرب تصف السادة بطول العنق .

[1035] وعن عبدِ الله بن عبدِ الرَّحْمنِ بن أَبي صَعصعة : أنَّ أَبَا سَعيد الخدريَّ t قَالَ لَهُ : « إنِّي أرَاكَ تُحبُّ الغَنَمَ وَالبَادِيَةَ فَإذَا كُنْتَ في غَنَمِك - أَوْ بَادِيتِكَ - فَأذَّنْتَ للصَّلاَةِ ، فَارْفَعْ صَوْتَكَ بِالنِّدَاءِ ، فَإنَّهُ لا يَسْمَعُ مدى صَوْتِ المُؤذِّنِ جِنٌّ ، وَلا إنْسٌ ، وَلا شَيْءٌ ، إِلا شَهِدَ لَهُ يَومَ القِيَامَةِ » . قَالَ أَبُو سَعيدٍ : سمعتُهُ مِنْ رَسولِ الله r . رواه البخاري .

في هذا الحديث : دليل على استحباب أذان المنفرد ورفع الصوت بالنداء ، وعند أبي داود من حديث أبي هريرة : « المؤذن يغفر له مدى صوته ، ويشهد له كل رطب ويابس » ، والسر في هذه الشهادة مع أنها تقع عند عالم الغيب والشهادة اشتهار المشهود له يوم القيامة بالفضل وعلوّ الدرجة ، وكما أن الله يفضح بالشهادة قومًا فكذلك يكرم بالشهادة آخرين .

وفيه : أن حب الغنم والبادية ولا سيما عند نزول الفتنة ، من عمل السلف الصالح .

[1036] وعن أَبي هريرة t قال : قَالَ رسول الله r : « إِذَا نُودِيَ بالصَّلاَةِ ، أدْبَرَ الشَّيْطَانُ ، وَلَهُ ضُرَاطٌ حَتَّى لا يَسْمَعَ التَّأذِينَ ، فَإذَا قُضِيَ النِّدَاءُ أقْبَلَ ، حَتَّى إِذَا ثُوِّبَ للصَّلاةِ أدْبَرَ ، حَتَّى إِذَا قُضِيَ التَّثْوِيبُ أقْبَلَ ، حَتَّى يَخْطِرَ بَيْنَ المَرْءِ وَنَفْسِهِ ، يَقُولُ : اذْكُرْ كَذَا واذكر كَذَا - لِمَا لَمْ يَكُنْ يَذْكُر مِنْ قَبْلُ - حَتَّى يَظَلَّ الرَّجُلُ مَا يَدْرِي كَمْ صَلَّى » . متفقٌ عَلَيْهِِ .

« التَّثْوِيبُ » : الإقَامَةُ .

في هذا الحديث : بيان فضيلة الأذان وأنه يطرد الشيطان ، وفي صحيح مسلم من رواية سهيل بن أبي صالح عن أبيه أنه قال : « إذا سمعت صوتًا فناد بالصلاة » .

قال ابن الجوزي : على الأذان هيبة يشتدّ انزعاج الشيطان بسببها ، لأنه لا يكاد يقع في الأذان رياء ولا غفلة عند النطق به بخلاف الصلاة ، فإِنَّ النفس تحضر فيها ، فيفتح لها الشيطان أبواب الوسوسة .

قال ابن بطال : يشبه أن يكون الزَّجر عن خروج المرء من المسجد بعد أن يؤذِّن المؤذن من هذا المعنى ، لئلا يكون متشبِّهًا بالشيطان ، الذي يفرّ عند سماع الأذان . والله أعلم .

[1037] وعن عبدِ الله بن عمرو بن العاص رضي الله عنهما : أنّه سمع رسول الله r يقول : « إِذَا سَمِعْتُمُ الْمُؤَذِّنَ فَقُولُوا مِثْلَ مَا يَقُولُ ، ثُمَّ صَلُّوا عَلَيَّ ؛ فَإنَّه مَنْ صَلَّى عَلَيَّ صَلاَةً صَلَّى اللهُ عَلَيْهِ بِهَا عَشْراً ، ثُمَّ سَلُوا اللهَ لِيَ الوَسِيلَةَ ؛ فَإنَّهَا مَنْزِلَةٌ في الجَنَّةِ لا تَنْبَغِي إِلا لِعَبْدٍ مِنْ عِبَادِ اللهِ وَأرْجُو أنْ أكونَ أنَا هُوَ ، فَمَنْ سَألَ لِيَ الوَسِيلَةَ حَلَّتْ لَهُ الشَّفَاعَةُ » . رواه مسلم .

في هذا الحديث : استحباب مجاوبة المؤذن بمثل ما يقول في كل كلمة من الأذان إلا الحيعلة فيقول : « لا حول ولا قوة إلا بالله » ، كما في حديث معاوية .

وروى النسائي من حديث أمِّ حبيبة : أنه  كان يقول مثل ما يقول المؤذن حتى يسكت .

قال الطيبي : معنى الحيعلتين : هلمَّ بوجهك وسريرتك إلى الهدى عاجلاً ، والفوز بالنعيم آجلاً ، فناسب أن يقول : هذا أمر عظيم لا أستطيع مع ضعفي القيام به إلا إذا وفقني الله بحوله وقوته .

فيه : استحباب الصلاة على النبي  والدعاء له بالوسيلة .

[1038] وعن أَبي سعيد الخدري t أنَّ رسول الله  قَالَ : « إِذَا سَمِعْتُمُ النِّدَاءَ ، فَقُولُوا كَمَا يَقُولُ المُؤذِّنُ » . متفقٌ عَلَيْهِِ .

[1039] وعن جابر t أنَّ رسول الله  قَالَ : « مَنْ قَالَ حِيْنَ يَسْمَعُ النِّدَاءَ : اللَّهُمَّ رَبَّ هذِهِ الدَّعْوَةِ التَّامَّةِ ، وَالصَّلاَةِ القَائِمَةِ ، آتِ مُحَمَّداً الوَسِيلَةَ ، وَالفَضِيلَةَ ، وَابْعَثْهُ مَقَامَاً مَحْمُوداً الَّذِي وَعَدْتَهُ ، حَلَّتْ لَهُ شَفَاعَتي يَوْمَ القِيَامَةِ » . رواه البخاري .

المقام المحمود : هو شفاعة النبي  عند الله عز وجل في القضاء بين خلقه حين يتأخر عنها آدم وأولوا العزم من الرسل .

[1040] وعن سعدِ بن أَبي وقَّاصٍ t عن النبي  أنَّه قَالَ : « مَنْ قَالَ حِيْنَ يَسْمَعُ المُؤَذِّنَ : أشْهَدُ أنْ لا إلَه إِلا اللهُ وَحْدَهُ لا شَرِيكَ لَهُ ، وَأنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ ، رَضِيتُ بِاللهِ رَبّاً ، وَبِمُحَمَّدٍ رَسُولاً ، وَبِالإسْلامِ دِيناً ، غُفِرَ لَهُ ذَنْبُهُ » . رواه مسلم .

في هذا الحديث : فضيلة هذا الذكر إذا سمع الأذان .

[1041] وعن أنس t قال : قَالَ رسول الله r : « الدُّعَاءُ لا يُرَدُّ بَيْنَ الأَذَانِ وَالإقَامَةِ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : الحث على الدعاء بين الأذان والإقامة ، وأن هذا الوقت من أوقات الإجابة .

187- باب فضل الصلوات

قَالَ الله تَعَالَى : ﴿ إنَّ الصَّلاَةَ تَنْهَى عَنِ الفَحْشَاءِ وَالمُنْكَرِ ﴾ [ العنكبوت (45) ] .

قال البغوي : الفحشاء : ما قبح من الأعمال ، والمنكر : ما لا يُعرف في الشرع . قال ابن مسعود وغيره : في الصلاة منتهى ومزدجر عن معاصي الله ، فمن لم تأمره صلاته بالمعروف ، ولم تنهه عن المنكر ، لم يزدد بصلاته من الله إلا بُعدًا . وعن أبي هريرة قال : جاء رجل إلى النبي  فقال : « إنَّ فلانًا يصلِّي بالليل ، فإذا أصبح سرق ، فقال : « إنه سينهاه ما تقول » . رواه أحمد .

[1042] وعن أَبي هريرة t قال : سَمِعْتُ رسول الله  يقول :
« أرَأيْتُمْ لَوْ أنَّ نَهْرَاً بِبَابِ أَحَدِكُمْ يَغْتَسِلُ مِنْهُ كُلَّ يَوْمٍ خَمْسَ مَرَّاتٍ ، هَلْ يَبْقَى مِنْ دَرنهِ شَيْءٌ ؟ » قالوا : لا يَبْقَى مِنْ دَرنهِ شَيْءٌ ، قَالَ : « فَذلِكَ مَثَلُ الصَّلَوَاتِ الخَمْسِ يَمْحُو اللهُ بِهِنَّ الخَطَايَا » . متفقٌ عَلَيْهِِ .

[1043] وعن جابرٍ t قال : قَالَ رسول الله r : « مَثَلُ الصَّلَواتِ الخَمْسِ كَمَثَلِ نَهْرٍ جَارٍ غَمْرٍ عَلَى بَابِ أحَدِكُمْ يَغْتَسِلُ مِنْهُ كُلَّ يَومٍ خَمْسَ مَرَّاتٍ » . رواه مسلم .

« الغَمْرُ » بفتح الغين المعجمة : الكثير .

شبه  الصلوات بالنهر الجاري ، والخطايا بالدرن الذي يغسله الماء ، فالصلوات تكفر صغائر الذنوب دون كبائرها ؛ لأن الماء لا يغسل الجذام ونحوه ، ولهذا قال  : « الصلوات الخمس ، والجمعة إلى الجمعة ، ورمضان إلى رمضان ، مكفرات لما بينهن إذا اجتنبت الكبائر » .

[1044] وعن ابن مسعود t أنَّ رَجُلاً أصَابَ مِن امْرَأَةٍ قُبْلَةً ، فَأتَى النبيَّ r فَأخْبَرَهُ فَأنْزَلَ اللهُ تَعَالَى : ﴿ أَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ ، إنَّ الحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ﴾ [ هود (114) ] فَقَالَ الرَّجُلُ أَلِيَ هَذَا ؟ قَالَ : « لِجَمِيعِ أُمَّتِي كُلِّهِمْ » . متفقٌ عَلَيْهِِ .

قوله : ( فأنزل الله تعالى : ﴿ وَأَقِمِ الصَّلاَةَ ﴾ ، في رواية عند أحمد ومسلم : فقرأ عليه : « أقم الصلاة » ، وأوله : قال جاء رجل إلى رسول الله  فقال : يا رسول الله ، إني وجدت امرأة في بستان ففعلت بها كل شيء غير أني لم أجامعها ، قبلتها ولزمتها ولم أفعل غير ذلك ، فافعل بي ما شئت ، فلم يقل رسول الله  شيئًا ، فذهب الرجل ، فقال عمر : لقد ستر الله عليه ولو ستر على نفسه ، فأتبعه رسول الله  ثم قال : « ردوه عليَّ » فردوه ، فقرأ عليه : ﴿ وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّـيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ ﴾ [ هود (114) ] .

[1045] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « الصَّلَوَاتُ الخَمْسُ ، وَالجُمُعَةُ إِلَى الجُمُعَةِ ، كَفَّارَةٌ لِمَا بَيْنَهُنَّ ، مَا لَمْ تُغشَ الكَبَائِرُ » . رواه مسلم .

في هذا الحديث : دليل على أن أعمال البر تكفر الذنوب الصغائر .

قال الله تعالى ﴿ إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيماً ﴾ [ النساء (31) ] .

[1046] وعن عثمان بن عفان t قال : سَمِعْتُ رسول الله  يقول : « مَا مِنْ امْرِئٍ مُسْلِمٍ تَحْضُرُهُ صَلاَةٌ مَكْتُوبَةٌ فَيُحْسِنُ وُضُوءها ؛ وَخُشُوعَهَا، وَرُكُوعَهَا ، إِلا كَانَتْ كَفَّارَةً لِمَا قَبْلَهَا مِنَ الذُّنُوب مَا لَمْ تُؤتَ كَبِيرةٌ ، وَذلِكَ الدَّهْرَ كُلَّهُ » . رواه مسلم .

في هذا الحديث : تنبيه على تعميم تكفير الطاعات للصغائر كل زمن .

188- باب فضل صلاة الصبح والعصر

[1047] عن أَبي موسى t أنَّ رسول الله  قَالَ : « مَنْ صَلَّى البَرْدَيْنِ دَخَلَ الجَنَّةَ » . متفقٌ عَلَيْهِِ .

( البَرْدَانِ ) : الصُّبْحُ والعَصْرُ .

سُمِّيا البردين ؛ لفعلهما وقت البرد ، ووجه تخصيصهما بالذكر عن سائر الصلوات أن وقت الصبح يكون عند لذَّة النوم ، ووقت العصر يكون [ عند ] الاشتغال ، وأن العبد إذا حافظ عليهما كان أشد محافظة على غيرهما .

وفيه : إيماء إلى حسن خاتمة مصليهما بوفاته على الإسلام .

[1048] وعن أَبي زهير عُمارة بن رُؤَيْبَةَ t قال : سَمِعْتُ رسول الله  يقول : « لَنْ يَلِجَ النَّارَ أحَدٌ صَلَّى قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا » يعني : الفَجْرَ والعَصْرَ . رواه مسلم .

تخصيصها بذلك أنَّ وقت الصبح يكون عند النوم ولذَّته ، ووقت العصر عند الاشتغال بتتمات أعمال النهار . ففي صلاتهما دليلٌ على خلوص النفس من الكسل ومحبتها للعبادة ، ويلزم من ذلك إتيانه ببقية الصلوات الخمس .

قال الله تعالى ﴿ فِي بُيُوتٍ أَذِنَ اللَّهُ أَن تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ * رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ * لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُم مِّن فَضْلِهِ وَاللَّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ ﴾ [ النور (36 : 38) ] .

[1049] وعن جُنْدُبِ بن سفيان t قال : قَالَ رسول الله r : « مَنْ صَلَّى الصُّبْحَ فَهُوَ في ذِمَّةِ اللهِ ، فَانْظُرْ يَا ابْنَ آدَمَ ، لا يَطْلُبَنَّكَ اللهُ مِنْ ذِمَّتِهِ بِشَيءٍ » . رواه مسلم .

في هذا الحديث : التحذير عن التعرض للمصلين ، وأذاهم بغير حق . قال الله تعالى : ﴿ وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُّبِيناً ﴾ [ الأحزاب (58) ] .

[1050] وعن أَبي هريرة t قال : قَالَ رسول الله r : « يَتَعَاقَبُونَ فِيكُمْ مَلاَئِكَةٌ بِاللَّيْلِ ، وَمَلاَئِكَةٌ بِالنَّهَارِ ، وَيجْتَمِعُونَ في صَلاَةِ الصُّبْحِ وَصَلاَةِ العَصْرِ ، ثُمَّ يَعْرُجُ الَّذِينَ بَاتُوا فِيكُمْ ، فَيَسْأَلُهُمُ اللهُ - وَهُوَ أعْلَمُ بِهِمْ - كَيْفَ تَرَكْتُمْ عِبَادي ؟ فَيقُولُونَ : تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ ، وَأتَيْنَاهُمْ وَهُمْ يُصَلُّونَ » . متفقٌ عَلَيْهِِ .

قوله : « يتعاقبون فيكم » ، في رواية للبخاري : « الملائكة يتعاقبون ، ملائكة بالليل وملائكة بالنهار » . ولابن خزيمة : « إنَّ لله ملائكة يتعاقبون » .

قوله : « فيسألهم ربهم وهو أعلم بهم » ، قيل : الحكمة في سؤالهم استدعاء شهادتهم لبني آدم بالخبر ، واستنطاقهم بما يقتضي التعطف عليهم ، وذلك لإظهار الحكمة من خلق نوع الإنسان في مقابلة من قال من الملائكة : ﴿ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ ﴾ [ البقرة (30) ] .

قال الحافظ : وفي الحديث ، الإشارة إلى عِظَمِ هاتين الصلاتين لكونهما تجتمع فيهما الطائفتان ، وفي غيرهما طائفة واحدة ، والإشارة إلى شرف الوقتين المذكورين ، وقد أورد أن الرزق يقسم بعد صلاة الصبح ، وأن الأعمال ترفع آخر النهار ، فمن كان حينئذٍ في طاعة بورك في رزقه وفي عمله ، والله أعلم .

[1051] وعن جرير بن عبد الله البَجَليِّ t قال : كُنَّا عِنْدَ النبيِّ r فَنَظَرَ إِلَى القَمَرِ لَيْلَةَ البَدْرِ ، فَقَالَ : « إنَّكُمْ سَتَرَونَ رَبَّكُمْ كَمَا تَرَوْنَ هَذَا القَمَرَ ، لا تُضَامُونَ في رُؤْيَتهِ ، فَإنِ اسْتَطَعْتُمْ أنْ لا تُغْلَبُوا عَلَى صَلاَةٍ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا ، فَافْعَلُوا » . متفقٌ عَلَيْهِِ .

وفي رواية : « فَنَظَرَ إِلَى القَمَرِ لَيْلَةَ أرْبَعَ عَشْرَةَ » .

قال المهلب : خصَّ هذين الوقتين لاجتماع الملائكة فيهما ، ورفعهم أعمال البلاد ، لئلا يفوتهم هذا الفضل العظيم .

قال العلماء : ووجه مناسبة ذكر هاتين الصلاتين عند ذكر الرؤية أن الصلاة أفضل الطاعت ، وقد ثبت لهاتين الصلاتين من الفضل على غيرهما ما ذكر من اجتماع الملائكة فيهما ، ورفع الأعمال وغير ذلك ، فهما أفضل الصلوات فناسب أن يجازى المحافظ عليهما بأفضل العطايا ، وهو النظر إلى الله تعالى .

[1052] وعن بُرَيْدَة t قال : قَالَ رسول الله r : « مَنْ تَرَكَ صَلاَةَ العَصْرِ فَقَدْ حَبِطَ عَمَلُهُ » . رواه البخاري .

قال البخاري : باب من ترك صلاة العصر ، وذكر الحديث عن أبي المليح ، قال : كنا مع بريدة في غزوة في يوم ذي غيم ، فقال : بكِّروا بصلاة العصر ، فإن النبي  قال : « من ترك صلاة العصر فقد حبط عمله » .

قال الحافظ : قيل : خص يوم الغيم بذلك ؛ لأنه مظنة التأخير ، إما لمتنطع يحتاط لدخول الوقت فيبالغ في التأخير حتى يخرج الوقت ، أو لمتشاغلٍ بأمر آخر فيظن بقاء الوقت ، فيسترسل في شغله إلى أن يخرج الوقت .

قوله : « من ترك صلاة العصر » ، في رواية : « متعمدًا » .

قال الله تعالى : ﴿ فَوَيْلٌ لِّلْمُصَلِّينَ * الَّذِينَ هُمْ عَن صَلاتِهِمْ سَاهُونَ ﴾ [ الماعون (4 ، 5) ] .

وقال تعالى : ﴿ فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً ﴾ [ مريم (59) ] .

189 - باب فضل المشي إلى المساجد

[1053] عن أبي هريرة t أنَّ النبي  قَالَ : « مَنْ غَدَا إلى المَسْجِدِ أَوْ رَاحَ ، أعَدَّ اللَّهُ لَهُ فِي الجَنَّةِ نُزُلاً كُلَّمَا غَدَا أوْ رَاحَ » . متفقٌ عَلَيْهِِ .

المراد بالغدو هنا : الذهاب إلى المسجد . وبالرواح : الرجوع إلى المنزل ، والنُّزُل : المكان الذي يهيأ للنزول فيه .

وفي الحديث : فضل إتيان المساجد للصلاة ، والعبادة ، والعلم ، والذكر .

قال بعض العلماء : عادة الناس تقديم طعام لمن دخل بيتهم ، والمسجد بيت الله تعالى فمن دخله أيّ وقتٍ كان من ليلٍ أو نهارٍ أعطاه الله تعالى أجره من الجنة ، لأنه أكرم الأكرمين ، ولا يضيع أجر المحسنين .

[1054] وعنه : أنَّ النبي  قَالَ : « مَنْ تَطَهَّرَ في بَيْتِهِ ، ثُمَّ مَضَى إلى بَيْتٍ مِنْ بُيُوتِ اللَّهِ ، لِيَقْضِي فَرِيضَةً مِنْ فَرَائِضِ اللَّهِ ، كَانَتْ خُطُواتُهُ ، إحْدَاهَا تَحُطُّ خَطِيئَةً ، وَالأُخْرَى تَرْفَعُ دَرَجَةً » . رواه مسلم .

في هذا الحديث : فضل المشي إلى المساجد لأداء الصلاة المكتوبة .

[1055] وعن أُبيّ بن كعبٍ t قال : كَانَ رَجُلٌ مِنَ الأنْصَارِ لا أَعْلمُ أَحَداً أبْعَدَ مِنَ المَسْجِدِ مِنْهُ ، وَكَانَتْ لا تُخْطِئُهُ صَلاَةٌ ، فَقيلَ لَهُ : لَوْ اشْتَرَيْتَ حِمَاراً تَرْكَبَهُ في الظَّلْمَاءِ وَفِي الرَّمْضَاءِ ، قَالَ : مَا يَسُرُّنِي أنَّ مَنْزِلِي إلى جَنْبِ المَسْجِدِ ، إنِّي أُرِيدُ أنْ يُكْتَبَ لِي مَمْشَايَ إلى المَسْجِدِ ، وَرُجُوعِي إذَا رَجَعْتُ إلى أهْلِي . فَقَالَ رَسُولُ اللهِ r : « قَدْ جَمَعَ اللَّهُ لكَ ذَلِكَ كُلَّه » . رواه مسلم .

قال مجاهد في قوله تعالى : ﴿ وَنَكْتُبُ مَا قَدَّمُوا ﴾ أعمالهم ﴿ وَآثَارَهُمْ ﴾ [ يس (12) ] ، خطايا بأرجلهم .

[1056] وعن جابر t قال : خَلَت البِقاعُ حولَ المَسْجِدِ ، فَأَرَادَ بَنُو سَلمَةَ أنْ يَنْتَقِلُوا قُرْبَ المَسْجِدِ ، فَبَلَغَ ذَلِكَ النبي  فَقَالَ لَهُمْ : « بَلَغَنِي أنَّكُم تُريدُونَ أنْ تَنْتَقِلُوا قُرْبَ المَسْجِدِ ؟ » قالوا : نعم ، يا رَسُول اللَّهِ ، قَدْ أرَدْنَا ذَلِكَ . فَقَالَ : « بَنِي سَلِمَةَ دِيَارَكُم تُكْتَبْ آثارُكُمْ ، دِيَارَكُمْ تُكْتَبْ آثارُكُمْ » . فقالوا : مَا يَسُرُّنَا أنَّا كُنَّا تَحَوَّلْنَا . رواه مسلم ، وروى البخاري معناه من رواية أنس .

قال البخاري : باب احتساب الآثار ، وذكر حديث أنس : أن بني سلمة أرادوا أن يتحولوا عن منازلهم ، فينزلوا قريبًا من النبي  قال : فكره رسول الله  أن يعروا المدينة ، فقال : « ألا تحتسبون آثاركم » .

قال مجاهد : خطاهم : آثارهم ، والمشي في الأرض بأرجلهم .

قال الحافظ : وفي الحديث أن أعمال البر إذا كانت خالصة تكتب آثارها حسنات .

وفيه : استحباب السكنى بقرب المسجد ، إلا لمن حصلت به منفعة أخرى أو أراد تكثير الأرجل بكثرة المشي . انتهى ملخصًا .

[1057] وعن أبي موسى t قال : قال رَسُول اللَّهِ r : « إنَّ أَعْظَمَ النَّاسِ أجْراً في الصَّلاةِ أبْعَدُهُمْ إلَيْهَا مَمْشىً ، فَأَبْعَدُهُمْ ، وَالَّذِي يَنْتَظِرُ الصَّلاَةَ حَتَّى يُصَلِّيَهَا مَعَ الإمَامِ أعظَمُ أجْراً مِنَ الَّذِي يُصَلِّيهَا ثُمَّ يَنَامُ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : أن الصلاة مع الجماعة ولو تأخرت أفضل من صلاته منفردًا في أول الوقت .

[1058] وعن بُريدَة t عن النبي  قَالَ : « بَشِّرُوا المَشَّائِينَ في الظُّلَمِ إلى المَسَاجِدِ بِالنُّورِ التَّامِّ يَوْمَ القِيَامَةِ » . رواه أبُو دَاوُدَ وَالتِّرمِذِيُّ .

في هذا الحديث : بُشارة عظيمةٌ للمحافظين على صلاة الجماعة ليلاً ونهارًا .

[1059] وعن أبي هريرة t أنَّ رسول الله  قَالَ : « ألا أدُلُّكُمْ عَلَى مَا يَمْحُو اللهُ بِهِ الخَطَايَا ، وَيَرْفَعُ بِهِ الدَّرَجَاتِ » ؟ قَالُوا : بَلَى يا رَسُول اللهِ ؟ قَالَ : « إسْبَاغُ الوُضُوءِ عَلَى المَكَارِهِ ، وَكَثْرَةُ الخُطَا إلَى المَسَاجِدِ ، وَانْتِظَارُ الصَّلاَةِ بَعْدَ الصَّلاَةِ ، فَذَلِكُمُ الرِّبَاطُ ، فذَلِكُمُ الرِّبَاطُ » . رواه مسلم .

سُمِّيت هذه الخصال الثلاث رباطًا ، لأنها مجاهدة للنفس ، فلزموها من أعظم الجهاد ؛ لأن الإنسان إذا غلب نفسه فاز ، وإن غلبته خاب .

قال الله تعالى : ﴿ قَدْ أَفْلَحَ مَن زَكَّاهَا * وَقَدْ خَابَ مَن دَسَّاهَا ﴾ [ الشمس (9 ، 10) ] .

[1060] وعن أبي سعيد الخدري t عن النبي  قَالَ : « إذا رَأَيْتُمُ الرَّجُلَ يَعْتَادُ المَسَاجِدَ فَاشْهَدُوا لَهُ بالإيمَانِ ، قال اللهُ U : ﴿ إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ ﴾ » الآية . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : دلالة واضحة على أنَّ معاودة المسجد لصلاة الجماعة من الإيمان .

190 - باب فضل انتظار الصلاة

[1061] وعن أبي هريرة t أنَّ رسول الله  قَالَ : « لا يَزَالُ أحَدُكُمْ في صَلاَةٍ مَا دَامَتِ الصَّلاَةُ تَحْبِسُهُ ، لا يَمنَعُهُ أنْ يَنقَلِبَ إلى أهلِهِ إلا الصَّلاةُ » . متفقٌ عَلَيْهِِ .

[1062] وعنه t أنَّ رسول الله  قَالَ : « الْمَلائِكَةُ تُصَلِّي عَلَى أَحَدِكُمْ مَا دَامَ فِي مُصَلاهُ الَّذِي صَلَّى فِيهِ، مَا لَمْ يُحْدِثْ ، تَقُولُ : اللَّهُمَّ اغْفِرْ لَهُ ، اللَّهُمَّ ارْحَمْهُ » . رواه البُخَارِيُّ .

قال البخاري : باب من جلس في المسجد ينتظر الصلاة ، وذكر حديث أبي هريرة : أن رسول الله  قال : « الملائكة تصلي على أحدكم ما دام في مصلاه ما لم يحدِث ، اللهم اغفر له ، اللهم ارحمه ، لا يزال أحدكم في الصلاة ما دامت الصلاة تحبسه ، لا يمنعه أن ينقلب إلى أهله إلا الصلاة » .

قال الحافظ : قوله : « لا يزال أحدكم في صلاة » ، أي : في ثواب الصلاة ، لا في حكمها ، لأنه يحل له الكلام وغيره مما مُنِع في الصلاة .

قوله : « اللهم اغفر له ، اللهم ارحمه » ، هو مطابق لقوله تعالى : ﴿ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَن فِي الأَرْضِ ﴾ [ الشورى (5) ] ، قيل السرُّ فيه أنهم يَطَّلعون على أفعال بني آدم وما فيها من المعصية والخلل في الطاعة ، فيقتصرون على الاستغفار لهم من ذلك .

[1063] وعن أنس t أنَّ رَسُولَ اللهِ r أَخَّرَ لَيْلَةً صَلاَةَ العِشَاءِ إِلَى شَطْرِ اللَّيْلِ ثُمَّ أقْبَلَ عَلَيْنَا بِوَجْهِهِ بَعْدَمَا صَلَّى ، فَقَالَ : « صَلَّى النَّاسُ وَرَقَدُوا ، وَلَمْ تَزَالُوا في صَلاَةٍ مُنْذُ انْتَظَرْتُمُوهَا » . رواه البُخَارِيُّ .

في هذا الحديث : فضل انتظار الصلاة ، وأن منتظر الجماعة في صلاة ولو تأخرت عن أول وقتها .

191 - باب فضل صلاة الجماعة

[1064] عن ابن عمر رضي الله عنهما : أنَّ رسول الله  قَالَ : « صَلاَةُ الْجَمَاعَة أفْضَلُ مِنْ صَلاَةِ الْفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً » . متفقٌ عَلَيْهِِ .

[1065] وعن أبي هريرة t قال : قال رَسُولُ اللهِ r : « صَلاةُ الرَّجُلِ في جَمَاعةٍ تُضَعَّفُ عَلَى صَلاتِهِ فِي بَيْتهِ وفي سُوقِهِ خَمْساً وَعِشْرِينَ ضِعْفَاً ، وَذلِكَ أَنَّهُ إذَا تَوَضَّأ فَأحْسَنَ الوُضُوءَ ، ثُمَّ خَرَجَ إلى المَسْجِدِ ، لا يُخرِجُهُ إلا الصَّلاةُ ، لَمْ يَخْطُ خَطْوَةً إلا رُفِعَتْ لَهُ بِهَا دَرَجَةٌ ، وَحُطَّتْ عَنهُ بِهَا خَطِيئَةٌ ، فَإذَا صَلَّى لَمْ تَزَلِ المَلائِكَةُ تُصَلِّي عَلَيْهِ مَا دَامَ في مُصَلاهُ ، مَا لَمْ يُحْدِث ، تقولُ : اللَّهُمَّ صَلِّ عَلَيهِ ، اللَّهُمَّ ارْحَمْهُ ، وَلا يَزَالُ في صَلاةٍ مَا انْتَظَرَ الصَّلاَةَ » . متفقٌ عَلَيهِ ، وهذا لفظ البخاري .

قوله : « صلاة الجماعة أفضل من صلاة الفَذِّ بسبع وعشرين درجة » .

قال الترمذي : عامة من رواه قالوا : خمسًا وعشرين درجةً ، إلا ابن عمر فإنه قال : سبعًا وعشرين . انتهى .

وقد جُمِعَ بينهما بأن ذكر القليل لا ينفي الكثير ، وفضل الله واسع . وقيل السبع مختصة بالجهرية ، والخمس بالسرية ، لأن في الجهرية الإنصات عند قراءة الإمام ، والتأمين عند تأمينه .

وفي حديث أبي هريرة : إشارة إلى بعض الأسباب المقتضية للدرجات ، وهو قوله : « وذلك أنه إذا توضأ فأحسن الوضوء ، ثم خرج إلى المسجد لا يخرجه إلا الصلاة ، لم يخط خطوة إلا رفعت له بها درجة ، وحط عنه بها خطيئة » .

ومنها : الاجتماع والتعاون على الطاعة ، والألفة بين الجيران ، والسلامة من صفة النفاق ، ومن إساءة الظن به .

ومنها : صلاة الملائكة عليه واستغفارهم له ، وغير ذلك ، والله أعلم .

[1066] وعنه قَالَ : أَتَى النبيَّ r رَجُلٌ أعْمَى ، فقَالَ : يا رَسُولَ اللهِ ، لَيسَ لِي قَائِدٌ يَقُودُنِي إلى الْمَسْجِدِ ، فَسَأَلَ رَسُولَ اللهِ r أنْ يُرَخِّصَ لَهُ فَيُصَلِّي فِي بَيْتِهِ ، فَرَخَّصَ لَهُ ، فَلَّمَا وَلَّى دَعَاهُ ، فَقَالَ لَهُ : « هَلْ تَسْمَعُ النِّدَاءَ بِالصَّلاَةِ ؟ » قَالَ : نَعَمْ . قَالَ : « فَأجِبْ » . رواه مسلم

[1067] وعن عبدِ الله - وقيل : عَمْرو بن قَيسٍ - المعروف بابن أُمّ مكتوم المؤذن t أنَّه قال : يا رَسُول اللهِ ، إنَّ المَدينَةَ كَثيرةُ الهَوَامِّ وَالسِّبَاعِ . فَقَالَ رَسُول اللهِ r : « تَسْمَعُ حَيَّ عَلَى الصَّلاةِ حَيَّ عَلَى الفَلاحِ ، فَحَيَّهلاً » . رَوَاهُ أبُو دَاوُدَ بإسناد حسن .

ومعنى « حَيَّهَلاً » : تعال .

في هذا الحديث : دليلٌ على وجوب حضور الجماعة لمن سمع النداء بالصلاة ، وفيه تأكيد طلب الجماعة واحتمال خفيف التعب في حصولها ، وذلك أن الغالب على من قربت داره من المسجد أنه يقل لحاق الضرر به .

وأما قصة عتبان التي في الصحيح ، فإنما سأل الترخيص عند وجود مانع من حيلولة السيل بينه وبين مسجد قومه مع ضعف بصره .

[1068] وعن أبي هريرة t أنَّ رسول الله  قَالَ : « وَالَّذِي نَفْسِي بِيَدِهِ ، لَقَدْ هَمَمْتُ أنْ آمُرَ بحَطَبٍ فَيُحْتَطَبَ ، ثُمَّ آمُرَ بِالصَّلاَةِ فَيُؤذَّنَ لهَا ، ثُمَّ آمُرَ رَجُلاً فَيَؤُمَّ النَّاسَ ، ثُمَّ أُخَالِفَ إلى رِجَالٍ فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهمْ » . متفقٌ عَلَيهِ .

هذا الحديث : يدل على وجوب الصلاة في الجماعة .

وفيه : تقديم التهديد على العقوبة ، وسر ذلك أن المفسدة إذا ارتفعت بالأهون من الزجر اكتفي به عن الأعلى من العقوبة .

وفيه : جواز أخذ أهل الجرائم على غرة .

وفيه : الرخصة للإمام في ترك الجماعة لمثل ذلك .

وقال البخاري : باب وجوب صلاة الجماعة .

وقال الحسن : إن منعته أمُّه عن العِشَاء في الجماعة شفقة عليه لم يطعها ، وذكر الحديث وزاد في آخره : « والذي نفسي بيده ، لو يعلم أحدهم أنَّهُ يجد عَرْقًا سمينًا أو مِرْمَاتَين حسنَتَيْنِ لشهد العشاء » .

[1069] وعن ابن مسعود t قال : مَنْ سَرَّهُ أنْ يَلْقَى اللهَ تَعَالَى غداً مُسْلِماً ، فَلْيُحَافِظْ عَلَى هؤُلاَءِ الصَّلَوَاتِ حَيْثُ يُنَادَى بِهِنَّ ، فَإنَّ اللهَ شَرَعَ لِنَبِيِّكم r سُنَنَ الهُدَى ، وَإنَّهُنَّ مِنْ سُنَنِ الهُدَى ، وَلَوْ أنَّكُمْ صَلَّيْتُمْ في بُيُوتِكم كَمَا يُصَلِّي هذا المُتَخَلِّفُ فِي بَيْتِهِ لَتَرَكْتُمْ سُنَّةَ نَبِيِّكُمْ ، وَلَوْ تَرَكْتُمْ سُنَّة نَبِيِّكُم لَضَلَلْتُمْ ، وَلَقَدْ رَأيْتُنَا وَمَا يَتَخَلَّفُ عَنْهَا إلا مُنَافِقٌ مَعْلُومُ النِّفَاقِ ، وَلَقَدْ كَانَ الرَّجُلُ يُؤتَى بهِ ، يُهَادَى بَيْنَ الرَّجُلَيْنِ حَتَّى يُقَامَ في الصَّفِّ . رَوَاهُ مُسلِم .

وفي رواية لَهُ قَالَ : إنّ رَسُول اللهِ r عَلَّمَنَا سُنَنَ الهُدَى ؛ وإنَّ مِنْ سُنَنِ الهُدَى الصَّلاَةَ في المَسْجِدِ الَّذِي يُؤَذَّنُ فِيهِ .

السنة : الطريقة ، وليس المراد بها هنا التي دون الواجب في الاصطلاح .

وفي الحديث : وجوب صلاة الجماعة في المسجد ، وأنَّ من ترك ذلك فهو ضال .

[1070] وعن أبي الدرداء t قال : سمعت رسول الله  يقول : « مَا مِنْ ثَلاثَةٍ فِي قَرْيةٍ ، وَلا بَدْوٍ ، لا تُقَامُ فِيهِمُ الصَّلاَةُ إلا قَد اسْتَحْوَذَ عَلَيْهِم الشَّيْطَانُ . فَعَلَيْكُمْ بِالجَمَاعَةِ ، فَإنَّمَا يَأْكُلُ الذِّئْبُ مِنَ الغَنَمِ القَاصِيَة » . رَوَاهُ أبُو دَاوُدَ بإسناد حسن .

شبه  استيلاء الشيطان على المنفرد عن الجماعة وتمكنه منه ، باستيلاء الذئب على المنفردة عن الغنم .

192 - باب الحث عَلَى حضور الجماعة في الصبح والعشاء

[1071] عن عثمان بن عفان t قال : سَمِعْتُ رسول الله  يقول : « مَنْ صَلَّى العِشَاءَ فِي جَمَاعَةٍ ، فَكَأنَّمَا قَامَ نِصْفَ اللَّيْلِ ، وَمَنْ صَلَّى الصُّبْحَ في جَمَاعَةٍ ، فَكَأنَّمَا صَلَّى اللَّيْلَ كُلَّهُ » . رواه مسلم .

وفي رواية الترمذي عن عثمان بن عفان t قال : قال رَسُول اللهِ r : « مَنْ شَهِدَ العِشَاءَ فِي جَمَاعَةٍ كَانَ لَهُ قِيَامُ نِصْفَ لَيلَةٍ ، وَمَنْ صَلَّى العِشَاءَ وَالفَجْرَ فِي جَمَاعَةٍ ، كَانَ لَهُ كَقِيَامِ لَيْلَةٍ » . قَالَ الترمذي : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

المراد : أن مجموع صلاتي العشاء والصبح جماعة ، كقيام الليل كلِّه ، وصلاة كلٍّ منهما جماعة كقيام نصف الليل . وخصّهما بالذكر لثقلهما على النفوس لأن صلاة الفجر في وقت طيب النوم ولذته ، وصلاة العشاء في غلبة الظلمة والحديث مع الأهل والأصدقاء .

[1072] وعن أبي هريرة t أنَّ رسول الله  قَالَ : « وَلَوْ يَعْلَمُونَ مَا في العَتَمَةِ وَالصُّبْحِ لأَتَوْهُمَا وَلَوْ حَبْوَاً » . متفقٌ عَلَيهِ . وقد سبق بِطولِهِ .

أي : لو يعلم المتخلفون عن صلاة الجماعة ما في العتمة والصبح من الأجر ، لأتوا المسجد لصلاة الجماعة ولو حَبْوًا على الركب والأيدي .

[1073] وعنه قَالَ : قال رَسُول اللهِ r : « لَيْسَ صَلاَةٌ أثْقَلَ عَلَى المُنَافِقِينَ مِنْ صَلاَةِ الفَجْرِ وَالعِشَاءِ ، وَلَوْ يَعْلَمُونَ مَا فِيهِمَا لأَتَوْهُمَا وَلَوْ حَبْواً » . متفقٌ عَلَيهِ .

في هذا الحديث : دليل على أن عدم حضور الجماعة في صلاة الفجر والعشاء من علامات النفاق .

وفيه : إيماءٌ على عظم ثواب الآتي إليهما .

193 - باب الأمر بالمحافظة عَلَى الصلوات المكتوبات

والنهي الأكيد والوعيد الشديد في تركهنّ

قال الله تَعَالَى : ﴿ حَافِظُوا عَلَى الصَّلَوَاتِ ﴾ [البقرة (238) ] .

أي : داوموا عليهنَّ .

قال تعالى : ﴿ قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ ﴾ إلى قوله : ﴿ وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ ﴾ [ المؤمنون (1 ، 9) ] .

وقال تعالى : ﴿ وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ * أُوْلَئِكَ فِي جَنَّاتٍ مُّكْرَمُونَ ﴾ [ المعارج (34 ، 35) ] .

وقال تعالى : ﴿ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ ﴾ [ التوبة (5) ] .

استنبط العلماء من هذه الآية أنَّ من ترك الصلاة كسلاً قُتِل حدًا إن لم يتب ، وأما من جَحَد وجوبها فهو كافر بالكتاب والسنَّة ، وحَدّه القتل بإجماع العلماء .

[1074] وعن ابن مسعود t قال : سألت رَسُول اللهِ r أيُّ الأعْمَالِ أفْضَلُ ؟ قَالَ : « الصَّلاَةُ عَلَى وَقْتِهَا » قلتُ : ثُمَّ أيٌّ ؟ قَالَ : « بِرُّ الوَالِدَيْنِ » قلتُ : ثُمَّ أيٌّ ؟ قَالَ : « الجِهَادُ في سَبِيلِ اللهِ » . متفقٌ عَلَيهِ .

قوله : « الصلاة على وقتها » ، أي : أداؤها في وقتها ، فلا تصح الصلاة قبل دخول وقتها ، ولا تقبل بعد خروجه .

[1075] وعن ابن عمر رضي الله عنهما ، قَالَ : قال رَسُول اللهِ r : « بُنِيَ الإسْلامُ عَلَى خَمْسٍ : شَهَادَةِ أنْ لا إلهَ إلا اللهُ ، وَأنَّ مُحَمَّداً رَسُولُ اللهِ ، وَإِقَامِ الصَّلاَةِ ، وَإِيتَاءِ الزَّكَاةِ ، وَحَجِّ البَيْتِ ، وَصَوْمِ رَمَضَانَ » . متفقٌ عَلَيهِ .

قوله : « بني الإِسلام على خمس » ، أي : دعائم .

وفي رواية : « على خمسة » ، أي : أركان .

وهذا الحديث : أصل عظيم في معرفة الإِسلام .

قال عطاء الخرساني : الدِّين خمس لا يقبل الله منهن شيئًا دون شيء : بشهادة أن لا إِله إِلا الله ، وأنَّ محمَّدًا رسول الله ، والإيمان بالله ، وملائكته ، وكتبه ، ورسوله ، وبالجنة والنار ، والحياة بعد الموت ، هذه واحدة .

والصلوات الخمس : عمود الدين ، لا يقبل الله الإيمان إلا بالصلاة .

والزكاة : طهور من الذنوب ، ولا يقبل الله الإِيمان ولا الصلاة إلا بالزكاة ، فمن فعل هؤلاء الثلاث ثم جاء رمضان فترك صيامه متعمدًا لم يقبل الله منه الإِيمان ولا الصلاة ولا الزكاة .

فمن فعل هؤلاء الأربع ثم تسير له الحج فلم يحج ، ولم يوص بحجته ولم يحج عنه بعض أهله ، لم يقبل الله منه الأربع التي قبلها .

[1076] وعنه قَالَ : قال رَسُول اللهِ r : « أُمِرْتُ أنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أنْ لا إلهَ إلا اللهُ ، وأنَّ مُحَمَّداً رَسُولُ اللهِ ، وَيُقِيمُوا الصَّلاَةَ ، وَيُؤْتُوا الزَّكَاةَ ، فَإذَا فَعَلُوا ذَلِكَ ، عَصَمُوا مِنِّي دِمَاءهُمْ وَأَمْوَالَهُمْ ، إلا بِحَقِّ الإسْلاَمِ ، وَحِسَابُهُمْ عَلَى اللهِ » . متفقٌ عَلَيهِ .

هذا حديث عظيم وقاعدة من قواعد الدين ، وهو موافق لقوله تعالى : ﴿ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ ﴾ [ التوبة (5) ] .

قال الخطَّابي وغيره : المراد بهذا أهل الأوثان ومشركوا العرب ، ومن لا يؤمن دون أهل الكتاب ، ومن يقر بالتوحيد فلا يكتفي في عصمته بقوله : ( لا إله إلا الله ) إذا كان يقولها في كفره وهي من اعتقاده .

قوله : « إلا بحق الإِسلام » ، أي : شرائعه ، كما قاتل الصحابة رضي الله عنهم مانعي الزكاة بعدما مات النبي  وقال أبو بكر : والله لو منعوني عناقًا كانوا يؤدونها إلى رسول الله  لقاتلهم على منعها .

وكما ذكر العلماء ، أنه إذا اتفق أهل بلد على ترك الأذان ، كان للإِمام قتالهم ؛ لأن الأذان من شعائر الإِسلام . وقال النبي  : « لا يحل دم امريء مسلم يشهد أن لا إله إلا الله ، وأني رسول الله إلا بإحدى ثلاث » ... الحديث .

[1077] وعن معاذٍ t قال : بَعثنِي رَسُولُ اللهِ r إلى اليَمَنِ ، فَقَالَ : « إنَّكَ تَأْتِي قَوْماً مِنْ أَهْل الكِتَابِ ، فَادْعُهُمْ إلى شَهَادَةِ أنْ لا إلهَ إلا اللهُ ، وأنِّي رَسُولُ اللهِ ، فَإنْ هُمْ أطاعُوا لِذلِكَ ، فَأعْلِمْهُمْ أنَّ اللهَ تَعَالَى افْتَرَضَ عَلَيْهِمْ خَمْسَ صلَوَاتٍ فِي كُلِّ يَومٍ وَلَيلَةٍ ، فَإنْ هُمْ أطَاعُوا لِذَلِكَ ، فَأعْلِمْهُمْ أنَّ اللهَ تَعَالَى افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤخَذُ مِنْ أغْنِيَائِهِمْ فَتُرَدُّ عَلَى فُقَرَائِهِمْ ، فَإنْ هُمْ أطَاعُوا لِذلِكَ ، فَإيَّاكَ وَكَرَائِمَ أمْوَالهِمْ ، واتَّقِ دَعْوَةَ المَظْلُومِ ، فَإنَّهُ لَيْسَ بَينَهَا وبَيْنَ اللهِ حِجَابٌ » . متفقٌ عَلَيهِ .

قوله  : « إنك تأتي قومًا من أهل الكتاب » . هي كالتوطئة للتوصية لتستجمع همته ؛ لأن مخاطبتهم ليست كمخاطبة الجهال .

وفي الحديث : البداءة بالشهادتين ؛ لأن ذلك أصل الدين .

وفيه : البداءة بالأهم فالأهم .

وفيه : دليل على جواز إخراج الزكاة في صنف واحد .

وفيه : تنبيه على المنع من جميع الظلم . والنكتة في ذكره عقب المنع من أخذ الكرائم ، الإِشارة إلى أن أخذها ظلم .

وفيه : الدعاء إلى التوحيد قبل القتال ، وتوصية الإِمام عامله فيما يحتاج إليه من الأحكام وغيرها .

[1078] وعن جابرٍ t قال : سمعت رسول الله  يقول : « إنَّ بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ والكفر ، تَرْكَ الصَّلاَةِ » . رواه مسلم .

الصلاة : هي الحد الفاصل بين الإِسلام والكفر .

[1079] وعن بُرَيْدَة t عن النبي  قَالَ : « العَهْدُ الَّذِي بَيْنَنَا وَبَيْنَهُمْ الصَّلاَةُ ، فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ » . رواه التِّرمِذِيُّ ، وَقَالَ : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قال البيضاوي : الضمير للمنافِقِيْنَ .

وقال الطيبي : يمكن أن يقال : الضمير عام فيمن بايع رسول الله  بالإِسلام مؤمنًا كان أو منافقًا .

وفي الحديث : تعظيم شأن الصلاة وأن من تركها فهو كافر .

[1080] وعن عبد الله بن شقيق التَّابِعيِّ المتفق عَلَى جَلاَلَتِهِ رَحِمهُ اللهُ ، قَالَ : كَانَ أصْحَابُ محَمَّدٍ r لا يَرَوْنَ شَيْئاً مِنَ الأعْمَالِ تَرْكُهُ كُفْرٌ غَيْرَ الصَّلاَةِ . رَوَاهُ التِّرمِذِيُّ في كِتابِ الإيمان بإسنادٍ صحيحٍ .

الحديث : دليل على أن ترك الصلاة من موجبات الكفر ، واختلف العلماء هل يجب القتل لترك الصلاة واحدة أو أكثر . فالجمهور أنه يقتل لترك صلاة واحدة . قال أحمد بن حنبل : إذا دعي إلى الصلاة فامتنع ، وقال : لا أصلي حتى خرج وقتها ، وجب قتله . وقال الشافعي : من ترك الصلاة كسلاً حتى أخرجها عن وقت الضرورة يقتل حدًا ، إن لم يتب .

[1081] وعن أبي هريرة t قال : قال رَسُول اللهِ r : « إنَّ أوَّلَ مَا يُحَاسَبُ بِهِ العَبْدُ يَوْمَ القِيَامَةِ مِنْ عَمَلِهِ صَلاَتُهُ ، فَإنْ صَلَحَتْ ، فَقَدْ أفْلَحَ وأَنْجَحَ ، وَإنْ فَسَدَتْ ، فَقَدْ خَابَ وَخَسِرَ ، فَإنْ انْتَقَصَ مِنْ فَرِيضَتِهِ شَيْءٌ ، قَالَ الرَّبُ U : انْظُرُوا هَلْ لِعَبدي من تطوّعٍ ، فَيُكَمَّلُ بِهَا مَا انْتَقَصَ مِنَ الفَرِيضَةِ ؟ ثُمَّ تَكُونُ سَائِرُ أعْمَالِهِ عَلَى هَذَا » . رواه التِّرمِذِيُّ ، وَقَالَ : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : الحثُّ على إتقان الفرائض ، والاهتمام بمصححاتها ، وترك مفسداتها ، والحضُّ على إكثار النوافل لتكون جابرة لخلل الفرائض .

194 - باب فضل الصف الأول

والأمر بإتمام الصفوف الأُوَل وتسويتها والتراصّ فِيهَا

[1082] عن جابر بن سَمُرَة رضي الله عنهما قَالَ : خَرَجَ عَلَيْنَا رسول الله  فَقال : « ألا تَصُفُّونَ كَمَا تَصُفُّ المَلائِكَةُ عِندَ رَبِّهَا ؟ » فَقُلنَا : يَا رَسُول اللهِ ، وَكَيفَ تُصَفُّ المَلائِكَةُ عِندَ رَبِّهَا ؟ قَالَ : « يُتِمُّونَ الصُّفُوفَ الأُوَلَ ، وَيَتَرَاصُّونَ في الصَّفِّ » . رواه مسلم .

الصفُّ الأول : هو الذي يلي الإِمام ، وفي المسجد الحرام من بحاشية محل الطواف ، دون من تقدم عليه إلى الكعبة في غير جهة الإمام .

قوله : « يتمون الصفوف الأُوَل » ، أي : لا يشرعون في صف حتى يُكمل ما قبله .

[1083] وعن أبي هريرة t أنَّ رسول الله  قَالَ : « لَوْ يَعْلَمُ النَّاسُ مَا فِي النِّدَاءِ وَالصَّفِّ الأَوَّلِ ثُمَّ لَمْ يَجِدُوا إلا أنْ يَسْتَهِمُوا عَلَيْهِ لاسْتَهَمُوا » . متفقٌ عَلَيهِ .

في هذا الحديث : عِظَمُ ثواب الأذان ، وثواب الصف الأول .

[1084] وعنه قَالَ : قال رَسُول اللهِ r : « خيْرُ صُفُوفِ الرِّجَالِ أوَّلُهَا ، وَشَرُّهَا آخِرُهَا ، وَخَيْرُ صُفُوفِ النِّسَاءِ آخِرُهَا ، وَشَرُّهَا أوَّلُهَا » . رواه مسلم .

« خير صفوف الرجال أولها » : لسبقهم إلى الفضيلة ، « وشرها آخرها » : لتأخرهم . و « خير صفوف النساء آخرها » : لبعدهن عن الرجال ، و « شرها أولها » : لقربهن من الفتنة .

[1085] وعن أبي سعيد الخدرِيِّ t أنَّ رَسُول اللهِ r رأى في أصْحَابِهِ تَأَخُّراً ، فَقَالَ لَهُمْ : « تَقَدَّمُوا فَأتَمُّوا بِي ، وَلْيَأتَمَّ بِكُمْ مَنْ بَعْدَكُمْ ، لا يَزَالُ قَوْمٌ يَتَأَخَّرُونَ حَتَّى يُؤَخِّرَهُمُ الله » . رواه مسلم .

في هذا الحديث : الحثُّ على التسابق إلى الطاعة ، وإلى معالي الأمور والأخلاق ، والزجر عن الميل إلى الدعة والرفاهية ، والتأخر عن الطاعات .

[1086] وعن أبي مسعود t قال : كَانَ رسول الله  يَمْسَحُ مَنَاكِبَنَا في الصَّلاَةِ ، وَيَقُولُ : « اسْتَووا ولا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ ، لِيَلِيَنِي مِنْكُمْ أُولُو الأحْلاَمِ وَالنُّهَى ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ » . رواه مسلم .

الأحلام : جمع حِلْم ، وهو : الأناة والتثبت . والنُّهى : العقول .

[1087] وعن أنس t قال : قال رَسُولُ اللهِ r : « سَوُّوا صُفُوفَكُمْ ؛ فَإنَّ تَسْوِيَةَ الصَّفِّ مِنْ تَمَامِ الصَّلاَةِ » . متفقٌ عَلَيهِ .

وفي رواية للبخاري : « فَإنَّ تَسْوِيَةَ الصُّفُوفِ مِنْ إقَامَةِ الصَّلاَةِ » .

قال البخاري : بابٌ إقامةُ الصف من تمام الصلاة ، وذكر حديث أبي هريرة : « إنما جعل الإمام ليؤتم به ، فلا تختلفوا عليه وأقيموا الصف في الصلاة ، فإنَّ إقامة الصف من أحسن الصلاة » ، ثم ذكر حديث أنس .

وفيه : دليلٌ على وجوب تسوية الصفوف .

[1088] وعنه قَالَ : أُقِيمَتِ الصَّلاَةُ فَأقْبَلَ عَلَيْنَا رَسُولُ اللهِ r بِوَجْهِهِ ، فَقَالَ : « أقِيمُوا صُفُوفَكُمْ وَتَرَاصُّوا ؛ فَإنِّي أرَاكُمْ مِنْ وَرَاءِ ظَهْرِي » . رواه البُخَارِيُّ بلفظه ، ومسلم بمعناه .

وفي رواية للبخاري : وَكَانَ أَحَدُنَا يُلْزِقُ مَنْكِبَهُ بِمَنْكِبِ صَاحِبِهِ وَقَدَمَهُ بِقَدَمِهِ.

لفظ مسلم : « أتموا الصفوف فإني أراكم من وراء ظهري » .

قال الشارح : ولا ينافي هذا الحديثُ حديثَ : « لا أعلم ما وراء جداري » لأن هذا خاص بحالة الصلاة ، لأنه  لما حصل له فيها قرة العين بما أفيض عليه فيها من غايات القرب المختص بها التي لا يوازيه فيها غيره ، صار بدنه الشريف كالمرآة الصافية التي لا تحجب ما وراءها .

[1089] وعن النعمان بن بشير رضي الله عنهما قَالَ : سمعت رسول الله  يقول : « لَتُسَوُّنَّ صُفُوفَكُمْ ، أوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ » . متفقٌ عَلَيهِ .

وفي رواية لمسلم : أنَّ رَسُول اللهِ r كَانَ يُسَوِّي صُفُوفَنَا ، حَتَّى كَأنَّمَا يُسَوِّي بِهَا القِدَاحَ حَتَّى رَأى أنَّا قَدْ عَقَلْنَا عَنْهُ ، ثُمَّ خَرَجَ يَوماً فَقَامَ حَتَّى كَادَ يُكَبِّرُ ، فَرَأى رَجُلاً بَادِياً صَدْرُهُ مِنَ الصَّفِّ ، فَقَالَ : « عِبَادَ اللهِ ، لتُسَوُّنَّ صُفُوفَكُمْ ، أو لَيُخَالِفَنَّ اللهُ بَيْنَ وُجُوهِكُمْ » .

القِدْح : السهم قبل أن يراش وينصل . والقداح : جمع قدح ، وهي خشب السهام حين تبرى وتنحت وتهيأ للرمي ، وهي مما يطلب فيها التحرير وإلا كان السهم طائشًا .

وفي الحديث : دليل على وجوب تسوية الصفوف ، وعلى جواز كلام الإمام فيما بين الإقامة والصلاة لما يعرض من الحاجة .

وفيه : مراعاة الإمام لرعيته والشفقة عليهم ، وتحذيرهم من المخالفة .

قوله : « أو ليخالفن الله بين وجوهكم » ، أي : يوقع بينكم العداوة والبغضاء ، واختلاف الظواهر سبب لاختلاف البواطن ؛ لأن تقدم الشخص على غيره مظنة الكبر المفسد للقلب ، الداعي إلى القطيعة .

[1090] وعن البراءِ بن عازِبٍ رضي الله عنهما قَالَ : كَانَ رَسُول اللهِ r يَتَخَلَّلُ الصَّفَّ مِنْ نَاحِيَةٍ إلى نَاحِيَةٍ ، يَمْسَحُ صُدُورَنَا وَمَنَاكِبَنَا ، وَيَقُولُ : « لا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ » . وكانَ يَقُولُ : « إنَّ اللهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى الصُّفُوفِ الأُوَلِ » . رواه أبُو دَاوُدَ بإسناد حسن .

[1091] وعن ابن عمر رَضِيَ اللهُ عَنهُما : أنَّ رسول الله  قَالَ : « أقيمُوا الصُّفُوفَ ، وَحَاذُوا بَيْنَ المَنَاكِبِ ، وَسُدُّوا الخَلَلَ ، وَلِينوا بِأيْدِي إخْوانِكُمْ ، ولا تَذَرُوا فُرُجَاتٍ للشَّيْطَانِ ، وَمَنْ وَصَلَ صَفّاً وَصَلَهُ اللهُ ، وَمَنْ قَطَعَ صَفّاً قَطَعَهُ اللهُ » . رواه أبُو دَاوُدَ بإسناد صحيح .

في هذا الحديث : الحث على وصل الصفوف وتكميلها ، والزجر عن قطعها .

قوله : « ولينوا بأيدي إخوانكم » ، أي : إذا قدموكم أو أخروكم حتى يستوي الصف .

[1092] وعن أنس t أنَّ رسول الله  قَالَ : « رُصُّوا صُفُوفَكُمْ ، وَقَارِبُوا بَيْنَهَا ، وَحَاذُوا بِالأعْنَاقِ ؛ فَوَالَّذِي نَفْسِي بِيَدِهِ إنِّي لأَرَى الشَّيْطَانَ يَدْخُلُ مِنْ خَلَلِ الصَّفِّ ، كَأَنَّهَا الحَذَفُ » . حديث صحيح رَوَاهُ أبُو دَاوُدَ بإسنادٍ عَلَى شرط مسلم .

« الحَذَفُ » بحاء مهملةٍ وذالٍ معجمة مفتوحتين ثُمَّ فاء وهي : غَنَمٌ سُودٌ صِغَارٌ تَكُونُ بِاليَمَنِ .

نبه  بهذا االقسم العظيم على تأكيد التراص بين الصفوف ، والتقارب لعظم فائدتهما ، وهي منع دخول الشيطان بينهم ، المستلزم لتسلطه وإغوائه ، ووسوسته ، حتى يفسد عليهم صلاتهم ، وخشوعهم الذي هو روح الصلاة .

[1093] وعنه : أنَّ رسول الله  قَالَ : « أتِمُّوا الصَّفَّ المُقَدَّمَ ، ثُمَّ الَّذِي يَلِيهِ ، فَمَا كَانَ مِنْ نَقْصٍ فَلْيَكُنْ في الصَّفِّ المُؤَخَّرِ » . رواه أبُو دَاوُدَ بإسناد حسن .

في هذا الحديث : الحث على إتمام الصفوف الأَوَّلِ فَالأَوَّلِ .

[1094] وعن عائشة رَضِيَ اللهُ عَنها ، قالت : قال رَسُول اللهِ r : « إنَّ اللهَ وَمَلاَئِكَتَهُ يُصَلُّونَ عَلَى مَيَامِنِ الصُّفُوفِ » . رواه أبُو دَاوُدَ بإسنادٍ عَلَى شرط مسلم ، وفيه رجل مُخْتَلَفٌ في تَوثِيقِهِ .

في هذا الحديث : فضل الوقوف في ميمنة الإمام .

قال البخاري : باب ميمنة المسجد والإمام وذكر حديث ابن عباس رضي لله عنهما ، قال : « قمت ليلة أصلي عن يسار النبي  فأخذ بيدي حتى أقامني عن يمينه » .

قال الحافظ : وكأنه أشار إلى ما أخرجه النِّسائي بإسناد صحيح ، عن البراء قال : « كنا إذا صلينا خلف النبي  أحببنا أن نكون عن يمينه » .

ولأبي داود بإسناد حسن عن عائشة مرفوعًا : « إن الله وملائكته يصلون على ميامين الصفوف » . انتهى .

ومحل ذلك إذا لم تتعطل ميسرة الإمام ، وإلا فتوسيط الإمام أفضل كما في الحديث الآخر : « وسطوا الإِمام وسُدُّا الخلل » .

[1095] وعن البراء t قال : كُنَّا إذَا صَلَّيْنَا خَلْفَ رَسُول اللهِ r أحْبَبْنَا أنْ نَكُونَ عَنْ يَمِينهِ ، يُقْبِلُ عَلَيْنَا بِوَجْهِهِ ، فَسَمِعْتُهُ يَقُولُ : « رَبِّ قِني عَذَابَكَ يَوْمَ تَبْعَثُ - أو تَجْمَعُ - عِبَادَكَ » . رواه مسلم .

لا مخالفة بين هذا الحديث وحديث ابن ماجة : « من عمَّر ميسرة المسجد كُتب له كفلان من الأجر » ، وذلك أنه  لما حثَّ على التيامن تعطلت الميسرة فقال ذلك .

[1096] وعن أبي هريرة t قال : قال رَسُول اللهِ r : « وَسِّطُوا الإمَامَ ، وَسُدُّوا الخَلَلَ » . رواه أبُو دَاوُد .

في هذا الحديث : الأمرُ بتوسيط الإِمام قدّام الصف ، وسدّ فُرَجِهِ .

195 - باب فضل السنن الراتبة مع الفرائض

وبيان أقلها وأكملها وما بينهما

[1097] عن أُمِّ المُؤْمِنِينَ أُمِّ حَبِيبَةَ رملة بِنْتِ أبي سُفْيَانَ رَضِيَ للهُ عَنهما ، قالت : سمعت رسول الله  يقول : « مَا مِنْ عَبْدٍ مُسْلِمٍ يُصَلِّي للهِ تَعَالى كُلَّ يَوْمٍ ثِنْتَيْ عَشرَةَ رَكْعَةً تَطَوُّعاً غَيرَ الفَرِيضَةِ ، إلا بَنَى الله لَهُ بَيْتاً في الجَنَّةِ ، أو إلا بُنِيَ لَهُ بَيْتٌ فِي الجَنَّةِ » . رواه مسلم .

في هذا الحديث : الحث على صلاة التطوع ، والمواظبة على هذا العدد المذكور كل يوم .

[1098] وعن ابن عمر رَضِيَ اللهُ عَنهُما قَالَ : صَلَّيْتُ مَعَ رسول الله  رَكْعَتَيْنِ قَبْلَ الظُّهْرِ ، وَرَكْعَتْينِ بَعْدَهَا ، وَرَكْعَتَيْنِ بَعْدَ الجُمُعَةِ ، وَرَكْعَتَينِ بَعدَ المَغْرِبِ ، وَرَكْعَتَينِ بَعدَ العِشَاءِ . متفقٌ عَلَيهِ .

سكت عن ركعتي الصبح لما جاء عنه في الصحيح . وحدثتني حفصة : « أن النبي  كان يركع ركعتين خفيفتين بعد ما يطلع الفجر » ، فالسنن المؤكدة عشر .

وفي رواية : فأما المغرب والعشاء والفجر والجمعة ففي بيته .

قال الحافظ : والظاهر أن ذلك لم يقع عن عمد ، وإنما كان  يتشاغل بالناس في النهار غالبًا ، وبالليل يكون في بيته غالبًا .

قال ابن دقيق العيد : وفي تقديم السنن على الفرائض وتأخيرها عنها معنى لطيف مناسب : أما في التقديم ؛ فلأن الإنسان يشتغل بأمور الدنيا وأسبابها ، فتتكيف النفس في ذلك بحال عديدة عن حضور القلب في العبادة والخشوع فيها الذي هو روحها ، فإذا قدمت السنن على الفريضة تأنَّست النفس بالعبادة ، وتكيفت بحالة القرب من الخشوع ، فيدخل في الفرائض على حالة حسنة . وأما السنن المتأخرة ، فلما ورد أن النوافل جابرة لنقصان الفرائض .

[1099] وعن عبد الله بن مُغَفَّلٍ t قال : قال رَسُول اللهِ r : « بَيْنَ كُلِّ أذَانَيْنِ صَلاَةٌ ، بَيْنَ كُلِّ أذَانَيْنِ صَلاَةٌ ، بَيْنَ كل أذانين صلاة » . قال في الثَّالِثةِ : « لِمَنْ شَاءَ » . متفقٌ عَلَيهِ .

المُرَادُ بِالأَذَانيْنِ : الأذَانُ وَالإقَامَةُ .

في هذا الحديث : استحباب الصلاة بين الأذان والإقامة ، وهذا عام مخصوص ، فإن الوقت الذي بعد طلوع الفجر لا يصلى فيه إلا راتبة الفجر أو تحية المسجد .

196 - باب تأكيد ركعتي سنّةِ الصبح

[1100] عن عائشة رَضِيَ اللهُ عَنها : أنَّ النَّبيَّ r كَانَ لا يَدَعُ أرْبَعاً قَبْلَ الظُّهْرِ ، وَرَكْعَتَيْنِ قَبْلَ الغَدَاةِ . رَوَاهُ البُخَارِيُّ .

قال الداودي : وقع في حديث ابن عمر أن قبل الظهر ركعتين ، وفي حديث عائشة أربعًا ، وهو محمول على أن كل واحد منهما وَصَف ما رأى .

وقال الحافظ : كان تارة يصلي ركعتين ، وتارة يصلي أربعًا .

وقال الطبري : الأربع كانت في كثير من أحواله ، والركعتان في قليلها .

[1101] وعنها قالت : لَمْ يَكُنِ النَّبِيُّ r عَلَى شَيْءٍ مِنَ النَّوَافِلِ أشَدَّ تَعَاهُدَاً مِنهُ عَلَى رَكْعَتَي الفَجْرِ . متفقٌ عَلَيهِ .

[1102] وعنها عن النبي  قَالَ : « رَكْعَتَا الفَجْرِ خَيْرٌ مِنَ الدنْيَا وَمَا فِيهَا » . رواه مسلم وفي رواية : « لَهُمَا أحَبُّ إليَّ مِنَ الدنْيَا جَمِيعاً » .

في هذا الحديث : دليلٌ على تأكيد ركعتي الفجر وعِظَم ثوابهما .

[1103] وعن أبي عبد الله بلالِ بن رَبَاح t مُؤَذِّن رَسُولِ اللهِ r : أنَّهُ أتَى رسول الله  لِيُؤْذِنَه بِصَلاةِ الغَدَاةِ ، فَشَغَلَتْ عَائِشَةُ بِلالاً بِأَمْرٍ سَأَلَتْهُ عَنْهُ ، حَتَّى أصْبَحَ جِدّاً، فَقَامَ بِلالٌ فَآذَنَهُ بِالصَّلاَةِ، وَتَابَعَ أذَانَهُ ، فَلَمْ يَخْرُجْ رسول الله  فَلَمَّا خَرَجَ صَلَّى بِالنَّاسِ ، فَأخْبَرَهُ أنَّ عَائِشَةَ شَغَلَتْهُ بِأمْرٍ سَأَلَتْهُ عَنْهُ حَتَّى أصْبَحَ جِدّاً ، وَأنَّهُ أبْطَأَ عَلَيْهِ بِالخُرُوجِ ، فَقَالَ - يَعْنِي النَّبيَّ r - : « إنِّي كُنْتُ رَكَعْتُ رَكْعْتَي الفَجْرِ » فقالَ : يَا رَسُولَ اللهِ ، إنَّكَ أصْبَحْتَ جِدّاً ؟ فقَالَ : « لَوْ أصْبَحْتُ أكْثَرَ مِمَّا أصْبَحْتُ ، لَرَكَعْتُهُمَا ، وَأحْسَنْتُهُمَا وَأجْمَلْتُهُمَا » . رواه أبُو دَاوُدَ بإسناد حسن .

في هذا الحديث : أن ركعتي الفجر لا تترك قبل الفرض ولو أسفر جدًا .

197 - باب تخفيف ركعتي الفجر

وبيان مَا يقرأ فيهما وبيان وقتهما

[1104] عن عائشة رَضِيَ اللهُ عَنها : أنَّ رسولَ الله r كَانَ يُصَلّي رَكْعَتَيْنِ خَفِيفَتَيْنِ بَيْنَ النِّدَاءِ وَالإقَامَةِ مِنْ صَلاَةِ الصُّبْحِ . متفقٌ عَلَيهِ .

وفي روايَةٍ لَهُمَا : يُصَلِّي رَكْعَتَي الفَجْرِ ، إذا سمع الأذان فَيُخَفِّفُهُمَا حَتَّى أقُولَ : هَلْ قَرَأَ فِيهما بِأُمِّ القُرْآنِ .

وفي رواية لمسلم : كَانَ يُصلِّي رَكْعَتَي الفَجْرِ إذَا سَمِعَ الأذَانَ وَيُخَفِّفُهُمَا .

وفي رواية : إذَا طَلَعَ الفَجْرُ .

في هذا الحديث : استحباب تخفيف ركعتي الفجر .

[1105] وعن حفصة رَضِيَ اللهُ عَنها : أنَّ رَسُولَ اللهِ r كَانَ إذَا أذَّنَ المُؤَذِّنُ لِلْصُّبْحِ وَبَدَا الصُّبْحُ ، صَلَّى رَكْعَتَيْنِ خَفِيفَتَيْنِ . متفقٌ عَلَيهِ .

وفي رواية لمسلم : كَانَ رسول الله  إذَا طَلَعَ الفَجْرُ لا يُصَلِّي إلا رَكْعَتَيْنِ خَفِيفَتَيْنِ .

اختلف في حكمة تخفيف ركعتي الفجر ، فقيل : ليبادر إلى صلاة الصبح في أول الوقت . وقيل : ليستفتح صلاة النهار بركعتين خفيفتين كما كان يصنع في صلاة الليل ليدخل في الصلاة بنشاط .

[1106] وعن ابن عمر رَضِيَ اللهُ عَنهُما قَالَ : كَانَ رسول الله r يُصَلِّي مِنَ اللَّيْلِ مَثْنَى مَثْنَى ، وَيُوتِرُ بِرَكْعَةٍ مِنْ آخِرِ اللَّيْلِ ، وَيُصَلِّي الرَّكْعَتَيْنِ قَبْلَ صلاةِ الغَدَاةِ ، وَكَأنَّ الأَذَانَ بِأُذُنَيْهِ . متفقٌ عَلَيهِ .

المراد بالأذان هنا : الإقامة ، والمعنى : أنه كان يسرع في ركعتي الفجر إسراع من يسمع إقامة الصلاة .

[1107] وعن ابن عباسٍ رضي الله عنهما : أنَّ رَسُولَ اللهِ r كَانَ يَقْرَأُ في رَكْعَتَي الفَجْرِ في الأُولَى مِنْهُمَا : ﴿ قُولُوا آمَنَّا بِاللهِ وَمَا أُنْزِلَ إِلَيْنَا ﴾ الآية الَّتي في البقرة ، وفي الآخِرَةِ مِنْهُمَا : ﴿ آمَنَّا بِاللهِ وَاشْهَدْ بِأنَّا مُسْلِمُونَ ﴾ .

وفي رواية : وفي الآخِرَةِ الَّتي في آل عِمْران : ﴿ تَعَالَوْا إلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ ﴾ . رواهما مسلم .

قوله : ﴿ وَاشْهَدْ بِأنَّا مُسْلِمُونَ ﴾ هذا وهم من أحد الرواة في الآية ، ولفظها ﴿ قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ ﴾ [ آل عمران (64) ] .

[1108] وعن أبي هريرة t أنَّ رَسُولَ اللهِ r قرأ في رَكْعَتَي الفَجْرِ : ﴿ قُلْ يَا أَيُّهَا الكَافِرُونَ ﴾ وَ﴿ قُلْ هُوَ اللهُ أَحَدٌ ﴾ . رَوَاهُ مُسلِمٌ .

[1109] وعن ابن عمر رضي الله عنهما قَالَ : رَمَقْتُ النبي  شَهْراً فَكَانَ يَقْرَأُ في الرَّكْعَتَيْنِ قَبْلَ الفَجْرِ : ﴿ قُلْ يَا أيُّهَا الْكَافِرُونَ ﴾ وَ﴿ قُلْ هُوَ اللهُ أَحَدٌ ﴾ . رَوَاهُ التِّرمِذِيُّ ، وَقَالَ : ( حَدِيثٌ حَسَنٌ ) .

في هذه الأحاديث : استحباب قراءة هاتين السورتين في ركعتي الفجر والمداومة على ذلك ، واستحباب قراءة : ﴿ قُولُواْ آمَنَّا بِاللّهِ ﴾ [ البقرة (136) ] الآية ، ﴿ قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ ﴾ الآية ، في بعض الأحيان إتباعًا للسنَّة .

198 - باب استحباب الاضطجاع بعد ركعتي الفجر

عَلَى جنبه الأيمن والحث عليه

سواءٌ كَانَ تَهَجَّدَ بِاللَّيْلِ أمْ لا

[1110] عن عائشة رَضِيَ اللهُ عَنها قالت : كَانَ النبيُّ r إذَا صَلَّى ركعتي الفجر ، اضْطَجَعَ عَلَى شِقِّهِ الأَيْمَن . رَوَاهُ البُخَارِي .

في هذا الحديث : استحباب الاضطجاع بعد ركعتي الفجر لمن تهجَّد بالليل ليستريح من التعب ، ويتنشط لصلاة الفجر .

[1111] وعنها قالت : كَانَ النَّبيُّ r يُصَلِّي فِيمَا بَيْنَ أنْ يَفْرُغَ مِنْ صَلاَةِ العِشَاءِ إلَى الفَجْرِ إحْدَى عَشرَةَ رَكْعَةً ، يُسَلِّمُ بَيْنَ كُلِّ رَكْعَتَيْنِ ، وَيُوتِرُ بِوَاحِدَةٍ ، فَإذَا سَكَتَ المُؤَذِّنُ مِنْ صَلاَةِ الفَجْرِ ، وَتَبَيَّنَ لَهُ الفَجْرُ ، وَجَاءهُ المُؤَذِّنُ ، قَامَ فَرَكَعَ رَكْعَتَيْنِ خَفِيفَتَينِ ، ثُمَّ اضْطَجَعَ عَلَى شِقِّهِ الأَيْمَنِ ، هكَذَا حَتَّى يأْتِيَهُ المُؤَذِّنُ لِلإِقَامَةِ . رَوَاهُ مُسلِم .

قَوْلُهَا : « يُسَلِّمُ بَيْنَ كُلِّ رَكْعَتَيْنِ » هكَذَا هو في مسلمٍ ومعناه : بَعْدَ كُلِّ رَكْعَتَيْن .

[1112] وعن أبي هريرة t قال : قال رَسُول اللَّهِ r : « إذا صَلَّى أحَدُكُمْ رَكْعَتَي الفَجْرِ ، فَلْيَضْطَجِعْ عَلَى يَمِينِهِ » . رواه أبُو دَاوُدَ وَالتِّرمِذِيُّ بأسانيد صحيحة . قال الترمذي : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قال ابن القيم في ( الهدي ) : وسمعت ابن تيمية يقول : هذا ليس بصحيح ، وإنما الصحيح عنه الفعل لا الأمر بها ، والأمر تفرد به عبد الواحد بن زياد وغلط فيه .

وعن ابن جريج ، أن عائشة رضي الله عنها كانت تقول : إن النبي  لم يكن يضطجع لسنَّة ، ولكنه كان يدأب ليلته فيستريح . قال : وكان ابن عمر يحصبهم إذا رآهم يضطجعون على أيمانهم .

وقد غلا في هذه الضجعة طائفتان فأوجبها جماعة من أهل الظاهر ، وكرهها جماعة من الفقهاء ، وتوسط فيها مالك وغيره فلم يروا بأسًا لمن فعلها راحة ، وكرهوها لمن فعلها استنانًا . انتهى ملخصًا .

199 - باب سنة الظهر

[1113] عن ابن عمر رَضِيَ اللهُ عَنهُما قَالَ : صَلَّيْتُ مَعَ رَسُولِ اللهِ r رَكْعَتَيْنِ قَبْلَ الظُّهْرِ وَرَكْعَتَيْنِ بَعْدَهَا . متفقٌ عَلَيهِ .

الأربع المذكورة في هذا الحديث من الرواتب العشر .

[1114] وعن عائشة رَضِيَ اللهُ عَنها : أنَّ النَّبيَّ r كَانَ لا يَدَعُ أرْبَعاً قَبْلَ الظُّهْرِ . رَوَاهُ البُخَارِيُّ .

في هذا الحديث : استحباب المداومة على أربع ركعاتٍ قبل الظهر .

[1115] وعنها قالت : كَانَ النَّبِيُّ r يُصَلِّي في بَيْتِي قَبْلَ الظُّهْرِ أرْبَعاً ، ثُمَّ يَخْرُجُ ، فَيُصَلِّي بِالنَّاسِ ، ثُمَّ يَدْخُلُ فَيُصَلِّي رَكْعَتَيْنِ . وَكَانَ يُصَلِّي بِالنَّاسِ المَغْرِبَ ، ثُمَّ يَدْخُلُ فَيُصَلِّي رَكْعَتَيْنِ ، وَيُصَلِّي بِالنَّاسِ العِشَاءِ ، وَيَدْخُلُ بَيتِي فَيُصَلِّي رَكْعَتَيْنِ . رَوَاهُ مُسلِم .

في هذا الحديث : مداومته  على أربع ركعات قبل الظهر مع الرواتب .

[1116] وعن أُمّ حَبِيبَةَ رَضِيَ اللهُ عَنها قالت : قال رَسُولُ اللهِ r : « مَنْ حَافَظَ عَلَى أرْبَعِ رَكَعَاتٍ قَبْلَ الظُّهْرِ ، وَأرْبَعٍ بَعْدَهَا ، حَرَّمَهُ اللَّهُ عَلَى النَّارِ » . رواه أبُو دَاوُدَ وَالتِّرمِذِيُّ ، وَقَالَ : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : فضل المحافظة على هذه السنَّة .

[1117] وعن عبد الله بن السائب t أنَّ رَسُولَ اللهِ r كَانَ يُصَلِّي أرْبَعاً بَعْدَ أنْ تَزُولَ الشَّمْسُ قَبْلَ الظُّهْرِ ، وقَالَ : « إنَّهَا سَاعَةٌ تُفْتَحُ فِيها أبْوَابُ السَّمَاءِ ، فَأُحِبُّ أنْ يَصْعَدَ لِي فيهَا عَمَلٌ صَالِحٌ » . رواه التِّرمِذِيُّ وَقَالَ : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : استحباب أربع ركعات بعد الزوال .

[1118] وعن عائشة رَضِيَ اللهُ عَنها : أنَّ النَّبيَّ r كَانَ إذا لَمْ يُصَلِّ أربَعاً قَبلَ الظُّهْرِ ، صَلاهُنَّ بَعْدَهَا . رَوَاهُ التِّرمِذِيُّ ، وَقَالَ : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : مشروعية قضاء الرواتب والاهتمام بها .

200 - باب سنة العصر

[1119] عن علي بن أبي طالب t قال : كَانَ النبيُّ r يُصَلِّي قَبْلَ العَصْرِ أرْبَعَ رَكَعَاتٍ ، يَفْصلُ بَيْنَهُنَّ بِالتَّسْلِيمِ عَلَى المَلائِكَةِ المُقَرَّبِينَ ، وَمَنْ تَبِعَهُمْ مِنَ المُسْلِمِينَ وَالمُؤْمِنِينَ . رَوَاهُ التِّرمِذِيُّ ، وَقَالَ : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : مشروعية أربع ركعات قبل العصر واستحباب التسليم بينهن .

[1120] وعن ابن عمر رَضِيَ اللَّهُ عَنهُما عن النبي  قَالَ : « رَحِمَ اللَّهُ امْرءاً صَلَّى قَبْلَ العَصْرِ أرْبَعاً » . رواه أبُو دَاوُدَ وَالتِّرمِذِيُّ ، وَقَالَ : ( حَدِيثٌ حَسَنٌ ) .

هذا الحديث يتناول فعلها موصولة ومفصولة .

وفيه : إيماء إلى التبشير لمصليها بالموت على الإِسلام .

[1121] وعن علي بن أبي طالب t أنَّ النبيَّ r كَانَ يُصَلِّي قَبلَ العَصْرِ رَكْعَتَيْنِ . رَوَاهُ أبُو دَاوُدَ بإسناد صحيح .

لا مخالفة بين هذا الحديث وحديثه السابق ؛ لأنه كان يصليها تارة أربعًا وتارةً ركعتين .

201 - باب سنة المغرب بعدها وقبلها

تقدم في هذه الأبواب حديثُ ابن عمر وحديث عائشة ، وهما صحيحان : أنَّ النبيَّ r كَانَ يُصَلِّي بَعدَ المَغْرِبِ رَكْعَتَيْنِ .

هذه الركعتان من الرواتب العشر .

[1122] وعن عبد الله بن مُغَفَّل t عن النبي  قَالَ : « صَلُّوا قَبْلَ المَغْرِبِ » قال في الثَّالِثَةِ : « لِمَنْ شَاءَ » . رواه البُخَارِيُّ .

في هذا الحديث : الحضُّ والتحريض على الاهتمام بها .

وفي رواية : « ثم قال في الثالثة لمن شاء » كراهية أن يتخذها الناس سنة ، أي : عزيمة لازمة .

[1123] وعن أنس t قال : لَقَدْ رَأيْتُ كِبَارَ أصْحَابِ رسول الله  يَبْتَدِرُونَ السَّوَارِيَ عِندَ المَغْرِبِ . رَوَاهُ البُخَارِيُّ .

قوله : « يبتدرون السواري عند المغرب » . وفي لفظ : « يصلون ركعتين قبل االمغرب » . ولم يكن بين الأذان والإِقامة شيء .

[1124] وعنه قَالَ : كُنَّا نصلِّي عَلَى عهدِ رسولِ اللهِ r رَكْعَتَيْنِ بَعْدَ غُرُوبِ الشَّمْسِ قَبْلَ المَغْرِبِ ، فَقِيلَ : أكَانَ رسولُ الله r صَلاهما ؟ قَالَ : كَانَ يَرَانَا نُصَلِّيهِمَا فَلَمْ يَأمُرْنَا وَلَمْ يَنْهَنَا . رواه مسلم .

تقريره  على العبادة يدل على استحبابها .

[1125] وعنه قَالَ : كُنَّا بِالمَدِينَةِ فَإذَا أذَّنَ المُؤَذِّنُ لِصَلاَةِ المَغْرِبِ ، ابْتَدَرُوا السَّوَارِيَ ، فَرَكَعُوا رَكْعَتَيْنِ ، حَتَّى إنَّ الرَّجُلَ الغَريبَ لَيَدْخُلُ المَسْجِدَ فَيَحْسَبُ أنَّ الصَّلاَةَ قَدْ صُلِّيَتْ مِنْ كَثْرَةِ مَنْ يُصَلِّيهِمَا . رواه مسلم .

هذه الأحاديث : واردة فيمن كان جالسًا في المسجد قبل غروب الشمس، وأما الذي يجيء بعد الغروب فلا يجلس حتى يصلي ركعتين تحية المسجد كما ورد ذلك في الحديث الصحيح .

وقال البخاري : باب الصلاة قبل المغرب ، وذكر حديث ابن مغفل ، وحديث مرثد بن عبد الله اليزني قال : ( أتيت عقبة بن عامر الجهني فقلت : ألا أعجبك من أبي تميم يركع ركعتين قبل صلاة المغرب ، فقال عقبة : إنا كنا نفعله على عهد رسول الله  . قلت : فما الذي يمنعك الآن ؟ قال : الشغل ) .

202- باب سنة العشاء بعدها وقبلها

فِيهِ حديث ابن عمر السابق : صَلَّيْتُ مَعَ النَّبيِّ r رَكْعَتَيْنِ بَعْدَ العِشَاءِ ، وحديث عبد الله بن مُغَفَّلٍ : « بَيْنَ كُلِّ أذَانَيْنِ صَلاةٌ » متفق عَلَيْهِ . كما سبق .

الركعتان بعد العشاء من السنن الرواتب المؤكدة ، واللتان قبلها من السنن المستحبات .

203- باب سنة الجمعة

فِيهِ حَديث ابن عمر السابق أنَّه صَلَّى مَعَ النَّبِيِّ r رَكْعَتَيْنِ بَعْدَ الجُمعَةِ . متفقٌ عَلَيْهِ .

[1126] وعن أَبي هريرة t قال : قَالَ رسول الله r : « إِذَا صَلَّى أَحَدُكُم الجُمُعَةَ ، فَلْيُصَلِّ بَعْدَهَا أرْبعاً » . رواه مسلم .

[1127] وعن ابن عمر رضي الله عنهما : أنَّ النَّبيَّ r كَانَ لا يُصَلِّي بَعْدَ الجُمُعَةِ حَتَّى يَنْصَرِفَ ، فَيُصَلِّي رَكْعَتَيْنِ في بَيْتِهِ . رواه مسلم .

قال البخاري : باب الصلاة بعد الجمعة وقبلها ، وذكر حديث ابن عمر : أن رسول الله  كان يصلي قبل الظهر ركعتين وبعدها ركعتين ، وبعد المغرب ركعتين في بيته ، وبعد العشاء ركعتين ، وكان لا يصلي بعد الجمعة حتى ينصرف فيصلي ركعتين .

قال الحافظ : لم يذكر البخاري شيئًا في الصلاة قبلها ، والذي يظهر أنه أشار إلى ما رواه أبو دود عن نافع قال : ( كان ابن عمر يطيل الصلاة قبل الجمعة ، ويصلي بعدها ركعتين في بيته ، ويحدِّث أن رسول الله  كان يفعل ذلك ) .

وقال ابن التين : لعل البخاري أراد إثباتها قياسًا على الظهر .

قال الحافظ : وأقوى ما يتمسك به في مشروعية ركعتين قبل الجمعة عموم ما صححه ابن حبان من حديث عبد الله بن الزبير مرفوعًا : « ما من صلاة مفروضة إلا وبين يديها ركعتان » ، ومثله حديث عبد الله بن مغفل : « بين كل أذانين صلاة » . انتهى ملخصًا .

قوله : « إذا صلَّى أحدكم الجمعة فليصل بعدها أربعًا » . اقتصاره  على ركعتين لا ينافي مشروعية الأربع . قال ابن عربي : إن أمره  لمن يصلي بعد الجمعة بأربع ، لئلا يخطر على بال جاهل أنه صلَّى ركعتين لتكملة الجمعة ، ولئلا يتطرق أهل البدع إلى صلاتها ظهرًا أربعًا .

204- باب استحباب جعل النوافل في البيت

سواء الراتبة وغيرها والأمر بالتحول للنافلة من موضع

الفريضة أَو الفصل بينهما بكلام

[1128] عن زيد بن ثابت t أنَّ النبي  قَالَ : « صَلُّوا أَيُّهَا النَّاسُ فِي بُيُوتِكُمْ ، فَإنَّ أفْضَلَ الصَّلاَةِ صَلاَةُ المَرْءِ في بَيْتِهِ إِلا المَكْتُوبَةَ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : الحث على صلاة النافلة في البيت لتعود بركة الصلاة عليه وعلى أهل بيته .

[1129] وعن ابن عمر رضي الله عنهما عن النبي  قَالَ : « اجْعَلُوا مِنْ صَلاَتِكُمْ فِي بُيُوتِكُمْ ، وَلا تَتَّخِذُوهَا قُبُوراً » . متفقٌ عَلَيْهِِ .

أي : لا تجعلوا بيوتكم كالقبور بعدم الصلاة فيها . ولفظ النَّسائي ، والترمذي : « صلوا في بيوتكم ولا تتركوا النوافل فيها » .

[1130] وعن جابر t قال : قَالَ رسول الله r : « إِذَا قَضَى أحَدُكُمْ صَلاَتَهُ في مَسْجِدِهِ فَلْيَجْعَلْ لِبَيْتِهِ نَصِيباً مِنْ صَلاَتِهِ ؛ فَإنَّ اللهَ جَاعِلٌ في بَيْتِهِ مِنْ صَلاَتِهِ خَيْراً » . رواه مسلم .

فيه : إيماء إلى طلب الإكثار من النوافل .

[1131] وعن عمر بن عطاءٍ : أنَّ نَافِعَ بْنَ جُبَيْرٍ أرْسَلَهُ إِلَى السَّائِبِ ابن أُخْتِ نَمِرٍ يَسأَلُهُ عَنْ شَيْءٍ رَآهُ مِنْهُ مُعَاوِيَةُ في الصَّلاَةِ ، فَقَالَ : نَعَمْ ، صَلَّيْتُ مَعَهُ الجُمُعَةَ في المَقْصُورَةِ ، فَلَمَّا سَلَّمَ الإمَامُ ، قُمْتُ في مَقَامِي ، فَصَلَّيْتُ ، فَلَمَّا دَخَلَ أَرْسَلَ إلَيَّ ، فَقال : لا تَعُدْ لِمَا فَعَلْتَ. إِذَا صَلَّيْتَ الجُمُعَةَ فَلا تَصِلْهَا بِصَلاةٍ حَتَّى تَتَكَلَّمَ أَوْ تَخْرُجَ ؛ فَإنَّ رسولَ الله r أمَرَنَا بِذلِكَ ، أن لا نُوصِلَ صَلاَةً بِصَلاَةٍ حَتَّى نَتَكَلَّمَ أَوْ نَخْرُجَ . رواه مسلم .

المقصورة : الحجرة ، وأول من عملها معاوية حين ضربه الخارجيُّ .

قال القاضي : واختلفوا في المقصورة فأجازها كثير من السلف وصلَّوا فيها .

وفي الحديث : النهي عن وصل النافلة بالفريضة قبل الكلام ، والتحول من موضعها . وفيه : لزوم الأدب مع أهل الفضل ، وحسن الإنكار .

قال الشافعي : من وعظ أخاه سرًا فقد نصحه وزانه ، ومن وعظه جهرًا فقد فضحه وشانه .

205- باب الحث عَلَى صلاة الوتر

وبيان أنه سنة مؤكدة وبيان وقته

[1132] عن عليٍّ t قال : الوِتْرُ لَيْسَ بِحَتْمٍ كَصَلاَةِ المَكْتُوبَةِ ، وَلَكِنْ سَنَّ رسول الله  قَالَ : « إنَّ اللهَ وِتْرٌ يُحِبُّ الوِتْرَ ، فَأَوْتِرُوا يَا أهْلَ القُرْآنِ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : أن الوتر سنَّة مؤكدة وليس بفرض .

قال الخطابي : تخصيصه أهل القرآن بالأمر به يدل على عدم وجوبه .

[1133] وعن عائشة رضي الله عنها قالت : مِنْ كُلِّ اللَّيْلِ قَدْ أَوْتَرَ رسول الله  مِنْ أَوَّلِ اللَّيْلِ ، وَمِنْ أوْسَطِهِ ، وَمِنْ آخِرِهِ ، وَانْتَهَى وِتْرُهُ إِلَى السَّحَرِ . متفقٌ عَلَيْهِ .

في هذا الحديث : جواز الوتر فيما بين صلاة العشاء ، إلى طلوع الفجر .

[1134] وعن ابن عمر رضي الله عنهما عن النبي  قَالَ : « اجْعَلُوا آخِرَ صَلاَتِكُمْ بِاللَّيْلِ وِتْراً » . متفقٌ عَلَيْهِِ .

فيه : استحباب صلاة الوتر بعد جميع صلاة الليل .

[1135] وعن أَبي سعيد الخدري t أنَّ النبي  قَالَ : « أوْتِرُوا قَبْلَ أنْ تُصْبِحُوا » . رواه مسلم .

آخر وقت الوتر الاختياري طلوع الفجر ، ووقت الضرورة إلى صلاة الفجر لقول النبي  : « من نام عن الوتر أو نسيه فليصل إذا أصبح أو ذكر » .

[1136] وعن عائشة رضي الله عنها : أنَّ النَّبيَّ r كَانَ يُصَلِّي صَلاَتَهُ باللَّيْلِ ، وَهِيَ مُعْتَرِضَةٌ بَيْنَ يَدَيْهِ ، فَإذَا بَقِيَ الوِتْرُ ، أيْقَظَهَا فَأوْتَرتْ . رواه مسلم .

وفي روايةٍ لَهُ : فَإذَا بَقِيَ الوِتْرُ ، قَالَ : « قُومِي فَأوتِري يَا عائِشَةُ » .

فيه : طلب المبادرة بالوتر لئلا يغلب عليه كسل النوم فيفوته الوتر .

[1137] وعن ابن عمرَ رضي الله عنهما : أنَّ النبي  قَالَ : « بَادِرُوا الصُّبْحَ بِالوِتْرِ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : الأمرُ بالمبادرة بفعل الوتر قبل طلوع الفجر .

[1138] وعن جابر t قال : قَالَ رسولُ الله r : « مَنْ خَافَ أنْ لا يَقُومَ مِنْ آخِرِ اللَّيْلِ ، فَلْيُوتِرْ أوَّلَهُ ، وَمَنْ طَمِعَ أنْ يَقُومَ آخِرَهُ فَلْيُوتِرْ آخِرَ اللَّيلِ ، فَإنَّ صَلاَةَ آخِرِ اللَّيْلِ مَشْهُودَةٌ ، وذَلِكَ أفْضَلُ » . رواه مسلم .

صلاة آخر الليل أفضل من أوله لشهود الملائكة لها ، ولقول النبي  : « ينزل ربنا إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر . فيقول : من يدعوني فأستجيب له ؟ من يسألني فأعطيه ؟ من يستغفرني فأغفر له » .

فإذا أوتر وأراد أن يصلي آخر الليل جاز له ذلك .

ولا يوتر ثانية لقول النبي  : « لا وتران في ليلة » .

206- باب فضل صلاة الضحى

وبيان أقلها وأكثرها وأوسطها ، والحث عَلَى المحافظة عَلَيْهَا

[1139] عن أَبي هريرة t قال : أوْصَانِي خَلِيلي r بِصِيَامِ ثَلاَثَةِ أيَّامٍ مِنْ كُلِّ شَهْرٍ ، وَرَكْعَتَي الضُّحَى ، وَأنْ أُوتِرَ قَبْلَ أنْ أرْقُدَ . متفقٌ عَلَيْهِ .

وَالإيتَارُ قَبْلَ النَّوْمِ إنَّمَا يُسْتَحَبُّ لِمَنْ لا يَثِقُ بِالاسْتِيقَاظِ آخِرَ اللَّيْلِ فَإنْ وَثِقَ ، فَآخِرُ اللَّيْلِ أفْضَلُ .

أوصاه  بالوتر أول الليل احتياطًا ؛ لأنه قد لا يقوم آخر الليل فيفوته الوتر ، وأوصاه بصيام ثلاثة أيام لأن الحسنة بعشر أمثالها ، وذلك مثل صيام الدهر ، وأوصاه بركعتي الضحى ، لأنهما أقل ما يحصل به صلاته .

[1140] وعن أَبي ذَرٍّ t عن النبي  قَالَ : « يُصْبحُ عَلَى كُلِّ سُلاَمَى مِنْ أَحَدكُمْ صَدَقَةٌ : فَكُلُّ تَسْبِيحَةٍ صَدَقَةٌ ، وَكُلُّ تَحْمِيدَةٍ صَدَقَةٌ ، وَكُلُّ تَهْلِيلَةٍ صَدَقَةٌ ، وَكُلُّ تَكْبِيرَةٍ صَدَقَةٌ ، وَأَمْرٌ بِالمَعْرُوفِ صَدَقَةٌ ، وَنَهْيٌ عَنِ المُنْكَرِ صَدَقَةٌ ، وَيُجْزِئ مِنْ ذَلِكَ رَكْعَتَانِ يَرْكَعُهُمَا مِن الضُّحَى » . رواه مسلم .

السُلامى : المفصل .

وفي الحديث : كمال شرف هذه الصلاة ؛ لأنها تكفي من هذه الصدقات عن هذه الأعضاء ، فإن الصلاة عملٌ لجميع أعضاء الجسد .

[1141] وعن عائشة رضي الله عنها قالت : كَانَ رسولُ اللهِ r يُصَلِّي الضُّحَى أرْبَعاً ، وَيَزِيدُ مَا شَاءَ الله . رواه مسلم .

في الحديث : إثبات صلاة الضحى بفعل النبي  كما ثبت بقوله .

[1142] وعن أُمِّ هَانِىءٍ فاختة بنت أَبي طالب رضي الله عنها ، قالت : ذَهَبْتُ إِلَى رسول الله  عَامَ الفَتْحِ فَوَجَدْتُهُ يَغْتَسِلُ ، فَلَمَّا فَرَغَ مِنْ غُسْلِهِ ، صَلَّى ثَمَانِيَ رَكَعَاتٍ ، وَذَلِكَ ضُحىً . متفقٌ عَلَيْهِ . وهذا مختصرُ لفظِ إحدى روايات مسلم .

عُلم باستقراء الأحاديث أنه  لم يزد على الثمان في صلاة الضحى ، ولم يرغب في أكثر من اثنتي عشرة .

207- باب تجويز صلاة الضحى من ارتفاع

الشمس إِلَى زوالها والأفضل أن تُصلَّى عِنْدَ

اشتداد الحر وارتفاع الضحى

[1143] عن زيد بن أَرْقَم t أنَّهُ رَأَى قَوْماً يُصَلُّونَ مِنَ الضُّحَى ، فَقَالَ : أمَا لَقَدْ عَلِمُوا أنَّ الصَّلاَةَ في غَيْرِ هذِهِ السَّاعَةِ أفْضَلُ ، إنَّ رسول الله  قَالَ : « صَلاَةُ الأَوَّابِينَ حِيْنَ تَرْمَضُ الفِصَالُ » . رواه مسلم .

« تَرْمَضُ » بفتح التاء والميم وبالضاد المعجمة ، يعني : شدة الحر .
وَ« الفِصَالُ » جَمْعُ فَصِيلٍ وَهُوَ : الصَّغيرُ مِنَ الإبِلِ .

الأوَّابون : الرجَّاعون من الذنوب والغفلة ، إلى التوبة والاستغفار .

208- باب الحث عَلَى صلاة تحية المسجد

وكراهة الجلوس قبل أن يصلي ركعتين في أي وقت دخل

وسواء صلَّى ركعتين بنية التَّحِيَّةِ أَوْ صلاة فريضة أَوْ سنة راتبة أَوْ غيرها

[1144] عن أَبي قتادة t قال : قَالَ رسول الله r : « إِذَا دَخَلَ أحَدُكُمُ المَسْجِدَ ، فَلا يَجْلِسْ حَتَّى يُصَلِّي رَكْعَتَيْنِ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : دليل على استحباب صلاة تحية المسجد ، واتفق أئمة الفتوى على أن الأمر في ذلك للندب .

قال الطحاوي : الأوقات التي نهي عن الصلاة فيها ليس هذا الأمر بداخل فيها .

قال الحافظ : هما عمومان تعارضا : الأمر بالصلاة لكل داخل من غير تفصيل ، والنهي عن الصلاة في أوقات مخصوصة فلا بد من تخصيص أحد العمومين ، انتهى .

والأحوط أنه لا يصلي التحية بعد صلاة العصر ، ولا صلاة الفجر ؛ لأن النبي  نهى عن الصلاة بعد الصبح والعصر .

[1145] وعن جابرٍ t قال : أَتَيْتُ النَّبيَّ r وَهُوَ في المَسْجِدِ ، فَقَالَ : « صَلِّ رَكْعَتَيْنِ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : أمرُ من دخل المسجد بصلاة ركعتين وإنْ جلس ، كما روى مسلم من حديث أبي قتادة : أنه دخل المسجد فوجد النبي  جالسًا بين أصحابه ، فجلس معهم ، فقال له : « ما منعك أن تركع » ؟ . قال : رأيتك جالسًا والناس جلوس ، قال : « فإذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » .

209- باب استحباب ركعتين بعد الوضوء

[1146] عن أَبي هريرة t أنَّ رسول الله r قَالَ لِبِلاَلٍ : « يَا بِلاَلُ ، حَدِّثْنِي بِأَرْجَى عَمَلٍ عَمِلْتَهُ فِي الإسْلاَمِ ، فَإنِّي سَمِعْتُ دَفَّ نَعْلَيْكَ بَيْنَ يَدَيَّ في الجَنَّةِ » ؟ قَالَ : مَا عَمِلْتُ عَمَلاً أرْجَى عِنْدي مِنْ أَنِّي لَمْ أتَطَهَّرْ طُهُوراً فِي سَاعَةٍ مِنْ لَيْلٍ أَوْ نَهَارٍ إِلا صَلَّيْتُ بِذَلِكَ الطُّهُورِ مَا كُتِبَ لِي أنْ أُصَلِّي . متفقٌ عَلَيْهِ ، وهذا لفظ البخاري .

« الدَّفُّ » بالفاءِ : صَوْتُ النَّعْلِ وَحَرَكَتُهُ عَلَى الأَرْضِ ، واللهُ أعْلَم .

في هذا الحديث : استحباب الصلاة بعد كل وضوء .

210- باب فضل يوم الجمعة ووجوبها والاغتسال لَهَا

والتطّيب والتبكير إِلَيْهَا والدعاء يوم الجمعة والصلاة

عَلَى النبي r . فِيهِ بيان ساعة الإجابة

واستحباب إكثار ذكر الله تعالى بعد الجمعة

قَالَ الله تَعَالَى : ﴿ فَإذَا قُضِيَتِ الصَّلاَةُ فَانْتَشِرُوا فِي الأرْضِ ، وَابْتَغُوا مِنْ فَضْلِ اللهِ ، وَاذْكُرُوا اللهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ ﴾ [ الجمعة (10) ] .

عن قتادة في هذه الآية : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ ﴾ [ الجمعة (9) ] . قال : فالسعي : أن تسعى بقلبك وعملك ، وهو المشي إليها . وكان عمر بن الخطاب يقرأ : فامضوا إلى ذكر .

وقوله تعالى : ﴿ فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ ﴾ يعني : الرزق . وهذا أمر إباحة .

قال ابن عباس : إن شئت فاخرج ، وإن شئت فاقعد ، وإن شئت فصلِّ إلى العصر ، وكان عراك بن مالك رضي الله عنه ، إذا صلى الجمعة انصرف فوقف على باب المسجد ، فقال : اللَّهُمَّ إني أجبت دعوتك ، وصلَّيت فريضتك ، وانتشرت كما أمرتني ، فارزقني من فضلك وأنت خير الرازقين .

وقوله تعالى : ﴿ وَاذْكُرُوا اللَّهَ كَثِيراً ﴾ ، أي : في حال بيعكم ، وشرائكم ، وأخذكم ، وإعطائكم ، ولا تشغلكم الدنيا عما ينفعكم في الآخرة ، ﴿ لَّعَلَّكُمْ تُفْلِحُونَ ﴾ ، أي : تفوزون .

[1147] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « خَيْرُ يَومٍ طَلَعَتْ عَلَيْهِ الشَّمْسُ يَوْمُ الجُمُعَةِ : فِيهِ خُلِقَ آدَمُ ، وَفِيهِ أُدْخِلَ الجَنَّةَ ، وَفِيهِ أُخْرِجَ مِنْهَا » . رواه مسلم .

في هذا الحديث : فضل يوم الجمعة على بقية الأسبوع .

وفيه : بيان ما وقع فيه وما سيقع من الأمور العظام . وفي رواية : « وفيه قبض ، وفيه تقوم الساعة » .

[1148] وعنه قَالَ : قَالَ رسول الله r : « مَنْ تَوَضَّأ فَأَحْسَنَ الوُضُوءَ ثُمَّ أتَى الجُمُعَةَ ، فَاسْتَمَعَ وأنْصَتَ ، غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الجُمُعَةِ وَزِيادَةُ ثَلاَثَةِ أيَّامٍ ، وَمَنْ مَسَّ الحَصَى ، فَقَدْ لَغَا » . رواه مسلم .

قوله : « وزيادة ثلاثة أيام » ، لأن الحسنة بعشر أمثالها .

وقوله : « من مس الحصى فقد لغا » أي : ومن لغا فلا جمعة له .

وفي الحديث : النهي عن العبث في حال الخطبة .

وفيه : إشارة إلى الحض على إقبال القلب والجوارح على الخطبة .

[1149] وعنه عن النبي  قَالَ : « الصَّلَوَاتُ الخَمْسُ ، وَالجُمُعَةُ إِلَى الجُمُعَةِ ، وَرَمَضَانُ إِلَى رَمَضَانَ ، مُكَفِّراتٌ مَا بَيْنَهُنَّ إِذَا اجْتُنِبَتِ الكَبَائِرُ » . رواه مسلم .

يشهد لهذا الحديث قوله تعالى : ﴿ إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيماً ﴾ [ النساء (31) ] .

[1150] وعنه وعن ابن عمر y : أنهما سَمعَا رسول الله  يقولُ عَلَى أعْوَادِ مِنْبَرِهِ : « لَيَنْتَهِيَنَّ أقْوَامٌ عَنْ وَدْعِهِمُ الجُمُعَاتِ أَوْ لَيَخْتِمَنَّ اللهُ عَلَى قُلُوبِهِمْ ثُمَّ لَيَكُونَنَّ مِنَ الغَافِلِينَ » . رواه مسلم .

فيه : وعيد شديد لمن ترك الجمعة لغير عذر شرعي .

[1151] وعن ابن عمر رضي الله عنهما : أنَّ رسول الله  قَالَ : « إِذَا جَاءَ أَحَدُكُمُ الجُمُعَةَ فَلْيَغْتَسِلْ » . متفقٌ عَلَيْهِِ .

فيه : الأمر باغتسال يوم الجمعة لمن أتى إليها .

[1152] وعن أَبي سعيد الخدري t أنَّ رسول الله  قَالَ : « غُسْلُ يَوْمِ الجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ » . متفقٌ عَلَيْهِِ .

المراد بِالمُحْتَلِمِ : البَالِغُ . وَالمُرادُ بِالوُجُوبِ : وُجُوبُ اخْتِيارٍ ، كَقولِ الرَّجُلِ لِصَاحِبهِ : حَقُّكَ وَاجِبٌ عَلَيَّ . واللهُ أعلم .

في هذا الحديث : مشروعية الاغتسال يوم الجمعة ، ويتأكد على من له عرق ، أو ريح يتأذى به الناس .

[1153] وعن سَمُرَةَ t قال : قَالَ رسول الله r : « مَنْ تَوَضَّأَ يَوْمَ الجُمُعَةِ فبِها وَنِعْمَتْ وَمَن اغْتَسَلَ فَالغُسْلُ أفْضَلُ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

قوله : « فبها ونعمت » ، أي : فبالرخصة أخذ ، ونعمت الرخصة .

وفيه : دليل على أن غسل الجمعة ليس بفرض ، وهو قول الجمهور .

[1154] وعن سَلمَان t قال : قَالَ رسول اللهِ r : « لا يَغْتَسِلُ رَجُلٌ يَومَ الجُمُعَةِ ، وَيَتَطَهَّرُ مَا اسْتَطَاعَ مِن طُهْرٍ ، وَيَدَّهِنُ مِنْ دُهْنِهِ ، أَوْ يَمَسُّ مِنْ طِيبِ بَيْتِهِ ، ثُمَّ يَخْرُجُ فَلا يُفَرِّقُ بَيْنَ اثنَيْنِ ، ثُمَّ يُصَلِّي مَا كُتِبَ لَهُ ، ثُمَّ يُنْصِتُ إِذَا تَكَلَّمَ الإمَامُ ، إِلا غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الجُمُعَةِ الأُخْرَى » . رواه البخاري .

في هذا الحديث : استحباب الغسل ، والتنظيف والتطيب يوم الجمعة ، واستحباب التبكبير لئلا يتخطى رقاب الناس ولا يُفَرَّق بينهم . واستحباب الصلاة قبل الجمعة . ومشروعية الإنصات إذا خطب الإمام .

وفيه : الوعد بالمغفرة لمن فعل ذلك .

[1155] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « مَن اغْتَسَلَ يَومَ الجُمُعَةِ غُسْلَ الجَنَابَةِ ، ثُمَّ رَاحَ في الساعة الأولى فَكَأنَّمَا قَرَّبَ بَدَنَةً ، وَمَنْ رَاحَ في السَّاعَةِ الثَّانِيَةِ ، فَكَأَنَّمَا قَرَّبَ بَقَرَةً ، وَمَنْ رَاحَ في الساعة الثَّالِثَةِ ، فَكَأنَّمَا قَرَّبَ كَبْشاً أقْرَنَ ، وَمَنْ رَاحَ في السَّاعَةِ الرَّابِعَةِ ، فَكَأنَّمَا قَرَّبَ دَجَاجَةً ، وَمَنْ رَاحَ في السَّاعَةِ الخَامِسَةِ ، فَكَأنَّمَا قَرَّبَ بَيْضَةً ، فَإذَا خَرَجَ الإمَامُ ، حَضَرَتِ المَلاَئِكَةُ يَسْتَمِعُونَ الذِّكْرَ » . متفقٌ عَلَيْهِِ .

قَوْله : « غُسْلُ الجَنَابَةِ » أيْ غُسلاً كغُسْلِ الجَنَابَةِ في الصِّفَةِ .

راح : أي ذهب ، وأول الساعات ارتفاع الشمس .

قوله : « فإذا خرج الإمام حضرت الملائكة » ، لفظ مسلم : « فإذا جلس الإمام طووا الصحف وجاؤوا يستمعون الذكر » .

ولابن خزيمة : « على كل باب من أبواب المسجد ملكان يكتبان الأول فالأول » . وفي الحلية : « إذا كان يوم الجمعة بعث الله ملائكة بصحف من نور وأقلام من نور » ولابن خزيمة : « فيقول بعض الملائكة لبعض : ما حبس فلانًا ؟ فيقول : اللَّهُمَّ إن كان ضالاً فاهده ، وإن كان فقيرًا فأغنه ، وإن كان مريضًا فعافه » .

[1156] وعنه : أنَّ رسول الله r ذَكَرَ يَوْمَ الجُمُعَةِ ، فَقَالَ : « فِيهَا سَاعَةٌ لا يُوافِقُهَا عَبْدٌ مُسْلِمٌ ، وَهُوَ قَائِمٌ يُصَلِّي يَسْألُ اللهَ شَيْئاً ، إِلا أعْطَاهُ إيّاهُ » . وَأشَارَ بيَدِهِ يُقَلِّلُهَا . متفقٌ عَلَيْهِ .

في هذا الحديث : الحثُّ على الاجتهاد في الصلاة ، والدعاء يوم الجمعة .

[1157] وعن أَبي بُرْدَةَ بن أَبي موسى الأشعريِّ t قال : قَالَ عبد الله بن عمر رضي الله عنهما : أسَمِعْتَ أبَاكَ يُحَدِّثُ عَنْ رسول الله  في شأنِ سَاعَةِ الجُمُعَةِ ؟ قَالَ : قُلْتُ : نَعَمْ ، سَمِعْتُهُ يَقُولُ : سَمِعْتُ رسول الله  يقول : « هِيَ مَا بَيْنَ أنْ يَجْلِسَ الإمَامُ إِلَى أنْ تُقْضَى الصَّلاةُ » . رواه مسلم .

قال المحب الطبري : أصح الأحاديث فيها ، حديث أبي موسى ، وأشهر الأقوال ، قول عبد الله بن سلام : أنها آخر ساعة بعد العصر .

قال الشارح : ولا يشكل على كلٍَّ من القولين . قوله : « يصلي » لأن المراد أنه منتظرها ، وهو في حكم المصلي كما أجاب به ابن سلام رضي الله عنه .

[1158] وعن أوس بن أوسٍ t قال : قَالَ رسول اللهr : « إنَّ مِنْ أفْضَلِ أيَّامِكُمْ يَوْمَ الجُمُعَةِ ، فَأكْثِرُوا عَلَيَّ مِنَ الصَّلاَةِ فِيهِ ؛ فَإنَّ صَلاَتَكُمْ مَعْرُوضَةٌ عَلَيَّ » . رواه أَبُو داود بإسناد صحيح .

في الحديث : دليل على استحباب تكثير الصلاة على النبي  يوم الجمعة .

211- باب استحباب سجود الشكر

عِنْدَ حصول نعمة ظاهرة أَو اندفاع بلية ظاهرة

[1159] عن سعد بن أَبي وقاص t قال : خَرَجْنَا مَعَ رسولِ الله r مِنْ مَكّةَ نُريدُ المَدِينَةَ ، فَلَمَّا كُنَّا قَرِيباً مِنْ عَزْوَرَاءَ نَزَلَ ثُمَّ رَفَعَ يَدَيْهِ فَدَعَا الله سَاعَةً ، ثُمَّ خَرَّ سَاجِداً ، فَمَكَثَ طَويلاً ، ثُمَّ قَامَ فَرَفَعَ يَدَيْهِ سَاعَةً ، ثُمَّ خَرَّ سَاجِداً - فَعَلَهُ ثَلاثَاً - وقال : « إنِّي سَألتُ رَبِّي ، وَشَفَعْتُ لأُمَّتِي ، فَأعْطَانِي ثُلُثَ أُمَّتِي ، فَخَرَرْتُ سَاجِداً لِرَبِّي شُكْراً ، ثُمَّ رَفَعْتُ رَأسِي ، فَسَألْتُ رَبِّي لأُمَّتِي ، فَأعْطَانِي ثُلُثَ أُمَّتِي، فَخَرَرْتُ سَاجِداً لِرَبِّي شُكْراً ، ثُمَّ رَفَعْتُ رَأسِي ، فَسَألْتُ رَبِّي لأُمَّتِي ، فَأعْطَانِي الثُّلثَ الآخَرَ ، فَخَرَرْتُ سَاجِداً لِرَبِّي » . رواه أَبُو داود .

في هذا الحديث : مشروعية سجود الشكر .

وفيه : استحباب رفع اليدين في الدعاء .

وفيه : تكرير السجود بتكرر المقتضي له .

وفيه : بشارة بأن جميع المؤمنين لا يخلدون في النار .

212- باب فضل قيام الليل

قَالَ الله تَعَالَى : ﴿ وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً ﴾ [ الإسراء (79) ] .

التهجُّد : الصلاة في الليل وقراءة القرآن بعد النوم .

وقوله تعالى : ﴿ نَافِلَةً لَّكَ ﴾ ، أي : واجب عليك دون الأمة ، قاله ، ابن عباس .

والمقام المحمود : مقام الشفاعة يوم القيامة يحمده به الأولون والآخرون .

وقال تَعَالَى : ﴿ تَتَجَافَى جُنُوبُهُمْ عَنِ المَضَاجِعِ ﴾ [ السجدة (16) ] الآية .

أي : يقومون لصلاة الليل وهم المتهجِّدون ، وفي حديث معاذ عن النبي  ثم قال : « ألا أدلك على أبواب الخير ؟ الصوم جُنَّةٌ والصدقة تطفئ الخطيئة ، كما يطفئ الماء النار ، وصلاة الرجل في جوف الليل ، ثم تلا : ﴿ تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * فَلا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُونَ ﴾ [ السجدة (16 ، 17) ] الآية .

وروى البغوي وغيره : أنَّ النبي  قال : من صلَّى العشاء في جماعة ، كان كمن قام نصف ليلة ، ومن صلَّى الفجر في جماعة كان كقيام ليلة » .

وقال تَعَالَى : ﴿ كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ ﴾ [ الذاريات (17) ] .

أي : كان هجوعهم قليلاً من الليل .

وقال عبد الرحمن بن زيد بن أسلم : قال رجل من بني تميم لأبي : يَا أبا أسامة ، صفة لا أجدها فينا ، ذكر الله تعالى قومًا فقال : ﴿ كَانُوا قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُونَ ﴾ ، ونحن والله قليلاً من الليل ما نقوم ، فقال له أبي رضي الله عنه : طوبى لمن رقد إذا نعس واتقى الله إذا استيقظ .

[1160] وعن عائشة رضي الله عنها قالت : كَانَ النبيُّ r يَقومُ مِنَ اللَّيْلِ حَتَّى تَتَفطَّرَ قَدَمَاهُ ، فَقُلْتُ لَهُ : لِمَ تَصْنَعُ هَذَا ، يَا رَسُولَ الله ، وَقَدْ غُفِرَ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأخَّرَ ؟ قَالَ : « أفَلا أكُونُ عَبْداً شَكُوراً » ! . متفقٌ عَلَيْهِِ .

وَعَن المُغِيرَةِ بن شُعبة نَحْوهُ متفقٌ عَلَيْهِ .

هذا السؤال من عائشة عن حكمة التشمر والدأب في الطاعة ، وهو مغفور له ، فبين  أنه فعل ذلك شكرًا لله عز وجل .

[1161] وعن علي t أنَّ النبيَّ r طَرَقَهُ وَفَاطِمَةَ لَيْلاً ، فَقَالَ : « أَلا تُصَلِّيَانِ ؟ » . متفقٌ عَلَيْهِِ .

« طَرَقَهُ » : أتَاهُ لَيْلاً .

وفي هذا الحديث : فضل صلاة الليل ، لإيقاظه  لعلي وفاطمة من نومهما للصلاة ، واختياره لهما تلك الفضيلة على الدعة والسكون .

[1162] وعن سالم بن عبدِ الله بن عمر بن الخطاب y عن أبيِهِ : أنَّ رسول الله  قَالَ : « نِعْمَ الرَّجُلُ عَبْدُ اللهِ ، لَوْ كَانَ يُصَلِّي مِنَ اللَّيلِ » . قَالَ سالِم : فَكَانَ عَبدُ اللهِ بَعْدَ ذَلِكَ لا يَنامُ مِنَ اللَّيلِ إِلا قَلِيلاً . متفقٌ عَلَيْهِ .

هذا الحديث : له قصة ، وهي أن ابن عمر قال : إن رجالاً من أصحاب رسول الله  كانوا يرون الرؤيا على عهد رسول الله  فيقصونها على رسول الله  فيقول فيها رسول الله  ما شاء الله ، وأنا غلام حديث السَّنَّ وبيتي المسجد قبل أن أنكح ، فقلت في نفسي : لو كان فيك خير لرأيت مثل ما يرى هؤلاء .

فلما اضطجعت ليلة قلت : اللهم إن كنت تعلم فيَّ خيرًا فأرني رؤيا ، فبينما أنا كذلك إذ جاءني ملكان في يد كل واحدٍ منهما مقمعة من حديد يقبلا بي إلى جهنم وأنا بينهما ، أدعوا الله : اللَّهُمَّ أعوذ بك من جهنم ، ثم أُراني لقيني ملك في يده مقمعة من حديد . فقال : لن تراع ، نعم الرجل أنت لو تكثر الصلاة ، فانطلقوا بي حتى وقفوا بي على شفير جهنم ، فإذا هي مطوية كطي البئر ، له قرون كقرن البئر ، بين كل قرنين ملك بيده مقمعة من حديد ، وأرى فيها رجالاً معلقين بالسلاسل رؤوسهم أسفلهم ، عرفت فيها رجالاً من قريش ، فانصرفوا بي عن ذات يمين ، فقصصتها على حفصة فقصّتها حفصة على رسول الله  فقال رسول الله  : « إن عبد الله رجل صالح » . فقال نافع : لم يزل بعد ذلك يكثر الصلاة . وفي رواية : قال النبي  : « نعم الرجل عبد الله لو كان يصلي من الليل » .

[1163] وعن عبد الله بن عَمرو بن العاصِ رضي الله عنهما قَالَ : قَالَ رسول الله r : « يَا عَبدَ اللهِ ، لا تَكُنْ مِثْلَ فُلانٍ ؛ كَانَ يَقُومُ اللَّيلَ فَتَرَكَ قِيَامَ اللَّيلِ » . متفقٌ عَلَيْهِِ .

فيه : كراهة قطع ما يعتاده الإنسان من أعمال البر لغير عذر .

[1164] وعن ابن مسعودٍ t قال : ذُكِرَ عِنْدَ النَّبيِّ r رَجُلٌ نَامَ لَيْلَةً حَتَّى أصْبَحَ ، قَالَ : « ذَاكَ رَجُلٌ بَالَ الشَّيطَانُ في أُذُنَيْهِ » - أَوْ قَالَ : « في أُذُنِهِ » - . متفقٌ عَلَيْهِِ .

في هذا الحديث : أن إهمال حق الله إنما ينشأ عن تمكن الشيطان من الإنسان ، حتى يحول بينه وبين الأعمال الصالحة . قيل : كان رجل يكذب بهذا الحديث فنام حتى االفجر فقام والبول يسيل من أذنه .

[1165] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « يَعْقِدُ الشَّيطَانُ عَلَى قَافِيَةِ رَأسِ أحَدِكُمْ ، إِذَا هُوَ نَامَ ، ثَلاَثَ عُقَدٍ ، يَضْرِبُ عَلَى كُلِّ عُقْدَةٍ : عَلَيْكَ لَيْلٌ طَويلٌ فَارْقُدْ ، فَإن اسْتَيقَظَ ، فَذَكَرَ اللهَ تَعَالَى انحَلَّتْ عُقْدَةٌ ، فَإنْ تَوَضّأ ، انْحَلّتْ عُقدَةٌ ، فَإنْ صَلَّى ، انْحَلَّتْ عُقَدُهُ ، فَأصْبَحَ نَشِيطاً طَيِّبَ النَّفْسِ ، وَإلا أصْبحَ خَبيثَ النَّفْسِ كَسْلاَنَ » . متفقٌ عَلَيْهِِ .

« قافية الرَّأس » : آخِرُهُ .

في هذا الحديث : الحثُّ على قيام الليل ، وعسف النفس حتى تذل وتخرج من وثاق الشيطان .

[1166] وعن عبد الله بن سلام t أنَّ النبي  قَالَ : « أيُّهَا النَّاسُ : أفْشُوا السَّلامَ ، وَأطْعِمُوا الطَّعَامَ ، وَصَلُّوا بِاللَّيْلِ وَالنَّاسُ نِيَامٌ ، تَدْخُلُوا الجَنَّةَ بِسَلاَمٍ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : بشارة لمن فعل ذلك بدخول الجنة ابتداء بغير حساب ولا عذاب .

[1167] وعن أَبي هريرة t قال : قَالَ رسولُ اللهِ r : « أفْضَلُ الصِّيَامِ بَعْدَ رَمَضَانَ : شَهْرُ اللهِ المُحَرَّمُ ، وَأفْضَلُ الصَّلاَةِ بَعْدَ الفَرِيضَةِ : صَلاَةُ اللَّيْلِ » . رواه مسلم .

في صلاة الليل فوائد كثيرة ، وخصائص في غيرها .

منها : أنه وقت السكون ، والخشوع ، والخضوع ، مع ما فيه من البعد عن الرياء .

ومنها : نزول الرب سبحانه وتعالى إلى السماء الدينا .

ومنها : تواطؤ القلب واللسان على القراءة كما قال تعالى : ﴿ إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً ﴾ [ المزمل (6) ] .

[1168] وعن ابن عمر رضي الله عنهما : أنَّ النبي  قَالَ : « صَلاةُ اللَّيْلِ مَثْنَى مَثْنَى ، فَإذَا خِفْتَ الصُّبْحَ فَأوْتِرْ بِوَاحِدَةٍ » . متفقٌ عَلَيْهِِ .

قوله : « مثنى مثنى » ، أي : ركعتان ، ركعتان ، أي : يسلم من كل ركعتين ، ويوتر بركعة واحدة ، ويجوز الوصل كما وردت بذلك الأحاديث الصحيحة .

[1169] وعنه قَالَ : كَانَ النَّبيُّ r يُصَلِّي مِنَ اللَّيْلِ مَثْنَى مَثْنَى ، وَيُوتِرُ بِرَكْعَةٍ . متفقٌ عَلَيْهِ .

[1170] وعن أنس t قال : كَانَ رسولُ اللهِ r يُفْطِرُ مِنَ الشَّهْرِ حَتَّى نَظُنَّ أنْ لا يَصُومَ مِنْهُ ، وَيَصُومُ حَتَّى نَظُنَّ أنْ لا يُفْطِرَ مِنْهُ شَيْئاً ، وَكَانَ لا تَشَاءُ أنْ تَرَاهُ مِنَ اللَّيلِ مُصَلِّياً إِلا رَأيْتَهُ ، وَلا نَائِماً إِلا رَأيْتَهُ . رواه البخاري .

قال الحافظ : لم يكن لتهجده وقت معين بل بحسب ما يتيسر له القيام .

[1171] وعن عائشة رضي الله عنها : أنَّ رسول الله r كَانَ يُصَلِّي إحْدَى عَشْرَةَ رَكْعَةً - تَعْنِي في اللَّيلِ - يَسْجُدُ السَّجْدَةَ مِنْ ذَلِكَ قَدْرَ مَا يَقْرَأُ أحَدُكُمْ خَمْسِينَ آيَةً قَبْلَ أنْ يَرْفَعَ رَأسَهُ ، وَيَرْكَعُ رَكْعَتَيْنِ قَبْلَ صَلاَةِ الفَجْرِ ، ثُمَّ يَضْطَجِعُ عَلَى شِقِّهِ الأيْمَنِ حَتَّى يَأتِيَهُ المُنَادِي للصَلاَةِ . رواه البخاري .

في هذا الحديث : مشروعية تطويل صلاة الليل في قيامها وركوعها وسجودها .

[1172] وعنها قالت : مَا كَانَ رسول الله r يَزيدُ - في رَمَضَانَ وَلا في غَيْرِهِ - عَلَى إحْدَى عَشْرَةَ رَكْعَةً : يُصَلِّي أرْبَعاً فَلا تَسْألْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ ، ثُمَّ يُصَلِّي أرْبَعاً فَلا تَسْألْ عَنْ حُسْنِهِنَّ وطُولِهِنَّ ، ثُمَّ يُصَلِّي ثَلاثاً . فَقُلتُ : يَا رسولَ اللهِ ، أتَنَامُ قَبْلَ أنْ تُوتِرَ ؟ فَقال : « يَا عَائِشَة ، إنَّ عَيْنَيَّ تَنَامَانِ وَلا يَنَامُ قَلْبِي » . متفقٌ عَلَيْهِِ .

في هذا الحديث : أنه  يديم التهجُّد في رمضان وفي غيره ، ولكنه إذا أراد الزيادة أطال الصلاة .

وفيه : أنه لا ينبغي النوم قبل الوتر ، إلا لمن وثق بالقيام .

[1173] وعنها أنَّ النبيَّ r كَانَ يَنَامُ أوّلَ اللَّيلِ ، وَيَقُومُ آخِرَهُ فَيُصَلِّي . متفقٌ عَلَيْهِ .

في هذا الحديث : أن غالب أحواله  نوم أول الليل وقيام آخره .

قال الله تعالى : ﴿ يَا أَيُّهَا الْمُزَّمِّلُ * قُمِ اللَّيْلَ إِلا قَلِيلاً * نِصْفَهُ أَوِ انقُصْ مِنْهُ قَلِيلاً * أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً ﴾ [ المزمل (1 : 4) ] .

[1174] وعن ابن مسعود t قال : صَلَّيْتُ مَعَ النَّبيِّ r لَيْلَةً ، فَلَمْ يَزَلْ قائِماً حَتَّى هَمَمْتُ بِأَمْر سوءٍ ! قيلَ : مَا هَمَمْتَ ؟ قَالَ : هَمَمْتُ أنْ أجِلْسَ وَأدَعَهُ . متفقٌ عَلَيْهِ .

في هذا الحديث : مشروعية تطويل القيام في صلاة الليل .

[1175] وعن حذيفة t قال : صَلَّيْتُ مَعَ النَّبيِّ r ذَاتَ لَيْلَةٍ فَافْتَتَحَ البَقرَةَ ، فَقُلْتُ : يَرْكَعُ عِنْدَ المئَةِ ، ثُمَّ مَضَى ، فقلتُ : يُصَلِّي بِهَا في رَكْعَةٍ فَمَضَى ، فقلتُ : يَرْكَعُ بِهَا ، ثُمَّ افْتَتَحَ النِّسَاءَ فَقَرَأَهَا ، ثُمَّ افْتَتَحَ آلَ عِمْرَانَ فَقَرَأَهَا ، يَقرَأُ مُتَرَسِّلاً : إِذَا مَرَّ بآيةٍ فِيهَا تَسبيحٌ سَبَّحَ ، وَإذَا مَرَّ بسُؤَالٍ سَأَلَ ، وَإذَا مَرَّ بتَعَوُّذٍ تَعَوَّذَ ، ثُمَّ رَكَعَ ، فَجَعَلَ يَقُولُ : « سُبْحَانَ رَبِّيَ العَظِيمِ » فَكَانَ رُكُوعُهُ نَحواً مِنْ قِيَامِهِ ، ثُمَّ قَالَ : « سَمِعَ اللهُ لِمَنْ حَمِدَهُ ، رَبَّنَا لَكَ الحَمْدُ » ثُمَّ قَامَ طَويلاً قَريباً مِمَّا رَكَعَ ثُمَّ سَجَدَ ، فَقَالَ : « سُبْحَانَ رَبِّيَ الأَعْلَى » فَكَانَ سجُودُهُ قَريباً مِنْ قِيَامِهِ . رواه مسلم .

في هذا الحديث : مشروعية التطويل في جميع أركان صلاة الليل ، قال الله تعالى : ﴿ أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الأَلْبَابِ ﴾ [ الزمر (9) ] .

[1176] وعن جابر t قال : سُئِلَ رسولُ الله r أيُّ الصَّلاَةِ أفْضَلُ ؟ قَالَ : « طُولُ القُنُوتِ » . رواه مسلم .

المراد بـ « القنوتِ » : القِيام .

في هذا الحديث : دليل على فضل تطويل القيام في صلاة الليل ؛ لأنه محل قراءة القرآن ، ولأن النبي  كان يطول القيام في الليل ، أكثر من تطويل السجود .

[1177] وعن عبد الله بن عمرو بن العاص رضي الله عنهما : أنَّ رسول الله  قَالَ : « أحَبُّ الصَّلاةِ إِلَى اللهِ صَلاةُ دَاوُدَ ، وَأحَبُّ الصِّيَامِ إِلَى اللهِ صِيَامُ دَاوُدَ ، كَانَ يَنَامُ نِصْفَ اللَّيلِ وَيَقُومُ ثُلُثَهُ وَيَنَامُ سُدُسَهُ وَيَصُومُ يَوماً وَيُفْطِرُ يَوْماً » . متفقٌ عَلَيْهِِ .

كان عبد الله بن عمرو من المتعبِّدين ، فأخبر النبي  أنه كان يقول : والله لأصومنَّ النهار ، ولأقومنَّ الليل ما عشت ، فقال له النبي  : « فإنك لا تستطيع ذلك ، فصم وأفطر ، ونم وقم ... » الحديث .

قال الخطابي : محصل قصة عبد الله بن عمرو ، أنَّ الله لم يتعبد عبده بالصوم خاصة ، بل تعبده بأنواع من العبادات ، فلو استفرغ جهده لقصَّر في غيره ، فالأولى الاقتصاد فيه ، ليستبقى بعض القوة في غيره .

قال الحافظ : وفيها : النهي عن التعمق في العبادة لما يخشى من إفضائه إلى الملل أو ترك البعض .

قال المهلب : كان داود عليه السلام يجم نفسه بنوم أول الليل ، ثم يقوم في الوقت الذي ينادي الله فيه : هل من سائل فأعطيه سؤاله ، ثم يستدرك بالنوم ما يستريح به من نصب القيام في بقية الليل .

وفيه : من المصلحة ، استقبال صلاة الصبح وإذكار النهار بنشاط .

[1178] وعن جابر t قال : سَمِعْتُ رسول الله  يقول : « إنَّ في اللَّيْلِ لَسَاعَةً ، لا يُوَافِقُهَا رَجُلٌ مُسْلِمٌ يَسْألُ الله تَعَالَى خَيْراً مِنْ أمْرِ الدُّنْيَا وَالآخِرَةِ، إِلا أعْطَاهُ إيَّاهُ ، وَذَلِكَ كُلَّ لَيْلَةٍ » . رواه مسلم .

فيه : الحثُّ على ادعاء في الليل ، رجاء مصادفة ساعة الإِجابة وأحرى ما تكون في النصف الأخير .

[1179] وعن أَبي هريرة t أنَّ النبي  قَالَ : « إِذَا قَامَ أحَدُكُمْ مِنَ اللَّيْلِ فَلْيَفْتَتِحِ الصَّلاَةَ بركْعَتَيْنِ خَفِيفَتَيْنِ » . رواه مسلم .

قيل : الحكمة في هذه الركعتين إذهاب ما قد يبقى في الجسد من كسل النوم .

[1180] وعن عائشة رضي الله عنها قالت : كَانَ رسولُ الله r إِذَا قَامَ مِنَ اللَّيْلِ افْتَتَحَ صَلاَتَهُ بِرَكْعَتَيْنِ خَفِيفَتَيْنِ . رواه مسلم .

ثبتت هذه السنة بقول النبي  وبفعله .

[1181] وعنها رضي الله عنها قالت : كَانَ رسول الله r إِذَا فَاتَتْهُ الصَّلاةُ مِن اللَّيْلِ مِنْ وَجَعٍ أَوْ غَيْرِهِ ، صَلَّى مِنَ النَّهَارِ ثِنْتَيْ عَشرَةَ ركْعَةً . رواه مسلم .

فيه : استحباب قضاء الفوائت من النوافل المؤقتة ، وكانت صلاته  بالليل إحدى عشرة ركعة .

[1182] وعن عمر بن الخطاب t قال : قَالَ رسولُ الله r : « مَنْ نَامَ عَنْ حِزْبِهِ ، أَوْ عَنْ شَيْءٍ مِنْهُ ، فَقَرَأَهُ فيما بَيْنَ صَلاَةِ الفَجْرِ وصلاة الظُّهْرِ ، كُتِبَ لَهُ كَأنَّمَا قَرَأهُ مِنَ اللَّيْلِ » . رواه مسلم .

فيه : استحباب تدارك ما فات من النفل المؤقت .

[1183] وعن أَبي هريرة t قال : قَالَ رسول الله r : « رَحِمَ اللهُ رَجُلاً قَامَ مِنَ اللَّيْلِ ، فَصَلَّى وَأيْقَظَ امْرَأَتَهُ ، فَإنْ أبَتْ نَضَحَ في وَجْهِهَا المَاءَ ، رَحِمَ اللهُ امْرَأَةً قَامَتْ مِنَ اللَّيْلِ ، فَصَلَّتْ وَأيْقَظَتْ زَوْجَهَا ، فَإن أبَى نَضَحَتْ فِي وَجْهِهِ المَاءَ » . رواه أَبُو داود بإسناد صحيح .

في هذا الحديث : الحثُّ على التعاون على الطاعة ، وقد قال الله تعالى : ﴿ وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا ﴾ [ طه (132) ] .

[1184] وعنه وعن أَبي سعيدٍ رضي الله عنهما قالا : قَالَ رسولُ اللهِ r : « إِذَا أَيْقَظَ الرَّجُلُ أهْلَهُ مِنَ اللَّيْلِ فَصَلَّيَا - أَوْ صَلَّى رَكْعَتَيْنِ جَمِيعاً ، كُتِبَا في الذَّاكِرِينَ وَالذَّاكِرَاتِ » . رواه أَبُو داود بإسناد صحيح .

في هذا الحديث : فضيلة أمر الرجل أهله بصلاة النوافل والتطوعات كما في الفرض .

وفي : مشروعية الجماعة فيها .

[1185] وعن عائشة رضي الله عنها : أنَّ النبي  قَالَ : « إِذَا نَعَسَ أحَدُكُمْ في الصَّلاَةِ ، فَلْيَرْقُدْ حَتَّى يَذْهَبَ عَنْهُ النَّوْمُ ، فَإنَّ أحَدَكُمْ إِذَا صَلَّى وَهُوَ نَاعِسٌ ، لَعَلَّهُ يَذْهَبُ يَسْتَغْفِرُ فَيَسُبَّ نَفْسَهُ » . متفقٌ عَلَيْهِِ .

فيه : الندب إلى الرقاد إذا غلبه النعاس ؛ لأن لب الصلاة الخشوع فيها ، والحضور مع الله عزَّ وجلّ ، وإنما يكون ذلك مع النشاط وصحة اللُّب ، وسلامته من الكسل .

[1186] وعن أَبي هريرة t قال : قَالَ رسولُ الله r : « إِذَا قَامَ أحَدُكُمْ مِنَ اللَّيْلِ ، فَاسْتَعْجَمَ القُرْآنَ عَلَى لِسَانِهِ ، فَلَمْ يَدْرِ مَا يَقُولُ ، فَلْيَضْطَجِع » . رواه مسلم .

استعجم : التبس ، والمعنى : أن غلبة النعاس عليه تمنعه من تدبر القرآن .

213- باب استحباب قيام رمضان وَهُوَ التراويح

[1187] عن أَبي هريرة t أنَّ رسول الله  قَالَ : « مَنْ قَامَ رَمَضَانَ إيماناً وَاحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ » . متفقٌ عَلَيْهِِ .

التراويح سنة ، وهي عشرون ركعةً أو أقل أو أكثر ، وعشر ركعات إذا خشع فيها ورتل القراءة ، أحسن من العشرين بلا خشوع ولا تدبر .

[1188] وعنه t قال : كَانَ رسولُ اللهِ r يُرَغِّبُ في قِيَامِ رَمَضَانَ مِنْ غَيْرِ أنْ يَأمُرَهُمْ فِيهِ بِعَزِيمَةٍ ، فيقولُ : « مَنْ قَامَ رَمَضَانَ إيمَاناً وَاحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ » . رواه مسلم .

فيه : فضل صلاة التراويح ، وأنها ليست بواجب . ولهذا صلاها رسول الله  ثلاث ليال ، فلما كثر الناس في الثالثة حتى غص المسجد ، تركها خوفًا من أن تفرض عليهم .

214- باب فضل قيام ليلة القدر وبيان أرجى لياليها

قَالَ الله تَعَالَى : ﴿ إنَّا أنْزَلْنَاهُ فِي لَيْلَةِ القَدْرِ ﴾ [ القدر (1) ] إِلَى آخرِ السورة .

قوله تعالى : ﴿ إِنَّا أَنزَلْنَاهُ ﴾ ، أي : القرآن ، ﴿ فِي لَيْلَةِ الْقَدْرِ ﴾ ، أي : الفضل والشرف ، وهي ليلة يقدِّر الله فيها أمر السنَّة في عباده وبلاده إلى السنة المقبلة .

قيل للحسين بن الفضل : أليس قد قدَّر لله المقادير قبل أن يخلق السموات والأرض ؟ قال : نعم ، قيل : فما معنى ليلة القدر ؟ قال : سَوْقُ المقادير التي خلقها إلى المواقيت تنفيذ القضاء المقدَّر .

قال ابن عباس وغيره : أنزل الله القرآن جملة واحدة من اللوح المحفوظ إلى بيت العزَّة من السماء الدنيا ، ثم نزل مفصلاً بحسب الوقائع في ثلاث وعشرين سنة .

﴿ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ ﴾ تعظيم لشأنها .

﴿ لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ ﴾ ، أي : العمل فيها أفضل من عبادة ألف شهر .

﴿ تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ ﴾ ، أي : جبريل فيها .

﴿ بِإِذْنِ رَبِّهِم ﴾ مع نزول البركة والرحمة .

﴿ مِّن كُلِّ أَمْرٍ ﴾ ، أي : لأجل كل أمر قُدِّر في تلك السنة .

﴿ سَلامٌ هِيَ ﴾ ، أي : ليلة القدر ، سلام وخير من كلها ليس فيها شر .

وقال مجاهد : يعني أن ليلة القدر سالمة لا يستطيع الشيطان أن يعمل فيها سوءًا ولا أن يحدث فيها أذى .

﴿ حَتَّى مَطْلَعِ الْفَجْرِ ﴾ ، أي : إلى مطلع الفجر .

وقال الشعبي : تسليم الملائكة ليلة القدر على أهل المساجد حتى يطلع الفجر .

وقال تَعَالَى : ﴿ إنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ ﴾ الآياتِ [ الدخان (3) ] .

وتمامها : ﴿ إِنَّا كُنَّا مُنذِرِينَ * فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ * أَمْراً مِّنْ عِندِنَا إِنَّا كُنَّا مُرْسِلِينَ * رَحْمَةً مِّن رَّبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ * ﴾ [ الدخان (3 : 6) ] .

[1189] وعن أَبي هريرة t عن النبي  قَالَ : « مَنْ قَامَ لَيْلَةَ القَدْرِ إيمَاناً وَاحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : أن من قام ليلة القدر مؤمنًا بها ومحتسبًا العمل فيها ، أنه يرجى له مغفرة ذنوبه .

[1190] وعن ابن عمر رضي الله عنهما : أنَّ رِجالاً مِنْ أصْحَابِ النبيِّ r أُرُوا لَيْلَةَ القَدْرِ في المَنَامِ في السَّبْعِ الأَوَاخِرِ ، فَقَالَ رسول الله r : « أرَى رُؤْيَاكُمْ قَدْ تَوَاطَأتْ في السَّبْعِ الأوَاخِرِ ، فَمَنْ كَانَ مُتَحَرِّيهَا فَلْيَتَحَرَّهَا في السَّبْعِ الأَوَاخِرِ » . متفقٌ عَلَيْهِِ .

قال الحافظ : في الحديث دلالة على عظم قدر الرؤيا ، وجواز الاستناد إليها في الاستدلال على الأمور الوجودية ، بشرط أن لا تخالف القواعد الشرعية .

[1191] وعن عائشة رضي الله عنها قالت : كَانَ رسولُ الله r يُجَاوِرُ في العَشْرِ الأَوَاخِرِ مِنْ رَمَضَانَ ، ويقول : « تَحرَّوا لَيْلَةَ القَدْرِ في العَشْرِ الأواخرِ منْ رَمَضانَ » . متفقٌ عَلَيْهِِ .

قوله : « يجاور » ، أي : يعتكف في العشر الأواخر يتحرى ليلة القدر فيها .

[1192] وعنها رضي الله عنها : أنَّ رسول الله  قَالَ : « تَحَرَّوْا لَيْلَةَ القَدْرِ في الوَتْرِ مِنَ العَشْرِ الأوَاخِرِ مِنْ رَمَضَانَ » . رواه البخاري .

قوله : « في الوتر » أي : الحادية والعشرين ، والثالثة ، والخامسة ، والسابعة ، والتاسعة .

قال الحافظ : ليلة القدر منحصرة في رمضان ، ثم في العشر الأخير منه ، ثم في أوتاره لا في ليلة بعينها ، وهذا هو الذي يدل عليه مجموع الأخبار الواردة فيها . وقال بعد ما ذكر الاختلاف فيها على ستة وأربعين قولاً : وأرجحها كلها أنها في وتر من العشر الأخير ، وإنما تنتقل ، وأرجاها عند الجمهور ليلة سبعة وعشرين .

[1193] وعنها رضي الله عنها قالت : كَانَ رسول الله r إِذَا دَخَلَ العَشْرُ الأَوَاخِرُ مِنْ رَمَضَانَ ، أحْيَا اللَّيْلَ ، وَأيْقَظَ أهْلَهُ ، وَجَدَّ وَشَدَّ المِئزَرَ . متفقٌ عَلَيْهِ .

في هذا الحديث : استحباب إحياء ليالي العشر بالصلاة والذكر والفكر وأنواع العابدات .

وفيه : استحباب إيقاظ الأهل ، وبذل الجهد في الطاعة ، واعتزال النساء في ليالي العشر ليتقوَّى على العبادة .

[1194] وعنها قالت : كَانَ رسولُ اللهِ r يَجْتَهِدُ في رَمَضَانَ مَا لا يَجْتَهِدُ في غَيْرِهِ ، وَفِي العَشْرِ الأوَاخِرِ مِنْهُ مَا لا يَجْتَهِدُ في غَيْرِهِ . رواه مسلم .

فيه : دليل على استحباب زيادة الاجتهاد بالعمل في رمضان على غيره من الشهور ، وفي العشر الأواخر منه على العشرين لكون ليلة القدر فيها .

[1195] وعنها قالت : قُلْتُ : يَا رسول الله ، أرَأيْتَ إنْ عَلِمْتُ أيُّ لَيلَةٍ لَيْلَةُ القَدْرِ مَا أقُولُ فِيهَا ؟ قَالَ : « قُولِي : اللَّهُمَّ إنَّكَ عَفُوٌ تُحِبُّ العَفْوَ فَاعْفُ عَنّي » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : إيماء إلى أن أهم المطالب ، انفكاك الإنسان من تبعات الذنوب ، وطهارته من دنس العيوب .

قال العلماء : الحكمة في إخفاء ليلة القدر ليحصل الاجتهاد ، وفي التماسها بخلاف ما لو عينت لها ليلة لاقتصر عليها ، كما تقدم نحوه في ساعة الجمعة .

215- باب فضل السواك وخصال الفطرة

[1196] عن أَبي هريرة t أنَّ رسول الله  قَالَ : « لَوْلا أنْ أشُقَّ عَلَى أُمَّتِي - أَوْ عَلَى النَّاسِ - لأَمَرْتُهُمْ بِالسِّوَاكِ مَعَ كُلِّ صَلاَةٍ » . متفقٌ عَلَيْهِِ .

السواك سنة بالإجماع . وهو مشروع في كل وقت ، ويتأكَّد عند الصلاة ، والوضوء ، وقراءة القرآن ، والانتباه من النوم ، وتغير الفم .

قوله : « لأمرتهم » يعني أمر إيجاب . وللنسائي : « لفرض عليهم السواك مع كل وضوء » .

[1197] وعن حُذَيْفَةَ t قال : كَانَ رسول الله r إِذَا قَامَ مِن الليل يَشُوصُ فَاهُ بِالسِّوَاكِ . متفقٌ عَلَيْهِ .

« الشَّوْصُ » : الدَّلْكُ .

في هذا الحديث : استحباب السواك عند القيام من النوم ؛ لأنه مقتضي لتغير الفم لما يتصاعد إليه من أبخرة المعدة . والسواك آلة تنظيفه .

[1198] وعن عائشة رضي الله عنها قالت : كُنَّا نُعِدُّ لِرسولِ الله r سِوَاكَهُ وَطَهُورَهُ ، فَيَبْعَثُهُ اللهُ مَا شَاءَ أنْ يَبْعَثَهُ مِنَ اللَّيْلِ ، فَيَتَسَوَّكُ ، وَيَتَوضَّأُ وَيُصَلِّي . رواه مسلم .

في هذا الحديث : مشروعية السواك قبل الوضوء .

[1199] وعن أنس t قال : قَالَ رسول الله r : « أكْثَرْتُ عَلَيْكُمْ في السِّوَاكِ » . رواه البخاري .

فيه : الترغيب في السواك ، لمبالغته  في بيان فضله .

[1200] وعن شريح بن هانئٍ ، قَالَ : قلت لعائشة رضي اللهُ عنها : بأَيِّ شَيْءٍ كَانَ يَبْدَأُ النَّبِيُّ r إِذَا دَخَلَ بَيْتَهُ ؟ قالت : بِالسِّوَاكِ . رواه مسلم .

فيه : ندب السواك عند دخول المنزل .

[1201] وعن أَبي موسى الأشعري t قال : دَخلتُ عَلَى النَّبيِّ r وَطَرَفُ السِّوَاكِ عَلَى لِسَانِهِ . متفقٌ عَلَيْهِ ، وهذا لفظ مسلمٍ .

في رواية : أتيتُ النبي  وهو يستاك بسواك رطب . قال : وطرف السواك على لسانه وهو يقول : « أع أع » ، والسواك في فيه كأنه يتهوع .

قال الحافظ : ويستفاد منه مشروعية السواك على اللِّسان طولاً ، أما الأسنان فالأحب فيها أن تكون عرضًا .

وفيه : تأكيد السواك ، وأنه لا يختص بالأسنان ، وأنه من باب التنظيف والتطيب ، لا من باب إزالة القاذورات ، لكونه  لم يختف به ، وبَوَّبُوا عليه استياك الإمام بحضرة رعيته .

[1202] وعن عائشة رضي الله عنها أنَّ النبي  قَالَ : « السِّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ للرَّبِّ » . رواه النسائي وابنُ خُزَيْمَةَ في صحيحهِ بأسانيدَ صحيحةٍ . وذكر البخاري رحمه الله في صحيحه هذا الحديث تعليقًا بصيغة الجزم وقال : وقالت عائشة رضي الله عنها .

في هذا الحديث : فضل السواك ، وفي السواك فوائد دينية ودنيوية . وذكر بعض العلماء ، أن السواك يورث السعة والغنى ، ويطيب النهكة ، ويشد اللثة ، ويسكن الصداع ، ويذهب وجع الضرس .

[1203] وعن أَبي هريرة t عن النبي  قَالَ : « الفِطْرَةُ خَمْسٌ ، أَوْ خَمْسٌ مِنَ الفِطْرَةِ : الخِتَانُ ، وَالاسْتِحْدَادُ ، وَتَقْلِيمُ الأظْفَارِ ، وَنَتْفُ الإبطِ ، وَقَصُّ الشَّارِبِ » . متفقٌ عَلَيْهِِ .

« الاستحْدَادُ » : حَلقُ العَانَةِ ، وَهُوَ حَلْقُ الشَّعْرِ الَّذِي حَولَ الفَرْجِ .

الفطرة : الجِبِلَّة التي خلق الله الناس عليها ، وجبل طباعهم عليها والمراد هنا : السنَّة القديمة التي اختارها الأنبياء .

والحصر في قوله : « الفطرة خمسٌ » مبالغة لتأكيد أمر الخمس المذكورة . كقوله : « الدين النصيحة » ، و « الحج عرفة » .

[1204] وعن عائشة رضي الله عنها قالت : قَالَ رسول الله r : « عَشْرٌ مِنَ الفِطْرَةِ : قَصُّ الشَّارِبِ ، وَإعْفَاءُ اللِّحْيَةِ ، وَالسِّوَاكُ ، وَاسْتِنْشَاقُ المَاءِ ، وَقَصُّ الأظْفَارِ ، وَغَسْلُ البَرَاجِمِ ، وَنَتف الإبْطِ ، وَحَلْقُ العَانَةِ ، وَانْتِقَاصُ المَاءِ » قَالَ الرَّاوِي : وَنَسِيْتُ العَاشِرَةَ إِلا أنْ تَكُونَ المَضمَضَةُ . قَالَ وَكِيعٌ - وَهُوَ أحَدُ رُواتِهِ - انْتِقَاصُ المَاءِ : يَعْنِي الاسْتِنْجَاءِ . رواه مسلم .

« البَرَاجِم » بالباء الموحدةِ والجِيم : وهي عُقَدُ الأَصَابِعِ ، وَ« إعْفَاءُ اللِّحْيَةِ » مَعْنَاهُ : لا يَقُصُّ مِنْهَا شَيْئاً .

قال العلماء : ويكره في اللِّحية خصال ، بعضها أشد قبحًا من بعض : خضابها بالسواد ، وتبييضها بالكبريت ، ونتفها وتصفيفها طاقة فوق طاقة ، والزيادة فيها ، والنقص منها بالزيادة في شعر العذارين من الصدغين ، أو أخذ بعض العذار في حلق الرأس ، وعقدها ، وضفرها ، وحلقها .

[1205] وعن ابن عمر رضي الله عنهما عن النبي  قَالَ : « أحْفُوا الشَّوَارِبَ وَأعْفُوا اللِّحَى » . متفقٌ عَلَيْهِِ .

قوله : « أحفوا الشوارب » . قال النووي : أي : أحفوا ما طال منها على الشفتين ، و « أعفوا اللِّحى » ، أي : وفروا .

قال النووي : حصل من مجموع روايات هذا اللفظ في الصحيحين خمس روايات : « أعفوا » ، و « أوفوا » ، و « أرخوا » ، و « أرجوا » ، و « وفروا » . ومعناها كلها : تركها على حالها .

وعن زيد بن أرقم رضي الله عنه قال : قال رسول الله  : « من لم يأخذ من شاربه فليس منا » رواه أحمد ، والنسائي ، والترمذي .

وعن أبي هريرة رضي الله عنه قال : قال رسول الله  : « جزُّوا الشوارب وأرخوا اللحى ، خالفوا المجوس » . رَوَاهُ مُسْلِمٌ .

وعن ابن عمر رضي الله عنهما ، عن النبي  : « خالفوا المشركين وفِّروا اللِّحى ، وأحفوا الشوارب » . متفق عليه . وكان ابن عمر إذا حجَّ أو اعتمر قبض على لحيته فما فضل أخذه .

وعن عائشة رضي الله عنها ، أنَّ النبي  أبصر رجلاً وشاربه طويل ، فقال : « ائتوني بمقص وسواك » ، فجعل السواك على طرفه ثم أخذ ما جاوزه .

وعن أنس بن مالك رضي الله عنه قال : ( وقَّت لنا رسول الله  في قص الشارب ، وتقليم الأظافر ، ونتف الإبط ، وحلق العانة ، أن لا تترك أكثر من أربعين ليلة ) . رواه الخمسة إلا ابن ماجة .

216- باب تأكيد وجوب الزكاة وبيان فضلها وَمَا يتعلق بِهَا

قَالَ الله تَعَالَى : ﴿ وَأقِيمُوا الصَّلاَةَ وَآتُوا الزَّكَاةَ ﴾ [ البقرة (43) ] .

في هذه الآية : دليل على عظم شأن الزكاة لقرن إعطائها بإقامة الصلاة .

وقال تَعَالَى : ﴿ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا الله مُخْلِصِينَ لَهُ الدِّينَ حُنفَاءَ وَيُقِيمُوا الصَّلاَةَ وَيُؤتُوا الزَّكَاةَ وَذَلِكَ دِينُ القَيِّمَةِ ﴾ [ البينة (5) ] .

قوله : ﴿ حُنَفَاء ﴾ ، أي : مائلين عن كل دين باطل إلى دين الملَّة المستقيمة وهو الإسلام .

وقال تَعَالَى : ﴿ خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا وَصَلِّ عَلَيْهِمْ ﴾ [ التوبة (103) ] .

هذه الآية : نزلت في أبي لبابة وأناس من الصحابة تأخروا عن الجهاد كسلاً ، وهي عامة في جميع المؤمنين .

وقوله : ﴿ وَصَلِّ عَلَيْهِمْ ﴾ ، أي : ادع لهم ، ولهذا يستحب للساعي أن يقول للمتصدق : آجرك الله فيما أعطيت ، وبارك لك فيما أبقيت .

وعن عبد الله بن أبي أوفى قال : كان النبي  إذا أُتي بصدقة قوم صلَّى عليهم ، فأتاه أبي بصدقته ، فقال : « اللهُمَّ صلِّ على آل أبي أوفى » . رَوَاهُ مُسْلِمٌ .

[1206] وعن ابن عمر رضي الله عنهما : أنَّ رسول الله  قَالَ : « بُنِيَ الإسْلاَمُ عَلَى خَمْسٍ : شَهَادَةِ أنْ لا إلهَ إِلا اللهُ ، وَأنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ ، وَإقَامِ الصَّلاَةِ ، وَإيتَاءِ الزَّكَاةِ ، وَحَجِّ البَيْتِ ، وَصَوْمِ رَمَضَانَ » . متفقٌ عَلَيْهِِ .

هذا الحديث : أصل عظيم في معرفة الإِسلام ، وقوله : « على خمس » ، أي : دعائم ، وفي رواية : « خمسة أركان » .

والشهادتان خصلة واحدة ، فمثَّل الإِسلام بالبنيان الذي لا يثبت إلا على خمس دائم ، وبقية خصاله كتتمة البنيان .

قال عطاء الخرساني : الزكاة طهور من الذنوب ، ولا يقبل الله الإِيمان ولا الصلاة إلا بالزكاة .

[1207] وعن طَلْحَةَ بن عبيد الله t قال : جَاءَ رَجُلٌ إِلَى رسولِ الله r مِنْ أَهْلِ نَجْدٍ ثَائِرُ الرَّأسِ نَسْمَعُ دَوِيَّ صَوْتِهِ ، وَلا نَفْقَهُ مَا يَقُولُ ، حَتَّى دَنَا مِنْ رسول الله  فَإذا هُوَ يَسألُ عَنِ الإسْلاَم ، فَقَالَ رسول الله r : « خَمْسُ صَلَواتٍ في اليَوْمِ وَاللَّيْلَةِ » قَالَ : هَلْ عَلَيَّ غَيْرُهُنَّ ؟ قَالَ : « لا ، إِلا أنْ تَطَّوَّعَ » فَقَالَ رسولُ الله r : « وَصِيامُ شَهْرِ رَمَضَانَ » قَالَ : هَلْ عَلَيَّ غَيْرُهُ ؟ قَالَ : « لا ، إِلا أنْ تَطَّوَّعَ » قَالَ : وَذَكَرَ لَهُ رسول الله r الزَّكَاةَ ، فَقَالَ : هَلْ عَلَيَّ غَيْرُهَا ؟ قَالَ : « لا ، إِلا أنْ تَطَّوَّعَ » فَأدْبَرَ الرَّجُلُ وَهُوَ يَقُولُ : وَاللهِ لا أُزِيدُ عَلَى هَذَا وَلا أنْقُصُ مِنْهُ ، فَقَالَ رسول الله r : « أفْلَحَ إنْ صَدَقَ » . متفقٌ عَلَيْهِِ .

في رواية للبخاري قال : فأخبره رسول الله  بشرائع الإِسلام ، فأدبر الرجل وهو يقول : والله لا أزيد ولا أنقص مما فرض الله عليَّ شيئًا .

قال النووي : أثبت له الفلاح لأنه أتى بما عليه ، ومن أتى بما عليه كان مفلحًا .

[1208] وعن ابن عباس t أنَّ النبيَّ r بعث مُعاذاً t إِلَى اليَمَنِ ، فَقَالَ : « ادْعُهُمْ إِلَى شَهَادَةِ أنْ لا إلهَ إِلا اللهُ وَأنِّي رسول اللهِ ، فإنْ هُمْ أطَاعُوا لِذلِكَ ، فَأعْلِمْهُمْ أن اللهَ تَعَالَى ، افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَواتٍ في كُلِّ يَوْمٍ وَلَيْلَةٍ ، فَإنْ هُمْ أطَاعُوا لِذلِكَ ، فَأعْلِمْهُمْ أنَّ اللهَ افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤخَذُ مِنْ أغْنِيَائِهِمْ ، وتُرَدُّ عَلَى فُقَرَائِهِمْ » . متفقٌ عَلَيْهِِ .

بدأ بالدعاء إلى الشهادتين لأنهما أساس الإِسلام .

وفيه : البداءة بالأهم فالأهم .

وفيه : جواز إخراج الزكاة في صنف واحد .

وفيه : أن المال إذا تلف قبل التمكن من الأداء سقطت الزكاة لإِضافة الصدقة إلى المال .

ولم يذكر الصوم والحج في هذا الحديث ؛ لأن الكلام في الدعاء إلى الإِسلام ، فاكتفىى بالأركان الثلاثة لأن كلمة الإِسلام هي الأصل ، وهي شاقة على الكفار ، والصلوات شاقة لتكررها ، والزكاة شاقة لما في جبلة الإِنسان من حب المال ، فإذا أذعن لهذه الثلاثة كان ما سواها أسهل بالنسبة إليها ، والله أعلم .

[1209] وعن ابن عمر رضي الله عنهما ، قَالَ : قَالَ رسولُ الله r : « أُمِرْتُ أنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أنْ لا إلهَ إِلا اللهُ ، وَأنَّ مُحَمَّداً رسول الله ، وَيُقِيمُوا الصَّلاةَ ، وَيُؤتُوا الزَّكَاةَ ، فَإذَا فَعَلُوا ذَلِكَ عَصَمُوا مِني دِمَاءهُمْ وَأمْوَالَهُمْ ، إِلا بِحَقِّ الإسْلاَمِ ، وَحِسَابُهُم عَلَى الله » . متفقٌ عَلَيْهِِ .

في هذا الحديث : أن تارك الصلاة ومانع الزكاة لا يمتنع قتالهما فيقتل بإخراج الصلاة عن وقت الضرورة إن لم يتب ، ويقاتل الإِمام تاركي الزكاة إذا منعوا من أدائها .

وفيه : أن من أتى بالشهادتين والتزم أحكام الإِسلام جرت عليه أحكام المسلمين سواء كان في الباطن كذلك أم لا ، لأن الشريعة إنما تجري على الظواهر ، ولا تنفر عما في القلوب .

[1210] وعن أَبي هريرة t قال : لَمَّا تُوُفِّيَ رسولُ الله r - وَكَانَ أَبُو بَكْرٍ t - وَكَفَرَ مَنْ كَفَرَ مِنَ العَرَبِ ، فَقال عُمَرُ t : كَيْفَ تُقَاتِلُ النَّاسَ وَقَدْ قَالَ رسولُ الله r : « أُمِرْتُ أنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولوُا لا إلهَ إِلا اللهُ ، فَمَنْ قَالَهَا فَقَدْ عَصَمَ مِنِّي مَالَهُ وَنَفْسَهُ إِلا بِحَقِّهِ ، وَحِسَابُهُ عَلَى الله » فَقَالَ أَبُو بَكْرٍ : وَاللهِ لأُقَاتِلَنَّ مَنْ فَرَّقَ بين الصَّلاَةِ وَالزَّكَاةِ ، فَإنَّ الزَّكَاةَ حَقُّ المَالِ . وَاللهِ لَوْ مَنَعُونِي عِقَالاً كَانُوا يُؤدُّونَهُ إِلَى رسول الله  لَقَاتَلْتُهُمْ عَلَى مَنْعِهِ . قَالَ عُمَرُ t : فَوَاللهِ مَا هُوَ إِلا أنْ رَأيْتُ اللهَ قَدْ شَرَحَ صَدْرَ أَبي بَكْرٍ لِلقِتَالِ ، فَعَرَفْتُ أنَّهُ الحَقُّ . متفقٌ عَلَيْهِ .

قوله : « لأقاتلن من فرق بين الصلاة والزكاة » ، أهل الردة صنفان : صنف رجعوا إلى عبادة الأوثان ، وصنف منعوا الزكاة . وإنما أراد عمر الصنف الثاني .

قال الحافظ : والمراد بالفرق : من قرأ بالصلاة ، وأنكر الزكاة جاحدًا أو مانعًا مع الاعتراف ، وإنما قاتلهم الصِّدِّيق ولم يعذرهم بالجهل ؛ لأنهم نصبوا القتال ، فجهَّز إليهم من دعاهم إلى الرجوع ، فلما أصروا قاتلهم .

قال المازري : ظاهر السياق أن عمر كان موافقًا على قتال من جحد الصلاة فألزمه الصديق بمثله في الزكاة لورودهما في الكتاب والسنَّة موردًا واحدًا .

قال الحافظ : فمن صلَّى عصم نفسه ، ومن زكَّى عصم ماله ، فإن لم يصل قوتل على ترك الصلاة ، ومن لم يزك أخذت الزكاة من ماله قهرًا ، وإن نصب الحرب لذلك قوتل .

قوله : ( عقالاً ) ، وفي رواية : ( عناقًا ) ، قال البخاري : وهي أصح .

قال عياض : واحتج بذلك من يجيز أخذ العناق في زكاة الغنم إذا كانت كلها سخالاً ، وهو أحد الأقوال . وقيل : إنما ذكر العناق . مبالغة في التقليل . وقيل : العقال : يطلق على صدقة عام .

وعن ابن وهب : أنه الفريضة من الإِبل . وقيل : المراد بالعقال : الحبل الذي يُعقل به البعير ، والمراد به المبالغة ، والحاصل أنهم متى منعوا شيئًا كانوا يؤدونه إلى رسول الله  ولو قل فقد منعوا شيئًا واجبًا ، إذ لا فرق في منع الواجب وجحده بين القليل والكثير .

[1211] وعن أَبي أيُّوب t : أنّ رَجُلاً قَالَ للنبيِّ r : أخْبِرْنِي بعمل يُدْخِلُنِي الجَنَّة ، قَالَ : « تَعْبُدُ اللهَ ، لا تُشْرِكُ بِهِ شَيْئاً ، وَتُقِيمُ الصَّلاَةَ ، وَتُؤْتِي الزَّكَاةَ ، وَتَصِلُ الرَّحِمَ » . متفقٌ عَلَيْهِِ .

فيه : أن من وحَّد الله ، وقام بأركان الإِسلام ، ووصل رحمه ، دخل الجنة .

[1212] وعن أَبي هريرة t : أنَّ أعْرَابياً أتَى النبي  فَقَالَ : يَا رسولَ اللهِ ، دُلَّنِي عَلَى عَمَلٍ إِذَا عَمِلْتُهُ ، دَخَلْتُ الجَنَّةَ . قَالَ : « تَعْبُدُ اللهَ لا تُشْرِكُ بِهِ شَيْئاً ، وتُقِيمُ الصَّلاَةَ ، وتُؤتِي الزَّكَاةَ المَفْرُوضَةَ ، وَتَصُومُ رَمَضَانَ » قَالَ : وَالذي نَفْسِي بِيَدِهِ ، لا أزيدُ عَلَى هَذَا ، فَلَمَّا وَلَّى قَالَ النبيُّ r : « مَنْ سَرَّهُ أنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أهْلِ الجَنَّةِ فَلْيَنْظُرْ إِلَى هَذَا » . متفقٌ عَلَيْهِِ .

فيه : أن من قام بالواجبات دخل الجنة ، وإن لم يقم بالمندوبات .

[1213] وعن جرير بن عبد الله t قال : بايَعْتُ النبيَ r عَلَى إقَامِ الصَّلاَةِ ، وَإيتَاءِ الزَّكَاةِ ، وَالنُّصْحِ لِكُلِّ مُسْلِمٍ . متفقٌ عَلَيْهِ .

في رواية : قال : ( بايعت النبي  على السمع والطاعة فلقنني : فيما استطعت ، والنصح لكل مسلم ) .

قال القاضي عياض : اقتصر على الصلاة والزكاة لشهرتهما ، ولم يذكر الصوم وغيره لدخول ذلك في السمع والطاعة .

قال القرطبي : كانت مبايعة النبي  لأصحابه بحسب ما يحتاج إليه من تجديد عهد ، أو توكيد أمر ، فلذلك اختلفت ألفاظهم .

[1214] وعن أَبي هريرة t قال : قَالَ رسول الله r : « مَا مِنْ صَاحِبِ ذَهَبٍ ، وَلا فِضَّةٍ ، لا يُؤَدِّي مِنْهَا حَقَّهَا إِلا إِذَا كَانَ يَومُ القِيَامَةِ صُفِّحَتْ لَهُ صَفَائِحُ مِنْ نَارٍ ، فَأُحْمِيَ عَلَيْهَا في نَارِ جَهَنَّمَ ، فَيُكْوَى بِهَا جَنْبُهُ ، وَجَبِينُهُ ، وَظَهْرُهُ ، كُلَّمَا بَرَدَتْ أُعِيدَتْ لَهُ في يَومٍ كَانَ مِقْدَارُهُ خَمْسِينَ ألْفَ سَنَةٍ ، حَتَّى يُقْضَى بَيْنَ العِبَادِ فَيَرَى سَبيلَهُ ، إمَّا إِلَى الجَنَّةِ ، وَإمَّا إِلَى النَّارِ » قيل : يَا رسولَ الله ، فالإبلُ ؟ قَالَ : « وَلا صَاحِبِ إبلٍ لا يُؤَدِّي مِنْهَا حَقَّهَا ، وَمِنْ حَقِّهَا حَلْبُهَا يَومَ وِرْدِهَا ، إِلا إِذَا كَانَ يَومُ القِيَامَةِ بُطِحَ لَهَا بِقَاعٍ قَرْقَرٍ أوْفَرَ مَا كَانَتْ ، لا يَفْقِدُ مِنْهَا فَصيلاً وَاحِداً ، تَطَؤُهُ بِأخْفَافِهَا ، وَتَعَضُّهُ بِأفْوَاهِهَا ، كُلَّمَا مَرَّ عَلَيْهِ أُولاَهَا ، رُدَّ عَلَيْهِ أُخْرَاهَا ، في يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ ألْفَ سَنَةٍ ، حَتَّى يُقْضى بَيْنَ العِبَادِ ، فَيَرَى سَبِيلَهُ ، إمَّا إِلَى الجَنَّةِ ، وَإمَّا إِلَى النَّارِ » قِيلَ : يَا رَسولَ اللهِ ، فَالبَقَرُ وَالغَنَمُ ؟ قَالَ : « وَلا صَاحِبِ بَقَرٍ وَلا غَنَمٍ لا يُؤَدِّي مِنْهَا حَقَّهَا ، إِلا إِذَا كَانَ يَوْمُ القِيَامَةِ ، بُطِحَ لَهَا بقَاعٍ قَرْقَرٍ ، لا يَفْقِدُ مِنْهَا شَيْئاً ، لَيْسَ فِيهَا عَقْصَاءُ ، وَلا جَلْحَاءُ ، وَلا عَضْبَاءُ ، تَنْطَحُهُ بقُرُونها ، وَتَطَؤُهُ بِأظْلاَفِهَا ، كُلَّمَا مرَّ عَلَيْهِ أُولاَهَا ، رُدَّ عَلَيْهِ أُخْرَاهَا ، في يَومٍ كَانَ مِقْدَارُهُ خَمْسِينَ ألْفَ سَنَة حَتَّى يُقْضى بَيْنَ العِبَادِ ، فَيَرى سَبيِلَهُ ، إمَّا إِلَى الجَنَّةِ ، وَإمَّا إِلَى النَّارِ » قيل : يَا رسول الله فالخَيْلُ ؟ قَالَ : « الخَيلُ ثَلاَثَةٌ : هِيَ لِرَجُلٍ وِزْرٌ ، وَهِيَ لِرَجُلٍ سِتْرٌ ، وَهِيَ لِرَجُلٍ أجْرٌ . فَأمَّا الَّتي هي لَهُ وِزْرٌ فَرَجُلٌ ربطها رِيَاءً وَفَخْراً وَنِوَاءً عَلَى أهْلِ الإسْلاَمِ ، فَهِيَ لَهُ وِزْرٌ ، وَأمَّا الَّتي هي لَهُ سِتْرٌ ، فَرَجُلٌ رَبَطَهَا في سَبيلِ الله ، ثُمَّ لَمْ يَنْسَ حَقَّ اللهِ في ظُهُورِهَا ، وَلا رِقَابِهَا ، فَهِيَ لَهُ سِتْرٌ ، وَأمَّا الَّتي هي لَهُ أجْرٌ ، فَرَجُلٌ رَبَطَهَا في سَبيلِ الله لأهْلِ الإسْلاَمِ في مَرْجٍ ، أَوْ رَوْضَةٍ فَمَا أكَلَتْ مِنْ ذَلِكَ المَرْجِ أَوْ الرَّوْضَةِ مِنْ شَيْءٍ إِلا كُتِبَ لَهُ عَدَدَ مَا أَكَلَتْ حَسَنَات وكُتِبَ لَهُ عَدَدَ أرْوَاثِهَا وَأبْوَالِهَا حَسَنَات ، وَلا تَقْطَعُ طِوَلَهَا فَاسْتَنَّتْ شَرَفاً أَوْ شَرَفَيْنِ إِلا كَتَبَ اللهُ لَهُ عَدَدَ آثَارِهَا ، وَأرْوَاثِهَا حَسَنَاتٍ ، وَلا مَرَّ بِهَا صَاحِبُهَا عَلَى نَهْرٍ ، فَشَرِبَتْ مِنْهُ ، وَلا يُرِيدُ أنْ يَسْقِيهَا إِلا كَتَبَ اللهُ لَهُ عَدَدَ مَا شَرِبَتْ حَسَنَاتٍ » قِيلَ : يَا رسولَ اللهِ فالحُمُرُ ؟ قَالَ : « مَا أُنْزِلَ عَلَيَّ في الحُمُرِ شَيْءٌ إِلا هذِهِ الآية الفَاذَّةُ الجَامِعَةُ : ﴿ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ ﴾ » . [ الزلزلة ( 7 ، 8 ) متفقٌ عَلَيْهِِ ، وهذا لفظ مسلم .

قوله : « حتى يرى سبيله إِما إِلى الجنة وإِما إِلى النار » ، أي : يعذب بماله الذي منع زكاته خمسين ألف سنة ، فإِن كان مسلمًا دخل الجنة بعد ذلك ، وإن كان كافرًا خلد في النار مع أهلها .

قوله : « ومن حقها حلبها يوم وردها » ، أي : ورودها الماء ليسقي من ألبانها للمارة والواردين . ومن ذلك الأمر بالصَّرَامِ نهارًا ليحضره المحتاج وكراهته ليلاً ، وقد قال تعالى : ﴿ وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ ﴾ [ الأنعام (141) ] .

قال ابن عمر : كانوا يعطون شيئًا سوى الزكاة .

وقال مجاهد : إذا حضرك المساكين طرحت لهم منه .

قوله : « الخيل ثلاثة » ، أي : لها أحكام ثلاثة فلا زكاة فيها ولا في الحمر إلا ما كان للتجارة ، ففيه زكاة العروض .

217- باب وجوب صوم رمضان

وبيان فضل الصيام وَمَا يتعلق بِهِ

قَالَ الله تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُم الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ ﴾ إِلَى قَوْله تَعَالَى : ﴿ شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ القُرْآنُ هُدَىً لِلنَّاسِ وَبَيّنَاتٍ مِنَ الهُدَى وَالفُرْقانِ فَمَنْ شَهِدَ مِنْكُم الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أيَّامٍ أُخَر ﴾ . [ البقرة (183 ، 185) ] .

قوله : ﴿ كُتِبَ عَلَيْكُمُ الصِّيَامُ ﴾ ، أي : فرض .

قوله : ﴿ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ﴾ [ البقرة (184) ] ، كانوا مخيَّرين في أول الإسلام بين الصيام والإطعام ، ثم نسخ بقوله : ﴿ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ ﴾ [ البقرة (185) ] .

وَأما الأحاديث فقد تقدمت في الباب الَّذِي قبله .

أي : الأحاديث الدالة على وجوب صوم رمضان ، كقوله r : « بُني الإسلام على خمس ... » الحديث ، وغيره .

[1215] وعن أَبي هريرة t قال : قَالَ رسول الله r : « قَالَ اللهُ U : كُلُّ عَمَلِ ابْنِ آدَمَ لَهُ إِلا الصِّيَام ، فَإنَّهُ لِي وَأنَا أجْزِي بِهِ ، وَالصِّيَامُ جُنَّةٌ ، فَإذَا كَانَ يَومُ صَوْمِ أحَدِكُمْ فَلا يَرْفُثْ وَلا يَصْخَبْ فإنْ سَابَّهُ أحَدٌ أَوْ قَاتَلَهُ فَلْيَقُلْ : إنِّي صَائِمٌ . وَالذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَخُلُوفُ فَمِ الصَّائِمِ أطْيَبُ عِنْدَ اللهِ مِنْ رِيحِ المِسْكِ . لِلصَّائِمِ فَرْحَتَانِ يَفْرَحُهُمَا : إِذَا أفْطَرَ فَرِحَ بفطره ، وَإذَا لَقِيَ رَبَّهُ فَرِحَ بِصَوْمِهِ » . متفقٌ عَلَيْهِِ ، وهذا لفظ روايةِ البُخَارِي .

وفي روايةٍ لَهُ : « يَتْرُكُ طَعَامَهُ ، وَشَرَابَهُ ، وَشَهْوَتَهُ مِنْ أجْلِي ، الصِّيَامُ لي وَأنَا أجْزِي بِهِ ، وَالحَسَنَةُ بِعَشْرِ أمْثَالِهَا » .

وفي رواية لمسلم : « كُلُّ عَمَلِ ابْنِ آدَمَ يضاعَفُ ، الحسنةُ بِعَشْرِ أمْثَالِهَا إِلَى سَبْعِ مِئَةِ ضِعْفٍ . قَالَ الله تَعَالَى : إِلا الصَّوْمَ فَإنَّهُ لِي وَأنَا أجْزِي بِهِ ؛ يَدَعُ شَهْوَتَهُ وَطَعَامَهُ مِنْ أجْلِي . للصَّائِمِ فَرْحَتَانِ : فَرْحَةٌ عِنْدَ فِطْرِهِ ، وَفَرْحَةٌ عِنْدَ لِقَاءِ رَبِّهِ . وَلَخُلُوفُ فِيهِ أطْيَبُ عِنْدَ اللهِ مِنْ رِيحِ المِسْكِ » .

في هذا الحديث : فضل الصيام ، وأن الله يجزي الصائم بغير حساب .

وفيه : شرف الصوم عند الله تعالى .

قوله : « والصيام جنة » ، أي : وقاية من النار .

قال ابن العربي : إنما كان جُنَّة من النار ، لأنه إمساك عن الشهوات ، والنَّار محفوفة بها .

[1216] وعنه : أنَّ رسول الله  قَالَ : « مَنْ أنْفَقَ زَوْجَيْنِ في سَبِيلِ اللهِ نُودِيَ مِنْ أبْوَابِ الجَنَّةِ ، يَا عَبْدَ اللهِ هَذَا خَيرٌ ، فَمَنْ كَانَ مِنْ أهْلِ الصَّلاَةِ دُعِيَ مِنْ بَابِ الصَّلاَةِ ، وَمَنْ كَانَ مِنْ أهْلِ الجِهَادِ دُعِيَ مِنْ بَابِ الجِهَادِ ، وَمَنْ كَانَ مِنْ أهْلِ الصِّيَامِ دُعِيَ مِنْ بَابِ الرَّيَّانِ ، وَمَنْ كَانَ مِنْ أهْلِ الصَّدَقَةِ دُعِيَ مِنْ بَابِ الصَّدَقَةِ » . قَالَ أَبُو بَكْرٍ t : بِأبي أنْتَ وَأُمِّي يَا رسولَ اللهِ ! مَا عَلَى مَنْ دُعِيَ مِنْ تِلْكَ الأَبْوَابِ مِنْ ضَرورةٍ ، فهل يُدْعى أحَدٌ مِنْ تِلْكَ الأبوَابِ كُلِّهَا ؟ فَقَالَ : « نَعَمْ ، وَأرْجُو أنْ تَكُونَ مِنْهُمْ » . متفقٌ عَلَيْهِِ .

قوله : « فمن كان من أهل الصلاة » إلى آخره ، أي : صلاة التطوع ، وصيام التطوع ، وصدقة التطوع .

وفي الحديث : منقبة عظيمة لأبي بكر رضي الله عنه .

[1217] وعن سهل بن سعد t عن النبي  قَالَ : « إنَّ في الجَنَّةِ بَاباً يُقَالُ لَهُ : الرَّيَّانُ ، يَدْخُلُ مِنْهُ الصَّائِمُونَ يَومَ القِيَامَةِ ، لا يَدْخُلُ مِنْهُ أحدٌ غَيْرُهُمْ ، يقال : أيْنَ الصَّائِمُونَ ؟ فَيَقُومُونَ لا يَدخُلُ مِنْهُ أَحَدٌ غَيْرُهُمْ ، فَإذَا دَخَلُوا أُغْلِقَ فَلَمْ يَدْخُلْ مِنْهُ أَحَدٌ » . متفقٌ عَلَيْهِِ .

قوله : « لا يدخل منه أحد غيرهم » ، كرر نفي دخول غيرهم منه تأكيدًا .

زاد النسائي : « من دخله لم يظمأ أبدًا » .

[1218] وعن أَبي سعيد الخدري t قَالَ : قَالَ رسول الله r : « مَا مِنْ عَبْدٍ يَصُومُ يَوْماً في سَبِيلِ اللهِ إِلا بَاعَدَ اللهُ بِذَلِكَ اليَوْمِ وَجْهَهُ عَنِ النَّارِ سَبْعِينَ خَرِيفَاً » . متفقٌ عَلَيْهِِ .

قال ابن الجوزي : إذا أطلق ذكر سبيل الله فالمراد به الجهاد .

وقال القرطبي : « سبيل الله » ، طاعة الله ، فالمراد من صام قاصدًا وجه الله .

[1219] وعن أَبي هريرة t عن النبي  قَالَ : « مَنْ صَامَ رَمَضَانَ إيمَاناً وَاحْتِسَاباً ، غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ » . متفقٌ عَلَيْهِِ .

قوله : « إيمانًا واحتسابًا » ، أي : مصدقًا محتسبًا ثوابه عند الله تعالى .

[1220] وعنه t أنَّ رسول الله  قَالَ : « إِذَا جَاءَ رَمَضَانُ ، فُتِحَتْ أبْوَاب الجَنَّةِ ، وَغُلِّقَتْ أبْوَابُ النَّارِ ، وَصفِّدَتِ الشَّيَاطِينُ » . متفقٌ عَلَيْهِِ .

في رواية للنسائي : « وتغل فيه مردة الشياطين » .

قال القرطبي : فإن قيل : كيف ترى الشرور والمعاصي واقعة في رمضان كثيرًا ؟ فالجواب : أنها إنما تغل عن الصائمين الصوم الذي حوفظ على شروطه ، وروعيت آدابه ، أو المصفَّد بعض الشياطين وهم المردة لا كلهم ، والمقصود تقليل الشرور فيه . وهذا أمر محسوس فإن وقوع ذلك فيه أقل من غيره إذ لا يلزم من تصفيد جميعهم أن لا يقع شر ولا معصية ؛ لأن لذلك أسبابًا غير الشياطين ، كالنفوس الخبيثة ، والعادات القبيحة ، والشياطين الإنسية .

[1221] وعنه : أنَّ رسول الله r قال : « صُومُوا لِرُؤْيَتِهِ ، وَأفْطِرُوا لِرُؤيَتِهِ ، فَإنْ غَبِيَ عَلَيْكُمْ ، فَأكمِلُوا عِدَّةَ شَعْبَانَ ثَلاَثِينَ » . متفقٌ عَلَيْهِِ ، وهذا لفظ البخاري .

وفي رواية مسلم : « فَإنْ غُمَّ عَلَيْكُمْ فَصُومُوا ثَلاَثِينَ يَوْماً » .

في هذا الحديث : دليل على أنه لا يجب صوم رمضان إلا برؤية هلاله ، أو إكمال عدة شعبان ثلاثين يومًا .

واختلفت الروايات عن الإمام أحمد فيما إذا حال دون منظر الهلال غيمٌ أو قتر ، فعنه : يجب صومه ، وعنه : أن الناس تبع للإمام ، وعنه : لا يجب صومه قبل رؤية هلاله ، أو إكمال شعبان .

واختاره شيخ الإسلام ابن تيمية ، وقال : هو مذهب أحمد المنصوص الصريح عنه . وعنه : صومه منهي عنه ، وهذا الموافق للأحاديث الصحيحة الصريحة .

وقال البخاري : باب قول النبي r : « إذا رأيتم الهلال فصوموا ، وإذا رأيتموه فأفطروا » . وقال r : « يا عمار ، من صام يوم الشك فقد عصى أبا القاسم r » .

218- باب الجود وفعل المعروف والإكثار من الخير

في شهر رمضان والزيادة من ذَلِكَ في العشر الأواخر منه

[1222] وعن ابن عباس رضي الله عنهما قَالَ : كَانَ رسول الله r أجْوَدَ النَّاسِ ، وَكَانَ أجْوَدَ مَا يَكُونُ في رَمَضَانَ حِيْنَ يَلْقَاهُ جِبْريلُ ، وَكَانَ جِبْريلُ يَلْقَاهُ في كُلِّ لَيْلَةٍ مِنْ رَمَضَانَ فَيُدَارِسُهُ القُرْآنَ ، فَلَ رسول الله  حِيْنَ يَلْقَاهُ جِبرِيلُ أجْوَدُ بالخَيْرِ مِن الرِّيحِ المُرْسَلَةِ . متفقٌ عَلَيْهِ .

المرسلة : أي : المطلقة ، يعني : أنه في الإسراع بالجود أسرع من الريح . وعبر بالمرسلة إشارة إلى دوام هبوبها بالرحمة ، وإلى عموم النفع بجوده كما تعم الريح جميع ما تهب عليه .

وفي الحديث من الفوائد : الحثُّ على الجود في كل وقت ، والزيادة في رمضان ، وعند الاجتماع بأهل الصلاح ، واستحباب الإكثار من القراءة في رمضان .

[1223] وعن عائشة رضي الله عنها قالت : كَانَ رسول الله r إِذَا دَخَلَ العَشْر أحْيَا اللَّيْلَ ، وَأيْقَظَ أهْلَهُ ، وَشَدَّ المِئْزَرَ . متفقٌ عَلَيْهِ .

في هذا الحديث : دليل على استحباب الزيادة من العمل في العشر الأواخر من رمضان .

219- باب النهي عن تقدم رمضان بصوم بعد نصف

شعبان إِلا لمن وصله بما قبله أَوْ وافق عادة لَهُ بأن كَانَ

عادته صوم الاثنين والخميس فوافقه

[1224] عن أَبي هريرة t عن النبي  قَالَ : « لا يَتَقَدَّمَنَّ أَحَدُكُم رَمَضَانَ بِصَوْمِ يَوْمٍ أَوْ يَوْمَيْنِ ، إِلا أنْ يَكُونَ رَجُلٌ كَانَ يَصُومُ صَومَهُ ، فَليَصُمْ ذَلِكَ اليَوْمَ » . متفقٌ عَلَيْهِِ .

قال العلماء : معنى الحديث : « لا تستقبلوا رمضان بصيام » . على نيّة الاحتياط لرمضان .

[1225] وعن ابن عباس رضي الله عنهما قَالَ : قَالَ رسول الله r : « لا تَصُومُوا قَبْلَ رَمضَانَ ، صُومُوا لِرُؤيَتِهِ ، وَأفْطِرُوا لِرُؤيَتِهِ ، فَإنْ حَالَتْ دُونَهُ غَيَايَةٌ فَأكْمِلُوا ثَلاثِينَ يَوْماً » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

« الغَيايَةُ » بالغين المعجمة وبالياءِ المثناةِ من تَحْت المكررةِ ، وهي : السحابة .

قال الترمذي : والعمل عل هذا عند أهل العلم ، كرهوا أن يتعجل الرجل بصيام قبل دخول رمضان لمعنى رمضان .

قال الحافظ : والحكمة في ذلك أن الحكم علق بالرؤية ، فمن تقدمه بيوم أو يومين فقد حاول الطعن في ذلك الحكم .

[1226] وعن أَبي هريرة t قال : قَالَ رسول الله r : « إِذَا بَقِيَ نِصْفٌ مِنْ شَعْبَانَ فَلا تَصُومُوا » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

[1227] وعن أَبي اليقظان عمارِ بن يَاسِرٍ رضي الله عنهما ، قَالَ : مَنْ صَامَ اليَوْمَ الَّذِي يُشَكُّ فِيهِ ، فَقَدْ عَصَى أَبَا القَاسِمِ r . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : تحريم صيام يوم الشك ، وهو آخر يوم من شعبان سواء كان في ليلة غيم أو لا ، وهو قول أكثر أهل العلم ، وخصه بعضهم بغير ما في ليلة غيم ، والأول أصح .

220- باب مَا يقال عند رؤية الهلال

[1228] عن طلحة بن عبيدِ اللهِ t أنَّ النبيَّ r كَانَ إِذَا رَأى الهلاَلَ ، قَالَ : « اللَّهُمَّ أهِلَّهُ عَلَيْنَا بِالأمْنِ وَالإيمانِ ، وَالسَّلاَمَةِ وَالإسْلاَمِ ، رَبِّي وَرَبُّكَ اللهُ ، هِلالُ رُشْدٍ وخَيْرٍ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : مشروعية الدعاء عند رؤية الهلال ، وقد ورد في ذلك أدعية مشهورة .

221- باب فضل السحور وتأخيره

مَا لَمْ يخش طلوع الفجر

[1229] عن أنس t قال : قَالَ رسولُ الله r : « تَسَحَّرُوا ؛ فَإنَّ في السُّحُورِ بَرَكَةً » . متفقٌ عَلَيْهِِ .

البركة في السحور تحصل بجهات متعددة ، وهي اتباع السنَّة ومخالفة أهل الكتاب ، والتقوِّي به على العبادة ، والزيادة في النشاط ، ومدافعة سوء الخلق الذي يثيره الجوع ، والتسبُّب بالصدقة على من يسأل إذ ذاك أو يجتمع معه على الأكل ، والتسبب للذكر والدعاء وقت مظنة الإجابة .

[1230] وعن زيدِ بن ثابتٍ t قال : تَسَحَّرْنَا مَعَ رسول الله  ثُمَّ قُمْنَا إِلَى الصَّلاَةِ . قِيلَ : كَمْ كَانَ بينهما ؟ قَالَ : قَدْرُ خَمْسين آيةً . متفقٌ عَلَيْهِ .

قال المهلب وغيره : كان النبي r ينظر ما هو الأرفق بأمته فيفعله ؛ لأنه لو لم يتسحر لاتبعوه ، فيشق على بعضهم . ولو تسحر في جوف الليل لشق أيضًا على بعضهم ، وقد يفضي إلى ترك صلاة الصبح .

وفيه : الاجتماع على السحور .

وفيه : تقدير الأوقات بأعمال البدن .

[1231] وعن ابن عمر رضي الله عنهما ، قَالَ : كَانَ لرسولِ الله r مُؤَذِّنَانِ : بِلاَلٌ وَابْنُ أُمِّ مَكْتُومٍ ، فَقَالَ رسول الله r : « إنْ بِلالاً يُؤَذِّنُ بِلَيْلٍ ، فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ » . قَالَ : وَلَمْ يَكُنْ بَيْنَهُمَا إِلا أنْ يَنْزِلَ هَذَا وَيَرْقَى هَذَا . متفقٌ عَلَيْهِ .

في الحديث : دليل على جواز أذان الأعمى إذا كان له من يخبره .

وفيه : جواز الأكل مع الشك في طلوع الفجر ؛ لأن الأصل بقاء الليل ، وجواز نسبة الرجل إلى أمه إذا اشتهر بذلك واحتيج إليه ، ويستحب أن لا يؤذن قبل الفجر ، إلا أنْ يكون معه مؤذن آخر يؤذن إذا أصبح ، كفعل بلال ، وابن أمِّ مكتوم اقتداء برسول الله r .

[1232] وعن عمرو بن العاص t أنَّ رسول الله  قَالَ : « فَصْلُ مَا بَيْنَ صِيَامِنَا وصِيَامِ أهْلِ الكِتَابِ ، أكْلَةُ السَّحَرِ » . رواه مسلم .

في هذا الحديث : التصريح بأن السحور من خصائص هذه الأمة ، وأن الله تعالى تفضل به علينا ، كما تفضل بغيره من الرخص .

222- باب فضل تعجيل الفطر

وَمَا يفطر عَلَيْهِ ، وَمَا يقوله بعد إفطاره

[1233] عن سهل بن سعد t أنَّ رسول الله  قَالَ : « لا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الفِطْرَ » . متفقٌ عَلَيْهِِ .

زاد أحمد عن أبي ذر : « وأخروا السحور » ، وفي رواية : « لا تزال أمتي على سنتي ما لم تنتظر بفطرها النجوم » .

قال الحافظ : ومن البدع المنكرة إيقاع الأذان الثاني قبل الفجر بنحو ثلث ساعة في رمضان ، يفعلونه للاحتياط في العبادة ، وقد جرهم ذلك إلى أن صاروا لا يؤذنون إلا بعد الغروب بدرجة لتمكين الوقت ، زعموا فأخر الفطر ، وعجلوا السحور ، وخالفوا السنَّة . فلذلك قل عنهم الخير وكثر فيهم الشر ، والله المستعان .

[1234] وعن أَبي عطِيَّة قَالَ : دَخَلْتُ أنَا وَمَسْرُوقٌ عَلَى عائشة رضي الله عنها ، فَقَالَ لَهَا مَسْرُوق : رَجُلاَنِ مِنْ أصْحَابِ محمد  كِلاَهُمَا لا يَألُو عَنِ الخَيْرِ ؛ أحَدُهُمَا يُعَجِّلُ المَغْرِبَ وَالإفْطَارَ ، وَالآخَرُ يُؤَخِّرُ المَغْرِبَ وَالإفْطَارَ ؟ فَقَالَتْ : مَنْ يُعَجِّلُ المَغْرِبَ وَالإفْطَارَ ؟ قَالَ : عَبْدُ اللهِ - يعني : ابن مسعود - فَقَالَتْ : هكَذَا كَانَ رسولُ اللهِ يَصْنَعُ . رواه مسلم .

قَوْله : « لا يَألُو » أيْ : لا يُقَصِّرُ في الخَيْرِ .

فيه : استحباب تعجيل المغرب والإفطار ، إذا تحقق غروب الشمس .

[1235] وعن أَبي هريرة t قال : قَالَ رسولُ الله r : « قَالَ اللهُ U : أحَبُّ عِبَادِي إلَيَّ أعْجَلُهُمْ فِطْراً » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

سبب محبة الله لمعجلي الفطر متابعة السنَّة .

قال الله تعالى ﴿ قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ ﴾ [ آل عمران (31) ] .

[1236] وعن عمر بن الخطاب t قَالَ : قَالَ رسولُ الله r : « إِذَا أقْبَلَ اللَّيْلُ مِنْ ها هُنَا ، وَأدْبَرَ النهارُ مِنْ هَا هُنَا ، وَغَرَبَتِ الشَّمْسُ ، فَقَدْ أفْطَر الصَّائِمُ » . متفقٌ عَلَيْهِِ .

قال ابن دقيق العيد : الإقبال والإدبار متلازمان ، وقد يكون أحدهما أظهر للعين في بعض المواضع ، فيستدل بالظاهر علىالخفي ، كما لو كان في جهة المغرب ما يستر البصر عن إدراك الغروب ، وكان المشرق ظاهرا بارزًا فيستدل بطلوع الليل على غروب الشمس .

[1237] وعن أَبي إبراهيم عبدِ الله بنِ أَبي أوفى رضي الله عنهما ، قَالَ : سِرْنَا مَعَ رسول الله  وَهُوَ صَائِمٌ ، فَلَمَّا غَرَبَتِ الشَّمْسُ ، قَالَ لِبَعْضِ القَوْمِ : « يَا فُلاَنُ انْزِلْ فَاجْدَحْ لَنَا » ، فَقَالَ : يَا رسول الله ، لَوْ أمْسَيْتَ ؟ قَالَ : « انْزِلْ فَاجْدَحْ لَنَا » قَالَ : إنَّ عَلَيْكَ نَهَاراً ، قَالَ : « انْزِلْ فَاجْدَحْ لَنَا » قَالَ : فَنَزَلَ فَجَدَحَ لَهُمْ فَشَرِبَ رسول الله  ثُمَّ قَالَ : « إِذَا رَأَيْتُمُ قَدْ اللَّيْلَ أقْبَلَ مِنْ ها هُنَا ، فَقَدْ أفْطَرَ الصَّائِمُ » . وَأشَارَ بِيَدِهِ قِبَلَ المَشْرِقِ . متفقٌ عَلَيْهِ .

قَوْله : « اجْدَحْ » بِجيم ثُمَّ دال ثُمَّ حاءٍ مهملتين ، أيْ : اخْلِطِ السَّويقَ بِالمَاءِ .

في هذا الحديث : استحباب تعجيل الفطر ، وإنما توقف الصحابي احتياطًا واستكشافًا عن حكم المسألة .

وفيه : تذكير العالم بما يخشى أن يكون نسيه ، وترك المراجعة له بعد ثلاث .

وفيه : أن الغروب متى تحقق كفى ، وأن الأمر الشرعي أبلغ من الحسي ، وأن العقل لا يقضي على الشرع .

[1238] وعن سلمان بن عامر الضَّبِّيِّ الصحابي t عن النبي  قَالَ : « إِذَا أفْطَرَ أحَدُكُمْ ، فَلْيُفْطِرْ عَلَى تَمْرٍ ، فَإنْ لَمْ يَجِدْ فَلْيُفْطِرْ عَلَى مَاءٍ ؛ فإنَّهُ طَهُورٌ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قوله : « فليفطر على تمر » ، زاد الترمذي : « فإنه بركة » والحكمة فيه : أنه إِن وجد في المعدة فضلة أزالها وإلا كان غذاء ، وأنه يجمع ما تفرق من ضوء البصر بسبب الصوم .

[1239] وعن أنس t قَالَ : كَانَ رسولُ الله r يُفْطِرُ قَبْلَ أنْ يُصَلِّي عَلَى رُطَبَاتٍ ، فَإنْ لَمْ تَكُنْ رُطَبَاتٌ فَتُمَيْرَاتٌ ، فَإنْ لَمْ تَكُنْ تُمَيْرَاتٌ حَسَا حَسَوَاتٍ مِنْ مَاءٍ . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

تتمة : عن ابن عمر رضي الله عنهما قال : كان النبي  إذا أفطر قال :« ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله تعالى » . رواه أبو داود .

وعن معاذ بن زهرة قال : أن النبي  كان إذا أفطر قال : « اللهم لك صمت وعلى رزقك أفطرت » . رواه أبو داود مرسلاً . وورد في بعض الآثار : « اللَّهُمَّ إني صمت لوجهك ، وأفطرت على رزقك ، أسألك يا واسع المغفرة أن تغفر لي ذنوبي ، وأن تعتق رقبتي من النار » .

223- باب أمر الصائم بحفظ لسانه وجوارحه

عن المخالفات والمشاتمة ونحوها

[1240] عن أَبي هريرة t قَالَ : قَالَ رسولُ اللهِ r : « إِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ ، فَلا يَرْفُثْ وَلا يَصْخَبْ ، فَإنْ سَابَّهُ أحَدٌ أَوْ قَاتَلَهُ ، فَلْيَقُلْ : إنِّي صَائِمٌ » . متفقٌ عَلَيْهِِ .

الرفث : الكلام الفاحش : والصخب : الخصام والصياح . وهذا ممنوع في كل وقت ، ولكنه يتأكد للصائم .

قوله : « ولا يَصْخَبْ ، فإنْ سابَّه أحدٌ أو قاتله ، فليقل : إني صائم » . ولابن خزيمة : « فإن سابك أحدٌ ، فقل : إني صائم ، وإن كنت قائمًا فاجلس » .

قال الروياني : إن كان في رمضان فليقل بلسانه ، وإن كان في غيره فليقله في نفسه .

[1241] وعنه قَالَ : قَالَ النبيُّ r : « مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالعَمَلَ بِهِ فَلَيْسَ للهِ حَاجَةٌ في أنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ » . رواه البخاري .

في رواية : « من لم يدع قول الزور والعمل به والجهل » .

وفي هذا الحديث : التحذير من قول الزور وما ذكر معه ، وأن الله لا يقبل صوم صاحبه .

224- باب في مسائل من الصوم

[1242] عن أَبي هريرة t عن النبي  قَالَ : « إِذَا نَسِيَ أَحَدُكُمْ ، فَأكَلَ ، أَوْ شَرِبَ ، فَلْيُتِمَّ صَوْمَهُ ، فَإنَّمَا أطْعَمَهُ اللهُ وَسَقَاهُ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : دليل على أن الصائم إذا أكل أو شرب ناسيًا لم يفسد صومه .

وفيه : لطف الله بعباده ، والتيسر عليهم ، ورفع المشقة والحرج عنهم . وعند ابن خزيمة وغيره : « من أفطر في شهر رمضان ناسيًا فلا قضاء عليه ولا كفارة » .

[1243] وعن لَقِيط بن صَبِرَةَ t قَالَ : قُلْتُ : يَا رسول الله ، أخْبِرْني عَنِ الوُضُوءِ ؟ قَالَ : « أسْبغِ الوُضُوءَ ، وَخَلِّلْ بَيْنَ الأَصَابِعِ ، وَبَالِغْ في الاسْتِنْشَاقِ ، إِلا أنْ تَكُونَ صَائِماً » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : استحباب إسباغ الوضوء ، وتخليل الأصابع ، والمبالغة في الاستنشاق إلا للصائم فتُكره المبالغة خشية وصول الماء إلى حلقه .

[1244] وعن عائشة رَضِيَ اللهُ عنها قالت : كَانَ رسول الله r يُدْرِكُهُ الفَجْرُ وَهُوَ جُنُبٌ مِنْ أهْلِهِ ، ثُمَّ يَغْتَسِلُ وَيَصُومُ . متفقٌ عَلَيْهِ .

في هذا الحديث : دليل على صحة الصوم من الجنب سواءً كان عامدًا أو ناسيًا ، وسواء كان صيامه فرضًا أو تطوعًا .

وفيه : دليل على جواز تأخير الغسل إلى بعد طلوع الفجر ، ويقاس على ذلك الحائض . والنفساء إذا انقطع دمها ليلاً ثم طلع الفجر قبل اغتسالها صح صومها .

[1245] وعن عائشة وأم سلمة رضي الله عنهما قالتا : كَانَ رسول الله r يُصْبحُ جُنُباً مِنْ غَيْرِ حُلُمٍ ، ثُمَّ يَصُومُ . متفقٌ عَلَيْهِ .

فيه : جواز تأخير الغسل إلى بعد طلوع الفجر سواء كان من جماع أو احتلام .

225- باب بيان فضل صوم المحرم وشعبان والأشهر الحرم

[1246] عن أَبي هريرة t قَالَ : قَالَ رسول الله r : « أفْضَلُ الصِّيَامِ بَعْدَ رَمَضَانَ : شَهْرُ الله المُحَرَّمُ ، وَأفْضَلُ الصَّلاَةِ بَعدَ الفَرِيضَةِ : صَلاَةُ اللَّيْلِ » . رواه مسلم .

في هذا الحديث : فضل صيام شهر عاشوراء ، وفضل صلاة الليل .

[1247] وعن عائشة رَضِيَ اللهُ عنها قالت : لَمْ يكن النبي r يَصُومُ مِنْ شَهْرٍ أكْثَرَ مِنْ شَعْبَانَ ، فَإنَّهُ كَانَ يَصُومُ شَعْبَانَ كُلَّهُ .

وفي رواية : كَانَ يَصُومُ شَعْبَانَ إِلا قَلِيلاً . متفقٌ عَلَيْهِ .

قوله : « كان يصوم شعبان كله » ، أي : معظمه .

وفيه : فضل صيام شعبان .

[1248] وعن مُجِيبَةَ البَاهِليَّةِ عن أبيها أَوْ عمها : أنه أتى رسول الله  ثُمَّ انطَلَقَ فَأَتَاهُ بَعْدَ سَنَةٍ - وَقَدْ تَغَيَّرَتْ حَالُهُ وَهيئَتُهُ - فَقَالَ : يَا رسولَ الله أمَا تَعْرِفُنِي ؟ قَالَ : « وَمَنْ أنْتَ » ؟ قَالَ : أَنَا الباهِليُّ الَّذِي جِئْتُك عام الأَوَّلِ . قَالَ : « فَمَا غَيَّرَكَ ، وَقَدْ كُنْتَ حَسَنَ الهَيْئَةِ ! » قَالَ : مَا أكَلْتُ طَعَاماً مُنْذُ فَارقتُكَ إِلا بِلَيْلٍ . فَقَالَ رسولُ اللهِ r : « عَذَّبْتَ نَفْسَكَ ! » ثُمَّ قَالَ : « صُمْ شَهْرَ الصَّبْرِ ، وَيَوماً مِنْ كُلِّ شَهْرٍ » قَالَ : زِدْنِي ، فَإنَّ بِي قُوَّةً ، قَالَ : « صُمْ يَوْمَيْن » قَالَ : زِدْنِي ، قَالَ : « صُمْ ثَلاثَةَ أيَّامٍ » قَالَ : زِدْنِي ، قَالَ : « صُمْ مِنَ الحُرُم وَاتركْ ، صُمْ مِنَ الحُرُمِ وَاتركْ ، صُمْ مِنَ الحُرُمِ وَاتركْ » . وقال بأصابِعه الثَّلاثِ فَضَمَّها ، ثُمَّ أرْسَلَهَا . رواه أَبُو داود .

وَ« شَهْر الصَّبر » : رَمَضَان .

الأشهر الحرم : رجب ، وذو القعدة ، وذو الحجة ، والمحرم .

226- باب فضل الصوم وغيره

في العشر الأول من ذي الحجة

[1249] عن ابن عباس رضي الله عنهما قَالَ : قَالَ رسول الله r : « مَا مِنْ أيَّامٍ ، العَمَلُ الصَّالِحُ فِيهَا أحَبُّ إِلَى اللهِ مِنْ هذِهِ الأَيَّام » يعني أيام العشر . قالوا : يَا رسولَ اللهِ ، وَلا الجِهَادُ في سَبيلِ اللهِ ؟ قَالَ : « وَلا الجِهَادُ فِي سَبِيلِ اللهِ ، إِلا رَجُلٌ خَرَجَ بِنَفْسِهِ وَمَالِهِ ، فَلَمْ يَرْجِعْ مِنْ ذَلِكَ بِشَيءٍ » . رواه البخاري .

زاد أبو داود : من حديث ابن عمر : « فأكثروا فيهن من التهليل والتكبير ، فإن صيام يوم منها يعادل صيام سنة ، والعمل فيها بسبع مئة ضعف » .

227- باب فضل صوم يوم عرفة وعاشوراء وتاسوعاء

[1250] عن أَبي قتادة t قَالَ : سُئِلَ رسول الله r عن صَومِ يَوْمِ عَرَفَةَ ، قَالَ : « يُكَفِّرُ السَّنَةَ المَاضِيَةَ وَالبَاقِيَةَ » . رواه مسلم .

فيه : فضيلة صيام يوم عرفة ، وأنه يكفر السيئات .

[1251] وعن ابن عباس رضي الله عنهما : أنَّ رسولَ الله r صَامَ يَومَ عاشوراءَ وَأمَرَ بِصِيامِهِ . متفقٌ عَلَيْهِ .

فيه : استحباب صوم يوم عاشوراء ، وأنه سنَّة .

[1252] وعن أَبي قتادة t أنَّ رسول الله r سُئِلَ عَنْ صِيامِ يَوْمِ عَاشُوراءَ ، فَقَالَ : « يُكَفِّرُ السَّنَةَ المَاضِيَةَ » . رواه مسلم .

فيه : فضيلة صيام يوم عاشوراء ، وأنه يكفر السيئات .

[1253] وعن ابن عباس رضي الله عنهما ، قَالَ : قَالَ رسول الله r : « لَئِنْ بَقِيتُ إِلَى قَابلٍ لأَصُومَنَّ التَّاسِعَ » . رواه مسلم .

فيه : استحباب صيام تاسوعاء مع عاشوراء مخالفةً لأهل الكتاب ، لأنهم كانوا يصومون اليوم العاشر فقط ويقولون إنه يومٌ نجى الله فيه بني إسرائيل من فرعون وقومه ، فقال النبي  : « نحن أحقُّ بموسى » ، فصامه وأمر الناس بصيامه ، وقال : « خالفوا اليهود صوموا يومًا قبله أو يومًا بعده » .

228- باب استحباب صوم ستة أيام من شوال

[1254] عن أَبي أيوب t أنَّ رسول الله  قَالَ : « مَنْ صَامَ رَمَضَانَ ثُمَّ أتْبَعَهُ سِتّاً مِنْ شَوَّالٍ ، كَانَ كَصِيَامِ الدَّهْرِ » . رواه مسلم .

الحديث : دليل على استحباب صوم ستة أيام من شوال سواء كانت متوالية أو متفرقة . وعن ثوبان رضي الله عنه ، عن النبي  قال : « من صام رمضان فشهره بعشر ، ومن صام ستة أيام الفطر فذلك صيام السنة » . رواه أحمد والنَّسائي .

229- باب استحباب صوم الاثنين والخميس

[1255] عن أَبي قتادة t أنَّ رسول الله r سُئِلَ عَنْ صَومِ يَوْمِ الاثْنَيْنِ ، فَقَالَ : « ذَلِكَ يَومٌ وُلِدْتُ فِيهِ ، وَيَومٌ بُعِثْتُ ، أَوْ أُنْزِلَ عَلَيَّ فِيهِ » . رواه مسلم .

قوله : ( سئل عن صوم يوم الاثنين ) ، أي : عن حكمه إيثاره بالصوم عن باقي الأيام ، فأخبر  أن ذلك لأجل مولده فيه ، ومبعثه .

[1256] وعن أَبي هريرة t عن رسول الله  قَالَ : « تُعْرَضُ الأَعْمَالُ يَومَ الاثْنَيْنِ وَالخَمِيسِ ، فَأُحِبُّ أنْ يُعْرَضَ عَمَلِي وَأنَا صَائِمٌ » رواه الترمذي ، وقال : ( حديث حسن ) ، ورواه مسلم بغير ذِكر الصوم .

لفظ مسلم : « تعرض أعمال الناس في كل جمعة مرتين : يوم الاثنين ، ويوم الخميس ، فيغفر لكل عبد مؤمن إلا عبدًا بينه وبين أخيه شحناء ، فيقال : اتركوا هذين حتى يفيئا » .

[1257] وعن عائشة رَضِيَ اللهُ عنها قالت : كَانَ رسولُ الله r يَتَحَرَّى صَومَ الاثْنَيْنِ وَالخَمِيس . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : استحباب صيام الاثنين والخميس لعظم فضلهما .

230- باب استحباب صوم ثلاثة أيام من كل شهر

والأفضل صومُها في الأيام البيض وهي الثالثَ عشر والرابعَ عشر والخامسَ عشر ، وقِيل : الثاني عشر ، والثالِثَ عشر ، والرابعَ عشر ، والصحيح المشهور هُوَ الأول .

[1258] وعن أَبي هريرة t قال : أوْصاني خَلِيلي r بِثَلاثٍ : صِيَامِ ثَلاَثَةِ أيَّامٍ مِنْ كُلِّ شَهْرٍ ، وَرَكْعَتَي الضُّحَى ، وَأنْ أُوتِرَ قَبْلَ أنْ أنَامَ . متفقٌ عَلَيْهِ .

يستحب صيام ثلاثة أيام من كل شهر ، سواء كانت البيض أوالسود أو الغرر .

[1259] وعن أَبي الدرداءِ t قَالَ : أوصاني حَبِيبـي r بِثَلاثٍ لَنْ أدَعَهُنَّ مَا عِشتُ : بِصِيَامِ ثَلاثَةِ أيَّامٍ مِنْ كُلِّ شَهْرٍ ، وَصَلاَةِ الضُّحَى ، وبِأنْ لا أنَامَ حَتَّى أُوتِرَ . رواه مسلم .

فيه : استحباب المداومة على صيام ثلاثة أيام ، وصلاة الضحى .

وفيه : استحباب الوتر قبل النوم لمن لا يثق بقيامه آخر الليل .

[1260] وعن عبد الله بن عمرو بن العاص رضي الله عنهما ، قَالَ : قَالَ رسول الله r : « صَوْمُ ثَلاَثَةِ أيَّامٍ مِنْ كُلِّ شَهْرٍ صَوْمُ الدَّهْرِ كُلِّهِ » . متفقٌ عَلَيْهِِ .

أي : لأن الحسنة بعشر أمثالها .

[1261] وعن مُعاذة العدوية : أنها سألت عائشةَ رَضِيَ اللهُ عنها : أكَانَ رسول الله r يَصُومُ مِنْ كُلِّ شَهْرٍ ثَلاَثة أيَّامٍ ؟ قالت : نَعَمْ . فقلتُ : مِنْ أيِّ الشَّهْرِ كَانَ يَصُومُ ؟ قالت : لَمْ يَكُنْ يُبَالِي مِنْ أيِّ الشَّهْرِ يَصُومُ . رواه مسلم .

فيه : إيماء إلى أن المراد حصول مثل ثواب صوم الشهر باعتبار تضاعف الحسنة عشرًا ، وذلك حاصل بأي ثلاثة كانت .

[1262] وعن أَبي ذر t قَالَ : قَالَ رسول الله r : « إِذَا صُمْتَ مِنَ الشَّهْرِ ثَلاَثاً، فَصُمْ ثَلاَثَ عَشْرَةَ ، وَأرْبَعَ عَشْرَةَ ، وَخَمْسَ عَشْرَةَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

[1263] وعن قتادة بن مِلْحَان t قَالَ : كَانَ رسولُ الله r يَأمُرُنَا بِصِيَامِ أيَّامِ البِيضِ : ثَلاثَ عَشْرَةَ ، وَأرْبَعَ عَشْرَةَ ، وَخَمْسَ عَشْرَةَ . رواه أَبُو داود .

في هذين الحديثين : التنصيص على أيام البيض .

[1264] وعن ابن عباس رضي الله عنهما قَالَ : كَانَ رسولُ اللهِ r لا يُفْطِرُ أيَّامَ البِيضِ في حَضَرٍ وَلا سَفَرٍ . رواه النسائي بإسنادٍ حسن .

فيه : استحباب المداومة على صيام البيض في الحضر والسفر .

231- باب فضل من فطَّر صائماً وفضل الصائم

الذي يؤكل عنده ودعاء الآكل للمأكول عنده

[1265] عن زيد بن خالد الجُهَنِيِّ t عن النبي  قَالَ : « مَنْ فَطَّرَ صَائِماً ، كَانَ لَهُ مِثْلُ أجْرِهِ ، غَيْرَ أنَّهُ لا يُنْقَصُ مِنْ أجْرِ الصَّائِمِ شَيْءٌ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : فضيلة تفطير الصائم ، وفي حديث سلمان : « يعطي الله تعالى هذا الثواب من فطَّر صائمًا على تمرة ، أو شربة ماء ، أو مذْقة لبن » .

[1266] وعن أُمِّ عُمَارَةَ الأنصارِيَّةِ رَضِيَ اللهُ عنها أنَّ النبيَّ r دَخَلَ عَلَيْهَا ، فَقَدَّمَتْ إِلَيْهِ طَعَاماً ، فَقَالَ : « كُلِي » فَقَالَتْ : إنِّي صَائِمَةٌ ، فَقَالَ رسول الله r : « إنَّ الصَائِمَ تُصَلِّي عَلَيْهِ المَلاَئِكَةُ إِذَا أُكِلَ عِنْدَهُ حَتَّى يَفْرغُوا » . وَرُبَّمَا قَالَ : « حَتَّى يَشْبَعُوا » رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : زيارة أهل الفضل أتباعهم ، ولو كان المزور امرأة إذا أمنت الفتنة والتهمة .

وفيه : إكرام الضيف .

[1267] وعن أنسٍ t أنَّ النبيَّ r جَاءَ إِلَى سعد بن عبادة t فَجَاءَ بِخُبْزٍ وَزَيْتٍ ، فَأكَلَ ، ثُمَّ قَالَ النبي r : « أفْطَرَ عِنْدَكُمُ الصَّائِمُونَ ؛ وَأكَلَ طَعَامَكُمُ الأَبرَارُ ، وَصَلَّتْ عَلَيْكُمُ المَلاَئِكَةُ » . رواه أَبُو داود بإسناد صحيح .

في هذا الحديث : إحضار ما سهل ، وأنه لا ينافي الجود .

وفيه : استحباب الدعاء من الضيف عند فراغ الأكل .

* * *

كتَاب الاعْتِكَاف

232- باب فضل الاعتكاف

[1268] عن ابن عمر رضي الله عنهما قَالَ : كَانَ رسولُ اللهِ r يَعْتَكِفُ العَشْرَ الأوَاخِرَ مِنْ رَمَضَانَ . متفقٌ عَلَيْهِ .

الاعتكاف : لزوم المسجد لطاعة الله تعالى ، وهو قربة .

قال الله تعالى : ﴿ وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَن طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ ﴾ [ البقرة (125) ] .

وقال تعالى : ﴿ وَلا تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ ﴾ [ البقرة (187) ] ، وهو مشروع بالكتاب والسنَّة والإجماع .

[1269] وعن عائشة رَضِيَ اللهُ عنها أنَّ النبيَّ r كَانَ يَعْتَكِفُ العَشْرَ الأوَاخِرَ مِنْ رَمَضَانَ ، حَتَّى تَوَفَّاهُ اللهُ تَعَالَى ، ثُمَّ اعْتَكَفَ أزْوَاجُهُ مِنْ بَعْدِهِ . متفقٌ عَلَيْهِ .

قال ابن دقيق العيد : فيه استحباب مطلق الاعتكاف ، واستحبابه في رمضان بخصوصه ، وفي العشر الأواخر بخصوصها .

وفيه : دليل على استواء الرجل والمرأة في هذا الحكم . انتهى .

والمقصود من الاعتكاف جمع القلب بالخلوة عن الناس ، والإقبال على الله تعالى والتنعم بذكره وعبادته .

[1270] وعن أَبي هريرة t قَالَ : كَانَ النبيُّ r يَعْتَكِفُ في كُلِّ رَمَضَانَ عَشْرَةَ أيَّامٍ ، فَلَمَّا كَانَ العَامُ الَّذِي قُبِضَ فِيهِ اعْتَكَفَ عِشْرِينَ يَوْماً . رواه البخاري .

* * *

كتَاب الحَجّ

233- باب وجوب الحج وفضله

قَالَ الله تَعَالَى : ﴿ وَللهِ عَلَى النَّاسِ حِجُّ البَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فإنَّ اللهَ غَنِيٌّ عَنِ العَالَمِينَ ﴾ [ آل عمران (97) ] .

الحج في اللغة : القصد . وفي الشرع : القصد إلى البيت الحرام بأعمال مخصوصة .

قال الله تعالى : ﴿ وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلّهِ ﴾ [ البقرة (196) ] .

والأصل في وجوبه الكتاب والسنَّة والإجماع ، وهو أحد أركان الإسلام .

والسبيل : الزاد والراحلة .

وقوله تعالى : ﴿ وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ ﴾ ، قال ابن عباس : ومن جحد فريضة الحج فقد كفر ، والله غني عنه .

وقال سعيد بن المسيّب : نزلت في اليهود حيث قالوا : الحج إلى مكة غير واجب .

وقال السدي : هو من وجد ما يحج به ، ثم لم يحج حتى مات فهو كفر به .

وقال عمر بن الخطاب رضي الله عنه : من أطاق الحج فلم يحج ، فسواء عليه مات يهوديًا أو نصرانيًا .

[1271] وعن ابن عمر رضي الله عنهما : أنَّ رسول الله  قَالَ : « بُنِي الإسْلاَمُ عَلَى خَمْسٍ : شَهَادَةِ أنْ لا إلهَ إِلا اللهُ ، وَأنَّ مُحَمَّداً رسولُ اللهِ ، وَإقَامِ الصَّلاَةِ ، وَإيتَاءِ الزَّكَاةِ ، وَحَجِّ البَيْتِ ، وَصَوْمِ رَمَضَانَ » . متفقٌ عَلَيْهِِ .

[1272] وعن أَبي هريرة t قَالَ : خَطَبَنَا رسول الله  فَقَالَ : « يَا أيُّهَا النَّاسُ ، قَدْ فَرَضَ اللهُ عَلَيْكُم الحَجَّ فَحُجُّوا » فَقَالَ رَجُلٌ : أكُلَّ عَامٍ يَا رَسولَ اللهِ ؟ فَسَكَتَ ، حَتَّى قَالَهَا ثَلاثاً . فَقَالَ رسولُ الله r : « لَوْ قُلْتُ نَعَمْ لَوَجَبَتْ ، وَلَمَا اسْتَطَعْتُمْ » ثُمَّ قَالَ : « ذَرُوني مَا تَرَكْتُكُمْ ؛ فَإنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِكَثْرَةِ سُؤالِهِمْ ، وَاخْتِلاَفِهِمْ عَلَى أنْبِيَائِهِمْ ، فَإذَا أمَرْتُكُمْ بِشَيءٍ فَأتُوا مِنْهُ مَا اسْتَطَعْتُمْ ، وَإِذَا نَهَيْتُكُمْ عَن شَيْءٍ فَدَعُوهُ » . رواه مسلم .

فيه : دليل على أنه لا يجب الحج إلا مرة واحدة في العمر على كل مكلف مستطيع . وهذا الحديث من قواعد الإسلام المهمة ، ومما أُوتيه  من جوامع الكلم ، ويدخل فيه ما لا يحصى من الأحكام .

[1273] وعنه قَالَ : سُئِلَ النَّبيُّ r أيُّ العَمَلِ أفْضَلُ ؟ قَالَ : « إيمَانٌ بِاللهِ وَرسولِهِ » قيل : ثُمَّ ماذا ؟ قَالَ : « الجِهَادُ فِي سَبِيلِ اللهِ » قِيلَ : ثُمَّ مَاذَا ؟ قَالَ : « حَجٌّ مَبرُورٌ » . متفقٌ عَلَيْهِِ .

« المبرور » هُوَ : الَّذِي لا يرتكِبُ صاحِبُهُ فِيهِ معصيةً .

في هذا الحديث : أن عمل القلب أفضل من عمل الجوارح .

وفيه : أن الجهاد أفضل من نافلة الحج .

[1274] وعنه قَالَ : سَمِعْتُ رسول الله  يقول : « مَنْ حَجَّ ، فَلَمْ يَرْفُثْ ، وَلَمْ يَفْسُقْ ، رَجَعَ كَيَوْمِ وَلَدَتْهُ أمُّهُ » . متفقٌ عَلَيْهِِ .

الرفث : الجماع ، ومقدماته بالفعل والقول .

وقال عطاء : الرفث : قول الرجل للمرأة في الإحرام إذا أحللت أصبتك .

وقال ابن عباس : الفسوق : المعاصي . وقيل : الرفث : الفحش ، والقول القبيح .

وقال الشارح : فلم يرفث : فلم يلغ .

[1275] وعنه : أنَّ رسول الله  قال : « العُمْرَةُ إِلَى العُمْرَةِ كَفَّارَةٌ لِمَا بَينَهُمَا ، وَالحَجُّ المَبْرُورُ لَيْسَ لَهُ جَزَاءٌ إِلا الجَنَّةَ » . متفقٌ عَلَيْهِِ .

الحج المبرور : هو الذي لا لغو فيه ولا معصية .

وفي الحديث : دليل على مشروعية العمرة في كل وقت ، وأنه لا كراهة في تكرارها .

[1276] وعن عائشة رَضِيَ اللهُ عنها قَالَت : قُلْتُ : يَا رسول الله ، نَرَى الجِهَادَ أفْضَلَ العَمَلِ ، أفَلا نُجَاهِدُ ؟ فَقَالَ : « لَكُنَّ أفْضَلُ الجِهَادِ : حَجٌّ مَبْرُورٌ » . رواه البخاري .

فيه : دليل على أن الحج من أفضل الجهاد ، وأنه من سبيل الله .

[1277] وعنها أنَّ رسول الله  قَالَ : « مَا مِنْ يَوْمٍ أكْثَرَ مِنْ أن يَعْتِقَ اللهُ فِيهِ عَبْداً مِنَ النَّارِ مِنْ يَوْمِ عَرَفَةَ » . رواه مسلم .

فيه : فضل يوم عرفة ، وأنه يرجى فيه استجابة الدعاء وغفران الذنوب .

[1278] وعن ابن عباس رضي الله عنهما : أنَّ النبي  قَالَ : « عُمْرَةٌ في رَمَضَانَ تَعْدِلُ حَجَّةً - أَوْ حَجَّةً مَعِي » . متفقٌ عَلَيْهِِ .

في هذا الحديث : فضيلة العمرة في رمضان .

[1279] وعنه : أنَّ امرأة قالت : يَا رسول الله ، إنَّ فَرِيضَةَ اللهِ عَلَى عِبَادِهِ في الحَجِّ ، أدْرَكَتْ أَبي شَيْخاً كَبِيراً ، لا يَثْبُتُ عَلَى الرَّاحِلَةِ أفَأحُجُّ عَنْهُ ؟ قَالَ : « نَعَمْ » . متفقٌ عَلَيْهِِ .

الحديث : دليل على جواز حج المرأة عن الرجل ، والحج عن المعضوب : وهو الكبير العاجز أو المريض الذي لا يرجى برؤه .

[1280] وعن لقيط بن عامر t أنَّه أتى النبي  فَقَالَ : إنَّ أَبِي شَيْخٌ كَبِيرٌ ، لا يَسْتَطِيعُ الحَجَّ ، وَلا العُمْرَةَ ، وَلا الظَّعَنَ ؟ قَالَ : « حُجَّ عَنْ أبِيكَ وَاعْتَمِرْ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : دليل على جواز النيابة عن المعضوب في النسك المفروض .

[1281] وعن السائب بن يزيد t قَالَ : حُجَّ بي مَعَ رسول الله  في حَجةِ الوَدَاعِ ، وَأنَا ابنُ سَبعِ سِنينَ . رواه البخاري .

فيه : جواز إحجاج الصبي قبل البلوغ .

[1282] وعن ابن عباس رضي الله عنهما : أنَّ النبيَّ r لَقِيَ رَكْباً بالرَّوْحَاءِ ، فَقَالَ : « مَنِ القَوْمُ ؟ » قالوا : المسلِمُونَ . قالوا : مَنْ أنْتَ ؟ قَالَ : « رسولُ اللهِ » . فَرَفَعَتِ امْرَأةٌ صَبيّاً ، فَقَالَتْ : ألِهَذَا حَجٌّ ؟ قَالَ : « نَعَمْ ، وَلَكِ أجْرٌ » . رواه مسلم .

الحديث : دال على أنه يصح حج الصبي سواء كان مميزًا أم لا ، حيث فعل وليه عنه ما يفعل الحاج ، وإلى هذا ذهب الجمهور ، ولكنه لا يجزئه عن حجة الإسلام ، وصفة إحرام الولي عنه أن يقول بقلبه : جعلته محرمًا .

[1283] وعن أنسٍ t أنَّ رسول الله r حَجَّ عَلَى رَحْلٍ وَكانت زَامِلَتهُ . رواه البخاري .

قوله : « على رحل » ، أي : على قتب الراحلة ، وكانت – أي الراحلة – زاملته .

والزاملة : البعير الذي يحمل عليه الطعام والمتاع .

ولابن ماجة : ( حج النبي  على رحل رثٍّ ، وقطيفة لا تساوي أربعة دراهم ، ثم قال : « اللهم اجعله حجًا لا رياءً فيه ولا سمعة » .

[1284] وعن ابن عباسٍ رضي الله عنهما قَالَ : كَانَتْ عُكَاظُ ، وَمَجِنَّةُ ، وَذُو المَجَازِ أسْوَاقاً في الجَاهِلِيَّةِ ، فَتَأثَّمُوا أن يَتَّجِرُوا في المَوَاسِمِ ، فَنَزَلَتْ : ﴿ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ ﴾ [ البقرة (198) ] في مَوَاسِمِ الحَجِّ . رواه البخاري .

قال أبو عبيد : عكاظ : صحراء مستوية لا جبل فيها ولا علم ، وهي بَيْنَ نجد والطائف ، وكان يقام بها السوق في ذي القعدة نحوًا من نصف شهر ، ثم يأتون موضعًا دونه إلى مكة ، يقال له : سوق مجنة ، فيقام فيه السوق إلى آخر الشهر ، ثم يأتون موضعًا قريبًا منه يقال له : ذو المجاز فيقام فيه السوق إلى يوم التروية ، ثم يصدرون إلى منى . انتهى .

وفي الحديث : دليل على أن التجارة في الحج لا تنافي صحته ، وأن البيع والشراء فيه جائز .

* * *

كتَاب الجِهَاد

234- [ باب فضل الجهاد ]

قَالَ الله تَعَالَى : ﴿ وَقَاتِلُوا المُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أنَّ اللهَ مَعَ المُتَّقِينَ ﴾ [ التوبة (36) ] .

الجهاد : هو مقاتلة الكفرة لإعزاز الدين .

وفي هذه الآية : تحضيضٌ للمسلمين على محاربة المشركين ، وبشارة لهم بالنصر .

وقال تَعَالَى : ﴿ كُتِبَ عَلَيْكُمُ القِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ ﴾ [ البقرة (216) ] .

قال ابن كثير : هذا إيجاب من الله تعالى للجهاد على المسلمين أن يكفوا شر الأعداء عن حوزة الإسلام .

وقال الزهري : الجهاد واجب على كل أحد غزا أو قعد ، فالقاعد عليه إذا استُعين أن يعين ، وإذا استُغيث أن يغيث ، وإذا استنفر أن ينفر ، وإن لم يحتج إليه ، قعد .

وقال تَعَالَى : ﴿ انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بأَمْوَالِكُمْ وَأنْفُسِكُمْ في سَبِيلِ اللهِ ﴾ [ التوبة (41) ] .

في هذه الآية : الأمر بالنفي إلى جهاد الكفار ، والأمر بإنفاق المال في ذلك .

وقال تَعَالَى : ﴿ إنَّ اللهَ اشْتَرَى مِنَ المُؤْمِنِينَ أنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإنْجِيلِ وَالقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الفَوْزُ العَظِيمُ ﴾ [ التوبة (111) ] .

هذا أعظم عقد ، وأربح تجارة ، وأصدق وعد ، وأعظم بشارة ، وأوفى عهد .

قال قتادة : ثامنهم الله عزَّ وجلّ ، فأغلى ثمنهم .

وقال عمر رضي الله عنه : إنَّ الله عز وجلّ بايعك وجعل الصفقتين لك .

وقال الحسن : اسعوا إلى بيعة ربيحة ، بايع الله بها كل مؤمن .

وقال الله تَعَالَى : ﴿ لا يَسْتَوِي القَاعِدُونَ مِنَ المُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالمُجَاهِدُونَ فِي سَبِيلِ اللهِ بِأَمْوَالِهِمْ وَأنْفُسِهِمْ فَضَّلَ اللهُ المُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى القَاعِدِينَ دَرَجَةً وَكُلاً وَعَدَ اللهُ الحُسْنَى وَفَضَّلَ اللهُ المُجَاهِدِينَ عَلَى القَاعِدِينَ أجْراً عَظِيماً * دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللهُ غَفُوراً رَحِيماً ﴾ [ النساء (95 ، 96) ] .

في هذه الآية : فضل الجهاد والحث عليه ، أي : ليس المؤمنون القاعدون عن الجهاد من غير عذر ، والمؤمنون المجاهدون سواء ، غير أولي الضرر ، فإنهم يساوون المجاهدين ؛ لأنَّ العذر أقعدهم .

﴿ فَضَّلَ اللهُ المُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى القَاعِدِينَ دَرَجَةً ﴾ ، قيل : أراد بالقاعدين ههنا : أولي الضرر ؛ لأنَّ المجاهد باشر الجهاد مع النيّة ، وأُلي الضرر كانت لهم نية ، ولكنهم لم يباشروا .

﴿ وَفَضَّلَ اللهُ المُجَاهِدِينَ عَلَى القَاعِدِينَ أجْراً عَظِيماً ﴾، يعني : على القاعدين من غير عذر ﴿ دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللهُ غَفُوراً رَحِيماً ﴾ .

وقال تَعَالَى : ﴿ يَا أيُّهَا الَّذِينَ آمَنُوا هَلْ أدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ ألِيمٍ * تُؤْمِنُونَ بِاللهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذلِكُمْ خَيْرٌ لَكُمْ إنْ كُنْتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَسَاكِنَ طَيِّبَةً في جَنَّاتِ عَدْنٍ ذَلِكَ الفَوْزُ العَظِيمُ * وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِن اللهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ المُؤمِنينَ ﴾ [ الصف (10 : 13) ] .

أي : بشَّر يَا محمد المجاهدين بالجنة في الآخرة ، والنصر في الدنيا . والنجاة من عذاب الله .

والآيات في الباب كثيرةٌ مشهورةٌ .

أي : الآيات في وجوب الجهاد وفضله كثيرة في القرآن واضحة .

وأما الأحاديث في فضل الجهاد فأكثر من أنْ تحصر ، فمن ذلك :

[1285] عن أَبي هريرة t قَالَ : سُئِلَ رسول الله r : أيُّ الأَعْمَال أفْضَلُ ؟ قَالَ : « إيمَانٌ بِاللهِ وَرَسُولِهِ » . قيلَ : ثُمَّ مَاذَا ؟ قَالَ : « الجهادُ في سَبيلِ اللهِ » . قِيلَ : ثُمَّ مَاذَا ؟ قَالَ : « حَجٌّ مَبْرُورٌ » . متفقٌ عَلَيْهِِ .

فيه : أن الجهاد أفضل من نافلة الحج .

[1286] وعن ابن مسعود t قَالَ : قُلْتُ : يَا رسولَ الله ، أيُّ العَمَلِ أَحَبُّ إِلَى اللهِ تَعَالَى ؟ قَالَ : « الصَّلاَةُ عَلَى وَقْتِهَا » . قُلْتُ : ثُمَّ أيُّ ؟ قَالَ : « بِرُّ الوَالِدَيْنِ » . قلتُ : ثُمَّ أيُّ ؟ قَالَ : « الجِهَادُ في سَبيلِ اللهِ » . متفقٌ عَلَيْهِِ .

قال الطبري : خص عليه الصلاة والسلام هذه الثلاثة بالذكر ؛ لأنها عنوان على ما سواها من الطاعات .

[1287] وعن أَبي ذرّ t قَالَ : قُلْتُ : يَا رسول الله ، أيُّ العَمَلِ أفْضلُ ؟ قَالَ : « الإيمَانُ بِاللهِ ، وَالجِهَادُ في سَبِيلهِ » . متفقٌ عَلَيْهِِ .

فيه : فضل الجهاد ؛ لأنه قرنه بالإِيمان بالله .

[1288] وعن أنس t أنَّ رسول الله  قَالَ : « لَغَدْوَةٌ في سَبيلِ اللهِ ، أَوْ رَوْحَةٌ ، خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا » . متفقٌ عَلَيْهِِ .

الغُدوة : سير أول النهار . والروحة : سير آخره .

[1289] وعن أَبي سعيدٍ الخدريِّ t قَالَ : أَتَى رَجُلٌ رسول الله  فَقَالَ : أيُّ النَّاسِ أفْضَلُ ؟ قَالَ : « مُؤْمنٌ يُجَاهِدُ بِنَفْسِهِ وَمَالِهِ في سَبيلِ اللهِ » قَالَ : ثُمَّ مَنْ ؟ قَالَ : « مُؤْمِنٌ في شِعبٍ مِنَ الشِّعَابِ يَعْبُدُ اللهَ ، وَيَدَعُ النَّاسَ مِنْ شَرِّهِ » . متفقٌ عَلَيْهِِ .

فيه : فضل المؤمن المجاهد ، وفضل العزلة إذا خاف الفتنة .

[1290] وعن سهل بن سعد t أنَّ رسول الله  قَالَ : « رِبَاطُ يَوْمٍ فِي سَبِيلِ اللهِ خَيْرٌ مِنَ الدُّنْيَا وَمَا عَلَيْهَا ، وَمَوْضِعُ سَوْطِ أَحَدِكُمْ مِنَ الجَنَّةِ خَيْرٌ مِنَ الدُّنْيَا وَمَا عَلَيْهَا ، وَالرَّوْحَةُ يَرُوحُهَا العَبْدُ في سَبِيلِ اللهِ تَعَالَى ، أَوْ الغَدْوَةُ ، خَيْرٌ مِنَ الدُّنْيَا وَمَا عَلَيْهَا » . متفقٌ عَلَيْهِِ .

في هذا الحدبث : فضل الرباط ، وهو ملازمة المكان الذي بين المسلمين والكفار لحراسة المسلمين .

[1291] وعن سَلمَانَ t قَالَ : سَمِعْتُ رسول الله  يقول : « رِبَاطُ يَوْمٍ وَلَيْلَةٍ خَيْرٌ مِنْ صِيَامِ شَهْرٍ وَقِيَامِهِ ، وَإنْ مَاتَ فيه أُجْرِيَ عَلَيْهِ عَمَلُهُ الَّذِي كَانَ يَعْمَلُ ، وَأُجْرِيَ عَلَيْهِ رِزْقُهُ ، وَأَمِنَ الفَتَّانَ » . رواه مسلم .

قوله : « وأُجري عليه رزقه » أي : برزق من الجنة كما يرزق الشهداء .

[1292] وعن فَضَالَةَ بن عُبَيْد t أنَّ رسول الله  قَالَ : « كُلُّ مَيِّتٍ يُخْتَمُ عَلَى عَمَلِهِ إِلا المُرَابِطَ فِي سَبيلِ اللهِ ، فَإنَّهُ يُنْمى لَهُ عَمَلهُ إِلَى يَوْمِ القِيَامَةِ ، وَيُؤَمَّنُ مِنْ فِتْنَةَ القَبْرِ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : فضيلة الرباط ، وأن المرابط لا ينقطع عمله بالموت .

[1293] وعن عثمان t قَالَ : سَمِعْتُ رسول الله  يقول : « رِبَاطُ يَوْمٍ في سَبيلِ اللهِ ، خَيْرٌ مِنْ ألْفِ يَوْمٍ فِيمَا سِوَاهُ مِنَ المَنَازِلِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قال ابن بزيزة : لا تنافي بينه وبين حديث : « خير من صيام شهر » .

قال البيهقي : القصد من هذا ونحوه الإخبار بتضعيف أجر المرابط على غيره ، ويختلف ذلك بحسب اختلاف حال الناس نيةً وإخلاصًا ، وباختلاف الأوقات .

[1294] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « تَضَمَّنَ الله لِمَنْ خَرَجَ في سَبيلِهِ ، لا يُخْرِجُهُ إِلا جِهَادٌ في سَبيلِي ، وَإيمَانٌ بِي ، وَتَصْدِيقٌ بِرُسُلِي ، فَهُوَ ضَامِنٌ عَلَيَّ أنْ أُدْخِلَهُ الجَنَّةَ ، أَوْ أُرْجِعَهُ إِلَى مَنْزِلهِ الَّذِي خَرَجَ مِنْهُ بِمَا نَالَ مِنْ أجْرٍ ، أَوْ غَنيمَةٍ . وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ ، مَا مِنْ كَلْمٍ يُكْلَمُ في سَبيلِ اللهِ ، إِلا جَاءَ يَوْمَ القِيَامَةِ كَهَيْئَتِهِ يَوْمَ كُلِم ؛ لَوْنُهُ لَوْنُ دَمٍ ، وَرِيحُهُ ريحُ مِسْكٍ . وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ ، لَوْلا أنْ أَشُقَّ عَلَى المُسْلِمِينَ مَا قَعَدْتُ خِلاَفَ سَرِيَّةٍ تَغْزُو في سَبيلِ اللهِ أبداً ، وَلكِنْ لا أجِدُ سَعَةً فأحْمِلُهُمْ وَلا يَجِدُونَ سَعَةً ، وَيَشُقُّ عَلَيْهِمْ أنْ يَتَخَلَّفُوا عَنِّي .

وَالَّذِي نَفْس مُحَمَّدٍ بِيَدِهِ ، لَوَدِدْتُ أنْ أغْزُوَ في سَبيلِ اللهِ ، فَأُقْتَلَ ، ثُمَّ أغْزُوَ فَأُقْتَلَ ، ثُمَّ أغْزُوَ فَأُقْتَلَ » . رواه مسلم ، وروى البخاري بعضه .

« الكَلْمُ » : الجَرْحُ .

قال الحافظ : قوله : « تضمن الله وتكفل الله ، وانتدب الله » بمعنى واحد ، ومحصله تحقيق الوعد المذكور في قوله تعالى : ﴿ إِنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ ﴾ ، وذلك التحقيق على وجه الفضل منه سبحانه وتعالى .

[1295] وعنه قَالَ : قَالَ رسولُ الله r : « مَا مِنْ مَكْلُومٍ يُكْلَم في سَبيِلِ الله إِلا جَاءَ يَومَ القِيَامةِ ، وَكَلْمُهُ يدْمَى : اللَّوْنُ لَوْنُ دَمٍ ، وَالرِّيحُ ريحُ مِسكٍ » . متفقٌ عَلَيْهِِ .

قال العلماء : الحكمة في بعثه كذلك ، أن يكون معه شاهد بفضيلته ببذله نفسه في طاعة الله تعالى .

[1296] وعن معاذٍ t عن النبيِّ r قَالَ : « مَنْ قَاتَلَ في سَبِيلِ الله من رَجُلٍ مُسْلِمٍ فُوَاقَ نَاقَةٍ ، وَجَبَتْ لَهُ الجَنَّةُ ، وَمَنْ جُرِحَ جُرْحاً في سَبِيلِ اللهِ أَوْ نُكِبَ نَكْبَةً فَإنَّهَا تَجِيءُ يَوْمَ القِيَامَةِ كَأَغزَرِ مَا كَانَتْ : لَونُها الزَّعْفَرَانُ ، وَريحُها كَالمِسْكِ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صحيح ) .

الفُوَاقُ : ما بين الحلبتين ، وهو كناية عن قليل الجهاد .

وفيه : بشارة لمن جاهد في سبيل الله ، طلبًا لمرضاة الله بالموت على الإسلام .

[1297] وعن أَبي هريرة t قَالَ : مَرَّ رَجُلٌ مِنْ أصْحَابِ رسولِ الله r بِشِعبٍ فِيهِ عُيَيْنَةٌ مِنْ مَاءٍ عَذْبَة ، فَأعْجَبَتْهُ ، فَقَالَ : لَو اعْتَزَلْتُ النَّاسَ فَأقَمْتُ في هَذَا الشِّعْبِ ، وَلَنْ أفْعَلَ حَتَّى أسْتَأْذِنَ رسول الله  فذكَرَ ذَلِكَ لرسول الله  فَقَالَ : « لا تَفعلْ ؛ فَإنَّ مُقامَ أَحَدِكُمْ في سَبيلِ اللهِ أفْضَلُ مِنْ صَلاَتِهِ في بَيْتِهِ سَبْعِينَ عَاماً، أَلا تُحِبُّونَ أنْ يَغْفِرَ الله لَكُمْ ، وَيُدْخِلَكُمُ الجَنَّةَ ؟ أُغْزُوا في سَبيلِ الله ، من قَاتَلَ في سَبِيلِ اللهِ فُوَاقَ نَاقَةٍ وَجَبَتْ لَهُ الجَنَّةُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

وَ« الفُوَاقُ » : مَا بَيْنَ الحَلْبَتَيْنِ .

في هذا الحديث : الحض على الجهاد في سبيل الله ، وأنه أفضل من نوافل العبادة .

[1298] وعنه قَالَ : قيل : يَا رسولَ اللهِ ، مَا يَعْدلُ الجهادَ في سَبِيلِ اللهِ ؟ قَالَ : « لا تَسْتَطِيعُونَهُ » فَأعَادُوا عَلَيْهِ مَرَّتَيْنِ أَوْ ثَلاَثاً كُلُّ ذَلِكَ يَقُولُ : « لا تَسْتَطِيعُونَهُ » ! ثُمَّ قَالَ : « مَثَلُ المُجَاهِدِ فِي سَبيلِ اللهِ كَمَثلِ الصَّائِمِ القَائِمِ القَانتِ بآياتِ الله لا يَفْتُرُ مِنْ صِيَامٍ ، وَلا صَلاَةٍ ، حَتَّى يَرْجِعَ المُجَاهِدُ في سَبِيلِ اللهِ » . متفقٌ عَلَيْهِِ ، وهذا لفظ مسلمٍ .

وفي رواية البخاري : أنَّ رَجُلاً قَالَ : يَا رسول الله ، دُلَّنِي عَلَى عَمَلٍ يَعْدِلُ الجِهَادَ ؟ قَالَ : « لا أجِدُهُ » ثُمَّ قَالَ : « هَلْ تَسْتَطِيعُ إِذَا خَرَجَ المُجَاهِدُ أنْ تَدْخُلَ مَسْجِدَكَ فَتقومَ وَلا تَفْتُرَ ، وَتَصُومَ وَلا تُفْطِرَ » ؟ فَقَالَ : وَمَنْ يَسْتَطِيعُ ذَلِكَ ؟! .

فيه : أنه لا يعدل الجهاد شيء من نوافل العبادات .

[1299] وعنه : أنَّ رسول الله  قَالَ : « مِنْ خَيْرِ مَعَاشِ النَّاسِ لَهُمْ ، رَجُلٌ مُمْسِكٌ بعِنَانَ فَرَسِهِ في سَبِيلِ اللهِ ، يَطِيرُ عَلَى مَتْنِهِ ، كُلَّمَا سَمِعَ هَيْعَةً أَوْ فَزْعَةً طَارَ عَلَيْهِ يَبْتَغِي القَتْلَ وَالمَوْتَ مَظَانَّهُ أَوْ رَجُلٌ في غُنَيْمَةٍ في رَأسِ شَعَفَةٍ مِنْ هَذَه الشَّعَفِ ، أَوْ بَطْنِ وَادٍ مِن هَذِهِ الأَوْدِيَةِ ، يُقِيمُ الصَّلاَةَ ، وَيُؤتي الزَّكَاةَ ، وَيَعْبُدُ رَبَّهُ حَتَّى يَأتِيَهُ اليَقِينُ ، لَيْسَ مِنَ النَّاسِ إِلا في خَيْرٍ » . رواه مسلم .

في هذا الحديث : استحباب الاستعداد للجهاد في سبيل الله ، واستحباب العزلة .

[1300] وعنه : أنَّ رسول الله  قَالَ : « إنَّ في الجنَّةِ مِئَةَ دَرَجَةٍ أعَدَّهَا اللهُ لِلْمُجَاهِدِينَ في سَبِيلِ اللهِ مَا بَيْنَ الدَّرَجَتَيْنِ كَمَا بَيْنَ السَّمَاءِ وَالأرْضِ » . رواه البخاري .

فيه : عظيم فضل المجاهد وعظم عناية الله به .

[1301] وعن أَبي سعيد الخدري t أنَّ رسول الله  قَالَ : « مَنْ رَضِيَ بِاللهِ رَبّاً ، وَبِالإسْلاَمِ ديناً ، وَبِمُحَمَّدٍ رَسُولاً ، وَجَبَتْ لَهُ الجَنَّةُ » ، فَعَجِبَ لَهَا أَبُو سَعيدٍ ، فَقَالَ : أَعِدْهَا عَلَيَّ يَا رسولَ اللهِ ، فَأَعَادَهَا عَلَيْهِ ، ثُمَّ قَالَ : « وَأُخْرَى يَرْفَعُ اللهُ بِهَا العَبْدَ مِئَةَ دَرَجَةٍ في الجَنَّةِ ، مَا بَيْنَ كُلِّ دَرَجَتَينِ كَمَا بَيْنَ السَّمَاءِ وَالأرْضِ » . قَالَ : وَمَا هيَ يَا رسول الله ؟ قَالَ : « الجِهَادُ في سَبِيلِ اللهِ ، الجهَادُ في سَبيلِ اللهِ » . رواه مسلم .

قال القرطبي : الدرجة : المنزلة الرفيعة ، ويراد بها غرف الجنة ومراتبها التي أعلاها الفردوس .

[1302] وعن أَبي بكر بن أَبي موسى الأشعريِّ ، قَالَ : سَمِعْتُ أَبي t وَهُوَ بَحَضْرَةِ العَدُوِّ ، يقول : قَالَ رسول الله r : « إنَّ أبْوَابَ الجَنَّةِ تَحْتَ ظِلاَلِ السُّيُوفِ » . فَقَامَ رَجُلٌ رَثُّ الهَيْئَةِ ، فَقَالَ : يَا أَبَا مُوسَى أأنْتَ سَمِعْتَ رسولَ اللهِ r يقول هَذَا ؟ قَالَ : نَعَمْ ، فَرَجَعَ إِلَى أصْحَابِهِ ، فَقَالَ : أقْرَأُ عَلَيْكُم السَّلاَمَ ، ثُمَّ كَسَرَ جَفْنَ سَيْفِهِ فَألْقَاهُ ، ثُمَّ مَشَى بِسَيْفِهِ إِلَى العَدُوِّ فَضَربَ بِهِ حَتَّى قُتِلَ . رواه مسلم .

قوله : « إن أبواب الجنة تحت ظلال السيوف » . قال القرطبي : هو من الكلام النفيس الجامع الموجز ، المشتمل على ضروب من البلاغة مع الوجازة وعذوبة اللفظ ، فإنه أفاد الحض على الجهاد ، والإخبار بالثواب عليه ، والحض على مقاربة العدو ، واستعمال السيوف ، والاجتماع حين الزحف حتى تصير السيوف تظل المتقاتلين .

[1303] وعن أَبي عبسٍ عبد الرحمن بن جَبْرٍ t قَالَ : قَالَ رسول الله r : « ما اغْبَرَّتْ قَدَمَا عَبْدٍ في سَبيلِ اللهِ فَتَمَسَّهُ النَّارُ » . رواه البخاري .

فيه : بشارة للمجاهد بالنجاة من النار . وعند أحمد وغيره من حديث معاذ « ولا اغبرت قدم في عمل يبتغي به درجات الآخرة بعد الصلاة المفروضة ، كجهاد في سبيل الله » .

[1304] وعن أَبي هريرة t قال : قَالَ رسول الله r : « لا يَلِجُ النَّارَ رَجُلٌ بَكَى مِنْ خَشْيةِ الله حَتَّى يَعُودَ اللَّبَنُ في الضَّرْعِ ، وَلا يَجْتَمِعُ عَلَى عَبْدٍ غُبَارٌ في سَبيلِ اللهِ وَدُخَانُ جَهَنَّمَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : بشارة بالنجاة من النار لمن خشي الله تعالى ، وللمجاهدين في سبيل الله .

[1305] وعن ابن عباس رضي الله عنهما قَالَ : سَمِعْتُ رسول الله  يقول : « عَيْنَانِ لا تَمسُّهُمَا النَّارُ : عَيْنٌ بَكَتْ مِنْ خَشْيَةِ اللهِ ، وَعَيْنٌ بَاتَتْ تَحْرُسُ في سَبيلِ اللهِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

الخشية : الخوف الناشئ عن تعظيم ومعرفة ، قال الله تعالى : ﴿ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء ﴾ .

[1306] وعن زيد بن خالد الجهني t أنَّ رسول الله  قَالَ : « مَنْ جَهَّزَ غَازياً في سَبيلِ اللهِ فَقَدْ غَزَا، وَمَنْ خَلَفَ غَازياً في أهْلِهِ بِخَيْرٍ فَقَدْ غَزَا » . متفقٌ عَلَيْهِِ .

فيه : أن من أعان مؤمنًا على عمل فله مثل أجر العامل .

[1307] وعن أَبي أُمَامَة الباهلي t قال : قَالَ رسول الله r : « أفْضَلُ الصَّدَقَاتِ ظِلُّ فُسْطَاطٍ في سَبِيلِ اللهِ وَمَنيحَةُ خَادِمٍ في سَبِيلِ اللهِ ، أَوْ طَرُوقَةُ فَحلٍ في سَبِيلِ اللهِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : أن أفضل الصدقات والعواري ما كان في الجهاد .

[1308] وعن أنس t : أن فَتَىً مِنْ أسْلَمَ ، قَالَ : يَا رسولَ اللهِ ، إنِّي أُرِيدُ الغَزْوَ وَلَيْسَ مَعِيَ مَا أَتَجهَّزُ بِهِ ، قَالَ : « ائْتِ فُلاناً فَإنَّهُ قَدْ كَانَ تَجَهَّزَ فَمَرِضَ » فَأتَاهُ ، فَقَالَ : إنَّ رسولَ اللهِ r يُقْرِئُكَ السَّلاَمَ ، ويقول : أعْطِني الَّذِي تَجَهَّزْتَ بِهِ . قَالَ : يَا فُلاَنَةُ ، أعْطِيهِ الَّذِي كُنْتُ تَجَهَّزْتُ بِهِ ، وَلا تَحْبِسِي عَنْهُ شَيْئاً ، فَوَاللهِ لا تَحْبِسِي مِنْهُ شَيْئاً فَيُبَارَكَ لَكِ فِيهِ . رواه مسلم .

فيه : أن من أخرج شيئًا في وجه من وجوه الخير ، ثم عرض له ما يمنعه أنه يستحب له صرفه في مثله من أبواب الخير .

[1309] وعن أَبي سعيد الخدري t أنَّ رسول الله r بَعَثَ إِلَى بَنِي لَحْيَانَ ، فَقَالَ : « لِيَنْبَعِثْ مِنْ كُلِّ رَجُلَيْنِ أحَدُهُمَا ، وَالأجْرُ بَيْنَهُمَا » . رواه مسلم .

وفي روايةٍ لَهُ : « لِيَخْرُجَ مِنْ كُلِّ رَجُلَيْنِ رَجُلٌ » ثُمَّ قَالَ للقاعد : « أيُّكُمْ خَلَفَ الخَارِجَ في أهْلِهِ وَمَالِهِ بِخيْرٍ كَانَ لَهُ مِثْلُ نِصْفِ أجْرِ الخَارِجِ » .

فيه : أن من خَلَّف الغازي في أهله وماله بخير ، فله نصف أجر الغازي من غير أن ينقص من أجره شيء .

[1310] وعن البَراءِ t قال : أتَى النبيَّ r رَجُلٌ مُقَنَّعٌ بالحَدِيدِ ، فَقَالَ : يَا رسولَ اللهِ ، أُقَاتِلُ أَوْ أُسْلِمُ ؟ قَالَ : « أسْلِمْ ، ثُمَّ قَاتِلْ » . فَأسْلَمَ ، ثُمَّ قَاتَلَ فَقُتِلَ . فَقَالَ رسولُ اللهِ r : « عَمِلَ قَلِيلاً وَأُجِرَ كَثِيراً » . متفقٌ عَلَيْهِِ . وهذا لفظ البخاري .

فيه : أن الأعمال بالخواتيم .

[1311] وعن أنس t أنَّ النبي  قَالَ : « مَا أَحَدٌ يَدْخُلُ الجَنَّةَ يُحِبُّ أنْ يَرْجِعَ إِلَى الدُّنْيَا وَلَهُ مَا عَلَى الأرْضِ مِنْ شَيْءٍ إِلا الشَّهِيدُ ، يَتَمَنَّى أنْ يَرْجِعَ إِلَى الدُّنْيَا ، فَيُقْتَلَ عَشْرَ مَرَّاتٍ ؛ لِمَا يَرَى مِنَ الكَرَامَةِ » .

وفي رواية : « لِمَا يَرَى مِنْ فَضْلِ الشَّهَادَةِ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : فضل الشهادة وحقارة الدنيا ، وعبر بالتمني ؛ لأن الرجوع إلى الدنيا محال .

[1312] وعن عبدِ الله بن عمرو بن العاص رضي الله عنهما : أنَّ رسول الله  قَالَ : « يَغْفِرُ اللهُ لِلْشَّهِيدِ كُلَّ شَيْءٍ إِلا الدَّيْنَ » . رواه مسلم .

وفي روايةٍ له : « القَتْلُ في سبيلِ اللهِ يُكَفِّرُ كُلَّ شيءٍ إلا الدَّيْن » .

في حديث ابن مسعود عند أبي نعيم : « القتل في سبيل الله يكفر الذنوب كلها ، إلا الأمانة ، والأمانة في الصلاة ، والأمانة في الصوم ، والأمانة في الحديث وأشد ذلك الودائع » .

[1313] وعن أَبي قتادة t أنَّ رسولَ اللهِ r قَامَ فِيهِم فَذَكَرَ أنَّ الجِهَادَ في سَبيلِ اللهِ ، وَالإيمَانَ بِاللهِ ، أفْضَلُ الأعْمَالِ ، فَقَامَ رَجُلٌ ، فَقَالَ : يَا رسولَ اللهِ ، أرأيْتَ إنْ قُتِلْتُ في سَبيلِ اللهِ ، أتُكَفَّرُ عَنِّي خَطَايَايَ ؟ فَقَالَ لهُ رسول الله r : « نَعَمْ ، إنْ قُتِلْتَ في سَبيلِ الله وَأنْتَ صَابِرٌ مُحْتَسِبٌ ، مُقْبِلٌ غَيْرُ مُدْبِرٍ » ، ثُمَّ قَالَ رسول الله r : « كيْفَ قُلْتَ ؟ » قَالَ : أرَأيْتَ إنْ قُتِلْتُ في سَبيلِ اللهِ ، أتُكَفَّرُ عَنِّي خَطَايَايَ ؟ فَقَالَ رسول الله r : « نَعَمْ ، وَأنْتَ صَابرٌ مُحْتَسِبٌ ، مُقْبِلٌ غَيرُ مُدْبِرٍ ، إِلا الدَّيْنَ فَإنَّ جِبْريلَ u قَالَ لِي ذَلِكَ » . رواه مسلم .

فيه : فضيلة عظيمة للمجاهد ، وهي تكفير خطاياه كلها ، إلا حقوق الآدميين .

[1314] وعن جابر t قال : قَالَ رَجُلٌ : أيْنَ أنَا يَا رسول الله إنْ قُتِلْتُ ؟ قَالَ : « في الجَنَّةِ » . فَألْقَى تَمَرَاتٍ كُنَّ فِي يَدِهِ ، ثُمَّ قَاتَلَ حَتَّى قُتِلَ . رواه مسلم .

كان ذلك يوم أُحُد .

قال الشارح : أجابه  بالبتِّ ؛ لأنه علم منه الإِخلاص في الجهاد ، ومن قتل كذلك دخل الجنة .

[1315] وعن أنس t قال : انْطَلَقَ رسولُ الله r وَأصْحَابُهُ حَتَّى سَبَقُوا المُشْرِكِينَ إِلَى بَدْرٍ ، وَجَاءَ المُشْرِكُونَ ، فَقَالَ رَسولُ اللهِ r : « لا يَقْدمَنَّ أَحَدٌ مِنْكُمْ إِلَى شَيْءٍ حَتَّى أكُونَ أنَا دُونَهُ » . فَدَنَا المُشْرِكُونَ ، فَقَالَ رسولُ الله r : « قُومُوا إِلَى جَنَّةٍ عَرْضُهَا السَّماوَاتُ وَالأرْضُ » قَالَ : يَقُولُ عُمَيْرُ بن الحُمَامِ الأنْصَارِيُّ t : يَا رسولَ اللهِ ، جَنَّةٌ عَرْضُهَا السَّماوَاتُ وَالأرْضُ ؟ قَالَ : « نَعَمْ » قَالَ : بَخٍ بَخٍ ؟ فَقَالَ رسولُ الله r : « مَا يَحْمِلُكَ عَلَى قَولِكَ بَخٍ بَخٍ ؟ » قَالَ : لا وَاللهِ يَا رَسُولَ اللهِ إِلا رَجَاءَ أَنْ أَكُونَ مِنْ أهْلِهَا ، قَالَ : « فَإنَّكَ مِنْ أهْلِهَا » . فَأخْرَجَ تَمَرَاتٍ مِنْ قَرَنِهِ ، فَجَعَلَ يَأكُلُ مِنْهُنَّ ، ثُمَّ قَالَ : لَئِنْ أَنَا حَييتُ حَتَّى آكُلَ تَمَرَاتِي هذِهِ إنّهَا لَحَياةٌ طَوِيلَةٌ ، فَرَمَى بِمَا كَانَ مَعَهُ مِنَ التَّمْرِ ، ثُمَّ قَاتَلَهُمْ حَتَّى قُتِلَ . رواه مسلم .

« القَرَن » بفتح القاف والراء : هُوَ جُعْبَةُ النشَّابِ .

قوله : « لا يقدمنَّ أحد منكم إلى شيء حتى أكون أنا دونه » المراد : النهي عن الاستبداد في شيء دون أمره  .

وفي الحديث : المسارعة إلى الشهادة .

[1316] وعنه قَالَ : جَاءَ نَاسٌ إِلَى النَّبيِّ r أن ابْعَثْ مَعَنَا رِجَالاً يُعَلِّمُونَا القُرْآنَ وَالسُّنَّةَ ، فَبَعَثَ إلَيْهِمْ سَبْعِينَ رَجُلاً مِنَ الأنْصَارِ يُقَالُ لَهُمْ : القُرّاءُ ، فِيهِم خَالِي حَرَامٌ ، يَقْرَؤُونَ القُرْآنَ ، وَيَتَدَارَسُونَ بِاللَّيْلِ يَتَعَلَّمُونَ ، وَكَانُوا بِالنَّهَارِ يَجِيئُونَ بِالمَاءِ ، فَيَضَعُونَهُ في المَسْجِدِ ، وَيَحْتَطِبُونَ فَيَبِيعُونَهُ ، وَيَشْتَرُونَ بِهِ الطَّعَامَ لأَهْلِ الصُّفَّةِ ، وَلِلفُقَرَاءِ ، فَبَعَثَهُمُ النبي  فَعَرَضُوا لَهُمْ فَقَتَلُوهُمْ قَبْلَ أنْ يَبْلغُوا المَكَانَ ، فَقَالُوا : اللَّهُمَّ بَلِّغْ عَنَّا نَبِيَّنَا أنَّا قَدْ لَقِينَاكَ فَرضِينَا عَنْكَ وَرَضِيتَ عَنَّا ، وَأتَى رَجُلٌ حَراماً خَالَ أنَسٍ مِنْ خَلْفِهِ ، فَطَعَنَهُ بِرُمْحٍ حَتَّى أنْفَذَه ، فَقَالَ حَرَامٌ : فُزْتُ وَرَبِّ الكَعْبَةِ ، فَقَالَ رسولُ الله r : « إنَّ إخْوَانَكُمْ قَدْ قُتِلُوا وَإنَّهُمْ قَالُوا : اللَّهُمَّ بَلِّغْ عَنَّا نَبِيَّنَا أنَّا قَدْ لَقِينَاكَ فَرَضِينَا عَنْكَ وَرَضِيتَ عَنَّا » . متفقٌ عَلَيْهِِ ، وهذا لفظ مسلم .

قوله : « فعرضوا لهم فقتلوهم قبل أن يبلغوا المكان » ، أي : مكان أبي براء ابن ملاعب الأسنَّة ، عرض لهم عدو الله عامر بن الطفيل ، واستصرخ عليهم بني عامر فأبَوا أن يجيبوه ، وقالوا : لا نخفر أبا براء وقد عقد لهم جوازًا ، فاستصرخ عليهم رعلاً ، وذكوان ، وعصية ، فأجابوه فخرجوا حتى غشوا القوم فأحاطوا بهم في رحالهم ، فلما رأوهم أخذوا سيوفهم فقاتلوهم فقتلوهم في معرك الحرب .

[1317] وعنه قَالَ : غَابَ عَمِّي أنسُ بنُ النَّضْرِ t عن قِتَالِ بَدْرٍ ، فَقَالَ : يَا رسولَ اللهِ ، غِبْتُ عَنْ أوَّلِ قِتَالٍ قَاتَلْتَ المُشْرِكِينَ ، لَئِنِ اللهُ أشْهَدَنِي قِتَالَ المُشْرِكِينَ لَيَرَيَنَّ اللهُ مَا أصْنَعُ . فَلَمَّا كَانَ يَومُ أُحُدٍ وانْكَشَفَ المُسْلِمُونَ فَقَالَ : اللَّهُمَّ إنِّي اعْتَذِرُ إلَيْكَ مِمَّا صَنَعَ هؤُلاءُ - يعني : أصْحَابَهُ - وَأبْرَأُ إلَيْكَ مِمَّا صَنَعَ هؤُلاءِ - يَعنِي : المُشْرِكِينَ - ثُمَّ تَقَدَّمَ فَاسْتَقْبَلَهُ سَعْدُ بنُ مُعَاذٍ فَقَالَ : يَا سَعَدَ بنَ مُعَاذٍ ، الجَنَّةَ وَرَبِّ النَّضْرِ ، إنِّي أجِدُ ريحَهَا مِنْ دُونِ أُحُدٍ ! قَالَ سَعْدٌ : فَمَا اسْتَطَعْتُ يَا رسولَ اللهِ مَا صَنَعَ ! قَالَ أنسٌ : فَوَجدْنَا بِهِ بِضعاً وَثَمَانِينَ ضَربَةً بِالسَّيْفِ ، أَوْ طَعْنَةً برُمح أَوْ رَمْيةً بِسَهْمٍ ، وَوَجَدْنَاهُ قَدْ قُتِلَ وَمَثَّلَ بِهِ المُشْرِكُونَ ، فَمَا عَرَفَهُ أحَدٌ إِلا أُخْتُهُ بِبَنَانِهِ . قَالَ أنسٌ : كُنَّا نَرَى - أَوْ نَظُنُّ - أنَّ هذِهِ الآية نَزَلتْ فِيهِ وَفي أشْبَاهِهِ : ﴿ مِنَ المُؤمِنينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ ﴾ إِلَى آخرها [ الأحزاب (23) ] . متفقٌ عَلَيْهِ ، وَقَدْ سبق في باب المجاهدة .

قوله : « إني أجد ريحها من دون أُحُد » يحتمل أنه نشق ريح الجنة حقيقة ، ويحتمل أنه استحضر الجنة فصور أنها في ذلك الموضع . والمعنى : أني لأعلم أن الجنة تكتب بالشهادة فأنا مشتاق لها .

[1318] وعن سَمُرَة t قال : قَالَ رسول الله r : « رَأيْتُ اللَّيْلَةَ رَجُلَيْنِ أتيَانِي ، فَصَعِدَا بِي الشَّجرةَ فَأدْخَلاَنِي دَاراً هِيَ أحْسَنُ وَأَفضَلُ ، لَمْ أَرَ قَطُّ أحْسَنَ مِنْهَا ، قالا : أمَّا هذِهِ الدَّارُ فَدَارُ الشُّهَدَاءِ » . رواه البخاري ، وَهُوَ بعض من حديث طويل فِيهِ أنواع العلم سيأتي في باب تحريم الكذب إنْ شاء الله تَعَالَى .

فيه : أن منزل الشهداء في الجنة أحسن المنازل .

[1319] وعن أنس t أنَّ أمَّ الرُّبيعِ بنتَ البَرَاءِ وهي أُمُّ حَارِثة بن سُرَاقَةَ ، أتَتِ النبي  فَقَالَتْ : يَا رسولَ اللهِ ، ألا تُحَدِّثُنِي عَنْ حَارِثَةَ - وَكَانَ قُتِلَ يَوْمَ بَدْرٍ - فَإنْ كَانَ في الجَنَّةِ صَبَرْتُ ، وَإنْ كَانَ غَيْرَ ذَلِكَ اجْتَهَدْتُ عَلَيْهِ في البُكَاءِ ، فَقَالَ : « يَا أُمَّ حَارِثَةَ إنَّهَا جِنَانٌ في الجَنَّةِ ، وَإنَّ ابْنَكِ أصابَ الفِرْدَوْسَ الأَعْلَى » . رواه البخاري .

كان قولها قبل تحريم النوح ؛ لأن تحريمه كان بعد غزوة أُحد .

[1320] وعن جابر بن عبد الله رضي الله عنهما قَالَ : جِيءَ بِأَبِي إِلَى النبي  وقَدْ مُثِّلَ بِهِ ، فَوُضِعَ بَيْنَ يَدَيْهِ ؛ فَذَهَبْتُ أكْشِفُ عَنْ وَجْهِهِ فَنَهَانِي قَوْمِي ، فَقَالَ النَّبيُّ r : « مَا زَالتِ المَلائِكَةُ تُظِلُّهُ بِأَجْنِحَتِهَا » . متفقٌ عَلَيْهِِ .

تظليل الملائكة تشريف له . وفي رواية للبخاري : « ما زالت الملائكة تظله بأجنحتها حتى رفعتموه » .

[1321] وعن سهل بن حنيف t أنَّ رسول الله r قَالَ : « مَنْ سَألَ اللهَ تَعَالَى الشَّهَادَةَ بِصِدْقٍ بَلَّغَهُ اللهُ مَنَازِلَ الشُّهَدَاءِ ، وَإنْ مَاتَ عَلَى فِرَاشِهِ » . رواه مسلم .

[1322] وعن أنس t قال : قَالَ رسولُ الله r : « مَنْ طَلَبَ الشَّهَادَةَ صَادِقاً أُعْطِيَهَا ولو لَمْ تُصِبْهُ » . رواه مسلم .

في هذين الحديثين : أن من نوى شيئًا من أعمال البر صادقًا من قلبه ، أثيب عليه وإن لم يتفق له ذلك .

[1323] وعن أَبي هريرة t قال : قَالَ رسول الله r : « مَا يَجِدُ الشَّهِيدُ مِنْ مَسِّ القَتْلِ إِلا كَمَا يَجِدُ أَحَدُكُمْ مِنْ مَسِّ القَرْصَةِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قوله : « من مسِّ القَرَصة » ، أي : قرصة نحو النملة من كل مؤلم ألمًا خفيفًا ، سريع الانقضاء ، لا يعقب علة ولا سقمًا .

قال العاقولي : القرصُ : الأخذ بأطراف الأصابع . وأدخل عليها أداة الحصر . دفعًا لما يتوهم أنَّ ألمه أعظم من ألمها .

[1324] وعن عبد الله بن أَبي أوْفَى رضي الله عنهما : أنَّ رسولَ الله r في بَعْضِ أيَّامِهِ الَّتي لَقِيَ فِيهَا العَدُوَّ انْتَظَرَ حَتَّى مَالَتِ الشَّمْسُ ، ثُمَّ قَامَ في النَّاسِ فَقَالَ : « أَيُّهَا النَّاسُ ، لا تَتَمَنَّوا لِقَاءَ العَدُوِّ، وَسَلُوا اللهَ العَافِيَةَ ، فَإذَا لَقِيتُموهُمْ فَاصْبِروا ؛ وَاعْلَمُوا أنَّ الجَنَّةَ تَحْتَ ظِلاَلِ السُّيُوفِ » . ثُمَّ قَالَ : « اللَّهُمَّ مُنْزِلَ الكِتَابِ ، وَمُجْرِيَ السَّحَابِ ، وَهَازِمَ الأحْزَابِ ، أهْزِمْهُمْ وَانْصُرْنَا عَلَيْهِمْ » . متفقٌ عَلَيْهِِ .

قوله : « لا تتمنوا لقاء العدو ، واسألوا الله العافية » . قال ابن بطال : حكمة النهي أنه لا يعلم ما يؤول إليه الأمر ، وهو نظير سؤال العافية من الفتن .

قال الحافظ : وفي الحديث : استحباب الدعاء عند اللقاء ، ووصية المقاتلين بما فيه صلاح أمرهم ، ومراعاة نشاط النفوس لفعل الطاعة ، والحث على سلوك الأدب .

[1325] وعن سهل بن سعد t قال : قَالَ رسول الله r : « ثِنْتَانِ لا تُرَدَّانِ ، أَوْ قَلَّمَا تُرَدَّانِ : الدُّعَاءُ عِنْدَ النِّدَاءِ وَعِنْدَ البَأسِ حِيْنَ يُلْحِمُ بَعْضُهُم بَعضَاً » . رواه أَبُو داود بإسناد صحيح .

قوله : « حين يلحم بعضهم بعضًا » ، أي : يتقاربون . وروي بالجيم ، أي كأن كلاً يلجم صاحبه بالسلاح .

[1326] وعن أنس t قال : كَانَ رسولُ اللهِ r إِذَا غَزَا ، قَالَ : « اللَّهُمَّ أنْتَ عَضْديِ وَنَصِيرِي ، بِكَ أَحُولُ ، وَبِكَ أَصُولُ ، وَبِكَ أُقَاتِلُ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : الخروج من حول العبد وقوته ، والاعتماد على الله سبحانه وتعالى .

[1327] وعن أَبي موسى t أنَّ النبيَّ r كَانَ إِذَا خَافَ قَوماً ، قَالَ : « اللَّهُمَّ إنَّا نَجْعَلُكَ في نُحُورِهِمْ ، وَنَعُوذُ بِكَ مِنْ شُرُورِهمْ » . رواه أَبُو داود بإسناد صحيح .

فيه : التحصن بالله تعالى ، والالتجاء إليه فيما ينزل بالإنسان .

[1328] وعن ابن عمر رضي الله عنهما : أنَّ رسولَ اللهِ r قَالَ : « الخَيْلُ مَعقُودٌ في نَوَاصِيهَا الخَيْرُ إِلَى يَومِ القِيَامَةِ » . متفقٌ عَلَيْهِِ .

سميت خيلاً لا ختيالها ، وهو إعجابها بنفسها مرحًا .

[1329] وعن عروة البارِقِيِّ t أنَّ النبيَّ r قَالَ : «الخَيْلُ مَعقُودٌ في نَوَاصِيهَا الخَيْرُ إِلَى يَومِ القِيَامَةِ : الأجْرُ ، وَالمَغْنَمُ » . متفقٌ عَلَيْهِِ .

وعند الطبراني من حديث جابر : « الخيل معقود في نواصيها الخير واليمن إلى يوم القيامة ، وأهلها معانون عليها ، قلدوها ، ولا تقلدوها الأوتار » ، زاد أحمد : « فامسحوا بنواصيها وادعوا لها بالبركة » .

وعند البرقاني : « والإبل عزٌ لأهلها والغنم بركة » .

قال عياض : في هذا الحديث مع وجيز لفظه ، من البلاغة والعذوبة ما لا مزيد عليه في الحسن ، مع الجناس السهل الذي بين الخيل والخير .

[1330] وعن أَبي هريرة t قال : قَالَ رسولُ الله r : « مَنْ احْتَبَسَ فَرَساً فِي سَبِيلِ اللهِ ، إيمَانَاً بِاللهِ ، وَتَصْدِيقَاً بِوَعْدِهِ ، فَإنَّ شِبَعَهُ ، وَرَيَّهُ ورَوْثَهُ ، وَبَوْلَهُ في مِيزَانِهِ يَوْمَ القِيَامَةِ » . رواه البخاري .

في هذا الحديث : فضل النفقة على الخيل المحتبسة في سبيل الله .

وفيه : أن النية يترتب عليها الأجر .

[1331] وعن أَبي مسعود t قال : جَاءَ رَجُلٌ إِلَى النبيِّ r بِنَاقةٍ مَخْطُومَةٍ فَقَالَ : هذِهِ في سَبيلِ اللهِ . فَقَالَ رسول الله r : « لَكَ بِهَا يَوْمَ القِيَامَةِ سَبْعُ مئَةِ نَاقَةٍ كُلُّهَا مَخْطُومَةٌ » . رواه مسلم .

هذا مأخوذ من قوله تعالى : ﴿ مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ كَمَثَلِ حَبَّةٍ ﴾ [ البقرة 261] .

[1332] وعن أَبي حمادٍ - ويقال : أَبُو سعاد ، ويقال : أَبُو أسدٍ ، ويقال : أَبُو عامِر ، ويقال : أَبُو عمرو ، ويقال : أَبُو الأسود ، ويقال : أَبُو عبسٍ - عُقبة بن عامِر الجُهَنيِّ t قال : سَمِعْتُ رسولَ اللهِ r وَهُوَ عَلَى المِنْبَرِ ، يقول : « ﴿ وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ ﴾ [ الأنفال 60 ] ، أَلا إنَّ القُوَّةَ الرَّميُ ، ألا إنَّ القُوَّةَ الرَّمْيُ ، ألا إنَّ القُوَّةَ الرَّمْيُ » . رواه مسلم .

قوله : « ألا إن القوة الرمى » : أي : هو أعظم أنواعها نكاية في العدو ، وأنفعها في الحرب .

[1333] وعنه قَالَ : سَمِعْتُ رسول الله  يقول : « سَتُفْتَحُ عَلَيْكُمْ أَرْضُونَ ، وَيَكْفِيكُمُ اللهُ ، فَلا يَعْجِز أَحَدُكُمْ أنْ يَلْهُوَ بِأَسْهُمِهِ » . رواه مسلم .

فيه : الندب إلى الرمي والتمرن عليه .

[1334] وعنه : أنَّه قَالَ : قَالَ رسولُ الله r : « مَنْ عُلِّمَ الرَّمْيَ ، ثُمَّ تَرَكَهُ ، فَلَيْسَ مِنَّا ، أَوْ فَقَدْ عَصَى » . رواه مسلم .

هذا تشديد عظيم في نسيان الرمي بعد علمه . وفي حديث أبي هريرة مرفوعًا : « من علم الرمي ونسيه فهي نعمة جحدها » .

[1335] وعنه t قال : سَمِعْتُ رسول الله  يقول : « إنَّ اللهَ يُدْخِلُ بِالسَّهْمِ الوَاحِدِ ثَلاَثَةَ نَفَرٍ الجَنَّةَ : صَانِعَهُ يَحْتَسِبُ في صَنْعَتِهِ الخَيْرَ ، وَالرَّامِي بِهِ ، ومُنْبِلَهُ .وَارْمُوا وَارْكَبُوا ، وَأنْ تَرْمُوا أحَبُّ إليَّ مِنْ أنْ تَرْكَبُوا . وَمَنْ تَرَكَ الرَّمْيَ بَعْدَ مَا عُلِّمَهُ رَغْبَةً عَنْهُ فَإنَّهَا نِعْمَةٌ تَرَكَهَا » أَوْ قَالَ : « كَفَرَهَا » . رواه أَبُو داود .

في هذا الحديث : فضيلة الرمي ، وأنه من اللهو المستحب . وآخر الحديث : « ليس من اللهو ثلاثة : تأديب الرجل فرسه ، وملاعبته أهله ، ورميه بقوسه ونبله » . أي : ليس ذلك من اللهو المكروه .

[1336] وعن سَلَمة بن الأكَوعِ t قال : مَرَّ النَّبيُّ r عَلَى نَفَرٍ يَنْتَضِلُونَ ، فَقَالَ : « ارْمُوا بَنِي إسماعِيلَ فَإنَّ أَبَاكُمْ كَانَ رَامِياً » رواه البخاري .

فيه : الحث على الرمي ، والاقتداء بالآباء في الأفعال المحمودة .

[1337] وعن عمرو بن عبسة t قال : سَمِعْتُ رسول الله  يقول : « مَنْ رَمَى بِسَهمٍ في سَبيلِ الله فَهُوَ لَهُ عِدْلُ مُحَرَّرَةٍ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قوله : « عدل محررة » ، أي : مثل رقبة معتقة .

[1338] وعن أَبي يحيى خُرَيْم بن فاتِكٍ t قال : قَالَ رسول الله r : « مَنْ أنْفَقَ نَفَقَةً في سَبيلِ اللهِ كُتِبَ لَهُ سَبْعُ مِئَةِ ضِعْفٍ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

وروى أحمد وغيره عن أبي عبيدة عن النبي  قال : « من أنفق نفقة فاضلة في سبيل الله فسبع مئة ضعف ، ومن أنفق على نفسه أو على أهله ، أو أعاد مريضًا ، أو أماط أذى عن الطريق ، فهي حسنة بعشر أمثالها ، والصوم جُنَّة ما لم يخرقها ، ومن ابتلاه الله في جسده فهو له حطةٌ » .

[1339] وعن أَبي سعيد t قال : قَالَ رسول الله r : « مَا مِنْ عَبْدٍ يَصُومُ يَوْماً فِي سَبيلِ اللهِ إِلا بَاعَدَ اللهُ بِذلِكَ اليَوْمِ وَجهَهُ عَنِ النَّارِ سَبْعِينَ خَرْيفاً » . متفقٌ عَلَيْهِِ .

الخريف هنا : العام ، والفضل المذكور محمول على من لم يضعفه الصوم عن الجهاد .

[1340] وعن أَبي أُمَامَة t عن النبي  قَالَ : « مَنْ صَامَ يَوْماً في سَبيلِ اللهِ جَعَلَ اللهُ بَيْنَهُ وَبَيْنَ النَّارِ خَنْدَقاً كما بَيْنَ السَّمَاءِ والأَرْضِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

أخرج أحمد وغيره ، عن العباس بن عبد المطلب ، قال : ( كنا عند النبي  فقال : « أتدرون كم بين السماء والأرض » ؟ قلنا : الله أعلم ورسوله ، قال : « بينهما مسيرة خمس مئة سنة ... » . ) الحديث .

[1341] وعن أَبي هريرة t قال : قَالَ رسول الله r : « مَنْ مَاتَ وَلَمْ يَغْزُ ، وَلَمْ يُحَدِّثْ نَفْسَهُ بغَزْوٍ ، مَاتَ عَلَى شُعْبَةٍ مِنَ النِّفَاقِ » . رواه مسلم .

قال القرطبي : في الحديث : أن من لم يتمكن من عمل الخير ينبغي له العزم على فعله إذا تمكن منه ، ليكون بدلاً عن فعله ، فأما إذا خلا عنه ظاهرًا وباطنًا ، فذلك شأن المنافق الذي لا يعمل الخير ولا ينويه ، خصوصًا الجهاد الذي أعز الله به الإسلام ، وأظهر به الدين .

[1342] وعن جابر t قال : كنا مَعَ النبيِّ r في غَزاةٍ فقال : « إنَّ بِالمَدِينَةِ لَرِجَالاً مَا سِرْتُمْ مَسِيراً ، وَلا قَطَعْتُمْ وَادِياً إِلا كَانُوا مَعَكُمْ ، حَبَسَهُمُ المَرَضُ » .

وفي رواية : « حَبَسَهُمُ العُذْرُ » .

وفي رواية : « إِلا شَرَكُوكُمْ في الأجْرِ » . رواه البخاري من رواية أنس ، ورواه مسلم من رواية جابر واللفظ لَهُ .

قال العيني : فيه : أن من حبسه العذر عن أعمال البر مع نيته فيها يكتب له أجر العامل بها .

[1343] وعن أَبي موسى t أنَّ أعرابياً أتى النبيَّ r فَقال : يَا رسولَ اللهِ ، الرَّجُلُ يُقَاتِلُ لِلْمَغْنَمِ ، وَالرَّجُلُ يُقَاتِلُ لِيُذْكَرَ ، وَالرَّجُلُ يُقَاتِلُ ليُرَى مَكَانُهُ ؟

وفي رواية : يُقَاتِلُ شَجَاعَةً ، وَيُقَاتِلُ حَمِيَّةً .

وفي رواية : وَيُقَاتِلُ غَضَباً ، فَمَنْ في سبيل الله ؟ فقالَ رسولُ اللهِ : « مَنْ قَاتَلَ لِتَكُونَ كَلِمَةُ اللهِ هِيَ العُلْيَا ، فَهُوَ في سَبيلِ اللهِ » . متفقٌ عَلَيْهِِ .

الحاصل : أن القتال يقع بسبب خمسة أشياء : طلب المغنم ، وإظهار الشجاعة ، والرياء ، والحمية ، والغضب . وكلٌّ منها يتناوله المدح والذم ، فلهذا لم يحصل الجواب بالإثبات ولا بالنفي .

وفي الحديث : أن الأعمال إنما تحتسب بالنية الصالحة .

وفيه : ذم الحرص على الدنيا ، وعلى القتال ، لحض النفس في غير الطاعة .

وفيه : أن الفضل الذي ورد في المجاهدين مختص بمن قاتل لإعلاء دين الله .

قال ابن أبي جمرة : ذهب المحققون إلى أنه إذا كان الباعث الأول قصد إعلاء كلمة الله ، لم يضره ما انضاف إليه .

[1344] وعن عبد الله بن عمرو بن العاص رضي الله عنهما ، قَالَ : قَالَ رسولُ الله r : « مَا مِنْ غَازِيَةٍ ، أَوْ سَرِيّةٍ تَغْزُو ، فَتَغْنَمُ وَتَسْلَمُ ، إِلا كَانُوا قَدْ تَعَجَّلُوا ثُلُثَيْ أُجُورهُمْ ، وَمَا مِنْ غَازِيَةٍ أَوْ سَرِيّةٍ تُخْفِقُ وَتُصَابُ إِلا تَمَّ أجُورهُمْ » . رواه مسلم .

معناه : أن الغزاة إذا سلموا أو غنموا يكون أجرهم أقل من أجر من لم يسلم ، أو سلم ولم يغنم ، كما قال بعض الصحابة : فمنا من سلم ولم يأكل من أجره شيئًا ، ومنا من أينعت له ثمرته فهو يهديها .

[1345] وعن أَبي أُمَامَة t أنَّ رجلاً قَالَ : يَا رسولَ اللهِ ، ائْذَنْ لي في السِّيَاحَةِ فَقَالَ النبيُّ r : « إنَّ سِيَاحَةَ أُمَّتِي الجِهَادُ في سَبيلِ اللهِ U » . رواه أَبُو داود بإسنادٍ جيدٍ .

السياحة : مفارقة الوطن والذهاب في الأرض .

وقال ابن المبارك : عن ابن لهيعة : أخبرني عمارة بن غزية ، أن السياحة ذكرت عند رسول الله  فقال رسول الله  : « أبدلنا الله بذلك ، الجهاد في سبيل الله ، والتكبير على كل شرف » .

وقال ابن عباس وغيره : السائحون ، الصائمون .

وقال عكرمة : السائحون هم طلبة العلم .

قال ابن كثير : ومن أفضل الأعمال ، الصيام وهو ترك الملاذ من الطعام والشراب والجماع ، وهو المراد بالسياحة ها هنا ، ولهذا قال : ﴿ السَّائِحُونَ ﴾ [ التوبة (112) ] ، كما وصف أزواج النبي  بذلك في قوله تعالى : ﴿ سَائِحَاتٍ ﴾ [ التحريم (5) ] ، أي صائمات ، وكذا الركوع والسجود وهما عبارة عن الصلاة ، ولهذا قال : ﴿ الرَّاكِعُونَ السَّاجِدونَ ﴾ [ التوبة (112) ] ، وهم مع ذلك ينفعون خلق الله ، ويرشدونهم إلى طاعة الله بأمرهم بالمعروف ، ونهيهم عن المنكر ، مع العلم بما ينبغي فعله ويجب تركه ، وهو حفظ حدود الله في تحليله وتحريمه علمًا وعملاً ، فقاموا عبادة الحق ، ونصح الخلق ، ولهذا قال : ﴿ وَبَشِّرِ الْمُؤْمِنِينَ ﴾ [ الصف (13) ] ، إلى أن قال :

وليس المراد من السياحة ما قد يفهمه بعض من يتعبد بمجرد السياحة في الأرض ، والتفرد في شواهق الجبال والكهوف والبراري ، فإن هذا ليس بمشروع إلا في أيام الفتن ، والزلازال في الدين ، كما ثبت في صحيح البخاري عن أبي سعيد الخدري ، أنَّ رسول الله  قال : « يوشك أن يكون خير مال الرجل غنم ، يتبع بها شعف الجبال ، ومواقع القطر ، يفر بدينه من الفتن » .

[1346] وعن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي  قَالَ : « قَفْلَةٌ كَغَزْوَةٍ » . رواه أَبُو داود بإسنادٍ جيدٍ .

« القَفْلَةُ » : الرُّجُوعُ ، وَالمراد : الرُّجُوعُ مِنَ الغَزْوِ بَعدَ فَرَاغِهِ ؛ ومعناه : أنه يُثَابُ في رُجُوعِهِ بعد فَرَاغِهِ مِنَ الغَزْوِ .

في هذا الحديث : أن أجر المجاهد في انصرافه إلى أهله بعد غزوه ، كأجره في إقباله إلى الجهاد ، كما يكتب أثر الماشي إلى المسجد ، ورجوعه إلى أهله .

[1347] وعن السائب بن يزيد t قال : لَمَّا قَدِمَ النبيُّ r مِنْ غَزْوَةِ تَبُوك تَلَقَّاهُ النَّاسُ ، فَتَلَقّيتُهُ مَعَ الصِّبْيَانِ عَلَى ثَنيَّةِ الوَدَاعِ . رواه أَبُو داود بإسنادٍ صحيح بهذا اللفظ .

ورواه البخاري قَالَ : ذَهَبنا نَتَلَقَّى رسولَ اللهِ r مَعَ الصِّبْيَانِ إِلَى ثَنِيَّةِ الوَدَاعِ .

ثنية الوداع : موضع بقرب المدينة ، سمّيت بذلك لأن المسافر كان يشيع إليها ويودع عندها .

[1348] وعن أَبي أُمَامَة t عن النبي  قَالَ : « مَنْ لَمْ يَغْزُ ، أَوْ يُجَهِّزْ غَازِياً ، أَوْ يَخْلُفْ غَازياً في أهْلِهِ بِخَيرٍ ، أصَابَهُ اللهُ بِقَارعَةٍ قَبْلَ يَوْمِ القِيَامَةِ » . رواه أَبُو داود بإسناد صحيح .

فيه : الوعيد لمن لم يجاهد بنفسه أو ماله .

[1349] وعن أنس t أنَّ النبي  قَالَ : « جَاهِدُوا المُشْرِكِينَ بِأَمْوَالِكُمْ وَأنْفُسِكُمْ وَألْسِنَتِكُمْ » . رواه أَبُو داود بإسنادٍ صحيح .

فيه : وجوب الجهاد بالمال ، والنفس ، واللسان ، قال الله تعالى : ﴿ وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ﴾ [ التوبة (41) ] .

[1350] وعن أَبي عمرو - ويقالُ : أَبُو حكيمٍ - النُّعْمَانِ بن مُقَرِّن t قَالَ : شَهِدْتُ رسول الله  إِذَا لَمْ يُقَاتِلْ من أوَّلِ النَّهَارِ أخَّرَ القِتَالَ حَتَّى تَزُولَ الشَّمْسُ ، وَتَهُبَّ الرِّيَاحُ ، وَيَنْزِلَ النَّصْرُ . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : أن أحسن أوقات القتال أول النهار وبعد زوال الشمس لبرد الوقت .

قال ابن رَسْلاَن : وحربه عند هبوب الرياح استبشار بما نصره الله من الرياح ، وهذا مفهوم من قوله : « نصرت بالصبا ، وأهلكت عاد بالدبور ».

[1351] وعن أَبي هريرة t قال : قَالَ رسول الله r : « لا تَتَمَنَّوْا لِقَاءَ العَدُوِّ ، وَاسْأَلُوا اللهَ العَافِيَةَ ، فَإذَا لَقِيتُمُوهُمْ فَاصْبِرُوا » . متفقٌ عَلَيْهِِ .

قال ابن بطال : حكمة النهي ، أن المرء لا يعلم ما يؤول إليه الأمر ، وهو نظير سؤال العافية من الفتن .

وقال الصدِّيق : لأن أعافى فأشكر ، أحب إليَّ من أن أبتلى فأصبر .

وكان عليٌّ يقول : لا تدعُ إلى المبارزة ، فإذا دعيت فأجب تنصر ، فإن الداعي باغٍ .

[1352] وعنه وعن جابرٍ رضي الله عنهما : أنَّ النبي  قَالَ : « الحَرْبُ خَدْعَةٌ » . متفقٌ عَلَيْهِِ .

قوله : خدعة ، بتثليث الخاء .

وفي الحديث : جواز استعمال الحيلة في الحرب مهما أمكن .

قال المهلب : الخِدَاع في الحرب جائز كيفما أمكن ، إلا بالأيمان والعهود والصريح بالأمان ، فلا يحل شيء من ذلك .

قال بعض أهل السير : قال النبي  هذا الكلام يوم الأحزاب لنعيم بن مسعود .

235- باب بيان جماعة من الشهداء في ثواب الآخرة

ويغسلون ويصلى عليهم بخلاف القتيل في حرب الكفار

[1353] عن أَبي هريرة t قال : قَالَ رسول الله r : « الشُّهَدَاءُ خَمْسَةٌ : المَطْعُونُ وَالمَبْطُونُ ، وَالغَرِيقُ ، وَصَاحِبُ الهَدْمِ ، وَالشَّهِيدُ في سَبِيلِ اللهِ » . متفقٌ عَلَيْهِِ .

المطعون : وهو الذي مات بالطاعون .

والمبطون : من مات بمرض البطن .

والغريق : من مات بالغرق .

وصاحب الهدم : من مات تحته .

والشهيد في سبيل الله : المقاتل إيمانًا واحتسابًا .

[1354] وعنه قَالَ : قَالَ رسول الله r : « مَا تَعُدُّونَ الشُّهَدَاءَ فِيكُمْ ؟ » قالوا : يَا رسولَ اللهِ ، مَنْ قُتِلَ في سَبيلِ اللهِ فَهُوَ شَهِيدٌ . قَالَ : « إنَّ شهَدَاءَ أُمَّتِي إِذَاً لَقَليلٌ » ! قالوا: فَمَنْ هُمْ يَا رسول الله ؟ قَالَ : « مَنْ قُتِلَ في سَبيلِ الله فَهُوَ شَهِيدٌ ، وَمَنْ مَاتَ في سَبيلِ الله فَهُوَ شَهِيدٌ ، وَمَنْ مَاتَ في الطَّاعُونِ فَهُوَ شَهِيدٌ ، وَمَنْ مَاتَ في البَطْنِ فَهُوَ شَهِيدٌ ، وَالغَرِيقُ شَهِيدٌ » . رواه مسلم .

قوله : « ومن مات في سبيل الله فهو شهيد » ، أي : مات بسبب غير القتال ، قال الله تعالى : ﴿ وَلَئِن قُتِلْتُمْ فِي سَبِيلِ اللّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِّنَ اللّهِ وَرَحْمَةٌ خَيْرٌ مِّمَّا يَجْمَعُونَ ﴾ [ آل عمران (157) ] .

[1355] وعن عبد الله بن عمرو بن العاص رضي الله عنهما ، قَالَ : قَالَ رسول الله r : « مَنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ » . متفقٌ عَلَيْهِِ .

قال ابن المنذر : الذي عليه أهل العلم ، أن للرجل أن يدفع ( من أراد أن يأخذ ماله أو شيئًا منه ظلمًا ) ، إلا أن كل من يحفظ عنه من علماء الحديث كالمجمعين على استثناء السلطان ، للآثار الواردة بالأمر بالصبر على جوره وترك القيام عليه .

وعند النسائي : « من قتل دون ماله مظلومًا فله الجنة » .

[1356] وعن أَبي الأعْوَر سعيد بن زيد بن عَمْرو بن نُفَيْل ، أحَدِ العَشَرَةِ المَشْهُودِ لَهُمْ بِالجَنَّةِ y قال : سَمِعْتُ رسول الله r يقول : « مَنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهيدٌ ، وَمَنْ قُتِلَ دُونَ دَمِهِ فَهُوَ شَهِيدٌ ، وَمَنْ قتِلَ دُونَ دِينهِ فَهُوَ شَهِيدٌ ، وَمَنْ قُتِلَ دُونَ أهْلِهِ فَهُوَ شَهِيدٌ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

الحديث : دليل على جواز المقاتلة ، لمن قصد أحد هؤلاء الخصال بغير حق .

[1357] وعن أَبي هريرة t قَالَ : جَاءَ رَجُلٌ إِلَى رسول الله r فَقَالَ : يَا رسولَ اللهِ ، أرَأيتَ إنْ جَاءَ رجلٌ يُرِيدُ أخْذَ مَالِي ؟ قَالَ : « فَلا تُعْطِهِ مَالَكَ » قَالَ : أَرَأَيْتَ إنْ قَاتَلَنِي ؟ قَالَ : « قَاتِلْهُ » قَالَ : أرَأَيْتَ إنْ قَتَلَنِي ؟ قَالَ : « فَأنْتَ شَهِيدٌ » قَالَ : أَرَأيْتَ إنْ قَتَلْتُهُ ؟ قَالَ : « هُوَ فِي النَّارِ » . رواه مسلم .

الأمر بالمقاتله للإباحة ، وجميع من ذكر من الشهداء يُغَسَّلون ويُصلَّى عليهم ، إلا شهيد المعركة ، والله أعلم .

236- باب فضل العتق

قَالَ الله تَعَالَى : ﴿ فَلا اقْتَحَمَ العَقَبَةَ * وَمَا أَدْرَاكَ مَا العَقَبَةُ * فَكُّ رَقَبَةٍ ﴾ [ البلد (11 : 13) ] .

﴿ اقْتَحَمَ ﴾ : دخل وتجاوز بشدة ، جعل الأعمال الصالحة عقبة ، وعملها اقتحامًا لها ، لما فيه من مجاهدة النفس ، أي : فلم يشكر الإنسان تلك النعم بأعمالها في الحسنات .

﴿ وَمَا أَدْرَاكَ مَا الْعَقَبَةُ ﴾ ، أي : لم تدر كُنْه صعوبتها وثوابها .

﴿ فَكُّ رَقَبَةٍ ﴾ : تفسير للعقبة ، أي : تخليصها من الرق .

﴿ أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ ﴾ ، أي : مجاعة .

﴿ يَتِيماً ذَا مَقْرَبَةٍ * أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ ﴾ : وخص العتق والإطعام ، لما فيهما من النفع المعتدي .

[1358] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « مَنْ أَعْتَقَ رَقَبَةً مُسْلِمَةً أعْتَقَ اللهُ بِكُلِّ عُضْوٍ مِنْها ، عُضْواً مِنْهُ في النَّارِ ، حَتَّى فَرْجَهُ بِفَرْجِهِ » . متفقٌ عَلَيْهِِ .

فيه : أنه ينبغي أن يكون العتيق كاملاً ليحصل الاستيعاب ، وعتق الذكر أفضل ، لحديث « أيما امرئ مسلم أعتق امرءًا مسلمًا كان فكاكه من النار ، وأيما امرئ مسلم أعتق امرأتين مسلمتين كانتا فكاك من النار » ، رواه الترمذي .

ولأبي داود : « أيما امرأة مسلمة أعتقت امرأة مسلمة ، كانت فكاكها من النار » .

[1359] وعن أَبي ذرٍ t قَالَ : قُلْتُ : يَا رسول الله ، أيُّ الأعمَالِ أفْضَلُ ؟ قَالَ : « الإيمَانُ بِاللهِ ، وَالجِهَادُ في سَبيلِ اللهِ » قَالَ : قُلْتُ : أيُّ الرِّقَابِ أفْضَلُ ؟ قَالَ : « أنْفَسُهَا عِنْدَ أَهْلِهَا ، وَأكْثَرُهَا ثَمَناً » . متفقٌ عَلَيْهِِ .

الحديث : دليل على أنَّ ما كثرت قيمته واغتبط به سيده فعتْقهُ أفضل من غيره ، وقد قال الله تعالى : ﴿ لَن تَنَالُواْ الْبِرَّ حَتَّى تُنفِقُواْ مِمَّا تُحِبُّونَ ﴾ [ آل عمران (92) ] .

237- باب فضل الإحسان إِلَى المملوك

قَالَ الله تَعَالَى : ﴿ وَاعْبُدُوا اللهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالوَالِدَيْنِ إحْسَاناً وَبِذِي القُرْبَى وَاليَتَامَى وَالمَسَاكِينِ وَالجَارِ ذِي القُرْبَى وَالجَارِ الجُنُبِ وَالصَّاحِبِ بِالجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ ﴾ [ النساء (36) ].

يأمر تعالى بعبادته وحده لا شريك له ؛ لأنه الخالق الرازق ، وأنْ لا يشركوا به شيئًا من مخلوقاته ، ويوصي بالإحسان إلى الوالدين والأقربين ، واليتامى ، والمساكين ، والجيران ، والضيوف ، والأرقاء ؛ لأنَّ الرقيق ضعيف الحليلة أسير في أيدي الناس .

وعن أبي رجاء الهروي قال : لا تجد سيِّء الملكة إلا وجدته مختالاً فخورًا ، وتلا : ﴿ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لا يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً ﴾ [ النساء (36) ] ، ولا عاقَّا إلا وجدته جبَّارًا شقيَّا ، وتلا : ﴿ وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً ﴾ [ مريم (32) ] .

[1360] وعنِ المَعْرُورِ بن سُوَيْدٍ قَالَ : رَأيْتُ أَبَا ذَرٍ t ، وَعَلَيهِ حُلَّةٌ وَعَلَى غُلاَمِهِ مِثْلُهَا ، فَسَأَلْتُهُ عَنْ ذَلِكَ ، فَذَكَرَ أنَّهُ سَابَّ رَجُلاً عَلَى عَهْدِ رسول الله r فَعَيَّرَهُ بِأُمِّهِ ، فَقَالَ النبيُّ r : « إنَّكَ امْرُؤٌ فِيكَ جَاهِليَّةٌ هُمْ إخْوَانُكُمْ وَخَوَلُكُمْ جَعَلَهُمُ الله تَحْتَ أيديكُمْ ، فَمَنْ كَانَ أَخُوهُ تَحْتَ يَدِهِ ، فَلْيُطْعِمْهُ مِمَّا يَأكُلُ ، وَلْيُلْبِسْهُ مِمَّا يَلْبَسُ ، وَلا تُكَلِّفُوهُمْ مَا يَغْلِبُهُمْ ، فَإنْ كَلَّفْتُمُوهُمْ فَأَعِينُوهُمْ » . متفقٌ عَلَيْهِِ .

قوله : « فعيّره بأمه » ، قال له : يا ابن السوداء .

قوله : « فيك جاهلية » ، أي : خلق من أخلاق الجاهلية ، وهي ما قبل الإسلام ، سُمّوا به لكثرة جهالاتهم .

قوله : « هم إخوانكم وخولكم » ، أي : لأنتم وهم أولاد آدم . وخولكم ، أي : خدمكم .

وفي الحديث : الندب إلى مساواة المماليك في الطعام واللباس ، وإنْ كان الاستئثار جائزًا إذا لم ينقصهم عن عادة البلد .

[1361] وعن أَبي هريرة t عن النبيِّ r قَالَ : « إِذَا أَتَى أحَدَكُمْ خَادِمُهُ بِطَعَامِهِ ، فَإنْ لَمْ يُجْلِسْهُ مَعَهُ ، فَلْيُنَاوِلْهُ لُقْمَةً أَوْ لُقْمَتَيْنِ أَوْ أُكْلَةً أَوْ أُكْلَتَيْنِ ؛ فَإنَّهُ وَلِيَ عِلاَجَهُ » . رواه البخاري .

« الأُكْلَةُ » بضم الهمزة : هِيَ اللُّقْمَةُ .

فيه : الأمر بالتواضع ، وعدم الترفع على المسلم ، ويلتحق بالرفيق من في معناه من أجير وغيره .

238- باب فضل المملوك الَّذِي يؤدي

حق الله تعالى وحق مواليه

[1362] عن ابن عمر رضي الله عنهما : أنَّ رسول الله r قَالَ : « إنَّ العَبْدَ إِذَا نَصَحَ لِسَيِّدِهِ ، وَأَحْسَنَ عِبَادَةَ اللهِ ، فَلَهُ أَجْرُهُ مَرَّتَيْنِ » . متفقٌ عَلَيْهِِ .

[1363] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « لِلْعَبْدِ المَمْلُوكِ المُصْلِحِ أجْرَانِ » ، وَالَّذِي نَفْسُ أَبي هُرَيْرَةَ بِيَدِهِ لَوْلا الجِهَادُ في سَبيلِ اللهِ وَالحَجُّ ، وَبِرُّ أُمِّي ، لأَحْبَبْتُ أنْ أَمُوتَ وَأنَا مَمْلُوكٌ . متفقٌ عَلَيْهِ .

قال الحافظ : وإنما استثنى أبو هريرة هذه الأشياء ؛ لأن الجهاد والحج يشترط فيهما إذن السيد ، وكذلك بر الأم فقد يحتاج فيه إلى إذن السيد في بعض وجوهه ، بخلاف بقية العبادات البدنية .

[1364] وعن أَبي موسى الأشعري t قَالَ : قَالَ رسول الله r : « المَمْلُوكُ الَّذِي يُحْسِنُ عِبَادَةَ رَبِّهِ ، وَيُؤَدِّي إِلَى سَيِّدِهِ الَّذِي عَلَيْهِ مِنَ الحَقِّ ، وَالنَّصِيحَةِ ، وَالطَّاعَةِ ، لهُ أجْرَانِ » . رواه البخاري .

[1365] وعنه قَالَ : قَالَ رسولُ اللهِ r : « ثَلاثَةٌ لَهُمْ أجْرَانِ : رَجُلٌ مِنْ أَهْلِ الكِتَابِ آمَنَ بِنَبِيِّهِ ، وَآمَنَ بِمُحَمَّدٍ r ، وَالعَبْدُ المَمْلُوكُ إِذَا أدَّى حَقَّ الله ، وَحَقَّ مَوَالِيهِ ، وَرَجُلٌ كَانَتْ لَهُ أَمَةٌ فَأدَّبَهَا فَأَحْسَنَ تَأدِيبَهَا ، وَعَلَّمَهَا فَأَحْسَنَ تَعْلِيمَهَا ، ثُمَّ أعْتَقَهَا فَتَزَوَّجَهَا ؛ فَلَهُ أَجْرَانِ » . متفقٌ عَلَيْهِِ .

في هذا الحديث : فضل هؤلاء الثلاثة ، ويشهد لذلك قوله تعالى : ﴿ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِن قَبْلِهِ هُم بِهِ يُؤْمِنُونَ * وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِن رَّبِّنَا إِنَّا كُنَّا مِن قَبْلِهِ مُسْلِمِينَ * أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُم مَّرَّتَيْنِ بِمَا صَبَرُوا ﴾ [ القصص (52 ، 54) ] .

239- باب فضل العبادة في الهرج

وَهُوَ : الاختلاط والفتن ونحوها

[1366] عن مَعْقِلِ بن يسار t قَالَ : قَالَ رسولُ الله r : « العِبَادَةُ في الهَرْجِ كَهِجْرَةٍ إليَّ » . رواه مسلم .

قال النووي : سبب كثرة فضل العبادة في الهرج ، أنَّ الناس يغفلون ويشتغلون عنها ، ولا يتفرغ لها إلا الأفراد .

قال القرطبي : المتمسك في ذلك الوقت ، والمنقطع إليها ، المنعزل عن الناس ، أجره كأجر المهاجر إلى النبيِّ  ؛ لأنه ناسبه من حيث أن المهاجر فرَّ بدينه ممن يصده عنه للاعتصام بالنبيِّ  وكذا هذا المنقطع للعبادة فرَّ من الناس بدينه إلى الاعتصام بعبادة ربه ، فهو في الحقيقة قد هاجر إلى ربه ، وفرّض من جميع خلقه .

240- باب فضل السماحة في البيع والشراء

والأخذ والعطاء وحسن القضاء والتقاضي

وإرجاح المكيال والميزان

والنهي عن التطفيف وفضل إنظار الموسِر المُعْسِرَ والوضع عَنْهُ

قَالَ الله تَعَالَى : ﴿ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ ﴾ [البقرة (215) ] . أي فيجزيكم عليه قليلاً كان أو كثيرًا .

وقال تَعَالَى : ﴿ وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءهُم ﴾ [ هود (85) ] .

يقول تعالى حكايةً لمَّا قال شعيب لقومه : ﴿ وَيَا قَوْمِ أَوْفُواْ الْمِكْيَالَ وَالْمِيزَانَ ﴾ ، أي : الكيل والوزن ( بِالْقِسْطِ ) بالعدل والسوية . ﴿ وَلا تَبْخَسُوا ﴾ تنقصوا النَّاسَ أَشْيَاءهُم ، تعميم بعد تخصيص ، وقيل : كانوا مكاسين .

وقال تَعَالَى : ﴿ وَيْلٌ لِلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ * وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ * أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ * لِيَوْمٍ عَظِيمٍ * يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ ﴾ [ المطففين (1 : 6) ] .

قال الزَّجَّاج : إنما قيل ينقص المكيال والميزان : مطفف ؛ لأنه لا يكاد يسرق في المكيال والميزان إلا الشيء اليسير الطفيف .

قال نافع : كان ابن عمر يمرُّ بالبائع فيقول : اتَّقِ الله ، أوفِ الكيل والوزن ، فإن المطففين يوقفون يوم القيامة ، حتى إنّض العرق ليلجمهم إلى أنصاف إذانهم .

[1367] وعن أَبي هريرة t أنَّ رَجُلاً أَتَى النَّبيَّ r يَتَقَاضَاهُ فَأغْلَظَ لَهُ ، فَهَمَّ بِهِ أصْحَابُهُ ، فَقَالَ رسولُ الله r : « دَعُوهُ ، فَإنَّ لِصَاحِبِ الحَقِّ مَقَالاً » ثُمَّ قَالَ : « أعْطُوهُ سِنّاً مِثْلَ سِنِّهِ » . قالوا : يَا رسولَ اللهِ ، لا نَجِدُ إِلا أمْثَلَ مِنْ سِنِّهِ ، قَالَ : « أعْطُوهُ ، فإنَّ خَيْرَكُمْ أحْسَنُكُمْ قَضَاءً » . متفقٌ عَلَيْهِِ .

قوله : « فإن لصاحب الحق مقالاً » ، أي : صولة الطلب ، وقوة الحجة .

وفي الحديث : جواز المطالبة بالدَّين إذا حل أجله .

وفيه : حسن خلق النبي  وعظم حلمه ، وتواضعه ، وإنصافه ، وأنّ مَنْ عليه دين لا ينبغي له مجافاة صاحب الحق .

وفيه : جواز استقراض الحيوان والسلم فيه .

وفيه : جواز وفاء ما هو أفضل من المثل المقترض إذا لم تقع شرطية ذلك في العقد .

[1368] وعن جابر t أنَّ رسول الله r قَالَ : « رَحِمَ اللهُ رَجُلاً سَمْحاً إِذَا بَاعَ ، وَإِذَا اشْتَرَى ، وَإِذَا اقْتَضَى » . رواه البخاري .

قال البخاري : باب السهولة والسماحة في البيع ، ومن طلب حقَّا فليطلبه في عفاف . وذكر الحديث .

قوله : « فليطلبه في عفاف » ، أي : عما لا يحل من قولٍ أو فعل ، أشار بهذا إلى ما أخرجه الترمذي وغيره ، عن ابن عمر ، وعائشة ، مرفوعًا : « من طلب حقَّا فليطلبه في عفافٍ ، وافٍ أو غير وافٍ » .

وفي الحديث : الحضُّ على السماحة في المعاملة ، واستعمال معالي الأخلاق ، وترك المشاحة ، والحض على ترك التضييق على الناس في المطالبة ، وأخذ العفو منهم .

[1369] وعن أَبي قتادة t قَالَ : سَمِعْتُ رسولَ الله r يقول : « مَنْ سَرَّهُ أنْ يُنَجِّيَهُ اللهُ مِنْ كُرَبِ يَوْمِ القِيَامَةِ ، فَلْيُنَفِّسْ عَنْ مُعْسِرٍ أَوْ يَضَعْ عَنْهُ » . رواه مسلم .

هذا مقتبس من مشكاة قوله تعالى : ﴿ وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ ﴾ [ البقرة (280) ] .

[1370] وعن أَبي هريرة t أنَّ رسولَ اللهِ r قَالَ : « كَانَ رَجُلٌ يُدَايِنُ النَّاسَ ، وَكَانَ يَقُولُ لِفَتَاهُ : إِذَا أَتَيْتَ مُعْسِراً فَتَجَاوَزْ عَنْهُ ، لَعَلَّ اللهَ أنْ يَتَجَاوَزَ عَنَّا ، فَلَقِيَ اللهَ فَتَجَاوَزَ عَنْهُ » . متفقٌ عَلَيْهِِ .

يدخل في التجاوز : الإنظار ، والوضيعة ، وحسن التقاضي .

[1371] وعن أَبي مسعود البدريِّ t قَالَ : قَالَ رسول الله r : « حُوسِبَ رَجُلٌ مِمَّنْ كَانَ قَبْلَكُمْ ، فَلَمْ يُوجَدْ لَهُ مِنَ الخَيْرِ شَيْءٌ ، إِلا أنَّهُ كَانَ يُخَالِطُ النَّاسَ وَكَانَ مُوسِراً ، وَكَانَ يَأمُرُ غِلْمَانَهُ أنْ يَتَجَاوَزُوا عَن المُعْسِر . قَالَ اللهُ U : نَحْنُ أَحَقُّ بذلِكَ مِنْهُ ؛ تَجَاوَزُوا عَنْهُ » . رواه مسلم .

[1372] وعن حذيفة t قَالَ : أُتَي اللهُ تَعَالَى بِعَبْدٍ مِنْ عِبَادِهِ آتَاهُ اللهُ مَالاً ، فَقَالَ لَهُ : مَاذَا عَمِلْتَ في الدُّنْيَا ؟ قَالَ : ﴿ وَلا يَكْتُمُونَ اللهَ حَدِيثاً ﴾ قَالَ : يَا رَبِّ آتَيْتَنِي مَالَكَ ، فَكُنْتُ أُبَايعُ النَّاسَ ، وَكَانَ مِنْ خُلُقِي الجَوَازُ ، فَكُنْتُ أَتَيَسَّرُ عَلَى المُوسِرِ، وَأُنْظِرُ المُعْسِرَ . فَقَالَ الله تَعَالَى : « أنَا أَحَقُّ بِذا مِنْكَ تَجَاوَزُوا عَنْ عَبْدِي » فَقَالَ عُقْبَةُ بن عامِر ، وأبو مسعودٍ الأنصاريُّ رضي الله عنهما : هكَذا سَمِعْنَاهُ مِنْ فيِّ رسولِ الله r . رواه مسلم .

قال البخاري : باب من أنظر موسرًا . وذكر حديث حذيفة ، قال : قال النبي  : « تلقت الملائكة روح رجل ممن كان قبلكم ، قالوا : أعَمِلْتَ من الخير شيئًا ؟ قال : كنت آمر فِتْياني أنْ يُنْظِرُوا المعسر ويتجاوزوا عن الموسر » .

وقال أبو مالك عن ربعي : كنت أيسر على الموسر ، وانظر المعسر .

وقال أبو عوانة عن عبد الملك عن ربعي : أُنظر الموسر ، وأتجاوز عن المعسر .

وقال ابن أبي هند عن ربعي : فأقبل من الموسر ، وأتجاوز عن المعسر .

[1373] وعن أَبي هريرة t قال : قَالَ رسول الله r : « مَنْ أَنْظَرَ مُعْسِراً ، أَوْ وَضَعَ لَهُ ، أظَلَّهُ اللهُ يَومَ القِيَامَةِ تَحْتَ ظِلِّ عَرْشِهِ يَومَ لا ظِلَّ إِلا ظِلُّهُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : عظم ثواب من أخّر مطالبة المعسر ، أو وضع دَيْنِه .

[1374] وعن جابر t أنَّ النبي  اشْتَرَى مِنْهُ بَعِيراً ، فَوَزَنَ لَهُ فَأرْجَحَ . متفقٌ عَلَيْهِ .

فيه : استحباب الرجحان في الوزن .

[1375] وعن أَبي صَفْوَان سُويْدِ بنِ قيسٍ t قَالَ : جَلَبْتُ أنَا وَمَخْرَمَةُ العَبْدِيُّ بَزّاً مِنْ هَجَرَ ، فَجَاءنا النبي  فَسَاوَمَنَا بسَرَاوِيلَ ، وَعِنْدِي وَزَّانٌ يَزِنُ بِالأجْرِ ، فَقَالَ النَّبيُّ r لِلْوَزَّانِ : « زِنْ وَأرْجِحْ » . رواه أَبُو داود ، والترمذي وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

هَجَر : بفتحتين بلد معروف ، وهو قصبة البحرين .

وفي المثل : كمبضع تمرٍ إلى هَجَر .

***

كتَابُ العِلم

241- باب فضل العلم

قَالَ الله تَعَالَى : ﴿ وَقُلْ رَبِّ زِدْنِي عِلْمَاً ﴾ [ طه (114) ] .

هذا من أعظم أدلة شرف العلم ، وعظمه ، إذ لم يؤمر  أنْ يسأل ربه الزيادة إلا منه .

وروى الترمذي وغيره ، عن أبي هريرة رضي الله عنه قال : كان رسول الله  يقول : « اللهم انفعني بما علمتني ، وعلمني ما ينفعني ، وارزقني علمًا ينفعني ، وزدني علمًا ، الحمد لله على كل حال ، وأعوذ بالله من حال أهل النار » .

وقال تَعَالَى : ﴿ قُلْ هَلْ يَسْتَوي الَّذِينَ يَعْلَمُونَ ﴾ [ الزمر (9) ] .

هذا استفهام إنكار في معنى النفي ، أي : لا استواء بينهم .

وقال تَعَالَى : ﴿ يَرْفَعِ اللهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا العِلْمَ دَرَجَاتٍ ﴾ [ المجادلة (11) ] .

أي : ويرفع الله العلماء من المؤمنين درجات بما جمعوا من العلم والعمل .

وقال تَعَالَى : ﴿ إنَّمَا يَخْشَى اللهَ مِنْ عِبَادِهِ العُلَمَاءُ ﴾ [ فاطر (28) ] .

وقال ابن عباس : يريد إنما يخافني مِنْ خلقي ، مَنْ عَلِمَ جبروتي ، وعزَّتي ، وسلطاني .

وقال ابن مسعود : ليس العلم عن كثرة الحديث ، ولكن العلم عن كثرة الخشية .

وقال الحسن البصري : العالم من خشي الرحمن بالغيب ، ورغب فيما رغب الله فيه ، وزهد فيما سخط الله فيه . ثم تلا : ﴿ إنَّمَا يَخْشَى اللهَ مِنْ عِبَادِهِ العُلَمَاءُ إن الله عزيز غفور ﴾ [ فاطر (28) ] .

[1376] وعن معاوية t قَالَ : قَالَ رسول الله r : « مَنْ يُرِدِ اللهُ بِهِ خَيْراً يُفَقِّهْهُ في الدِّينِ » . متفقٌ عَلَيْهِ .

في هذا الحديث : بيان ظاهر لفضل العلماء على سائر الناس ، ولفضل التفقَّه في الدين على سائر العلم .

قال الحافظ : ومفهوم الحديث : أنَّ من لم يتفقّه في الدين ، أي : يتعلم قواعد الإسلام وما يتصل بها من الفروع ، فقد حُرِمَ الخير .

[1377] وعن ابن مسعود t قال : قَالَ رسول الله r : « لا حَسَدَ إِلا في اثْنَتَيْنِ : رَجُلٌ آتَاهُ اللهُ مَالاً ، فَسَلَّطَهُ عَلَى هَلَكَتِهِ فِي الحَقِّ ، وَرَجُلٌ آتَاهُ اللهُ الحِكْمَةَ ، فَهُوَ يَقْضِي بِهَا وَيُعَلِّمُهَا » . متفقٌ عَلَيْهِ .

والمراد بالحسدِ : الغِبْطَةُ ، وَهُوَ أنْ يَتَمَنَّى مِثله .

قال البخاري : باب الاغتباط في العلم والحكمة . وقال عمر : « تفقُّهوا قبل أنْ تسودوا » . وذكر الحديث .

والحسد المذكور في الحديث : هو الغبطة ، وليس من الحسد المذموم الذي هو تمنّي زوال النعمة عن المنعم عليه ، والمراد بالحكمة هنا : القرآن . وقيل : كل ما منع من الجهل ، وزجر عن القبيح .

[1378] وعن أَبي موسى t قال : قَالَ النبيُّ r : « مَثَلُ مَا بَعَثَنِي الله بِهِ مِنَ الهُدَى وَالعِلْمِ كَمَثَلِ غَيْثٍ أصَابَ أرْضاً ؛ فَكَانَتْ مِنْهَا طَائِفَةٌ طَيِّبةٌ قَبِلَتِ المَاءَ فَأَنْبَتَتِ الكَلأَ ، وَالعُشْبَ الكَثِيرَ ، وَكَانَ مِنْهَا أجَادِبُ أمْسَكَتِ المَاءَ ، فَنَفَعَ اللهُ بِهَا النَّاسَ ، فَشَرِبُوا مِنْهَا وَسَقَوْا وَزَرَعُوا، وَأَصَابَ طَائِفَةً مِنْهَا أُخْرَى إنَّمَا هِيَ قِيعَانٌ ؛ لا تُمْسِكُ مَاءً وَلا تُنْبِتُ كلأً ، فَذلِكَ مَثَلُ مَنْ فَقُهَ في دِينِ اللهِ ، وَنَفَعَهُ مَا بَعَثَنِي اللهُ بِهِ ، فَعَلِمَ وَعَلَّمَ ، وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذلِكَ رَأسَاً ، وَلَمْ يَقْبَلْ هُدَى اللهِ الَّذِي أُرْسِلْتُ بِهِ » . متفقٌ عَلَيْهِ .

قال البخاري : باب فضل من علم وعلَّمَ . وذكر الحديث .

قوله : « أجادب » ، هي الأرض الصلبة التي لا ينضب منها الماء وجمع  في المثل بين الطائفتين المحمودتين لاشتراكهما في الانتفاع بهما ، وأفرد الطائفة الثالثة المذمومة لعدم النفع بها .

[1379] وعن سهل بن سعد t أنَّ النبي  قَالَ لِعَلِيٍّ t : « فَوَاللهِ لأَنْ يَهْدِيَ اللهُ بِكَ رَجُلاً وَاحِداً خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَمِ » . متفقٌ عَلَيْهِ .

فيه : فضل نشر العلم والدعوة إلى الإسلام .

قال الله تعالى : ﴿ قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ ﴾ [ يوسف (108) ] .

[1380] وعن عبد الله بن عمرو بن العاص رضي الله عنهما : أنَّ النبي  قَالَ : « بَلِّغُوا عَنِّي وَلَوْ آيَةً ، وَحَدِّثُوا عَنْ بَنِي إسْرَائِيلَ وَلا حَرَجَ ، وَمَنْ كَذَبَ عَلَيَّ مُتَعَمِّداً فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ » . رواه البخاري .

في هذا الحديث : الحضُّ على تعليم القرآن .

قال الله تعالى : ﴿ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ ﴾ [ الأنعام (19) ] ، وتحريم الكذب على رسول الله  والوعيد على ذلك بالنار ، وهو من الكبائر .

قوله : « وحدِّثوا عن بني إسرائيل ولا حرج » . قال الحافظ : أي لا ضيق عليكم في الحديث عنهم ؛ لأنه كان تقدم منه  الزجر عن الأخذ عنهم ، والنظر في كتبهم ، ثم حصل التوسع في ذلك ، وكأن النهي وقع قبل استقرار الأحكام الإسلامية ، والقواعد الدينية ، خشية الفتنة . ثم لما زال المحذور وقع الإذن في ذلك ؛ لما في سماع الأخبار التي كانت في زمانهم من الاعتبار .

[1381] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « وَمَنْ سَلَكَ طَرِيقاً يَلْتَمِسُ فِيهِ عِلْماً ، سَهَّلَ اللهُ لَهُ بِهِ طَرِيقاً إِلَى الجَنَّةِ » . رواه مسلم .

في هذا الحديث : فضل طلب العلم الديني ، وأنّ الله تعالى يوفّق طالبه لسلوك طريق الجنة .

[1382] وعنه أَيضاً t أنَّ رسول الله  قَالَ : « مَنْ دَعَا إِلَى هُدىً كَانَ لَهُ مِنَ الأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ لا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئاً » . رواه مسلم .

فيه : فضل الدعوة إلى الهدى ، ولو بإبانته وإظهاره ، قليلاً كان أو كثيرًا ، وأن الداعي له مثل أجر العامل ، وذلك من عظيم فضل الله وكمال كرمه .

[1383] وعنه قَالَ : قَالَ رسول الله r : « إِذَا مَاتَ ابْنُ آدَمَ انْقَطَعَ عَمَلُهُ إِلا مِنْ ثَلاثٍ : صَدَقَةٍ جَارِيَةٍ ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ » . رواه مسلم .

الحديث : دليل على أنه ينقطع أجر كل عمل بعد الموت ، إلا هذه الثلاث فإنه يجري ثوابها بعد الموت لدوام نفعها .

الأولى : الصدقة الجارية ، كالوقف ونحوه .

الثانية : علم ينتفع به كالتعليم والتصنيف .

الثالثة : دعاء الولد الصالح .

[1484] وعنه قَالَ : سَمِعْتُ رسول الله r يقول : « الدُّنْيَا مَلْعُونَةٌ ، مَلْعُونٌ مَا فِيهَا ، إِلا ذِكْرَ الله تَعَالَى ، وَمَا وَالاهُ ، وَعَالِماً ، أَوْ مُتَعَلِّماً » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

قَوْله : « وَمَا وَالاَهُ » : أيْ طَاعة الله .

الملعون من الدنيا ، ما ألهى عن طاعة الله .

قال الله تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَن ذِكْرِ اللَّهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ ﴾ [ المنافقون (9) ] .

[1385] وعن أنسٍ t قَالَ : قَالَ رسولُ الله r : « مَنْ خَرَجَ في طَلَبِ العِلْمِ كَانَ في سَبيلِ اللهِ حَتَّى يَرْجِعَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

وجه مشابهة طلب العلم بالجهاد في سبيل الله ، أنه إحياء للدين ، وإذلال للشيطان وإتْعابٌ للنفس ، وكسر للهوى واللذة .

قال البخاري : باب الخروج في طلب العلم ، ورحل جابر بن عبد الله مسيرة شهرٍ إلى عبد الله بن أنيس في حديث واحد . وذكر حديث ابن عباس في سفر موسى عليه السلام إلى الخضر .

وفيه : ما كان عليه الصحابة من الحرص على تحصيل السنن النبوية .

قيل لأحمد : رجل يطلب العلم ، يلزم رجلاً عنده علم كثير ، أو يرحل ؟ قال : يرحل يكتب عن علماء الأمصار ، فيشام الناس ويتعلّم منهم .

[1386] وعن أَبي سعيدٍ الخدري t عن رسول الله  قَالَ : « لَنْ يَشْبَعَ مُؤْمِنٌ مِنْ خَيْرٍ حَتَّى يَكُونَ مُنْتَهَاهُ الجَنَّةَ ». رواه الترمذي وقال : ( حديث حسن ) .

قوله : « لن يشبع المؤمن من خير » ، أي : من كل مُقَرَّبٍ إلى الله تعالى ، وأشرفها العلم الديني .

وفي بعض الآثار : « اثنان لا يشبعان ولا يستويان : طالب علم ، وطالب دنيا »

[1387] وعن أَبي أُمَامَة t أنَّ رسول الله  قَالَ : « فَضْلُ العَالِمِ عَلَى العَابِدِ كَفَضْلِي عَلَى أدْنَاكُمْ » .

ثُمَّ قَالَ رسول الله r : « إنَّ اللهَ وَمَلاَئِكَتَهُ وَأهْلَ السَّماوَاتِ وَالأَرْضِ حَتَّى النَّمْلَةَ في جُحْرِهَا وَحَتَّى الحُوتَ لَيُصَلُّونَ عَلَى مُعَلِّمِي النَّاسِ الخَيْرَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : عِظَمُ شرف العلماء الذين تعلموا العلم ، وقاموا بحقه من عمل ، أو نفع ، أو هداية ، أو غير ذلك من حقوق العلم النافع ، وأنهم بمنزلة الأنبياء .

[1388] وعن أَبي الدرداء t قال : سَمِعْتُ رسول الله  يقول : « مَنْ سَلَكَ طَرِيقاً يَبْتَغِي فِيهِ عِلْماً سَهَّلَ اللهُ لَهُ طَريقاً إِلَى الجَنَّةِ، وَإنَّ المَلاَئِكَةَ لَتَضَعُ أجْنِحَتَهَا لِطَالِبِ العِلْمِ رِضاً بِمَا يَصْنَعُ ، وَإنَّ العَالِمَ لَيَسْتَغْفِرُ لَهُ مَنْ فِي السَّماوَاتِ وَمَنْ فِي الأرْضِ حَتَّى الحيتَانُ في المَاءِ ، وَفضْلُ العَالِمِ عَلَى العَابِدِ كَفَضْلِ القَمَرِ عَلَى سَائِرِ الكَوَاكِبِ ، وَإنَّ العُلَمَاءَ وَرَثَةُ الأنْبِيَاءِ ، وَإنَّ الأنْبِيَاءَ لَمْ يَوَرِّثُوا دِينَاراً وَلا دِرْهَماً وَإنَّمَا وَرَّثُوا العِلْمَ ، فَمَنْ أَخَذَهُ أَخَذَ بحَظٍّ وَافِرٍ » . رواه أَبُو داود والترمذي .

قوله : « وإن العلماء ورثة الأنبياء » ، أي : في العلم ، والعمل ، والكمال ، ولا يتم ذلك إلا لمن صفى علمه ، وعمله ، فسَلِمَ من الإخلاد إلى الشهوات الخافضة .

قال الحسن : من طلب العلم يريد ما عند الله ، كان خيرًا له مما طلعت عليه الشمس .

وقال الشافعي : طلب العلم أفضل من صلاة النافلة .

[1389] وعن ابن مسعودٍ t قَالَ : سَمِعْتُ رسول الله  يقول : « نَضَّرَ اللهُ امْرَأً سَمِعَ مِنَّا شَيْئاً ، فَبَلَّغَهُ كَمَا سَمِعَهُ ، فَرُبَّ مُبَلَّغٍ أوْعَى مِنْ سَامِعٍ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قوله : « نضر الله امرءًا » ، أي : نعَّمه . والنضارة في الأصل : حسن الوجه والبريق . وإنما أراد حسن خلقه وقدره . قاله في النهاية .

قال بعضهم : إني لأرى في وجوه أهل الحديث نضرة . أشار به إلى إجابة الدعوة لهم .

وفيه : فضيلة للضابط الحافظ ألفاظ السنَّة .

وروى الشافعي وغيره : ( نضر الله عبدًا سمع مقالتي فحفظها ووعاها ، فَرُبَّ حاملِ فقهٍ غير فقيه ، ورُبَّ حامل فقه إلى من هو أفقه منه ) .

[1390] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « مَنْ سُئِلَ عن عِلْمٍ فَكَتَمَهُ ، أُلْجِمَ يَوْمَ القِيَامَةِ بِلِجَامٍ مِنْ نَارٍ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : عِظَم وعيدِ من كتم العلم الشرعي لغرض دنيوي .

قال الله تعالى : ﴿ إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَـئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلا النَّارَ وَلا يُكَلِّمُهُمُ اللّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ ﴾ [ البقرة (174) ] .

[1391] وعنه قَالَ : قَالَ رسول الله r : « مَنْ تَعَلَّمَ عِلْماً مِمَّا يُبْتَغَى بِهِ وَجْهُ اللهِ U لا يَتَعَلَّمُهُ إِلا لِيُصِيبَ بِهِ عَرَضاً مِنَ الدُّنْيَا ، لَمْ يَجِدْ عَرْفَ الجَنَّةِ يَوْمَ القِيَامَةِ » . يَعْنِي : رِيحَهَا . رواه أَبُو داود بإسناد صحيح .

فيه : وعيد شديد لمن تعلّم علوم الدين ، ولا يقصد بذلك إلا الدنيا .

قال الله تعالى : ﴿ مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ * أُوْلَـئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ ﴾ [ هود (15 ، 16)] .

[1392] وعن عبد الله بن عمرو بن العاص رضي الله عنهما ، قَالَ : سَمِعْتُ رسولَ الله r يقول : « إنَّ اللهَ لا يَقْبِضُ العِلْمَ انْتِزَاعاً يَنْتَزعهُ مِنَ النَّاسِ ، وَلكِنْ يَقْبِضُ العِلْمَ بِقَبْضِ العُلَمَاءِ ، حَتَّى إِذَا لَمْ يُبْقِ عَالِماً ، اتَّخَذَ النَّاسُ رُؤُوساً جُهَّالاً ، فَسُئِلُوا فَأفْتوا بِغَيْرِ عِلْمٍ ، فَضَلُّوا وَأضَلُّوا » . متفقٌ عَلَيْهِ .

قال البخاري : باب كيف يُقْبَض العلم .

وكتب عمر بن عبد العزيز إلى أبي بكر بن حزم : انظر ما كان من حديث رسول الله  فاكتبه ، فإني خفت دروس العلم ، وذهاب العلماء ، ولا تَقْبَلْ إلا حَدِيثَ رسول الله  ولتفشوا العلم ، ولِتجلسوا حتى يعلم من لا يعلم ، فإن العلم لا يهلك حتى يكون سرًا . وذكر الحديث .

قال الحافظ : وفيه : الحث على حفظ العلم ، والتحذير من ترئيس الجهلة .

وفيه : أن الفتوى هي الرياسة الحقيقية ، وذم من يقدم عليها بغير علم ، وقال البخاري أيضًا : باب رفع العلم وظهور الجهل . وقال ربيعة : لا ينبغي لأحدٍ عنده شيء من العلم أن يضيع نفسه ، وذكر حديث أنس ، قال : قال رسول الله  : « إنّ من أشراط الساعة أنْ يُرفع العلم ، ويثبت الجهل ، ويشرب الخمر ، ويظهر الزنا » .

قال الحافظ : ومراد ربيعة : أنَّ من كان فيه فهم وقابلية للعلم ، لا ينبغي له أنْ يهمل نفسه فيترك الاشتغال به ، لئلا يؤدي ذلك إلى رفع العلم .

أو مراده : الحثّ على نشر العلم في أهله ، لئلا يموت العالم قبل ذلك فيؤدي إلى رفع العلم .

أو مراده : أن يشهر العالم نفسه ، ويتصدى للأخذ عنه لئلا يضيع علمه .

وقيل : مراده تعظيم العلم وتوقيره ، فلا يهين نفسه بأنْ يجعله عرضًا للدنيا . وهذا معنى حسن ، لكن اللائق بتبويب المصنف ، ما تقدم ، انتهى . والله أعلم .

كتَاب حَمد الله تَعَالَى وَشكره

242- باب فضل الحمد والشكر

الحمد أعم من الشكر ، وقيل : الحمد باللسان قولاً ، وبالأركان فعلاً .

قَالَ الله تَعَالَى : ﴿ فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ ﴾ [ البقرة (152) ] .

قال ابن عباس : اذكروني بطاعتي ، أذكركم بمعونتي .

وعن زيد بن أسلم : أن موسى عليه السلام قال : يَا رب كيف أشكرك ؟ قال له ربه : تذكرني ولا تنساني ، فإذا ذكرتني فقد شكرتني ، وإذا نسيتني فقد كفرتني .

وعن ابن عباس في قوله : ﴿ فَاذْكُرُونِي أَذْكُرْكُمْ ﴾ ، قال : ذكر الله إيَّاكم أكبر من ذكركم إياه .

وفي الحديث الصحيح يقول الله تعالى : « من ذكرني في نفسه ، ذكرته في نفسي ، ومن ذكرني في ملأ ، ذكرته في ملأ خيرٍ منهم » .

وقال تَعَالَى : ﴿ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ ﴾ [ إبراهيم (7) ] .

أي : لئن شكرتم نعمتي ، وأَطَعتموني لأزيدنكم في النعمة .

وقال تَعَالَى : ﴿ وَقُلِ الحَمْدُ للهِ ﴾ [ الإسراء (111) ] .

وقال ﴿ وَآخِرُ دَعْوَاهُمْ أنِ الحَمْدُ للهِ رَبِّ العَالَمِينَ ﴾ [ يونس (10) ] .

عن كثير من السلف : أن أهل الجنة كلما اشتهوا شيئًا قالوا : سبحانك اللَّهُمَّ ، فيأتيهم الملك بما يشتهون ، ويسلِّم عليهم ، فيردُّون عليه . وذلك قوله تعالى : ﴿ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ ﴾ [ يونس (10) ] ، فإذا أكلوا ، وحمدوا الله . وذلك في قوله تعالى : ﴿ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ ﴾ .

وقال تعالى : ﴿ الْحَمْدُ لِلّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ ﴾ [ الأنعام (1) ] .

وقال تعالى : ﴿ وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ﴾ [ الزمر (75) ] .

قال ابن عباس : افتتح الله الخلق بالحمد ، وختمه بالحمد .

وقال تعالى : ﴿ وَهُوَ اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الْحَمْدُ فِي الأُولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ ﴾ [ القصص (70) ] .

[1393] وعن أَبي هريرة t أنَّ النبي  أُتِيَ لَيْلَةَ أُسْرِيَ بِهِ بِقَدَحَيْنِ مِنْ خَمْرٍ وَلَبَنٍ ، فَنَظَرَ إِلَيْهمَا فَأَخَذَ اللَّبَنَ . فَقَالَ جِبريل : الحَمْدُ للهِ الَّذِي هَدَاكَ لِلفِطْرَةِ لَوْ أخَذْتَ الخَمْرَ غَوَتْ أُمَّتُكَ . رواه مسلم .

قال النووي : فسروا الفطرة هنا ، بالإسلام والاستقامة ، ومعناه والله أعلم : اخترت علامة للإسلام والاستقامة ، وجعل اللَّبَن علامة ذلك ، لكونه سهلاً طيبًا طاهرًا سائغًا للشاربين ، سليم العاقبة . والخمر أم الخبائث ، جالبة لأنواع من الشر ، حالاً ومآلاً .

[1394] وعنه : عن رسول الله r قَالَ : « كُلُّ أمْرٍ ذِي بَالٍ لا يُبْدأُ فِيهِ بِالحَمْدُ للهِ فَهُوَ أقْطَعُ » . حديث حسن ، رواه أَبُو داود وغيره .

قوله : « كل أمر ذي بال » ، أي : ذي شأن يُهتم به شرعًا . « لا يبدأ فيه بالحمد لله فهوأقطع » ، أي : ناقص البركة .

[1395] وعن أَبي موسى الأشعري t : أنَّ رسول الله  قَالَ : « إِذَا مَاتَ وَلَدُ العَبْدِ قَالَ اللهُ تَعَالَى لِمَلائِكَتِهِ : قَبَضْتُمْ وَلَدَ عَبْدي ؟ فَيقولون : نَعَمْ ، فيقول : قَبَضْتُمْ ثَمَرَةَ فُؤادِهِ ؟ فيقولون : نَعَمْ ، فيقول : ماذا قَالَ عَبْدِي ؟ فَيقولون : حَمدَكَ وَاسْتَرْجَعَ ، فيقُولُ اللهُ تَعَالَى : ابْنُوا لِعَبْدي بَيتاً في الجَنَّةِ ، وَسَمُّوهُ بَيْتَ الحَمْدِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

الولد هنا شامل للبالغ ، وغيره ، والذكر ، والأنثى . وسمي ثمرةً لكونه بمنزلة خلاصة الخلاصة .

وفيه : كمال فضل الصبر على فقد الصفيّ . كما في حديث الآخر : « ما لعبدي المؤمن إذا قبضت صفيّه من الدنيا فاحْتَسَبَ إلا الجنة » .

[1396] وعن أنس t قال : قَالَ رسول الله r : « إنَّ الله لَيرْضَى عَنِ العَبْدِ يَأكُلُ الأَكْلَةَ ، فَيَحْمَدُهُ عَلَيْهَا ، وَيَشْرَبُ الشَّرْبَة ، فَيَحْمَدُهُ عَلَيْهَا » . رواه مسلم .

في هذا الحديث : بيان فضل الحمد عند الطعام والشراب ، وهذا من كرم الله تعالى ، فإنه الذي تفضَّل عليك بالرزق ، ورضي عنك بالحمد .

كتاب الصَّلاة عَلَى رَسُول الله r

243- باب فضل الصلاة عَلَى رسول الله r

قَالَ الله تَعَالَى : ﴿ إنَّ اللهَ وَمَلاَئِكَتَهُ يُصَلُّونَ عَلَى النَّبيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً ﴾ [ الأحزاب (56) ] .

أمر الله كل مؤمن بالصلاة والسلام على النبي  ووطأ قبله بالإخبار عنه تعالى ، وعن ملائكته الكرام ، بأنهم دائمون على ذلك .

قال أبو العالية : صلاة الله تعالى : ثناؤه عليه عند الملائكة ، وصلاة الملائكة : الدعاء .

وقال ابن عباس : يصلون : يبركون .

وروي عن سفيان الثوري ، وغير واحد من أهل العلم قالوا : صلاة الرب : الرحمة . وصلاة الملائكة : الاستغفار .

قال ابن كثير : والمقصود من هذه الآية ، أنَّ الله سبحانه وتعالى أخبر عبادة بمنـزلة عبده ونبيّه في الملأ الأعلى ، بأنه يثني عليه عند الملائكة المقربين ، وأنَّ الملائكة تصلّي عليه .

ثم أمر تعالى أهل العالم السُّفْلي بالصلاة والتسليم عليه ، ليجتمع الثناء عليه من أهل العَالَمِيْن : العلوي والسفلي جميعًا .

[1397] وعن عبد الله بن عمرو بن العاص ، رضي الله عنهما : أنَّه سمع رسول الله  يقول : « مَنْ صَلَّى عَلَيَّ صَلاةً ، صَلَّى اللهُ عَلَيْهِ بِهَا عَشْراً » . رواه مسلم .

الحديث : رواه أحمد أيضًا عن أبي موسى بلفظ : « مَنْ صَلَّى عَلَيَّ صَلاةً واحدةً ، صَلَّى اللهُ عَلَيْهِ عَشْر صلوات ، وحط عنه عشر خطيئات ، ورفع له عشر درجات » .

[1398] وعن ابن مسعود t أنَّ رسول الله r قَالَ : « أَوْلَى النَّاسِ بِي يَومَ القِيَامَةِ أكْثَرُهُمْ عَلَيَّ صَلاَةً » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

قوله : « أولى الناس بي » ، أي : أخص أمتي بي ، وأقربهم مني ، وأحقهم بشفاعتي يوم القيامة ، أكثرهم علَّي صلاة .

[1399] وعن أوس بن أوس t قال : قَالَ رسولُ الله r : « إنَّ مِنْ أفْضَلِ أيَّامِكُمْ يَومَ الجُمُعَةِ ، فَأكْثِرُوا عَلَيَّ مِنَ الصَّلاةِ فِيهِ ، فَإنَّ صَلاَتَكُمْ مَعْرُوضَةٌ عَلَيَّ » . فَقَالُوا : يَا رسول الله ، وَكَيفَ تُعْرَضُ صَلاتُنَا عَلَيْكَ وَقَدْ أَرَمْتَ ؟! قَالَ : يقولُ بَلِيتَ . قَالَ : « إنَّ اللهَ حَرَّمَ عَلَى الأرْضِ أَجْسَادَ الأَنْبِيَاءِ » . رواه أَبُو داود بإسنادٍ صحيح .

في هذا الحديث : استحباب كثرة الصلاة على النبي  يوم الجمعة .

[1400] وعن أَبي هريرة t قال : قَالَ رسول الله r : « رَغِمَ أنْفُ رَجُلٍ ذُكِرْتُ عِنْدَهُ فَلَمْ يُصَلِّ عَلَيَّ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : استحباب الصلاة عليه  إذا ذكر ، وذم من لم يصلِّ عليه إذا ذُكِرَ عنده .

[1401] وعنه t : قال : قَالَ رسول الله r : « لا تَجْعَلُوا قَبْرِي عِيداً ، وَصَلُّوا عَلَيَّ ، فَإنَّ صَلاَتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ » . رواه أَبُو داود بإسنادٍ صحيح .

أول الحديث : « لا تجعلوا بيتوكم قبورًا » ، أي : لا تعطلوها عن الصلاة فيها ، فتكونَ بمنزلة القبور ، فأمر بتحرِّي العبادة في البيوت ، ونهى عن تحريها عند القبور ، عكس ما يفعله المشركون من النصارى ، ومن تشبه بهم من هذه الأمة .

قوله : « ولا تجعلوا قبري عيدًا » . العيد : ما يعتاد مجيئه وقصده من زمان ومكان .

قوله : « وصلوا عَلَيَّ ، فإن صلاتكم تبلغني حيث كنتم » . يشير بذلك إلى أنَّ ما ينالني منكم من الصلاة والسلام ، يحصل مع قربكم من قبري ، وبعدكم فلا حاجة لكم إلى اتخاذه عيدًا .

[1402] وعنه : أنَّ رسول الله  قَالَ : « مَا مِنْ أَحَدٍ يُسَلِّمُ عَلَيَّ إِلا رَدَّ اللهُ عَلَيَّ رُوحِي حَتَّى أَرُدَّ عَلَيْهِ السَّلاَمَ » . رواه أَبُو داود بإسنادٍ صحيح .

عن سهيل بن أبي صالح ، قال : رآني الحسن بن الحسن بن علي بن أبي طالب رضي الله عنهم عند القبر ، فناداني – وهو في بيت فاطمة رضي الله عنها يتعشَّى – فقال : هَلُمَّ إلى العشاء . فقلت : لا أريده . فقال : ما لي رأيتك عند القبر ؟ فقلت : سلمت على النبي  فقال : إذا دخلت المسجد فسلم . ثم قال : إنَّ رسول الله r قال : « لا تتخذوا قبري عيدًا » ، « ولا تتخذوا بيتوكم مقابر » ، « وصلوا عَلَيَّ ، فإن صلاتكم تبلغني حيث ما كنتم » ، « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » ، ما أنتم ومَنْ بالأندلس إلا سواء . رواه سعيد بن منصور .

[1403] وعن عليّ t قال : قَالَ رسُولُ اللهِ r : « البَخِيلُ مَنْ ذُكِرْتُ عِنْدَهُ ، فَلَمْ يُصَلِّ عَلَيَّ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قوله : « البخيل » ، أي : كامل البخل .

وفي رواية : « البخيل كل البخل من ذُكِرْت عنده فلم يصل عَلَيَّ » .

[1404] وعن فَضَالَةَ بنِ عُبَيْدٍ t قال : سَمِعَ رسول الله  رَجُلاً يَدْعُو في صَلاَتِهِ لَمْ يُمَجِّدِ الله تَعَالَى ، وَلَمْ يُصَلِّ عَلَى النبي  فَقَالَ رسُولُ الله r : « عَجِلَ هَذَا » ثُمَّ دَعَاهُ فَقَالَ لَهُ - أَوْ لِغَيْرِهِ - : « إِذَا صَلَّى أَحَدُكُمْ فَلْيَبْدَأْ بِتَحْمِيدِ رَبِّهِ سُبْحَانَهُ ، وَالثَّنَاءِ عَلَيْهِ ، ثُمَّ يُصَلِّي عَلَى النبي  ثُمَّ يَدْعُو بَعْدُ بِمَا شَاءَ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : استحباب بدء الدعاء بالحمد لله ، والصلاة على نبيه  .

[1405] وعن أَبي محمدٍ كعبِ بن عُجْرَة t قال : خَرَجَ عَلَيْنَا النبي  فَقُلْنَا : يَا رَسُولَ اللهِ قَدْ عَلِمْنَا كَيْفَ نُسَلِّمُ عَلَيْكَ ، فَكَيْفَ نُصَلِّي عَلَيْكَ ؟ قَالَ : « قُولُوا : اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ ، وعَلَى آلِ مُحَمَّدٍ ، كَمَا صَلَّيْتَ عَلَى آلِ إبْرَاهِيمَ ، إنَّكَ حَمِيدٌ مَجيدٌ . اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ ، وعَلَى آلِ مُحَمَّدٍ ، كَمَا بَارَكْتَ عَلَى آلِ إبْرَاهِيمَ ، إنَّكَ حَمِيدٌ مَجْيدٌ » . متفقٌ عَلَيْهِ .

قوله : ( قد علمنا كيف نسلم عليك ) ، أي : بما علمهم في التشهد من قولهم : السَّلام عليك أيها النبي ورحمة الله وبركاته .

[1406] وعن أَبي مسعودٍ البدري t قال : أتَانَا رسول الله  وَنَحنُ في مَجْلِسِ سَعدِ بن عُبَادَةَ t ، فَقَالَ لَهُ بَشْيرُ بْنُ سَعدٍ : أمَرَنَا الله تَعَالَى أنْ نُصَلِّي عَلَيْكَ يَا رَسُولَ اللهِ ، فَكَيْفَ نُصَلِّي عَلَيْكَ ؟ فَسَكَتَ رسول الله  حَتَّى تَمَنَّيْنَا أنَّهُ لَمْ يَسْأَلْهُ ، ثُمَّ قَالَ رسُولُ الله r : « قُولُوا : اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ ، وَعَلَى آلِ مُحَمَّدٍ ، كَمَا صَلَّيْتَ عَلَى آلِ إبْرَاهِيمَ ، وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ ، كَمَا بَارَكْت عَلَى آلِ إبْرَاهِيمَ ، إنَّكَ حَمِيدٌ مَجِيدٌ ، وَالسَّلاَمُ كَمَا قَدْ عَلِمْتُمْ » . رواه مسلم .

قوله : « كما صليت على إبراهيم » . « وكما باركت على إبراهيم » . وقع للبخاري في كتاب : أحاديث الأنبياء في ترجمة إبراهيم عليه السَّلام ، من حديث كعب بن عجرة بلفظ : « كما صليت على إبراهيم ، وعلى آل إبراهيم » . وكذا قوله : « كما باركت » ... .

[1407] وعن أَبي حُمَيدٍ السَّاعِدِيِّ t قال : قالوا : يَا رسولَ الله كَيْفَ نُصَلِّي عَلَيْكَ ؟ قَالَ : « قُولُوا : اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ ، وَعَلَى أَزْوَاجِهِ وَذُرِّيَّتِهِ ، كَمَا صَلَّيْتَ عَلَى آلِ إبْرَاهِيمَ ، وَبَارِكْ عَلَى مُحَمَّدٍ ، وَعَلَى أزْوَاجِهِ وَذُرِّيَّتِهِ ، كَمَا بَارَكْتَ عَلَى آلِ إبْرَاهِيمَ إنَّكَ حَميدٌ مَجِيدٌ » . متفقٌ عَلَيْهِ .

قوله : « وعلى أزواجه » . زوجاته  : إحدى عشرة ، توفي منهن اثنتان على عهده ، ومات عن تسع .

« وذريته » ، أي : جميع أولاده ، وبناته ، وذريتهن .

كتاب الأذْكَار

244- باب فَضلِ الذِّكْرِ وَالحَثِّ عليه

قَالَ الله تَعَالَى : ﴿ وَلذِكْرُ الله أكْبَرُ ﴾ [ العنكبوت (45) ] .

أي : ذكر الله أفضل الطاعات .

وقال ابن عباس : يقول ولذكر الله أكبر إذا ذكروه من ذكرهم إياه .

وقال تَعَالَى : ﴿ فَاذْكُرُونِي أذْكُرْكُمْ ﴾ [ البقرة (152) ] .

قال ابن عباس : اذكروني بطاعتي ، أذكركم بمعونتي .

وفي الحديث الصحيح : يقول الله تعالى : « من ذكرني في نفسه ذكرته في نفسي ، ومن ذكرني في ملأ ذكرته في ملأ خير منهم » .

وقال تَعَالَى : ﴿ وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الجَهْرِ مِنَ القَوْلِ بِالغُدُوِّ والآصَالِ وَلا تَكُنْ مِنَ الغَافِلِينَ ﴾ [ الأعراف (205) ] .

قال مجاهد : أَمَرَ أن يذكروه في الصدور ، وبالتضرع إليه في الدعاء ، والاستكانة ، دون رفع الصوت ، والصياح بالدعاء .

وقال تَعَالَى : ﴿ وَاذْكُرُوا اللهَ كَثِيرَاً لَعَلَّكُمْ تُفْلِحُونَ ﴾ [ الأنفال (45) ] .

قال قتادة : افترض الله ذكره عند أشغل ما يكون عند الضرب بالسيوف .

وقال تعالى : ﴿ إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ ﴾ إلى قوله تعالى : ﴿ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً﴾ [ الأحزاب (35) ] .

يخبر الله تعالى أنه هيَّأ لهؤلاء المذكورين مغفرة منه لذنوبهم ، وثوابًا عظيمًا ، وهو الجنة .

وقال تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً ﴾ [ الأحزاب (41 ، 42) ] .

أشار بذلك للآيات بعد الرغبة في الذكر لما اشتملت عليه من صلاة الله وملائكته على الذاكرين ، وهي قوله تعالى : ﴿ هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً * تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْراً كَرِيماً ﴾ [ الأحزاب (43 ، 44)].

وَالآيَاتُ فِي البَابِ كَثِيرَةٌ مَعْلُومَةٌ .

أي : وكثرتها تمنع من استيعابها ، دفعًا للتطويل ، وفيما ذكر كفاية لمن كان له قلبٌ أو ألقى السمع وهو شهيد .

[1408] وعن أَبي هريرة t قَالَ : قَالَ رسُولُ الله r : « كَلِمَتَانِ خَفِيفَتَانِ عَلَى اللِّسَانِ ، ثَقِيلَتَانِ فِي المِيزَانِ ، حَبِيبَتَانِ إِلَى الرَّحْمنِ : سُبْحَانَ اللهِ وَبِحَمْدِهِ ، سُبْحَانَ اللهِ العظيمِ » . متفقٌ عَلَيْهِ .

في هذا الحديث : بيان سعة رحمة الله بعباده ، حيث يجزي على العمل القليل بالثواب الجزيل .

[1409] وعنه t : قَالَ : قَالَ رسول الله r : « لأَنْ أَقُولَ : سُبْحَانَ اللهِ ، وَالحَمْدُ للهِ ، وَلا إلهَ إِلا اللهُ ، وَاللهُ أكْبَرُ ، أَحَبُّ إلَيَّ مِمَّا طَلَعَتْ عَلَيْهِ الشَّمْسُ » . رواه مسلم .

قوله : « سبحان الله » . التسبيح : التنـزيه لله عما لا يليق به . والحمد : الثناء عليه بنعوت الكمال . ولا إله إلا الله : أي لا معبود بحق إلا الله . والتكبير : التعظيم .

قال الله تعالى : ﴿ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ ﴾ [ الزمر (67) ] .

[1410] وعنه : أنَّ رسُولَ الله r قَالَ : « مَنْ قَالَ لا إلهَ إِلا اللهُ وَحْدَهُ لا شَريكَ لَهُ ، لَهُ المُلْكُ وَلَهُ الحَمْدُ ؛ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، في يَوْمٍ مِئَةَ مَرَّةٍ كَانَتْ لَهُ عَدْلَ عَشْرِ رِقَابٍ وكُتِبَتْ لَهُ مِئَةُ حَسَنَةٍ ، وَمُحِيَتْ عَنْهُ مِئَةُ سَيِّئَةٍ ، وَكَانَتْ لَهُ حِرْزاً مِنَ الشَّيْطَانِ يَوْمَهُ ذَلِكَ حَتَّى يُمْسِي ، وَلَمْ يَأتِ أَحَدٌ بِأَفْضَلَ مِمَّا جَاءَ بِهِ إِلا رَجُلٌ عَمِلَ أكْثَرَ مِنْهُ » .

وقال : « مَنْ قَالَ سُبْحَانَ الله وَبِحَمْدِهِ ، في يَوْمٍ مِئَةَ مَرَّةٍ ، حُطَّتْ خَطَايَاهُ ، وَإنْ كَانَتْ مِثْلَ زَبَدِ البَحْرِ » . متفقٌ عَلَيْهِ .

في هذا الحديث : بيان فضل الذكر ، وسعة رحمة الله تعالى ومغفرته .

[1411] وعن أَبي أيوب الأنصاريِّ t عن النبي  قَالَ : « مَنْ قَالَ لا إلَهَ إِلا اللهُ وَحْدَهُ لا شَرِيكَ لَهُ ، لَهُ المُلْكُ وَلَهُ الحَمْدُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، عَشْرَ مَرَّاتٍ . كَانَ كَمَنْ أعْتَقَ أرْبَعَةَ أنْفُسٍ منْ وَلَدِ إسْمَاعِيلَ » . متفقٌ عَلَيْهِ .

في الحديث : دليل على أن الكافر الأصلي من ولد إسماعيل يرق كالكافر الأصلي من غيرهم ، وخص ولد إسماعيل عليه السلام لشرفهم .

[1412] وعن أَبي ذَرٍّ t قَالَ : قَالَ لي رسولُ الله r : « ألا أُخْبِرُكَ بِأَحَبِّ الكَلاَمِ إِلَى اللهِ ؟ إنَّ أَحَبَّ الكَلاَمِ إِلَى اللهِ : سُبْحَانَ اللهِ وَبِحَمْدِهِ » . رواه مسلم .

الواو : واو الحال ، أي : أسبحه متلبسًا بحمدي له من أجل توفيقه لي ، فكانت سبحان الله وبحمده أحب الكلام إلى الله ، لاشتمالها على التقديس والتنـزيه ، والثناء بأنواع الجميل .

[1413] وعن أَبي مالك الأشعري t قَالَ : قَالَ رسولُ الله r : « الطُّهُورُ شَطْرُ الإيمانِ ، وَالحَمْدُ للهِ تَمْلأُ المِيزَانَ ، وَسُبْحَانَ اللهِ وَالحَمْدُ للهِ تَمْلآنِ - أَوْ تَمْلأُ - مَا بَيْنَ السَّمَاوَاتِ وَالأرْضِ » . رواه مسلم .

قوله : « الطُّهور شطر الإيمان » ، أي : نصفه ؛ لأن خصال الإيمان قسمان : ظاهرة ، وباطنة ، فالطهور من الخصال الظاهرة ، والتوحيد من الخصال الباطنة ، ولهذا قال  : « ما منكم من أحد يتوضأ فيسبغ الوضوء ، ثم يقول : أشهد أن لا إله إلا الله ، وأشهد أن محمدًا عبده ورسوله ، إلا فتحت له أبواب الجنة الثمانية ، يدخل من أيها شاء » .

قوله : « والحمد لله تملأ الميزان » ، أي : عِظَم أجرها يملأ ميزان الحامد لله تعالى .

قوله : « وسبحان الله والحمد لله تملآن ما بين السموات والأرض » ، أي : لو كان جسمين لملآ ما ذكر ، ففيه عظم فضلهما وعلوِّ مقامهما .

[1414] وعن سعد بن أَبي وقاصٍ t قال : جَاءَ أعْرَابيٌّ إِلَى رسول الله  فَقَالَ : عَلِّمْنِي كَلاَماً أقُولُهُ . قَالَ : « قُلْ لا إلهَ إِلا اللهُ وَحْدَهُ لا شَريكَ لَهُ ، اللهُ أكْبَرُ كَبِيراً ، وَالحَمْدُ للهِ كَثيراً ، وَسُبْحَانَ اللهِ رَبِّ العَالِمينَ ، وَلا حَولَ وَلا قُوَّةَ إِلا بِاللهِ العَزِيزِ الحَكِيمِ » قَالَ : فهؤُلاءِ لِرَبِّي ، فَمَا لِي ؟ قَالَ : « قُلْ : اللَّهُمَّ اغْفِرْ لِي ، وَارْحَمْنِي وَاهْدِنِي ، وَارْزُقْنِي » . رواه مسلم .

الذكر ثناء ودعاء ، كما في سورة الفاتحة ؛ ولهذا قال الأعرابي للجمل الأولى : فهؤلاء لربي فما لي ؟ أي : فأي شيء أدعو به مما يعود لي بنفعٍ ديني أو دنيوي ، فأمره أن يطلب من الله المغفرة ، والرحمة ، والهداية ، والرزق .

[1415] وعن ثَوبانَ t قَالَ : كَانَ رَسولُ اللهِ r إِذَا انْصَرَفَ مِنْ صَلاَتِهِ اسْتَغْفَرَ ثَلاثَاً ، وَقَالَ : « اللَّهُمَّ أنْتَ السَّلاَمُ ، وَمِنْكَ السَّلاَمُ ، تَبَارَكْتَ يَا ذَا الجَلاَلِ وَالإكْرَامِ » قِيلَ لِلأوْزَاعِيِّ - وَهُوَ أحَدُ رواة الحديث - : كَيْفَ الاسْتِغْفَارُ ؟ قَالَ : تقول : أسْتَغْفِرُ الله ، أسْتَغْفِرُ الله . رواه مسلم .

في هذا الحديث : مشروعية الاستغفار بعد الصلاة .

وفيه : إيماء إلى أنه ينبغي عدم النظر لما يأتي به العبد من الطاعة ، فذلك مزيد للقول ، والتكرار للمبالغة في رؤية النقص فيما جاء به من العبادة .

[1416] وعن المغيرة بن شعبة t أنَّ رسول الله r كَانَ إِذَا فَرَغَ مِنَ الصَّلاَةِ وَسَلَّمَ ، قَالَ : « لا إلهَ إِلا اللهُ وَحْدَهُ لا شَرِيكَ لَهُ ، لَهُ المُلْكُ وَلَهُ الحَمْدُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، اللَّهُمَّ لا مَانِعَ لِمَا أَعْطَيْتَ ، وَلا مُعْطِيَ لِمَا مَنَعْتَ ، وَلا يَنْفَعُ ذَا الجَدِّ مِنْكَ الجَدُّ » . متفقٌ عَلَيْهِ .

الجدُّ : الحظ والغنى ، أي : لا ينفع صاحب الغنى عندك غناه ، إنما ينفعه عنايتك به ، وما قدمه من صالح العمل .

قال الله تعالى : ﴿ يَوْمَ لا يَنفَعُ مَالٌ وَلا بَنُونَ * إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ ﴾ [ الشعراء (88 ، 89) ] .

[1417] وعن عبدِ الله بن الزُّبَيْرِ رضي الله تَعَالَى عنهما أنَّه كَانَ يَقُولُ دُبُرَ كُلِّ صَلاَةٍ ، حِيْنَ يُسَلِّمُ : « لا إلهَ إِلا اللهُ وَحْدَهُ لا شَريكَ لَهُ ، لَهُ المُلْكُ وَلَهُ الحَمْدُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ . لا حَوْلَ وَلا قُوَّةَ إِلا بِاللهِ ، لا إلهَ إِلا اللهُ ، وَلا نَعْبُدُ إِلا إيَّاهُ ، لَهُ النِّعْمَةُ وَلَهُ الفَضْلُ وَلَهُ الثَّنَاءُ الحَسَنُ ، لا إلهَ إِلا اللهُ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الكَافِرُونَ » . قَالَ ابْنُ الزُّبَيْرِ : وَكَانَ رسول الله  يُهَلِّلُ بِهِنَّ دُبُرَ كُلِّ صَلاَةٍ . رواه مسلم .

في هذا الحديث : مشروعية التهليل خلف الصلاة المكتوبة .

[1418] وعن أَبي هريرة t أنَّ فُقَراءَ المُهَاجِرِينَ أَتَوْا رسول الله  فقالوا : ذَهَبَ أهْلُ الدُّثورِ بِالدَّرَجَاتِ العُلَى ، وَالنَّعِيمِ المُقِيمِ ، يُصَلُّونَ كَمَا نُصَلِّي ، وَيَصُومُونَ كَمَا نَصُومُ ، وَلَهُمْ فَضْلٌ مِنْ أمْوَالٍ ، يَحُجُّونَ ، وَيَعْتَمِرُونَ ، وَيُجَاهِدُونَ ، وَيَتَصَدَّقُونَ . فَقَالَ : « ألا أُعَلِّمُكُمْ شَيْئاً تُدْرِكُونَ بِهِ مَنْ سَبَقَكُمْ ، وَتَسْبِقُونَ بِهِ مَنْ بَعْدَكُمْ ، وَلا يَكُون أَحَدٌ أفْضَلَ مِنْكُمْ إِلا منْ صَنَعَ مِثْلَ مَا صَنَعْتُمْ ؟ » قالوا : بَلَى يَا رسول الله ، قَالَ : « تُسَبِّحُونَ ، وَتَحْمَدُونَ ، وَتُكَبِّرُونَ ، خَلْفَ كُلِّ صَلاَةٍ ثَلاثاً وَثَلاثِينَ » . قَالَ أَبُو صالح الراوي عن أَبي هريرة ، لَمَّا سُئِلَ عَنْ كَيْفِيَّةِ ذِكْرِهِنَّ قَالَ : يقول : سُبْحَان اللهِ ، وَالحَمْدُ للهِ واللهُ أكْبَرُ ، حَتَّى يَكُونَ مِنهُنَّ كُلُّهُنَّ ثَلاثاً وَثَلاثِينَ . متفقٌ عَلَيْهِ .

وزاد مسلمٌ في روايته : فَرَجَعَ فُقَراءُ المُهَاجِرينَ إِلَى رسول الله  فقالوا : سَمِعَ إخْوَانُنَا أهْلُ الأمْوَالِ بِمَا فَعَلْنَا فَفَعَلُوا مِثْلَهُ ؟ فَقَالَ رسُولُ الله r : « ذَلِكَ فَضْلُ الله يُؤتِيهِ مَنْ يَشَاءُ » .

« الدُّثُورُ » جمع دَثْر - بفتح الدال وإسكان الثاء المثلثة - وَهُوَ : المال الكثير .

في هذا االحديث : فضيلة الذكر .

وفيه : أن العالم إذا سئل عن مسألة يقع فيها الخلاف أن يجيب بما يلحق به المفضول درجة الفاضل ، ولا يجيب بنفس الفاضل لئلا يقع الخلاف .

وفيه : التوسعة في الغبطة ، والفرق بينها وبين الحسد المذموم .

وفيه : المسابقة إلى الأعمال المحصِّلة للدرجات العالية ، لمبادرة الأغنياء إلى العمل بما بلغهم .

وفيه : أن العمل السهل قد يدرك به صاحبه فضل العمل الشاق .

وفيه : أن العمل القاصر قد يساوي المتعدي .

[1419] وعنه عن رسول الله  قَالَ : « مَنْ سَبَّحَ الله في دُبُرِ كُلِّ صَلاَةٍ ثَلاثاً وَثَلاثِينَ ، وحَمِدَ اللهَ ثَلاثاً وَثَلاَثِينَ ، وَكَبَّرَ الله ثَلاثاً وَثَلاَثِينَ ، وقال تَمَامَ المِئَةِ : لا إلهَ إِلا اللهُ وَحدَهُ لا شَريكَ لَهُ ، لَهُ المُلْكُ وَلَهُ الحَمْدُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، غُفِرَتْ خَطَايَاهُ وَإنْ كَانَتْ مِثْلَ زَبَدِ البَحْرِ » . رواه مسلم .

الحديث : دليل على استحباب هذا الذكر عقب الصلوات المكتوبة .

[1420] وعن كعب بن عُجْرَةَ t عن رسول الله  قَالَ :
« مُعَقِّباتٌ لا يَخِيبُ قَائِلُهُنَّ – أَوْ فَاعِلُهُنَّ – دُبُرَ كُلِّ صَلاَةٍ مَكْتُوبَةٍ : ثَلاثٌ وَثَلاثونَ تَسْبِيحَةً . وَثَلاثٌ وثَلاَثونَ تَحْمِيدَةً ، وَأرْبَعٌ وَثَلاَثونَ تَكْبِيرَةً » . رواه مسلم.

سميت معقبات ؛ لأنها تفعل مرة بعد مرة .

[1421] وعن سعد بن أَبي وقاص t أنَّ رسولَ الله r كَانَ يَتَعَوَّذُ دُبُرَ الصَّلَواتِ بِهؤُلاءِ الكَلِمَاتِ : « اللَّهُمَّ إنِّي أَعوذُ بِكَ مِنَ الجُبْنِ وَالبُخْلِ ، وَأعُوذُ بِكَ مِنْ أنْ أُرَدَّ إِلَى أَرْذَلِ العُمُرِ ، وَأعُوذُ بِكَ مِنْ فِتْنَةِ الدُّنْيَا ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ القَبْرِ » . رواه البخاري .

الجُبْن : ضعف القلب ، وهو ضد الشجاعة ، والبخل : ضد السخاء .

وأرذل العمر : الهرم . وعن عليّ رضي الله عنه ، أنه خمس وسبعون سنة ، ففيه ضعف القوى ، وسوء الحفظ ، وقلة العلم .

وفتنة الدنيا : الابتلاء بالغنى ، أو الفقر المشغل عن طاعة الله تعالى .

وفتنة القبر : سؤال منكر ونكير ، فيثبت الله المؤمن ، ويضل المنافق .

قال الله تعالى : ﴿ يُثَبِّتُ اللّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللّهُ الظَّالِمِينَ وَيَفْعَلُ اللّهُ مَا يَشَاءُ ﴾ [ إبراهيم (27) ] .

[1422] وعن معاذ t : أن رسول الله  أخذ بيده ، وقال :
« يَا مُعَاذُ ، وَاللهِ إنِّي لأُحِبُّكَ » فَقَالَ : « أُوصِيكَ يَا مُعَاذُ لا تَدَعَنَّ في دُبُرِ كُلِّ صَلاَة تَقُولُ : اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ ، وَشُكْرِكَ ، وَحُسْنِ عِبَادَتِكَ » . رواه أَبُو داود بإسناد صحيح .

في هذا الحديث : شرف لمعاذ رضي الله عنه ، وفي الدعاء بهذه الألفاظ القليلة مطالب الدنيا والآخرة .

[1423] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « إِذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَسْتَعِذْ بِاللهِ مِنْ أرْبَعٍ ، يقول : اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ ، وَمِنْ عَذَابِ القَبْرِ ، وَمِنْ فِتْنَةِ المَحْيَا وَالْمَمَاتِ ، وَمِنْ شَرِّ فِتْنَةِ المَسِيحِ الدَّجَّالِ » . رواه مسلم .

في هذا الحديث : مشروعية الاستعاذة بالله من هذه الأربع لعظم الأمر فيها وشدة البلاء في وقوعها .

[1424] وعن عليٍّ t قال : كَانَ رَسُولُ الله  إِذَا قَامَ إِلَى الصَّلاَةِ يَكُونُ مِنْ آخِرِ مَا يَقُولُ بَيْنَ التَّشَهُّدِ وَالتَّسْلِيمِ : « اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أخَّرْتُ ، وَمَا أسْرَرْتُ وَمَا أعْلَنْتُ ، وَمَا أسْرَفْتُ ، وَمَا أنْتَ أعْلَمُ بِهِ مِنِّي ، أنْتَ الْمُقَدِّمُ ، وَأنْتَ المُؤَخِّرُ ، لا إلهَ إِلا أنْتَ » . رواه مسلم .

قال البيهقي : قدَّم من شاء بالتوفيق إلى مقامات السابقين ، وأخَّر من شاء عن مراتبهم وثبطهم بمحنها .

في هذا الحديث : خضوع النبي  لربه ، وأداؤه لحق مقام العبودية ، وحثٌ للأمة على الاستغفار .

[1425] وعن عائشة رَضِيَ اللهُ عنها ، قالت : كَانَ النبيُّ r يُكْثِرُ أنْ يَقُولَ في رُكُوعِهِ وَسُجُودِهِ : « سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وبِحَمْدِكَ ، اللَّهُمَّ اغْفِرْ لِي » . متفقٌ عَلَيْهِِ .

في هذا الحديث : استحباب هذا الذكر في حال الركوع والسجود .

قال النووي : ومعنى « وبحمدك » ، أي : وبتوفيقك لي ، وهدايتك ، وفضلك عليَّ ، سبحتك لا بحولي وقوتي .

ففيه : شكر الله تعالى على هذه النعمة ، والاعتراف بها ، والتفويض إليه تعالى ، وأن كل الأفضال له .

[1426] وعنها أنَّ رسول الله r كَانَ يقولُ في رُكُوعِهِ وَسُجُودِهِ : « سبُّوحٌ قُدُّوسٌ رَبُّ المَلاَئِكَةِ وَالرُّوحِ » . رواه مسلم .

قال في القاموس : وسبوح قدوس ، ويفتحان ، من صفاته تعالى ؛ لأنه يُسَبَّحُ وَيُقَدَّسُ .

وقال في « النِّهاية » : يرويان بالضم والفتح ، والفتح أقيس ، والضم أكثر استعمالاً ، وهو من أبنية المبالغة ، والمراد بهما التنـزيه .

قال الشارح : وهما اسمان وضعا للمبالغة في النزاهة والطهارة عن كل ما لا يليق بجلاله تعالى ، وكبريائه ، وعظمته ، وأفضاله ، أي : ركعوي وسجودي لمن هو البالغ في النـزاهة والطهارة ، المبلغَ الأعلى .

[1427] وعن ابن عباس رضي الله عنهما : أنَّ رسولَ الله  قَالَ :« فَأمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ U ، وَأمَّا السُّجُودُ فَاجْتَهِدُوا في الدُّعَاءِ ، فَقَمِنٌ أنْ يُسْتَجَابَ لَكُمْ » . رواه مسلم .

فيه : استحباب تعظيم الله في الركوع ، وكثرة الدعاء في السجود .

[1428] وعن أَبي هريرة t أنَّ رسول الله  قَالَ : « أقْرَبُ مَا يَكُونُ العَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ ، فَأَكْثِرُوا الدُّعَاءَ » . رواه مسلم .

فيه : استحباب كثرة الدعاء في السجود ، ولأنه من مواطن الإجابة .

[1429] وعنه : أنَّ رسُولَ اللهِ r كَانَ يَقُولُ في سجودِهِ : « اللَّهُمَّ اغْفِرْ لي ذَنْبِي كُلَّهُ : دِقَّهُ وَجِلَّهُ ، وَأَوَّلَهُ وَآخِرَهُ ، وَعَلاَنِيَتَهُ وَسِرَّهُ » . رواه مسلم .

فيه : التضرع إلى الله تعالى ، وطلبه المغفرة من جميع الذنوب ، ومن كان بالله أعرف كان منه أخوف ، وقد قال الله تعالى : ﴿ إِنَّا فَتَحْنَا لَكَ فَتْحاً مُّبِيناً * لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُّسْتَقِيماً * وَيَنصُرَكَ اللَّهُ نَصْراً عَزِيزاً ﴾ [ الفتح (1 : 3) ] .

[1430] وعن عائشة رَضِيَ اللهُ عنها قالت : افْتَقَدْتُ النبي  ذَاتَ لَيْلَةٍ ، فَتَحَسَّسْتُ ، فإذا هُوَ راكِعٌ - أَوْ سَاجِدٌ - يقولُ : « سُبْحَانَكَ وَبِحَمْدِكَ ، لا إلهَ إِلا أنت » وفي روايةٍ : فَوَقَعَتْ يَدِي عَلَى بَطْنِ قَدَمَيْهِ ، وَهُوَ في المَسْجِدِ وَهُمَا مَنْصُوبَتَانِ ، وَهُوَ يَقُولُ : « اللَّهُمَّ إنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ ، وَبِمعَافَاتِكَ مِنْ عُقُوبَتِكَ ، وأعُوذُ بِكَ مِنْكَ ، لا أُحْصِي ثَنَاءً عَلَيْكَ أنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ ». رواه مسلم .

قوله : « لا أحصي ثناءً عليك » ، أي : لا أطيق أن أحصره .

قال الله تعالى : ﴿ وَإِن تَعُدُّواْ نِعْمَتَ اللّهِ لا تُحْصُوهَا ﴾ [ إبراهيم (34)] .

« أنت كما أثنيت على نفسك » ، بقولك : ﴿ فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الأَرْضِ رَبِّ الْعَالَمِينَ * وَلَهُ الْكِبْرِيَاء فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ ﴾ [ الجاثية (36 ، 37) ] .

وغيرها من الآيات والأحاديث القدسية .

[1431] وعن سعد بن أَبي وقاصٍ t قَالَ : كنا عِنْدَ رسول الله  فَقَالَ : « أيعجزُ أحَدُكُمْ أنْ يَكْسِبَ في كلِّ يومٍ ألْفَ حَسَنَةٍ ! » فَسَأَلَهُ سَائِلٌ مِنْ جُلَسائِهِ : كَيْفَ يَكْسِبُ ألفَ حَسَنَةٍ ؟ قَالَ : « يُسَبِّحُ مِئَةَ تَسْبِيحَةٍ فَيُكْتَبُ لَهُ ألْفُ حَسَنَةٍ ، أَوْ يُحَطُّ عَنْهُ ألفُ خَطِيئَةٍ » . رواه مسلم .

قَالَ الحُمَيْدِيُّ : كذا هُوَ في كتاب مسلم : « أَوْ يُحَطُّ » قَالَ البَرْقاني : ورواه شُعْبَةُ وأبو عَوَانَة ، وَيَحْيَى القَطَّانُ ، عن موسى الَّذِي رواه مسلم من جهتِهِ فقالوا : « ويحط » بغير ألِفٍ .

في هذا الحديث : سعة فضل الله ورحمته ، قال الله تعالى : ﴿ مَن جَاء بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا ﴾ [ الأنعام (160) ] .

[1432] وعن أَبي ذر t أنَّ رسولَ الله  قَالَ : « يُصْبحُ عَلَى كُلِّ سُلاَمَى مِنْ أَحَدِكُمْ صَدَقةٌ : فَكُلُّ تَسْبيحَةٍ صَدَقةٌ ، وَكُلُّ تَحْميدَةٍ صَدَقَةٌ ، وَكُلُّ تَهْلِيلةٍ صَدَقَةٌ ، وَكُلُّ تَكْبيرَةٍ صَدَقَةٌ ، وأمْرٌ بالمَعْرُوفِ صَدَقَةٌ ، وَنَهْيٌ عَنِ المُنْكَرِ صَدَقَةٌ ، وَيجْزئُ مِنْ ذَلِكَ رَكْعَتَانِ يَرْكَعُهُمَا مِنَ الضُّحَى » . رواه مسلم .

السُّلامى : هي المفاصل والأعضاء ، قال النبي  : « خلق الله ابن آدم على ستين وثلاثِ مئةِ مفصل » .

قوله : « ويجزي من ذلك ركعتان يركعها من الضحى » .

قال ابن دقيق العيد : أي : يكفي من هذه الصدقات عن هذه الأعضاء ركعتان ، فإن الصلاة عملٌ لجميع أعضاء الجسد .

[1433] وعن أم المؤمنين جُويْريَةَ بنت الحارِث رَضِيَ اللهُ عنها : أنَّ النَّبيَّ r خرجَ مِنْ عِنْدِهَا بُكْرَةً حِيْنَ صَلَّى الصُّبْحَ وَهِيَ في مَسْجِدِها ، ثُمَّ رَجَعَ بَعدَ أنْ أضْحَى وَهِيَ جَالِسَةٌ ، فقالَ : « مَا زِلْتِ عَلَى الحالِ الَّتي فَارقَتُكِ عَلَيْهَا ؟ » قالت : نَعَمْ ، فَقَالَ النَّبيُّ r : « لَقَدْ قُلْتُ بَعْدَكِ أرْبَعَ كَلِمَاتٍ ثَلاثَ مَرَّاتٍ ، لَوْ وُزِنَتْ بِمَا قُلْتِ مُنْذُ اليَوْمِ لَوَزَنَتْهُنَّ : سُبْحَانَ الله وَبِحَمْدِهِ عَدَدَ خَلْقِهِ ، وَرِضَا نَفْسِهِ ، وَزِنَةَ عَرْشِهِ ، وَمِدَادَ كَلِمَاتِهِ » . رواه مسلم .

وفي روايةٍ لَهُ : « سُبْحانَ الله عَدَدَ خَلْقِهِ ، سُبْحَانَ الله رِضَا نَفْسِهِ ، سُبْحَانَ اللهِ زِنَةَ عَرْشِهِ ، سُبْحَانَ الله مِدَادَ كَلِمَاتِهِ » .

وفي رواية الترمذي : « ألا أُعَلِّمُكِ كَلِمَاتٍ تَقُولِينَهَا ؟ سُبحَانَ الله عَدَدَ خَلْقِهِ ، سُبحَانَ الله عَدَدَ خَلْقِهِ ، سُبحَانَ الله عَدَدَ خَلْقِهِ ، سُبْحَانَ اللهِ رِضَا نَفْسِهِ ، سُبْحَانَ اللهِ رِضَا نَفْسِهِ ، سُبْحَانَ الله رِضَا نَفْسِهِ ، سُبْحَانَ الله زِنَةَ عَرْشِهِ ، سُبْحَانَ اللهِ زِنَةَ عَرشِهِ ، سُبْحَانَ الله زِنَةَ عَرشِهِ ، سُبْحَانَ الله مِدَادَ كَلِمَاتِهِ ، سُبْحَانَ الله مِدَادَ كَلِمَاتِهِ ، سُبْحَانَ الله مِدَادَ كَلِمَاتِهِ » .

فيه : شرف هذا الذكر بأي صيغة من صيغه المذكورة .

وفيه : دليل على فضل هذه الكلمات الجوامع ، والأحسن الإتيان بجميع ما ذكر في هذه الروايات .

[1434] وعن أَبي موسى الأشعري t عن النبي  قَالَ : « مَثَلُ الَّذِي يَذْكُرُ رَبَّهُ وَالَّذِي لا يَذْكُرُهُ مَثَلُ الحَيِّ وَالمَيِّتِ » . رواه البخاري .

ورواه مسلم فَقَالَ : « مَثَلُ البَيْتِ الَّذِي يُذْكَرُ اللهُ فِيهِ ، وَالبَيْتِ الَّذِي لا يُذْكَرُ اللهُ فِيهِ ، مَثَلُ الحَيِّ والمَيِّتِ » .

قال العيني : وجه الشبه بين الذكر والحي : الاعتداد والنفع والضرر ونحوهما ، وبين تارك الذكر والميت : التعطيل في الظاهر ، والبطلان في الباطن .

[1435] وعن أَبي هريرة t أنَّ رسولَ الله  قَالَ : « يقول الله تَعَالَى : أنا عِنْدَ ظَنِّ عَبْدِي بِي ، وَأَنَا مَعَهُ إِذَا ذَكَرَنِي ، فإنْ ذَكَرَنِي في نَفْسِهِ ، ذَكَرْتُهُ في نَفْسِي ، وإنْ ذَكَرنِي في ملأٍ ذَكرتُهُ في مَلأٍ خَيْرٍ مِنْهُمْ » . متفق عَلَيْهِ .

الحديث : دليل على فضل الذكر سرًا وعلانية ، وأن الله مع ذاكره برحمته ، ولطفه ، وإعانته ، والرضا بحاله ، وهذه معية خاصة .

كما قال تعالى : ﴿ إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ ﴾ [ النحل (128) ] .

[1436] وعنه قَالَ : قَالَ رسُولُ الله r : « سَبَقَ المُفَرِّدُونَ » قالوا : وَمَا المُفَرِّدُونَ ؟ يَا رسولَ الله قال : « الذَّاكِرُونََ اللهَ كثيراً والذَّاكِرَاتِ » . رواه مسلم .

وَرُوي : « المُفَرَدُونَ » بتشديد الراءِ وتخفيفها والمشهُورُ الَّذِي قَالَهُ الجمهُورُ : التَّشْديدُ .

قال في القاموس : وَفَرَدَ تفريدًا ، تفقّه واعتزل الناس ، وخلا لمراعاة الأمر والنهي . ومنه : « طوبى للمفرِّدين ، وسبق المفرِّدون » . وهم المهتزون بذكر الله تعالى ، وهم أيضًا الذين هلكت لذَّاتهم وبقوا هُم .

وقال في النهاية : سبق المفرِّدون . وفي رواية : « طوبى للمفرِّدين » . قيل : وما المفرِّدون ؟ قال : « الذين اهتزوا في ذكر الله تعالى » .

يقال : فرد برأيه ، وأفرد وفرَّد ، واستفرد ، بمعنى : انفرد به .

وقيل : فرد الرجل إذا تفقه واعتزل الناس ، وخلا بمراعاة الأمر والنهي .

وقيل : هم الهرمى الذين هلك أقرانهم من الناس ، وبقوا يذكرون الله .

قال الشارح : واللفظان وإنْ اختلفا في الصيغة ، فإن كل واحد منهما في المعنى قريب من الثاني إذ المراد المستخلصون لعبادة الله المتخلون لذكره عن الناس ، المعتزلون فيه ، المتبتلون إليه .

[1437] وعن جابر t قَالَ : سَمِعْتُ رسُولَ الله  يقولُ : « أفْضَلُ الذِّكْرِ : لا إلهَ إِلا اللهُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

لا إله إلا الله ، هي أفضل ما قاله النبيون ، وهي كلمة التوحيد والإخلاص . وقيل : هي اسم الله الأعظم .

[1438] وعن عبد الله بن بسر t أنَّ رجلاً قَالَ : يَا رسولَ الله ، إنَّ شَرَائِعَ الإسْلامِ قَدْ كَثُرَتْ عَليَّ ، فَأَخْبِرْنِي بِشَيءٍ أَتَشَبثُ بِهِ قَالَ : « لا يَزالُ لِسَانُكَ رَطباً مِنْ ذِكْرِ الله تعالى » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

رطوبة اللسان بالذكر ، عبارة عن مداومته ، وهذا الحديث موافق لقوله تعالى : ﴿ إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأُوْلِي الألْبَابِ * الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ ﴾ [ آل عمران (190 ، 191) ] .

قال الحسن : أحب عباد الله إلى الله أكثرهم له ذكرًا ، وأتقاهم قلبًا .

وقيل لبعض الصالحين : ألا تستوحش وحدك ؟ قال : كيف أستوحش وهو يقول : « أنا جليس من ذكرني » .

[1439] وعن جابر t عن النبي  قَالَ : « من قَالَ : سُبْحان الله وبِحمدِهِ ، غُرِسَتْ لَهُ نَخْلَةٌ في الجَنَّةِ » . رواه الترمذي ، وقال : ( حديث حسن ) .

يشهد لهذا الحديث قوله  في حديث الإِسراء عن إبراهيم عليه السلام : « إن الجنة قيعان ، وأن غراسها سبحان الله ، والحمد الله ، ولا إله إلا الله ، والله أكبر » .

[1440] وعن ابن مسعود t قَالَ : قَالَ رسولُ الله r : « لَقِيْتُ إبْرَاهِيمَ لَيلَةَ أُسْرِيَ بِي ، فَقَالَ : يَا مُحَمّدُ أقْرِئْ أُمَّتَكَ مِنِّي السَّلاَمَ ، وَأَخْبِرْهُمْ أنَّ الجَنَّةَ طَيَّبَةُ التُّرْبَةِ ، عَذْبَةُ الماءِ ، وأنَّهَا قِيعَانٌ وأنَّ غِرَاسَهَا : سُبْحَانَ اللهِ ، والحَمْدُ للهِ ، وَلا إلهَ إِلا اللهُ ، واللهُ أكْبَرُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

تراب الجنة المسك والزعفران ، وإذا طابت التربة وعذب الماء كان الغرس أطيب وأفضل .

والقيعان : جمع قاع ، وهو المكان الواسع المستوي من الأرض .

قال العاقولي : معنى تقرير الكلام أنَّ الجنة ذات قيعان ، وذات أشجار ، فما كان قيعانًا فغراسه سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر .

[1441] وعن أَبي الدرداءِ t قال : قَالَ رسُولُ الله r : « ألا أُنَبِّئُكُمْ بِخَيْرِ أعْمالِكُمْ ، وأزْكَاهَا عِنْدَ مَلِيكِكُمْ ، وأرْفَعِهَا في دَرَجَاتِكُمْ ، وَخَيرٍ لَكُمْ مِنْ إنْفَاقِ الذَّهَبِ والفِضَّةِ ، وَخَيْرٍ لَكُمْ مِنْ أن تَلْقَوا عَدُوَّكُمْ فَتَضْرِبُوا أعْنَاقَهُمْ وَيَضْرِبُوا أعْنَاقَكُمْ ؟ » قَالَوا : بَلَى ، قَالَ : « ذِكر الله تَعَالَى » . رواه الترمذي ، قَالَ الحاكم أَبُو عبد الله : « إسناده صحيح » .

هذا الحديث : يدل على أنّ الذكر أفضل من الصدقة والجهاد .

[1442] وعن سعد بن أَبي وقاص t أنَّه دخل مَعَ رسُولِ الله  عَلَى امْرأةٍ وَبَيْنَ يَدَيْها نَوىً - أَوْ حَصَىً - تُسَبِّحُ بِهِ فَقَالَ : « أَلا أُخْبِرُكِ بما هُوَ أيْسَرُ عَلَيْكِ مِنْ هَذَا - أَوْ أفْضَلُ - » فَقَالَ : « سُبْحَانَ الله عَدَدَ مَا خَلَقَ في السَّمَاءِ ، وسُبْحَانَ الله عَدَدَ مَا خَلَقَ في الأرْضِ ، وسُبْحَانَ الله عَدَدَ مَا بَيْنَ ذَلِكَ ، وسُبحَانَ الله عَدَدَ مَا هو خَالِقٌ ، واللهُ أكْبَرُ مِثْلَ ذَلِكَ ، والحَمْدُ للهِ مِثْلَ ذَلِكَ ؛ وَلا إلَهَ إِلا اللهُ مِثْلَ ذَلِكَ ، وَلا حَولَ وَلا قُوَّةَ إِلا بِاللهِ مِثْلَ ذَلِكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : دليل على أنَّ التسبيح بغير الأصابع جائز . لأن النبي  لم ينهها عن ذلك ، لكنه دلّها على ما هو أفضل منه .

[1443] وعن أَبي موسى t قَالَ : قَالَ لي رسولُ الله r : « ألا أدُلُّكَ عَلَى كَنْزٍ مِنْ كُنُوزِ الجَنَّةِ ؟ » فقلت : بلى يَا رسولَ الله قَالَ : « لا حَوْلَ وَلا قُوَّةَ إِلا باللهِ » . متفق عَلَيْهِ .

قال النَّووي : المعنى أنَّ قائلها يحصِّل ثوابًا نفيسًا يُدَّخر له في الجنة ، وهي كلمة استسلام ، وتفويض . وأن العبد لا يملك من أمره شيئًا ، ولا له حيلة في دفع شر ، ولا في جلب خير إلا بإرادة الله تعالى .

قوله : « لا حول ولا قوَّة إلا بالله » ، قال الشارح : أي ، لا تحويل للعبد عن معصية الله ، ولا قوَّة له على طاعة الله ، إلا بتوفيق الله .

245- باب ذكر الله تَعَالَى قائماً أَوْ قاعداً ومضطجعاً

ومحدثاً وجنباً وحائضاً إِلا القرآن فَلا يحل لجنب وَلا حائض

قَالَ الله تَعَالَى : ﴿ إنَّ في خَلْقِ السَّماوَاتِ وَالأرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأُولِي الأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ ﴾ [ آل عمران (190 ، 191) ] .

يقول تعالى : ﴿ إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ ﴾ هذه في ارتفاعها واتِساعها ، وهذه في انخفاضها وكثافتها ، وما فيهما من الآيات العظيمة المشاهدة .

﴿ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ ﴾ أي : تعاقبهما وتقارضهما ،الطول والقصر .

﴿ لآيَاتٍ لأُوْلِي الألْبَابِ ﴾ أي : العقول الذكية .

﴿ الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ ﴾ ، أي : في جميع أحوالهم .

﴿ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ ﴾ ، أي : ما فيهما من الحِكَم الدالة على عظمة الخالق ، وقدرته ، وتوحيده ، وحكمته .

وقال عمر بن عبد العزيز : الكلام بذكر الله عزَّ وجلّ حسن ، والفكرة في نعم الله أفضل العبادة .

[1444] وعن عائشة رَضِيَ اللهُ عنها قالت : كَانَ رسُولُ الله r يَذْكُرُ اللهَ تعالى عَلَى كُلِّ أَحْيَانِهِ . رواهُ مسلم .

فيه : مشروعية الذكر على كل حال طاهرًا أو مُحْدثًا .

[1445] وعن ابن عباسٍ t عن النبي  قَالَ : « لَوْ أنَّ أَحَدَكُمْ إِذَا أتَى أهْلَهُ قَالَ : بِسْمِ الله ، اللَّهُمَّ جَنِّبْنَا الشَّيْطَانَ ، وَجَنِّبِ الشَّيْطَانَ مَا رَزَقْتَنَا ، فَقُضِيَ بَيْنَهُمَا وَلَدٌ ، لَمْ يَضُرَّهُ » . متفق عَلَيْهِ .

قوله : « لم يضره » . في رواية : « لم يضره الشيطان أبدًا » ، أي : لم يسلّط عليه لأجل بركة التسمية ، بل يكون من جملة العباد الذين قال الله فيهم : ﴿ إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ ﴾ [ الإسراء (65) ] .

وقد قال الله تعالى : ﴿ وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِم بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلادِ ﴾ [ الإسراء (64)].

قال مجاهد : إن الذي يجامع ولا يسمّي ، يلتف الشيطان على إحليله فيجامع معه .

قيل للبخاري : من لا يحسنها بالعربية يقولها بالفارسية ؟ قال : نعم .

وفي الحديث : استحباب التسمية والدعاء والمحافظة على ذلك في كل حال ، حتى في حالة الملاذ .

وفيه : الاعتصام بذكر الله ودعائه من الشيطان ، والتبرك باسمه ، والاستعاذة به من جميع الأسواء .

وفيه : إشارة إلى أنّ الشيطان ملازم لابن آدم لا ينطرد عنه إلا إذا ذكر الله .

246- باب مَا يقوله عِنْدَ نومه واستيقاظه

[1446] عن حُذَيفَةَ وأبي ذرٍ رضي الله عنهما قالا : كَانَ رسولُ الله r إِذَا أوَى إِلَى فِرَاشِهِ ، قَالَ : « بِاسْمِكَ اللَّهُمَّ أَحْيَا وَأموتُ » وَإذَا اسْتَيقَظَ قَالَ : « الحَمْدُ للهِ الَّذِي أَحْيَانَا بعْدَ مَا أماتَنَا وإِلَيْهِ النُّشُورُ » . رواه البخاري .

النوم أخو الموت ، قال الله تعالى : ﴿ اللَّهُ يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ ﴾ [ الزمر (42) ] .

وفي الحديث : استحباب هذا الذكر عند الاضطجاع ، وعند الانتباه .

247- باب فضل حِلَقِ الذكر

والندب إِلَى ملازمتها والنهي عن مفارقتها لغير عذر

قَالَ اللهُ تَعَالَى : ﴿ واصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالغَدَاةِ وَالعَشِيِّ يُريدُونَ وَجْهَهُ وَلا تَعْدُ عَيْناكَ عَنْهُمْ تريد زينة الحياة الدنيا ﴾ [ الكهف (28) ] .

أي : اجلس مع الذين يذكرون الله ويسألونه بكرةً وعشيًا من عباد الله ، سواء كانوا فقراء أو أغنياء .

يقال : إنها نزلت في أشراف قريش حين طلبوا من النبي  أنْ يجلس معهم وحده ، ولا يجالسهم بضعفاء أصحابه ، فنهاه الله عن ذلك .

وعن سعد بن أبي وقاص قال : كنَّا مع النبي  ستة ، فقال المشركون للنبي  : اطرد هؤلاء لا يجترؤون علينا ، قال : وكنت أنا وابن مسعود ، ورجل من هذيل ، وبلال ، ورجلان لست أسميهما ، فوقع في نفس رسول الله  ما شاء الله أن يقع ، فحدَّث نفسه ، فأنزل الله عزَّ وجلّ : ﴿ وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ ﴾ [ الأنعام (52) ] . أخرجه مسلم .

وقوله : ﴿ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا ﴾ .

قال ابن عباس : ولا تجاوزهم إلى غيرهم ، يعني : تطلب بدلهم أصحاب الشرف والثروة .

﴿ وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا ﴾ ، أي : شغل عن الدِّين ، وعبادة ربه بالدنيا .

﴿ وَاتَّبَعَ هَوَاهُ ﴾ ، في طلب الشهوات ﴿ وَكَانَ أَمْرُهُ فُرُطاً ﴾ ، أي : ضياعًا .

[1447] وعن أَبي هريرة t قال : قَالَ رسول الله r : « إنَّ للهِ تَعَالَى مَلائِكَةً يَطُوفُونَ في الطُّرُقِ يَلْتَمِسُونَ أهْلَ الذِّكْرِ ، فإذا وَجَدُوا قَوْمَاً يَذْكُرُونَ اللهَ U ، تَنَادَوْا : هَلُمُّوا إِلَى حَاجَتِكُمْ ، فَيَحُفُّونَهُمْ بِأَجْنِحَتِهِم إِلَى السَّمَاءِ الدُّنْيَا ، فَيَسْألُهُمْ رَبُّهُمْ - وَهُوَ أعْلَم - : مَا يقولُ عِبَادي ؟ قَالَ : يقولون : يُسَبِّحُونَكَ ، ويُكبِّرُونَكَ ، وَيَحْمَدُونَكَ ، ويُمَجِّدُونَكَ ، فيقول : هَلْ رَأَوْنِي ؟ فيقولونَ : لا واللهِ مَا رَأَوْكَ . فيقولُ : كَيْفَ لَوْ رَأوْني ؟! قَالَ : يقُولُونَ : لَوْ رَأوْكَ كَانُوا أَشَدَّ لَكَ عِبَادَةً ، وَأَشَدَّ لَكَ تَمْجِيداً ، وأكْثَرَ لَكَ تَسْبِيحاً . فَيقُولُ : فماذا يَسْألونَ ؟ قَالَ : يقُولُونَ : يَسْألُونَكَ الجَنَّةَ . قَالَ : يقولُ : وَهل رَأَوْها ؟ قَالَ : يقولون : لا واللهِ يَا رَبِّ مَا رَأَوْهَا . قَالَ : يقول : فَكيفَ لَوْ رَأوْهَا ؟ قَالَ : يقولون : لَوْ أنَّهُمْ رَأوْهَا كَانُوا أشَدَّ عَلَيْهَا حِرْصاً ، وأشدَّ لَهَا طَلَباً ، وأعْظَمَ فِيهَا رَغْبَةً . قَالَ : فَمِمَّ يَتَعَوَّذُونَ ؟ قَالَ : يقولون : يَتَعَوَّذُونَ مِنَ النَّارِ ؛ قَالَ : فيقولُ : وَهَلْ رَأوْهَا ؟ قَالَ : يقولون : لا واللهِ مَا رَأوْهَا . فيقولُ : كَيْفَ لَوْ رَأوْهَا ؟! قَالَ : يقولون : لَوْ رَأوْهَا كانوا أشَدَّ مِنْهَا فِرَاراً ، وأشَدَّ لَهَا مَخَافَةً . قَالَ : فيقولُ : فَأُشْهِدُكُمْ أنِّي قَدْ غَفَرْتُ لَهُم ، قَالَ : يقولُ مَلَكٌ مِنَ المَلاَئِكَةِ : فِيهم فُلاَنٌ لَيْسَ مِنْهُمْ ، إنَّمَا جَاءَ لِحَاجَةٍ ، قَالَ : هُمُ الجُلَسَاءُ لا يَشْقَى بِهِمْ جَلِيسُهُمْ » . متفق عَلَيْهِ .

وفي رواية لمسلمٍ عن أَبي هريرة t عن النبيِّ r قَالَ : « إن للهِ مَلاَئِكَةً سَيَّارَةً فُضُلاً يَتَتَبُّعُونَ مَجَالِسَ الذِّكْرِ ، فَإذَا وَجَدُوا مَجْلِساً فِيهِ ذِكْرٌ ، قَعَدُوا مَعَهُمْ ، وَحَفَّ بَعْضُهُمْ بَعْضاً بِأجْنِحَتِهِمْ حَتَّى يَمْلَؤُوا مَا بَيْنَهُمْ وَبَيْنَ السَّماءِ الدُّنْيَا ، فإذَا تَفَرَّقُوا عَرَجُوا وَصَعدُوا إِلَى السَّمَاءِ ، فَيَسْأَلُهُمْ اللهُ U - وَهُوَ أعْلَمُ - : مِنْ أيْنَ جِئْتُمْ ؟ فَيَقُولُونَ : جِئْنَا مِنْ عِنْدِ عِبادٍ لَكَ في الأرْضِ : يُسَبِّحُونَكَ ، ويُكبِّرُونَكَ ، وَيُهَلِّلُونَكَ ، وَيَحْمَدُونَكَ ، وَيَسْألُونَكَ . قَالَ : وَمَاذا يَسْألُونِي ؟ قالوا : يَسْألُونَكَ جَنَّتَكَ . قَالَ : وَهَلْ رَأَوْا جَنَّتِي ؟ قالوا : لا ، أَيْ رَبِّ . قَالَ : فكيْفَ لَوْ رَأَوْا جَنَّتي ؟! قالوا : ويستجيرونكَ . قَالَ : ومِمَّ يَسْتَجِيرُونِي ؟ قالوا : مِنْ نَارِكَ يَا رَبِّ . قَالَ : وَهَلْ رَأوْا نَاري ؟ قالوا : لا ، قَالَ : فَكَيْفَ لَوْ رَأَوْا نَارِي ؟! قالوا : وَيَسْتَغفِرُونكَ ؟ فيقولُ : قَدْ غَفَرْتُ لَهُمْ ، وَأَعْطَيْتُهُمْ مَا سَألُوا ، وَأجَرْتُهُمْ مِمَّا اسْتَجَارُوا . قَالَ : فيقولون : ربِّ فيهمْ فُلانٌ عَبْدٌ خَطَّاءٌ إنَّمَا مَرَّ ، فَجَلَسَ مَعَهُمْ . فيقُولُ : ولهُ غَفَرْتُ ، هُمُ القَومُ لا يَشْقَى بِهِمْ جَلِيسُهُمْ » .

الذكر يتناول الصلاة ، وقراءة القرآن ، والدعاء ، وتلاوة الحديث ، ودراسة العلم الديني .

قوله : « فيسألهم ربهم وهو أعلم بهم » . قيل : من حكم السؤال إقرار الملائكة أنَّ في بني آدم المسبحين والمقدسين ، فيكون كالاستدراك لما سبق من قولهم : ﴿ أَتَجْعَلُ فِيهَا ﴾ [ البقرة (30) ]

قوله : « فضلاً » منضبط بوجوه : أشهرها ضم أَوَّلَيه ، وبضم ، ففتح ، أخره ألف ممدودة جمع فاضل . ومعناه على جميع الروايات أنهم زائدون على الحفظة ، وغيرهم من المرتبين مع الخلائق .

قال الحافظ : وفي الحديث : فضل الذكر والذاكرين ، وفضل الاجتماع على ذلك ، وأن جليسهم يندرج معهم في جميع ما يتفضل عليهم إكرامًا لهم ، وإنْ لم يشاركهم في أصل الذكر .

وفيه : محبة الملائكة لبني آدم ، واعتناؤهم بهم .

وفيه : أنّ السؤال قد يصدر ممن هو أعلم بالمسؤول عنه من المسؤول ، لإظهار العناية بالمسؤول عنه ، والتنويه بقدره ، والإعلان بشرف منزلته .

[1448] وعنه وعن أَبي سعيدٍ رضي الله عنهما قالا : قَالَ رسولُ الله r : « لا يَقْعُدُ قَومٌ يَذكُرُونَ اللهَ U إِلا حَفَّتْهُمُ المَلائِكَةُ وغَشِيَتْهُمُ الرَّحْمَةُ وَنَزَلَتْ عَلَيْهِمْ السَّكِينَةُ ؛ وَذَكَرَهُمُ اللهُ فِيمَنْ عِنْدَهُ » . رواه مسلم .

قوله : « لا يقعد قوم يذكرون الله » .

وفي حديث أبي هريرة : « وما اجتمع قوم في بيت من بيوت الله يتْلون كتاب الله ، ويتدارسونه بينهم ، إلا نزلت عليهم السكينة ، وغشيتهم الرحمة ، وحفتهم الملائكة ، وذكرهم الله فيمن عنده » . السكينة هنا : الطمأنينة والوقار .

قوله : « وذكرهم الله فيمن عنده » ، أي : في الملأ الأعلى . كما في الحديث الآخر : « وإن ذكرني في ملأ ذكرته في ملأ خير منهم » .

[1449] وعن أَبي واقدٍ الحارث بن عوف t أنَّ رسولَ الله r بَيْنَمَا هُوَ جَالِسٌ في المَسْجِدِ ، والنَّاسُ مَعَهُ ، إذْ أقْبَلَ ثَلاثَةُ نَفَرٍ ، فأقْبَلَ اثْنَانِ إِلَى رسُولِ اللهِ  وَذَهَبَ واحِدٌ ؛ فَوَقَفَا عَلَى رسولِ الله r . فأمَّا أحَدُهُما فَرَأَى فُرْجةً في الحَلْقَةِ فَجَلَسَ فِيهَا ، وَأمَّا الآخرُ فَجَلَسَ خَلْفَهُمْ ، وأمَّا الثَّالثُ فأدْبَرَ ذاهِباً . فَلَمَّا فَرَغَ رَسُولُ الله  قَالَ : « ألا أُخْبِرُكُمْ عَنِ النَّفَرِ الثَّلاَثَةِ : أَمَّا أَحَدُهُمْ فَأوَى إِلَى اللهِ فآوَاهُ اللهُ إِلَيْهِ . وَأمَّا الآخَرُ فاسْتَحْيَى فَاسْتَحْيَى اللهُ مِنْهُ ، وأمّا الآخَرُ ، فَأعْرَضَ ، فَأَعْرَضَ اللهُ عَنْهُ » . متفقٌ عَلَيْهِ .

قال البخاري : باب من قعد حيث ينتهي به المجلس ، ومن رأى فرجة في الحلقة فجلس فيها ، وذكر الحديث .

وفيه : فضل ملازمة حِلَقِ العلم والذكر ، وجلوس العالم ، والذكر في المسجد .

وفيه : الثناء على المستحيي ، والجلوس حيث ينتهي به المجلس .

وفيه : جواز الإخبار عن أهل المعاصي وأحوالهم للزجر عنها ، وأن ذلك لا يعد من الغيبة .

[1450] وعن أَبي سعيد الخدري t قَالَ : خرج معاوية t عَلَى حَلْقَةٍ في المَسْجِدِ ، فَقَالَ : مَا أجْلَسَكُمْ ؟ قالوا : جَلَسْنَا نَذْكُرُ اللهَ . قَالَ : آللهِ مَا أجْلَسَكُمْ إِلا ذاك ؟ قالوا : مَا أجْلَسَنَا إِلا ذَاكَ ، قَالَ : أما إنِّي لَمْ اسْتَحْلِفْكُمْ تُهْمَةً لَكُمْ ، وَمَا كَانَ أحَدٌ بِمَنْزِلَتِي مِنْ رَسولِ الله r أَقَلَّ عَنْهُ حَديثاً مِنِّي : إنَّ رسُولَ الله r خَرَجَ عَلَى حَلْقَةٍ مِنْ أصْحَابِهِ فَقَالَ : « مَا أجْلَسَكُمْ ؟ » قالوا : جَلَسْنَا نَذْكُرُ الله وَنَحْمَدُهُ عَلَى مَا هَدَانَا للإسْلاَمِ ؛ وَمَنَّ بِهِ عَلَيْنَا . قَالَ : « آللهِ مَا أجْلَسَكُمْ إِلا ذَاكَ ؟ » قالوا : واللهِ مَا أجْلَسَنَا إِلا ذَاكَ . قَالَ : « أمَا إنِّي لَمْ أسْتَحْلِفْكُمْ تُهْمَةً لَكُمْ ، ولكِنَّهُ أتَانِي جِبرِيلُ فَأخْبَرَنِي أنَّ الله يُبَاهِي بِكُمُ المَلاَئِكَةَ » . رواه مسلم .

قوله : قال : « آلله ما أجلسكم إلا ذلك ، أما إني لم أستحلفكم تهمة لكم » .

قال الشارح : وحذف المصنف جوابهم ، وهو في مسلم ولفظه : فقالوا : ( والله ما أجلسنا إلا ذلك ) ، وهو من قلم الناسخ .

248- باب الذكر عِنْدَ الصباح والمساء

قَالَ الله تَعَالَى : ﴿ وَاذْكُرْ رَبَّكَ في نَفْسِكَ تَضَرُّعَاً وَخِيفَةً وَدُونَ الجَهْرِ مِنَ القَوْلِ بِالغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنَ الغَافِلِينَ ﴾ [ الأعراف (205)].

قَالَ أهلُ اللُّغَةِ : « الآصَالُ » : جَمْعُ أصِيلٍ ، وَهُوَ مَا بَيْنَ العَصْرِ وَالمَغْرِبِ .

قال ابن كثير : يأمر تعالى بذكره أول النهار وآخره كثيرًا .

﴿ تَضَرُّعاً وَخِيفَةً ﴾ ، أي : رغبة ورهبة ، وبالقول . ولهذا قال : ﴿ وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ ﴾ . وهكذا يستحب أن يكون الذكر ، لا يكون نداءً وجهرًا بليغًا . انتهى ملخصًا .

وقال مجاهد وغيره : أمر أن يذكروه في الصدور ، وبالتضرع إليه في الدعاء ، والاستكانة دون رفع الصوت ، والصياح بالدعاء .

وقال تَعَالَى : ﴿ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا ﴾ [طه (130) ] .

قيل : المراد من التسبيح : الصلاة المكتوبة . وقيل : على ظاهره .

والصواب : أن الآية عامة للصلاة ، والتسبيح ، والتحميد ، والتهليل ، والتكبير ، وجميع الذكر .

وعن جرير بن عبد الله البجلي رضي الله عنه قال : كنا جلوسًا عند رسول الله  فنظر إلى القمر ليلة البدر فقال : « إنكم سترون ربكم كما ترون هذا القمر ، لا تضامون في رؤيته ، فإنْ استطعتم أنْ لا تغلبوا على صلاة قبل طلوع الشمس ، وقبل غروبها فافعلوا » . ثم قرأ هذه الآية .

وقال تعالى : ﴿ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالأِبْكَارِ ﴾ [ غافر (55)].

قَالَ أهلُ اللُّغَةِ « العَشِيُّ » : مَا بَيْنَ زَوَالِ الشَّمْسِ وغُرُوبِهَا .

قال : ابن كثير : وقوله تبارك وتعالى : ﴿ وَاسْتَغْفِرْ لِذَنبِكَ ﴾ [ غافر (55) ] ، هذه تهييج للأمة على الاستغفار . ﴿ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ ﴾ ، أي : في أواخر النهار ، وأوائل الليل .

﴿ وَالْإِبْكَارِ ﴾ ، وهي أوائل النهار ، وأواخر الليل .

وقال تَعَالَى : ﴿ فِي بُيُوتٍ أَذِنَ اللهُ أنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسْبِّحُ لَهُ فِيهَا بالغُدُوِّ وَالآصَالِ * رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ ... ﴾ الآية [ النور (36 ، 37) ] .

قال ابن عباس : المساجد بيوت الله في الأرض ، وهي تضيء لأهل السماء كما تضيء النجوم لأهل الأرض .

﴿ أَذِنَ اللَّهُ أَن تُرْفَعَ ﴾ ، قال : مجاهد : أن تبنى .

وقال الحسن : أي : تعظم لا يذكر فيها الخنا من القول .

﴿ وَيُذْكَرَ فِيهَا اسْمُهُ ﴾ ، قال ابن عباس : يتلى فيها كتابه .

﴿ يُسَبِّحُ لَهُ ﴾ ، أي : يُصَلَّ له فيها .

﴿ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاء الزَّكَاةِ ﴾ .

فيه : إشعار بهممهم السامية ، وعزائمهم العالية التي بها صاروا عمّارًا للمساجد التي هي بيوت الله في أرضه ، ومواطن عبادته وذكره .

وقال تَعَالَى : ﴿ إنَّا سَخَّرْنَا الجِبَالَ مَعَهُ يُسَبِّحْنَ بالعَشِيِّ وَالإشْرَاقِ ﴾ [ ص (18) ] .

قال ابن كثير : أي أنَّه تعالى سخَّر الجبال تسبِّح مع داود عند إشراق الشمس ، وآخر النهار ، كما قال عزَّ وجلّ : ﴿ يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ ﴾ [ سبأ (10) ] ، وكذلك كانت الطير تسبِّح بتسبيحه ، وترجِّع بترجيعه ، إذا مر به الطير وهو سابح في الهواء ، فسمعه وهو يترنَّم بقراءة الزبور ولا يستطيع الذهاب ، بل يقف في الهواء ويسبح معه ، وتجيبه الجبال الشامخات ، ترجع معه وتسبح تبعًا له .

[1451] وعن أَبي هريرة t قَالَ : قَالَ رسولُ الله r : « مَنْ قَالَ حِيْنَ يُصْبِحُ وَحينَ يُمْسِي : سُبْحَانَ اللهِ وَبِحَمْدِهِ ، مِئَةَ مَرَّةٍ ، لَمْ يَأتِ أَحَدٌ يَوْمَ القِيَامَةِ بِأفْضَلَ مِمَّا جَاءَ بِهِ ، إِلا أحَدٌ قَالَ مِثْلَ مَا قَالَ أَوْ زَادَ » . رواه مسلم .

فيه : إيماء إلى أن الاستكثار من هذا الذكر محبوب إلى الله تعالى .

[1452] وعنه قَالَ : جَاءَ رجلٌ إِلَى النبي  فَقَالَ : يَا رسولَ الله مَا لَقِيْتُ مِنْ عَقْرَبٍ لَدَغَتْنِي البَارِحَةَ ! قَالَ : « أمَا لَوْ قُلْتَ حِيْنَ أمْسَيْتَ : أعُوذُ بِكَلِمَاتِ اللهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ : لَمْ تَضُرَّك » . رواه مسلم .

قال القرطبي : منذ سمعت هذا الخبر عملت عليه ، فلم يضرني شيء إلى أنْ تركته فلدغتني عقرب ليلاً ، فتفكرت في نفسي فإذا بي قد نسيت أن أتعوذ بتلك الكلمات .

[1453] وعنه عن النبي  أنَّه كَانَ يقولُ إِذَا أصْبَحَ : « اللَّهُمَّ بِكَ أصْبَحْنَا ، وَبِكَ أمْسَيْنَا ، وَبِكَ نَحْيَا ، وَبِكَ نَمُوتُ ، وَإلَيْكَ النُّشُورُ » . وإذا أمسَى قَالَ : « اللَّهُمَّ بِكَ أمْسَيْنَا ، وبِكَ نَحْيَا ، وَبِكَ نَمُوتُ . وَإلْيَكَ النُّشُورُ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

قال في « النهاية » : « وإليك النشور » ، يقال : نشر الميت ينشر نشورًا ، إذا عاش بعد الموت ، وأنشره الله : أي أحياه .

قوله : « وإليك المصير » ، أي : إليك المرجع .

[1454] وعنه : أنَّ أَبَا بكرٍ الصديق t قَالَ : يَا رسول الله مُرْني بِكَلِمَاتٍ أقُولُهُنَّ إِذَا أصْبَحْتُ وإذا أمْسَيْتُ ، قَالَ : « قُلْ : اللَّهُمَّ فَاطِرَ السَّمَاواتِ والأرْضِ عَالِمَ الغَيْبِ والشَّهَادَةِ ؛ رَبَّ كُلِّ شَيْءٍ وَمَلِيكَهُ ، أَشْهَدُ أنْ لا إلَهَ إِلا أنْتَ ، أعُوذُ بِكَ مِنْ شَّرِّ نَفْسِي وَشَرِّ الشَّيْطَانِ وَشِرْكِهِ » قَالَ : « قُلْهَا إِذَا أصْبَحْتَ ، وإذَا أمْسَيْتَ ، وإذَا أخَذْتَ مَضْجَعَكَ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

زاد الترمذي من طريق آخر : « وأن نقترف على أنفسنا سوءًا ، أو نجره إلى مسلم » .

وفي هذا الحديث : استحباب هذا الذكر عند الصباح والمساء وعند النوم .

[1455] وعن ابن مسعودٍ t قَالَ : كَانَ نبيُّ الله r إِذَا أَمْسَى قَالَ : « أَمْسَيْنَا وأمْسَى المُلْكُ للهِ ، والحَمْدُ للهِ ، لا إلهَ إِلا اللهُ وَحْدَهُ لا شَريكَ لَهُ » قَالَ الراوي : أَرَاهُ قَالَ فِيهِنَّ : « لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدير ، رَبِّ أسْألُكَ خَيْرَ مَا في هذِهِ اللَّيْلَةِ وَخَيْرَ مَا بَعْدَهَا ، وَأعُوذُ بِكَ مِنْ شَرِّ مَا في هذِهِ اللَّيْلَةِ وَشَرِّ مَا بَعْدَهَا ، رَبِّ أعُوذُ بِكَ مِنَ الكَسَلِ ، وَسُوءِ الكِبَرِ ، رَبِّ أعُوذُ بِكَ مِنْ عَذَابٍ في النَّارِ ، وَعَذَابٍ في القَبْرِ » ، وَإذَا أصْبَحَ قَالَ ذَلِكَ أيضاً « أصْبَحْنَا وأصْبَحَ المُلْكُ للهِ » . رواه مسلم .

فيه : استحباب هذا الذكر في الصباح والمساء .

[1456] وعن عبد الله بن خُبَيْب - بضم الخاء المعجمة - t قَالَ : قَالَ لي رَسولُ الله r : « اقْرَأْ : قُلْ هُوَ اللهُ أحَدٌ ، والمُعَوِّذَتَيْنِ حِيْنَ تُمْسِي وَحِينَ تُصْبحُ ، ثَلاثَ مَرَّاتٍ تَكْفيكَ مِنْ كُلِّ شَيْءٍ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : استحباب قراءة المعوذات في المساء والصباح .

[1457] وعن عثمان بن عفان t قَالَ : قَالَ رسولُ الله r : « مَا مِنْ عَبْدٍ يَقُولُ في صَبَاحِ كُلِّ يَوْمٍ وَمَسَاءِ كُلِّ لَيْلَةٍ : بِسْمِ اللهِ الَّذِي لا يَضُرُّ مَعَ اسْمِهِ شَيْءٌ في الأرْضِ وَلا في السَّمَاءِ وَهُوَ السَّمِيعُ العَلِيمُ ، ثَلاثَ مَرَّاتٍ ، إِلا لَمْ يَضُرَّهُ شَيْءٌ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

رُوي أن أبان بن عثمان راوي الحديث ، عن أبيه ، كان قد أصابه طرف فالج ، فجعل رجل ينظر إليه ، فقال له أبان : أما إن الحديث كما حدثتك ، ولكني لم أقله يومئذٍ ليمضي الله عليّ قدره .

249- باب مَا يقوله عِنْدَ النوم

قَالَ الله تَعَالَى : ﴿ إنَّ في خَلْقِ السَّماوَاتِ والأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأُولِي الأَلْبَابِ * الَّذِينَ يَذْكُرُونَ اللهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهمْ وَيَتَفَكَّرُونَ في خَلْقِ السَّمَاواتِ وَالأَرْضِ ﴾ الآيات [ آل عمران (190 ، 191) ] .

[1458] وعن حُذَيْفَةَ وأبي ذرٍّ رضي الله عنهما : أنَّ رسولَ الله r كَانَ إِذَا أَوَى إِلَى فِراشِهِ ، قَالَ : « بِاسْمِكَ اللَّهُمَّ أَحْيَا وأَمُوتُ » . رواه البخاري .

فيه : استحباب هذا الذكر عند النوم .

[1459] وعن عليٍّ t أنَّ رسولَ الله r قَالَ لَهُ ولِفَاطِمَةَ رضي الله عنهما : « إِذَا أَوَيْتُمَا إِلَى فِرَاشِكُمَا - أَوْ إِذَا أَخَذْتُمَا مَضَاجِعَكُمَا - فَكَبِّرا ثَلاَثاً وَثَلاثِينَ ، وَسَبِّحَا ثَلاثاً وَثَلاثِينَ ، واحْمِدا ثَلاثاً وَثَلاثِينَ » وفي روايةٍ : التَّسْبيحُ أرْبعاً وثلاثينَ ، وفي روايةٍ : التَّكْبِيرُ أرْبعاً وَثَلاَثينَ . متفق عَلَيْهِ .

قال بعض العلماء : بلغنا أنه من حافظ على هذه الكلمات لم يأخذه إعياء فيما يعانيه ، من شغل ونحوه .

قلت : ويشهد لهذا سبب هذا الحديث ، وهو أن فاطمة سألت النبي  خادمًا ، فذكر لها هذا الذكر ، وقال : « إنه خير لكما من خادم » .

[1460] وعن أَبي هريرة t قَالَ : قَالَ رسولُ الله r : « إِذَا أَوَى أَحَدُكُمْ إِلَى فِرَاشِهِ فَليَنْفُضْ فِرَاشَهُ بِدَاخِلَةِ إزَارِهِ فإنَّهُ لا يَدْرِي مَا خَلَفَهُ عَلَيْهِ ، ثُمَّ يَقُولُ : بِاسمِكَ رَبِّي وَضَعْتُ جَنْبي ، وَبِكَ أرْفَعُهُ ، إنْ أَمْسَكْتَ نَفْسِي فَارْحَمْهَا ، وَإنْ أَرْسَلْتَهَا ، فاحْفَظْهَا بِمَا تَحْفَظُ بِهِ عِبَادَكَ الصَّالِحِينَ » . متفق عَلَيْهِ .

فيه : استحباب نفض الفراش قبل الاضطجاع لئلا يكون دخل فيه حية ، أو عقرب ، أو غيرهما من المؤذيات وهو لا يشعر ، وقد قال الله تعالى : ﴿ اللَّهُ يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ ﴾ [ الزمر (42) ] .

[1461] وعن عائشة رَضِيَ اللهُ عنها : أنَّ رسُولَ الله  كَانَ إِذَا أخَذَ مَضْجَعَهُ نَفَثَ في يَدَيْهِ ، وَقَرَأَ بالمُعَوِّذَاتِ ، ومَسَحَ بِهِمَا جَسَدَهُ . متفق عَلَيْهِ .

وفي رواية لهما : أنَّ النبيَّ r كَانَ إذا أَوَى إِلَى فِرَاشِهِ كُلَّ لَيْلَةٍ جَمَعَ كَفَّيْهِ ، ثُمَّ نَفَثَ فِيهِمَا فَقَرأَ فيهِما : ﴿ قُلْ هُوَ اللهُ أحَدٌ ﴾، وَ ﴿قَلْ أعُوذُ بِرَبِّ الفَلَقِ ﴾، وَ﴿ قُلْ أعُوذُ بِرَبِّ النَّاسِ ﴾ ثُمَّ مَسَحَ بِهِما مَا استْطَاعَ مِنْ جَسَدِهِ ، يَبْدَأُ بهما عَلَى رَأسِهِ وَوجْهِهِ ، وَمَا أقْبَلَ مِنْ جَسَدِهِ ، يَفْعَلُ ذَلِكَ ثَلاَثَ مَرَّاتٍ . متفق عَلَيْهِ .

قَالَ أهلُ اللُّغَةِ : « النَّفْثُ » نَفْخٌ لَطِيفٌ بِلا رِيقٍ .

المعوِّذات : « قل هو الله أحد » ، والمعوذتين ، كما فسره في الرواية الأخرى .

والنفث : شبيه بالنفخ ، وهو أقل من التفل .

[1462] وعن البراءِ بنِ عازبٍ رضي الله عنهما قَالَ : قَالَ رسولُ الله r : « إِذَا أَتَيتَ مَضْجعَكَ فَتَوَضَّأْ وَضُوءكَ لِلصَّلاَةِ ، ثُمَّ اضْطَجِعْ عَلَى شِقِّكَ الأيْمَن ، وَقُلْ : اللَّهُمَّ أَسْلَمْتُ نَفْسِي إِلَيْكَ ، وَوَجَّهْتُ وَجْهِي إِلَيْكَ ، وَفَوضْتُ أَمْرِي إليكَ ، وأَلْجَأتُ ظَهرِي إلَيْكَ ، رَغْبَةً وَرهْبَةً إليكَ ، لا مَلْجَأَ وَلا مَنْجَا مِنْكَ إِلا إليكَ ، آمَنْتُ بِكِتابِكَ الَّذِي أنْزَلْتَ ، وَبِنَبِيِّكَ الَّذِي أرْسَلْتَ ، فإنْ مِتَّ مِتَّ عَلَى الفِطْرَةِ ، وَاجْعَلْهُنَّ آخِرَ مَا تَقُولُ » . متفق عَلَيْهِ .

قوله : « أسلمت نفسي إليك » ، أي : جعلتها منقادة لك ، تابعة لحكمك .

و « فوَّضت أمري إليك » ، أي : رددته إليك .

و « ألجأت ظهري إليك » ، أي : اعتمدت عليك في أموري كلها .

و « ورغبةً ورهبةً إليك » ، أي : خوفاً من عقابك وطمعًا في ثوابك .

و « لا ملجأ ولا منجا منك إلا إليك » ، أي : لا ملجأ منك إلى أحد إلا إليك ، ولا منجا إلا إليك .

و« آمنت بكتابك الذي أنزلت » يعني : القرآن وجميع الكتب السماوية .

و« وبنبيّك الذي أرسلت » . وفي رواية : أنَّه قرأها البراء فقال : و« وبرسولك الذي أرسلت » . فقال النبي  : « قل : وبنبيّك الذي أرسلت » .

و« فإن متَّ متَّ على الفطرة » ، أي : الدين . وفي رواية : « وإن أصبحت أصبت خيرًا ، واجعلهنَّ آخر ما تقول ليكون ختمًا حسنًا » .

[1463] وعن أنس t أنَّ النبيَّ r كَانَ إِذَا أَوَى إِلَى فِرَاشِهِ قَالَ : « الحَمْدُ للهِ الَّذِي أَطْعَمَنَا وَسَقَانَا ، وكفَانَا وآوانَا ، فَكَمْ مِمَّنْ لا كَافِيَ لَهُ وَلا مُؤْوِيَ » . رواه مسلم .

فيه : تعداد العبد للنعم على نفسه ، والنظر إلى من جعلهم الله دونه ، فهو أجدر أن لا يزدري نعمة الله عليه .

[1464] وعن حذيفة t أنَّ رسُولَ الله r كَانَ إِذَا أَرَادَ أَنْ يَرْقُدَ ، وَضَعَ يَدَهُ اليُمْنَى تَحْتَ خَدِّهِ ، ثُمَّ يَقُولُ : « اللَّهُمَّ قِني عَذَابَكَ يَوْمَ تَبْعَثُ عِبَادَكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

ورواه أَبُو داود ؛ من رواية حَفْصَةَ رَضِيَ اللهُ عنها ، وفيهِ أنه كَانَ يقوله ثلاث مراتٍ .

هذا منه  خضوع لمولاه ، وأداء لحق مقام الربوبية ، وتنبيه للأمة أنْ لا يأمنوا مكر الله فإنه لا يأمن مكر الله إلا القوم الخاسرون .

كتَاب الدَّعَوات

250- باب فضل الدعاء

قَالَ الله تَعَالَى : ﴿ وقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ ﴾ [ غافر (60)].

قال البغوي : أي اعبدوني دون غيري ، أجبكم ، وأثبكم ، وأغفر لكم ، فلمَّا عَبَّرَ عن العبادة بالدعاء ، جعل الإِثابة استجابة ، وساق بسنده حديث النعمان بن بشير قال : سمعت رسول الله  يقول على المنبر : « إنَّ الدعاء هو العبادة » .

وروى أبو يعلى عن الحسن عن أنس بن مالك رضي الله عنه عن النبي  فيما يروي عن ربه عزَّ وجلّ قال : « أربع خصال ، واحدة منهن لي ، وواحدة لك ، وواحدة فيما بيني وبينك ، وواحدة فيما بينك وبين عبادي .

فأما التي لي : فتعبدني لا تشرك بي شيئًا .

وأما التي لك عليَّ : فما عملت من خير جزيتك به .

وأما التي بيني وبينك : فمنك الدعاء وعليَّ الإِجابة .

وأما التي بينك وبين عبادي : فارض لهم ما ترضى لنفسك » .

وقال تَعَالَى : ﴿ ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إنَّهُ لا يُحِبُّ المُعْتَدِينَ ﴾ [ الأعراف (55) ] .

أي : المتجاوزين .

قال أبو مجلز : هم الذين يسألون منازل الأنبياء .

وقال ابن جريج : من الاعتداء رفع الصوت ، والنداء بالدعاء والصياح .

وقال ابن جرير : ﴿ تَضَرُّعاً ﴾ : تذلُّلاً واستكانة لطاعته . و ﴿ خُفْيَةً ﴾ . يقال : بخشوع قلوبكم ، وصحة اليقين بواحدنيته وربوبيته ، فيما بينكم وبينه لا جهارًا ومرآةً .

وقال تَعَالَى : ﴿ وَإذا سَألَكَ عِبَادِي عَنِّي فإنِّي قَريبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ ﴾ الآية [ البقرة (186) ] .

عن معاوية بن حيدة ، أنَّ أعرابيًّا قال : يَا رسول الله ، أقريبٌ ربنا فنناجيه ؟ أم بعيد فنناديه ؟ فأنزل الله : ﴿ وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي ﴾ .

وعن ابن عباس قال : قال يهود أهل المدينة : يَا محمد ، كيف يسمع ربنا دعاءنا وأنت تزعم أن بيننا وبين السماء مسيرة خمس مئة عام ، وأن غلظ كل سماء مثل ذلك ، فنزلت هذه الآية .

قال ابن كثير : والمراد أنه تعالى لا يجيب دعاء داعٍ ولا يشغله عنه شيء ، بل هو سميع الدعاء . ففيه : ترغيب في الدعاء وأنه لا يضيع لديه تعالى .

وعن أبي سعيد ، أنَّ النبي  قال : « ما من مسلم يدعو الله عزَّ وجلّ بدعوة ليس فيها إثم ، ولا قطيعة رحم ، إلا أعطاه الله بها إحدى ثلاث خصال : إما أن يعجل الله له دعوته ، وإما أن يدخرها له في الآخرة ، وإما أن يصرف عنه من السوء مثلها » . قالوا : يَا رسول الله ! إذًا نكثر . قال : « الله أكثر » . رواه أحمد .

وقال تَعَالَى : ﴿ أَمَّنْ يُجِيبُ المُضْطرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ ﴾ [ النمل (62) ] .

أي : من هو الذي لا يلجأ المضطر إلا إليه ، والذي لا يكشف ضرّ المضرورين سواه .

﴿ وَيَجْعَلُكُمْ خُلَفَاء الأَرْضِ ﴾ ، أي : خلفًا بعد سلف

﴿ أَإِلَهٌ مَّعَ اللَّهِ ﴾ يقدر على ذلك ﴿ قَلِيلاً مَّا تَذَكَّرُونَ ﴾ .

[1465] وعن النعمان بن بشيرٍ رضي الله عنهما ، عن النبي  قَالَ : « الدُّعَاءُ هُوَ العِبَادَةُ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

يعني : أن الدعاء هو خالص العبادة كما في حديث أنس عند الترمذي ، أن النبي  قال : « الدعاء مخُّ العبادة » . والمعنى أن العبادة لا تقوم إلا بالدعاء ، كما أن الإنسان لا يقوم إلا بالمخِّ .

قال القاضي عياض : أي : هو العبادة الحقيقة التي تستأهل أنْ تسمى عبادة ، لدلالته على الإقبال على الله ، والإعراض عما سواه .

وقد قال الله تعالى : ﴿ وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً ﴾ [ الجن (18) ] .

وقال تعالى : ﴿ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ ﴾ [ غافر (60) ] .

وقال تعالى : ﴿ وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ ﴾ [ الأحقاف (5 ، 6) ] .

[1466] وعن عائشة رَضِيَ اللهُ عنها ، قالت : كَانَ رسُولُ الله r يَسْتَحِبُّ الجَوَامِعَ مِنَ الدُّعَاءِ ، وَيَدَعُ مَا سِوَى ذَلِكَ . رواه أَبُو داود بإسناد جيدٍ .

أي : يستحب الدعاء الجامع للمهمات والمطالب ، فيكون قليل المبنى ، جليل المعنى .

[1467] وعن أنس t قَالَ : كَانَ أكثرُ دعاءِ النبيّ r : « اللَّهُمَّ آتِنَا في الدُّنْيَا حَسَنَةً ، وَفِي الآخِرَةِ حَسَنَةً ، وَقِنَا عَذَابَ النَّارِ » . متفق عَلَيْهِ .

زاد مسلم في روايتهِ قَالَ : وَكَانَ أَنَسٌ إِذَا أرادَ أنْ يَدْعُوَ بِدَعْوَةٍ دَعَا بِهَا ، وَإِذَا أرادَ أنْ يَدْعُوَ بِدُعَاءٍ دَعَا بِهَا فِيهِ .

يدخل في الحسنة ، كل خير ديني ودنيوي ، وصرف كل شر .

[1468] وعن ابن مسعودٍ t أنَّ النبيَّ r كَانَ يقول : « اللَّهُمَّ إنِّي أسْألُكَ الهُدَى ، والتُّقَى ، والعَفَافَ ، والغِنَى » . رواه مسلم .

الهدى : ضد الضلالة . والتقى : امتثال الأوامر واجتناب النواهي . والعفاف : الكف عن المعاصي والقبائح . والغنى : الاستغناء عن الحاجة إلى الناس .

[1469] وعن طارق بن أَشْيَمَ t قَالَ : كَانَ الرَّجُلُ إِذَا أسْلَمَ عَلَّمَهُ النَّبيُّ r الصَّلاَةَ ثُمَّ أمَرَهُ أنْ يَدْعُوَ بِهؤلاَءِ الكَلِمَاتِ : « اللَّهُمَّ اغْفِرْ لِي ، وَارْحَمْنِي ، وَاهْدِني ، وَعَافِني ، وَارْزُقْنِي » . رواه مسلم .

وفي روايةٍ له عن طارق : أنَّه سمع النبي  وأتاهُ رَجُلٌ فَقَالَ : يَا رسول اللهِ كَيْفَ أقُولُ حِيْنَ أسْأَلُ رَبِّي ؟ قَالَ : « قُلْ : اللَّهُمَّ اغْفِرْ لِي ، وَارْحَمْنِي ، وَعَافِني ، وارْزُقْنِي ، فإنَّ هؤلاَءِ تَجْمَعُ لَكَ دُنْيَاكَ وَآخِرَتَكَ » .

بدأ بالمغفرة لكونها كالتخلية ، لما فيها من التنزيه من إقذار المعاصي ، وعقبها بالرحمة لكونها كالتحلية ، وعطف عليها الهداية ، عطف خاص على عام ، وبعد تمام المطالب سأل الله العافية ليقدر على الشكر ، وطلب الرزق لتستريح نفسه عن الهم بتحصيله .

[1470] وعن عبد الله بن عمرو بن العاص رضي الله عنهما ، قَالَ : قَالَ رسُولُ الله r : « اللَّهُمَّ مُصَرِّفَ القُلُوبِ صَرِّفْ قُلُوبنَا عَلَى طَاعَتِكَ » . رواه مسلم .

أي : صرّف على طاعتك قلوبنا ، فلا تنـزعها بعد الهدى .

وأول الحديث قال : قال رسول الله  : « إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن ، كقلب واحد يصرفه كيف يشاء » . ثم قال : « اللَّهُمَّ مصرِّف القلوب ، صرِّف قلوبنا على طاعتك » .

[1471] وعن أَبي هريرة t عن النبي  قَالَ : « تَعَوَّذُوا بِاللهِ مِنْ جَهْدِ البَلاَءِ ، وَدَرَكِ الشَّقَاءِ ، وَسُوءِ القَضَاءِ ، وَشَمَاتَةِ الأَعْدَاءِ » . متفق عَلَيْهِ .

وفي روايةٍ قَالَ سفيان : أَشُكُّ أنِّي زِدْتُ واحدةً مِنْهَا .

الجهد : المشقة . وكل ما أصاب الإنسان من شدة المشقة ، وما لا طاقة له بحمله ، ولا يقدر على دفعه عن نفسه ، فهو من جهد البلاء .

﴿ رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ ﴾ [ البقرة (286) ] ، قيل : إن التي زاد فيها سفيان هي شماتة الأعداء ، وهذا دعاء جامع للتعوذ من شر الدنيا والآخرة .

[1472] وعنه قَالَ : كَانَ رسُولُ الله r يقول : « اللَّهُمَّ أصْلِحْ لِي دِيني الَّذِي هُوَ عِصْمَةُ أمْرِي ، وأصْلِحْ لِي دُنْيَايَ الَّتي فِيهَا مَعَاشِي ، وأصْلِحْ لِي آخِرتِي الَّتي فِيهَا مَعَادي ، وَاجْعَلِ الحَيَاةَ زِيَادَةً لِي في كُلِّ خَيْرٍ ، وَاجْعَلِ المَوتَ رَاحَةً لِي مِنْ كُلِّ شَرٍّ » . رواه مسلم .

هذا من الأدعية الجوامع ، فإن الله تعالى إذا وفق العبد للقيام بآداب الدين ، ورزقه من الحلال كفافًا ، ووفقه للإخلاص ، وحسن الخاتمة ، وأطال عمره على طاعته ، ووقاه من الفتن ، فقد حصل له سعادة الدنيا والآخرة .

[1473] وعن علي t قال : قَالَ لي رسولُ الله r : « قُلْ : اللَّهُمَّ اهْدِني ، وسَدِّدْنِي » .

وفي رواية : « اللَّهمَّ إنِّي أسْألُكَ الهُدَى والسَّدَادَ » . رواه مسلم .

وفي مسلم زيادة : « واذكر بالهدى هدايتك الطريق ، وبالسداد سداد السهم » . الهدى : هنا الرشاد ، وسداد العمل : تقويمه على السنَّة .

[1474] وعن أنس t قَالَ : كَانَ رسولُ الله r يقولُ : « اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنَ العَجْزِ ، وَالكَسَلِ ، وَالجُبْنِ ، والهَرَمِ ، والبُخْلِ ، وأعُوذُ بِكَ مِنْ عَذَابِ القَبْرِ ، وأعوذُ بِكَ مِنْ فِتْنَةِ المَحْيَا وَالمَمَاتِ » .

وفي رواية : « وَضَلَعِ الدَّيْنِ ، وَغَلَبَةِ الرِّجَالِ » . رواه مسلم .

العجز : عدم القدرة على الخير . والكسل : التثاقل عنه . والجبن : الخوف ، وضعف القلب ، وهو ضد الشجاعة .

والهرم : الكِبَر والضعف في العقل . والبخل : ضد السخاء .

قوله : « وأعوذ بك من عذاب القبر » ، أي : العذاب الكائن فيه .

وفي الحديث : « القبر روضة من رياض الجنة ، أو حفرة من حفر النار ، فإن حسن فما بعده أحسن ، وإن قبح فما بعده أقبح » .

قوله : « وأعوذ بك من فتنة المحيا والممات » ، أي : الحياة والموت .

« وَضَلَعِ الدَّيْنِ » ، أي : ثقله وشدته .

قال بعض السلف : ما دخل همُّ الدين قلبًا إلا ذهب من العقل ما لا يعود إليه .

وقوله : « وغلبة الرجال » . فيه : إشارة إلى التعوذ من أن يكون مظلومًا أو ظالمًا .

[1475] وعن أَبي بكر الصديق t : أنَّه قَالَ لرسُولِ الله r : عَلِّمْنِي دُعَاءً أَدْعُو بِهِ في صَلاَتِي ، قَالَ : « قُلْ : اللَّهُمَّ إِنِّي ظَلَمتُ نَفْسِي ظُلْماً كَثِيراً ، وَلا يَغْفِرُ الذُّنُوبَ إِلا أنْتَ ، فَاغْفِرْ لي مَغْفِرَةً مِنْ عِنْدِكَ ، وارْحَمْنِي ، إنَّكَ أنْتَ الغَفُورُ الرَّحِيمُ » . متفق عَلَيْهِ .

وفي روايةٍ : « وفي بيتي » وَرُوِيَ : « ظلماً كثيراً » ورُوِي : « كبيراً » بالثاء المثلثة وبالباء الموحدة ؛ فينبغي أنْ يجمع بينهما فيقال : كثيراً كبيراً .

أي : ينبغي أنْ يحتاط فيجمع بين الروايتين .

وقال شيخ الإسلام ابن تيمية : الأحسن أن يؤتى بالدعاء على إحدى الروايتين ، ويعاد ثانيًا باللفظ الآخر .

[1476] وعن أَبي موسى t عن النَّبيِّ r أنَّه كَانَ يدْعُو بِهذا الدُّعَاءِ : « اللَّهُمَّ اغْفِرْ لِي خَطِيئَتِي وَجَهْلِي ، وإسرافِي في أمْرِي ، وَمَا أنْتَ أَعْلَمُ بِهِ مِنّي ، اللَّهُمَّ اغْفِرْ لِي جِدِّي وَهَزْلِي ؛ وَخَطَئِي وَعَمْدِي ؛ وَكُلُّ ذَلِكَ عِنْدِي ، اللَّهُمَّ اغْفِرْ لي مَا قَدَّمْتُ وَمَا أخَّرْتُ ، وَمَا أسْرَرْتُ وَمَا أعْلَنْتُ ، وَمَا أنتَ أعْلَمُ بِهِ مِنِّي ، أنْتَ المُقَدِّمُ ، وأنْتَ المُؤَخِّرُ ، وأنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ » . متفق عَلَيْهِ .

فيه : استحباب الاستغفار بهذا الدعاء .

قال بعض السلف : حسنات الأبرار سيئات المقربين .

وقال بعضهم : هفوات الطبع البشري لا يسلم منها أحد . والأنبياء وإنْ عصموا من الكبائر لم يعصموا من الصغائر .

[1477] وعن عائشة رَضِيَ اللهُ عنها : أنَّ النبيَّ r كَانَ يقول في دُعَائِهِ : « اللَّهُمَّ إنِّي أعُوذُ بِكَ مِنْ شَرِّ مَا عَمِلْتُ ومنْ شَرِّ مَا لَمْ أعْمَلْ » . رواه مسلم .

قال الشارح : استعاذ  من أنْ يعمل في المستقبل من الزمان ما لا يرضاه الله تعالى . فإنه لا يأمن مكر الله إلا القوم الخاسرون .

وقيل : استعاذ من أن يصير معجبًا بنفسه في ترك القبائح ، وسأل أن يرى ذلك من فضل الله عليه ، لا بحوله وقوته . وهذا تعليم منه  لأمته ، وأداءٌ لحق الربوبية ، وتواضعًا للحضرة الإلهية .

[1478] وعن ابن عمر رضي الله عنهما ، قَالَ : كَانَ مِن دعاءِ رسُولِ الله r : « اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ زَوالِ نِعْمَتِكَ، وتَحَوُّلِ عَافِيَتِكَ ، وفُجَاءةِ نِقْمَتِكَ ، وَجَميعِ سَخَطِكَ » . رواه مسلم .

فُجَاءة : بضم الفاء وفتح الجيم ممدودة . وروي بفتح الفاء وسكون الجيم .

خص فجاءة النقمة بالاستعاذة ؛ لأنها أشد من أن تصيبه تدريجًا .

[1479] وعن زيد بن أرقم t قَالَ : كَانَ رسُولُ الله  يقول : « اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنَ العَجْزِ وَالكَسَلِ ، والبُخْلِ والهَرَمِ ، وَعَذابِ القَبْرِ ، اللَّهُمَّ آتِ نَفْسِي تَقْوَاهَا ، وَزَكِّها أنْتَ خَيْرُ مَنْ زَكَّاهَا ، أنْتَ وَلِيُّهَا وَمَوْلاَهَا ، اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ عِلْمٍ لا يَنْفَعُ؛ وَمِنْ قَلْبٍ لا يَخْشَعُ ، وَمِنْ نَفْسٍ لا تَشْبَعُ ؛ وَمِنْ دَعْوَةٍ لا يُسْتَجابُ لَهَا » . رواه مسلم .

العلم الذي لا ينفع ، هو الذي لا يعمل به .

وقيل : هو الذي لا يهذب الأخلاق الباطنة ، فيسري منها إلى الأفعال الظاهرة وأنشد :

يا من تباعد عن مكارم خلقه (

ليس التفاخر بالعلوم الزاخرة (

من لم يهذّب علمُه أخلاقَه (

لم ينتفع بعلومه في الآخرة (

[1480] وعن ابن عباس رضي الله عنهما أنَّ رسُولَ الله r كَانَ يقول : « اللَّهُمَّ لَكَ أسْلَمْتُ ، وَبِكَ آمَنْتُ ، وَعَلَيْكَ تَوَكَّلْتُ ، وإلَيْكَ أنَبْتُ ، وَبِكَ خَاصَمْتُ ، وإلَيْكَ حَاكَمْتُ . فَاغْفِرْ لِي مَا قَدَّمْتُ ، وَمَا أَخَّرْتُ ، وَمَا أَسْرَرْتُ ، وَمَا أعْلَنْتُ ، أنتَ المُقَدِّمُ ، وأَنْتَ المُؤَخِّرُ ، لا إلهَ إِلا أنْتَ » .

زَادَ بَعْضُ الرُّوَاةِ : « وَلا حَوْلَ وَلا قُوَّةَ إِلا باللهِ » . متفق عَلَيْهِ .

في هذا الحديث : كمال الرجوع إلى الله تعالى ، والركون إليه في الأحوال كلها ، والاعتصام بحبله ، والتوكل عليه .

قال تعالى : ﴿ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ ﴾ [ الطلاق (3) ] .

قال بعضهم :

إذا لم يعنك الله فيما تريده (

فليس لمخلوق إليه سبيل (

وإن هو لم يرشدك في كل مسلك (

ضللت ولو أن السماك دليل (

[1481] وعن عائشة رَضِيَ اللهُ عنها : أنَّ النبيّ r كَانَ يدعو بِهؤُلاءِ الكَلِمَاتِ : « اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ فِتْنَةِ النَّارِ ، وَعَذَابِ النَّارِ ، وَمِنْ شَرِّ الغِنَى وَالفَقْرِ » . رواه أَبُو داود والترمذي ، وقال : ( حديث حسن صحيح ) ؛ وهذا لفظ أَبي داود .

قوله : « من فتنة النار » ، أي :الفتنة المسبب عنها النار .

قوله : « ومن شر الغنى » ، أي : الشر المرتب عليه ، كالكبر والعجب ، والشره ، والحرص ، والجمع للمال من الحرام ، والبخل ، والشح .

« وشر الفقر » : كالتضجر ، والتبرم من القدر ، والوقوع في المساخط بسببه .

[1482] وعن زياد بن عِلاَقَةَ عن عمه ، وَهُوَ قُطْبَةُ بنُ مالِكٍ t قَالَ : كَانَ النبيّ r يقول : « اللَّهُمَّ إنِّي أعُوذُ بِكَ مِنْ مُنْكَرَاتِ الأخْلاَقِ ، وَالأعْمَالِ ، والأهْواءِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

الأخلاق المنكرة ، كالعجب ، والكبر ، والخيلاء ، والفخر ، والحسد ، والتطاول ، والبغي ، ونحو ذلك .

والأعمال المنكرة ، كالزنى وشرب الخمر ، وسائر المحرمات .

والأهواء المنكرة ، كالاعتقادات الفاسدة ، والمقاصد الباطلة .

زاد الترمذي : ( والأدواء ) . وهي الأدواء المنكرة ، كالبرص ، والجنُونِ والجذام ، وسيِّء الأسقام .

[1483] وعن شَكَلِ بن حُمَيدٍ t قَالَ : قلتُ : يَا رسولَ الله ، علِّمْنِي دعاءً أَدْعُو بِهِ ، قَالَ : « قُلْ : اللَّهُمَّ إنِّي أعُوذُ بِكَ مِنْ شَرِّ سَمْعِي ، وَمِنْ شَرِّ بَصَرِي ، وَمِنْ شَرِّ لِسَانِي ، وَمِنْ شَرِّ قَلْبِي ، وَمِنْ شَرِّ مَنِيِّي » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

[ . . . ]([1]) أن تواقعه في المعاصي ، أو لا يستعملها في الطاعات .

[1484] وعن أنس t أنَّ النبيَّ r كَانَ يقول : « اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنَ البَرَصِ ، والجُنُونِ ، والجُذَامِ ، وَسَيِّيءِ الأسْقَامِ » . رواه أَبُو داود بإسناد صحيحٍ .

عطف سيء الأسقام على ما قبله ، من عطف العام على الخاص .

[1485] وعن أَبي هريرة t قَالَ : كَانَ رسولُ الله r يقول : « اللَّهُمَّ إنِّي أعُوذُ بِكَ مِنَ الجُوعِ ، فَإنَّهُ بِئْسَ الضَّجِيعُ ، وأعوذُ بِكَ منَ الخِيَانَةِ ، فَإنَّهَا بِئْسَتِ البِطَانَةُ » . رواه أَبُو داود بإسناد صحيح .

فيه : مشروعية الاستعاذة من الجوع لأنه يضعف القوى ، ويخل بوظائف العبادة ، والاستعاذة من الخيانة ؛ لأنها من علامات النفاق .

[1486] وعن عليّ t أنَّ مُكَاتباً جاءهُ فَقَالَ : إنِّي عَجِزْتُ عَنْ كِتَابَتِي فَأعِنِّي ، قَالَ : ألا أُعَلِّمُكَ كَلِماتٍ عَلَّمَنِيهنَّ رسُولُ الله  لَوْ كَانَ عَلَيْكَ مِثْلُ جَبَلٍ دَيْناً أدَّاهُ اللهُ عَنْكَ ؟ قَالَ : قُلْ : « اللَّهُمَّ اكْفِني بِحَلاَلِكَ عَنْ حَرَامِكَ ، وَأغْنِنِي بِفَضْلِكَ عَمَّنْ سِواكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : استحباب الدعاء بهؤلاء الكلمات .

[1487] وعن عِمْرَانَ بن الحُصَينِ رضي الله عنهما : أنَّ النبيّ r عَلَّمَ أبَاهُ حُصَيْناً كَلِمَتَيْنِ يَدْعُو بهما : « اللَّهُمَّ ألْهِمْني رُشْدِي ، وأعِذْنِي مِنْ شَرِّ نَفْسي » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

أي : ألهمني بالتوفيق للأعمال الصالحة المقربة إليك . و « أعذني » : أي : أعصمني من شر نفسي فإنها الداعية لحتفي وطردي .

قال الله تعالى : ﴿ إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ إِلا مَا رَحِمَ رَبِّيَ إِنَّ رَبِّي غَفُورٌ رَّحِيمٌ ﴾ [ يوسف (53) ] .

[1488] وعن أَبي الفضل العباس بن عبد المطلب t قَالَ : قُلْتُ : يَا رسول الله عَلِّمْني شَيْئاً أسْألُهُ الله تَعَالَى ، قَالَ : « سَلوا الله العَافِيَةَ » فَمَكَثْتُ أَيَّاماً ، ثُمَّ جِئْتُ فَقُلتُ : يَا رسولَ الله عَلِّمْنِي شَيْئاً أسْألُهُ الله تَعَالَى ، قَالَ لي : « يَا عَبَّاسُ ، يَا عَمَّ رسول اللهِ ، سَلُوا الله العَافِيَةَ في الدُّنيَا والآخِرَةِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : إرشاد إلى أنه ينبغي لكل أحد سؤال العافية في الدنيا بالسلامة من الأسقام ، والمحن ، والآلام . والآخرة بالعفو عن الذنوب ، وإنالة المطلوب .

وروى الترمذي عن أنس : أنَّ رجلاً جاء إلى النبي  فقال : يا رسول الله ، أيُّ الدعاء أفضل ؟ قال : « سل ربك العافية والمعافاة في الدنيا والآخرة ». ثم أتاه في اليوم الثاني فقال : يا رسول الله ، أي الدعاء أفضل ؟ فقال له مثل ذلك . ثم أتاه في اليوم الثالث ، فقال له مثل ذلك . قال : « فإذا أُعطيتَ العافية في الدنيا ، وأُعطيتها في الآخرة ، فقد أفلحتَ » .

[1489] وعن شَهْرِ بن حَوشَبٍ قَالَ : قُلْتُ لأُمِّ سَلَمة رَضِيَ اللهُ عنها ، يَا أمَّ المؤمِنينَ ، مَا كَانَ أكثْرُ دعاءِ رَسُولِ الله  إِذَا كَانَ عِنْدَكِ ؟ قالت : كَانَ أكْثَرُ دُعائِهِ : « يَا مُقَلِّبَ القُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : خضوع منه  لربه وتضرعٌ إليه ، وإرشاد الأمة إلى سؤال ذلك ، وإيماء إلى أن العبرة بالخاتمة .

زاد الترمذي في آخره ، قالت : فقلت : يا رسول الله ، ما أكثر دعائك : يا مقلِّب القلوب ، ثبِّت قلبي على دينك . فقال : « يا أم سلمة ، إنه ليس آدمي إلا وقلبه بين أصبعين من أصابع الرحمن ، من شاء أقام ، ومن شاء أزاغ » . فقال : ﴿ رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا ﴾ [ آل عمران (8) ] .

[1490] وعن أَبي الدرداءِ t قَالَ : قَالَ رسُولُ الله r : « كَانَ مِنْ دُعاءِ دَاوُدَ : اللَّهُمَّ إنِّي أسْألُكَ حُبَّكَ ، وَحُبَّ مَنْ يُحِبُّكَ ، وَالعَمَلَ الَّذِي يُبَلِّغُنِي حُبَّكَ ، اللَّهُمَّ اجْعَلْ حُبَّكَ أحَبَّ إلَيَّ مِنْ نَفْسِي ، وأهْلِي ، وَمِنَ الماءِ البارِدِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

خص الماء البارد بالذكر ، لشدة ميل النفس ونزعها إليه زمن الصيف ، فهو أحب المستلذات إليها .

وفي الحديث : مشروعية الصلاة والسلام على جميع الأنبياء عليهم الصلاة والسلام .

[1491] وعن أنس t قَالَ : قَالَ رسُولُ الله r : « ألِظُّوا بـ ( يَاذا الجَلاَلِ والإكْرامِ ) » . رواه الترمذي ، ورواه النسائي من رواية ربيعة بن عامِرٍ الصحابي ، قَالَ الحاكم : « حديث صحيح الإسناد » .

« ألِظُّوا »: بكسر اللام وتشديد الظاء المعجمة ، معناه : الزَمُوا هذِهِ الدَّعْوَةَ وأكْثِرُوا مِنْهَا .

قيل : إن اسم الله الأعظم هو : يَا ذا الجلال والإكرام .

وعن معاذ بن جبل قال : قد سمع النبي  رجلاً يقول : يَا ذا الجلال والإكرام . فقال : « قد استجيب لك فسل » . رواه الترمذي .

[1492] وعن أَبي أُمَامَةَ t قَالَ : دعا رسُولُ الله  بدُعاءٍ كَثيرٍ ، لَمْ نَحْفَظْ مِنْهُ شَيْئاً ؛ قُلْنَا : يَا رسول الله ، دَعَوْتَ بِدُعاءٍ كَثِيرٍ لَمْ نَحْفَظْ مِنْهُ شَيْئاً ، فَقَالَ : « ألا أدُلُّكُمْ عَلَى مَا يَجْمَعُ ذَلِكَ كُلَّهُ ؟ تقول : اللَّهُمَّ إنِّي أسَألُكَ مِنْ خَيْر مَا سَأَلَكَ مِنْهُ نَبِيُّكَ محمَّدٌ r ؛ وأعوذُ بِكَ مِنْ شَرِّ مَا استَعَاذَ مِنْهُ نَبِيُّكَ مُحَمَّدٌ r ، وأنتَ المُسْتَعانُ ، وَعَليْكَ البَلاَغُ ، وَلا حَولَ وَلا قُوَّةَ إِلا باللهِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

في هذا الحديث : مشروعية رفع الصوت بالدعاء بما يسمعه الجليس ، وأنه لا يدخل في الجهر المنهي عنه .

[1493] وعن ابن مسعود t قَالَ : كَانَ من دعاءِ رسُولِ الله r : « اللَّهُمَّ إنِّي أسْألُكَ مُوجِبَاتِ رَحْمَتِكَ ، وَعَزَائِمَ مَغْفِرَتِكَ ، والسَّلامَةَ مِنْ كُلِّ إثْمٍ ، والغَنِيمَةَ مِنْ كُلِّ بِرٍّ ، والفَوْزَ بالجَنَّةِ ، والنَّجَاةَ مِنَ النَّارِ » . رواه الحاكم أَبُو عبد الله ، وقال : « حديث صحيح عَلَى شرط مسلمٍ » .

« موجبات رحمة الله » : امتثال أمره ، واجتناب نهيه .

قال الله تعالى : ﴿ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ ﴾ [ الأعراف (156) ] .

« وعزائم مغفرتك » : أي : الظفر « بالجنة » . « والنجاة » : أي : الخلاص من النار .

قال الشارح : وفي ختم المصنف الباب بهذا الدعاء إيماءٌ إلى أن المطلوب من الأدعية كغيرها من الأعمال ، وهو أداء العبودية لحق الربوبية ، طلب النجاة من النار ، ودخول الجنة .

قال تعالى : ﴿ كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ ﴾ [ آل عمران (185) ] .

وقال الشاعر :

إن ختم الله برضوانه (

فكل ما لا قيته سهل (

251- باب فضل الدعاء بظهر الغيب

قَالَ الله تَعَالَى : ﴿ والَّذِينَ جَاءوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا ولإخْوَانِنَا الَّذِينَ سَبَقُونَا بالإيمَانِ ﴾ [ الحشر (10)] .

لما ذكر الله تعالى السابقين من المهاجرين والأنصار ، أثنى على التابعين منهم بإحسان ، بدعائهم للمؤمنين الغائبين عنهم حال الدعاء .

وقال تَعَالَى: ﴿ واسْتَغْفِرْ لِذنْبِكَ وَلِلْمُؤمِنِينَ والمؤْمِنَاتِ ﴾ [ محمد (19) ].

أَمَرَهُ الله تعالى بالاستغفار للجميع منهم الحاضرين والغائبين .

وقال تَعَالَى إخْبَاراً عَن إبْرَاهِيمَ r : ﴿ رَبَّنا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤمِنِينَ يَومَ يَقُومُ الحِسَابُ ﴾ [ إبراهيم (41) ] .

كان استغفاره لأبيه أولاً كما قال تعالى : ﴿ وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلا عَن مَّوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ ﴾ [ التوبة (114) ] .

[1494] وعن أَبي الدرداء t : أنَّه سَمِعَ رسولَ الله r يقول : « مَا مِنْ عَبْدٍ مُسْلمٍ يدعُو لأَخِيهِ بِظَهْرِ الغَيْبِ إِلا قَالَ المَلَكُ : وَلَكَ بِمِثْلٍ » . رواه مسلم .

[1495] وعنه أنَّ رسُولَ الله r كَانَ يقول : « دَعْوَةُ المَرْءِ المُسْلِمِ لأَخيهِ بِظَهْرِ الغَيْبِ مُسْتَجَابَةٌ ، عِنْدَ رَأسِهِ مَلَكٌ مُوَكَّلٌ كُلَّمَا دَعَا لأَخِيهِ بِخَيْرٍ قَالَ المَلَكُ المُوَكَّلُ بِهِ : آمِينَ ، وَلَكَ بِمِثْلٍ » . رواه مسلم .

في هذا الحديث : فضل الدعاء للمسلم بظهر الغيب ، وأنه يحصل للداعي مثلها ، وأن دعوته لا ترد ، وكان بعض السلف إذا أراد أن يدعوا لنفسه دعا لأخيه المسلم بتلك الدعوة .

252- باب في مسائل من الدعاء

[1496] وعن أسَامة بن زيد رضي الله عنهما قَالَ : قَالَ رسُولُ الله r : « مَنْ صُنِعَ إِلَيْهِ مَعْرُوفٌ ، فَقَالَ لِفاعِلهِ : جَزَاكَ اللهُ خَيراً ، فَقَدْ أبْلَغَ فِي الثَّنَاءِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : مشروعية الدعاء لمن فعل المعروف حسِّيًّا أو معنويًّا .

[1497] وعن جابر t قَالَ : قَالَ رسُولُ الله r : « لا تَدْعُوا عَلَى أَنْفُسِكُمْ ؛ وَلا تَدعُوا عَلَى أوْلادِكُمْ ، وَلا تَدْعُوا عَلَى أموَالِكُمْ ، لا تُوافِقُوا مِنَ اللهِ سَاعَةً يُسألُ فِيهَا عَطَاءً فَيَسْتَجِيبَ لَكُمْ » . رواه مسلم .

فيه : النهي عن الدعاء على من ذُكِر ، لئلا يوافقوا ساعة استجابة فيستجاب .

[1498] وعن أَبي هريرة t أنَّ رسولَ اللهِ r قَالَ : « أقْرَبُ مَا يكونُ العَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ ، فَأكْثِرُوا الدُّعَاءَ » . رواه مسلم .

فيه : الندب إلى كثرة الدعاء في السجود ، كما في الحديث الآخر : « وأما السجود فاجتهدوا في الدعاء فَقَمِنٌ أنْ يستجاب لكم » .

[1499] وعنه أنَّ رسُولَ الله r قَالَ : « يُسْتَجَابُ لأَحَدِكُمْ مَا لَمْ يَعْجَلْ : يقُولُ : قَدْ دَعْوتُ رَبِّي ، فَلَمْ يسْتَجب لِي » . متفق عَلَيْهِ .

وفي روايةٍ لمسلمٍ : « لا يَزالُ يُسْتَجَابُ لِلعَبْدِ مَا لَمْ يَدْعُ بإثْمٍ ، أَوْ قَطيعَةِ رحِمٍ ، مَا لَمْ يَسْتَعْجِلْ » قيل : يَا رسولَ اللهِ مَا الاستعجال ؟ قَالَ : « يقول : قَدْ دَعوْتُ ، وَقَدْ دَعَوْتُ ، فَلَمْ أرَ يسْتَجِيبُ لي ، فَيَسْتحْسِرُ عِنْدَ ذَلِكَ وَيَدَعُ الدُّعَاءَ » .

الاستحسار : الإعياء ، والله سبحانه يجيب دعوة الداع إذا دعاه ، فأما أن يعجلها في الدنيا ، وإما أن يدخرها له في الآخرة ، وإما أن يصرف عنه من السوء مثلها .

وقال ابن جريج : إنَّ دعوة موسى وهارون على فرعون لم تظهر إجابتها إلا بعد أربعين سنة .

[1500] وعن أَبي أمامة t قَالَ : قيل لِرسولِ اللهِ r : أيُّ الدُّعاءِ أَسْمَعُ ؟ قَالَ : « جَوْفَ اللَّيْلِ الآخِرِ ، وَدُبُرَ الصَّلَواتِ المَكْتُوباتِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

إنما كان جوف الليل أقرب للإجابة لكمال التوجُّه ، وفقد العلائق والعوائق ، وكذلك إدبار الصلوات ؛ لأن الصلاة مناجاة العبد لربه ، ومحل مسألته من فضله ، وبعد تمام العمل ، يظهر الأمل .

[1501] وعن عُبَادَةَ بنِ الصامت t أنَّ رسولَ اللهِ r قَالَ : « مَا عَلَى الأرْضِ مُسْلِمٌ يَدْعُو الله تَعَالَى بِدَعْوَةٍ إِلا آتَاهُ اللهُ إيَّاها ، أَوْ صَرفَ عَنْهُ مِنَ السُّوءِ مِثْلَهَا ، مَا لَمْ يَدْعُ بإثْمٍ ، أَوْ قَطِيعَةِ رَحِمٍ » ، فَقَالَ رَجُلٌ مِنَ القَومِ : إِذاً نُكْثِرُ قَالَ : « اللهُ أكْثَرُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

ورواه الحاكم من روايةِ أَبي سعيدٍ وزاد فِيهِ : « أَوْ يَدخِرَ لَهُ مِن الأَجْرِ مثْلَها » .

فيه : استحباب كثرة الدعاء ، وانتظار الإجابة واحتساب ذلك .

[1502] وعن ابنِ عباس رضي الله عنهما : أنَّ رسولَ الله r كَانَ يقولُ عِنْدَ الكَرْبِ : « لا إلهَ إِلا اللهُ العَظِيمُ الحَليمُ ، لا إلهَ إِلا اللهُ رَبُّ العَرْشِ العَظيمِ ، لا إلهَ إِلا اللهُ رَبُّ السَّمَاواتِ، وَرَبُّ الأَرْضِ، وَرَبُّ العَرْشِ الكَرِيمِ » . متفق عَلَيْهِ .

في هذا الحديث : إن الدواء من الكرب توحيد الله عز وجل ، وعدم النظر إلى غيره أصلاً .

قال ابن بطال : حدثني أبو بكر الرازي ، قال : كنت بأصبهان عند أبي نعيم أكتب الحديث عنه ، وهناك شيخ يقال له : أبو بكر بن علي ، عليه مدار الفتيا فَسُعِيَ به عند السلطان فحبسه ، فرأيت النبي  في المنام وجبريل عليه السلام عن يمينه يحرك شفتيه بالتسبيح لا يفتر ، فقال لي النبي  : قل : لأبي بكر بن علي يدعو بدعاء الكرب الذي في ( صحيح البخاري ) حتى يفرج الله عنه . قال : فأصبحت فأخبرته فدعا به ، فلم يكن إلا قليلاً حتى أخرج من السجن .

وقال الحسن البصري : أرسل إليَّ الحجاج فقلتهن ، فقال : والله ما أرسلت إليك إلا وأنا أريد أنْ أقتلك ، فلأنت اليوم أحب من كذا وكذا ، فسل حاجتك .

قال العيني : اشتملت الجملة الأولى على التوحيد الذي هو أصل التنـزيهات ، وعلى العظمة التي تدل على القدرة العظيمة .

وحكمة تخصيص الحليم بالذكر ، أنّ كرب المؤمن غالبًا إنما هو نوع من التقصير في الطاعات ، أو غفلة في الحالات ، وهذا يشعر برجاء العفو المقلل للحزن .

واشتملت الجملة الثانية على التوحيد ، والربوبية ، وعظم العرش .

ووجه تكرير الرب بالذكر من بين سائر الأسماء الحسنى ، هو كونه مناسبًا لكشف الكرب الذي هو مقتضى التربية .

ووجه تخصيص العرش بالذكر ، كونه أعظم أجسام العالم ، فيدخل الجميع تحته دخول الأدنى تحت الأعلى .

وخص السموات والأرض بالذكر ؛ لأنهما من أعظم المشاهدات . انتهى . ملخصًا .

253- باب كرامات الأولياء وفضلهم

قَالَ الله تَعَالَى : ﴿ ألا إنَّ أوْلِيَاءَ اللهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ لَهُمُ البُشْرَى في الحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ لا تَبْدِيلَ لِكَلِمَاتِ الله ذَلِكَ هُوَ الفَوْزُ العَظِيمُ ﴾ [ يونس (62 : 64) ] .

الكرامة : إحدى الخوارق للعادات ، والولي هو المطيع لله ، فكل من كان تقيًّا كان لله وليًّا .

قال ابن عباس وغيره : أولياء الله الذين إذا رُؤُا ذُكِرَ الله .

وعن أبي هريرة رضي الله عنه قال : قال رسول الله  : « إنَّ من عباد الله عبادًا يغبطهم الأنبياء والشهداء » . قيل : من هم يَا رسول الله ، لعلَّنا نحبهم ؟ قال : « هم قوم تحابّوا في الله من غير أموال ولا أنساب ، وجوههم نور على منابر من نور لا يخافون إذا خاف الناس ، ولا يحزنون إذا حزن الناس » . ثم قرأ : ﴿ أَلا إِنَّ أَوْلِيَاء اللّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ ﴾ [ يونس (62) ] ، رواه ابن جرير وغيره .

وعن أبي الدرداء رضي الله عنه : عن النبي  في قوله : ﴿ لَهُمُ الْبُشْرَى فِي الْحَياةِ الدُّنْيَا وَفِي الآخِرَةِ ﴾ [ يونس (64) ] ، قال : « الرؤيا الصالحة يراها المسلم أو تُرى له » . رواه أحمد .

وقد قال الله تعالى : ﴿ إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ * نُزُلاً مِّنْ غَفُورٍ رَّحِيمٍ ﴾ [ فصلت (30 : 32) ] .

وقوله تعالى : ﴿ لا تَبْدِيلَ لِكَلِمَاتِ ﴾ [ يونس (64) ] ، أي : لا تغيير لقوله ، ولا خلف لوعده ، ﴿ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ ﴾ [ يونس (64) ] .

وقال تَعَالَى : ﴿ وَهُزِّي إلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً * فَكُلِي وَاشْرَبِي وَقَرِّي عَيْناً ﴾ [ مريم (25 ، 26) ] .

هذا من خوارق العادة ، وهي كرامة لمريم عليها السلام ، وأشار بقوله ﴿ فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَن كَانَ فِي الْمَهْدِ صَبِيّاً * قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً ﴾ [ مريم (29 ، 30) ] إلى تكلم عيسى ومخاطبته لقومها ، ومحاورته عنها ، من ولادته إرهاصًا لنبوته ، وكرامةً لها .

وقال تَعَالَى : ﴿ كُلَّمَا دَخَلَ عَلَيْهَا زَكرِيّا المِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قالت هُوَ مِنْ عِنْدِ اللهِ إنَّ اللهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ ﴾ [ آل عمران (37) ] .

قيل : كان يجد عندها فاكهة الشتاء في الصيف ، وفاكهة الصيف في الشتاء . في قصة مريم عدة كرامات ، منها : حبلها من غير ذَكَر ، وحصول الرطب الطري من الجذع اليابس ، ودخول الرزق عندها في غير أوان حضور أسبابه، وهي لم تكن نبية .

وَقَالَ تَعَالَى : ﴿ وَإذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلا اللهَ فَأْوُوا إِلَى الكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّيءْ لَكُمْ مِنْ أمْرِكُمْ مِرْفَقاً * وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ اليَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ ﴾ [ الكهف (16 ، 17) ] .

قال بعض المفسرين : صرف الله عنهم الشمس بقدرته ، وحال بينهم وبينها ؛ لأنَّ باب الكهف على جانب لا تقع الشمس إلا على جنبه ، فيكون كرامة لهم كما قال : ذلك من آيات الله إذا أرشدهم إلى ذلك الغار ، وصرف عنهم الأضرار .

وفي لبثهم ثلاث مئة وأزيد ، نيامًا أحياء من غير آفة ، مع بقاء القوة العادية بلا غذاء ولا شراب من جملة الخوارق .

[1503] وعن أَبي محمد عبد الرحمن بن أَبي بكرٍ الصديق رضي الله عنهما : أنَّ أَصْحَابَ الصُّفّةِ كَانُوا أُنَاساً فُقَرَاءَ وَأَنَّ النَّبيَّ r قَالَ مَرَّةً : « مَنْ كَانَ عِنْدَهُ طَعَامُ اثْنَيْنِ ، فَلْيَذْهَبْ بثَالِثٍ ، وَمنْ كَانَ عِنْدَهُ طَعَامُ أرْبَعَةٍ ، فَلْيَذْهَبْ بِخَامِسٍ بِسَادِسٍ » أَوْ كما قَالَ ، وأنَّ أَبَا بكرٍ t جَاءَ بِثَلاَثَةٍ ، وانْطَلَقَ النبيّ r بعَشَرَةٍ ، وأنَّ أَبَا بَكرٍ تَعَشَّى عِنْدَ النبي  ثُمَّ لَبِثَ حَتَّى صَلَّى العِشَاءَ ، ثُمَّ رَجَعَ ، فجاءَ بَعْدَ مَا مَضَى مِنَ اللَّيْلِ مَا شَاءَ اللهُ . قالت له امْرَأتُهُ : مَا حَبَسَكَ عَنْ أضْيَافِكَ ؟ قَالَ : أوَ ما عَشَّيْتِهمْ ؟ قالت: أَبَوْا حَتَّى تَجِيءَ وَقَدْ عَرَضُوا عَلَيْهِمْ ، قَالَ : فَذَهَبتُ أَنَا فَاخْتَبَأْتُ ، فَقالَ : يَا غُنْثَرُ ، فَجَدَّعَ وَسَبَّ ، وقالَ : كُلُوا لا هَنِيئاً وَاللهِ لا أَطْعَمُهُ أَبَداً ، قَالَ : وايْمُ اللهِ مَا كُنَّا نَأخُذُ مِنْ لُقْمَةٍ إلا ربا من أسفلِها أكثرَ منها حتى شبعوا ، وصارتْ أكثرَ مما كانتْ قبلَ ذلكَ ، فنظرَ إليها أبو بكر فقالَ لامرأتِهِ : يا أختَ بني فراسٍ ما هذا ؟ قالت : لا وقُرَّةِ عيني لهي الآنَ أكثرُ منها قبلَ ذلكَ بثلاثِ مراتٍ ! فأكل منها أبو بكرٍ وقال : إنَّما كانَ ذلكَ من الشيطانِ ، يعني : يمينَهُ . ثم أكلَ منها لقمةً ، ثُمَّ حَمَلَهَا إِلَى النَّبيِّ r فَأَصْبَحَتْ عِنْدَهُ . وَكَانَ بَيْنَنَا وَبَيْنَ قَوْمٍ عَهْدٌ ، فَمَضَى الأجَلُ ، فَتَفَرَّقْنَا اثْنَيْ عَشَرَ رَجُلاً ، مَعَ كُلِّ رَجُلٍ مِنْهُمْ أُنَاسٌ ، اللهُ أعْلَمُ كَمْ مَعَ كُلِّ رَجُلٍ فَأَكَلُوا مِنْهَا أَجْمَعُونَ .

وَفِي رِوَايةٍ : فَحَلَفَ أَبُو بَكْرٍ لا يَطْعَمُهُ ، فَحَلَفَت المَرْأَةُ لا تَطْعَمُهُ ، فَحَلَفَ الضَّيْفُ . - أَو الأَضْيَافُ - أنْ لا يَطْعَمُهُ أَوْ يَطْعَمُوهُ حَتَّى يَطْعَمَهُ . فَقَالَ أَبُو بَكْرٍ : هذِهِ مِنَ الشَّيْطَانِ ! فَدَعَا بالطَّعَامِ فَأكَلَ وأكَلُوا ، فَجَعَلُوا لا يَرْفَعُونَ لُقْمَةً إِلا رَبَتْ مِنْ أسْفَلِهَا أَكْثَرُ مِنْهَا ، فَقَالَ : يَا أُخْتَ بَني فِرَاسٍ ، مَا هَذَا ؟ فَقَالَتْ : وَقُرْةِ عَيْنِي إنَّهَا الآنَ لأَكْثَرُ مِنْهَا قَبْلَ أنْ نَأكُلَ ، فَأكَلُوا ، وَبَعَثَ بِهَا إِلَى النبي  فَذَكَرَ أنَّهُ أكَلَ مِنْهَا .

وَفِي رِوايَةٍ : إنَّ أَبَا بكْرٍ قَالَ لِعَبْدِ الرَّحْمنِ : دُونَكَ أضْيَافَكَ ، فَإنِّي مُنْطلقٌ إِلَى النبي  فَافْرُغْ مِنْ قِراهُم قَبْلَ أنْ أَجِيءَ ، فَانْطَلَقَ عَبْدُ الرَّحْمنِ ، فَأَتَاهُمْ بما عِنْدَهُ ، فَقَالَ : اطْعَمُوا ؛ فقالوا : أين رَبُّ مَنْزِلِنا ؟ قَالَ : اطْعَمُوا ، قالوا : مَا نحنُ بِآكِلِينَ حَتَّى يَجِيءَ رَبُّ مَنْزِلِنَا ، قَالَ : اقْبَلُوا عَنْا قِرَاكُمْ ، فَإنَّهُ إنْ جَاءَ وَلَمْ تَطْعَمُوا ، لَنَلْقَيَنَّ مِنْهُ فأبَوْا ، فَعَرَفْتُ أنَّهُ يَجِدُ عَلَيَّ ، فَلَمَّا جَاءَ تَنَحَّيْتُ عَنْهُ ، فَقَالَ : مَا صَنَعْتُمْ ؟ فَأخْبَرُوهُ ، فَقَالَ : يَا عَبْدَ الرَّحمنِ ، فَسَكَتُّ : ثُمَّ قَالَ : يَا عَبْدَ الرَّحْمنِ ، فَسَكَتُّ ، فَقال : يَا غُنْثَرُ أقْسَمْتُ عَلَيْكَ إنْ كُنْتَ تَسْمَعُ صَوتِي لَمَا جِئْتَ ! فَخَرَجْتُ ، فَقُلْتُ : سَلْ أضْيَافَكَ ، فقالُوا : صَدَقَ ، أتَانَا بِهِ ، فَقَالَ : إنَّمَا انْتَظَرْتُمُونِي والله لا أَطْعَمُهُ اللَّيْلَةَ . فَقَالَ الآخَرُونَ : واللهِ لا نَطْعَمُهُ حَتَّى تَطْعَمَهُ فَقَالَ : وَيْلَكُمْ مَا لَكُمْ لا تَقْبَلُونَ عَنَّا قِرَاكُمْ ؟ هَاتِ طَعَامَكَ ، فَجَاءَ بِهِ ، فَوَضَعَ يَدَهُ فَقَالَ : بِسْمِ اللهِ ، الأولَى مِنَ الشَّيْطَانِ ، فَأَكَلَ وَأَكَلُوا . متفق عَلَيْهِ .

قَوْله : « غُنْثَرُ » بغينٍ معجمةٍ مَضمُومَةٍ ثُمَّ نُونٍ ساكِنَةٍ ثُمَّ ثاءٍ مثلثةٍ وَهُوَ : الغَبِيُّ الجَاهِلُ . وقولُهُ : « فَجَدَّعَ » أَيْ شَتَمَهُ ، والجَدْعُ القَطْعُ . قولُه « يَجِدُ عَليّ » هُوَ بكسرِ الجِيمِ : أيْ يَغْضَبُ .

في هذا الحديث : كرامة ظاهرة لأبي بكر رضي الله عنه .

[1504] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « لَقَدْ كَانَ فيما قَبْلَكُمْ مِنَ الأُمَمِ نَاسٌ مُحَدَّثُونَ ، فَإنْ يَكُ في أُمَّتِي أحدٌ فإنَّهُ عُمَرُ» . رواه البخاري .

ورواه مسلم من رواية عائشة .

وفي روايتهما قَالَ ابن وهب : « محَدَّثُونَ » أيْ مُلْهَمُونَ .

المُحْدَّث : الرجل الصادق الظن ، وهو مَنْ أُلْقي في روعه شيء من قبل الملأ الأعلى . وعند الترمذي : « إن الله جعل الحق على لسان عمر وقلبه » .

وفي حديث آخر : « لو كان نبي بعدي لكان عمر » .

وفي هذا الحديث : كرامة ظاهرة لعمر رضي الله عنه .

وعن ابن عمر قال : بينا عثمان يخطب إذ قام إليه جهجاه الغفاري ، فأخذ العصا من يده فكسرها على ركبته ، فدخلت شظية في ركبته ، فوقعت فيها الأكلة .

وعن الحسن بن علي قال : قال علي : إنَّ رسول الله  مسح ظهري الليلة في منامي ، فقلت يا رسول الله : ما لقيت من أمتك من الأود واللدد ؟ قال : « ادع عليهم » . قلت : اللهم أبدلني بهم من هو خير لي منهم ، وأبدلهم بي من هو شر مني . فخرج فضربه الرجل . رواهما ابن سيد الناس .

ففي هذين كرامة للخليفتين رضي الله عنهما .

[1505] وعن جابر بنِ سُمْرَةَ رضي الله عنهما ، قَالَ : شَكَا أهْلُ الكُوفَةِ سَعْداً يعني : ابنَ أَبي وقاص t ، إِلَى عمر بن الخطاب t فَعَزَلَهُ ، واسْتَعْمَلَ عَلَيْهِمْ عَمَّاراً ، فَشَكَوا حَتَّى ذَكَرُوا أنَّهُ لا يُحْسِنُ يُصَلِّي ، فَأَرْسَلَ إِلَيْهِ ، فَقَالَ : يَا أَبَا إسْحَاقَ ، إنَّ هَؤُلاَءِ يَزْعَمُونَ أنَّكَ لا تُحْسِنُ تُصَلِّي ، فَقَالَ : أَمَّا أنا واللهِ فَإنِّي كُنْتُ أُصَلِّي بِهِمْ صَلاَةَ رسولِ الله  لا أُخْرِمُ عَنْها ، أُصَلِّي صَلاَةَ العِشَاءِ فَأَرْكُدُ فِي الأُولَيَيْنِ ، وَأُخِفُّ في الأُخْرَيَيْنِ .

قَالَ : ذَلِكَ الظَّنُّ بِكَ يَا أَبَا إسْحَاقَ ، وأَرْسَلَ مَعَهُ رَجُلاً - أَوْ رِجَالاً - إِلَى الكُوفَةِ يَسْأَلُ عَنْهُ أهْلَ الكُوفَةِ ، فَلَمْ يَدَعْ مَسْجِداً إِلا سَأَلَ عَنْهُ ، وَيُثْنُونَ مَعْرُوفاً ، حَتَّى دَخَلَ مَسْجِداً لِبَنِي عَبْسٍ ، فَقَامَ رَجُلٌ مِنْهُمْ ، يُقالُ لَهُ أُسَامَةُ بْنُ قَتَادَةَ ، يُكَنَّى أَبَا سَعْدَةَ ، فَقال : أمَا إذْ نَشَدْتَنَا فَإنَّ سَعْداً كَانَ لا يَسِيرُ بالسَّرِيَّةِ وَلا يَقْسِمُ بالسَّوِيَّةِ ، وَلا يَعْدِلُ في القَضِيَّةِ . قَالَ سَعْدٌ : أمَا وَاللهِ لأَدْعُونَّ بِثَلاَثٍ : اللَّهُمَّ إنْ كَانَ عَبْدُكَ هَذَا كَاذِباً قَامَ رِيَاءً وَسُمْعَةً ، فَأَطِلْ عُمُرَهُ ، وَأَطِلْ فَقْرَهُ ، وَعَرِّضْهُ لِلْفِتَنِ . وَكَانَ بَعْدَ ذَلِكَ إِذَا سُئِلَ يَقُولُ : شَيْخٌ كَبيرٌ مَفْتُونٌ ، أَصَابَتْنِي دَعْوَةُ سَعْدٍ .

قَالَ عَبدُ الملكِ بن عُمَيْرٍ الراوي عن جابرِ بنِ سَمُرَةَ : فَأنا رَأَيْتُهُ بَعْدُ قَدْ سَقَطَ حَاجِبَاهُ عَلَى عَيْنَيْهِ مِنَ الكِبَرِ ، وإنَّهُ لَيَتَعَرَّضُ لِلْجَوارِي فِي الطُّرُقِ فَيَغْمِزُهُنَّ . متفق عَلَيْهِ .

في هذا الحديث : كرامة ظاهرة لسعد بن أبي وقاص رضي الله عنه .

[1506] وعن عروة بن الزبير : أنَّ سعيد بن زيد بن عمرو بن نُفَيلٍ t خَاصَمَتْهُ أَرْوَى بِنْتُ أوْسٍ إِلَى مَرْوَانَ بْنِ الحَكَمِ ، وادَّعَتْ أنَّهُ أخَذَ شَيْئاً مِنْ أرْضِهَا ، فَقَالَ سعيدٌ : أنا كُنْتُ آخُذُ شَيئاً مِنْ أرْضِهَا بَعْدَ الَّذِي سَمِعْتُ مِنْ رسول الله r ؟! قَالَ : مَاذَا سَمِعْتَ مِنْ رَسُولِ الله r ؟ قَالَ : سَمِعْتُ رسولَ الله r يقول : « مَنْ أخَذَ شِبْراً مِنَ الأرْضِ ظُلْماً ، طُوِّقَهُ إِلَى سَبْعِ أرْضِينَ » فَقَالَ لَهُ مَرْوَانُ : لا أسْألُكَ بَيِّنَةً بَعْدَ هَذَا ، فَقَالَ سعيد : اللَّهُمَّ إنْ كَانَتْ كاذِبَةً ، فَأعْمِ بَصَرَها ، وَاقْتُلْهَا في أرْضِها ، قَالَ : فَما ماتَتْ حَتَّى ذَهَبَ بَصَرُهَا ، وَبَيْنَما هِيَ تَمْشِي في أرْضِهَا إذ وَقَعَتْ في حُفْرَةٍ فَماتَتْ . متفق عَلَيْهِ .

وفي روايةٍ لِمُسْلِمٍ عن محمد بن زيد بن عبد الله بن عُمَرَ بِمَعْنَاهُ ، وأنه رآها عَمْيَاءَ تَلْتَمِسُ الجُدُرَ تقولُ : أصابَتْنِي دَعْوَةُ سَعيدٍ ، وأنَّها مَرَّتْ عَلَى بِئرٍ في الدَّارِ الَّتي خَاصَمَتْهُ فِيهَا ، فَوَقَعَتْ فِيهَا ، فَكَانتْ قَبْرَها .

في هذا الحديث : كرامة ظاهرة لسعيد بن زيد رضي الله عنه .

[1507] وعن جابر بن عبد الله رضي الله عنهما ، قَالَ : لَمَّا حَضَرَتْ أُحُدٌ دعَانِي أَبي من اللَّيلِ فَقَالَ : مَا أُرَاني إِلا مَقْتُولاً في أوْلِ مَنْ يُقْتَلُ من أصْحَابِ النبي  وإنِّي لا أَتْرُكُ بَعْدِي أَعَزَّ عَلَيَّ مِنْكَ غَيْرَ نَفْسِ رسول الله  وإنَّ عَلَيَّ دَيْناً فَاقْضِ ، وَاسْتَوْصِ بِأَخَوَاتِكَ خَيْراً ، فَأصْبَحْنَا ، فَكَانَ أَوَّلَ قَتِيلٍ ، وَدَفَنْتُ مَعَهُ آخَرَ في قَبْرِهِ ، ثُمَّ لَمْ تَطِبْ نَفْسِي أنْ أتْرُكَهُ مَعَ آخَرَ ، فَاسْتَخْرَجْتُهُ بَعْدَ سِتَّةِ أشْهُرٍ ، فإذا هُوَ كَيَوْمِ وَضَعْتُهُ غَيْرَ أُذنِهِ ، فَجَعَلْتُهُ في قَبْرٍ عَلَى حِدَةٍ . رواه البخاري .

في هذا الحديث : كرامة ظاهرة لعبد الله أبي جابر رضي الله عنهما .

[1508] وعن أنس t أنَّ رجلين مِنْ أصحاب النبي  خَرَجَا مِنْ عِنْدِ النبي  في لَيْلَةٍ مُظْلِمَةٍ وَمَعَهُمَا مِثْلُ المِصْبَاحَيْنِ بَيْنَ أَيْديهِمَا . فَلَمَّا افْتَرَقَا ، صَارَ مَعَ كُلِّ وَاحِدٍ مِنْهُمَا وَاحِدٌ حَتَّى أتَى أهْلَهُ .

رواهُ البُخاري مِنْ طُرُقٍ ؛ وفي بَعْضِهَا أنَّ الرَّجُلَيْنِ أُسَيْدُ بنُ حُضير ، وَعَبّادُ بنُ بِشْرٍ رضي الله عنهما .

في هذا الحديث : كرامة ظاهرة لأسيد بن حضير ، وعبّاد بن بشر رضي الله عنهما .

[1509] وعن أَبي هريرة t قَالَ : بعث رسول الله r عَشْرَة رَهْطٍ عَيْناً سَرِيَّة ، وأمَّرَ عَلَيْهَم عاصِمَ بنَ ثَابِتٍ الأنْصَارِيَّ t ، فانْطلقوا حَتَّى إِذَا كَانُوا بالهَدْأةِ ؛ بَيْنَ عُسْفَانَ وَمَكَّةَ ؛ ذُكِرُوا لِحَيٍّ مِنْ هُذَيْل يُقالُ لَهُمْ : بَنُو لحيانَ ، فَنَفَرُوا لَهُمْ بِقَريبٍ مِنْ مِئَةِ رَجُلٍ رَامٍ ، فَاقْتَصُّوا آثَارَهُمْ ، فَلَمَّا أحَسَّ بِهِمْ عَاصِمٌ وأصْحَابُهُ ، لَجَؤا إِلَى مَوْضِعٍ ، فَأَحاطَ بِهِمُ القَوْمُ ، فَقَالُوا : انْزِلُوا فَأَعْطُوا بِأيْدِيكُمْ وَلَكُمُ العَهْدُ وَالمِيثَاقُ أنْ لا نَقْتُلَ مِنْكُمْ أحَداً . فَقَالَ عَاصِمُ بنُ ثَابِتٍ : أَيُّهَا القَوْمُ ، أَمَّا أنا ، فَلا أنْزِلُ عَلَى ذِمَّةِ كَافِرٍ : اللَّهُمَّ أَخْبِرْ عَنَّا نَبِيَّكَ  فَرَمُوهُمْ بِالنّبْلِ فَقَتلُوا عَاصِماً ، وَنَزَلَ إلَيْهِمْ ثَلاَثَةُ نَفَرٍ عَلَى العَهْدِ والمِيثاقِ، مِنْهُمْ خُبَيْبٌ، وَزَيدُ بنُ الدَّثِنَةِ وَرَجُلٌ آخَرُ . فَلَمَّا اسْتَمْكَنُوا مِنْهُمْ أطْلَقُوا أوْتَارَ قِسِيِّهِمْ ، فَرَبطُوهُمْ بِهَا . قَالَ الرَّجُلُ الثَّالِثُ : هَذَا أوَّلُ الغَدْرِ واللهِ لا أصْحَبُكُمْ إنَّ لِي بِهؤُلاءِ أُسْوَةً ، يُريدُ القَتْلَى ، فَجَرُّوهُ وعَالَجُوهُ ، فأبى أنْ يَصْحَبَهُمْ ، فَقَتَلُوهُ ، وانْطَلَقُوا بِخُبَيبٍ ، وزَيْدِ ابنِ الدَّثِنَةِ ، حَتَّى بَاعُوهُما بِمَكَّةَ بَعْدَ وَقْعَةِ بَدْرٍ ؛ فابْتَاعَ بَنُو الحارِثِ بن عامِرِ بنِ نَوْفَلِ بنِ عبدِ مَنَافٍ خُبيباً ، وكان خُبَيْبٌ هُوَ قَتَلَ الحَارِثَ يَوْمَ بَدْرٍ . فَلِبثَ خُبَيْبٌ عِنْدَهُمْ أسيراً حَتَّى أجْمَعُوا عَلَى قَتْلِهِ ، فاسْتَعَارَ مِنْ بَعْضِ بَنَاتِ الحَارثِ مُوسَى يَسْتَحِدُّ بِهَا فَأعَارَتْهُ ، فَدَرَجَ بُنَيٌّ لَهَا وَهِيَ غَافِلَةٌ حَتَّى أَتَاهُ ، فَوَجَدتهُ مُجْلِسَهُ عَلَى فَخْذِهِ وَالموسَى بِيَدِهِ ، فَفَزِعَتْ فَزْعَةً عَرَفَهَا خُبَيْبٌ . فَقَالَ : أَتَخَشَيْنَ أن أقْتُلَهُ مَا كُنْتُ لأَفْعَلَ ذَلِكَ ! قالت : واللهِ مَا رَأيْتُ أسيراً خَيراً مِنْ خُبَيْبٍ ، فواللهِ لَقَدْ وَجَدْتُهُ يَوماً يَأكُلُ قِطْفاً مِنْ عِنَبٍ في يَدِهِ وإنَّهُ لَمُوثَقٌ بِالحَدِيدِ وَمَا بِمَكَّةَ مِنْ ثَمَرَةٍ ، وَكَانَتْ تَقُولُ : إنَّهُ لَرِزْقٌ رَزَقَهُ اللهُ خُبَيْباً . فَلَمَّا خَرَجُوا بِهِ مِنَ الحَرَمِ لِيَقْتُلُوهُ في الحِلِّ ، قَالَ لَهُمْ خُبَيْبٌ : دَعُونِي أُصَلِّي رَكْعَتَيْنِ ، فَتَرَكُوهُ ، فَرَكَعَ رَكْعَتَيْنِ فَقَالَ : واللهِ لَوْلا أنْ تَحْسَبُوا أنَّ مَا بِي جَزَعٌ لَزِدْتُ : اللَّهُمَّ أحْصِهِمْ عَدَداً ، وَاقْتُلهُمْ بِدَدَاً ، وَلا تُبْقِ مِنْهُمْ أَحَداً . وقال :

فَلَسْتُ أُبَالِي حِيْنَ أُقْتَلُ مُسْلِماً (

عَلَى أيِّ جَنْبٍ كَانَ للهِ مَصْرَعِي (

وَذَلِكَ في ذَاتِ الإلَهِ وإنْ يَشَأْ (

يُبَارِكْ عَلَى أوْصَالِ شِلْوٍ مُمَزَّعِ (

وكان خُبَيبٌ هُوَ سَنَّ لِكُلِّ مُسْلِمٍ قُتِلَ صَبْراً الصَّلاَةَ . وأخْبَرَ - يعني : النبيّ r - أصْحَابَهُ يَوْمَ أُصِيبُوا خَبَرَهُمْ ، وَبَعَثَ نَاسٌ مِنْ قُرَيْشٍ إِلَى عَاصِمِ بنِ ثَابتٍ حِيْنَ حُدِّثُوا أَنَّهُ قُتِلَ أن يُؤْتَوا بِشَيءٍ مِنْهُ يُعْرَفُ ، وكَانَ قَتَلَ رَجُلاً مِنْ عُظَمائِهِمْ ، فَبَعَثَ الله لِعَاصِمٍ مِثْلَ الظُّلَّةِ مِنَ الدَّبْرِ فَحَمَتْهُ مِنْ رُسُلِهِمْ ، فَلَمْ يَقْدِروا أنْ يَقْطَعُوا مِنْهُ شَيْئاً . رواه البخاري .

قولُهُ : « الهَدْأَةُ » : مَوْضِعٌ ، « والظُّلَّةُ » : السَّحَابُ . « والدَّبْرُ » : النَّحْلُ . وَقَوْلُهُ : « اقْتُلْهُمْ بِدَداً » بِكَسْرِ الباءِ وفتحِهَا ، فَمَنْ كَسَرَ قَالَ هُوَ جمع بِدَّةٍ بكسر الباء وهي النصيب ومعناه : اقْتُلْهُمْ حِصَصاً مُنْقَسِمَةً لِكُلِّ واحدٍ مِنْهُمْ نَصيبٌ ، وَمَنْ فَتَحَ قَالَ معناهُ : مُتَفَرِّقِينَ في القَتْلِ واحداً بَعْدَ واحِدٍ مِنَ التَّبْدِيد .

قال في « القاموس » : الدَّبَر ، بالفتح : جماعة النحل والزنابير ، ويكسر فيهما .

وفي هذا الحديث : كرامة ظاهرة لخبيب وعاصم بن ثابت رضي الله عنهما .

وفي الباب أحاديث كثيرةٌ صَحيحةٌ سَبَقَتْ في مَوَاضِعِها مِنْ هَذَا الكِتَابِ ، مِنْهَا حديثُ الغُلامِ الَّذِي كَانَ يأتِي الرَّاهِبَ والسَّاحِرَ ، ومنْها حَدِيثُ جُرَيْج ، وحديثُ أصْحابِ الغَارِ الذين أطْبِقَتْ عَلَيْهِم الصَّخْرَةُ ، وَحديثُ الرَّجُلِ الَّذِي سَمِعَ صَوْتاً في السَّحَابِ يَقُولُ : اسْقِ حَدِيقَةَ فُلاَنٍ ، وَغَيْرُ ذَلِكَ . وَالدلائِل في البابِ كثيرةٌ مشهُورةٌ ، وباللهِ التَّوفيقِ .

قال النووي : اعلم أن مذهب أهل الحق إثبات كرامات الأولياء ، وأنها واقعة موجودة مستمرة في الأعصار ، ويدل عليه دلائل العقول وصرائح النقول .

[1510] وعن ابن عمر رضي الله عنهما قَالَ : مَا سَمِعْتُ عمر t يقولُ لِشَيءٍ قَطُّ : إنِّي لأَظُنُّهُ كَذَا ، إِلا كَانَ كَمَا يَظُنُّ . رواه البخاري .

قيل للإمام أحمد بن حنبل : ما بال الكرامات في زمن الصحابة قليلة بالنسبة لما يروى عمن بعدهم من الأولياء ؟ ! فقال : أولئك كان إيمانهم قويًا فما احتاجوا إلى زيادة يقوي بها إيمانهم ، وغيرهم ضعيف الإيمان في عصره فاحتاج إلى تقويته بإظهار الكرامة ، والله أعلم .

كتَاب الأمُور المَنهي عَنْهَا

254- باب تحريم الغيبة والأمر بحفظ اللسان

قَالَ الله تَعَالَى : ﴿ وَلا يَغْتَبْ بَعضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللهَ إنَّ اللهَ تَوَّابٌ رَحِيمٌ ﴾ [ الحجرات (12) ] .

في هذه الآية : النهي عن الغيبة ، وهي ذكرك المسلم بما يكره ، وإن كان ذلك فيه .

قال ابن كثير : والغيبة محرمة بالإجماع ، ولا يُستثنى من ذلك إلا ما رجحت مصلحته ، كما في الجرح والتعديل والنصيحة . كقوله  لما استأذن عليه ذلك الرجل الفاجر : « ائذنوا له بئس أخو العشيرة » . وكقوله  لفاطمة بنت قيس رضي الله عنها ، وقد خطبها معاوية ، وأبو الجهم : « أما معاوية فصعلوك ، وأما أبو جهم فلا يضع عصاه عن عاتقه » ، وكذا ما جرى مجرى ذلك ، ثم بقيتها على التحريم الشديد ، وقد ورد فيها الزجر الأكيد ، ولهذا شبهها تبارك وتعالى بأكل اللحم من الإنسان الميت ، كما قال عزَّ وجلّ : ﴿ أَيُحِبُّ أَحَدُكُمْ أنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ ﴾ [ الحجرات (12) ] ، أي : كما تكرهون هذا طبعًا ، فاكرهوا ذاك شرعًا ، فإن عقوبته أشد من هذا .

وهذا من التنفير عنها ، والتحذير منها . كما قال  في العائد في هبته : « كالكلب يقيء ثم يرجع في قيئه » . وقد قال : « ليس منا مثل السوء » .

وقال تَعَالَى : ﴿ وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إنَّ السَّمْعَ وَالبَصَرَ وَالفُؤادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْئُولاً ﴾ [ الإسراء (36) ] .

قال ابن عباس : يقول : لا تقل .

وقال قتادة : لا تقل رأيتُ ولمْ تر ، وسمعتُ ولم تسمع ، وعلمتُ ولم تعلم . فإنَّ الله تعالى سائلك عن ذلك كله .

وقال تَعَالَى : ﴿ مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتيدٌ ﴾ [ ق : 18 ] .

أي : ما يتكلم من كلام إلا وله حافظ يكتبه .

قال ابن عباس : ما يلفظ من قول إلا لديه رقيب عتيد ، قال : يكتب كلما يتكلم به من خير أو شر حتى إنه ليُكْتَبُ قوله : أكلت . شربت . ذهبت . جئت . رأيت . حتى إذ كان يوم الخميس عرض قوله وعمله ، فأقر منه ما كان فيه من خير أو شر ، وألقي سائره ، وذلك قوله تعالى : ﴿ يَمْحُو اللّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِندَهُ أُمُّ الْكِتَابِ ﴾ [ الرعد (39) ] .

وقال الحسن البصري : وتلا هذه الآية : ﴿ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ ﴾ [ ق (17) ] ، يَا ابن آدم ، بسطتْ لك صحيفة ، ووكّل بك ملكان كريمان ، أحدهما عن يمينك ، والآخر عن شمالك . أما الذي عن يمينك فيحفظ حسناتك ، وأما الذي عن يسارك فيحفظ سيِّآتك . فاعمل ما شئت ، أقلل أو أكثر ، حتى إذا متّ طُوِيَتْ صحيفتك ، وجعلت في عنقك معك في قبرك ، حتى تخرج يوم القيامة . فعند ذلك يقول تعالى ﴿ وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنشُوراً * اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً ﴾ [ الإسراء (13 ، 14) ] ، ثم يقول : عدل - والله - من جعلك حسيب نفسك .

اعْلَمْ أنَّهُ يَنْبَغِي لِكُلِّ مُكَلَّفٍ أنْ يَحْفَظَ لِسَانَهُ عَنْ جَميعِ الكَلامِ إِلا كَلاَماً ظَهَرَتْ فِيهِ المَصْلَحَةُ ، ومَتَى اسْتَوَى الكَلاَمُ وَتَرْكُهُ فِي المَصْلَحَةِ ، فالسُّنَّةُ الإمْسَاكُ عَنْهُ ، لأَنَّهُ قَدْ يَنْجَرُّ الكَلاَمُ المُبَاحُ إِلَى حَرَامٍ أَوْ مَكْرُوهٍ ، وذَلِكَ كَثِيرٌ في العَادَةِ ، والسَّلاَمَةُ لا يَعْدِلُهَا شَيْءٌ .

قال النبي  : « من حُسن إسلام المرء تركه ما لا يعنيه » .

[1511] وعن أَبي هريرة t عن النَّبيِّ r قَالَ : « مَنْ كَانَ يُؤْمِنُ بِاللهِ وَاليَوْمِ الآخِرِ فَلْيَقُلْ خَيْراً أَوْ لِيَصْمُتْ » . متفق عَلَيْهِ .

وهذا الحديث صَريحٌ في أنَّهُ يَنْبَغي أنْ لا يَتَكَلَّمَ إِلا إِذَا كَانَ الكلامُ خَيراً ، وَهُوَ الَّذِي ظَهَرَتْ مَصْلَحَتُهُ ، ومَتَى شَكَّ في ظُهُورِ المَصْلَحَةِ ، فَلا يَتَكَلَّم .

يعني : من كان يؤمن الإيمان الكامل ، المنجي من عذاب الله ، الموصل إلى رضوان الله ، فليقل خيرًا أو ليصمت ؛ لأن من آمن بالله حق إيمانه خاف وعيده ، ورجا ثوابه ، واجتهد في فعل ما أمر به ، وترك ما نهي عنه .

[1512] وعن أَبي موسى t قَالَ : قُلْتُ : يَا رسولَ اللهِ أَيُّ المُسْلمِينَ أفْضَلُ ؟ قَالَ : « مَنْ سَلِمَ المُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ » . متفق عَلَيْهِ .

هذا الحديث : أن من سَلِم المسلمون من أذاه ، أنه من أفضلهم ، وخص اللسان واليد بالذكر ، لغلبة صدور الأمر عنهما ، فالقول باللسان ، والفعل باليد .

[1513] وعن سهل بن سعد ، قَالَ : قَالَ رسُولُ اللهِ r : « مَنْ يَضْمَنْ لِي مَا بَيْنَ لَحْيَيْهِ وَمَا بَيْنَ رِجْلَيْهِ أَضْمَنْ لَهُ الجَنَّةَ » . متفق عَلَيْهِ .

في هذا الحديث : أنَّ من حفظ لسانه وفرجه عن الحرام دخل الجنة .

[1514] وعن أَبي هريرة t : أنَّه سمع النبيَّ r يقول : « إنَّ العَبْدَ لَيَتَكَلَّمُ بالكَلِمَةِ مَا يَتَبَيَّنُ فِيهَا يَزِلُّ بِهَا إِلَى النَّارِ أبْعَدَ مِمَّا بَيْنَ المَشْرِقِ والمَغْرِبِ » . متفق عَلَيْهِ .

ومعنى : « يَتَبَيَّنُ » يَتَفَكِّرُ أنَّها خَيْرٌ أم لا .

في هذا الحديث : أنه ينبغي للإنسان أنْ لا يكثر الكلام ، وأن لا يتكلم إلا فيما يعنيه ، وأن يحترز من الكلام حين الغضب ؛ لأنه يتكلم عند الغضب بما يضره في دينه ودنياه .

وفي حديث أبي ذر ، عن النبي  فيما يروي عن صحف إبراهيم عليه السلام : « وعلى العاقل أنْ يكون بصيرًا بزمانه ، مقبلاً على شأنه ، حافظًا للسانه ومن حسب كلامه من عمله ، قل كلامه إلا فيما يعنيه » .

[1515] وعنه عن النبيّ r قَالَ : « إنَّ العَبْدَ لَيَتَكَلَّمُ بِالكَلِمَةِ مِنْ رِضْوَانِ الله تَعَالَى مَا يُلْقِي لَهَا بَالاً يَرْفَعُهُ اللهُ بِهَا دَرَجاتٍ ، وإنَّ العَبْدَ لَيَتَكَلَّمُ بِالكَلَمَةِ مِنْ سَخَطِ اللهِ تَعَالَى لا يُلْقِي لَهَا بَالاً يَهْوِي بِهَا في جَهَنَّمَ » . رواه البخاري .

قوله : « ما يلقى لها بالاً » ، أي ، لا يصغى إليها ، ولا يجعل قلبه نحوها .

[1516] وعن أَبي عبد الرحمن بِلالِ بن الحارِثِ المُزَنِيِّ t أنَّ رسول الله r قَالَ : « إنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالكَلِمَةِ مِنْ رِضْوَانِ اللهِ تَعَالَى مَا كَانَ يَظُنُّ أنْ تَبْلُغَ مَا بَلَغَتْ يَكْتُبُ اللهُ لَهُ بِهَا رِضْوَانَهُ إِلَى يَومِ يَلْقَاهُ ، وإنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالكَلِمَةِ مِنْ سَخَطِ اللهِ مَا كَانَ يَظُنُّ أنْ تَبْلُغَ مَا بَلَغَتْ يَكْتُبُ الله لَهُ بِهَا سَخَطَهُ إِلَى يَوْمِ يَلْقَاهُ ». رواه مالك في المُوَطَّأ ، والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

قال ابن عبد البر : لا أعلم خلافًا في قوله  في هذا الحديث : « إن الرجل ليتكلم بالكلمة » . إنها الكلمة عند السلطان الجائر الظالم يرضيه بها فيسخط الله عز وجل ، ويزيّن له باطلاً يريده من إراقة دم ، أو ظلم مسلم ونحوه مما ينحط به في حبل هواه ، فيبعد من الله وينال سخطه ، وكذا الكلمة التي يرضى بها الله عز وجل عند السلطان ليصرفه عن هواه ، ويكفه عن معصيته التي يريدها يبلغ بها أيضًا رضوانًا من الله لا يحتبسه .

[1517] وعن سفيان بن عبد الله t قَالَ : قُلْتُ : يَا رسولَ الله حدِّثني بأَمْرٍ أَعْتَصِمُ بِهِ قَالَ : « قلْ : رَبِّيَ اللهُ ثُمَّ اسْتَقِمْ » قُلْتُ : يَا رسولَ اللهِ ، مَا أخْوَفُ مَا تَخَافُ عَلَيَّ ؟ فَأَخَذَ بِلِسانِ نَفْسِهِ ، ثُمَّ قَالَ : « هَذَا » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

الاستقامة : هي امتثال الأومر واجتناب المناهي . والحديث مقتبس من مشكاة قوله تعالى : ﴿ إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا ﴾ [ فصلت (30) ] .

وفيه : أن أعظم ما يهلك الإنسان لسانه .

قال العاقولي : أسند الخوف إلى اللسان لأنه زمام الإنسان .

[1518] وعن ابن عمر رضي الله عنهما قَالَ : قَالَ رسول الله r : « لا تُكْثِرُوا الكَلاَمَ بِغَيْرِ ذِكْرِ اللهِ ؛ فَإنَّ كَثْرَةَ الكَلاَمِ بِغَيْرِ ذِكْرِ اللهِ تَعَالَى قَسْوَةٌ لِلقَلْبِ ! وإنَّ أبْعَدَ النَّاسِ مِنَ اللهِ تعالى القَلْبُ القَاسِي » . رواه الترمذي .

الذكر : هو الثناء على الله تعالى ، ودعاؤه ، و ( أشرف الذكر ) : القرآن .

وقسوة القلب : غلظة وعدم تأثره بالمواعظ ، فلا يأتمر بخير ولا ينـزجر عن شر .

[1519] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « مَنْ وَقَاهُ اللهُ شَرَّ مَا بَيْنَ لَحْيَيْهِ ، وَشَرَّ مَا بَيْنَ رِجْلَيْهِ دَخَلَ الجَنَّةَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

أي : من حبس لسانه عن الشر ، وأجراه في الخير ، وحفظ فرجه عن الحرام دخل الجنة .

[1520] وعن عقبة بن عامرٍ t قَالَ : قُلْتُ : يَا رسولَ اللهِ مَا النَّجَاةُ ؟ قَالَ : « أَمْسِكْ عَلَيْكَ لِسَانَكَ ، وَلْيَسَعْكَ بَيْتُكَ ، وابْكِ عَلَى خَطِيئَتِكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

قيل : هذا الجواب من أسلوب الحكيم ، فإن السؤال عن حقيقة النجاة والجواب بسببها لأنه أهم .

[1521] وعن أَبي سعيد الخدري t عن النبيِّ r قَالَ : « إِذَا أصْبَحَ ابْنُ آدَمَ ، فَإنَّ الأعْضَاءَ كُلَّهَا تُكَفِّرُ اللِّسانَ ، تَقُولُ : اتَّقِ اللهَ فِينَا ، فَإنَّما نَحنُ بِكَ ؛ فَإنِ اسْتَقَمْتَ اسْتَقَمْنَا ، وإنِ اعْوَجَجْتَ اعْوَجَجْنَا » . رواه الترمذي .

معنى : « تُكَفِّرُ اللِّسَانَ » : أيْ تَذِلُّ وَتَخْضَعُ لَهُ .

قوله : « فإنما نحن بك » ، أي : مجازون بما يصدر عنك .

قال الطيبي : الجمع بين هذا الحديث وحديث : « إن في الجسد مضغة » . أن اللسان خليفة القلب وترجمانه ، وأن الإنسان عبارة عن القلب واللسان ، والمرء بأصغريه .

[1522] وعن مُعَاذٍ t قَالَ : قُلْتُ : يَا رَسُولَ اللهِ ، أَخْبِرْني بِعَمَلٍ يُدْخِلُني الجَنَّةَ وَيُبَاعِدُني مِنَ النَّارِ ؟ قَالَ : « لَقَدْ سَألتَ عَنْ عَظيمٍ ، وإنَّهُ لَيَسيرٌ عَلَى مَنْ يَسَّرَهُ اللهُ تَعَالَى عَلَيْهِ: تَعْبُدُ الله لا تُشْرِكُ بِهِ شَيْئاً ، وَتُقِيمُ الصَّلاَةَ ، وتُؤتِي الزَّكَاةَ ، وتَصُومُ رَمَضَانَ ، وتَحُجُّ البَيْتَ » ثُمَّ قَالَ : « ألا أدُلُّكَ عَلَى أبْوابِ الخَيْرِ ؟ الصَّوْمُ جُنَّةٌ ، وَالصَّدَقَةُ تُطْفِئُ الخَطِيئَةَ كَما يُطْفِئُ المَاءُ النَّارَ ، وَصَلاَةُ الرَّجُلِ مِنْ جَوْفِ اللَّيْلِ » ثُمَّ تَلا : ﴿ تَتَجَافَى جُنُوبُهُمْ عَنِ المَضَاجِعِ ﴾ حَتَّى بَلَغَ ﴿ يَعْمَلُونَ ﴾ [ السجدة (16 ، 17 ) ] ثُمَّ قَالَ : « ألا أُخْبِرُكَ بِرَأسِ الأَمْرِ ، وَعَمُودِهِ ، وَذِرْوَةِ سِنَامِهِ » قُلْتُ : بَلَى يَا رسولَ اللهِ ، قَالَ : « رَأسُ الأمْر الإسْلامُ ، وَعَمُودُهُ الصَّلاَةُ ، وَذِرْوَةِ سِنَامِهِ الجِهادُ » ثُمَّ قَالَ : « ألا أُخْبِرُكَ بِمِلاكِ ذَلِكَ كُلِّهِ ! » قُلْتُ : بلَى يَا رَسولَ اللهِ ، فَأخَذَ بِلِسانِهِ قال : « كُفَّ عَلَيْكَ هَذَا » قُلْتُ : يَا رسولَ الله وإنَّا لَمُؤاخَذُونَ بما نَتَكَلَّمُ بِهِ ؟ فقالَ : « ثَكِلَتْكَ أُمُّكَ ! وَهَلْ يَكُبُّ الناسَ فِي النَّارِ عَلَى وُجُوهِهِمْ إِلا حَصَائِدُ أَلْسِنَتِهِمْ ؟ » . رواه الترمذي ، وقال : ( حديث حسن صحيح ) ، وَقَدْ سبق شرحه في باب قبل هَذَا .

في هذا الحديث : دليل على أنَّ الأعمال سبب لدخول الجنة .

وفيه : إشارة إلى أنَّ التوفيق كله بيد الله عز وجل ، ولما رتب دخول الجنة على واجبات الإسلام ، دلَّه بعد ذلك على أبواب الخير من النوافل .

وفيه : دليل على أن الجهاد أفضل الأعمال بعد الفرائض ، وأن كف اللسان إلا عن الخير هو أصل الخير .

[1523] وعن أَبي هريرة t أنَّ رسُولَ الله  قَالَ : « أَتَدْرُونَ مَا الْغِيبَةُ »؟ قالوا : اللهُ وَرَسُولُهُ أعْلَمُ ، قَالَ : « ذِكْرُكَ أخَاكَ بِما يَكْرَهُ » قِيلَ : أفَرَأيْتَ إنْ كَانَ في أخِي مَا أقُولُ ؟ قَالَ : « إنْ كَانَ فِيهِ مَا تَقُولُ ، فقد اغْتَبْتَهُ ، وإنْ لَمْ يَكُنْ فِيهِ مَا تَقُولُ فَقَدْ بَهَتَّهُ » . رواه مسلم .

في هذا الحديث : أن حقيقة الغيبة ذكر الإنسان بما فيه من المكروه .

[1524] وعن أَبي بَكْرة t أنَّ رَسُولَ الله r قَالَ في خُطْبَتِهِ يَوْمَ النَّحْرِ بِمِنًى في حَجَّةِ الوَدَاعِ : « إنَّ دِماءكُمْ ، وَأمْوَالَكُمْ ، وأعْرَاضَكُمْ ، حَرَامٌ عَلَيْكُمْ كَحُرْمَةِ يَوْمِكُمْ هَذَا، في شَهْرِكُمْ هَذَا، في بَلَدِكُمْ هَذَا، ألا هَلْ بَلَّغْتُ » . متفق عَلَيْهِ.

في هذا الحديث : تحريم التعرض لدم مسلم ، أو ماله ، أو عرضه ، بما لم يأذن به الشارع .

[1525] وعن عائشة رَضِيَ اللهُ عنها ، قالت : قُلْتُ للنبيّ r : حَسْبُكَ مِنْ صَفِيَّةَ كذَا وكَذَا . قَالَ بعضُ الرواةِ : تَعْنِي قَصيرَةً ، فقالَ : « لَقَدْ قُلْتِ كَلِمَةً لَوْ مُزِجَتْ بِمَاءِ البَحْرِ لَمَزَجَتْهُ » ! قالت : وَحَكَيْتُ لَهُ إنْسَاناً فَقَالَ : « مَا أُحِبُّ أنِّي حَكَيْتُ إنْساناً وإنَّ لِي كَذَا وَكَذَا » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

ومعنى : « مَزَجَتْهُ » خَالَطَتْهُ مُخَالَطَةً يَتَغَيَّرُ بِهَا طَعْمُهُ أَوْ رِيحُهُ لِشِدَّةِ نَتْنِها وَقُبْحِهَا . وهذا مِنْ أبلَغِ الزَّواجِرِ عَنِ الغِيبَةِ ، قَالَ الله تَعَالَى : ﴿ وَمَا يَنْطِقُ عَنِ الهَوَى * إنْ هُوَ إِلا وَحْيٌ يُوحَى ﴾ . [ النجم (3 ، 4) ] .

قولها : وحكيت له إنسانًا ، أي : حكت له بالفعل حركة إنسان يكرهها .

قال العاقولي : قوله : « ما أحب أني حكيت إنسانًا » ، أي : فعلت مثل فعله . يقال : حكاه وحاكاه . وأكثر ما استعمل المحاكاة في القبيح ، وهو في الغيبة المحرمة ، كأن يمشي متعارجًا أو مطأطئًا ، وغير ذلك من الهيئات يحكي بذلك صاحبها .

[1526] وعن أنسٍ t قَالَ : قَالَ رسول الله r : « لَمَّا عُرِجَ بي مَرَرْتُ بِقَومٍ لَهُمْ أظْفَارٌ مِنْ نُحَاسٍ يَخْمِشُونَ بها وُجُوهَهُمْ وَصُدُورَهُمْ فَقُلْتُ : مَنْ هؤُلاءِ يَا جِبرِيلُ ؟ قَالَ : هؤُلاءِ الَّذِينَ يَأكُلُونَ لُحُومَ النَّاسِ ، وَيَقَعُونَ في أعْرَاضِهِمْ ! » . رواه أَبُو داود .

فائدة : روى الإمام أحمد أنه قيل : يا رسول الله ، إنَّ فلانة وفلانة صائمتان ، وققد بلغتا الجهد . فقال : « ادعهما » . فقال لإحداهما : « قيئي » . فقاءت لحمًا ، ودمًا عبيطًا ، وقيحًا . والأخرى مثل ذلك . ثم قال : « صامتا عما أحل لله ، وأفطرتا على ما حرم الله عليهما ، أتت إحداهما الأخرى فلم يزالا يأكلان لحوم الناس حتى امتلأت أجوافهما قيحًا».

[1527] وعن أَبي هريرة t أنَّ رسُولَ الله r قَالَ : « كُلُّ المُسْلِمِ عَلَى المُسْلِمِ حَرَامٌ : دَمُهُ وَعِرْضُهُ وَمَالُهُ » . رواه مسلم .

في هذا الحديث : تغليظ تحريم دم المسلم ، وتحريم عرضه ، وتحريمم ماله .

255- باب تحريم سماع الغيبة

وأمر من سمع غيبةً مُحرَّمةً بِرَدِّها والإنكارِ عَلَى قائلها

فإنْ عجز أَوْ لَمْ يقبل منه فارق ذلك المجلس إن أمكنه

قَالَ الله تَعَالَى : ﴿ وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ ﴾ [ القصص ( 55) ] .

أي : إذا سمعوا القبيح من القول أعرضوا عنه تكرُّمًا وتنـزُّهًا .

وقال تَعَالَى : ﴿ والَّذينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ ﴾ [ المؤمنون (3) ] .

أي : معرضون عن كل ما لا يعنيهم من قول أو فعل .

وقال تَعَالَى : ﴿ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً﴾ [ الإسراء (36) ] .

قال ابن كثير : أي يُسأل العبد عنها يوم القيامة وتسأل عنه ، وعما عمل فيها . وفي الدعاء المأثور : ( اللهم إني أعوذ بك من شرّ سمعي ، وشرّ بصري ، وشرّ لساني ، وشرّ قلبي ، وشرّ مَنِيِّي ) .

وقال تَعَالَى : ﴿ وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ في آيَاتِنا فَأعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا في حَدِيثٍ غَيْرِهِ وإمَّا يُنْسِيَنَّكَ الشَّيْطانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ القَومِ الظَّالِمِينَ ﴾ [ الأنعام (68) ] .

قال قتادة : نهاه الله أنْ يُجلس مع الذين يخوضون في آيات الله يكذبون بها ، فإن نسي فلا يقعد بعد الذكرى مع القوم الظالمين .

وقال السدي : فإذا ذكرت فقم .

وقال ابن عباس : لما نزلت هذه الآية قال المسلمون : كيف نقعد في المسجد الحرام ، ونطوف بالبيت وهم يخوضون أبدًا ؟ ! . فأنزل الله عزَّ وجلّ : ﴿ وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِم ﴾ [ الأنعام (69) ] ، أي : من إثم الخائضين ﴿ مِّن شَيْءٍ وَلَـكِن ذِكْرَى ﴾ [ الأنعام (69) ] ، أي : ذكروهم وعظوهم بالقرآن ﴿ لَعَلَّهُمْ يَتَّقُونَ ﴾ [ الأنعام (69) ] الخوض إذا وعظتموهم ، فرخص في مجالستهم على الوعظ .

[1528] وعن أَبي الدرداء t عن النبيِّ r قَالَ : « مَنْ رَدَّ عَنْ عِرْضِ أخيهِ ، رَدَّ اللهُ عَنْ وَجْهِهِ النَّارَ يَومَ القيَامَةِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : ثواب من رد عن عرض أخيه المسلم قبل الوقوع في الغيبة أو بعده .

[1529] وعن عِتبَانَ بنِ مَالكٍ t في حديثه الطويل المشهور الَّذِي تقدَّمَ في بابِ الرَّجاء قَالَ : قام النبيّ r يُصَلِّي فَقَالَ : « أيْنَ مالِكُ بنُ الدُّخْشُمِ »؟ فَقَالَ رَجُلٌ : ذَلِكَ مُنَافِقٌ لا يُحِبُّ اللهَ ولا رَسُولهُ ، فَقَالَ النبيّ r : « لا تَقُلْ ذَلِكَ ألا تَراهُ قَدْ قَالَ : لا إلهَ إِلا اللهُ يُريدُ بِذَلكَ وَجْهَ اللهِ ! وإنَّ الله قَدْ حَرَّمَ عَلَى النَّارِ مَنْ قَالَ : لا إلهَ إِلا اللهُ يَبْتَغي بِذَلِكَ وَجْهَ اللهِ » . متفق عَلَيْهِ .

« وَعِتْبان » بكسر العين عَلَى المشهور وحُكِيَ ضَمُّها وبعدها تاءٌ مثناة مِن فوق ثُمَّ باءٌ موحدة . و« الدُّخْشُم » بضم الدال وإسكان الخاء وضم الشين المعجمتين .

في هذا الحديث : رد الغيبة والإنكار على قائلها .

وفيه : تنبيه على أنَّ العمل الصالح لا ينفع منه إلا ما أريد به وجه الله تعالى ، وأداء عبوديته ، والتقرب به إليه .

[1530] وعن كعب بن مالك t في حديثه الطويل في قصةِ تَوْبَتِهِ وَقَدْ سبق في باب التَّوبةِ . قَالَ : قَالَ النبيُّ r وَهُوَ جالِسٌ في القَومِ بِتَبُوكَ : « مَا فَعَلَ كَعبُ بن مالكٍ ؟ » فَقَالَ رَجلٌ مِنْ بَنِي سَلمَةَ: يَا رسولَ الله ، حَبَسَهُ بُرْدَاهُ والنَّظَرُ في عِطْفَيْهِ . فَقَالَ لَهُ مُعاذُ بنُ جبلٍ t : بِئْسَ مَا قُلْتَ ، والله يَا رسولَ الله مَا علمنا عَلَيْهِ إِلا خَيْراً ، فَسَكَتَ رسُولُ الله r . متفقٌ عَلَيْهِ .

« عِطْفَاهُ » : جَانِبَاهُ ، وهو إشارةٌ إلى إعجابِهِ بنفسِهِ .

في هذا الحديث : إقرار النبي  لإِنكار معاذ على من فعل غيبة ، أو تلبس بها، وتشريعًا لمثله بالرد على المغتاب .

256- باب مَا يباح من الغيبة

اعْلَمْ أنَّ الغِيبَةَ تُبَاحُ لِغَرَضٍ صَحيحٍ شَرْعِيٍّ لا يُمْكِنُ الوُصُولُ إِلَيْهِ إِلا بِهَا ، وَهُوَ سِتَّةُ أسْبَابٍ :

الأَوَّلُ : التَّظَلُّمُ ، فَيَجُوزُ لِلمَظْلُومِ أنْ يَتَظَلَّمَ إِلَى السُّلْطَانِ والقَاضِي وغَيرِهِما مِمَّنْ لَهُ وِلاَيَةٌ ، أَوْ قُدْرَةٌ عَلَى إنْصَافِهِ مِنْ ظَالِمِهِ ، فيقول : ظَلَمَنِي فُلاَنٌ بكذا .

الثَّاني : الاسْتِعانَةُ عَلَى تَغْيِيرِ المُنْكَرِ ، وَرَدِّ العَاصِي إِلَى الصَّوابِ ، فيقولُ لِمَنْ يَرْجُو قُدْرَتهُ عَلَى إزالَةِ المُنْكَرِ : فُلانٌ يَعْمَلُ كَذا ، فازْجُرْهُ عَنْهُ ونحو ذَلِكَ ويكونُ مَقْصُودُهُ التَّوَصُّلُ إِلَى إزالَةِ المُنْكَرِ ، فَإنْ لَمْ يَقْصِدْ ذَلِكَ كَانَ حَرَاماً .

الثَّالِثُ : الاسْتِفْتَاءُ ، فيقُولُ لِلمُفْتِي : ظَلَمَنِي أَبي أَوْ أخي ، أَوْ زوجي ، أَوْ فُلانٌ بكَذَا فَهَلْ لَهُ ذَلِكَ ؟ وَمَا طَريقي في الخلاصِ مِنْهُ ، وتَحْصيلِ حَقِّي ، وَدَفْعِ الظُّلْمِ ؟ وَنَحْو ذَلِكَ ، فهذا جَائِزٌ لِلْحَاجَةِ ، ولكِنَّ الأحْوطَ والأفضَلَ أنْ يقول : مَا تقولُ في رَجُلٍ أَوْ شَخْصٍ ، أَوْ زَوْجٍ ، كَانَ مِنْ أمْرِهِ كذا ؟ فَإنَّهُ يَحْصُلُ بِهِ الغَرَضُ مِنْ غَيرِ تَعْيينٍ ، وَمَعَ ذَلِكَ ، فالتَّعْيينُ جَائِزٌ كَمَا سَنَذْكُرُهُ في حَدِيثِ هِنْدٍ إنْ شَاءَ اللهُ تَعَالَى .

الرَّابعُ : تَحْذِيرُ المُسْلِمينَ مِنَ الشَّرِّ وَنَصِيحَتُهُمْ ، وذَلِكَ مِنْ وُجُوهٍ :

مِنْهَا جَرْحُ المَجْرُوحينَ مِنَ الرُّواةِ والشُّهُودِ وذلكَ جَائِزٌ بإجْمَاعِ المُسْلِمينَ ، بَلْ وَاجِبٌ للْحَاجَةِ .

ومنها : المُشَاوَرَةُ في مُصاهَرَةِ إنْسانٍ أو مُشاركتِهِ ، أَوْ إيداعِهِ ، أَوْ مُعامَلَتِهِ ، أَوْ غيرِ ذَلِكَ ، أَوْ مُجَاوَرَتِهِ ، ويجبُ عَلَى المُشَاوَرِ أنْ لا يُخْفِيَ حَالَهُ ، بَلْ يَذْكُرُ المَسَاوِئَ الَّتي فِيهِ بِنِيَّةِ النَّصيحَةِ .

ومنها : إِذَا رأى مُتَفَقِّهاً يَتَرَدَّدُ إِلَى مُبْتَدِعٍ ، أَوْ فَاسِقٍ يَأَخُذُ عَنْهُ العِلْمَ ، وخَافَ أنْ يَتَضَرَّرَ المُتَفَقِّهُ بِذَلِكَ ، فَعَلَيْهِ نَصِيحَتُهُ بِبَيانِ حَالِهِ ، بِشَرْطِ أنْ يَقْصِدَ النَّصِيحَةَ ، وَهَذا مِمَّا يُغلَطُ فِيهِ . وَقَدْ يَحمِلُ المُتَكَلِّمَ بِذلِكَ الحَسَدُ ، وَيُلَبِّسُ الشَّيطانُ عَلَيْهِ ذَلِكَ ، ويُخَيْلُ إِلَيْهِ أنَّهُ نَصِيحَةٌ فَليُتَفَطَّنْ لِذلِكَ .

وَمِنها : أنْ يكونَ لَهُ وِلايَةٌ لا يقومُ بِهَا عَلَى وَجْهِها : إمَّا بِأنْ لا يكونَ صَالِحاً لَهَا ، وإما بِأنْ يكونَ فَاسِقاً ، أَوْ مُغَفَّلاً ، وَنَحوَ ذَلِكَ فَيَجِبُ ذِكْرُ ذَلِكَ لِمَنْ لَهُ عَلَيْهِ ولايةٌ عامَّةٌ لِيُزيلَهُ ، وَيُوَلِّيَ مَنْ يُصْلحُ ، أَوْ يَعْلَمَ ذَلِكَ مِنْهُ لِيُعَامِلَهُ بِمُقْتَضَى حالِهِ ، وَلا يَغْتَرَّ بِهِ ، وأنْ يَسْعَى في أنْ يَحُثَّهُ عَلَى الاسْتِقَامَةِ أَوْ يَسْتَبْدِلَ بِهِ .

الخامِسُ : أنْ يَكُونَ مُجَاهِراً بِفِسْقِهِ أَوْ بِدْعَتِهِ كالمُجَاهِرِ بِشُرْبِ الخَمْرِ ، ومُصَادَرَةِ النَّاسِ ، وأَخْذِ المَكْسِ ، وجِبَايَةِ الأمْوَالِ ظُلْماً ، وَتَوَلِّي الأمُورِ الباطِلَةِ ، فَيَجُوزُ ذِكْرُهُ بِمَا يُجَاهِرُ بِهِ ، وَيَحْرُمُ ذِكْرُهُ بِغَيْرِهِ مِنَ العُيُوبِ ، إِلا أنْ يكونَ لِجَوازِهِ سَبَبٌ آخَرُ مِمَّا ذَكَرْنَاهُ .

السَّادِسُ : التعرِيفُ ، فإذا كَانَ الإنْسانُ مَعْرُوفاً بِلَقَبٍ ، كالأعْمَشِ ، والأعرَجِ ، والأَصَمِّ ، والأعْمى ، والأحْوَلِ ، وغَيْرِهِمْ جاز تَعْرِيفُهُمْ بذلِكَ ، وَيَحْرُمُ إطْلاقُهُ عَلَى جِهَةِ التَّنْقِيصِ ، ولو أمكَنَ تَعْريفُهُ بِغَيرِ ذَلِكَ كَانَ أوْلَى ، فهذه ستَّةُ أسبابٍ ذَكَرَهَا العُلَمَاءُ وأكثَرُها مُجْمَعٌ عَلَيْهِ ، وَدَلائِلُهَا مِنَ الأحادِيثِ الصَّحيحَةِ مشهورَةٌ .

وقد جمع هذه الأسباب بعض العلماء فقال :

القَدْحُ ليس بغيبةٍ في ستةٍ (

متظلّمٍ ، ومعرّفٍ ، ومحذّرٍ (

ومجاهر بالفسق ، ثمت سائلٌ (

ومن استعان على إزالة منكرٍ (

فمن ذَلِكَ :

[1531] عن عائشة رَضِيَ اللهُ عنها : أنَّ رجلاً اسْتَأذَنَ عَلَى النبي  فَقَالَ : « ائْذَنُوا لَهُ ، بِئسَ أخُو العَشِيرَةِ ؟ » . متفق عَلَيْهِ .

احتَجَّ بِهِ البخاري في جوازِ غيبَة أهلِ الفسادِ وأهلِ الرِّيبِ .

قيل : إنَّ الرجل : عيينة بن حصن ، وقيل : مخرمة بن نوفل .

[1532] وعنها قالت : قَالَ رسولُ الله r : « مَا أظُنُّ فُلاناً وفُلاناً يَعْرِفانِ مِنْ دِينِنَا شَيْئاً » . رواه البخاري . قَالَ : قَالَ اللَّيْثُ بن سعدٍ أحَدُ رُواة هَذَا الحديثِ : هذانِ الرجلانِ كانا من المنافِقِينَ .

قيل : إنه  قال ذلك مبينًا لما أخفياه من النفاق ، لئلا يلتبس ظاهرُ حالهما على من يجهل أمرهما .

[1533] وعن فاطمة بنتِ قيسٍ رَضِيَ اللهُ عنها ، قالت : أتيت النبي  فقلتُ : إنَّ أَبَا الجَهْم وَمُعَاوِيَةَ خَطَبَانِي ؟ فَقَالَ رسُولُ الله r : « أمَّا مُعَاوِيَةُ ، فَصُعْلُوكٌ لا مَالَ لَهُ ، وأمَّا أَبُو الجَهْمِ ، فَلا يَضَعُ العَصَا عَنْ عَاتِقِهِ » . متفق عَلَيْهِ .

وفي رواية لمسلم : « وَأمَّا أَبُو الجَهْمِ فَضَرَّابٌ لِلنِّساءِ » وَهُوَ تفسير لرواية : « لا يَضَعُ العَصَا عَنْ عَاتِقِهِ » وقيل : معناه : كثيرُ الأسفارِ .

قال الشارح : والأول أولى ؛ لأن الروايات يفسر بعضها ببعض ، وإن كان لا مانع من الجمع .

[1534] وعن زيد بن أرقم t قَالَ : خرجنا مَعَ رسُولِ الله r في سَفَرٍ أصَابَ النَّاسَ فِيهِ شِدَّةٌ ، فَقَالَ عبدُ اللهِ بن أُبَيّ : لا تُنْفِقُوا عَلَى مَنْ عِندَ رسولِ اللهِ r حَتَّى يَنْفَضُّوا ، وقال : لَئِنْ رَجَعْنَا إِلَى المَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ ، فَأَتَيْتُ رسُولَ اللهِ  فَأخْبَرْتُهُ بذلِكَ ، فَأرْسَلَ إِلَى عبدِ الله بن أُبَيِّ ، فَاجْتَهَدَ يَمِينَهُ : مَا فَعلَ ، فقالوا : كَذَبَ زيدٌ رَسُولَ الله  فَوَقَعَ في نَفْسِي مِمَّا قَالُوهُ شِدَّةٌ حَتَّى أنْزلَ اللهُ تَعَالَى عَلَى نَبِيِّهِ تَصْدِيقِي : ﴿ إِذَا جَاءكَ المُنَافِقُونَ ﴾ [ المنافقون (1) ] ثُمَّ دعاهُمُ النبيّ r لِيَسْتَغْفِرَ لَهُمْ فَلَوَّوْا رُؤُوسَهُمْ . متفق عَلَيْهِ .

قوله : فاجتهد يمينه ، أي : حلف وأكَّد الأيمان بتكراره .

[1535] وعن عائشة رَضِيَ اللهُ عنها ، قالت : قالت هِنْدُ امْرَأةُ أَبي سفْيَانَ للنَّبيِّ r : إنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ وَلَيْسَ يُعْطِينِي مَا يَكْفيني وولَدِي إِلا مَا أَخَذْتُ مِنْهُ ، وَهُوَ لا يَعْلَمُ ؟ قَالَ : « خُذِي مَا يَكْفِيكِ وَوَلدَكِ بِالمَعْرُوفِ » . متفق عَلَيْهِ .

الشحُّ : البخل مع حرص .

وفي هذا الحديث : جواز ذكر الإنسان بما لا يعجبه إذا كان على وجه الاستفتاء والاشتكاء ، ونحو ذلك . وجواز سماع كلام الأجنبية عند الحكم والإفتاء .

وفيه : وجوب نفقة الزوجة ، وأنها مقدرة بالكفاية .

وفيه : اعتماد العرف في الأمور التي لا تحديد فيها من قبل الشرع .

257- باب تحريم النميمة

وهو نقل الكلام بَيْنَ الناس عَلَى جهة الإفساد

قال في القاموس : النمُّ : التوريش والإغراء ورفع الحديث إشاعة له وإفسادًا ، وتزيين الكلام بالكذب .

قَالَ الله تَعَالَى : ﴿ هَمَّازٍ مَشَّاءٍ بِنَميمٍ ﴾ [ القلم (11) ] .

قال البغوي : ﴿ هَمَّازٍ ﴾ مغتاب يأكل لحوم الناس بالطعن والغيبة .

وقال الحسن : هو الذي يغمز بأخيه في المجلس . كقوله : همزه .

﴿ مَّشَّاء بِنَمِيمٍ ﴾ : قتات يسعى بالنميمة بين الناس ليفسد بينهم .

وقال تَعَالَى : ﴿ مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ ﴾ [ ق (18) ] .

أي : حافظ حاضر أينما كان .

قال الحسن : إنَّ الملائكة يجتنبون الإنسان على حالين : عند غائط ، وعند جِمَاعِهِ .

[1536] وعن حُذَيْفَةَ t قَالَ : قَالَ رسولُ الله r : « لا يَدْخُلُ الجَنَّةَ نَمَّامٌ ». متفق عَلَيْهِ .

في هذا الحديث : وعيد شديد للنمّام ، وزجر عن النميمة .

[1537] وعن ابن عباسٍ رضي الله عنهما : أنَّ رسولَ الله r مرَّ بِقَبْرَيْنِ فَقَالَ : « إنَّهُمَا يُعَذَّبَانِ ، وَمَا يُعَذَّبَانِ في كَبيرٍ ! بَلَى إنَّهُ كَبِيرٌ : أمَّا أَحَدُهُمَا ، فَكَانَ يَمْشِي بِالنَّمِيمَةِ ، وأمَّا الآخَرُ فَكَانَ لا يَسْتَتِرُ مِنْ بَوْلِهِ » . متفق عَلَيْهِ . وهذا لفظ إحدى روايات البخاري .

قَالَ العلماءُ معنى : « وَمَا يُعَذَّبَانِ في كَبيرٍ » أيْ : كَبيرٍ في زَعْمِهِمَا . وقِيلَ : كَبيرٌ تَرْكُهُ عَلَيْهِمَا .

في هذا الحديث : إثبات عذاب القبر ، ووجوب إزالة النجاسة مطلقًا ، والتحذير من ملابستها .

وفيه : أنَّ النميمة من الكبائر .

[1538] وعن ابن مسعود t : أن النَّبيّ r قَالَ : « أَلا أُنَبِّئُكُمْ مَا العَضْهُ ؟ هي النَّمَيمَةُ ؛ القَالَةُ بَيْنَ النَّاسِ » . رواه مسلم .

« العَضْهُ » : بفتح العين المهملة ، وإسكان الضاد المعجمة ، وبالهاء عَلَى وزن الوجهِ ، ورُوِي « العِضةُ » بكسر العين وفتح الضاد المعجمة عَلَى وزن العِدَة ، وهي: الكذب والبُهتان ، وعلى الرِّواية الأولى : العَضْهُ مصدرٌ يقال : عَضَهَهُ عَضهاً، أيْ : رماهُ بالعَضْهِ .

قال في « النهاية » : القالة : كثرة القول ، وإيقاع الخصومة بين الناس بما يحكى للبعض عن البعض .

258- باب النهي عن نقل الحديث وكلام الناس

إِلَى ولاة الأمور إِذَا لَمْ تَدْعُ إِلَيْهِ حاجة كخوف مفسدة ونحوها

قَالَ الله تَعَالَى : ﴿ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلا تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ ﴾ [ المائدة (2 ) ] .

قال ابن كثير : يأمر تعالى عباده المؤمنين بالمعاونة على فعل الخيرات ، وهو البر ، وترك المنكرات ، وهو التقوى ، وينهاهم عن التَّناصر على الباطل ، والتعاون على المآثم والمحارم .

وفي الباب الأحاديث السابقة في الباب قبله .

[1539] وعن ابن مسعودٍ t قَالَ : قَالَ رسُولُ الله r : « لا يُبَلِّغُنِي أَحَدٌ مِنْ أصْحَابِي عَنْ أَحَدٍ شَيْئاً ، فإنِّي أُحِبُّ أنْ أخْرُجَ إِلَيْكُمْ وأنَا سَليمُ الصَّدْرِ » . رواه أَبُو داود والترمذي .

في هذا الحديث : الحث على الستر ، وإقالة ذوي الهيآت عثراتهم .

قوله : « فإني أحب أن أخرج إليكم وأنا سليم الصدر » ، أي : وذلك إنما يتحقق عند عدم سماع ما يؤثر في النفس حرارة ، أو أثرًا ما ، بحسب الطبع البشري .

259- باب ذمِّ ذِي الوَجْهَيْن

قَالَ الله تَعَالَى : ﴿ يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللهِ وَهُوَ مَعَهُمْ إذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ القَولِ وكَانَ اللهُ بِمَا يَعْمَلُونَ مُحيطاً ﴾ . [ النساء (108) ] .

يعني : قوله : ﴿ هَا أَنتُمْ هَـؤُلاء جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَن يُجَادِلُ اللّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَم مَّن يَكُونُ عَلَيْهِمْ وَكِيلاً * وَمَن يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللّهَ يَجِدِ اللّهَ غَفُوراً رَّحِيماً ﴾ [ النساء (109 ، 110) ] .

[1540] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « تَجِدُونَ النَّاسَ مَعادِنَ : خِيَارُهُم في الجَاهِلِيَّةِ خِيَارُهُمْ في الإسْلاَمِ إِذَا فَقُهُوا ، وتَجِدُونَ خِيَارَ النَّاسِ في هَذَا الشَّأنِ أَشَدَّهُمْ لَهُ كَرَاهِيَةً ، وَتَجِدُونَ شَرَّ النَّاسِ ذَا الوَجْهَينِ ، الَّذِي يَأتِي هؤُلاءِ بِوَجْهٍ ، وَهَؤُلاءِ بِوَجْهٍ » . متفق عَلَيْهِ .

المعادن : الأصول .

قوله : « وتجدون خيار الناس في هذا الشأن » ، أي : الخلافة والإمارة . أشدهم كراهية له . كما في حديث عبد الرحمن بن سمرة : « وإنك إن أُعطيتها عن غير مسألة أُعنت عليها » .

والمراد : بذي الوجهين : من يأتي كل طائفة ، ويظهر لهم أنه منهم ، ومخالف للآخرين متبغض لهم .

[1541] وعن محمد بن زيدٍ : أنَّ ناساً قالوا لِجَدِّهِ عبدِ اللهِ بن عمر رضي الله عنهما : إنَّا نَدْخُلُ عَلَى سَلاَطِيننَا فَنَقُولُ لَهُمْ بِخِلاَفِ مَا نَتَكَلَّمُ إِذَا خَرَجْنَا مِنْ عِنْدِهِمْ . قَالَ : كُنَّا نَعُدُّ هَذَا نِفَاقاً عَلَى عَهْدِ رسُولِ الله r . رواه البخاري .

يعني من أعمال المنافقين ، إذ الصدق في الحضرة ، والغيبة ، شأن المؤمنين الصادقين .

260- باب تحريم الكذب

قَالَ الله تَعَالَى : ﴿ وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ ﴾ [ الإسراء (36)].

أي : لا تقل : رأيتُ ولم تر ، وسمعتُ ولم تسمع ، ﴿ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولـئِكَ كَانَ عَنْهُ مَسْؤُولاً ﴾ [ الإسراء (36) ] .

وقال تَعَالَى : ﴿ مَا يَلْفِظُ مِنْ قَولٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ ﴾ [ ق (18) ] .

أي : حافظ حاضر .

[1542] وعن ابن مسعود t قَالَ : قَالَ رسولُ اللهِ r : « إنَّ الصِّدْقَ يَهْدِي إِلَى البِرِّ ، وإنَّ البِرَّ يَهْدِي إِلَى الجَنَّةِ ، وإنَّ الرَّجُلَ لَيَصْدُقُ حَتَّى يُكْتَبَ عِنْدَ اللهِ صِدِّيقاً . وإنَّ الكَذِبَ يَهْدِي إِلَى الفُجُورِ ، وإنَّ الفُجُورَ يَهْدِي إِلَى النَّارِ ، وإنَّ الرَّجُلَ لَيَكْذِبُ حَتَّى يُكْتَبَ عِنْدَ اللهِ كَذَّاباً » . متفق عَلَيْهِ .

مصداق هذا الحديث قوله تعالى : ﴿ إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ * وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ ﴾ [ الانفطار (13 ، 14) ] .

وفيه : الحثُّ على تحرِّي الصدق ، وهو قصده ، والاعتناء به ، والتحذير من الكذب والتساهل فيه ، فإِنه إِذا تساهل فيه ، أكثر منه ، فعرف به ، فكتب .

[1543] وعن عبد الله بن عمرو بن العاص رضي الله عنهما : أن النَّبيّ r قَالَ : « أرْبَعٌ مَنْ كُنَّ فِيهِ ، كَانَ مُنَافِقاً خَالِصاً ، وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ ، كَانَتْ فِيهِ خَصْلَةٌ مِنْ نِفاقٍ حَتَّى يَدَعَهَا : إِذَا أؤْتُمِنَ خانَ ، وَإِذَا حَدَّثَ كَذَبَ ، وَإِذَا عَاهَدَ غَدَرَ ، وَإِذَا خَاصَمَ فَجَرَ » . متفق عَلَيْهِ .

وَقَدْ سبق بيانه مَعَ حديث أَبي هريرة بنحوه في « باب الوفاءِ بالعهدِ » .

قوله : « وإذا خاصم فجر » ، أي ، بالأيمان الكاذبة ، والدعاوي الباطلة .

[1544] وعن ابن عباس رضي الله عنهما ، عن النبيّ r قَالَ : « مَنْ تَحَلَّمَ بِحُلْمٍ لَمْ يَرَهُ ، كُلِّفَ أنْ يَعْقِدَ بَيْنَ شَعِيرَتَيْن وَلَنْ يَفْعَلَ ، وَمَنِ اسْتَمَعَ إِلَى حَديثِ قَوْمٍ وَهُمْ لَهُ كَارِهُونَ ، صُبَّ في أُذُنَيْهِ الآنُكُ يَوْمَ القِيَامَةِ ، وَمَنْ صَوَّرَ صُورَةً عُذِّبَ وَكُلِّفَ أنْ يَنْفُخَ فِيهَا الرُّوحَ وَلَيْسَ بنافِخٍ » . رواه البخاري .

« تَحَلم » : أيْ قَالَ إنَّه حلم في نومه ورأى كذا وكذا ، وَهُوَ كاذب . و« الآنك » بالمدّ وضم النون وتخفيف الكاف : وَهُوَ الرَّصَاصُ المذاب .

قوله : « من تحلَّم بحلم لم يره كُلِّف أن يعقد بين شعيرتين ، ولن يفعل » .

وفي رواية : « عُذِّب حتى يعقد بين شعيرتين » . رواه أحمد .

لأنَّ الكذب في المنام ، كذب على الله ، فإِنَّ الرؤيا جزء من أجزاء النبوَّة .

قوله : « ومن استمع إلى حديث قومٍ وهم له كارهون ، صُبَّ في أذنيه الآنك يوم القيامة » .

فيه : وعيد شديد ، والجزاء من جنس العمل .

قوله : « ومن صور صورة عُذِّب وكُلِّف أن ينفخ فيها الروح ، وليس بنافخ » .

قال ابن أبي جمرة : مناسبة الوعيد للكاذب في منامه وللمصور ، أن الرؤيا خلق من خلق الله تعالى ، وهو صورة معنوية ، فأدخل لكذبه صورة معنوية لم تقع ، كما أدخل المصور في الوجود صورة ليست بحقيقة ؛ لأن الصورة الحقيقية هي التي فيها الروح ، فكلف صاحب الصورة بتكليفه أمرًا شديدًا ، وهو أن يتم ما خلقه بزعمه ، فينفخ الروح فيه .

ووقع عند كل منهما بأن يعذب حتى يفعل ما كُلِّف وليس بفاعل ، وهو كناية عن دوام تعذيب كل منهما .

قال : والحكمة في هذا الوعيد ، أن الأول : كذب على جنس النبوة .

والثاني : نازع الخالق في قدرته .

[1545] وعن ابن عمر رضي الله عنهما ، قَالَ : قَالَ النَّبيُّ r : « أَفْرَى الفِرَى أنْ يُرِيَ الرَّجُلُ عَيْنَيْهِ مَا لَمْ تَرَيَا » . رواه البخاري .

ومعناه : يقول : رأيتُ ، فيما لَمْ يَرَهُ .

قوله : « أفرى الفرى » ، أي : أعظم الكذبات .

قال ابن بطال : الفرية : الكذبة العظيمة التي يتعجب منها .

قال الحافظ : ومعنى نسبة الرؤيا إلى عينيه مع أنهما لم يريا شيئًا أنه أخبر عنهما بالرؤية ، وهو كاذب .

[1546] وعن سَمُرَةَ بنِ جُنْدُبٍ t قَالَ : كَانَ رسُولُ اللهِ r مِمَّا يُكْثِرُ أنْ يَقُولَ لأَصْحَابِهِ : « هَلْ رَأَى أَحَدٌ مِنْكُمْ مِنْ رُؤْيَا ؟ » فَيَقُصُّ عَلَيْهِ مَنْ شَاءَ اللهُ أنْ يَقُصَّ ، وإنَّهُ قَالَ لنا ذَات غَدَاةٍ : « إنَّهُ أَتَانِيَ اللَّيْلَةَ آتِيَانِ ، وإنَّهُمَا قَالا لِي : انْطَلِقْ ، وإنِّي انْطَلَقتُ مَعَهُمَا ، وإنَّا أَتَيْنَا عَلَى رَجُلٍ مُضْطَجِعٍ ، وَإِذَا آخَرُ قائِمٌ عَلَيْهِ بِصَخْرَةٍ ، وَإِذَا هُوَ يَهْوِي بِالصَّخْرَةِ لِرَأْسِهِ ، فَيَثْلَغُ رَأسَهُ ، فَيَتَدَهْدَهُ الحَجَرُ هَا هُنَا ، فَيَتْبَعُ الحَجَرَ فَيَأخُذُهُ فَلا يَرْجِعُ إِلَيْهِ حَتَّى يَصِحَّ رَأسُهُ كَما كَانَ ، ثُمَّ يَعُودُ عَلَيْهِ ، فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ المَرَّةَ الأوْلَى ! » قال : « قُلْتُ لهما : سُبْحانَ اللهِ ! مَا هَذَان ؟ قَالا لي : انْطَلِقِ انْطَلِقْ ، فَانْطَلَقْنَا ، فَأَتَيْنَا عَلَى رَجُلٍ مُسْتَلْقٍ لِقَفَاهُ ، وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِكَلُّوبٍ مِنْ حَديدٍ ، وَإِذَا هُوَ يَأتِي أحَدَ شِقَّيْ وَجْهِهِ فَيُشَرْشِرُ شِدْقَهُ إِلَى قَفَاهُ ، ومِنْخَرَهُ إِلَى قَفَاهُ ، وعَيْنَهُ إِلَى قَفَاهُ ، ثُمَّ يَتَحَوَّلُ إِلَى الجانبِ الآخَرِ ، فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ بالجَانِبِ الأوَّلِ ، فَمَا يَفْرَغُ مِنْ ذَلِكَ الجانبِ حَتَّى يَصِحَّ ذَلِكَ الجانبُ كما كَانَ ، ثُمَّ يَعُودُ عَلَيْهِ فَيَفْعَلُ مِثْلَ مَا فَعَلَ فِي المرَّةِ الأُوْلَى » قَالَ : « قُلْتُ : سُبْحَانَ اللهِ ! مَا هذانِ ؟ قالا لي : انْطَلِقِ انْطَلِقْ ، فَانْطَلَقْنَا ، فَأَتَيْنَا عَلَى مِثْلِ التَّنُّورِ » فَأَحْسِبُ أنَّهُ قَالَ : « فإذا فِيهِ لَغَطٌ ، وأصْواتٌ ، فَاطَّلَعْنَا فِيهِ فإذا فِيهِ رِجَالٌ وَنِساءٌ عُرَاةٌ ، وَإِذَا هُمْ يَأتِيِهمْ لَهَبٌ مِنْ أسْفَلَ مِنْهُمْ ، فإذا أتاهُمْ ذَلِكَ اللَّهَبُ ضَوْضَوْا . قَالَ : قُلْتُ : مَا هَؤلاءِ ؟ قَالا لِي : انْطَلِقِ انْطَلِقْ ، فَانْطَلَقْنَا ، فَأَتَيْنَا عَلَى نَهْرٍ » حَسِبْتُ أنَّهُ كَانَ يَقُولُ : « أَحْمَرُ مِثْلُ الدَّمِ ، وَإِذَا في النَّهْرِ رَجُلٌ سابحٌ يَسْبَحُ ، وَإِذَا عَلَى شَطِّ النَّهْرِ رَجُلٌ قَدْ جَمَعَ عِنْدَهُ حِجَارَةً كثيرةً ، وَإِذَا ذَلِكَ السَّابحُ يَسْبَحُ ، مَا يَسْبَحُ ، ثُمَّ يَأتِي ذَلِكَ الَّذِي قَدْ جَمَعَ عِنْدَهُ الحِجَارَةَ ، فَيَفْغَرُ لَهُ فاهُ ، فَيُلْقِمُهُ حَجَراً ، فَينْطَلِقُ فَيَسْبَحُ ، ثُمَّ يَرْجِعُ إِلَيْهِ ، كُلَّمَا رَجَعَ إِلَيْهِ ، فَغَرَ لَهُ فَاهُ ، فَألْقَمَهُ حَجَراً ، قُلْتُ لهُما : مَا هذانِ ؟ قالا لِي : انْطَلِقِ انْطَلِقْ ، فَانْطَلَقْنَا ، فَأَتَيْنَا عَلَى رَجُلٍ كَريهِ المرْآةِ ، أَوْ كَأكْرَهِ مَا أنتَ رَاءٍ رجُلاً مَرْأىً ، فإذا هُوَ عِنْدَهُ نَارٌ يَحُشُّهَا وَيَسْعَى حَوْلَهَا . قُلْتُ لَهُمَا : مَا هَذَا ؟ قالا لي : انْطَلِقِ انْطَلِقْ ، فَانْطَلَقْنَا ، فَأتَيْنَا عَلَى رَوْضَةٍ مُعْتَمَّةٍ فِيهَا مِنْ كُلِّ نَوْرِ الرَّبيعِ ، وَإِذَا بَيْنَ ظَهْرَي الرَّوْضَةِ رَجُلٌ طَويلٌ لا أَكادُ أَرَى رَأسَهُ طُولاً في السَّماءِ ، وَإِذَا حَوْلَ الرَّجُلِ مِنْ أَكْثَرِ وِلدانٍ رَأيْتُهُمْ قَطُّ ، قُلْتُ : مَا هَذَا ؟ وَمَا هؤلاءِ ؟ قالا لي : انْطَلقِ انْطَلقْ ، فَانْطَلَقْنَا ، فَأَتَيْنَا إِلَى دَوْحَةٍ عَظيمةٍ لَمْ أَرَ دَوْحَةً قَطُّ أعْظمَ مِنْهَا ، وَلا أحْسَنَ ! قالا لي : ارْقَ فِيهَا ، فارْتَقَيْنَا فِيهَا إِلَى مَدينَةٍ مَبْنِيَّةٍ بِلَبنٍ ذَهَبٍ وَلَبنٍ فِضَّةٍ ، فَأَتَيْنَا بَابَ المَدِينَةِ فَاسْتَفْتَحْنَا ، فَفُتِحَ لَنَا فَدَخَلْنَاها ، فَتَلَقَّانَا رِجالٌ شَطْرٌ مِنْ خَلْقِهِمْ كأَحْسَنِ مَا أنت راءٍ ! وَشَطْرٌ مِنْهُمْ كأقْبَحِ مَا أنتَ راءٍ ! قالا لَهُمْ : اذْهَبُوا فَقَعُوا في ذَلِكَ النَّهْرِ ، وَإِذَا هُوَ نَهْرٌ مُعْتَرِضٌ يَجْرِي كأنَّ ماءهُ المَحْضُ في البَيَاضِ ، فَذَهَبُوا فَوَقَعُوا فِيهِ . ثُمَّ رَجَعُوا إلَيْنَا قَدْ ذَهَبَ ذَلِكَ السُّوءُ عَنْهُمْ ، فَصَارُوا في أحْسَنِ صُورَةٍ » قَالَ : « قالا لِي : هذِهِ جَنَّةُ عَدْنٍ ، وهذاك مَنْزِلُكَ ، فسَمَا بَصَري صُعُداً ، فإذا قَصْرٌ مِثْلُ الرَّبَابَةِ البَيضاءِ ، قالا لي : هذاكَ مَنْزلكَ ؟ قلتُ لهما : باركَ اللهُ فيكُما ، فذَراني فأدخُلَه . قالا لي : أمَّا الآنَ فَلا ، وأنتَ دَاخِلُهُ ، قُلْتُ لَهُمَا : فَإنِّي رَأيتُ مُنْذُ اللَّيْلَة عَجَباً ؟ فما هَذَا الَّذِي رأيتُ ؟ قالا لي : أمَا إنَّا سَنُخْبِرُكَ : أَمَّا الرَّجُلُ الأوَّلُ الَّذِي أَتَيْتَ عَلَيْهِ يُثْلَغُ رَأسُهُ بالحَجَرِ ، فإنَّهُ الرَّجُلُ يَأخُذُ القُرآنَ فَيَرفُضُهُ ، ويَنَامُ عَنِ الصَّلاةِ المَكتُوبَةِ . وأمَّا الرَّجُلُ الَّذِي أتَيْتَ عَلَيْهِ يُشَرْشَرُ شِدْقُهُ إِلَى قَفَاهُ ، ومِنْخَرُهُ إِلَى قَفَاهُ ، وَعَيْنُهُ إِلَى قَفَاهُ ، فإنَّهُ الرَّجُلُ يَغْدُو مِنْ بَيْتِهِ فَيَكْذِبُ الكِذْبَةَ تَبْلُغُ الآفاقَ . وأمَّا الرِّجَالُ والنِّسَاءُ العُراةُ الَّذِينَ هُمْ في مثْلِ بناءِ التَّنُّورِ ، فَإنَّهُمُ الزُّنَاةُ والزَّواني ، وأما الرجلُ الذي أتيتَ عَليهِ يَسْبَحُ في النهرِ ، ويلقم الحجارةَ ، فإنَّهُ آكلُ الربا ، وأمَّا الرَّجُلُ الكَريهُ المرآةِ الَّذِي عِنْدَ النَّارِ يَحُشُّهَا وَيَسْعَى حَوْلَهَا ، فإنَّهُ مالكٌ خازِنُ جَهَنَّمَ ، وأمَّا الرَّجُلُ الطَّويلُ الَّذِي في الرَّوْضَةِ ، فإنَّهُ إبراهيم  وأمَّا الولدان الَّذِينَ حَوْلَهُ ، فكلُّ مَوْلُودٍ ماتَ عَلَى الفِطْرَةِ » وفي رواية البَرْقانِيِّ : « وُلِدَ عَلَى الفِطْرَةِ » فَقَالَ بعض المُسلمينَ : يَا رسولَ الله ، وأولادُ المُشركينَ فقالَ رسولُ اللهِ r : « وأولادُ المشركينَ ، وأما القومُ الذينَ كانُوا شَطْرٌ مِنْهُمْ حَسَنٌ ، وشَطْرٌ مِنْهُمْ قَبيحٌ ، فإنَّهُمْ قَومٌ خَلَطُوا عَمَلاً صَالِحاً وآخَرَ سَيِّئاً ، تَجاوَزَ الله عنهم » . رواه البخاري .

وفي روايةٍ لَهُ : « رَأيْتُ اللَّيْلَةَ رَجُلَيْنِ أتيَانِي فأخْرَجَانِي إِلَى أرْضٍ مُقَدَّسَةٍ » ثُمَّ ذَكَرَهُ وقال : « فَانْطَلَقْنَا إِلَى نَقْبٍ مثلِ التَّنُّورِ ، أعْلاهُ ضَيِّقٌ وَأسْفَلُهُ واسِعٌ ؛ يَتَوَقَّدُ تَحْتَهُ ناراً ، فإذا ارْتَفَعَتِ ارْتَفَعُوا حَتَّى كَادُوا أنْ يَخْرُجُوا ، وَإِذَا خَمَدَتْ ! رَجَعُوا فِيهَا ، وفيها رِجالٌ ونِساءٌ عراةٌ » . وفيها : « حَتَّى أتَيْنَا عَلَى نَهْرٍ مِنْ دَمٍ » ولم يشكَّ « فِيهِ رَجُلٌ قائِمٌ عَلَى وَسَطِ النَّهْرِ وعلى شطِّ النَّهرِ رجلٌ ، وبينَ يديهِ حِجارةٌ ، فأقبلَ الرجلُ الذي في النَّهرِ ، فَإذَا أرَادَ أَنْ يَخْرُجَ رَمَى الرَّجُلُ بِحَجَرٍ في فِيهِ ، فَرَدَّهُ حَيثُ كَانَ ، فَجَعَلَ كُلَّمَا جَاءَ لِيَخْرُجَ جَعَلَ يَرْمِي في فِيهِ بِحَجَرٍ ، فَيْرَجِعْ كما كَانَ » . وفيها : « فَصَعِدَا بي الشَّجَرَةَ ، فَأدْخَلاَنِي دَاراً لَمْ أرَ قَطُّ أحْسَنَ مِنْهَا ، فيهَا رِجَالٌ شُيُوخٌ وَشَبَابٌ » . وفيها : « الَّذِي رَأيْتَهُ يُشَقُّ شِدْقُهُ فَكَذَّابٌ ، يُحَدِّثُ بِالكِذْبَةِ فَتُحْمَلُ عَنْهُ حَتَّى تَبْلُغَ الآفَاقَ ، فَيُصْنَعُ بِهِ مَا رَأَيْتَ إِلَى يَومِ القِيَامَةِ » ، وَفِيهَا : « الَّذِي رَأيْتَهُ يُشْدَخُ رَأسُهُ فَرَجُلٌ عَلَّمَهُ اللهُ القُرْآنَ ، فَنَامَ عَنْهُ بِاللَّيْلِ ، وَلَمْ يَعْمَلْ فِيهِ بالنَّهارِ ، فَيُفْعَلُ بِهِ إِلَى يَوْمِ القِيَامَةِ ، والدَّارُ الأولَى الَّتي دَخَلْتَ دَارُ عَامَّةِ المُؤمِنِينَ ، وأمَّا هذِهِ الدَّارُ فَدَارُ الشُّهَداءِ ، وأنا جِبْرِيلُ ، وهذا مِيكائيلُ ، فَارْفَعْ رَأْسَكَ ، فَرَفَعْتُ رَأسِي ، فإذَا فَوْقِي مِثْلُ السَّحابِ ، قالا : ذاكَ مَنْزِلُكَ ، قُلْتُ : دَعَانِي أدْخُلُ مَنْزِلي ، قالا : إنَّهُ بَقِيَ لَكَ عُمُرٌ لَمْ تَسْتَكْمِلْهُ ، فَلَوِ اسْتَكْمَلْتَهُ أتَيْتَ مَنْزِلَكَ » . رواه البخاري .

قَوْله : « يَثلَغ رَأسَهُ » هُوَ بالثاءِ المثلثةِ والغينِ المعجمة ، أيْ : يَشدَخُهُ وَيَشُقُّهُ . قولهُ : « يَتَدَهْدَهُ » أيْ : يَتَدَحْرجُ . و« الكَلُّوبُ » بفتح الكاف وضم اللام المشددة ، وَهُوَ معروف . قَوْله : « فَيُشَرْشِرُ » : أيْ : يُقَطِّعُ . قَوْله : « ضَوْضَوا » وَهُوَ بضادين معجمتين : أيْ صاحوا . قَوْله : « فَيَفْغَرُ » هُوَ بالفاء والغين المعجمة ، أيْ : يفتح . قَوْله « المَرآة » هُوَ بفتح الميم ، أيْ : المنظر . قَوْله : « يَحُشُّها » هُوَ بفتح الياءِ وضم الحاء المهملة والشين المعجمة ، أيْ : يوقِدُها . قَوْله : « رَوْضَةٍ مُعْتَمَّةٍ » هُوَ بضم الميم وإسكان العين وفتح التاء وتشديد الميم ، أيْ : وافية النَّباتِ طَويلَته . قَولُهُ : « دَوْحَةٌ » وهي بفتحِ الدال وإسكان الواو وبالحاءِ المهملة : وهي الشَّجَرَةُ الكَبيرةُ . قَوْلهُ : « المَحْضُ » هُوَ بفتح الميم وإسكان الحاء المهملة وبالضَّادِ المعجمة ، وَهُوَ : اللَّبَنُ . قَوْلهُ « فَسَمَا بَصَري » أيْ : ارْتَفَعَ . و« صُعُداً » بضم الصاد والعي ، أيْ : مُرْتَفعاً . وَ« الربَابَةُ » بفتح الراءِ وبالباء الموحدة مكررةً ، وهي : السَّحابَة .

في هذا الحديث : أن بعض العصاة يعذبون في البرزخ .

وفيه : التحذير من النوم عن الصلاة المكتوبة ، وعن رفض القرآن لمن يحفظه ، وعن الزنا ، وأكل الربا ، وتعمد الكذب .

وفيه : أن من استوت حسناته وسيآته ، يتجاوز الله عنه ، اللهم تجاوز عنا برحمتك يَا أرحم الراحمين .

قال الله تعالى : ﴿ وَآخَرُونَ اعْتَرَفُواْ بِذُنُوبِهِمْ خَلَطُواْ عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللّهُ أَن يَتُوبَ عَلَيْهِمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ ﴾ [ التوبة (102) ] .

قال ابن هبيرة : لما كان الكاذب يساعد أنفه وعينه ولسانه على الكذب بترويج باطله ، وقعت المشاركة بينهم في العقوبة .

261- باب بيان مَا يجوز من الكذب

اعلَمْ أنَّ الكَذِبَ ، وإنْ كَانَ أصْلُهُ مُحَرَّماً ، فَيَجُوزُ في بَعْضِ الأحْوَالِ بِشُروطٍ قَدْ أوْضَحْتُهَا في كتاب : « الأَذْكَارِ » ، ومُخْتَصَرُ ذَلِكَ : أنَّ الكلامَ وَسيلَةٌ إِلَى المَقَاصِدِ ، فَكُلُّ مَقْصُودٍ مَحْمُودٍ يُمْكِنُ تَحْصِيلُهُ بِغَيْرِ الكَذِبِ يَحْرُمُ الكَذِبُ فِيهِ ، وإنْ لَمْ يُمْكِنْ تَحْصِيلُهُ إِلا بالكَذِبِ ، جازَ الكَذِبُ . ثُمَّ إنْ كَانَ تَحْصِيلُ ذَلِكَ المَقْصُودِ مُبَاحاً كَانَ الكَذِبُ مُبَاحاً ، وإنْ كَانَ وَاجِباً ، كَانَ الكَذِبُ وَاجِباً . فإذا اخْتَفَى مُسْلِمٌ مِنْ ظَالِمٍ يُريدُ قَتْلَهُ ، أَوْ أَخذَ مَالِهِ وأخفى مالَه وَسُئِلَ إنْسَانٌ عَنْهُ ، وَجَبَ الكَذِبُ بإخْفَائِه . وكذا لو كانَ عِندَهُ وديعَةٌ ، وأراد ظالمٌ أخذها ، وجبَ الكذبُ بإخفائها . وَالأحْوَطُ في هَذَا كُلِّهِ أن يُوَرِّيَ . ومعْنَى التَّوْرِيَةِ : أنْ يَقْصِدَ بِعِبَارَتِهِ مَقْصُوداً صَحيحاً لَيْسَ هُوَ كَاذِباً بالنِّسْبَةِ إِلَيْهِ ، وإنْ كَانَ كَاذِباً في ظَاهِرِ اللَّفْظِ ، وبالنِّسْبَةِ إِلَى مَا يَفْهَمُهُ المُخَاطَبُ ، وَلَوْ تَرَكَ التَّوْرِيَةَ وَأطْلَقَ عِبَارَةَ الكَذِبِ ، فَلَيْسَ بِحَرَامٍ في هَذَا الحَالِ .

وَاسْتَدَل العُلَمَاءُ بِجَوازِ الكَذِبِ في هَذَا الحَالِ بِحَديثِ أُمِّ كُلْثُومٍ رَضِيَ اللهُ عنها ، أنها سمعتْ رسُولَ الله  يقول : « لَيْسَ الكَذَّابُ الَّذِي يُصْلِحُ بَيْنَ النَّاسِ ، فَيَنْمِي خَيْراً أَوْ يَقُولُ خَيْراً » . متفق عَلَيْهِ .

زاد مسلم في رواية : قالت أُمُّ كُلْثُومٍ : وَلَمْ أسْمَعْهُ يُرَخِّصُ في شَيْءٍ مِمَّا يَقُولُ النَّاسُ إِلا في ثَلاَثٍ ، تَعْنِي : الحَرْبَ ، والإصْلاَحَ بَيْنَ النَّاسِ ، وَحَديثَ الرَّجُلِ امْرَأَتَهُ ، وَحديثَ المَرْأَةِ زَوْجَهَا .

قال البخاري : باب ليس الكاذب الذي يصلح بين الناس ، وذكر حديث أم كلثوم ، أنها سمعت رسول الله  يَقُولُ : « ليس الكذاب الذي يصلح بين الناس فينمي خيرًا أو يقول خيرًا » .

قال الحافظ : قوله : « فينمي » بفتح أوله وكسر الميم ، أي : يبلّغ . تقول : نميت الحديث أنميه ، إذا بلَّغته على وجه الإصلاح ، وطلب الخير ، فإذا بلغته على وجه الإفساد والنميمة قلت : نمَّيته بالتشديد ، كذا قاله الجمهور .

قوله : « أو يقول خيرًا » : هو شك من الراوي . قال العلماء : المراد هنا أنه يخبر بما علمه من الخير ، ويسكت عما علمه من الشر . وما زاده مسلم في آخره : « ولم أسمعه يرخص في شيء مما يقول الناس أنه كذب إلا في ثلاث » فذكرها وهي : الحرب ، وحديث الرجل لامرأته ، والإصلاح بين الناس ، إلى أنْ قال : قال الطبري : ذهبت طائفة إلى جواز الكذب لقصد الإصلاح .

وقالوا : إن الثلاث المذكورة كالمثال ، وقالوا : الكذب المذموم إنما هو فيما فيه مضرة أو ما ليس فيه مصلحة .

وقال آخرون : لا يجوز الكذب في شيء مطلقًا ، وحملوا الكذب المراد على التورية والتعريض ، كمن يقول للظالم : دعوت لك أمس . وهو يريد قوله : اللهم اغفر للمسلمين .

ويعد امرأته بعطية شيء ، ويريد إن قدَّر الله ذلك .

واتفقوا على أنِّ المراد بالكذب في حق المرأة والرجل ، إنما هو فيما لا يسقط حقًا عليه أو عليها ، أو أخذ ما ليس له أولها .

وكذا في الحرب في غير التأمين .

واتفقوا على جواز الكذب عند الاضطرار ، كما لو قصد ظالم قتل رجل وهو مختفٍ عنده ، فله أن ينفي كونه عنده ، ويحلف على ذلك ، ولا يأثم والله أعلم . انتهى .

262- باب الحثّ عَلَى التثبت فيما يقوله ويحكيه

قَالَ الله تَعَالَى : ﴿ وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ ﴾ [ الإسراء (36)].

أي : لا تقل .

وقال تَعَالَى : ﴿ مَا يَلْفِظُ مِنْ قَولٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ ﴾ [ ق (18)].

أي : حافظ ، حاضر .

[1547] وعن أَبي هريرة t أنَّ النبيَّ r قَالَ : « كَفَى بالمَرْءِ كَذِباً أنْ يُحَدِّثَ بِكُلِّ مَا سَمِعَ » . رواه مسلم .

أي : كفاه ذلك كذبًا ، فإنه قد استكثر منه .

قال النووي : ومعنى الحديث والآثار المذكورة في الباب : الزجر عن التحدث بكل ما سمع ، فإنه يسمع الصدق والكذب ، فإن حدث بكل ما سمع فقد كذب لإخباره بما لم يكن .

ومذهب أهل الحق : الكذب هو الإخبار عن الشيء بخلاف ما هو عليه ، ولا يشترط فيه العَمْد ، لكن التعمد شرط للإثم .

[1548] وعن سَمُرَةَ t قَالَ : قَالَ رَسُولُ الله r : « مَنْ حَدَّثَ عَنِّي بِحَديثٍ يَرَى أَنَّهُ كَذِبٌ فَهُوَ أَحَدُ الكَاذِبينَ » . رواه مسلم .

قال البخاري : باب إثم من كذب على النبي  ، وذكر حديث علي رضي الله عنه ، قال النبي  : « لا تكذبوا عليَّ فإنه من كذَّب عليَّ فليلج النار » .

وحديث الزبير رضي الله عنه : سمعت رسول الله  يقول : « من كذب عليَّ فليتبوأ مقعده من النار » .

وحديث أنس : أن النبي  قال : « من تعمَّد عليَّ كذبًا فليتبوأ مقعده من النار » .

وحديث سلمة بن الأكوع : سمعت النبي  يقول : « من يقل عليَّ ما لم أقل فليتبوأ مقعده من النار » .

وحديث أبي هريرة : « ومن كذب عليَّ متعمدًا فليتبوأ مقعده من النار » .

قال الحافظ : قوله : « ولا تكذبوا عليَّ » . هو عام في كل كاذب ، مطلق في كل نوع من الكذب . ومعناه : لا تنسبوا الكذب إليَّ ، وقد اغتر قوم من الجهلة فوضعوا أحاديث في الترغيب والترهيب .

وقالوا : نحن لم نكذب عليه ، بل فعلنا ذلك لتأييد شريعته ، وما دروا أن تقويله  ما لم يقل يقتضي الكذب على الله تعالى .

[1549] وعن أسماء رَضِيَ اللهُ عنها : أنَّ امْرأةً قالت : يَا رسولَ الله ، إنَّ لِي ضَرَّةً فهل عَلَيَّ جُنَاحٌ إنْ تَشَبَّعْتُ مِنْ زَوْجِي غَيْرَ الَّذِي يُعْطِيني ؟ فَقَالَ النَّبيُّ r : « المُتَشَبِّعُ بِما لَمْ يُعْطَ كَلاَبِسِ ثَوْبَيْ زُورٍ » . متفق عَلَيْهِ .

« وَالمُتَشَبِّعُ » : هُوَ الَّذِي يُظْهِرُ الشَّبَعَ وَلَيْسَ بِشَبْعَان . ومعناهُ هُنَا : أنْ يُظْهِرَ أنَّهُ حَصَلَ لَهُ فَضيلَةٌ وَلَيْسَتْ حَاصِلَةً . « وَلابِسُ ثَوْبَي زُورٍ » أيْ : ذِي زُورٍ ، وَهُوَ الَّذِي يُزَوِّرُ عَلَى النَّاسِ ، بِأنْ يَتَزَيَّى بِزِيِّ أهْلِ الزُّهْدِ أَو العِلْمِ أَو الثَّرْوَةِ ، لِيَغْتَرَّ بِهِ النَّاسُ وَلَيْسَ هُوَ بِتِلْكَ الصِّفَةِ . وَقَيلَ غَيرُ ذَلِكَ واللهُ أعْلَمُ .

قال البخاري : باب المتشبع بما لم ينل ، وما ينهى من افتخار الضرة . وذكر الحديث .

قال الحافظ : أشار بهذا إلى ما ذكر أبو عبيد في تفسير الخبر : قال : قوله : « المتشبّع » ، أي : المتزين بما ليس عنده يتكثر بذلك ، ويتزين بالباطل ، كالمرأة تكون عند الرجل ولها ضرة ، فتدَّعي من الحظوة عند زوجها أكثر مما عنده ، تريد بذلك غيظ ضرتها . وكذلك هذا في الرجال .

قال : وأما قوله : « كلابس ثوبيَ زور » ، فإنه الرجل يلبس الثياب المشبهة لثياب الزهاد ، يوهم أنه منهم ويُظهر من التخشع والتقشف أكثر مما في قلبه منه .

قال : وفيه وجه آخر : أن يكون المراد بالثياب الأنفس . كقولهم : فلان نقي الثوب ، إذا كان بريئًا من الدنس . وفلان دنس الثوب ، إذا كان مغموصًا عليه في دينه .

وقال الخطابي : الثوب مثل ، ومعناه ، أنه صاحب زور وكذب ، كما يقال لمن وصف بالبراءة من الأدناس : طاهر الثوب . والمراد به نفس الرجل .

وقال أبو سعيد الضرير : المراد به أن شاهد الزور قد يستعير ثوبين يتجمل بهما ليوهم أنه مقبول الشهادة .

قال الحافظ : وهذا نقله الخطابي عن نعيم بن حماد قال : كان يكون في الحي الرجل له هيئة وشارة ، فإذا احتيج إلى شهادة زور لبس ثوبيه ، وأقبل فشهد ، فقبل لنبل هيئته ، وحسن ثوبيه ، فيقال : أمضاها بثوبيه .

263- باب بيان غلظ تحريم شهادة الزُّور

قَالَ الله تَعَالَى : ﴿ وَاجْتَنِبوا قَوْلَ الزُّورِ ﴾ [ الحج (30) ] .

أي : الكذب والبهتان ، ومنه شهادة الزور .

وقال تَعَالَى : ﴿ وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ ﴾ [ الإسراء (36) ] .

أي : لا تقل ، ودخل تحت عمومه شهادة الزور .

وقال تَعَالَى : ﴿ مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ ﴾ [ ق (18) ] .

أي : حافظ حاضر .

وقال تَعَالَى : ﴿ إنَّ رَبَّكَ لبالمِرْصَادِ ﴾ [ الفجر (14) ] .

قال ابن كثير : قال ابن عباس : يسمع ويرى ، يعني : يرصد خلقه فيما يعملون . ويجازي كلاً بسعيه في الدنيا والآخرة . وسيُعرض الخلائق كلهم عليه . فيحكم فيهم بعدله ، ويقابل كلاً بما يستحقه ، وهو المنـزَّه عن الظلم والجور .

وقال تَعَالَى : ﴿ وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ ﴾ [ الفرقان (72) ] .

قال البغوي : قال الضحاك وأكثرالمفسرين : يعني الشرك .

وقال عليّ بن أبي طلحة : يعني شهادة الزور . وكان عمر بن الخطاب يجلد شاهد الزور أربعين جلدة ، ويسخم وجهه ، ويطوف به في السوق إلى أن قال : وأصل الزور تحسين الشيء ، ووصفه بخلاف صفته ، فهو تمويه الباطل بما يوهم أنه حق .

[1550] وعن أَبي بَكْرَةَ t قَالَ : قَالَ رسُولُ الله r : « ألا أُنَبِّئُكُمْ بِأكْبَرِ الكَبَائِرِ » ؟ قُلْنَا : بَلَى يَا رسولَ اللهِ . قَالَ : « الإشْراكُ باللهِ ، وعُقُوقُ الوَالِدَيْنِ » وكَانَ مُتَّكِئاً فَجَلَسَ ، فَقَالَ : « ألا وَقولُ الزُّورِ وشهادة الزُّورِ » . فما زال يُكَرِّرُهَا حَتَّى قلنا : لَيْتَهُ سَكَتَ . متفق عَلَيْهِ .

قوله : وكان متكئًا فجلس فقال : « ألا وقول الزور ، وشهادة الزور » .

قال الحافظ : يُشعر بأنه اهتم لذلك حتى جلس بعد أن كان متكئًا ، ويفيد ذلك تأكيد تحريمه ، وعظم قبحه ، وسبب الاهتمام بذلك كون قول الزور ، وشهادة الزور أسهل وقوعًا على الناس ، والتهاون بها أكثر ، فإن الإشراك ينبو عنه قلب المسلم ، والعقوق يصرف عنه الطبع . وأما الزور فالحوامل عليه كثيرة ، كالعدواة والحسد وغيرهما . فاحتيج إلى الاهتمام بتعظيمه .

قوله : فما زال يكررها حتى قلنا : ليته سكت .

أي : شفقة عليه وكراهية لما يزعجه .

وفي الحديث : تحريم شهادة الزور ، وفي معناها كل ما كان زورًا ، من تعاطي المرء ما ليس له أهلاً .

قال القرطبي : شهادة الزور هي الشهادة بالكذب ليتوصل بها إلى الباطل ، من إتلاف نفس ، أو أخذ مال ، أو تحليل حرام ، أو تحريم حلال ، فلا شيء من الكبائر أعظم ضررًا منها ، ولا أكثر فسادًا بعد الشرك بالله .

264- باب تحريم لعن إنسان بعينه أَوْ دابة

[1551] عن أَبي زيدٍ ثابت بن الضَّحَّاك الأنصاريِّ t ، وَهُوَ من أهلِ بَيْعَةِ الرِّضْوَانِ ، قَالَ : قَالَ رسُولُ الله r : « مَنْ حَلَفَ عَلَى يَمِينٍ بِمِلَّةٍ غَيْرِ الإسْلاَمِ كاذِباً مُتَعَمِّداً ، فَهُوَ كَما قَالَ ، وَمَنْ قَتَلَ نَفْسَهُ بِشَيءٍ ، عُذِّبَ بِهِ يَومَ القِيَامَةِ ، وَلَيْسَ عَلَى رَجُلٍ نَذْرٌ فيما لا يَمْلِكُهُ ، وَلَعْنُ المُؤْمِنِ كَقَتْلِهِ » . متفق عَلَيْهِ .

الملة : الدين والشريعة .

قال عياض : يستفاد منها أن الحالف المتعمد ، إن كان مطمئن القلب بالإيمان وهو كذاب في تعظيم ما لا يعتقد تعظيمه لم يكفر ، وإن قال معتقدًا لليمين بتلك الملة لكونها حقًا ، كفر . وإن قالها لمجرد التعظيم لها ، احتمل .

وعن الحسين بن واقد عن عبد الله بن بريدة عن أبيه رفعه : « من قال : إني بريء من الإسلام ، فإن كان كاذبًا فهو كما قال ، وإن كان صادقًا لم يعد إلى الإسلام سالمًا » . أخرجه النَّسائي وصححه .

قوله : « ومن قتل نفسه بشيء عُذِّب به يوم القيامة » .

قال ابن دقيق العيد : هذا من باب مجانسة العقوبات الأخروية للجنيات الدنيوية .

ويؤخذ منه أنَّ جناية الإنسان على نفسه كجنايته على غيره في الإثم لأن نفسه ليست ملكًا له مطلقًا ، بل هي لله تعالى فلا يتصرف فيها إلا بما أذن الله له فيه .

قوله : « وليس على رجل نذر فيما لا يملك » ، عن عائشة ، أن النبي  قال : « لا نذر في معصية ، وكفارته كفارة يمين » . رواه الخمسة .

وعن ابن عباس عن النبي  قال : « من نذر نذرًا ولم يسمه فكفارته كفارة يمين ، ومن نذر نذرًا لم يطقه ، فكفارته كفارة يمين » . رواه أبو داود ، وابن ماجة .

قوله : « لعْن المؤمن كقتله » . أي : لأنه إذا لعنه ، فكأنه دعا عليه بالهلاك . وقيل : يشبهه في الإثم . والله أعلم .

[1552] وعن أَبي هريرة t أنَّ رسُولَ الله r قَالَ : « لا يَنْبَغِي لِصِدِّيقٍ أنْ يَكُونَ لَعَّاناً » . رواه مسلم .

أي : ليس من شأنه كثرة اللَّعن . وعند الترمذي من حديث ابن عمر بلفظ : « لا يكون المؤمن لعَّانًا » .

[1553] وعن أَبي الدرداءِ t قَالَ : قَالَ رسُولُ الله r : « لا يَكُونُ اللَّعَانُونَ شُفَعَاءَ ، وَلا شُهَدَاءَ يَوْمَ القِيَامَةِ » . رواه مسلم .

قيل : لأنهم فسقة . والفاسق لا تقبل شفاعته ، ولا شهادته .

[1554] وعن سَمُرَةَ بْنِ جُنْدُبٍ t قَالَ : قَالَ رسُولُ اللهِ r : « لا تَلاَعَنُوا بِلَعْنَةِ اللهِ ، وَلا بِغَضَبِهِ ، وَلا بِالنَّارِ » . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : تحريم الدعاء بلعنة الله ، وغضب الله ، أو النار .

[1555] وعن ابن مسعود t قَالَ : قَالَ رسُولُ الله r : « لَيْسَ المُؤْمِنُ بالطَّعَّانِ ، وَلا اللَّعَّانِ ، وَلا الفَاحِشِ ، وَلا البَذِيِّ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

الطعَّان : أي : الوقّاع في أعراض الناس بالذم والغيبة ونحوهما . الفحّاش : ذو الفحش في كلامه وفعاله .

قال في ( النهاية ) : البذاء : المباذاة وهي المفاحشة . وقال في ( المصباح ) : بذا على القوم يبذو ، سفه أو فحش في منطقه ، وإن كان كلامه صدقًا .

[1556] وعن أَبي الدرداء t قَالَ : قَالَ رسُولُ الله r : « إنَّ العَبْدَ إِذَا لَعَنَ شَيْئاً ، صَعدَتِ اللَّعْنَةُ إِلَى السَّماءِ ، فَتُغْلَقُ أبْوابُ السَّماءِ دُونَهَا ، ثُمَّ تَهْبِطُ إِلَى الأرْضِ ، فَتُغْلَقُ أبْوابُهَا دُونَها ، ثُمَّ تَأخُذُ يَميناً وَشِمالاً ، فَإذا لَمْ تَجِدْ مَسَاغاً رَجَعَتْ إِلَى الَّذِي لُعِنَ ، فإنْ كَانَ أهْلاً لِذلِكَ ، وإلا رَجَعَتْ إِلَى قَائِلِهَا » . رواه أَبُو داود .

في هذا الحديث : قبح اللعن وشناعته .

قوله : « إذا لعن شيئًا » . حيوانًا كان أو جمادًا .

[1557] وعن عمران بن الحُصَيْنِ رضي الله عنهما ، قَالَ : بَيْنَمَا رسُولُ اللهِ r في بَعْضِ أسْفَارِهِ ، وَامْرأةٌ مِنَ الأنْصَارِ عَلَى نَاقَةٍ ، فَضَجِرَتْ فَلَعَنَتْهَا ، فَسَمِعَ ذَلِكَ رسُولُ الله r فقالَ : « خُذُوا مَا عَلَيْهَا وَدَعُوهَا ؛ فَإنَّهَا مَلْعُونَةٌ » . قَالَ عمْرانُ : فَكَأنِّي أَرَاهَا الآنَ تَمْشِي في النَّاسِ مَا يَعْرِضُ لَهَا أحَدٌ . رواه مسلم .

[1558] وعن أَبي بَرْزَةَ نَضْلَةَ بْنِ عُبَيْدٍ الأَسْلَمِيِّ t قَالَ : بَيْنَمَا جَارِيَةٌ عَلَى نَاقَةٍ عَلَيْهَا بَعْضُ مَتَاعِ القَوْمِ . إِذْ بَصُرَتْ بِالنبيِّ  وَتَضَايَقَ بِهِمُ الجَبَلُ فَقَالَتْ : حَلْ ، اللَّهُمَّ الْعَنْهَا . فَقَالَ النَّبِيُّ r : « لا تُصَاحِبْنَا نَاقَةٌ عَلَيْهَا لَعْنَةٌ » . رواه مسلم .

قَوْله : « حَلْ » بفتح الحاء المهملة وَإسكانِ اللام : وَهِيَ كَلِمَةٌ لِزَجْرِ الإبِلِ .

وَاعْلَمْ أنَّ هَذَا الحَدِيثَ قَدْ يُسْتَشكَلُ مَعْنَاهُ ، وَلا إشْكَالَ فِيهِ ، بَلِ المُرَادُ النَّهْيُ أنْ تُصَاحِبَهُمْ تِلْكَ النَّاقَةُ ، وَلَيْسَ فِيهِ نَهْيٌ عَنْ بَيْعِهَا وَذَبْحِهَا وَرُكُوبِهَا فِي غَيْرِ صُحْبَةِ النبي  بَلْ كُلُّ ذَلِكَ وَمَا سِوَاهُ مِنَ التَّصَرُّفَاتِ جائِزٌ لا مَنْعَ مِنْهُ ، إِلا مِنْ مُصَاحَبَةِ النَّبيِّ r بِهَا ؛ لأنَّ هذِهِ التَّصَرُّفَاتِ كُلَّهَا كَانَتْ جَائِزَةً فَمُنِعَ بَعْض مِنْهَا ، فَبَقِيَ البَاقِي عَلَى مَا كَانَ ، واللهُ أَعلم .

265- باب جواز لعن أصحاب المعاصي غير المعينين

قَالَ الله تَعَالَى : ﴿ ألا لَعْنَةُ اللهِ عَلَى الظَّالِمِينَ ﴾ [ هود (18) ] .

عَنِ ابن عمر رضي الله عنهما قال : سمعت رسول الله  يقول : « يدنو أحدكم من ربه حتى يضع كَنَفَه عليه ، فيقول : عملت كذا وكذا ؟ فيقول : نعم ، ويقول : عملت كذا وكذا فيقول : نعم . فيقرره ، ثم يقول : إني سترت عليك في الدنيا فأنا أغفرها لك اليوم ، ثم يعطي كتاب حسناته . وأما الكفار والمنافقون فيقول الأشهاد : ﴿ هَـؤُلاء الَّذِينَ كَذَبُواْ عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللّهِ عَلَى الظَّالِمِينَ ﴾ » [ هود (18) ] . رواه البخاري ومسلم .

وقال تَعَالَى : ﴿ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللهِ عَلَى الظَّالِمِينَ ﴾ [ الأعراف (44) ] .

قال ابن كثير : أي أَعْلَمَ مُعْلِم ، ونادى منادٍ أنَّ لعنةُ اللهِ على الظالمين ، أي : مستقرة عليهم .

وَثَبَتَ فِي الصَّحِيحِ أَنَّ رَسُولَ الله r قَالَ : « لَعنَ اللهُ الوَاصِلَةَ وَالمُسْتَوْصِلَةَ » وَأنَّهُ قَالَ : « لَعَنَ اللهُ آكِلَ الرِّبَا » وأنَّهُ لَعَنَ المُصَوِّرِينَ ، وأنَّهُ قَالَ : « لَعَنَ اللهُ مَنْ غيَّرَ مَنَارَ الأَرْضِ » أيْ حُدُودَهَا ، وأنَّهُ قَالَ : « لَعَنَ اللهُ السَّارِقَ يَسْرِقُ البَيْضَةَ » ، وأنَّهُ قَالَ : « لَعَنَ اللهُ مَنْ لَعَنَ وَالِدَيهِ » وَ« لَعَنَ اللهُ من ذَبَحَ لِغَيْرِ اللهِ » ، وَأنَّه قَالَ : « مَنْ أَحْدَثَ فِيهَا حَدَثاً أَوْ آوَى مُحْدِثاً فَعَلَيْهِ لَعْنَةُ اللهِ وَالمَلاَئِكَة والنَّاسِ أجْمَعينَ » ، وأنَّه قَالَ : « اللَّهُمَّ الْعَنْ رِعْلاً ، وَذَكْوَانَ ، وعُصَيَّةَ : عَصَوُا اللهَ وَرَسُولَهُ » وهذِهِ ثَلاَثُ قَبَائِلَ مِنَ العَرَبِ . وأنَّه قَالَ : « لَعَنَ اللهُ اليَهُودَ اتَّخَذُوا قُبُورَ أنْبِيَائِهِمْ مَسَاجِدَ » وأنهُ « لَعَنَ المُتَشَبِّهِينَ مِنَ الرِّجَالِ بالنِّساءِ والمُتَشَبِّهاتِ مِنَ النِّسَاءِ بالرِّجالِ » .

وَجَميعُ هذِهِ الألفاظِ في الصحيح ؛ بعضُها في صَحيحَيّ البُخاري ومسلمٍ ، وبعضها في أحَدِهِمَا ، وإنما قصدت الاختِصَارَ بالإشارةِ إِلَيها ، وسأذكر معظمها في أبوابها من هَذَا الكتاب ، إن شاء الله تَعَالَى .

أي : وكلُّ هذه الأحاديث تدل على جواز لعن أهل المعاصي على سبيل العموم .

266- باب تحريم سب المسلم بغير حق

قَالَ الله تَعَالَى : ﴿ والَّذِينَ يُؤْذُونَ المُؤْمِنِينَ والْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتاناً وإثْماً مُبِيناً ﴾ [ الأحزاب (58) ] .

قال ابن كثير : ينسبون إليهم ما هم برآء منه ، لم يعملوه ، ولم يفعلوه . وهذا البهت الكبير ، أن يحكي أو ينقل عن المؤمنين والمؤمنات ما لم يفعلوه على سبيل العيب والنقص لهم .

وعن أبي هريرة : أنه قيل : يَا رسول الله ، ما الغيبة ؟ قال : « ذِكْرُكَ أخاكَ بما يكره » . قيل : أفرأيت إن كان في أخي ما أقول ؟ قال : « إن كان فيه ما تقول فقد اغتبتَه ، وإن لم يكن فيه ما تقول فقد بهتَّه » . رواه الترمذي .

[1559] وعن ابن مسعود t قَالَ : قَالَ رسُولُ الله r : « سِبَابُ المُسْلِمِ فُسُوقٌ ، وَقِتالُهُ كُفْرٌ » . متفق عَلَيْهِ .

قال النووي : السبُّ في اللغة : الشتم والتكلم في عرض الإِنسان بما يعيبه ، والظاهر أن المراد من قتاله المقاتلة المعروفة .

[1560] وعن أَبي ذرٍ t أنهُ سَمِعَ رسُولَ اللهِ r يقول : « لا يَرْمِي رَجُلٌ رَجُلاً بِالفِسْقِ أَوِ الكُفْرِ ، إِلا ارْتَدَّتْ عَلَيْهِ ، إنْ لَمْ يَكُنْ صَاحِبُهُ كذَلِكَ » . رواه البخاري .

في هذا الحديث : تفسيق من رمى غير الفاسق بالفسق ، وتكفير من رمى المؤمن بالكفر ، كما في الحديث الآخر : « من رمى رجلاً بالكفر أو قال عدوّ الله وليس كذلك ، إلا حار عليه » .

[1561] وعن أَبي هريرة t أنَّ رسولَ اللهِ r قَالَ : « المُتَسَابَّانِ مَا قَالا فَعَلَى البَادِي منهُما حَتَّى يَعْتَدِي المَظْلُومُ » . رواه مسلم .

قال النووي : معناه أن إثم السباب الواقع بينهما يختص بالبادئ منهما ، إلا أن يجاوز الثاني قدر الانتصار ، فيؤذي الظالم بأكثر مما قاله .

وفيه : جواز الانتصار ولا خلاف فيه ، وتظاهر عليه الكتاب والسنة ، ومع ذلك فالصبر والعفو أفضل كما قال تعالى : ﴿ وَلَمَن صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ ﴾ [ الشورى (43) ] ، وكحديث : « وما زاد الله عبدًا بعفو إلا عِزًّا » .

[1562] وعنه قَالَ : أُتِيَ النبي  بِرَجُلٍ قَدْ شرِبَ قَالَ : « اضربوهُ » قَالَ أَبُو هريرةَ : فَمِنَّا الضارِبُ بيَدِهِ ، والضَّارِبُ بِنَعْلِهِ ، والضَّارِبُ بِثَوْبِهِ . فَلَمَّا انْصَرَفَ ، قَالَ بَعْضُ القَوْمِ : أخْزَاكَ اللهُ ! قَالَ : « لا تَقُولُوا هَذَا ، لا تُعِينُوا عَلَيْهِ الشَّيْطَان » . رواه البخاري .

في هذا الحديث : جواز إقامة حد الخمر بالضرب بغير السوط .

قال النووي : أجمعوا على الاكتفاء بالجريد والنعال ، والأصح جوازه بالسوط .

قال الحافظ : وتوسط بعض المتأخرين فعين السوط للمتمردين ، وأطراف الثياب والنعال للضعفاء ، ومن عداهم بحسب ما يليق بهم . انتهى .

وزاد أبو داود في رواية : ثم قال رسول الله  لأصحابه : « بكِّتوه » فأقبلوا عليه . يقولون له : ما اتقيت الله عز وجل ؟ ما خشيت الله جل ثناؤه ، ما استحييت من رسول الله  ؟ ثم أرسلوه .

[1563] وعنه قَالَ : سَمِعْتُ رسولَ اللهِ r يقول : « مَنْ قَذَفَ مَمْلُوكَهُ بِالزِّنَى يُقَامُ عَلَيْهِ الحَدُّ يَومَ القِيَامَةِ ، إِلا أَنْ يَكُونَ كما قَالَ » . متفق عَلَيْهِ .

في هذا الحديث : إظهار كمال العدل .

وفي رواية : « من قذف مملوكه وهو بريء مما قاله جلد يوم القيامة حدًّا ، إلا أن يكون كما قال » .

267- باب تحريم سب الأموات

بغير حق ومصلحةٍ شرعية

وَهُوَ التَّحْذِيرُ مِنَ الاقْتِدَاء بِهِ في بِدْعَتِهِ ، وَفِسْقِهِ ، وَنَحْوِ ذَلِكَ ، وَفِيهِ الآيةُ والأحاديثُ السَّابِقَةُ في البَابِ قَبْلَهُ .

[1564] وعن عائشة رَضِيَ اللهُ عنها قالت : قَالَ رسُولُ الله r : « لا تَسُبُّوا الأَمْوَاتَ ، فَإنَّهُمْ قَدْ أفْضَوْا إِلَى مَا قَدَّمُوا » . رواه البخاري .

وروى الترمذي عن المغيرة نحوه ، لكن قال : « فتؤذوا الأحياء » .

والحديث دليل على تحريم سبِّ الأموات . قال ابن رشد : إن سبّ الكافر محرم ، إذا تأذى به الحيُّ المسلم ، ويحل إذا لم يحصل به أذية . وأما المسلم فيحرم ، إلا إذا دعت إليه الضرورة .

268- باب النهي عن الإيذاء

قَالَ الله تَعَالَى : ﴿ والَّذِينَ يُؤْذُونَ المُؤْمِنِينَ والمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإثْماً مُبِيناً ﴾ [ الأحزاب (58) ] .

[1565] وعن عبدِ الله بن عمرو بن العاصِ رضي الله عنهما ، قَالَ : قَالَ رسولُ اللهِ r : « المُسْلِمُ مَنْ سَلِمَ المُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ ، والمُهَاجِرُ مَنْ هَجَرَ مَا نَهَى اللهُ عَنْهُ » . متفق عَلَيْهِ .

أي : المسلم الكامل من كفَّ لسانه ويده عن المسلمين ، والمهاجر الكامل من ترك المعاصي .

[1566] وعنه قَالَ : قَالَ رسولُ اللهِ r : « مَنْ أحَبَّ أنْ يُزَحْزَحَ عَنِ النَّارِ ، ويُدْخَلَ الجَنَّةَ ، فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بِاللهِ وَاليَومِ الآخِرِ ، وَلْيَأْتِ إِلَى النَّاسِ الَّذِي يُحِبُّ أنْ يُؤْتَى إِلَيْهِ » . رواه مسلم .

وَهُوَ بعض حديثٍ طويلٍ سبق في بابِ طاعَةِ وُلاَةِ الأمُورِ .

هذا الحديث : كقوله تعالى : ﴿ وَلا تَمُوتُنَّ إِلا وَأَنتُم مُّسْلِمُونَ ﴾ [ آل عمران (102) ] ، أي : استقيموا على الإِسلام .

قوله : « وليأت إلى الناس الذي يحب أن يؤتى إليه » ، أي : يحسن معاملتهم بالبشر ، وكف الأذى ، وبذل النَّدى ، كما يحب ذلك منهم له .

269- باب النهي عن التباغض والتقاطع والتدابر

قَالَ الله تَعَالَى : ﴿ إنَّمَا المُؤْمِنُونَ إخْوَةٌ ﴾ [ الحجرات (10) ] .

أي : وشأن الأخوة التواصل . قال تعالى في مدح المؤمنين : ﴿ وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ ﴾ [ الرعد (21) ] .

وقال تَعَالَى : ﴿ أذِلَّةٍ عَلَى المُؤمِنينَ أعِزَّةٍ عَلَى الكَافِرينَ ﴾ [ المائدة (54) ] .

أي : عاطفين على المؤمنين ، خافضين لهم أجنحتهم ، متغلِّبين على الكافرين .

وقال تَعَالَى : ﴿ مُحَمَّدٌ رَسُولُ اللهِ وَالَّذينَ مَعَهُ أَشِدَّاءُ عَلَى الكُفَّارِ رُحَمَاءُ بَيْنَهُمْ ﴾ [ الفتح (29) ] .

قال ابن كثير : يخبر تعالى عن محمد  ، أنه رسوله حقًّا بلا شك ولا ريب . فقال : ﴿ مُّحَمَّدٌ رَّسُولُ اللَّهِ ﴾ ، وهذا مبتدأ وخبر ، وهو مشتمل على كل وصف جميل ، ثم ثنى بالثناء على أصحابه رضي الله عنهم ، فقال : ﴿ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ ﴾ ، كما قال عزَّ وجلّ : ﴿ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ ﴾ [ المائدة (54) ] ، وهذه صفة المؤمنين أن يكون أحدهم شديدًا عنيفًا على الكفار ، رحيمًا برًّا بالأخيار .

[1567] وعن أنس t أنَّ النَّبيّ r قَالَ : « لا تَبَاغَضُوا ، وَلا تَحَاسَدُوا ، وَلا تَدَابَرُوا ، وَلا تَقَاطَعُوا ، وَكُونُوا عِبَادَ اللهِ إخْوَاناً ، وَلا يَحِلُّ لِمُسْلِمٍ أنْ يَهْجُرَ أخَاهُ فَوْقَ ثَلاَثٍ » . متفق عَلَيْهِ .

قوله : « لا تباغضوا » ، أي : لا تفعلوا ما يؤدي إلى التباغض ، من التحاسد ، والتدابر ، والتتقاطع .

قوله : « ولا يحل لمسلم أن يهجر أخاه » ، أي : بالإِعراض عنه ، وترك السلام عليه فوق ثلاث . أُغْتُفِرت الثلاث لأن حِدَّة المزاج قد تدعوا للهجر في زمنها .

وفي رواية : « فمن هجر فوق ثلاث ، فمات دخل النار » .

[1568] وعن أَبي هريرة t أنَّ رسولَ اللهِ r قَالَ : « تُفْتَحُ أبْوابُ الجَنَّةِ يَوْمَ الإثْنَيْنِ ويَوْمَ الخَمْيِسِ ، فَيُغْفَرُ لِكُلِّ عَبْدٍ لا يُشْرِكُ بِاللهِ شَيْئاً ، إِلا رَجُلاً كَانَتْ بينهُ وَبَيْنَ أخِيهِ شَحْناءُ فَيُقَالُ : أنْظِرُوا هَذَيْنِ حَتَّى يَصْطَلِحَا ! أَنْظِرُوا هَذَينِ حَتَّى يَصْطَلِحَا ! » . رواه مسلم .

وفي روايةٍ لَهُ : « تُعْرَضُ الأعْمالُ في كُلِّ يَوْمِ خَمِيسٍ وإثْنَيْن » وذَكَرَ نَحْوَهُ .

قوله : « انظروا هذين حتى يصلحا » ، أي : أخّروا غفرانهم ، وكرره للتأكيد اهتمامًا بأمره .

270- باب تحريم الحسد

وَهُوَ تمني زوالُ النعمة عن صاحبها ، سواءٌ كَانَتْ نعمة دينٍ أَوْ دنيا قَالَ الله تَعَالَى : ﴿ أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللهُ مِنْ فَضْلِهِ ﴾ [ النساء (54) ] .

قال قتادة : المراد بالناس العرب . حَسَدَهم اليهود على النبوة ، وما أكرمهم الله تعالى بمحمد  ، والحسد من الأخلاق المذمومة .

ويُروى أن إبليس قال لنوح عليه السلام : اثنتان أُهلك بهما بني آدم : الحسد ، وبالحسد لعنت وجعلت شيطانًا رجيمًا ، والحِرص ، أبيح آدم الجنة كلها فأصبت حاجتي منه بالحرص .

وفِيهِ حديثُ أنسٍ السابق في الباب قبلَهُ .

أي : وفي باب تحريم الحسد قوله  : « لا تحاسدوا » .

[1569] وعن أَبي هريرة t : أنَّ النَّبيَّ r قَالَ : « إيَّاكُمْ وَالحَسَدَ ؛ فَإنَّ الحَسَدَ يَأكُلُ الحَسَنَاتِ كَمَا تَأكُلُ النَّارُ الحَطَبَ » أَوْ قَالَ : « العُشْبَ » . رواه أَبُو داود .

في هذا الحديث : إيماء إلى سرعة إبطال الحسد للحسنات .

271- باب النَّهي عن التجسُّس

والتَّسَمُّع لكلام من يكره استماعه

قَالَ الله تَعَالَى : ﴿ وَلا تَجَسَّسُوا ﴾ [ الحجرات (12) ] .

أي : لا تبحثوا عن عورات المسلمين ومعايبهم .

وقال تَعَالَى : ﴿ وَالَّذِينَ يُؤْذُونَ المُؤْمِنِينَ وَالمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإثْماً مُبِيناً ﴾ [ الأحزاب (58) ] .

قال الشارح : الآية مطابقة لعجز الترجمة ؛ لأن المتجسس على المعايب مؤذ لصاحبها بما اكتسب لمّا أخفى ذلك ولم يتجاهر به ، نُهي عن التطلع إلى أمره والتوصل إليه ، طالبًا للستر بحسب الإمكان .

[1570] وعن أَبي هريرة t : أنَّ رسولَ الله r قَالَ : « إيَّاكُمْ وَالظَّنَّ ، فَإنَّ الظَّنَّ أَكْذَبُ الحَدِيثِ ، ولا تحسَّسوا وَلا تَجَسَّسُوا وَلا تَنَافَسُوا ، وَلا تَحَاسَدُوا ، وَلا تَبَاغَضُوا ، وَلا تَدَابَرُوا ، وَكُونُوا عِبَادَ اللهِ إخْوَاناً كَمَا أَمَرَكُمْ . المُسْلِمُ أَخُو المُسْلِمِ ، لا يَظْلِمُهُ ، وَلا يَخْذُلُهُ وَلا يَحْقِرُهُ ، التَّقْوَى ها هُنَا التَّقْوَى ها هُنَا » وَيُشِيرُ إِلَى صَدْرِهِ « بِحَسْبِ امْرِئٍ مِنَ الشَّرِّ أنْ يَحْقِرَ أخَاهُ المُسْلِمَ ، كُلُّ المُسْلِمِ عَلَى المُسْلِمِ حَرَامٌ : دَمُهُ ، وَعِرْضُهُ ، وَمَالُهُ . إنَّ اللهَ لا يَنْظُرُ إِلَى أجْسَادِكُمْ ، وَلا إِلَى صُوَرِكُمْ ، وَلكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ وأعْمَالِكُمْ » .

وَفِي رواية : « لا تَحَاسَدُوا، وَلا تَبَاغَضُوا ، وَلا تَجَسَّسُوا ، وَلا تَحَسَّسُوا ، وَلا تَنَاجَشُوا وَكُونُوا عِبَادَ اللهِ إخْواناً » .

وفي رواية : « لا تَقَاطَعُوا ، وَلا تَدَابَرُوا ، وَلا تَبَاغَضُوا ، وَلا تَحَاسَدُوا ، وَكُونُوا عِبَادَ اللهِ إخْواناً » وَفِي رِواية : « لا تَهَاجَرُوا وَلا يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ » . رواه مسلم بكلّ هذِهِ الروايات ، وروى البخاريُّ أكْثَرَهَا .

قوله  : « إياكم والظنَّ » . قال القرطبي : أي : التهمة التي لا سبب لها ، كمن يتهم بفاحشة من غير ظهور مقتضيها ، ولذا عطف عليه : ﴿ وَلا تَجَسَّسُوا ﴾ ، وذلك أن الشخص يقع له خاطر التهمة ، فيريد تحققه فيتجسس ويبحث فنهي عن ذلك ، وهذا موافق لقوله تعالى : ﴿ اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ ﴾ الآية [ الحجرات (12) ] .

ودل سياق الآية على الأمر بصون عرض المسلم غاية الصيانة لتقدم النهي عن الخوض فيه بالظن ، فإن قال : ابحث لأتحقق ، قيل له : ﴿ وَلا تَجَسَّسُوا ﴾ . فإن قال : تحققت من غير تجسس ، قيل له : ﴿ وَلا يَغْتَب بَّعْضُكُم بَعْضاً ﴾ .

قوله  : « ولا تحسسوا ، ولا تجسسوا » إحداهما : بالجيم . والأخرى : بالحاء المهملة .

قال الخطابي : أي : لا تجسسوا عن عيوب الناس ولا تتبعوها . وأصله بالمهملة من الحاسة ، إحدى الحواس الخمس ، وبالجيم من الجس بمعنى اختبار الشيء باليد ، وهي إحدى الحواس الخمس ، فتكون التي بالحاء أعم .

وقيل : هما بمعنى وذكر الثاني تأكيدًا كقولهم بعدًا وسحقًا .

وقيل : بالجيم ، البحث عن العورات ، وبالمهملة استماع حديث القوم .

وقيل : بالجيم ، البحث عن بواطن الأمور ، وأكثر ما يكون في الشر ، وبالمهملة عما يدرك بحاسة العين أو الأُذن ، ورجَّحه القرطبي .

قوله : « ولا تنافسوا » ، أي : في أمور الدنيا ، فأما أمور الآخرة فقد أمر الله بالتنافس في أعمالها . قال تعالى : ﴿ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ ﴾ [ المطففين (26) ] .

قوله  : « ولا تحاسدوا ولا تباغضوا ، ولا تدابروا ، وكونوا عباد الله إخوانًا كما أمركم » ، أي : اكتسبوا ما تصيرون به إخوة من التآلف والتحابب ، وترك هذه المنهيات .

قوله : « المسلم أخو المسلم » ، لاجتماعهما في الإسلام . « لا يظلمه في نفسٍ ، ولا مال ، ولا عرض » . « ولا يخذله » ، أي : « لا يترك نصرته ، وإعانته » . « ولا يحقره » ، أي : يهينه ولا يعبؤ به .

« التقوى ها هنا ، التقوى ها هنا ، التقوى ها هنا » ويشير إلى صدره ، أي : « أن محلها القلب . » « بحسب امرئ من الشر » لعظمه وشدته عند الله . « لأن يحقر أخاه المسلم ، كل المسلم على المسلم حرام : دمه وعرضه وماله » .

قوله : « إن الله لا ينظر إلى أجسادكم ، ولا إلى صوركم ، وأعمالكم ، ولكن ينظر إلى قلوبكم » . قال الله تعالى في ذم المنافقين : ﴿ وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِن يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُّسَنَّدَةٌ ﴾ الآية [ المنافقون (4) ] .

وفي رواية عند مسلم : « إن الله لا ينظر إلى صوركم ، وأموالكم ، وإنما ينظر إلى قلوبكم وأعمالكم » . فإذا كان العمل خالصًا لله تعالى صوابًا على سنة رسوله  قَبِلَهُ الله .

قوله : « ولا تناجشوا » ، النجش : الزيادة في السلعة لا لرغبة ، بل ليضر غيره ويخدعه .

قوله : « ولا يبع بعضكم على بيع بعض » . ومثله الشراء على شرائه ، والسوم على سومه ، بعد استقرار الثمن والرضا به .

[1571] وعن معاوية t قَالَ : سَمِعْتُ رسولَ اللهِ r يقول : « إنَّكَ إنِ اتَّبَعْتَ عَوْرَاتِ المُسْلِمينَ أفْسَدْتَهُمْ ، أَوْ كِدْتَ أنْ تُفْسِدَهُمْ » . حديث صحيح ، رواه أَبُو داود بإسناد صحيح .

في هذا الحديث : كراهة التجسس عن عورات المسلمين ، واكتشاف ما يخفونه منها .

[1572] وعن ابن مسعود t : أنَّهُ أُتِيَ بِرَجُلٍ فَقِيلَ لَهُ : هَذَا فُلاَنٌ تَقْطُرُ لِحْيَتُهُ خَمْراً ، فَقَالَ : إنَّا قَدْ نُهِيْنَا عَنِ التَّجَسُّسِ ، ولكِنْ إنْ يَظْهَرْ لَنَا شَيْءٌ ، نَأخُذ بِهِ . حديث حسن صحيح ، رواه أَبُو داود بإسنادٍ عَلَى شَرْطِ البخاري ومسلم .

قوله : « إنا قد نهينا عن التجسس » .

قال الشارح : يحتمل أن يكون مراده النهي عن ذلك في القرآن أو السنة . أي سمعه من النبي  أيضًا ، إن يظهر لنا شيء نأخذ به ونعامله بمقتضاه من حدٍ أو تعزير .

272- باب النهي عن سوء الظنّ بالمسلمين من غير ضرورة

قال الشارح : وقوله : « من غير ضرورة » . مُخْرج لما أن دعت إليه كأن وقف مواقف التهم ، أو بدا عليه علامة الريب .

قَالَ الله تَعَالَى : ﴿ يَا أيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إنَّ بَعْضَ الظَّنِّ إثْمٌ ﴾ [ الحجرات (12) ] .

قال ابن كثير : يقول تعالى ناهيًا عباده المؤمنين عن كثير من الظنّ ، وهو التهمة ، والتخون للأهل ، والأقارب ، والناس ، في غير محله ؛ لأنَّ بعض ذلك يكون إثمًا محضًا ، فليجتنب كثيرًا منه احتياطًا . وروينا عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه قال : ولا تظنَّنَّ بكلمة خرجت من أخيك المؤمن إلا خيرًا ، وأنت تجد لها في الخير محملاً .

وقال سفيان الثوري : الظنُّ ظنَّان : أحدهم إثم ، وهو أن تظن وتتكلم به ، والآخر ليس بإِثم ، وهو أن تظن ولا تتكلم .

قال الحافظ : المراد ترك تحقيق الظن الذي يضر بالمظنون به ، وكذا ما يقع في القلب من غير دليل .

[1573] وعن أَبي هريرة t : أنَّ رسول الله r قَالَ : « إيَّاكُمْ والظَّنَّ ، فإنَّ الظَّنَّ أكْذَبُ الحَدِيثِ » . متفق عَلَيْهِ .

273- باب تحريم احتقار المسلمين

قَالَ الله تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَومٍ عَسَى أنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالألْقَابِ بِئْسَ الاسْمُ الفُسُوقُ بَعْدَ الإيْمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ ﴾ [ الحجرات (11) ] .

وقال تَعَالَى : ﴿ وَيلٌ لِكُلِّ هُمَزَةٍ لمزَةٍ ﴾ [ الهمزة (1) ] .

قال ابن كثير : ينهى تعالى عن السخرية بالناس ، وهو احتقارهم والاستهزاء بهم ، كما ثبت في الصحيح عن رسول الله  أنه قال : « الكبر بَطَرُ الحق ، وغمص الناس » . ويُروى : « وغمط الناس » . والمراد من ذلك احتقارهم واستصغارهم ، وهذا حرام ، فإنه قد يكون المحتَقَر أعظم قَدْرًا عند الله تعالى ، وأحب إليه من الساخر منه - المحتقر له - . ولهذا قال تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَومٍ عَسَى أنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أنْ يَكُنَّ خَيْراً مِنْهُنَّ ﴾ ، فنص على نهي الرجال ، وعطف بنهي النساء .

وقوله تبارك وتعالى : ﴿ وَلا تَلْمِزُوا أَنفُسَكُمْ ﴾ ، أي : لا تلمزوا الناس . والهمّاز اللمّاز من الرجال مذموم ملعون . كما قال تعالى : ﴿ وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ ﴾ ، والهمز بالفعل ، واللمز بالقول . كما قال تعالى : ﴿ هَمَّازٍ مَّشَّاء بِنَمِيمٍ ﴾ [ القلم (11) ] ، أي : يحتقر الناس ويهمزهم طاغيًا عليهم ، ويمشي بينهم بالنميمة . وهي اللمز بالمقال .

وقوله تعالى : ﴿ وَلا تَنَابَزُوا بِالأَلْقَابِ ﴾ [ الحجرات (11) ] ، أي : لا تداعوا بالألقاب ، وهي التي يسوء الشخص سماعها .

وعن أبي جبيرة بن الضحاك قال : فينا نزلت في بني سلمة : ﴿ وَلا تَنَابَزُوا بِالأَلْقَابِ ﴾ ، قال : قدم رسول الله  المدينة وليس فينا رجل إلا وله اسمان أو ثلاثة ، فكان إذا دعا أحدًا منهم باسم من تلك الأسماء قالوا : يَا رسول الله ، إنه يغضب من هذا . فنزلت : ﴿ وَلا تَنَابَزُوا بِالأَلْقَابِ ﴾ . رواه أحمد . انتهى ملخصًا .

وقال عكرمة : هو قول الرجل للرجل يَا فاسق . يَا منافق . يَا كافر .

وقال الحسن : كان اليهودي والنصراني يُسْلم فيقال له بعد إسلامه : يَا يهودي . يَا نصراني . فنهوا عن ذلك .

وقال عطاء : هو أن تقول لأخيك : يا كلب ، يا حمار ، يا خنزير .

ورُوي عن ابن عباس قال : التنابز بالألقاب ، أنْ يكون الرجل عمل السيئات ، ثم تاب عنها ، فنهي أنْ يعيّر بما سلف من عمله .

﴿ بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ ﴾ ، أي : بئس الاسم أنْ يقول له يَا يهودي ، أو يَا فاسق ، بعدما آمن وتاب .

وقيل : معناه أنَّ من فعل ما نهي عنه من السُّخرية ، واللمز ، والنبز ، فهو فاسق . وبئس الاسم الفسوق بعد الإِيمان فلا تفعلوا ذلك ، فتستحقوا اسم الفسوق ، ومن لم يتب من ذلك فأولئك هم الظالمون .

[1574] وعن أَبي هريرة t : أنَّ رسولَ اللهِ r قَالَ : « بِحَسْبِ امْرِئٍ مِنَ الشَّرِّ أنْ يَحْقِرَ أَخَاهُ المُسْلِمَ » . رواه مسلم ، وَقَدْ سبق قريباً بطوله .

قال الشارح : « بحسب » ، أي : كافي ، « امرئٍ » ، أي : إنسان ، « من الشر أن يحقر أخاه المسلم » ، أي : وذلك لعظمه في الشر ، كافٍ له عن اكتساب آخر ، ولا يخفى ما فيه من فظاعة هذا الذنب ، والنداء عليه بأنه غريق في الشر ، حتى إنه لشدته فيه يكفي من تلبس به عن غيره .

[1575] وعن ابن مسعودٍ t عن النبي  قَالَ : « لا يَدْخُلُ الجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ ! » فَقَالَ رَجُلٌ : إنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حَسَناً ، وَنَعْلُهُ حَسَنةً ، فَقَالَ : « إنَّ اللهَ جَمِيلٌ يُحِبُّ الجَمَالَ ، الكِبْرُ : بَطَرُ الحَقِّ ، وَغَمْطُ النَّاسِ » . رواه مسلم .

ومعنى « بَطَرُ الحَقِّ » دَفْعُه ، « وغَمْطُهُمْ » : احْتِقَارُهُمْ ، وَقَدْ سَبَقَ بَيَانُهُ أوْضَحَ مِنْ هَذَا في باب الكِبْرِ .

في هذا الحديث : وعيد شديد للمتكبرين .

وفيه : أن التجمل إذا لم يكن على وجه الخيلاء غير مذموم بل مستحب .

[1576] وعن جُندب بن عبدِ الله t قَالَ : قَالَ رسولُ اللهِ r : « قَالَ رَجُلٌ : وَاللهِ لا يَغْفِرُ اللهُ لِفُلانٍ ، فَقَالَ اللهُ U : مَنْ ذا الَّذِي يَتَأَلَّى عَلَيَّ أنْ لا أغْفِرَ لِفُلانٍ ! إنِّي قَدْ غَفَرْتُ لَهُ ، وَأحْبَطْتُ عَمَلَكَ » . رواه مسلم .

في هذا الحديث : التحذير من احتقار أحد من المسلمين ، وإن من كان الرعاع ، فإن الله تعالى أخفى سره في عباده .

274- باب النهي عن إظهار الشماتة بِالمُسْلِم

قَالَ الله تَعَالَى : ﴿ إنَّمَا المُؤْمِنُونَ إخْوَةٌ ﴾ [ الحجرات (10) ] .

أي : وشأن الأُخوة أن يتحرك الأخ لما يلحق أخاه من الضرر .

وقال تَعَالَى : ﴿ إنَّ الَّذِينَ يُحِبُّونَ أنْ تَشِيعَ الفَاحِشَةُ في الَّذِينَ آمَنُوا لَهُمْ عَذابٌ أَليمٌ في الدُّنْيَا والآخِرَةِ ﴾ [ النور (19) ] .

هذه الآية نزلت في عبد الله بن أُبَيّ وأصحابه المنافقين ، الذين قذفوا عائشة رضي الله عنها وهي بريئة ، وهي عامة في جميع المؤمنين .

وعن ثوبان عن النبي  قال : « لا تؤذوا عباد الله ، ولا تعيِّروهم ، ولا تطلبوا عوراتهم ، فإنه من طلب عورة أخيه المسلم طلب الله عورته حتى يفضحه في بيته » .

[1577] وعَن وَائِلَةَ بن الأسقع t قَالَ : قَالَ رسول الله r : « لا تُظْهِرِ الشَّمَاتَةَ لأَخِيكَ فَيَرْحَمَهُ اللهُ وَيَبْتَلِيكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : النهي عن إظهار الشماتة بما نزل بأخيه المسلم ، بل شأن المؤمن التألم بما يتألم منه أخوه ، والفرح بما يفرح به .

وفي الباب حديث أَبي هريرة السابق في باب التَّجسُّس : « كُلُّ المُسْلِمِ عَلَى المُسْلِمِ حَرَامٌ … » الحديث .

أي : فدخل فيه ذلك لما فيه من التعرض لإِيذائه ، والتوصل إلى القدح في عرضه .

275- باب تحريم الطعن في الأنساب الثابتة في ظاهر الشرع

قَالَ الله تَعَالَى : ﴿ والَّذِينَ يُؤْذُونَ المُؤْمِنِينَ والمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتاناً وإثْماً مُبِيناً ﴾ [ الأحزاب (58) ] .

قال الشارح : ولا شبهة في أنَّ الطعن في النسب من أعظم أنواع الأذى ، فالآية تشمله شمولاً بيِّنًا .

[1578] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « اثْنَتَان في النَّاسِ هُمَا بهم كُفْرٌ : الطَّعْنُ فِي النَّسَبِ ، وَالنِّيَاحَةُ عَلَى المَيِّتِ » . رواه مسلم .

في هذا الحديث : وعيد شديد .

وفيه : تغليظ تحريم النياحة ، وتحريم الطعن في النسب .

276- باب النهي عن الغش والخداع

قَالَ الله تَعَالَى : ﴿ والَّذِينَ يُؤْذُونَ المُؤْمِنِينَ والمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتاناً وإثْماً مُبِيناً ﴾ [ الأحزاب (58) ] .

أي : ومن أشد الإِيذاء الغش ، لما فيه من تزيين غير المصلحة والخديعة ، لما فيها من إيصال الشر إليه من غير علمه .

[1579] وعن أَبي هريرة t : أنَّ رسول الله r قَالَ : « مَنْ حَمَلَ عَلَيْنَا السِّلاَحَ فَلَيْسَ مِنَّا ، وَمَنْ غَشَّنَا فَلَيْسَ مِنَّا » . رواه مسلم .

وفي رواية لَهُ : أنَّ رسول الله  مَرَّ عَلَى صُبْرَةِ طَعَامٍ فَأدْخَلَ يَدَهُ فِيهَا فَنَالَتْ أصابِعُهُ بَلَلاً ، فَقَالَ : « مَا هذَا يَا صَاحِبَ الطَّعَامِ ؟ » قَالَ : أصَابَتهُ السَّمَاءُ يَا رسول الله . قَالَ : « أفَلا جَعَلْتَهُ فَوقَ الطَّعَامِ حَتَّى يرَاهُ النَّاسُ ! مَنْ غشَّنَا فَلَيْسَ مِنَّا » .

في هذا الحديث : وعيد شديد على من بغى على المسلمين وخرج عن جماعتهم وبيعتهم .

وفيه أيضًا : وعيد شديد لمن غشهم . ومن الغش خلط الجيد بالرديء ، ومزج اللبن بالماء ، وترويج النقد الزغل .

وفي حديث ابن مسعود : « والمكر والخداع في النار » .

[1580] وعنه : أنَّ رسول الله r قَالَ : « لا تَنَاجَشُوا » . متفق عَلَيْهِ .

[1581] وعن ابن عمر رضي الله عنهما أنَّ النبي  نَهى عن النَّجْشِ . متفق عَلَيْهِ .

فيه : دليل على تحريم النجش ، وهو أن يسوم السلعة بأكثر ثمنها ، وليس قصده أن يشتريها بل يريد أن يضر غيره .

[1582] وعنه قَالَ : ذَكَرَ رَجُلٌ لِرَسُولِ الله r أنَّهُ يُخْدَعُ في البُيُوعِ ؟ فَقَالَ رسول الله r : « مَنْ بَايَعْتَ ، فَقُلْ : لا خِلاَبَةَ » . متفق عَلَيْهِ .

« الخِلاَبَةُ » بخاءٍ معجمةٍ مكسورةٍ وباءٍ موحدة ، وهي : الخديعة .

الحديث : دليل على ثبوت خيار الغبن إذا اشترط ذلك . وزاد الدارقطني والبيهقي : « ثم أنت بالخيار في كل سلعة ابتعتها ثلاث ليال ، فإن رضيتها فأمسك » ، فبقي حتى أدرك زمن عثمان ، فكان إذا اشترى شيئًا فقيل له : إنك غبنت فيه ، رجع فيشهد له الرجل من الصحابة ، أنَّ النبي  قد جعله بالخيار ثلاثًا فيرد له دراهمه .

[1583] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « مَنْ خَبَّبَ زَوْجَةَ امْرِئٍ ، أَوْ مَمْلُوكَهُ فَلَيْسَ مِنَّا » . رواهُ أَبُو داود .

« خَبب » بخاءٍ معجمة ، ثُمَّ باءٍ موحدة مكررة : أيْ أفْسده وخدعه .

فيه : تحريم التخبيب ، وهو إفساد المرأة على زوجها ، فيقع بينهما الشقاق والتنافر ، وكذا المملوك ؛ لأن من شأن المؤمنين التعاون والتناصر على الحق ، وهذا بخلافه .

277- باب تحريم الغدر

قَالَ الله تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بالْعُقُودِ ﴾ [ المائدة (1) ].

قال ابن عباس وغيره : يعني العهود .

قال ابن جرير : والعهود ما كانوا يتعاقدون عليه من الحِلْف وغيره .

وفي رواية عن ابن عباس : يعني ما أحل الله ، وما حرم ، وما فرض ، وما حد في القرآن كله ، ولا تغدروا ، ولا تنكثوا .

وقال زيد بن أسلم : أوفوا بالعقود هي ستة : عهد الله ، وعقد الحِلْف ، وعقد الشركة ، وعقد البيع ، وعقد النكاح ، وعقد اليمين .

وقال تَعَالَى : ﴿ وَأَوْفُوا بِالعَهْدِ إنَّ العَهْدَ كَانَ مَسئُولاً ﴾ [ الإسراء (34) ] .

قال ابن كثير : ﴿ أَوْفُواْ بِالْعَهْدِ ﴾ ، أي : الذي تُعاهِدون عليه الناس ، والعقود التي تُعاملون بها ، فإن العهد والعقد كل منهما يُسأل صاحبه عنه .

[1584] وعن عبد الله بن عمرو بن العاص رضي الله عنهما : أنَّ رسول الله  قَالَ : « أرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنافِقاً خَالِصاً ، وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يَدَعَها : إِذَا اؤْتُمِنَ خَانَ ، وَإِذَا حَدَّثَ كَذَبَ ، وَإِذَا عَاهَدَ غَدَرَ ، وَإِذَا خَاصَمَ فَجَرَ » . متفق عَلَيْهِ .

فيه : أن الغدر من صفات المنافقين ، وكذا بقية الخصال .

[1585] وعن ابن مسعودٍ ، وابن عمر ، وأنس y قالوا : قَالَ النَّبيّ r : « لِكُلِّ غادِرٍ لِواءٌ يَوْمَ القِيَامَةِ ، يُقَالُ : هذِهِ غَدْرَةُ فلانٍ » . متفق عَلَيْهِ .

[1586] وعن أَبي سعيدٍ الخدريّ t أنَّ النبي  قَالَ : « لِكُلِّ غَادِرٍ لِوَاءٌ عِنْدَ أِسْتِهِ يومَ القِيَامَةِ يُرْفَعُ لَهُ بِقَدَرِ غَدْرِهِ ، ألا وَلا غَادِرَ أعْظَمُ غَدْراً مِنْ أمِيرِ عَامَّةٍ » . رواه مسلم .

نشر اللواء زيادة في فضيحة الغادر وشناعة أمره ، وشهرته بذلك عند الخلق يوم القيامة .

وفي هذه الأحاديث : بيان غلظ تحريم الغدر ، ولاسيما من صاحب الولاية العامة ؛ لأن غدره يتعدى ضرره إلى خلق كثير .

[1587] وعن أَبي هريرة t عن النبيّ r قَالَ : « قَالَ الله تَعَالَى : ثَلاَثَةٌ أنا خَصْمُهُمْ يَوْمَ القِيَامَةِ : رَجُلٌ أعْطَى بي ثُمَّ غَدَرَ ، وَرَجُلٌ بَاعَ حُرَّاً فَأَكَلَ ثَمَنَهُ ، وَرَجُلٌ اسْتَأجَرَ أجيراً ، فَاسْتَوْفَى مِنْهُ ، وَلَمْ يُعْطِهِ أجْرَهُ » . رواه البخاري .

قيل : الحكمة في كون الله تعالى خصمهم ، أنهم جنوا على حقه سبحانه ، وحق عباده .

278- باب النهي عن المنِّ بالعطية ونحوها

قَالَ الله تَعَالَى : ﴿ يَا أَيُّها الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالمَنِّ وَالأذَى ﴾ [ البقرة (264) ] .

يخبر تعالى أنَّ الصدقة تُبْطل بما يتبعها من المنّ والأذى ، فما يغني ثوابه الصدقة بخطيئة المنّ والأذى . والمنّ : تعداد النعمة على المنعم عليه . والأذى : كالتعيير بالسؤال والحاجة .

وقال تَعَالَى : ﴿ الَّذِينَ يُنْفِقُونَ أمْوَالَهُمْ فِي سَبِيلِ اللهِ ثُمَّ لا يُتْبِعُونَ مَا أنْفَقُوا مَنّاً وَلا أذىً ﴾ [ البقرة (262) ] .

قال زيد بن أسلم : حظَّر الله على عباده المنّ بالصنيعة ، واختصَّ به صفة لنفسه ؛ لأنه من العباد تعيير وتكدير ، ومن الله إفضال وتذكير .

[1588] وعن أَبي ذَر t عن النَّبيّ r قَالَ : « ثَلاَثَةٌ لا يُكَلِّمُهُمُ اللهُ يَوْمَ القِيَامَةِ ، وَلا يَنْظُرُ إلَيْهِمْ ، وَلا يُزَكِّيِهِمْ وَلَهُمْ عَذَابٌ أَليمٌ » قَالَ : فَقَرَأَهَا رَسُولُ اللهِ r ثلاثَ مِرارٍ : قَالَ أَبُو ذرٍ : خَابُوا وخَسِرُوا مَنْ هُمْ يَا رسول الله ؟ قَالَ : « المُسْبِلُ ، والمَنَّانُ ، وَالمُنْفِقُ سِلْعَتَهُ بالحَلِفِ الكَاذِبِ » . رواه مسلم .

وفي روايةٍ لَهُ : « المُسْبِلُ إزَارَهُ » يَعْنِي : المُسْبِلَ إزَارَهُ وَثَوْبَهُ أسْفَلَ مِنَ الكَعْبَيْنِ لِلخُيَلاَءِ .

في هذا الحديث : غلظ تحريم ثلاث هذه الخصال .

279- باب النهي عن الافتخار والبغي

قَالَ الله تَعَالَى: ﴿ فَلا تُزَكُّوا أنْفُسَكُمْ هُوَ أعْلَمُ بِمَنِ اتَّقَى ﴾ [ النجم (32) ] .

أي : لا تبرئوها عن الآثام ولا تمدحوها بحسن أعمالها .

﴿ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى ﴾ ، أي : برَّ وأطاع ، وأخلص العمل لله تعالى .

وقال تَعَالَى : ﴿ إنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ في الأَرْضِ بِغَيْرِ الحَقِّ أُوْلَئِكَ لَهُمْ عَذَابٌ أَليمٌ ﴾ [ الشورى (42) ] .

أي : إنما السبيل بالمعاقبة على الذين يبدؤون بالظلم .

﴿ وَيَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ ﴾ ، أي : يعملون فيها بالمعاصي .

[1589] وعن عياضِ بن حمارٍ t قَالَ : قَالَ رسولُ اللهِ r : « إنَّ اللهَ تَعَالَى أوْحَى إلَيَّ أنْ تَوَاضَعُوا حَتَّى لا يَبْغِيَ أَحَدٌ عَلَى أحَدٍ ، وَلا يَفْخَرَ أَحَدٌ عَلَى أحَدٍ » . رواه مسلم .

قَالَ أهلُ اللغةِ : البغيُ : التَّعَدِّي والاستطالَةُ .

في هذا الحديث : الأمر بالتواضع ، والنهي عن التفاخر .

[1590] وعن أَبي هريرة t : أنَّ رسول الله  قَالَ : « إِذَا قَالَ الرجُلُ : هَلَكَ النَّاسُ ، فَهُوَ أهْلَكُهُمْ » . رواه مسلم .

والرواية المشهورة : « أهْلَكُهُمْ » بِرَفعِ الكاف وروي بنصبها : وذلكَ النْهيُ لِمنْ قَالَ ذَلِكَ عُجْباً بِنَفْسِهِ ، وتَصَاغُراً للنَّاسِ ، وارْتِفاعاً عَلَيْهِمْ ، فَهَذَا هُوَ الحَرامُ ، وَأمَّا مَنْ قَالَهُ لِما يَرَى في النَّاسِ مِنْ نَقْصٍ في أمرِ دِينِهم ، وقَالَهُ تَحَزُّناً عَلَيْهِمْ ، وعَلَى الدِّينِ ، فَلا بَأسَ بِهِ . هكَذَا فَسَّرَهُ العُلَماءُ وفَصَّلُوهُ ، وَمِمَّنْ قَالَهُ مِنَ الأئِمَّةِ الأعْلامِ : مالِكُ بن أنس ، وَالخَطَّابِيُّ ، والحُميدِي وآخرونَ ، وَقَدْ أوْضَحْتُهُ في كتاب : ( الأذْكار ) .

قال مالك : إذا قال ذلك تحزُّنًا عليهم لما يرى في الناس - يعني في أمر دينهم - فلا أرى به بأسًا . وإذا قال ذلك عجبًا بنفسه ، وتصاغرًا للناس فهو المكروه الذي ينهى عنه .

280- باب تحريم الهجران بين المسلمين

فوق ثلاثة أيام

إِلا لبدعة في المهجور ، أَوْ تظاهرٍ بفسقٍ أَوْ نحو ذَلِكَ

قَالَ الله تَعَالَى: ﴿ إنَّمَا المُؤْمِنُونَ إخْوَةٌ فَأَصْلِحُوا بَيْنَ أخَوَيْكُمْ ﴾ [ الحجرات (10) ] .

أي : والتهاجر والتقاطع خلاف مقتضى الأُخوة .

وقال تَعَالَى : ﴿ وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالعُدْوَانِ ﴾ [ المائدة (2) ] .

ومنه قطيعه المسلم وهجرانه بلا سبب شرعي .

[1591] وعن أنس t قَالَ : قَالَ رسولُ الله r : « لا تَقَاطَعُوا ، وَلا تَدَابَرُوا ، وَلا تَبَاغَضُوا ، وَلا تَحَاسَدُوا ، وَكُونُوا عِبَادَ اللهِ إخْوَاناً ، وَلا يَحِلُّ لِمُسْلِمٍ أَنْ يَهْجُرَ أَخَاهُ فَوْقَ ثَلاَث » . متفق عَلَيْهِ .

في هذا الحديث : النهي عن التقاطع والتهاجر . والعمل بهذا الحديث من أعظم الأسباب الموصلة للتآلف بين المسلمين ، وقلة الشحناء .

[1592] وعن أَبي أيوبَ t : أنَّ رسول الله r قَالَ : « لا يَحِلُّ لِمُسْلِمٍ أنْ يَهْجُرَ أَخَاهُ فَوْقَ ثَلاَثِ لَيَالٍ : يَلْتَقِيَانِ ، فَيُعْرِضُ هَذَا ، وَيُعْرِضُ هَذَا ، وخَيْرُهُما الَّذِي يَبْدَأُ بِالسَّلاَمِ » . متفق عَلَيْهِ .

فيه : تحريم الهجر بعد ثلاثة أيام ، والثناء على البادئ بالسلام .

[1593] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « تُعْرَضُ الأَعْمَالُ في كلِّ اثْنَيْنِ وَخَمْيسٍ ، فَيَغْفِرُ اللهُ لِكُلِّ امْرِئٍ لا يُشْرِكُ باللهِ شَيْئاً ، إِلا امْرَءاً كَانَتْ بَيْنَهُ وَبَيْنَ أخِيهِ شَحْنَاءُ ، فَيقُولُ : اتْرُكُوا هذَيْنِ حَتَّى يَصْطَلِحَا » . رواه مسلم .

في هذا الحديث : وعيد شديد للمتشاحنين .

[1594] وعن جابر t قَالَ : سَمِعْتُ رسول الله r يقولُ : « إنَّ الشَّيْطَانَ قَدْ أَيَسَ أنْ يَعْبُدَهُ المُصَلُّونَ فِي جَزِيرَةِ العَرَبِ ، وَلَكِنْ في التَّحْرِيشِ بَيْنَهُمْ » . رواه مسلم .

« التَّحْرِيشُ » : الإفْسَادُ وتَغييرُ قُلُوبِهِمْ وتَقَاطُعُهُم .

قال الأصمعي : حد جزيرة العرب هو أطراف ما بين عدن أبين إلى الشام طولاً . وأما العرض فمن جُدَّة وما والاها من شاطئ البحر إلى ريف العراق .

وقال بعض العلماء : جزيرة العرب خمسة أقسام : تهامة ، ونجد ، وحجاز ، وعروض ، ويمن .

وقال صاحب « المُحْكَم » : إِنما سُمِّيت بذلك ؛ لأنَّ بحر فارس ، وبحر الحبش ، ودجلة ، والفرات قد أحاطت بها .

وقوله : و « لكن في التحريش بينهم » ، أي : يسعى في إيقاع الخصومات ، والشحناء ، والحروب ، والفتن ، ونحوها بينهم .

وهذا الحديث : من معجزات النبوة ، لكونه وقع كما أخبر  .

[1595] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « لا يَحِلُّ لِمُسْلِمٍ أنْ يَهْجُرَ أخَاهُ فَوْقَ ثَلاَثٍ ، فَمَنْ هَجَرَ فَوْقَ ثَلاَثٍ فَمَاتَ دَخَلَ النَّارَ » . رواه أَبُو داود بإسناد عَلَى شرط البخاري ومسلم .

في هذا الحديث : وعيد شديد .

وفيه : دليل على أنَّ الهجر من كبائر الذنوب .

[1596] وعن أَبي خِراشٍ حَدْرَدِ بنِ أَبي حَدْرَدٍ الأسلميِّ . ويقالُ : السُّلمِيّ الصحابي t : أنَّه سمع النبي  يقولُ : « مَنْ هَجَرَ أخَاهُ سَنَةً فَهُوَ كَسَفْكِ دَمِهِ » . رواه أَبُو داود بإسناد صحيح .

في هذا الحديث : وعيديد شديد لمن هجر سَنَة ، وأن ذلك كإراقة دم المهجور فيِ الإثم .

[1597] وعن أَبي هريرة t : أنًّ رسول الله  قَالَ : « لا يَحِلُّ لِمُؤْمِنٍ أنْ يَهْجُرَ مُؤْمِناً فَوقَ ثَلاَثٍ ، فإنْ مَرَّتْ بِهِ ثَلاَثٌ ، فَلْيَلْقَهُ فَلْيُسَلِّمْ عَلَيْهِ ، فَإنْ رَدَّ عَلَيْهِ السَّلامَ فَقَدِ اشْتَرَكَا في الأجْرِ ، وَإنْ لَمْ يَرُدَّ عَلَيْهِ فَقَدْ بَاءَ بِالإثْمِ ، وَخَرَجَ المُسَلِّمُ مِنَ الهِجْرَةِ » . رواه أَبُو داود بإسناد حسن . قَالَ أَبُو داود : « إِذَا كَانَتْ الهِجْرَةُ للهِ تَعَالَى فَليسَ مِنْ هَذَا في شَيْءٍ » .

قال الخطابي : هذا في هجر الرجل أخاه لعتب وموجدة ، فرخص له في مدة الثلاث . فأما هجران الوالد الولدَ والزوج الزوجة ، ومن كان من معناهما ، فلا يضيق عليهما أكثر من ثلاث ، وقد هجر النبي  نساءه شهرًا .

281- باب النهي عن تناجي اثنين دون الثالث

بغير إذنه إِلا لحاجةٍ وَهُوَ أن يتحدثا سراً

بحيث لا يسمعهما

وفي معناه [ مَا ] إِذَا تحدثا بلسان لا يفهمه

قَالَ الله تَعَالَى : ﴿ إنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ ﴾ [ المجادلة (10) ]

قال ابن كثير : أي إنما النجوى ، وهي المساررة حيث يتوهم مؤمن بها سوءًا ﴿ مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا ﴾ [ المجادلة (10) ] ، أي : لِيَسؤهم .

وليس ذلك بضارهم شيئًا إلا بإذن الله ، ومن أحسَّ من ذلك شيئًا فليستعذ بالله ، وليتوكل على الله ، فإنه لا يضره شيء بإذن الله .

[1598] وعن ابن عمر رضي الله عنهما : أنَّ رسولَ اللهِ r قَالَ : « إِذَا كانُوا ثَلاثَةً ، فَلا يَتَنَاجَى اثْنَانِ دُونَ الثَّالِثِ » . متفق عَلَيْهِ .

ورواه أَبُو داود وزاد : قَالَ أَبُو صالح : قُلْتُ لابنِ عُمرَ : فَأرْبَعَةً ؟ قَالَ : لا يَضُرُّكَ .

ورواه مالك في ( الموطأ ) : عن عبد الله بن دينارٍ ، قَالَ : كُنْتُ أنَا وابْنُ عُمَرَ عِنْدَ دَارِ خَالِدِ بنُ عُقْبَةَ الَّتي في السُّوقِ ، فَجَاءَ رَجُلٌ يُريدُ أنْ يُنَاجِيَهُ ، وَلَيْسَ مَعَ ابْنِ عُمَرَ أَحَدٌ غَيْرِي ، فَدَعَا ابْنُ عُمَرَ رَجُلاً آخَرَ حَتَّى كُنَّا أَرْبَعَةً ، فَقَالَ لِي وَللرَّجُلِ الثَّالِثِ الَّذِي دَعَا : اسْتَأْخِرَا شَيْئاً ، فَإنِّي سَمِعْتُ رسولَ الله r يقُولُ : « لا يَتَنَاجَى اثْنَانِ دُونَ وَاحِدٍ » .

[1599] وعن ابن مسعود t أنَّ رسول اللهِ r قَالَ : « إِذَا كُنْتُمْ ثَلاَثَةً ، فَلا يَتَنَاجَى اثْنَانِ دُونَ الآخَرِ حَتَّى تَخْتَلِطُوا بِالنَّاسِ ، مِنْ أجْلِ أنَّ ذَلِكَ يُحْزِنُهُ » . متفق عَلَيْهِ .

فيه : النهي عن التناجي ، إلا أن يكونوا أربعة فما فوق ؛ لأنه يؤذي الواحد ويحزنه .

282- باب النهي عن تعذيب العبد

والدابة والمرأة والولد بغير سبب شرعي

أَوْ زائد عَلَى قدر الأدب

قَالَ الله تَعَالَى : ﴿ وَبِالوَالِدَيْنِ إحْساناً وَبِذي القُرْبَى واليَتَامَى وَالمَسَاكِينِ وَالجَارِ ذِي القُرْبَى وَالجَارِ الجُنُبِ والصَّاحِبِ بالجَنْبِ وابْنِ السَّبيلِ وَمَا مَلَكَتْ أَيْمانُكُمْ إنَّ اللهَ لا يُحِبُّ مَنْ كَانَ مُخْتالاً فَخُوراً ﴾ [ النساء الآية (36) ] .

قال ابن كثير : أي مختالاً في نفسه ، معجبًا متكبرًا فخورًا على الناس ، يرى أنه خير منهم ، فهو في نفسه كبير ، وهو عند الله حقير ، وعند الناس بغيض .

قال مجاهد : يفخر على الناس بما أعطاه الله من نعمة وهو قليل الشكر لله .

[1600] وعن ابن عمر رضي الله عنهما : أنَّ رسول الله  قَالَ : « عُذِّبَتِ امْرَأَةٌ في هِرَّةٍ سَجَنَتْها حَتَّى مَاتَتْ ، فَدَخَلَتْ فِيهَا النَّارَ ، لا هِيَ أَطْعَمَتْهَا وَسَقَتْهَا ، إذْ هِيَ حَبَسَتْهَا ، وَلا هِيَ تَرَكَتْهَا تَأكُلُ مِنْ خَشَاشِ الأَرْضِ » . متفق عَلَيْهِ .

« خَشَاشُ الأرضِ » بفتح الخاءِ المعجمة وبالشينِ المعجمة المكررة ، وهي : هَوَامُّها وَحَشَرَاتُهَا .

في هذا الحديث : تحريم حبس الحيوان وإجاعته .

[1601] وَعَنْهُ : أنَّهُ مَرَّ بِفِتْيَانٍ مِنْ قُرَيْشٍ قَدْ نَصَبُوا طَيراً وَهُمْ يَرْمُونَهُ ، وَقَدْ جَعَلُوا لِصَاحِبِ الطَّيْرِ كُلَّ خَاطِئَةٍ مِنْ نَبْلِهمْ ، فَلَمَّا رَأَوْا ابْنَ عُمَرَ تَفَرَّقُوا ، فَقَالَ ابْنُ عُمَرَ : مَنْ فَعَلَ هَذَا ؟ لَعَنَ اللهُ مَنْ فَعَلَ هَذَا ، إنَّ رسولَ الله r لَعَنَ مَنِ اتَّخَذَ شَيْئاً فِيهِ الرُّوحُ غَرَضاً . متفق عَلَيْهِ .

« الغَرَضُ » بفتحِ الغَين المعجمة والراءِ وَهُوَ الهَدَفُ وَالشَّيءُ الَّذِي يُرْمَى إِلَيْهِ .

فيه : أن تعذيب الحيوان من غير سبب شرعي من الكبائر .

[1602] وعن أنس t قَالَ : نهى رسُولُ الله r أن تُصْبَرَ البَهَائِمُ . متفق عَلَيْهِ . ومعناه : تُحْبَسُ لِلقَتْلِ .

في هذا الحديث : تحريم صبر البهائم .

قال العلقمي : هو أن يمسك الحي ، ثم يرمي بشيء حتى يموت .

[1603] وعن أَبي عليٍّ سويدِ بن مُقَرِّنٍ t قَالَ : لَقَدْ رَأَيْتُنِي سَابِعَ سَبْعَةٍ مِنْ بَنِي مُقَرِّنٍ مَا لَنَا خَادِمٌ إِلا وَاحِدَةٌ لَطَمَهَا أصْغَرُنَا فَأَمَرَنَا رسولُ الله r أنْ نُعْتِقَهَا . رواه مسلم .

وفي روايةٍ : « سَابعَ إخْوَةٍ لِي » .

حكمة الأمر بعتقها ، ليكون كفارة لضربها .

ففيه : غلظ تعذيب المملوك والاعتداء عليه .

[1604] وعن أَبي مسعودٍ البدْرِيِّ t قال : كُنْتُ أضْرِبُ غُلامَاً لِي بالسَّوْطِ ، فَسَمِعْتُ صَوْتاً مِنْ خَلْفِي : « اعْلَمْ أَبَا مَسْعُودٍ » فَلَمْ أفْهَمِ الصَّوْتِ مِنَ الغَضَبِ ، فَلَمَّا دَنَا مِنِّي إِذَا هُوَ رسولُ الله  فإذا هُوَ يَقُولُ : « اعْلَمْ أَبَا مَسْعُودٍ أنَّ اللهَ أقْدَرُ عَلَيْكَ مِنْكَ عَلَى هَذَا الغُلامِ » . فَقُلتُ : لا أضْرِبُ مَمْلُوكاً بَعْدَهُ أَبَداً .

وَفِي روايةٍ : فَسَقَطَ مِنْ يَدِي السَّوْطُ مِنْ هَيْبَتِهِ .

وفي روايةٍ : فَقُلتُ : يَا رسولَ الله ، هُوَ حُرٌّ لِوَجْهِ اللهِ تَعَالَى ، فَقَالَ : « أمَا لَوْ لَمْ تَفْعَلْ ، لَلَفَحَتْكَ النَّارُ ، أَوْ لَمَسَّتْكَ النَّارُ » . رواه مسلم بهذه الروايات .

فيه : تحريم ضرب المملوك من غير موجب شرعي .

[1605] وعن ابن عمر رضي الله عنهما : أنَّ النبي  قَالَ : « مَنْ ضَرَبَ غُلاَمَاً لَهُ حَدّاً لَمْ يَأتِهِ ، أَوْ لَطَمَهُ ، فإنَّ كَفَارَتَهُ أنْ يُعْتِقَهُ » . رواه مسلم .

قال القاضي عياض : أجمعوا على أن الإعتاق غير واجب ، وإنما هو مندوب .

وفي الحديث : الرفق بالمماليك إذا لم يذنبوا ، أما إذا أذنبوا ، فقد رخص  بتأديبهم بقدر إثمهم ، ومتى زاد يؤخذ بقدر الزيادة .

[1606] وعن هِشام بن حكيمِ بن حِزَامٍ رضي الله عنهما : أنَّه مَرَّ بالشَّامِ عَلَى أُنَاسٍ مِنَ الأَنْبَاطِ ، وَقَدْ أُقيِمُوا في الشَّمْسِ ، وَصُبَّ عَلَى رُؤُوسِهِمُ الزَّيْتُ ! فَقَالَ : مَا هَذَا ؟ قيل : يُعَذَّبُونَ في الخَرَاجِ - وفي رواية : حُبِسُوا في الجِزْيَةِ - فَقَالَ هِشَامٌ : أشهدُ لَسَمِعْتُ رسولَ الله  يقولُ : « إنَّ اللهَ يُعَذِّبُ الَّذِينَ يُعَذِّبُونَ النَّاس في الدُّنْيَا » . فَدَخَلَ عَلَى الأمِيرِ ، فَحَدَّثَهُ ، فَأَمَرَ بِهِمْ فَخُلُّوا . رواه مسلم .

« الأنباط » الفلاحون مِنَ العَجَمِ .

فيه : تحريم تعذيب الناس حتى الكفار بغير موجب شرعي .

[1607] وعن ابن عباس رضي الله عنهما ، قَالَ : رأى رسولُ الله r حِمَاراً مَوْسُومَ الوَجْهِ ، فَأَنْكَرَ ذَلِكَ ؟ فَقَالَ : « واللهِ لا أسِمُهُ إِلا أقْصَى شَيْءٍ مِنَ الوَجْهِ » وأمَرَ بِحِمَارِهِ فَكُوِيَ في جَاعِرَتَيْهِ ، فَهُوَ أوَّلُ مَنْ كَوَى الجَاعِرَتَيْنِ . رواه مسلم .

« الجَاعِرَتَانِ » : نَاحِيَةُ الوَرِكَيْنِ حَوْلَ الدُّبُرِ .

في هذا الحديث : تحريم الوسم في الوجه .

[1608] وعنه : أنَّ النبيَّ r مَرَّ عَلَيْهِ حِمَارٌ قَدْ وُسِمَ في وَجْهِهِ ، فَقَالَ : « لَعَنَ اللهُ الَّذِي وَسَمَهُ » . رواه مسلم .

وفي رواية لمسلم أَيضاً: نهى رسول الله r عَنِ الضَّرْبِ في الوَجْهِ ، وَعَنِ الوَسْمِ في الوَجْهِ .

في هذا الحديث : تحريم وسم الوجه ، وضرب الوجه من البهائم والآدميين .

283- باب تحريم التعذيب بالنار

في كل حيوان حَتَّى النملة ونحوها

[1609] عن أَبي هريرةَ t قَالَ : بعثنا رسولُ الله r في بَعْثٍ فَقَالَ : « إنْ وَجَدْتُمْ فُلاَناً وَفُلاناً » لِرَجُلَيْنِ مِنْ قُرَيْشٍ سَمَّاهُمَا « فَأَحْرِقُوهُمَا بالنَّارِ » ثُمَّ قَالَ رسولُ الله r حِيْنَ أرَدْنَا الخرُوجَ : « إنِّي كُنْتُ أَمَرْتُكُمْ أنْ تُحْرِقُوا فُلاناً وفُلاناً ، وإنَّ النَّارَ لا يُعَذِّبُ بِهَا إِلا الله ، فإنْ وَجَدْتُمُوهُما فاقْتُلُوهُما » . رواه البخاري .

قال البخاري : باب لا يعذب بعذاب الله . وذكر الحديث .

وحديث عكرمة : أن عليَّا رضي الله عنه حرّق قومًا . فبلغ ابن عباس ، فقال : لو كنت أنا لم أحرقهم ؛ لأن النبي  قال : « لا تعذبوا بعذاب الله » ، ولقتلتهم كما قال النبي  : « من بدَّل دينه فاقتلوه » .

قال الحافظ : واختلف السلف في التحريق ، فكره ذلك عمر وابن عباس وغيرهما مطلقًا ، وأجازه علي وخالد بن الوليد وغيرهما .

وقال المهلب : ليس هذا النهي فيه للتحريم ، بل على سبيل التواضع .

قال الحافظ : وأما حديث الباب فظاهر النهي فيه التحريم .

وفيه : كراهة قتل مثل البرغوت بالنار .

قوله : « لا تعذبوا بعذاب الله » . هذا أصرح في النهي من الذي قبله . انتهي ملخصًا .

[1610] وعن ابن مسعودٍ t قَالَ : كنَّا مَعَ رسول الله r في سَفَرٍ ، فانْطَلَقَ لحَاجَتِهِ ، فَرَأيْنَا حُمَّرَةً مَعَهَا فَرْخَانِ ، فَأَخَذْنَا فَرْخَيْهَا ، فَجَاءتِ الحُمَّرَةُ فَجَعَلَتْ تَعْرِشُ فَجَاءَ النَّبيُّ r فَقَالَ : « مَنْ فَجَعَ هذِهِ بِوَلَدِهَا ؟ ، رُدُّوا وَلَدَهَا إِلَيْها » . ورأَى قَرْيَةَ نَمْلٍ قَدْ حَرَّقْنَاهَا ، فَقَالَ : « مَنْ حَرَّقَ هذِهِ ؟ » قُلْنَا : نَحْنُ . قَالَ : « إنَّهُ لا يَنْبَغِي أنْ يُعَذِّبَ بالنَّارِ إِلا رَبُّ النَّارِ » . رواه أَبُو داود بإسناد صحيح .

قَوْله : « قَرْيَةُ نَمْلٍ » مَعْنَاهُ : مَوضْعُ النَّمْلِ مَعَ النَّمْلِ .

قال أبو داود : باب في كراهية حرق العدو بالنار ، وذكر الحديثين .

قال الخطابي : هذا إنما يكره إذا كان الكافر أسيرًا قد ظفر به ، وحصل في الكف . وقد أباح رسول الله  أن تضرم النار على الكفار في الحرب ، وقال لأسامة : « اغز على أبنا صباحًا ، وحرق » .

ورخَّص سفيان الثوري والشافعي في أن يرمى أهل الحصون بالنيران ، إلا أنه يستحب أن لا يرموا بالنار ما داموا يطاقون ، إلا أن يخافوا من ناحيتهم الغلبة فيجوز حينئذ أن يقذفوا بالنار .

وقال على حديث ابن مسعود : وفيه دلالة على أن تحريق بيوت الذنابير مكروه ، وأما النمل فالعذر فيه أقل . وذلك أن ضرره قد يمكن أن يزال من غير إحراق

وقد روي عن النبي  أنه قال : « إنَّ نبيًّا من الأنبياء نزل على قرية نمل ، فقرصته نملة ، فأمر بالنمل فأحرقت ، فأوحي إليه ألا نملة واحدة » .

قال : والنمل على ضربين : أحدهما مؤذٍ ضَرَّار فَدَفْعُ عاديته جائز ، والضرب الآخر : لا ضرر فيه وهو الطوال الأرجل لا يجوز قتله .

284- باب تحريم مطل الغني بحقٍّ طلبه صاحبه

قَالَ الله تَعَالَى : ﴿ إنَّ اللهَ يَأمُرُكُمْ أنْ تُؤَدُّوا الأمَانَاتِ إِلَى أهْلِهَا ﴾ [ النساء (58) ] .

ذكر كثير من المفسرين : أنَّ هذه الآية نزلت في شأن عثمان بن طلحة حين أخذ منه النبي  مفتاح الكعبة يوم الفتح ، وهي عامة في جميع الأمانة ، والعبرة بعموم اللفظ لا بخصوص السبب .

وقال تَعَالَى : ﴿ فَإن أَمِنَ بَعْضُكُمْ بَعْضاً فلْيُؤَدِّ الَّذِي اؤْتُمِنَ أمَانَتَهُ ﴾ [ البقرة (283) ] .

أي : فإن أمن بعضكم من غير رهن ، ولا إشهاد ، فليؤد الذي اؤتمن أمانته مقابلة لائتمانه .

والأمر بأداء الأمانة حكم عام يدخل فيه ما ذكر وغيره ، كالودائع وغيرها .

[1611] وعن أَبي هريرة t أنَّ رسول الله r قَالَ : « مَطْلُ الغَنِيِّ ظُلْمٌ ، وَإِذَا أُتْبعَ أَحَدُكُمْ عَلَى مَلِيءٍ فَلْيَتْبَع » . متفق عَلَيْهِ .

معنى « أُتبع » : أُحِيل .

مليء : بالهمز وقد سهل ، هو الغني .

قال الحافظ : ومناسبة هذه الجملة للتي قبلها ، أنه لما دل على أن مطل الغني ظلم ، عقبه بأنه ينبغي قبول الحوالة على المليء ، لما في قبولها من دفع الظلم الحاصل بالمطل ، فإنه قد تكون مطالبة المحال عليه سهلة على المحتال دون المحيل ، واستدل به على اعتبار رضى المحيل والمحتال دون المحال عليه . انتهى ملخصًا .

قال في ( الاختيارات ) : والحوالة على ماله في الديوان إذن في الاستيفاء فقط والمختار الرجوع ومطالبته .

285- باب كراهة عود الإنسان في هبة

لَمْ يُسلِّمها إِلَى الموهوب لَهُ

وفي هبة وهبها لولده وسلمها أَوْ لَمْ يسلمها

وكراهة شرائه شَيْئاً تصدّق بِهِ من الَّذِي تصدق عَلَيْهِ

أَوْ أخرجه عن زكاة أَوْ كفارة ونحوها

وَلا بأس بشرائه من شخص آخر قَدْ انتقل إِلَيْهِ

قوله : باب كراهية عود الإِنسان في هبة لم يسلمها إلى الموهوب له . قَيَّدَها بذلك لأنها بعد التسليم لا يحل الرجوع فيها ، إِلا الوالد فيما يعطي ولده .

[1612] وعن ابن عباس رضي الله عنهما : أنَّ رسول الله  قَالَ : « الَّذِي يَعُودُ في هِبَتِهِ كَالكَلْبِ يَرْجِعُ في قَيْئِهِ » . متفق عَلَيْهِ .

وفي رواية : « مَثَلُ الَّذِي يَرْجِعُ في صَدَقَتِهِ ، كَمَثَلِ الكَلْبِ يَقِيءُ ، ثُمَّ يَعُودُ في قَيْئِهِ فَيَأكُلُهُ » .

وفي روايةٍ : « العائِدُ في هِبَتِهِ كالعائِدِ في قَيْئِهِ » .

التشبيه بالكلب للاستقذار والتنفير ، وهو ظاهر في تحريم الرجوع في الصدقة والهبة . وفي لفظ : « ليس لنا مثل السوء الذي يعود في هبته كالكلب يرجع في قيئه » , وهذا أبلغ في الزجر عن ذلك .

قال ابن دقيق العيد : وقع التشديد في التشبيه من وجهين : أحدهما : تشبيه الراجع بالكلب . والثاني : تشبيه المرجوع فيه بالقيء .

[1613] وعن عمر بن الخطاب t قَالَ : حَمَلْتُ عَلَى فَرَسٍ في سَبيلِ اللهِ فَأَضَاعَهُ الَّذِي كَانَ عِندَهُ ، فَأَرَدْتُ أن أشْتَرِيَهُ ، وَظَنَنْتُ أنَّهُ يَبِيعُهُ بِرُخْصٍ ، فَسَأَلْتُ النبي  فَقَالَ : « لا تَشْتَرِهِ وَلا تَعُدْ فِي صَدَقَتِكَ وإنْ أعْطَاكَهُ بِدِرْهَمٍ ؛ فَإنَّ العَائِدَ في صَدَقَتِهِ كَالعَائِدِ في قَيْئِهِ » . متفق عَلَيْهِ .

قَوْله : « حَمَلْتُ عَلَى فَرَسٍ فِي سَبيلِ الله » مَعنَاهُ : تَصَدَّقْتُ بِهِ عَلَى بَعْضِ المُجَاهِدِينَ .

سُمِّي الشراء عودًا في الصدقة ؛ لأن العادة جرت بالمسامحة من البائع في مثل ذلك .

286- باب تأكيد تحريم مال اليتيم

قَالَ الله تَعَالَى : ﴿ إنَّ الَّذِينَ يَأكُلُونَ أمْوَالَ اليَتَامَى ظُلْماً إنَّمَا يَأكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَونَ سَعِيراً ﴾ [ النساء (10) ] .

روى ابن مردوديه عن أبي برزة مرفوعًا : « يبعث يوم القيامة القوم من قبورهم تأجج أفواههم نارًا » . قيل : يَا رسول الله ، ومن هم ؟ قال : « ألم تر أنَّ الله قال : ﴿ إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً ﴾ » .

وروي أيضًا عن أبي هريرة قال : قال رسول الله  : « أُحَرِّجُ مال الضعيفين ، المرأة واليتيم » .

وقال تَعَالَى : ﴿ وَلا تَقْرَبُوا مَالَ اليَتِيمِ إِلا بالَّتِي هِيَ أحْسَنُ ﴾ [ الأنعام (152) ] .

أي : بطريقة هي أحسن الطرق ، كحفظهِ وتثميره .

وقال تَعَالَى : ﴿ وَيَسْألُونَكَ عَنِ اليَتَامَى قُلْ إصْلاَحٌ لَهُمْ خَيْرٌ وَإنْ تُخَالِطُوهُمْ فَإخْوَانُكُمْ واللهُ يَعْلَمُ المُفْسِدَ مِنَ المُصْلِحِ ﴾ [ البقرة (220) ].

عن ابن عباس قال : لما نزلت : ﴿ وَلا تَقْرَبُواْ مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ ﴾ [ الأنعام (152) ] ، و ﴿ إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً ﴾ [ النساء (10) ] ، انطلق من كان عنده يتيم ، فعزل طعامه من طعامه ، وشرابه من شرابه ، فجعل يفضل له الشيء من طعامه ، فيحبس له حتى يأكله أو يفسد ، فاشتد عليهم ، فذكروا ذلك لرسول الله  ، فأنزل الله ﴿ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاَحٌ لَّهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ ﴾ [ البقرة (220) ] ، فخلطوا طعامهم بطعامهم ، وشرابهم بشرابهم .

[1614] وعن أَبي هريرة t عن النبي  قَالَ : « اجْتَنِبُوا السَّبْعَ المُوبِقَاتِ ! » قالُوا : يَا رَسُولَ اللهِ ، وَمَا هُنَّ ؟ قَالَ : « الشِّرْكُ باللهِ ، والسِّحْرُ ، وَقَتْلُ النَّفْسِ الَّتي حَرَّمَ اللهُ إِلا بالحَقِّ ، وأكلُ الرِّبَا ، وأكْلُ مَالِ اليَتِيمِ ، والتَّوَلِّي يَوْمَ الزَّحْفِ ، وقَذْفُ المُحْصَنَاتِ المُؤْمِنَاتِ الغَافِلاَتِ » . متفق عَلَيْهِ .

« المُوبِقَاتِ » : المُهْلِكات .

قال النووي : هذا الحديث فيه : أن أكبر المعاصي الشرك بالله ، وهو ظاهر لا خفاء فيه . وأن القتل بغير حق يليه . وما سواهما فلها تفاصيل وأحكام تعرف مراتبها ، ويختلف أمرها باختلاف الأحوال ، والمفاسد المرتّبة عليها .

287- باب تغليظ تحريم الربا

قَالَ الله تَعَالَى : ﴿ الَّذِينَ يَأكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ المَسِّ ذَلِكَ بأنَّهُمْ قَالُوا إنَّمَا البَيْعُ مِثْلُ الرِّبَا وَأحَلَّ اللهُ البَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءهُ مَوْعِظَةٌ مِنْ رَبِّهِ فانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللهِ وَمَنْ عَادَ فَأولئِكَ أصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَمْحَقُ اللّهُ الْرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ ﴾ - إِلَى قَوْله تَعَالَى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا ﴾ [ البقرة ( 275 ، 278) ] .

الربا : حرام بالكتاب والسنة والإِجماع . وهو أنواع ، بعضها أشد من بعض ، وهو من أكبر الكبائر ، ومن استحله فهو كافر ، مخلد في النار .

قال ابن كثير : وقوله : ﴿ وَاللّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ ﴾ ، أي : لا يحب كفور القلب ، أثيم القول والفعل ، ولا بد من مناسبته في ختم هذه الآية بهذه الصفة ، وهي أنَّ المرابي لا يرضى بما قسم الله له من الحلال ، ولا يكتفي بما شرع له من الكسب المباح ، فهو يسعى في أكل أموال الناس بالباطل بأنواع المكاسب الخبيثة ، فهو جحود لما عليه من النعمة ، ظلوم آثم يأكل أموال الناس بالباطل .

وذكر زيد بن أسلم وغيره : أنَّ هذا السياق نزل في بني عمرو بن عمير من ثقيف ، وبني المغيرة من بني مخزوم ، كان بينهم ربا في الحاهلية ، فلما جاء الإِسلام ودخلوا فيه ، طلبت ثقيف أن تأخذه منهم ، فتشاوروا . وقالت بنو المغيرة : لا نؤدي الربا في الإِسلام بكسب الإِسلام ، فكتب في ذلك عتاب بن أسيد نائب مكة إلى رسول الله  فنزلت هذه الآية ، فكتب بها رسول الله  إليه : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبَا إِن كُنتُم مُّؤْمِنِينَ * فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللّهِ وَرَسُولِهِ ﴾ [ البقرة (278 ، 279) ] ، فقالوا : نتوب إلى الله ونذر ما بقي من الربا ، فتركوه كلهم .

قال ابن عباس : يقال يوم القيامة لآكل الربا : خذ سلاحك للحرب .

وأما الأحاديث فكثيرة في الصحيح مشهورة ، مِنْهَا حديث أَبي هريرة السابق في الباب قبله .

[1615] وعن ابن مسعود t قال : لَعَنَ رسول الله r آكِلَ الرِّبَا وَمُوكِلَهُ . رواهُ مسلم .

زاد الترمذي وغيره : وَشَاهِدَيْهِ وَكَاتِبَهُ .

في هذا الحديث : تغليظ شديد ؛ لأنه إذا لعن الكاتب والشاهدان ، مع أنه لا يصيبهما منه شيء ، فلأن يلعن المباشر له من آخذٍ أو معط بالأولى .

288- باب تحريم الرياء

قَالَ الله تَعَالَى : ﴿ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ ﴾ . [ البينة (5) ] .

أي : ما أُمروا إلا بإخلاص العبادة لله ، موحدين حنفاء ، مائلين عن الأديان كلها إلى دين الإِسلام ، ويقيموا الصلاة المكتوبة في أوقاتها ، ويؤتوا الزكاة عند محلها ، وذلك الذي أُمروا به .

﴿ وَذَلِكَ دِينُ الْقَيِّمَةِ ﴾ [ البينة (5) ] ، أي : الملة والشرعية المستقيمة .

وقال تَعَالَى : ﴿ لا تُبْطِلُوا صَدَقَاتِكُمْ بِالمَنِّ وَالأَذَى كالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ ﴾ [ البقرة (264) ] .

أي : لا تبطلوا أجور صدقاتكم بالمَنِّ والأذى ، كما تبطل صدقة من راءي بها الناس فأظهر لهم أنه يريد وجه الله ، وإنما قصده مدح الناس له .

﴿ وَلا يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ ﴾ [ البقرة (264) ] ، يريد أنَّ الرياء يبطل الصدقة ، ولا تكون النفقة مع الرياء من فعل المؤمنين .

ثم ضرب تعالى مثل ذلك المرائي فقال : ﴿ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لا يَقْدِرُونَ عَلَى شَيْءٍ مِّمَّا كَسَبُواْ وَاللّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ ﴾ [ البقرة (264) ] .

وفيه : إيماء إلى أنَّ الرياء من صفة الكفار ، فعلى المؤمن أن يحذر منها .

وقال تَعَالَى : ﴿ إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللّهَ إِلاَّ قَلِيلاً ﴾ [ النساء (142) ] .

قال ابن كثير : يراؤون الناس : أي : لا إخلاص لهم ، ولا معاملة مع الله ، بل إنما يشهدون الناس تقية لهم ومصانعة ، ولهذا يتخلَّفون كثيرًا عن الصلاة ، التي لا يُرون فيها غالبًا ، كصلاة العشاء ، وصلاة الصبح .

وقوله : ﴿ وَلا يَذْكُرُونَ اللّهَ إِلا قَلِيلاً ﴾ [ البقرة (142) ] ، أي : في صلاتهم لا يخشعون ، ولا يدرون ما يقولون ، بل هم في صلاتهم ساهون لاهون ، وعما يراد بهم من الخير معرضون .

وروى الإِمام أحمد ، عن أنس بن مالك ، قال : قال رسول الله  : « تلك صلاة المنافق ، تلك صلاة المنافق ، تلك صلاة المنافق ، يجلس فيرقب الشمس ، حتى إذا كانت بين قرني الشيطان قام فنقر أربعًا لا يذكر الله فيها إلا قليلاً » .

[1616] وعن أَبي هريرة t قَالَ : سَمِعْتُ رسول الله r يقولُ : « قَالَ الله تَعَالَى : أنَا أغْنَى الشُّرَكَاءِ عَنِ الشِّرْكِ ، مَنْ عَمِلَ عَمَلاً أشْرَكَ فِيهِ مَعِي غَيْرِي تَرَكْتُهُ وَشِرْكَهُ » . رواه مسلم .

فيه : أن الرياء من الشرك ، وهو يحبط ثواب العمل الذي قارنه .

[1617] وعنه قَالَ : سَمِعْتُ رسول الله r يقول : « إنَّ أَولَ النَّاسِ يُقْضَى يَومَ القِيَامَةِ عَلَيْهِ رَجُلٌ اسْتُشْهِدَ ، فَأُتِيَ بِهِ ، فَعَرَّفَهُ نِعْمَتَهُ ، فَعَرَفَهَا ، قَالَ : فَمَا عَمِلْتَ فِيهَا ؟ قَالَ : قَاتَلْتُ فِيكَ حَتَّى اسْتُشْهِدْتُ . قَالَ : كَذَبْتَ ، وَلَكِنَّكَ قَاتَلْتَ لأَنْ يُقَالَ : جَرِيءٌ ! فَقَدْ قِيلَ ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ حَتَّى أُلْقِيَ في النَّارِ . وَرَجُلٌ تَعَلَّمَ العِلْمَ وَعَلَّمَهُ ، وَقَرَأَ القُرآنَ ، فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا . قال : فَمَا عَمِلْتَ فِيهَا ؟ قَالَ : تَعَلَّمْتُ العِلْمَ وَعَلَّمْتُهُ ، وَقَرَأتُ فِيكَ القُرآنَ ، قَالَ : كَذَبْتَ ، وَلكِنَّكَ تَعَلَّمْتَ لِيُقَالَ : عَالِمٌ ! وَقَرَأتَ القُرْآنَ لِيُقَالَ : هُوَ قَارِئٌ ؛ فَقَدْ قِيلَ ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ حَتَّى أُلْقِيَ في النَّارِ . وَرَجُلٌ وَسَّعَ اللهُ عَلَيْهِ ، وَأعْطاهُ مِنْ أصْنَافِ المَالِ ، فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ ، فَعَرَفَهَا . قَالَ : فَمَا عَمِلْتَ فِيهَا ؟ قال : مَا تَرَكْتُ مِنْ سَبيلٍ تُحِبُّ أنْ يُنْفَقَ فِيهَا إِلا أنْفَقْتُ فِيهَا لَكَ . قَالَ : كَذَبْتَ ، ولكِنَّكَ فَعَلْتَ لِيُقَالَ : هُوَ جَوَادٌ ! فَقَدْ قِيلَ ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ ثُمَّ أُلْقِيَ في النَّارِ » . رواه مسلم .

« جَرِيءٌ » بفتح الجيم وكسر الراء والمد : أيْ شُجَاعٌ حَاذِقٌ .

يشهد لهذا الحديث قوله تعالى :

﴿ مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ * أُوْلَـئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ ﴾ [ هود (15 ، 16) ] .

[1918] وعن ابن عمر رضي الله عنهما : أن نَاساً قَالُوا لَهُ : إنَّا نَدْخُلُ عَلَى سَلاَطِيننَا فَنَقُولُ لَهُمْ بِخِلاَفِ مَا نَتَكَلَّمُ إِذَا خَرَجْنَا مِنْ عِندِْهِمْ ؟ قَالَ ابنُ عُمَرَ رضي الله عنهما : كُنَّا نَعُدُّ هَذَا نِفاقاً عَلَى عَهْدِ رسول الله r . رواه البخاري .

قال البخاري : باب ما يكره من ثناء السلطان ، وإذا خرج قال غير ذلك . وذكر الحديث . وحديث أبي هريرة : « إن شر الناس ذو الوجهين الذي يأتي هؤلاء بوجه ، وهؤلاء بوجه » .

قال القرطبي : إنما كان ذو الوجهين شر الناس ؛ لأن حاله حال المنافق . إذ هو متملق بالباطل وبالكذب ، ومدخلٌ للفساد بين الناس .

[1619] وعن جُندب بن عبد اللهِ بن سفيان t قَالَ : قَالَ النبيُّ r : « مَنْ سَمَّعَ سَمَّعَ الله بِهِ ، وَمَنْ يُرائِي يُرائي اللهُ بِهِ » . متفق عَلَيْهِ .

ورواه مسلم أَيضاً من رواية ابن عباس رضي الله عنهما .

« سَمَّعَ » بتشديد الميم ، ومعناه : أظهر عمله للناس رِياءً . « سَمَّعَ اللهُ بِهِ » أيْ : فَضَحَهُ يَومَ القِيَامَةِ . ومعنى : « مَنْ رَاءى » أيْ : مَنْ أظْهَرَ لِلنَّاسِ العَمَلَ الصَّالِحَ لِيَعْظُمَ عِنْدَهُمْ . « رَاءى اللهُ بِهِ » أيْ : أظْهَرَ سَرِيرَتَهُ عَلَى رُؤُوسِ الخَلائِقِ .

قال الحافظ : ولابن المبارك من حديث ابن مسعود : « من سمّع سمَّع الله به ، ومن رَاءى رَءاى الله به ، ومن تطاول تعاظمًا خفضه الله ، ومن تواضع تخشعًا رفعه الله » .

وفي الحديث : استحباب إخفاء العمل الصالح ، لكن قد يستحب إظهاره ممن يقتدى به على إرادته الاقتداء به ، ويقدر ذلك بقدر الحاجة .

قال ابن عبد السلام : يستثنى من استحباب إخفاء العمل ، مَنْ يظهره ليقتدى به ، أو لينتفع به ككتابة العلم .

ومنه حديث : « لتأتموا بي ، ولتعلموا صلاتي » .

قال الطبري : كان ابن عمر وابن مسعود وجماعة من السلف يتهجدون في مساجدهم ، ويتظاهرون بمحاسن أعمالهم ليقتدى بهم .

قال : فمن كان إمامًا يستن بعمله ، عالمًا بما لله عليه ، قاهرًا لشيطانه ، استوى ما ظهر من عمله وما خفي ، لصحة قصده ، ومن كان بخلاف ذلك فالإخفاء في حقه أفضل . وعلى ذلك جرى عمل السلف .

فمن الأول : حديث أنس قال : سمع النبي  رجلاً يقرأ ويرفع صوته بالذكر فقال : « إنه أواب » . قال : فإذا هو المقداد بن الأسود . أخرجه الطبري .

ومن الثاني : حديث أبي هرير قال : قام رجل يصلي فجهر بالقراءة ، فقال له النبي  : « لا تسمعْني وأسْمِع ربك » . أخرجه أحمد .

[1620] وعن أَبي هريرة t قَالَ : قَالَ رسول الله r : « مَنْ تَعَلَّمَ عِلْماً مِمَّا يُبْتَغَى بِهِ وَجْهُ اللهِ U لا يَتَعَلَّمُهُ إِلا لِيُصِيبَ بِهِ عَرَضاً مِنَ الدُّنْيَا ، لَمْ يَجِدْ عَرْفَ الجَنَّةِ يَوْمَ القِيَامَةِ » يَعْنِي : رِيحَهَا . رواه أَبُو داود بإسنادٍ صحيحٍ والأحاديث في الباب كثيرةٌ مشهورةٌ .

فيه : وعيد شديد لمن تعلم العلم الشرعي لأجل الدنيا فقط .

289- باب مَا يتوهم أنَّه رياء وليس هُوَ رياء

[1621] وعن أَبي ذرٍ t قَالَ : قِيلَ لِرسولِ الله r : أرَأيْتَ الرَّجُلَ الَّذِي يَعْمَلُ العَمَلَ مِنَ الخَيْرِ ، وَيَحْمَدُهُ النَّاسُ عَلَيْهِ ؟ قَالَ : « تِلْكَ عَاجِلُ بُشْرَى المُؤْمِنِ » . رواه مسلم .

في هذا الحديث : أنّ مَنْ أخلص العمل لله تعالى أطلق الله الألسنة بالثناء عليه ، وأنه من جملة أولياء الله عزَّ وجلّ .

قال الله تعالى : ﴿ أَلا إِنَّ أَوْلِيَاء اللّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَياةِ الدُّنْيَا وَفِي الآخِرَةِ لا تَبْدِيلَ لِكَلِمَاتِ اللّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ ﴾ [ يونس (62 ، 64) ] .

290- باب تحريم النظر إِلَى المرأة الأجنبية

والأمرد الحسن لغير حاجة شرعية

قَالَ الله تَعَالَى : ﴿ قُلْ لِلمُؤْمِنِينَ يَغُضُّوا مِنْ أبْصَارِهِمْ ﴾ [ النور (30) ] .

قال ابن كثير : هذا أمر من الله تعالى لعباده المؤمنين أن يغضوا من أبصارهم عمَّا حرَّم عليهم ، فلا ينظروا إلا لما أباح لهم النظر إليه ، وأنْ يغمضوا أبصارهم عن المحارم ، فإن اتفق أن وقع البصر على مُحرَّم من غير قصد ، فليصرف بصره عنه سريعًا . كما رَوَاهُ مُسْلِمٌ في صحيحه من حديث جرير بن عبد الله البجلي رضي الله عنه قال : سألت النبي  عن نظرة الفجأة ، فأمرني أنْ أصرف بصري .

وقال تَعَالَى : ﴿ إنَّ السَّمْعَ وَالبَصَرَ والفُؤادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْئُولاً ﴾ [ الإسراء (36) ] .

أي : يسأل المرء عن سمعه ، وبصره ، وفؤاده .

وفي الحديث : « اللَّهُمَّ إني أعوذ بك من شر سمعي ، وشر بصري ، وشر لساني ، وشر قلبي ، وشر منيِّي » .

وقال تَعَالَى : ﴿ يَعْلَمُ خَائِنةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ ﴾ [ غافر (19) ] .

قال ابن عباس رضي الله عنهما في قوله تعالى : ﴿ يَعْلَمُ خَائِنةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ ﴾ : هو الرجل يدخل على أهل البيت بيتَهم ، وفيهم المرأة الحسناء ، أو تمر به ، وبهم المرأة الحسناء ، فإذا غفلوا لحظ إليها ، فإذا فطنوا غض بصره عنها ، فإذا غفلوا لحظ ، فإذا فطنوا غض ، وقد اطلع الله تعالى من قلبه أنه ودَّ أنْ لو اطلع على فرجها .

وقال تَعَالَى : ﴿ إنَّ رَبكَ لَبِالمِرْصَادِ ﴾ [ الفجر (14) ] .

قال ابن عباس : يعني بحيث يرى ، ويسمع ، ويبصر ما تقول ، وتفعل ، وتهجس به العباد .

قال ابن كثير : يعني يرصد خلقه فيما يعملون ويجازي كلاً بعمله في الدنيا والأُخرى ، وسيعرض الخلائق كلهم عليه ، فيحكم فيهم بعدله ، ويقابل كلاً بما يستحقه ، ، وهو المنزَّه عن الظلم والجور .

[1622] وعن أَبي هريرة t أنَّ النبي  قَالَ : « كُتِبَ عَلَى ابْن آدَمَ نَصِيبُهُ مِنَ الزِّنَا مُدْرِكُ ذَلِكَ لا مَحَالَةَ : العَيْنَانِ زِنَاهُمَا النَّظَرُ ، وَالأُذُنَانِ زِنَاهُمَا الاسْتِمَاعُ ، وَاللِّسَانُ زِناهُ الكَلاَمُ ، وَاليَدُ زِنَاهَا البَطْشُ ، وَالرِّجْلُ زِنَاهَا الخُطَا ، والقَلْبُ يَهْوَى وَيَتَمَنَّى ، وَيُصَدِّقُ ذَلِكَ الفَرْجُ أَوْ يُكَذِّبُهُ » . متفق عَلَيْهِ . هَذَا لفظ مسلمٍ ، ورواية البخاري مختصرَةٌ .

قال ابن بطال : كل ما كتب الله على العبد وسبق في علمه القديم فلا يستطيع العبد من دفعه ، إلا أنه يُلام إذا وقع فيما نهى الله عنه ؛ لأن الله نهاه عن المحرمات ، وأقدره على اجتنابها والتمسك بالطاعة ، فلما وقع في المحرم الممنوع منه وقع في اللَّوْم .

قوله : « العينان زناها النظر ... » إلخ . قال ابن بطال : أطلق على كل مما ذكر ( زنًى ) لكونه من دواعيه ، وذلك كله من اللمم الذي تفضل الله بغفره إذا لم يكن للفرج تصديق بها ، فإذا صدق الفرج كان ذلك كبيرة .

[1623] وعن أَبي سعيد الخُدريِّ t عن النبي  قَالَ : « إيّاكُمْ والجُلُوس فِي الطُّرُقَاتِ » ! قالوا : يَا رسولَ الله ، مَا لَنَا مِنْ مَجَالِسِنَا بُدٌّ ، نَتَحَدَّثُ فِيهَا . فَقَالَ رسولُ الله r : « فَإذَا أبَيْتُمْ إِلا المَجْلِسَ ، فَأَعْطُوا الطَّرِيقَ حَقَّهُ » قَالُوا : وَمَا حَقُّ الطَّريقِ يَا رسولَ اللهِ ؟ قَالَ : « غَضُّ البَصَرِ ، وَكَفُّ الأَذَى ، وَرَدُّ السَّلاَمِ ، والأمرُ بالمَعْرُوفِ ، والنَّهيُ عنِ المُنْكَرِ » . متفق عَلَيْهِ .

[1624] وعن أَبي طلحة زيد بن سهل t قَالَ : كُنَّا قُعُوداً بالأفْنِيَةِ نَتَحَدَّثُ فِيهَا فَجَاءَ رسولُ اللهِ r فَقَامَ عَلَيْنَا ، فَقَالَ : « مَا لَكُمْ وَلِمَجَالسِ الصُّعُدَاتِ ؟ اجْتَنِبُوا مَجَالِسَ الصُّعُدَاتِ » فقُلْنَا : إنَّمَا قَعَدْنَا لِغَيْرِ مَا بَأسٍ ، قَعَدْنَا نَتَذَاكَرُ ، وَنَتَحَدَّثُ . قَالَ : « إمَّا لا فَأَدُّوا حَقَّهَا : غَضُّ البَصَرِ ، وَرَدُّ السَّلاَمِ ، وَحُسْنُ الكَلاَمِ » . رواه مسلم .

« الصُّعُدات » بضمِ الصاد والعين : أيْ الطُّرقَاتِ .

في هذا الحديث : استحباب ترك الجلوس في الطريق ، وأن من جلس فعليه القيام بما ذكر من غض البصر عما لا يحل نظره ، وكف الأذى بفعل أو قول ، وإذا رأى ما يعجبه فليقل : ما شاء الله . ورد السلام ، والأمر بالمعروف ، والنهي عن المنكر .

وورد في بعض الأحاديث زيادات على ذلك ، وجمعها بعض العلماء في أبيات ، فقال :

جمعت آداب من رام الجلوس على الـ (

طريق من قول خير الخلق إنسانا (

أفشِ السلام ، وأحسن في الكلام (

وشَمَِّت عاطسًا وسلامًا رُدَّ إحسانا (

في العمل عاون ومظلومًا أعنْ وأغث (

لهفانَ اهدِ سبيلاً واهد حيرانا (

بالعرف مر وانْه عن منكر وكف أذى (

وغضّ طرفًا وأكثر ذكر مولانا (

[1625] وعن جرير t قَالَ : سألت رسول الله r عن نَظَرِ الفَجْأَةِ فَقَالَ : « اصْرِفْ بَصَرَكَ » . رواه مسلم .

الفجأة : البغتة من غير قصد إلى النظر .

وروى أبو داود عن عبد الله بن بريدة عن أبيه قال : قال رسول الله  لعلي : « لا تتبع النظرة النظرة ، فإن لك الأولى ، وليست لك الآخرة » .

[1626] وعن أُم سَلَمَة رَضِيَ اللهُ عنها ، قالت : كنتُ عِنْدَ رسول الله  وعندهُ مَيْمُونَة ، فَأقْبَلَ ابنُ أُمِّ مَكْتُومٍ ، وَذَلِكَ بَعْدَ أنْ أُمِرْنَا بِالحِجَابِ فَقَالَ النبيُّ r : « احْتَجِبَا مِنْهُ » فَقُلْنَا : يَا رسولَ اللهِ ، ألَيْسَ هُوَ أعْمَى ! لا يُبْصِرُنَا ، وَلا يَعْرِفُنَا ؟ فَقَالَ النَّبيُّ r : « أفَعَمْيَاوَانِ أنتُما أَلَسْتُمَا تُبْصِرَانِهِ » ؟! . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ).

قال الشارح : فيه مبالغة في الستر لأمهات المؤمنين ، لكريم مقامهن رضي الله عنهن . أما غيرهن من النساء فلا يجب عليها الحجاب لحضور الأعمى ، وإنما حرم عليها النظر إليه إذا كان أجنبيًّا منها ، ونظرُ عائشة إلى لعب الحبشة في المسجد ، لم يكن لأبدانهم إنما هو للعبهم وآلاتهم .

[1627] وعن أَبي سعيد t : أنَّ رسول الله  قَالَ : « لا يَنْظُرُ الرَّجُلُ إِلَى عَوْرَةِ الرَّجُلِ ، وَلا المَرْأَةُ إِلَى عَوْرَةِ المَرْأَةِ ، وَلا يُفْضِي الرَّجُلُ إِلَى الرَّجُلِ في ثَوْبٍ وَاحِدٍ ، وَلا تُفْضي المَرْأةُ إِلَى المَرْأَةِ في الثَّوْبِ الواحِدِ » . رواه مسلم .

فيه : تحريم النظر إلى العورات ، ولو مع اتحاد الجنس ، وكذا المباشرة .

291- باب تحريم الخلوة بالأجنبية

قَالَ الله تَعَالَى : ﴿ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فاسْألُوهُنَّ مِنْ وَرَاءِ حِجابٍ ﴾ [ الأحزاب (53) ] .

قال البغوي : أي من وراء ستر ، فبعد آية الحجاب لم يكن لأحد أن ينظر إلى امرأة من نساء رسول الله  ، منتقبة أو غير منتقبة . انتهى .

وأما غيرهن من النساء ، فالحجاب في حقهن مستحب لا واجب .

[1628] وعن عقبة بن عامر t أنَّ رسولَ اللهِ  قَالَ : « إيَّاكُمْ وَالدُّخُولَ عَلَى النِّسَاءِ ! » فَقَالَ رَجُلٌ مِنَ الأنْصَارِ : أفَرَأيْتَ الحَمْوَ ؟ قَالَ : « الحَمْوُ المَوْتُ ! » . متفق عَلَيْهِ .

« الحَمْو » : قَريبُ الزَّوْجِ كَأخِيهِ ، وابْنِ أخِيهِ ، وَابْنِ عَمِّهِ .

قوله : « الحمو الموت » . قال النووي : المراد به في الحديث أقارب الزوج غير آبائه وأبنائه ؛ لأنهم محارم للزوجة يجوز لهم الخلوة بها ، ولا يوصفون بالموت ، وإنما المراد الأخ ، وابن الأخ ، والعم ، وابن العم ، وابن الأخت ، ونحوهم ممن يحل لها تزويجه لو لم تكن متزوجة .

وجرت العادة بالتساهل فيه فيخلو الأخ بامرأة أخيه . فشبّه بالموت وهو أولى بالمنع من الأجنبي ، فإن الخلوة بقريب الزوج أكثر من الخلوة بغيره . والشر يتوقع منه أكثر من غيره ، والفتنة به أمكن ، لتمكنه من الوصول إلى المرأة ، والخلوة بها من غير نكير عليها ، بخلاف الأجنبي .

[1629] وعن ابن عباس رضي الله عنهما : أنَّ رسولَ اللهِ r قَالَ : « لا يَخْلُونَّ أَحَدكُمْ بامْرَأَةٍ إِلا مَعَ ذِي مَحْرَمٍ » . متفق عَليْهِ .

في رواية الطبراني والبيهقي : « لا يخلونّ رجل بامرأة إلا ومعها ذو محرم ، ولا تسافر امرأة إلا مع ذي محرم ، ولا يدخل عليها رجل إلا مع ذي محرم ». وأخرجه الطبراني من حديث أبي هريرة بلفظ : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » .

[1630] وعن بُريدَةَ t قَالَ : قَالَ رسولُ الله r : « حُرْمَةُ نِسَاءِ المُجَاهِدِينَ عَلَى القَاعِدِينَ كَحُرْمَةِ أُمَّهَاتِهِمْ ، مَا مِنْ رَجُلٍ مِنَ القَاعِدِيْنَ يَخْلُفُ رَجُلاً مِنَ المُجَاهِدِينَ في أهْلِهِ ، فَيَخُونُهُ فِيهِمْ إِلا وَقَفَ لَهُ يَوْمَ القِيَامَةِ ، فَيَأْخُذُ مِنْ حَسَنَاتِهِ مَا شَاءَ حَتَّى يَرْضى » ثُمَّ التَفَتَ إلَيْنَا رسولُ اللهِ r فَقال : « مَا ظَنُّكُمْ » ؟ . رواه مسلم .

في هذا الحديث : غلظ إثم الخالف للمجاهد في أهله بالخيانة ، وأنه يأخذ من حسناته ما شاء ، وطبعُ الإِنسانِ الحرصُ ، والظن أنه لا يترك من حسناته شيئًا .

292- باب تحريم تشبه الرجال بالنساء

وتشبه النساء بالرجال في لباس وحركة وغير ذَلِكَ

[1631] عن ابن عباس رضي الله عنهما ، قَالَ : لَعَنَ رسُولُ اللهِ r المُخَنَّثِينَ مِنَ الرِّجَالِ ، وَالمُتَرَجِّلاَتِ مِنَ النِّسَاءِ .

وفي رواية : لَعَنَ رَسُولُ اللهِ r المُتَشَبِّهِينَ مِنَ الرِّجَالِ بالنِّسَاءِ ، والمُتَشَبِّهَاتِ مِنَ النِّسَاءِ بالرِّجَالِ . رواه البخاري .

المخنثين : بصيغة اسم الفاعل ، وبصيغة اسم المفعول من يشبه خلقه النساء في حركاته وكلماته وإنْ كان ذلك خلقيًّا فلا لوم عليه ، وعليه تكلف إزالته ، فإن تمادى عليه ولم يتكلف إزالته ذم . وإنْ كان بقصد منه وتكلف له فهو المذموم .

قال ابن حبيب : المخنث هو المؤنث من الرجال ، وإنْ لم تعرض منه الفاحشة ، مأخوذ من التكسر في المشي ونحوه .

قوله : « المتشبيهن من الرجال بالنساء والمتشبهات من النساء بالرجال » .

قال الحافظ : قال القرطبي : المعنى لا يجوز للرجال التشبه بالنساء في لبس وزينة مختصات بهن ، ولا العكس . وقال ابن أبي جمرة : ظاهر اللفظ الزجر عن التشبيه في كل شيء ، لكن عرف من أدلة أخرى أن المراد التشبه في الزي وبعض الصفات والحركات ونحوهما ، إلا التشبه في أمور الخير .

واللعن : يدل على أنَّ ما ذكر من الكبائر .

والحكمة في لعن من تشبه إخراجه الشيء عن الصفة التي وضعها عليه أحكم الحكماء ، كما أشار إليه  في لعن الواصلات بقوله : « المغيرات خلق الله » . انتهى ملخصًا .

[1632] وعن أَبي هريرة t قَالَ : لَعَنَ رسُولُ الله r الرَّجُلَ يَلْبَسُ لِبْسَةَ المَرْأَةِ ، والمَرْأَةَ تَلْبِسُ لِبْسَةَ الرَّجُلِ . رواه أَبُو داود بإسناد صحيح .

فيه : وعيد شديد لمن لبس لباس المرأة تشبهًا بها ، وكذا عكسه .

[1633] وعنه قَالَ : قَالَ رسولُ الله r : « صِنْفَانِ مِنْ أهْلِ النَّارِ لَمْ أَرَهُمَا : قَومٌ مَعَهُمْ سِيَاطٌ كَأذْنَابِ البَقَرِ يَضْرِبُونَ بِهَا النَّاسَ ، وَنِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ مُمِيلاَتٌ مَائِلاَتٌ ، رُؤُوسُهُنَّ كَأَسْنِمَةِ البُخْتِ المائِلَةِ لا يَدْخُلْنَ الجَنَّةَ ، وَلا يَجِدْنَ رِيحَهَا ، وإنَّ رِيحَهَا لَيُوجَدُ مِنْ مَسِيرَةِ كَذَا وَكذَا » . رواه مسلم .

معنى « كَاسِيَاتٌ » أيْ: مِنْ نِعْمَةِ اللهِ « عَارِيَاتٌ » مِنْ شُكْرِهَا . وَقِيلَ مَعْنَاهُ : تَسْتُرُ بَعْضَ بَدَنِهَا ، وَتَكْشِفُ بَعْضَهُ إظْهاراً لِجَمَالِهَا وَنَحْوِهِ . وَقِيلَ : تَلْبَسُ ثَوباً رَقِيقاً يَصِفُ لَوْنَ بَدَنِهَا . وَمَعْنَى « مائِلاَتٌ » ، قِيلَ : عَنْ طَاعَةِ اللهِ وَمَا يَلْزَمُهُنَّ حِفْظُهُ « مميلاَتٌ » أيْ : يُعَلِّمْنَ غَيْرَهُنَّ فِعْلَهُنَّ المَذْمُومَ . وَقِيلَ : مَائِلاَتٌ يَمْشِينَ مُتَبَخْتِرَاتٍ ، مُمِيلاَتٌ لأَكْتَافِهِنَّ ، وقيلَ : مائلاتٌ يَمْتَشطنَ المِشْطَةَ المَيلاءَ : وهي مِشطةُ البَغَايا ، و« مُميلاتٌ » يُمَشِّطْنَ غَيْرَهُنَّ تِلْكَ المِشْطَةَ . « رُؤوسُهُنَّ كَأسْنِمَةِ البُخْتِ » أيْ : يُكَبِّرْنَهَا وَيُعَظِّمْنَهَا بِلَفِّ عِمَامَةٍ أَوْ عِصَابَةٍ أَوْ نَحْوِهَا .

قوله : « قوم معهم سياط كأذناب البقر يضربون بها الناس » ، أي : يضربونهم ظلمًا .

« ونساء كاسيات عاريات » ، أي : يسترن بعض أبدانهن ويكشفن بعضها .

« مائلات مميلات » ، أي : تشبهًا بالمختال من الرجال .

قال النووي : وهذا الحديث من معجزات النبوة ، فقد وقع هذان الصنفان وهما موجودان في هذا الزمان .

وقال القاضي عياض : « مائلات مميلات » ، أي : مائلات إلى الرجال مميلات بما يبدينه من زينتهن وغيرها .

293- باب النهي عن التشبه بالشيطان والكفار

[1634] عن جابر t قَالَ : قَالَ رسولُ اللهِ r : « لا تَأكُلُوا بِالشِّمَالِ ، فَإنَّ الشَّيْطَانَ يَأكُلُ بِالشِّمَالِ » . رواه مسلم .

في هذا الحديث : النهي عن الأكل بالشمال .

وفيه : التصريح بأن الشيطان يأكل .

[1635] وعن ابن عمر رضي الله عنهما : أنَّ رسُولَ الله  قَالَ : « لا يَأكُلَنَّ أَحَدُكُمْ بِشِمَالِهِ ، وَلا يَشْرَبَنَّ بِهَا ، فَإنَّ الشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ وَيَشْرَبُ بِهَا » . رواه مسلم .

وفيه : النهي عن التشبه بالشيطان ، فإنه لاستقذاره وخساسته يستعمل الخسيس في النفيس .

[1636] وعن أَبي هريرة t أنَّ رسُولَ اللهِ  قَالَ : « إنَّ اليَهُودَ وَالنَّصَارى لا يَصْبغُونَ ، فَخَالِفُوهُمْ » . متفق عَلَيْهِ .

المُرَادُ : خِضَابُ شَعْرِ اللَّحْيَةِ والرَّأسِ الأبْيَضِ بِصُفْرَةٍ أَوْ حُمْرَةٍ ؛ وأمَّا السَّوَادُ ، فَمَنْهِيٌّ عَنْهُ كَمَا سَنَذْكُرُهُ في البَابِ بَعْدَهُ ، إنْ شَاءَ اللهُ تَعَالَى .

فيه : استحباب صبغ الشعر ، وكان النبي  يصبغ شعره بالحناء والكتم .

294- باب نهي الرجل والمرأة عن خضاب شعرهما بسواد

[1637] عن جابر t قَالَ : أُتِيَ بِأَبِي قُحَافَةَ والِدِ أَبي بَكْرٍ الصِّدِّيقِ رضي الله عنهما ، يَومَ فَتْحِ مَكَّةَ وَرَأسُهُ وَلِحْيَتُهُ كَالثَّغَامَةِ بَيَاضاً . فَقَالَ رَسُولُ اللهِ r : « غَيِّرُوا هَذَا وَاجْتَنِبُوا السَّوَادَ » . رواه مسلم .

في هذا الحديث : الأمر بتغير الشيب بالصبغ واجتناب السواد .

وقال البخاري : باب الخضاب . وذكر حديث أبي هريرة .

قال الحافظ : الخضاب : تغيير لون مشيب الرأس واللحية . ولأحمد بسند حسن عن أبي أمامة قال : خرج رسول الله  على مشيخة من الأنصار بيضٌ لحاهم ، فقال : « يا معشر الأنصار ، حمَّروا وصفَّروا ، وخالفوا أهل الكتاب » .

إلى أن قال : « والأولى كراهة الصبغ بالسواد » .

ومنهم من فرق في ذلك بين الرجل والمرأة ، فأجازه لها دون الرجل . انتهى . يعني إذا لم تدلس به .

295- باب النهي عن القَزَع

وَهُوَ حلق بعض الرأس دون بعض

وإباحة حَلْقِهِ كُلّهِ للرجل دون المرأة

[1638] عن ابن عمر رضي الله عنهما قَالَ : نهَى رسول الله r عن القَزَعِ . متفق عَلَيْهِ .

[1639] وعنه قَالَ : رأَى رسُولُ اللهِ r صَبِيّاً قَدْ حُلِقَ بَعْضُ شَعْرِ رَأسِهِ وَتُرِكَ بَعْضُهُ ، فَنَهَاهُمْ عَنْ ذَلِكَ ، وقال : « احْلِقُوهُ كُلَّهُ ، أَوِ اتْرُكُوهُ كُلَّهُ » . رواه أَبُو داود بإسناد صحيح عَلَى شرط البخاري ومسلم .

قال النووي : وقد أجمع العلماء على كراهة القزع ، إلا أنْ يكون لمداواة ونحوها .

قال الحافظ : واختلف في علة النهي ، فقيل : لكونه يشوه الخلقة . وقيل لأنه زي الشيطان . وقيل : لأنه زي اليهود . وقد جاء هذا في رواية لأبي داود .

[1640] وعن عبد الله بن جعفر رضي الله عنهما : أنَّ النبي  أمْهَلَ آلَ جَعْفَر ثَلاَثاً ثُمَّ أتَاهُمْ فَقَالَ : « لا تَبْكُوا عَلَى أخِي بَعْدَ اليَوْمِ » ثُمَّ قَالَ : « ادْعُوا لِي بَنِي أَخِي » فَجِيءَ بِنَا كَأنَّا أفْرُخٌ فَقَالَ : « ادْعُوا لِي الحَلاقَ » فَأمرَهُ ، فَحَلَقَ رُؤُوسَنَا . رواه أَبُو داود بإسناد صحيح عَلَى شرط البخاري ومسلم .

في هذا الحديث : إباحة حلق رؤوس الصبيان .

[1641] وعن عليٍّ t قَالَ : نَهَى رسُولُ اللهِ r أنْ تَحْلِقَ المَرْأةُ رَأسَهَا . رواه النسائي .

في هذا الحديث : النهي عن حلق شعر رأس المرأة ما لم تدع إليه حاجة .

296- باب تحريم وصل الشعر والوشم

والوشر وهو تحديد الأسنان

قال تعالى : ﴿ إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثاً وَإِنْ يَدْعُونَ إِلا شَيْطَاناً مَرِيداً * لَعَنَهُ اللهُ وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً * وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللهِ ﴾ الآية [ النساء (117 ، 119) ] .

قال قتادة : ﴿ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ ﴾ ، يعني : تشقيقها ، وجعله سِمَةً وعلامة للبحيرة والسائبة والوصيلة .

وقال عكرمة : فليغيرن خلق الله بالخصاء ، والوشم ، وقطع الآذان ، حتى حرم بعضهم الخصاء ، وجوزه بعضهم في البهائم ؛ لأنَّ فيه غرضًا ظاهرًا .

وقال ابن عباس : خَلْقُ الله : دين الله .

وعن عياض بن حمار قال : قال رسول الله  : « قال الله عز وجل : إني خلقت عبادي حنفاء ، فجاءتهم الشياطين فاجتالتهم عن دينهم وحَرَّمَت عليهم ما أحللت لهم » . رواه مسلم .

[1642] وعن أسماءَ رضي الله عنها : أنَّ امْرَأَةً سَأَلَتِ النَّبيَّ r فَقَالَتْ : يا رسولَ اللهِ إنَّ ابْنَتِي أصَابَتْهَا الحَصْبَةُ ، فَتَمَرَّقَ شَعْرُهَا ، وإنّي زَوَّجْتُهَا ، أفَأَصِلُ فِيهِ ؟ فقالَ : « لَعَنَ اللهُ الوَاصِلَةَ وَالمَوْصُولَةَ » . متفق عليه .

وفي روايةٍ : « الوَاصِلَةَ ، والمُسْتوْصِلَةَ » .

قَوْلُهَا : « فَتَمَرَّقَ » هو بالراءِ ومعناهُ : انْتَثَرَ وَسَقَطَ . « وَالوَاصِلَةُ » : التي تَصِلُ شَعْرَهَا ، أو شَعْرَ غَيْرِهَا بِشَعْرٍ آخَرَ . « وَالمَوْصُولَةُ » : التي يُوصَلُ شَعْرُهَا .

« والمُسْتَوْصِلَةُ » : التي تَسْألُ مَنْ يَفْعَلُ ذلك لها.

وعن عائشة رضي الله عنها نَحوهُ . متفق عليه .

في هذا الحديث : أنَّ وصل الشعر من الكبائر .

[1643] وعن حُميدِ بنِ عبد الرحْمنِ : أنَّهُ سَمِعَ مُعَاوِيَةَ t عامَ حَجَّ على المِنْبَرِ وَتَنَاوَلَ قُصَّةً مِنْ شَعْرٍ كَانَتْ في يَدِ حَرَسِيٍّ فَقَالَ : يَا أهْلَ المَدِينَةِ أيْنَ عُلَمَاؤُكُمْ ؟! سَمِعتُ النبي  يَنْهَى عَنْ مِثْلِ هذِهِ ، ويقُولُ : « إنَّمَا هَلَكَتْ بَنُو إسْرَائِيلَ حينَ اتَّخَذَ هَذِه نِسَاؤُهُمْ » . متفق عليه .

في هذا الحديث : اعتناء الخلفاء وسائر ولاة الأمور بإنكار المنكر ، وإشاعة إزالته ، وتوبيخ من أهمل إنكاره ممن يتوجه عليه .

وفيه : حسن التحذير ، فإن السعيد من وعظ بغيره .

وفيه : معاقبة العامة بظهور المنكر .

[1644] وعن ابن عمر رضي الله عنهما : أنَّ رسُولَ الله r لَعَنَ الوَاصِلَةَ والمُسْتَوْصِلَةَ ، والوَاشِمَةَ والمُسْتَوشِمَةَ . متفق عليه .

فيه : أن الوشم من الكبائر ، والرجل في ذلك كالمرأة .

[1645] وعن ابن مسعود t قال : لَعَنَ اللهُ الوَاشِمَاتِ والمُسْتَوشِمَاتِ وَالمُتَنَمِّصَاتِ ، والمُتَفَلِّجَاتِ لِلْحُسْنِ ، المُغَيِّرَاتِ خَلْقَ الله ، فَقَالَتْ لَهُ امْرَأَةٌ في ذَلِكَ فَقَالَ : وَمَا لِي لا ألْعَنُ مَنْ لَعَنَهُ رَسُولُ اللهِ  وَهُوَ فِي كِتَابِ اللهِ ؟ قالَ اللهُ تعالى : ﴿ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا ﴾ [ سورة الحشر (7) ] . متفق عليه .

المُتَفَلِّجَةُ هيَ : الَّتي تَبْرُدُ مِنْ أسْنَانِهَا لِيَتَبَاعَدَ بَعْضُهَا منْ بَعْضٍ قَلِيلاً ، وتُحَسِّنُهَا وَهُوَ الوَشْرُ .

وَالنَّامِصَةُ : [ هِيَ ] الَّتي تَأخُذُ مِنْ شَعْرِ حَاجِبِ غَيْرِهَا ، وتُرَقِّقُهُ لِيَصِيرَ حَسَناً . وَالمُتَنَمِّصَةُ : الَّتي تَأمُرُ مَنْ يَفْعَلُ بِهَا ذَلِكَ .

فيه : أنَّ هذه المذكورات من الكبائر .

قال النووي : هذا الفعل حرام على الفاعلة وعلى المفعول بها ، لهذه الأحاديث ، ولأنه تغيير لخلق الله ، ومحله إن فعلته للحُسْن . أما لو احتاجت إليه لعلاج أو عيب فلا بأس .

قال البخاري في كتاب اللباس : باب وصل الشعر . وذكر حديث معاوية ، وأبي هريرة ، وعائشة ، وأسماء ، وابن عمر .

قال الحافظ : قوله : وتناول قُصَّة من شعر . القُصَّة : الخصلة من الشعر .

وفي رواية قتادة عند مسلم : نهى عن الزور . قال قتادة : يعني ما تكثر به النساء أشعارهن من الخِرَق .

وهذا الحديث حجة للجمهور ، ويؤيده حديث جابر : زجر رسول الله  أن تصل المرأة بشعرها شيئًا آخر . أخرجه مسلم .

وذهب الليث ، ونقله أبو عبيدة عن كثير من الفقهاء : أن الممتنع من ذلك وصل الشعر بالشعر ، وأما إذا وصلت شعرها بغير الشعر من خرقة وغيرها ، فلا يدخل في النهي .

وأخرج أبو داود بسند صحيح عن سعيد بن جبير قال : لا بأس بالقرامل . وبه قال أحمد . انتهى ملخصًا .

297- باب النهي عن نتف الشيب من اللحية

والرأس وغيرهما ، وعن نتف الأمرد شعر لحيته عند أول طلوعه

[1646] عن عمرو بن شعيب ، عن أبيهِ ، عن جَدِّهِ t عن النبي  قال : « لا تَنْتِفُوا الشَّيْبَ ؛ فَإنَّهُ نُورُ المُسْلِمِ يَوْمَ القِيَامَةِ » حديث حسن ، رواه أبو داود ، والترمذي ، والنسائي بأسانيد حسنة ، قال الترمذي : ( هو حديث حسن ) .

فيه : النهي عن نتف الشيب . وعند أحمد : « لا تنتفوا الشيب فإنه نور الإسلام ما من مسلم يشيب شيبة في الإسلام ، إلا كتب الله له بها حسنة ، ورفعه بها درجة ، وحط عنه بها خطيئة » .

[1647] وعن عائشة رضي الله عنها ، قالت : قال رسولُ اللهِ r : « مَنْ عَمِلَ عَمَلاً لَيْسَ علَيْهِ أمْرُنَا فَهُوَ رَدٌّ » . رواه مسلم .

قال النووي : هذا الحديث مما ينبغي أنْ يعتنى بحفظه ، واستعماله في إبطال المنكرات ، وإشاعة الاستدلال به كذلك .

298- باب كراهية الاستنجاء باليمين

ومس الفرج باليمين عند الاستنجاء من غير عذر

[1648] وعن أبي قتادة t عن النبي  قال : « إذا بَالَ أَحَدُكُمْ ، فَلا يَأخُذَنَّ ذَكَرَهُ بِيَمِينِهِ ، وَلا يَسْتَنْجِ بِيَمِينِهِ ، وَلا يَتَنَفَّسْ فِي الإنَاءِ » . متفق عليه .

وفي الباب أحاديث كثيرة صحيحة .

فيه : النهي عن إمساك الذكر باليمين عند البول . وعن إزالة الأذي باليمين .

وفيه : النهي عن التنفس في الإناء ، أي : داخله ؛ لأن التنفس فيه مستقذر ، وربما أفسد على غيره . وأما إذا أبانَ الإِناء ، وتنفس خارجه فهو السنة .

وعن عائشة رضي الله عنها قالت : كانت يد النبي  اليمنى لطهوره وطعامه ، وكانت يده اليسرى لخلائه ، وما كان من أذى . رواه أبو داود .

299- باب كراهة المشي في نعل واحدة أو خف واحد

لغير عذر وكراهة لبس النعل والخف قائماً لغير عذر

[1649] عن أبي هريرة t أنَّ رسُولَ الله  قال : « لا يَمشِ أحَدُكُمْ فِي نَعْلٍ وَاحِدَةٍ ، لِيَنْعَلْهُمَا جَمِيعاً ، أو لِيَخْلَعْهُمَا جَمِيعاً » .

وفي رواية : « أو لِيُحْفِهِمَا جَمِيعاً » . متفق عليه .

فيه : النهي عن المشي في النعل الواحدة ؛ لما فيه من التشويه والمثلة ، ومخالفة الوقار ، ولأن المنتعلة تصير أرفع من الأخرى ، فيعسر مشيه وربما كان سببًا لعثاره .

[1650] وعنه قال : سمعت رسولَ الله  يقول : « إذا انْقَطَعَ شِسْعُ نَعْلِ أَحَدِكمْ ، فَلا يَمْشِ في الأُخْرَى حَتَّى يُصْلِحَهَا » . رواهُ مسلم .

الشِسْعُ : أحد السيور الذي في صدر النعل المشدودة في الزمام .

والزمام : هو السير الذي يعقد فيه الشِّسْع .

[1651] وعن جابر t أنَّ رسولَ اللهِ r نَهَى أنْ يَنْتَعِلَ الرَّجُلُ قَائِماً . رواه أبو داود بإسناد حسن .

هذا الحديث : محمول على ما إذا احتاج في الانتعال إلى الاستعانة باليد في إدخال سيورها في الرِّجل ، لئلا يصير حينئذٍ على هيئة قبيحة ، أما إذا لم يحتج فيه إلى الاستعانة بها ، فلا كراهة في ذلك .

300- باب النهي عن ترك النار في البيت عند النوم

ونحوه سواء كانت في سراج أو غيره

[1652] عن ابن عمر رضي الله عنهما عن النبيِّ  قال : « لا تَتْرُكُوا النَّارَ فِي بُيُوتِكُمْ حِينَ تَنَامُونَ » . متفق عليه .

فيه : النهي عن ترك النار في البيت عند النوم ، لئلا يشتعل البيت على صاحبه .

[1653] وعن أبي موسى الأشعري t قال : احْتَرَقَ بَيْتٌ بالمَدِينَةِ عَلَى أهْلِهِ مِنَ اللَّيْلِ ، فَلَمَّا حُدِّثَ رَسُولُ اللهِ r بِشَأنِهِم ، قالَ : « إنَّ هذِهِ النَّارَ عَدُوٌّ لَكُمْ ، فَإذا نِمْتُمْ ، فَأطْفِئُوهَا » متفق عليه .

فيه : حكمة النهي وهي خشية الاحتراق

قوله : « إنَّ هذه النار عدو لكم » .

في رواية البخاري : « إن هذه النار إنما هي عدو لكم » .

قال الحافظ : هكذا أورده بصيغة الحصر مبالغة في تأكيد ذلك .

قال ابن العربي : معنى كون النار عدوَّا لنا ، أنها تنافي أبداننا وأموالنا منافاة العدو ، وإن كانت لنا بها منفعة ، لكن لا يحصل لنا منها إلا بواسطة ، فأطلق أنها عدو لنا ، لوجود معنى العداوة فيها . والله أعلم .

[1654] وعن جابر t عن رسولِ اللهِ  قال : « غَطُّوا الإنَاءَ ، وَأَوْكِئُوا السِّقَاءَ ، وَأَغْلِقُوا الأَبْوَابَ . وَأطْفِئُوا السِّرَاجَ ، فإنَّ الشَّيْطَانَ لا يَحُلُّ سِقَاءً ، وَلا يَفْتَحُ بَاباً ، وَلا يَكْشِفُ إنَاءً . فإنْ لَمْ يَجِدْ أَحَدُكُمْ إلا أنْ يَعْرُضَ عَلَى إنَائِهِ عُوداً ، وَيَذْكُرَ اسْمَ اللهِ ، فَلْيَفْعَل ، فإنَّ الفُوَيْسِقَةَ تُضْرِمُ عَلَى أهْلِ البَيْتِ بَيْتَهُمْ » . رواه مسلم .

« الفُويْسِقَةُ » : الفَأرَةُ ، « وَتُضْرِمُ » : تُحْرِقُ .

في رواية البخاري : « خمروا الآنية ، وأجيفوا الأبواب ، وأطفئوا المصابيح ، فإن الفويسقة ربما جرَّت الفتيلة فأحرقت أهل البيت » .

قال القرطبي : في هذه الأحاديث أن الواحد إذا بات ببيت ليس فيه غيره وفيه نار فعليه أنْ يطفئها قبل نومه ، أو يفعل بها ما يؤمن به الاحتراق .

وكذا إن كان في البيت جماعة فإنه يتعين على بعضهم ، وأحقهم بذلك آخرهم نومًا ، فمن فرّط في ذلك كان للسنَّة مخالفًا ، ولأدائها تاركًا .

ثم أورد حديث ابن عباس ، قال : جاءت فأرة فَجَرَّت الفتيلة فألقتها بين يدي النبي  على الخمرة التي كان قاعدًا عليها ، فأحرقت منها مثل موضع الدرهم ، فقال النبي  : « إذا نمتم فأطفئوا سراجكم ، فإن الشيطان يدل مثل هذه على هذا فيحرقكم » .

وقال ابن دقيق العيد : إذا كانت العلة في إطفاء السراج الحذر من جرِّ الفويسقة الفتيلة ، فمقتضاه أنَّ السراج إذا كان على هيئة لا تصل إليها الفأرة لا يمنع إيقاده . وأما ورود الأمر بإطفاء النار مطلقًا فقد يتطرق منها مفسدة أخرى غير جرِّ الفتيلة ، كسقوط شيء من السراج إلى شيء من المتاع فيحرقه ، فيحتاج إلى الاستيثاق من ذلك ، فإذا استوثق بحيث يؤمن معه الإِحراق فيزول الحكم بزوال علته . انتهى ملخصًا .

وفي الأمر بإغلاق الأبواب من المصالح الدينية والدنيوية ، حراسة الأنفس والأموال ، من أهل العبث والفساد ، ولاسيما الشياطين .

وفيه : أن ذكر اسم الله تعالى يطرد الشيطان ، كما ورد في الرواية الأخرى : « خَمِّر إناءك واذكر اسم الله ، وأغلق بابك واذكر اسم الله » .

301- باب النهي عن التكلف

وهو فعل وقول ما لا مصلحة فيه بمشقة

قال الله تعالى : ﴿ قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ ﴾ [ ص (86) ] .

يقول تعالى لنبيّه  : قُلْ يَا محمد لهؤلاء المشركين ﴿ مَا أَسْأَلُكُمْ ﴾ على هذا البلاغ ، وهذا النصح أجرًا تعطونيه من أموالكم .

﴿ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ ﴾ ، أي : ما أزيد على ما أرسلني الله به ، ﴿ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ ﴾ [ الأنعام (19) ] .

[1655] وعن عمر t قال : نُهِينَا عَنِ التَّكَلُّفِ . رواه البخاري .

التكلف : كل فعل أو قول لا مصلحة فيه ، وهو مضر بالعقل أو البدن ، أو الدِّين .

[1656] وعن مسروقٍ ، قال : دَخَلْنَا على عبدِ اللهِ بْنِ مَسعُودٍ t فقال : يا أَيُّهَا النَّاسُ ، مَنْ عَلِمَ شَيْئاً فَلْيَقُلْ بِهِ ، وَمَنْ لَمْ يَعْلَمْ ، فَلْيَقُلْ : اللهُ أعْلَمُ ، فَإنَّ مِنَ العِلْمِ أَنْ يَقُولَ لِمَا لا يَعْلَمُ : اللهُ أعْلَمُ . قالَ اللهُ تَعَالَى لِنَبِيِّهِ r : ﴿ قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ ﴾ [ ص (86) ] . رواه البخاري .

قال الحافظ : وقوله : « إن من العلم أنْ يقول لما لا يعلم : الله أعلم » ، أي : أن تمييز المعلوم من المجهول نوع من العلم ، وهذا مناسب لما اشتهر من أن القول فيما لا يعلم ، قسم من التكلف .

302- باب تحريم النياحة على الميت ولطم الخد وشق الجيب

ونتف الشعر وحلقه والدعاء بالويل والثبور

[1657] عن عمر بن الخطاب t قال : قال النَّبِيّ r : « المَيِّتُ يُعَذَّبُ فِي قَبْرِهِ بِمَا نِيحَ عَلَيْهِ » .

وَفِي روايةٍ : « مَا نِيحَ عَلَيْهِ » . متفق عليه .

فيه : أن الميت يعذب بنياحة أهله عليه ، إذا كان النوح من عادتهم ، ولا أوصاهم بتركه .

[1658] وعن ابن مسعود t قال : قال رسولُ اللهِ r : « لَيْسَ مِنَّا مَنْ ضَرَبَ الخُدُودَ ، وَشَقَّ الجُيُوبَ ، وَدَعَا بِدَعْوَى الجَاهِلِيَّةِ » . متفق عليه .

في هذا الحديث : وعيد شديد لمن فعل ما ذكر .

والمراد بدعوى الجاهلية : ما يقولونه عند موت الميت ، كقولهم : واجبلاهُ ، واسنداهْ واسيداه ، والدعاء بالويل والثبور .

قال الحافظ : وهذا يدل على تحريم ما ذكر من شق الجيب وغيره . وكأن السبب في ذلك مَا تَضَمَّنَهُ من عدم الرضا بالقضاء ، فإن وقع التصريح بالاستحلال فلا مانع من حمل النفي على الإخراج من الدين .

[1659] وَعَنْ أبي بُرْدَةَ قال : وَجعَ أبو مُوسَى ، فَغُشِيَ عَلَيْهِ ، وَرَأسُهُ فِي حِجْرِ امْرَأَةٍ مِنْ أهْلِهِ ، فَأَقْبَلَتْ تَصِيحُ بِرَنَّةٍ فَلَمْ يَسْتَطِعْ أنْ يَرُدَّ عَلَيْهَا شَيْئاً ، فَلَمَّا أفَاقَ قَالَ : أنَا بَرِيءٌ مِمَّنْ بَرِئَ مِنْهُ رسُولُ اللهِ r إنَّ رسُولَ اللهِ r بَرِيءٌ مِنَ الصَّالِقَةِ ، والحَالِقَةِ ، والشَّاقَّةِ . متفق عليه .

« الصَّالِقَةُ » : الَّتِي تَرْفَعُ صَوْتَهَا بِالنِّيَاحَةِ والنَّدْبِ . « وَالحَالِقَةُ » : الَّتِي تَحْلِقُ رَأسَهَا عِنْدَ المُصِيبَةِ . « وَالشَّاقَّةُ » : الَّتي تَشُقُّ ثَوْبَهَا .

قال الحافظ : الصالقة : التي ترفع صوتها بالبكاء .

وفي الحديث : دليل على تحريم هذه الأفعال .

[1660] وعن المغيرة بن شعبة t قال : سمعتُ رسُولَ اللهِ r يقولُ : « مَنْ نِيحَ عَلَيْهِ ، فَإنَّهُ يُعَذَّبُ بِمَا نِيحَ عَلَيهِ يَومَ القِيَامَةِ » . متفق عليه .

قال البخاري : باب قول النبي  : « يعذب الميت ببعض بكاء أهله عليه » .

إذا كان النوح من سنته ، لقوله تعالى : ﴿ قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا ﴾ [ التحريم (6) ] . وقال النبي  : « كلكم راع ومسؤول عن رعيته » . فإذا لم يكن من سنته فهو كما قالت عائشة رضي الله عنها : ﴿ وَلا تَزِرُ وَازِرَةٌ وِزْرَ ﴾ [ الأنعام (164) ] .

وهو كقوله : ﴿ وَإِن تَدْعُ مُثْقَلَةٌ ﴾ ذنوبًا ﴿ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ ﴾ [ فاطر (18) ] ، وما يرخص من البكاء في غير نَوْح . وقال النبي  : « لا تقتل نفس ظلمًا إلا كان على ابن آدم الأول كفلٌ من دمها ؛ لأنه أول من سنّ القتل » .

[1661] وعن أُمِّ عَطِيَّةَ نُسَيْبَةَ - بِضَمِّ النون وفتحها - رضي الله عنها ، قالت : أخَذَ عَلَيْنَا رَسُولُ اللهِ r عِندَ البَيْعَةِ أنْ لا نَنُوحَ . متفق عليه .

قال البخاري : باب ما ينهى من النوح والبكاء ، والزجر عن ذلك . وذكر حديث عائشة في قصة قتل جعفر . وحديث أم عطية ولفظه : أخذ علينا النبي  عند البيعة أن لا ننوح ، فما وفت منا امرأة غير خمس نسوة .

قال الحافظ : قوله : باب ما ينهى من النوح والبكاء والزجر عن ذلك ، قال ابن المنير : عطف الزجر على النهي للإشارة إلى المؤاخذة الواقعة في الحديث ، بقوله : « فاحثُ في أفواههن التراب » .

قال الحافظ : وفي حديث أم عطية مصداق ما وصفه النبي  بأنهن ناقصات عقل ودين .

[1662] وعن النعمان بن بشير رضي الله عنهما ، قال : أُغْمِيَ عَلَى عَبدِ اللهِ بْنِ رَوَاحَةَ t ، فَجَعَلَتْ أُخْتُهُ تَبْكِي ، وَتَقُولُ : وَاجَبَلاهُ ، وَاكَذَا ، وَاكَذَا : تُعَدِّدُ عَلَيْهِ . فقالَ حِينَ أفَاقَ : مَا قُلْتِ شَيْئاً إلا قِيلَ لِي أنْتَ كَذَلِكَ ؟! . رواه البخاري .

فيه : بيان صورة تعذيب من لم يرض بالنوح ، بل يقال له ذلك على سبيل التقريع والتوبيخ .

[1663] وعن ابن عمر رضي الله عنهما ، قال : اشْتَكَى سَعْدُ بنُ عُبَادَةَ t شَكْوَى ، فَأتاهُ رسُولُ الله  يَعُودُهُ مَعَ عَبدِ الرَّحمنِ بْنِ عَوفٍ ، وَسَعْدِ بن أبي وقَّاصٍ ، وعبدِ اللهِ بن مسعودٍ y . فَلَمَّا دَخَلَ عَلَيْهِ ، وَجَدَهُ في غَشْيَةٍ فَقالَ : « أقَضَى ؟ » قالوا : لا يا رسول اللهِ ، فَبكَى رسولُ اللهِ  فَلَمَّا رَأى القَوْمُ بُكَاءَ النَّبيِّ r بَكَوْا ، قال : « ألا تَسْمَعُونَ ؟ إنَّ اللهَ لا يُعَذِّبُ بِدَمْعِ العَيْنِ ، وَلا بِحُزْنِ القَلْبِ ، وَلكِنْ يُعَذِّبُ بِهذَا » - وَأشَارَ إلَى لِسَانِهِ - أو يَرْحَمُ » . متفق عليه .

فيه : أنَّ البكاء والحزن الخاليين عن التضجر والتبرم بالقدر لا عقاب فيهما ، وأنَّ العقاب والثواب يتعلق باللسان .

[1664] وعن أبي مالك الأشعري t قال : قال رسولُ اللهِ r : « النَّائِحَةُ إذا لَمْ تَتُبْ قَبلَ مَوْتِهَا تُقَامُ يَومَ القِيَامَةِ وَعَلَيْهَا سِربَالٌ مِنْ قَطِرَانٍ ، وَدِرْعٌ مِنْ جَرَبٍ » . رواه مسلم .

فيه : وعيد شديد للنائحة ، وأنَّ النوح من كبائر الذنوب .

[1665] وعن أَسِيد بن أبي أَسِيدٍ التابِعِيِّ ، عن امْرَأةٍ مِنَ المُبَايِعاتِ ، قالت : كان فِيما أخَذَ عَلَيْنَا رسُولُ اللهِ  فِي المَعْرُوفِ الَّذِي أخَذَ عَلَيْنَا أنْ لا نَعْصِيَهُ فِيهِ : أنْ لا نَخْمِشَ وَجْهَاً ، وَلا نَدْعُوَ وَيْلاً ، وَلا نَشُقَّ جَيْباً ، وأنْ لا نَنْثُرَ شَعْراً . رواه أبو داود بإسناد حسن .

قولها : ولا ندع ويلاً ، أي : كأنْ تقول : يا ويلاه .

[1666] وعن أبي موسى t أنَّ رسُولَ الله  قال : « مَا مِنْ مَيِّتٍ يَمُوتُ فَيَقُومُ بَاكِيهِمْ فَيَقُولُ : وَاجَبَلاَهُ ، واسَيِّدَاهُ ، أو نَحْوَ ذلِكَ إلا وُكِّلَ بِهِ مَلَكَانِ يَلْهَزَانِهِ : أهكَذَا كُنْتَ ؟ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

« اللَّهْزُ » : الدَّفْعُ بِجُمْعِ اليَدِ فِي الصَّدْرِ .

قوله : أهكذا كنت . يقولان له ذلك تقريعًا وتوبيخًا .

[1667] وعن أبي هريرة t قال : قال رسولُ اللهِ r : « اثْنَتَانِ فِي النَّاسِ هُمَا بِهِمْ كُفْرٌ : الطَّعْنُ فِي النَّسَبِ ، وَالنِّيَاحَةُ عَلَى المَيِّتِ » . رواه مسلم .

فيه : تغليظ تحريم النياحة ، والطعن في النسب الثابت شرعًا .

303- باب النَّهي عن إتيان الكُهّان

والمنجِّمين والعُرَّاف وأصحاب الرمل

والطوارق بالحصى وبالشعير ونحو ذلك

[1668] عن عائشة رضي الله عنها ، قالت : سأل رسُولَ اللهِ r أنَاسٌ عَنِ الكُهَّانِ ، فَقَالَ : « لَيْسُوا بِشَيءٍ » فَقَالُوا : يا رَسُولَ اللهِ إنَّهُمْ يُحَدِّثُونَا أحْيَاناً بِشَيءٍ ، فَيَكُونُ حَقّاً ؟ فقالَ رسُولُ اللهِ r : « تِلْكَ الكَلِمَةُ مِنَ الحَقِّ يَخْطَفُهَا الجِنِّيُّ فَيَقُرُّهَا فِي أُذُنِ وَلِيِّهِ ، فَيَخْلِطُونَ مَعَهَا مئَةَ كَذْبَةٍ » . متفق عليه .

وفي رواية للبخاري عن عائشة رضي الله عنها : أنَّها سمعتْ رسُولَ اللهِ r يقولُ : « إنَّ المَلائِكَةَ تَنْزِلُ فِي العَنَانِ - وَهُوَ السَّحَابُ - فَتَذْكُرُ الأَمْرَ قُضِيَ فِي السَّماءِ ، فَيَسْتَرِقُ الشَّيْطَانُ السَّمْع ، فَيَسْمَعُهُ ، فَيُوحِيَهُ إلَى الكُهَّانِ ، فَيَكْذِبُونَ مَعَهَا مِئَةَ كَذْبَةٍ مِنْ عِنْدِ أَنْفُسِهِمْ » .

قَولُهُ : « فَيَقُرُّهَا » هو بفتح الياء وضم القاف والراء ، أي : يُلْقِيها ، « والعَنانِ » بفتح العين .

الكاهن : من يخبر عن المغيبات ، والتنجيم : نوع من الكهانة . والعرافة : نوع من التنجيم ، وأصحاب الرمل والطوارق من الكهان ، وقد كذبهم الشرع ، ونهى عن تصديقهم وإتيانهم .

قال الخطابي : هؤلاء الكهان فيما عُلم بشهادة الامتحان قومٌ لهم أذهان حادة ، ونفوس شريرة ، وطبائع نارية ، فهم يفزعون إلى الجن في أمورهم ، ويستفتونهم في الحوادث ، فيلقون إليهم الكلمات .

قوله : « فقال : ليس بشيء » ، أي : ليس قولهم بشيء يعتمد عليه .

قال الحافظ : قوله : « فَيقرَّها » بفتح أوله وثانيه وتشديد الراء ، أي : يصبها .

وفي رواية : « فيقرقرها » ، أي : يرددها .

وفي الحديث : بقاء استراق الشياطين السمع ، لكنه قل وندر حتى كاد يضمحل بالنسبة لما كانوا فيه من الجاهلية .

وفيه : النهي عن إتيان الكهان .

قال القرطبي : يجب على من قدر على ذلك من محتسب وغيره ، أن يقيم من يتعاطى شيئًا من ذلك من الأسواق ، وينكر عليهم أشد النكر ، وعلى من يجيء إليهم ، ولا يغتر بصدقهم في بعض الأمور ، ولا بكثرة من يجيء إليهم ممن ينسب إلى العلم ، فإنهم غير راسخين في العلم ، بل من الجهال لما فيه في إتيانهم من المحذور .

[1669] وعن صَفِيَّةَ بِنتِ أبي عُبيدٍ ، عن بعض أزواجِ النبي  ورَضِيَ اللهُ عنها ، عن النبي  قال : « مَنْ أَتَى عَرَّافاً فَسَأَلَهُ عنْ شَيْءٍ فَصَدَّقَهُ ، لَمْ تُقْبَلْ لَهُ صَلاَةٌ أرْبَعِينَ يَوماً » . رواه مسلم .

العرَّاف : من جملة أنواع الكُهَّان .

قال الخطابي وغيره : العرَّاف : الذي يتعاطى معرفة مكان المسروق ، ومكان الضالة . ونحوهما .

قوله : « لم تقبل له صلاة أربعين يومًا » . قال الشارح : لأنه لا ثواب له فيها وإن كانت مجزئةً في سقوط الَفرْضِ عنه .

[1670] وعَنْ قَبِيصَةَ بنِ المُخَارِقِ t قال : سمعتُ رسُولَ الله r يقولُ : « العِيَافَةُ ، وَالطِّيَرَةُ ، والطَّرْقُ ، مِنَ الجِبْتِ » . رواه أبو داود بإسناد حسن .

وقال : « الطَّرْقُ » هُوَ الزَّجْرُ : أيْ زَجْرُ الطَّيْرِ وَهُوَ أنْ يَتَيَمَّنَ أو يَتَشَاءمَ بِطَيَرَانِهِ ، فإنْ طَارَ إلَى جِهَةِ اليَمِين ، تَيَمَّنَ ، وإنْ طَارَ إلَى جِهَةِ اليَسَارِ ، تَشَاءمَ . قال أبو داود : « والعِيَافَةُ » : الخَطُّ .

قالَ الجَوْهَريُّ في الصِّحَاحِ : الجِبْتُ كَلِمَةٌ تَقَعُ عَلَى الصَّنَمِ وَالكاهِنِ والسَّاحِرِ وَنَحْوِ ذلِكَ .

قوله : « من الجبت » . قال الشارح : أي : من الكفر ، إن استحل ذلك أو من السحر والكهانة وقد حذّر منها .

[1671] وعن ابن عباس رضي الله عنهما قال : قال رسولُ الله r : « مَنِ اقْتَبَسَ عِلْماً مِنَ النُّجُوم ، اقْتَبَسَ شُعْبَةً مِنَ السِّحْرِ زَادَ ما زَادَ » . رواه أبو داود بإسناد صحيح .

قوله : « من اقتبس علمًا من النجوم » .

قال الشارح : أي : ما ينشأ من الحوادث عن سيرها ، أمّا علمُ الوقت والقبلة فليسا مرادين هنا .

قوله : « فقد اقتبس شعبة » ، أي : قطعة من السحر ، أي : وهو من باب الكبائر ، وقد يكون كفرًا . « زاد » : أي : من السحر . « ما زاد » : أي : من علوم النجوم .

قال الخطابِّي : علم النجوم المنهي عنه : هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع ، وستقع في مستقبل الزمان ، كأوقات هبوب الرياح ، ومجيء المطر ، وتغيير السعر ، وما في معناها مما يزعمون إدراكه من الكواكب في مجاريها وافتراقها ، ويدعون أنَّ لها تأثيرًا في السلفيات ، وأنها تجري على ذلك ، وهذا منهم تحكم على الغيب ، وتعاطٍ لعلم قد استأثر الله تعالى به ، لا يعلم الغيب سواه .

وأما علم النجوم الذي يدرك بالمشاهدة والخبر ، كالذي يعرف به الزوال ، ويعلم به جهة القبلة ، فغير داخل فيما نهي عنه ؛ لأن مدار ذلك على ما يشاهد من الظل في الأول ، والكواكب في الثاني . انتهى ملخصًا .

[1672] وعن مُعاوِيَةَ بنِ الحَكَمِ t قال : قلتُ : يا رسُولَ اللهِ إنِّي حديثُ عَهْدٍ بالجاهِليَّةِ ، وَقَدْ جَاءَ اللهُ تَعَالَى بالإسْلاَمِ ، وإنَّ مِنَّا رِجَالاً يَأتُونَ الكُهَّانَ ؟ قال : « فَلا تأتِهِمْ » قُلْتُ : وَمِنَّا رِجَالٌ يَتَطَيَّرُونَ ؟ قَالَ : « ذَلِكَ شَيْءٌ يَجِدُونَهُ فِي صُدُورِهِمْ ، فَلا يَصُدُّهُمْ » قُلْتُ : وَمِنَّا رِجَالٌ يَخُطُّونَ ؟ قَالَ : « كَانَ نَبِيٌّ مِنَ الأنْبِيَاءِ يَخُطُّ ، فَمَنْ وَافَقَ خَطَّهُ فَذَاكَ » . رواه مسلم .

فيه : تحريم المجيء إلى الكهان .

قوله : ومنا رجال يتطيرون ؟ قال : « ذلك شيء يجدونه في صدورهم » .

قال الشارح : أي أمر خلقي بحسب الطبع ، لا يكلفون برفعه ، إنما يكلفون أن لا يعملوا بقضيته ، كما قال : فلا يصدهم ، أي لا يعيقهم ذلك عما خرجوا له ، فإن الفاعل هو الله سبحانه وتعالى ، ولا أثر لغيره في شيء ألبتة .

قوله : ومنا رجال يخطّون ؟ قال : « كان نبِيٌّ من الأنبياء يخط فمن وافق خطة فذاك » .

قال في النهاية : قال ابن عباس : الخط : هو الذي يخطه الحازي ، وهو علم قد تركه الناس ، يأتي صاحب الحاجة إلى الحازي فيعطيه حلوانًا ، فيقول له : اقعد حتى أخط لك . وبين يدي الحازي غلام له معه ميل ، ثم يأتي إلى الأرض رخوة فيخط فيها خطوطًا كثيرة بالعجلة لئلا يلحقها العدد ، ثم يرجع فيمحو منها على مهل خطين خطين ، وغلامه يقول للتفاؤل : ابنَيْ عيان أسرعا البيان ، فإن بقي خطان فهما علامة النجح ، وإن بقي خط واحد فهو علامة الخيبة .

وقال الحربي : الخط : هو أن يخط ثلاثة خطوط ، ثم يضرب عليهن بشعير أو نوى ، ويقول : يكون كذا وكذا ، وهو ضرب من الكهانة .

قلت : الخط المشار إليه علم معروف ، وللناس فيه تصانيف كثيرة ، وهو معمول به إلى الآن ، ولهم فيه أوضاع ، واصطلاح ، وأسام . وعمل كثير ، ويستخرجون به الضمير وغيره ، وكثيرًا ما يصيبون فيه . انتهى كلام النهاية.

وقال الخطابي : الكهانة على أصناف ، منها ما يتلقونه من الجن ، إلى أنْ قال : ثالثها : ما يستند إلى ظن ، وتخمين ، وحدث ، فهذا قد يجعل الله فيه لبعض الناس قوة ، مع كثرة الكذب فيه . رابعها : ما يستند إلى التجربة والعادة ، فيستدل على الحادث بما وقع قبل ذلك .

ومن هذا القسم الأخير ما يضاهي السحر ، وقد يعْتضد بعضهم في ذلك بالزجر ، والطرق ، والنجوم ، وكل ذلك مذموم شرعًا .

وقال الخطابي أيضًا : وأما قوله : « فمن وافق خطه فذاك » . فقد يحتمل أنْ يكون معناه الزجر عنه إذا كان من بعده لا يوافق خطه ، ولا ينال حظه من الصواب ؛ لأن ذلك إنما كان آية لذلك النبي ، فليس لمن بعده أنْ يتعاطاه طمعًا في نيله . والله أعلم .

[1673] وعن أَبي مَسعودٍ البدريِّ t أنَّ رسُولَ اللهِ r نَهَى عَنْ ثَمَنِ الكَلْبِ ، وَمَهْرِ البَغِيِّ ، وَحُلْوَانِ الكاهِنِ . متفق عَلَيْهِ .

قوله : « نهى عن ثمن الكلب » . قال الحافظ : ظاهر النهي تحريم بيعه ، وهو عام في كل كلب ؛ معلمًا كان أو غيره ، مما يجوز اقتناؤه أو لا يجوز ، ومن لازمِ ذلك أنْ لا قيمة على متلفه وبذلك قال الجمهور . انتهى .

وقال عطاء والنخعي : يجوز بيع كلب الصيد دون غيره . لما روى النسائي عن جابر ، قال : نهى رسول الله  عن ثمن الكلب إلا كلب صيد .

قوله : « ومهر البغي » : هو ما تُعْطاه على الزنى ، وسُمِّي مهرًا على سبيل المجاز ، وهو حرام ؛ لأنه في مقابلة حرام .

قوله : « وحلوان الكاهن » : وهو ما يعطاه على كهانته .

قال الحافظ : هو حرام بالإجماع لما فيه من أخذ العوض على أمر باطل . وفي معناه التنجيم ، والضرب بالحصا ، وغير ذلك مما يتعاطاه العرافون من استطلاع الغيب .

والكهانة : ادّعاء علم الغيب ، كالإخبار بما سيقع في الأرض مع الاستناد إلى سبب ، والأصل فيه استراق الجني السمع من كلام الملائكة ، فيلقيه في أُذن الكاهن .

والكاهن : لفظ يطلق على العرّاف ، والذي يضرب بالحصا ، والمنجم ، ويطلق على من يقوم بأمر آخر ، ويسعى في قضاء حوائجه .

وقال الخطابيِّ : الكهنة : قوم لهم أذهان حادة ، ونفوس شريرة ، وطباع نارية ، فأَلِفَتْهم الشياطين لما بينهم من التناسب في هذه الأمور ، وساعدتهم بكل ما تصل قدرتهم إليه .

304- باب النهي عن التَّطَيُّرِ

فِيهِ الأحاديث السابقة في الباب قبله .

الطَّيَرَة : هي التشاؤم بالشَّيْء .

قال الحافظ : وأصل التطيُّر أنهم كانوا في الجاهلية يعتمدون على الطير ، فإذا خرج أحدهم لأمر ، فإن رأى الطير طار يمنة تيمَّن به ، واستمر . وإن رآه طار يسرة تشاءم به ورجع . وربما كان أحدهم يهيج الطير ليطير فيعتمدها ، فجاء الشرع بالنهي عن ذلك ، وكانوا يسمونه : السانح والبارح . فالسانح : ما ولاك ميامنه . والبارح : بالعكس . وكانوا يتيمَّنون بالسانح ، ويتشاءمون بالبارح ؛ لأنَّه لا يمكن رميه إلا بأن ينحرف إليه .

وليس في شيء من سنوح الطير وبروحها ما يقتضي ما اعتقدوه ، وإنما هو تكلف بتعاطي ما لا أصل له ، إذْ لا نطق للطير ولا تميز . وقد كان بعض عقلاء الجاهلية ينكر الطير ويتمدح بتركه .

قال شاعر منهم :

الزجر والطير والكهان كلهم (

مضللون ودون الغيب أقْفال (

وقال آخر :

لعمرك ما تدري الطوارق بالحصى (

ولا زاجرات الطير ما الله صانع (

وكان أكثرهم يتطيَّرون ويعتمدون على ذلك ، ويصح معهم غالبًا لتزيين الشيطان ذلك ، وبقيت من ذلك بقايا في كثير من المسلمين .

وقد أخرج ابن حبان في صحيحه من حديث أنس رفعه : « لا طيرة ، والطيرة على من يتطير » .

وأخرج عبد الرازق عن معمر ، عن إسماعيل بن أمية ، عن النبي  : « ثلاثة لا يَسْلَمُ منهن أحد : الطيرة ، والظن ، والحسد ، فإذا تطيرت فلا ترجع ، وإذا حسدت فلا تبغِ ، وإذا ظننت فلا تحقق » . انتهى ملخصًا .

[1674] وعن أنس t قَالَ : قَالَ رسولُ اللهِ r : « لا عَدْوَى وَلا طِيَرَةَ ، وَيُعْجِبُني الفَألُ » قالُوا : وَمَا الفَألُ ؟ قَالَ : « كَلِمَةٌ طَيِّبَةٌ » . متفق عَلَيْهِ .

[1675] وعن ابن عمر رضي الله عنهما قَالَ : قَالَ رسول الله r : « لا عَدْوَى وَلا طِيَرَةَ . وإنْ كَانَ الشُّؤمُ في شَيْءٍ فَفِي الدَّارِ ، وَالمَرْأَةِ ، والفَرَسِ » . متفق عَلَيْهِ .

قال البخاري : باب لا عدوى . وذكر حديث ابن عمر ، وأنس .

وحديث أبي هريرة : « لا توردوا الممرض على المُصِحِّ » . وحديثه أيضًا : أنَّ رسول الله  قال : « لا عدوى » . فقام أعرابي فقال : أرأيت الإبل تكون في الرمال أمثال الظباء ، فيأتيها البعير الأجرب فتجرب ؟ قال النبي  : « فمن أعدى الأول » .

وقال أيضًا : باب الجذام . وذكر حديث أبي هريرة قال : قال رسول الله  : « لا عدوى ، ولا طيرة ، ولا هامة ، ولا صفر ، وفِرَّ من المجذوم كما تفر من الأسد » .

قال الحافظ : وأخرج مسلم من حديث عمرو بن الشريد الثقفي عن أبيه ، قال : كان في وفد ثقيف رجل مجذوم ، فأرسل إليه رسول الله  : « إنا قد بايعناك فارجع » .

قال عياض : اختلفت الآثار في المجذوم ، فجاء ما تقدم عن جابر : أنَّ النبي  أكل مع مجذوم ، وقال : « ثقةً بالله ، وتوكلاً عليه » . قال : مذهب عمر وجماعة من السلف إلى الأكل معه ، ورأوا أن الأمر باجتنابه منسوخ .

والصحيح الذي عليه الأكثر ويتعين المصير إليه أنْ لا نسخ ، بل يجب الجمع بين الحديثين ، وحملِ الأمر باجتنابه والفرارِ منه على الاستحباب والاحتياط ، والأكل معه على بيان الجواز .

وقال القرطبي : إنما نهى رسول الله  عن إيراد الممرض على المصح ، مخافةَ الوقوع ، فيما وقع فيه أهل الجاهلية من اعتقاد العدوى ، أو مخافة تشويش النفوس ، وتأثير الأوهام ، وهو نحو قوله : « فِرَّ من المجذوم فرارك من الأسد » . وإنْ كنا نعتقد أنَّ الجذام لا يُعْدي ، لكنا نجد في أنفسنا نفرة وكراهية لمخالطته ، حتى لو أكره إنسان نفسه على القرب منه وعلى مجالسته لتأذّت نفسه بذلك ، فحينئذ فالأولى للمؤمن أنْ لا يتعرض إلى ما يحتاج فيه إلى مجاهدة ، فيجتنب طرق الأوهام ، ويباعد أسباب الآلام ، مع أنه يعتقد أنْ لا ينجي حذرٌ من قدر . والله أعلم . انتهى ملخصًا .

قوله : « لا عدوى ، ولا طيرة ، ويعجبني الفأل » . قالوا : وما الفأل ؟ قال : « كلمة طيبة » . « وإنْ كان الشؤم في شيء ، ففي الدار ، والمرأة ، والفرس » .

قال الشارح : خص هذه الثلاث بالذكر لطول ملازمتها ، ولأنها أكثر ما يتطير به الناس ، فمن وقع في نفسه منها شيء تركه ، واستبدل به غيره .

وللحاكم : « ثلاث من الشقاء : المرأة تراها تسوؤك ، أو تحمل لسانها عليك ، والدابة تكون قطوفًا فإن ضربتها أتعبتك ، وإن تركتها لم تلحق أصحابك . والدار تكون ضيقة قليلة المرافق » .

[1676] وعن بُريْدَةَ t أنَّ النبيَّ r كَانَ لا يَتَطَيَّرُ . رواه أَبُو داود بإسناد صحيح .

قوله : كان لا يتطير ، أي : من أي شيء ، بل يتوكل على الله .

[1677] وعن عُروة بن عامر t قال : ذُكِرَتِ الطِّيَرَةُ عِنْدَ رَسولِ اللهِ  فقالَ : « أحْسَنُهَا الفَألُ . وَلا تَرُدُّ مُسْلِماً فإذا رَأى أحَدُكُمْ ما يَكْرَهُ ، فَليْقلْ : اللَّهُمَّ لا يَأتِي بِالحَسَناتِ إلا أنْتَ ، وَلا يَدْفَعُ السَّيِّئَاتِ إلا أنْتَ ، وَلا حَوْلَ وَلا قُوَّةَ إلا بِكَ » . حديث صحيح رواه أبو داود بإسناد صحيح .

قال البخاري : باب الفأل . وذكر حديث أبي هريرة قال : قال النبي  : « لا طيرة . وخيرها الفأل » . قالوا : وما الفأل يا رسول الله ؟! قال : « الكلمة الصالحة يسمعها أحدكم » .

وحديث أنس عن النبي  قال : « لا عدوى ، ولا طيرة ، ويعجبني الفأل الصالح ، الكلمة الحسنة » .

قال الحافظ : وأخرج ابن ماجة بسند حسن عن أبي هريرة رفعه : كان يعجبه الفأل ، ويكره الطيرة .

وأخرج الترمذي من حديث حابس التميمي أنه سمع النبي  يقول : « العين حق ، وأصدق الطيرة الفأل » .

قال الخطابي : الفرق بين الفأل والطيرة . أنَّ الفأل من طريق حُسن الظن بالله ، والطيرة لا تكون إلا في السوء ، فلذلك كُرهت .

قال ابن بطال : جعل الله في فطر الناس محبة الكلمة الطيبة ، والأنس بها ، كما جعل فيهم الارتياح بالنظر الأنيق ، والماء الصافي ، وإنْ كان لا يملكه ، ولا يشربه .

وأخرج الترمذي وصححه من حديث أنس : أن النبي  كان إذا خرج لجاجته يعجبه أنْ يسمع يا نجيح ، يا راشد .

وأخرج أبو داود بسند حسن عن بريدة ، أن النبي  كان لا يتطير من شيء ، وكان إذا بعث عاملاً يسأل عن اسمه ، فإذا أعجبه فرح به ، وإن كره اسمه رؤي كراهة ذلك في وجهه .

وقال الطيبي : معنى الترخص في الفأل ، والمنع من الطيرة ، لو رأى شيئًا فظنه حسنًا محرضًا على طلب حاجته فليفعل ذلك ، وإن رآه بضد ذلك فلا يقبله ، بل يمضي لسبيله ، فلو قبل وانتهى عن المضي فهو الطيرة التي اختصت بأن تستعمل في الشؤم ، والله أعلم . انتهى ملخصًا .

305- باب تحريم تصوير الحيوان

في بساط أو حجر أو ثوب أو درهم

أو دينار أو مخدة أو وسادة وغير ذلك

وتحريم اتخاذ الصور في حائط وسقف وستر وعمامة وثوب ونحوها والأمر بإتلاف الصورة

[1678] عن ابن عمر رضي الله عنهما : أنَّ رَسُولَ اللهِ r قال : « إنَّ الَّذينَ يَصْنَعُونَ هذِهِ الصُّوَرَ يُعَذَّبُونَ يَوْمَ القِيامَةِ ، يُقَالُ لَهُمْ : أحْيُوا مَا خَلَقْتُمْ » . متفق عليه .

فيه : تحريم التصوير ، وأنه من كبائر الذنوب .

[1679] وعن عائشة رضي الله عنها ، قالت : قَدِمَ رسُولُ الله r مِنْ سَفَرٍ ، وَقَدْ سَتَرْتُ سَهْوَةً لِي بِقِرامٍ فِيهِ تَمَاثيلُ ، فَلَمَّا رَآهُ رَسُولُ اللهِ r تَلَوَّنَ وَجْهُهُ ، وقال : « يَا عائِشَةُ ، أشَدُّ النَّاسِ عَذَاباً عِندَ اللهِ يَوْمَ القِيَامَةِ الَّذينَ يُضَاهُونَ بِخَلْقِ اللهِ ! » قَالَتْ : فَقَطَعْنَاهُ فَجَعَلْنَا مِنهُ وِسَادَةً أوْ وِسَادَتَيْنِ . متفق عليه .

« القِرامُ » بكسرِ القاف هو : السِّتْرُ . « وَالسَّهْوَةُ » بفتح السينِ المهملة وهي : الصُّفَّةُ تَكُونُ بَيْنَ يَدَيِ البَيْتِ ، وقيلَ : هِيَ الطَّاقُ النَّافِذُ في الحائِطِ .

فيه : تحريم استعمال الصور ، ولو كانت غير مجسمة ، وجواز استعمالها إذا قطعت .

[1680] وعن ابن عباس رضي اللهُ عنهما ، قال : سمعتُ رسولَ اللهِ r يقولُ : « كُلُّ مُصَوِّرٍ في النَّارِ يُجْعَلُ لَهُ بِكُلِّ صُورَةٍ صَوَّرَهَا نَفْسٌ فَيُعَذِّبُهُ في جَهَنَّمَ » . قال ابن عباس : فإنْ كُنْتَ لا بُدَّ فَاعِلاً ، فَاصْنعِ الشَّجَرَ وَمَا لا رُوحَ فِيهِ . متفق عليه .

فيه : جواز تصوير ما لا روح فيه من الشجر ، والأبنية ونحوها .

[1681] وعنه قال : سمعتُ رسولَ اللهِ  يقول : « مَنْ صَوَّرَ صُورَةً فِي الدُّنْيَا ، كُلِّفَ أَنْ يَنْفُخَ فِيهَا الرُّوحَ يَومَ القِيَامَةِ وَلَيْسَ بِنَافِخٍ » . متفق عليه .

تكليفه بنفخ الروح فيما صور ، تعجيزًا له ، وتوبيخًا .

[1682] وعن ابن مسعودٍ t قال : سمعتُ رسولَ اللهِ r يقولُ : « إنَّ أشَدَّ النَّاسِ عَذَاباً يَومَ القِيَامَةِ المُصَوِّرُونَ » . متفق عليه .

قال الخطابي : إنما عظمت عقوبة المصور ؛ لأن الصور كانت تعبد من دون الله ، ولأن النظر ، إليها يفتن ، وبعض النفوس إليها تميل .

[1683] وعن أبي هريرة t قال : سمعتُ رسُولَ اللهِ r يقولُ : « قال اللهُ تَعَالَى : وَمَنْ أظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي ؟ فَلْيَخْلُقُوا ذَرَّةً أوْ لِيَخْلُقُوا حَبَّةً ، أوْ لِيَخْلُقُوا شَعِيرَةً » . متفق عليه .

قال الحافظ : المراد بالذرة : النملة ، والغرض تعجيزهم تارة بتكليفهم خلق حيوان ، وهو أشد ، وأخرى بتكليفهم خلق الجماد وهو أهون ، ومع ذلك لا قدرة لهم على ذلك .

[1684] وعن أبي طلحة t أنَّ رسُولَ اللهِ  قال : « لا تَدْخُلُ المَلاَئِكَةُ بَيْتاً فيهِ كَلْبٌ وَلا صُورَةٌ » . متفق عليه .

قال الخطابي : والصورة التي لا تدخل الملائكة البيت الذي هي فيه ما يحرم اقتناؤه ، وهو ما يكون من الصور التي فيها روح مما لم يقطع رأسه أو لم يمتهن .

[1685] وعن ابن عمر رضي الله عنهما قال : وَعَدَ رسُولَ اللهِ r جِبْرِيلُ أنْ يَأتِيَهُ ، فَرَاثَ عَلَيْهِ حَتَّى اشْتَدَّ عَلَى رَسُولِ اللهِ  فَخَرَجَ فَلَقِيَهُ جِبريلُ فَشَكَا إلَيهِ ، فَقَالَ : إنَّا لا نَدْخُلُ بَيْتاً فِيهِ كَلْبٌ وَلا صُورَةٌ . رواهُ البُخاري .

« راث » : أبْطَأَ ، وهو بالثاء المثلثة .

قال القرطبي : واختلف في المعنى الذي في الكلب ، حتى منع الملائكة من دخول البيت الذي هو فيه ، فقيل : لكونها منجسة العين ، وقيل : لكونها من الشياطين , وقيل : لأجل النجاسة التي تتعلق بها .

[1686] وعن عائشة رضي الله عنها ، قالت : واعدَ رسولَ الله ِ جبريلُ عليهِ السَّلامُ ، في سَاعَةٍ أنْ يَأتِيَهُ ، فَجَاءتْ تِلْكَ السَّاعَةُ وَلَمْ يَأتِهِ ! قَالَتْ : وَكَانَ بِيَدِهِ عَصاً ، فَطَرَحَهَا مِنْ يَدِهِ وَهُوَ يَقُولُ : « ما يُخْلِفُ اللهُ وَعْدَهُ وَلا رُسُلُهُ » ثُمَّ التَفَتَ ، فإذَا جَرْوُ كَلْبٍ تَحْتَ سَرِيرِهِ . فقالَ : « يا عائشة ! مَتَى دَخَلَ هَذَا الكَلْبُ ؟ » فَقُلْتُ : واللهِ مَا دَرَيْتُ بِهِ ، فَأمَرَ بِهِ فَأُخْرِجَ ، فَجَاءهُ جِبْرِيلُ u ، فقال رسُولُ اللهِ r : « وَعَدْتَنِي ، فَجَلَسْتُ لَكَ وَلَمْ تَأتِني » فقالَ : « مَنَعَنِي الكَلْبُ الَّذِي كانَ في بَيْتِكَ ، إنَّا لا نَدْخُلُ بَيْتاً فِيهِ كَلْبٌ وَلا صُورَةٌ » . رواه مسلم .

قال الحافظ : وحديث أبي هريرة في السنن ، وصححه الترمذي ، وابن حبان أتم سياقًا ولفظه ، : أتاني جبريل فقال : أتيتك البارحة فلم يمنعني أنْ أكون دخلت ، إلا أنه كان على الباب تماثيل ، وكان في البيت قرام ستر فيه ثماثيل ، وكان في البيت كلب ، فَمُرْ برأس التمثال الذي على الباب يقطع فيصير كهيئة الشجرة ، ومُرْ بالستر فيقطع فليجعل منه وسادتان منبوذتان توطآن ، ومر بالكلب فليخرج ، ففعل رسول الله  .

[1687] وعن أبي الهَيَّاجِ حَيَّانَ بِن حُصَيْنٍ ، قال : قال لي عَليُّ بن أبي طالب t : ألا أبْعَثُكَ عَلَى مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللهِ r ؟ أن لا تَدَعَ صُورَةً إلا طَمَسْتَهَا ، وَلا قَبْراً مُشْرفاً إلا سَوَّيْتَهُ . رواه مسلم .

في هذا الحديث : وجوب طمس الصور ، وهدم القبور المشرفة .

وقال البخاري : باب نقض الصور . وذكر حديث عائشة ، أنَّ النبي  لم يكن يترك في بيته شيئًا فيه تصاليب ، إلا نقضه . وحديث أبي هريرة : « ومن أظلم ممن ذهب يخلق كخلقي ، فليخلقوا حبة وليخلقوا ذرة » . الحديث .

قال الحافظ : والذي يظهر أنه استنبط نقض الصور التي تشترك مع الصليب في المعنى ، وهو عبادتهم من دون الله ، فيكون المراد بالصور في الترجمة خصوصًا ما يكون من ذوات الأرواح .

قال ابن بطال : في هذا الحديث دلالة على أنه  كان ينقض الصورة ، سواءً كانت ممّا له ظل ، أم لا ، وسواء كانت مما توطأ أم لا ، سواء في الثياب ، وفي الحيطان ، وفي الفرش ، والأوراق وغيرها . انتهى ملخصًا .

306- باب تحريم اتخاذ الكلب إلا

لصيد أو ماشية أو زرع

[1688] عن ابن عمر رضي الله عنهما ، قال : سمعتُ رسُولَ اللهِ  يقولُ : « مَنِ اقْتَنَى كَلْباً إلا كَلْبَ صَيْدٍ أوْ مَاشِيَةٍ فَإنَّهُ يَنْقُصُ مِنْ أجْرِهِ كُلَّ يَومٍ قِيرَاطَانِ » . متفق عليه .

وفي رواية : « قِيرَاطٌ » .

[1689] وعن أبي هريرة t قال : قال رسولُ اللهِ r : « مَنْ أمْسَكَ كَلْباً ، فَإنَّهُ ينْقُصُ كُلَّ يَومٍ مِنْ عَمَلِهِ قِيرَاطٌ إلا كَلْبَ حَرْثٍ أوْ مَاشِيَةٍ » . متفق عليه .

وفي رواية لمسلم : « مَنْ اقْتَنَى كَلْباً لَيْسَ بِكَلْبِ صَيْدٍ، وَلا مَاشِيَةٍ وَلا أرْضٍ ، فَإنَّهُ يَنْقُصُ مِنْ أجْرِهِ قِيرَاطَانِ كُلَّ يَوْمٍ » .

قال ابن عبد البر : في هذا الحديث إباحة اتخاذ الكلاب للصيد والماشية ، وكذلك الزرع ، وكراهة اتخاذها لغير ذلك ، إلا أنه يدخل في معنى الصيد وغيره مما ذكر اتخاذها ، لجلب المنافع ودفع المضار قياسًا ، فتتمحض كراهة اتخاذها لغير حاجة ، لما فيه من ترويع الناس وامتناع دخول الملائكة لِلْبَيْتِ الذي هو فيه .

307- باب كراهية تعليق الجرس في البعير

وغيره من الدواب

وكراهية استصحاب الكلب

والجرس في السفر

[1690] عن أبي هريرة t قال : قالَ رسولُ الله r : « لا تَصْحَبُ المَلاَئِكَةُ رُفْقَةً فِيهَا كَلْبٌ أوْ جَرَسٌ » . رواه مسلم .

[1691] وعنه : أنَّ النبي  قال : « الجَرَسُ مَزَامِيرُ الشَّيْطَانِ » . رواه مسلم .

قال البخاري : باب ما قيل في الجرس ونحوه في أعناق الإبل . وذكر حديث أبي بشير الأنصاري رضي الله عنه ، أنه كان مع رسول الله  في بعض أسفاره ، فأرْسِل رسولك : « لا تبقينَّ في رقبة بعير قلادة ، من وتَر أو قلادة إلا قطعت » .

قال الحافظ : قوله : باب ما قيل في الجرس ونحوه في أعناق الإبل ، أي : من الكراهة . وقيّده بالإبل لورود الخبر فيها بخصوصها .

والذي يظهر : أنَّ البخاري أشار إلى ما ورد في بعض طرقه ، فقد أخرجه الدارقطني بلفظ : « لا تبقين قلادة من وتر ولا جرس في عنق بعير إلا قطع » . ولا فرق بين الإبل وغيرها في ذلك .

وقد روى أبو داود والنَّسائي من حديث أبي وهب رفعه : « اربطوا الخيل وقلدوها ، ولا تقلدوها الأوتار » . فدل على أن الاختصاص للإبل ، فلعل التقييد بها في الترجمة للغالب .

وروى مسلم عن أبي هريرة رفعه : « الجرس مزمار الشيطان » . وهو دال على أنَ الكراهة فيه لصوته ؛ لأن فيها شبهًا بصوت الناقوس وشكله .

قال النووي وغيره : الجمهور على أنَّ النهي للكراهة ، وأنها كراهة تنزيه ، وقيل : للتحريم . وقيل : يمنع منه قبل الحاجة ، ويجوز إذا وقعت الحاجة . وعن مالك : تختص الكراهة من القلائد بالوتر ، ويجوز بغيرها إذا لم يقصد دفع العين ، هذا كله في تعليق التمائم وغيرها ، مما ليس فيه قرآن ونحوه .

فأما ما فيه ذكر الله فلا نهي فيه ، فإنه إنما يجعل للتبرك به ، والتعوذ بأسمائه ، وذكره . وكذلك لا نهي عما يُعَلَّق لأجل الزينة ما لم يبلغ الخيلاء ، أو السرف ، واختلفوا في تعلق الجرس أيضًا .

ثالثها : يجوز بقدر الحاجة . انتهى ملخصًا .

308- باب كراهة ركوب الجَلالة

وهي البعير أو الناقة التي تأكل العَذِرَة

فإنْ أكلت علفاً طاهراً فطاب لَحمُهَا ، زالت الكراهة

[1692] عن ابن عمر رضي الله عنهما ، قال : نهَى رسُولُ اللهِ r عَنِ الجَلالَةِ في الإبِلِ أنْ يُرْكَبَ عَلَيْهَا . رواه أبو داود بإسناد صحيح .

وفي رواية : نهى رسول الله  عن الجلالة وألبانها .

الجلالة : هي التي تأكل العذرة والنجاسات . وفي حديث عبد الله بن عمرو بن العاص نحوه ، وقال : « حتى تعلف أربعين ليلة » . ولأبي داود : « أنْ يركب عليها ، وأن يشرب ألبانها » .

والحديث : دليل على تحريم الجلالة سواء كانت من الإبل أو البقر ، أو الغنم ، أو الدجاج . وكان ابن عمر يحبس الدجاجة ثلاثة أيام ، ولم يرَ مالك بأسًا بأكلها من غير حبس . وحمل الجمهور النهي على التنزيه .

قال في ( الإفصاح ) : واختلفوا في أكل لحم الجلالة ، وشرب لبنها ، وأكل بيضها . فقال مالك وأبو حنيفة والشافعية : يباح ذلك وإنْ لم تحبس ، مع استحبابهم حبسها ، وكراهيتهم لأكلها دون حبسها .

وقال أحمد : يحرم ، إلا أنْ يحبس الطير ثلاثة أيام . رواية واحدة عنه .

واختلفت الرواية عنه في الإبل ، والبقر ، والغنم . فروي عنه ثلاثة أيام ، كالطير وهو الأظهر ، والثانية : أربعون يومًا . انتهى .

قال في ( الاختيارات ) : وما يأكل الجيف فيه روايتان . الجلالة ، وعامة أجوبة أحمد ليس فيها تحريم .

309- باب النهي عن البصاق في المسجد

والأمر بإزالته منه إذا وجد فيه

والأمر بتنـزيه المسجد عن الأقذار

[1693] عن أنس t أنَّ رسولَ اللهِ r قال : « البُصاقُ في المَسْجِدِ خَطِيئَةٌ ، وَكَفَّارَتُهَا دَفْنُهَا » . متفق عليه .

والمرادُ بِدَفْنِهَا إذَا كَانَ المَسْجِدُ تُرَاباً أوْ رَمْلاً ونَحْوَهُ فَيُوَارِيهَا تَحْتَ تُرَابِهِ . قالَ أبُو المحاسِنِ الرُّويَانِي مِنْ أصحابِنا في كِتَابِهِ ( البحر ) وقِيلَ : المُرَادُ بِدَفْنِهَا إخْراجُهَا مِنَ المَسْجِدِ ، أمَّا إِذَا كَانَ المَسْجِدُ مُبَلَّطاً أَوْ مُجَصَّصاً ، فَدَلَكَهَا عَلَيْهِ بِمَدَاسِهِ أَوْ بِغَيْرِهِ كَمَا يَفْعَلُهُ كَثيرٌ مِنَ الجُهَّالِ ، فَلَيْسَ ذَلِكَ بِدَفْنٍ ، بَلْ زِيَادَةٌ فِي الخَطِيئَةِ وَتَكْثِيرٌ لِلقَذَرِ في المَسْجِدِ ، وَعَلَى مَنْ فَعَلَ ذَلِكَ أنْ يَمْسَحَهُ بَعْدَ ذَلِكَ بِثَوْبِهِ أَوْ بِيَدِهِ أَوْ غَيرِهِ أَوْ يَغْسِلَهُ .

الحديث : دليل على أنَّ البصاق في المسجد خطيئة ، فينبغي لمن بدره ذلك أنْ يبصق في ثوبه أو خارج المسجد ، وإن كان في الصلاة بصق في ثوبه .

[1694] وعن عائشة رَضِيَ اللهُ عنها : أنَّ رسولَ اللهِ r رَأَى في جِدَارِ القِبْلَةِ مُخَاطاً ، أَوْ بُزَاقاً ، أَوْ نُخَامَةً ، فَحَكَّهُ . متفق عَلَيْهِ .

وفي حديث أنس : أن النبي  رأى نخامةً في القبلة ، فحكها بيده ، ورؤي منه كراهة ، وقال : « إن أحدكم إذا قام في صلاته فإنما يناجي ربه ، فلا يبزقن في قبلته ، ولكن عن يساره أو تحت قدمه » . ثم أخذ طرف ردائه فبزق فيه ، ورد بعضه على بعض . قال : « أو يفعل هكذا » .

[1695] وعن أنس t أنَّ رسولَ اللهِ  قَالَ : « إنَّ هذِهِ المَسَاجِدَ لا تَصْلُحُ لِشَيءٍ مِنْ هَذَا البَوْلِ وَلا القَذَرِ ، إنَّمَا هي لِذِكْرِ اللهِ تَعَالَى ، وَقِراءةِ القُرْآنِ » أَوْ كَمَا قَالَ رسُولُ اللهِ r . رواه مسلم .

في هذا الحديث : وجوب تنزيه المسجد عن النجاسات والأقذار ، ويؤخذ منه تنزيه المسجد ندبًا عن البصاق ، والنخامة ، وأوساخ البدن الطاهرة .

310- باب كراهة الخصومة في المسجد

ورفع الصوت فِيهِ ونشد الضالة والبيع والشراء

والإجارة ونحوها من المعاملات

[1696] وعن أَبي هريرة t : أنَّه سمعَ رسُولَ اللهِ  يقولُ : « مَنْ سَمِعَ رَجُلاً يَنْشُدُ ضَالَّةً في المَسْجِدِ فَلْيَقُلْ : لا رَدَّها اللهُ عَلَيْكَ ، فإنَّ المَسَاجِدَ لَمْ تُبْنَ لِهذَا » . رواه مسلم .

الحديث : دليل على تحريم السؤال عن الضالة في المسجد ، والأمر بالإنكار على فاعل ذلك ، وتعليمه بقوله : « لا ردها الله عليك ، فإن المساجد لم تبن لهذا » .

[1697] وعنه : أنَّ رسولَ اللهِ  قَالَ : « إِذَا رَأيْتُمْ مَنْ يَبِيعُ أَوْ يَبْتَاعُ في المَسْجِدِ ، فَقُولُوا : لا أرْبَحَ اللهُ تِجَارَتَكَ ، وَإِذَا رَأَيْتُمْ مَنْ يَنْشُدُ ضَالَّةً فَقُولُوا : لا رَدَّهَا الله عَلَيْكَ » . رواه الترمذي ، وقال : (حَدِيثٌ حَسَنٌ ).

الحديث : دليل على تحريم البيع والشراء في المسجد .

وفيه : الأمر بالإنكار على من فعل ذلك بقوله : « لا أربح الله تجارتك » .

وقال البخاري : باب ذكر البيع والشراء على المنير في المسجد . وذكر قصة بريرة .

قال الحافظ : مطابقة هذه الترجمة لحديث الباب من قوله : « ما بال أقوام يشترطون » . فإن فيه إشارة إلى القصة المذكورة . وقد اشتملت على بيع وشراء ، وعتق وولاء ، والفرق بين جريان ذكر الشيء والإخبار عن حكمه ، أن ذلك حق وخير ، وبيّن مباشرة العقد ، فإن ذلك يفضي إلى اللفظ المنهي عنه . انتهى ملخصًا .

[1698] وعن بُريَدَةَ t أنَّ رَجُلاً نَشَدَ في المَسْجِدِ فَقَالَ : مَنْ دَعَا إِلَى الجَمَلِ الأَحْمَرِ ؟ فَقَالَ رسولُ اللهِ r : « لا وَجَدْتَ ؛ إنَّمَا بُنِيَتِ المََسَاجِدُ لِمَا بُنِيَتْ لَهُ » . رواه مسلم .

أي : إنما بنيت المساجد للصلاة ، والذكر ، ونشر العلم .

[1699] وعن عمرو بن شعيب عن أبيه عن جدِّهِ t أنَّ رسولَ اللهِ r نَهَى عَن الشِّراءِ والبَيْعِ في المَسْجِدِ ، وَأنْ تُنْشَدَ فِيهِ ضَالَّةٌ ؛ أَوْ يُنْشَدَ فِيهِ شِعْرٌ . رواه أَبُو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

الحديث : دليل على كراهة الشعر في المسجد ، وهو محمول على القبيح منه ، وما يشغل أهل المسجد .

وقال البخاري : باب الشعر في المسجد . وذكر حديث حسان يستشهد أبا هريرة : أنشدك الله هل سمعت النبي  يقول : يَا حسان ، أجب عن رسول الله  : « اللَّهم أيده بروح القدس » ؟ . قال أبو هريرة : نعم .

قال الحافظ : قوله باب الشعر في المسجد ، أي : ما حكمه .

والجمع بينه وبين أحاديث النهي أن يحمل النهي على تناشد أشعار الجاهلية والمبطلين ، والمأذون فيه ما سلم من ذلك . انتهى ملخصًا .

[1700] وعن السائبِ بن يزيد الصحابي t قَالَ : كُنْتُ في المَسْجِدِ فَحَصَبَنِي رَجُلٌ ، فَنَظَرْتُ فَإذَا عُمَرُ بْنُ الخَطَّابِ t فَقَالَ : اذْهَبْ فَأتِنِي بِهذَينِ ، فَجِئْتُهُ بِهِمَا ، فَقَالَ : مِنْ أيْنَ أَنْتُمَا ؟ فَقَالا : مِنْ أهْلِ الطَّائِفِ ، فَقَالَ : لَوْ كُنْتُمَا مِنْ أهْلِ البَلَدِ ، لأَوْجَعْتُكُمَا ، تَرْفَعَانِ أصْوَاتَكُمَا في مَسْجِدِ رَسُولِ الله r ! . رواه البخاري .

فيه : كراهة رفع الصوت في مسجد المدينة ، ومثله المسجد الحرام ، والأقصى ، ويلحق بها سائر المساجد .

وقال البخاري : باب رفع الصوت في المساجد . وذكر الحديث .

وحديث كعب بن مالك : أنه تقاضى ابن أبي حدرد دَيْنًا له عليه في عهد رسول الله  في المسجد ، فارتفعت أصواتهما حتى سمعها رسول الله  وهو في بيته ، فخرج إليهما رسول الله  حتى كشف سجف حجرته ، ونادى : « يا كعب بن مالك ، يا كعب » . قال : لبيك يا رسول الله ! فأشار بيده أنْ ضع الشطر من دَيْنِك . قال كعب : قد فعلت يا رسول الله ، قال رسول الله  : « قم فاقضه » .

قال الحافظ : قوله باب رفع الصوت في المسجد . أشار بالترجمة إلى الخلاف في ذلك ، فقد كرهه مالك مطلقًا ، سواء كان في العلم أم في غيره ، وفرَّق غيره بين ما يتعلق بغرض ديني ، أو نفع دنيوي ، وبين مالك فائدة فيه ، وساق البخاري حديث عمر الدال على المنع ، وحديث كعب الدال على عدمه إشارة منه إلى أنَّ المنع فيما لا منفعة فيه ، وعدمه فيما تلجئ الضرورة إليه .

311- باب نهي من أكل ثوماً أَوْ بصلاً

أَوْ كراثاً أَوْ غيرها مِمَّا لَهُ رائحة كريهة

عن دخول المسجد قبل زوال رائحته إِلا لضرورة

[1701] عن ابن عمر رضي الله عنهما : أنَّ النبي  قَالَ : « مَنْ أكَلَ مِنْ هذِهِ الشَّجَرَةِ - يعني : الثُّومَ - فَلا يَقْرَبَنَّ مَسْجِدَنَا » . متفق عَلَيْهِ .

وفي روايةٍ لمسلم : « مساجدنا » .

[1702] وعن أنس t قَالَ : قَالَ النَّبيُّ r : « مَنْ أَكَلَ مِنْ هذِهِ الشَّجَرَةِ فَلا يَقْرَبَنَّا ، وَلا يُصَلِّيَنَّ مَعَنَا » . متفق عَلَيْهِ .

[1703] وعن جابر t قَالَ : قَالَ النبيُّ r : « مَنْ أكَلَ ثُوماً أَوْ بَصَلاً فَلْيَعْتَزلنا ، أو فَلْيَعْتَزِلْ مَسْجِدَنَا » . متفق عَلَيْهِ .

وفي روايةٍ لمسلم : « مَنْ أكَلَ البَصَلَ ، والثُّومَ ، والكُرَّاثَ ، فَلا يَقْرَبَنَّ مَسْجِدَنَا ، فَإنَّ المَلاَئِكَةَ تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ بَنُو آدَمَ » .

قال البخاري : باب ما جاء في الثوم النيء ، والبصل ، والكراث ، وقول النبي  : « من أكل الثوم أو البصل من الجوع أو غيره فلا يقربن مسجدنا » . وذكر الأحاديث .

قال الحافظ : وتقييده بالنيء حملٌ منه للأحاديث المطلقة في الثوم على غير النضيج منه .

قال الخطابي : توهم بعضهم أنَّ أكل الثوم عذر في التخلف عن الجماعة ، وإنما هو عقوبة لآكله على فعله ، إذا حُرِم فضل الجماعة .

قال الحافظ : ولا تعارض بين امتناعه  من أكل الثوم وغيره مطبوخًا ، وبين إذنه لهم في أكل ذلك مطبوخًا ، فقد علل ذلك بقوله : « إني لست كأحد منكم » .

[1704] وعن عمر بن الخطاب t أنَّه خَطَبَ يومَ الجمْعَةِ فَقَالَ في خطبته : ثُمَّ إنَّكُمْ أيُّهَا النَّاسُ تَأكُلُونَ شَجَرتَيْنِ مَا أرَاهُمَا إِلا خَبِيثَتَيْن : البَصَلَ ، وَالثُّومَ . لَقَدْ رَأَيْتُ رسولَ الله  إِذَا وَجدَ ريحَهُمَا مِنَ الرَّجُلِ في المَسْجِدِ أَمَرَ بِهِ ، فَأُخْرِجَ إِلَى البَقِيعِ ، فَمَنْ أكَلَهُمَا ، فَلْيُمِتْهُمَا طَبْخاً . رواه مسلم .

في هذا الحديث : كراهية أكل البصل والثوم نيئًا ، وجواز أكلهما مطبوختين .

312- باب كراهة الاحتباء يوم الجمعة والإمام يخطب

لأنَّه يجلب النوم فيفوت استماع الخطبة

ويخاف انتقاض الوضوء

[1705] عن مُعاذِ بن أنس الجُهَنِيِّ t أنَّ النبيَّ r نَهَى عَنِ الحِبْوَةِ يَومَ الجُمعَةِ وَالإمَامُ يَخْطُبُ . رواه أَبُو داود والترمذي ، وقالا : ( حَدِيثٌ حَسَنٌ ) .

قال في ( النهاية ) : الاحتباء : أن يضم الإنسان رجليه إلى بطنه بثوب يجمعهما فيه مع ظهره ، ويشده عليه . وقد يكون الاحتباء باليد عوض الثوب . انتهى .

313- باب نهي من دخل عَلَيْهِ عشر ذي الحجة

وأراد أنْ يضحي عن أخذ شيء من

شعره أَوْ أظفاره حَتَّى يُضحّي

[1706] عن أُمِّ سَلَمَةَ رَضِيَ اللهُ عنها ، قالت : قَالَ رسولُ اللهِ r : « مَنْ كَانَ لَهُ ذِبْحٌ يَذْبَحُهُ ، فَإذَا أَهَلَّ هِلاَلُ ذِي الحِجَّةِ ، فَلا يَأخُذَنَّ من شَعْرِهِ وَلا مِنْ أظْفَارِهِ شَيْئاً حَتَّى يُضَحِّيَ » . رواه مسلم .

قال الشارح : « فلا يأخذن » ندبًا ، وصرفه عن الجواب قول عائشة : كنت أفتل قلائد هدي رسول الله  ثم يقلدها هو بيده ، فلا يحرم عليه شيء أحله الله تعالى له حتى ينحر الهدي . ومحل الكراهة عند عدم الحاجة . انتهى ملخصًا .

وقال البخاري : باب إذا بعث بهديه ليذبح لم يحرم عليه شيء . وذكر حديث مسروق أنه أتى عائشة ، فقال لها : يا أم المؤمنين ، إنَّ رجلاً يبعث بالهدي إلى الكعبة ، ويجلس في المصر فيوصي أنْ تقلد بدنته فلا يزال من ذلك اليوم محرمًا حتى يحل الناس ؟ قال : فسمعت تصفيقها من وراء الحجاب ، فقالت : لقد كنت أفتل قلائد هدي رسول الله  فيبعث هديه إلى الكعبة فما يحرم عليه مما حل للرجال من أهله حتى يرجع الناس .

قال الحافظ : واستدل الداودي به على أنَّ الحديث المرفوع : « إذا دخل عشر ذي الحجة فمن أراد أنْ يضحي فلا يأخذن من شعره ، ولا من أظفاره » . يكون منسوخًا بحديث عائشة ، أو ناسخًا .

قال ابن التين : ولا يحتاج إلى ذلك لأن عائشة أنكرت أنْ يصير محرمًا بمجرد بعثه الهدي ، ولم تتعرض على ما يستحب في العشر خاصة ، من اجتناب إزالة الشعر والظفر .

ثم قال : لكن عموم الحديث يدل على ما قال الداودي ، وقد استدل به الشافعي على إباحة ذلك في عشر ذي الحجة .

قال الحافظ : لا يلزم من دلالته على عدم اجتناب ما يشترطه المحرم على المضحي أنه لا يستحب فعل ما ورد به الخبر لغير المحرم ، والله أعلم . انتهى ملخصًا .

314- باب النهي عن الحلف بمخلوق كالنبي

والكعبة والملائكة والسماء والآباء

والحياة والروح والرأس وحياة السلطان ونعمة السلطان وتربة فلان والأمانة ، وهي من أشدها نهياً

[1707] عن ابن عمر رضي الله عنهما عن النبي  قَالَ : « إنَّ الله تَعَالَى يَنْهَاكُمْ أنْ تَحْلِفُوا بِآبائِكُمْ ، فَمَنْ كَانَ حَالِفاً ، فَلْيَحْلِفْ بِاللهِ ، أَوْ لِيَصْمُتْ » . متفق عَلَيْهِ .

وفي رواية في الصحيح : « فَمَنْ كَانَ حَالِفاً فَلا يَحْلِفْ إِلا بِاللهِ ، أَوْ لِيَسْكُتْ » .

قال ابن عبد البر : لا يجوز الحلف بغير الله بالإجماع .

وعن عكرمة قال : قال عمر : حدثت قومًا حدثيًا ، فقلت : لا وأبي . فقال رجل من خلفي : « لا تحلفوا بآبائكم » . فالتفتُّ فإذا رسول الله  يقول : « لو أن أحدكم حلف بالمسيح هلك ، والمسيح خير من آبائكم » . رواه ابن أبي شيبة .

قال العلماء : السر في النهي عن الحلف بغير الله ، أن الحلف بالشيء يقتضي تعظيمه ، والعظمة في الحقيقة إنما هي لله وحده .

[1708] وعن عبد الرحمن بن سَمُرَةَ t قَالَ : قَالَ رسولُ اللهِ r : « لا تَحْلِفُوا بِالطَّوَاغِي ، وَلا بِآبَائِكُمْ » . رواه مسلم .

« الطَّواغِي » : جَمْعُ طَاغِيَةٍ ، وهِيَ الأصنَامُ . وَمِنْهُ الحَدِيثُ : « هذِهِ طَاغِيَةُ دَوْسٍ » أيْ : صَنَمُهُمْ وَمَعْبُودُهُمْ . وَرُوِيَ في غير مسلم : « بِالطَّوَاغِيتِ » جَمعُ طَاغُوت ، وَهُوَ الشَّيْطَانُ وَالصَّنَمُ .

قال الحافظ : من حلف بغير الله مطلقًا لم تنعقد يمينه ، سواء كان المخلوف به يستحق التعظيم لمعنى غير العبادة ، كالأنبياء والملائكة ، والعلماء والصلحاء ، والملوك ، والآباء والكعبة .

أو كان لا يستحق التعظيم كالآحاد . أو يستحق التحقير والإَذلال كالشياطين ، والأصنام ، وسائر من عُبِد من دون الله .

[1709] وعن بُريدَةَ t أنَّ رسولَ اللهِ  قَالَ : « مَنْ حَلَفَ بِالأمَانَةِ فَلَيْسَ مِنَّا » . حديث صحيح ، رواه أَبُو داود بإسناد صحيح .

قال الخطابي : سَبَبُهُ أنَّ اليمين لا تنعقد إلا بالله تعالى ، أو بصفاته ، وليست منها الأمانة ، وإنما هي أمر من أمره ، وفرض من فروضه ، فنُهوا عنه لما يوهمه الحلف بها من مساواتها لأسماء الله وصفاته .

وقال ابن رسلان : أراد بالأمانة الفرائض ، أي : لا تحلفوا بالحج والصوم ونحوهما .

[1710] وعنه قَالَ : قَالَ رسولُ الله r : « مَنْ حَلَفَ فَقَالَ : إنِّي بَرِيءٌ مِنَ الإسْلاَمِ ، فَإنْ كَانَ كَاذِباً ، فَهُوَ كمَا قَالَ ، وإنْ كَانَ صَادِقاً ، فَلَنْ يَرْجِعَ إِلَى الإسْلاَمِ سَالِماً » . رواه أَبُو داود .

في هذا الحديث : وعيد شديد وتهديد أكيد لمن حلف بملة غير الإسلام كاذبًا أو صادقًَا .

[1711] وعن ابن عمر رضي الله عنهما : أنَّهُ سَمِعَ رَجُلاً يقُولُ: لا وَالكَعْبَةِ ، قَالَ ابنُ عُمَرَ : لا تَحْلِفْ بَغَيْرِ اللهِ ، فَإنِّي سَمِعْتُ رسولَ اللهِ  يقولُ : « مَنْ حَلَفَ بِغَيرِ اللهِ ، فقد كَفَرَ أَوْ أشْرَكَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

وفَسَّرَ بَعْضُ العُلَمَاءِ قولَهُ : « كفَرَ أَوْ أشْرَكَ » عَلَى التَّغْلِيظِ ، كما روي أنَّ النبيَّ r قَالَ : « الرِّياءُ شِرْكٌ » .

الرياء والحلف بغير الله من الشرك الأصغر الذي لا يخرج عن الإسلام .

وفي الحديث : الزجر عن الحلف بغير الله عزَّ وجلّ ، لا نبي ولا غيره ، وما ورد في القرآن من القسم بغير الله فذلك يختص بالله عز وجل .

قال الشعبي : الخالق يقسم بما شاء من خلقه ، والمخلوق لا يقسم إلا بالخالق . وأما قوله  : « أفلح وأبيه إنْ صدق » . فهذا اللفظ كان يجري على ألسنة العرب من غير أنْ يقصدوا به القسم . وقيل : يقع في كلامهم للتأكيد لا للتعظيم .

قال الماوردي : لا يجوز لأحد أنْ يُحَلِّف أحدًا بغير الله لا بطلاق ، ولا عتاق ، ولا نذر ، وإذا حَلَّف الحاكم أحدًا بشيء من ذلك وجب عزله لجهله .

315- باب تغليظ اليمين الكاذبة عمداً

[1712] عن ابن مسعودٍ t أنَّ النبي  قَالَ : « مَنْ حَلَفَ عَلَى مَالِ امْرِئٍ مُسْلِمٍ بِغَيرِ حَقِّهِ ، لَقِيَ اللهَ وَهُوَ عَلَيْهِ غَضْبَانُ » . قَالَ : ثُمَّ قَرَأَ عَلَيْنَا رَسُولُ اللهِ  مِصْدَاقَهُ مِنْ كِتَابِ الله U : ﴿ إنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً ﴾ إِلَى آخِرِ الآيَةِ [ آل عمران (77)] . متفق عَلَيْهِ .

فيه : وعيد شديد ، وتهديد أكيد لمن حلف كاذبًا عامدًا .

قال ابن بطال : إنَّ الله خص العهد بالتقدمة على سائر الأَيمان فدل على تأكيد الحلف به .

[1713] وعن أَبي أُمَامَة إياس بن ثعلبة الحارثي t أنَّ رسولَ الله  قَالَ : « مَنِ اقْتَطَعَ حَقَّ امْرِئٍ مُسْلِمٍ بِيَمِينِهِ ، فَقَدْ أَوْجَبَ اللهُ لَهُ النَّارَ . وَحَرَّمَ عَلَيْهِ الجَنَّةَ » فَقَالَ لَهُ رَجُلٌ : وَإنْ كَانَ شَيْئاً يَسِيراً يَا رسولَ اللهِ ؟ قَالَ : « وإنْ كَانَ قَضِيباً مِنْ أرَاكٍ » . رواه مسلم

فيه : وعيد شديد لمن أخذ حق غيره ، ولو قليلاً بيمين كاذبة .

[1714] وعن عبد اللهِ بن عمرو بن العاصِ رضي الله عنهما ، عن النبي  قَالَ : « الكَبَائِرُ : الإشْرَاكُ بِاللهِ ، وَعُقُوقُ الوَالِدَيْنِ ، وَقَتْلُ النَّفْسِ ، واليَمِينُ الغَمُوسُ » . رواه البخاري .

وفي روايةٍ لَهُ : أنَّ أعْرابِياً جَاءَ إِلَى النبي  فَقَالَ : يا رسولَ اللهِ مَا الكَبَائِرُ ؟ قَالَ : « الإشْرَاكُ بِاللهِ » قَالَ : ثُمَّ مَاذا ؟ قَالَ : « اليَمِينُ الغَمُوسُ » قلتُ : وَمَا اليَمِينُ الغَمُوسُ ؟ قَالَ : « الَّذِي يَقْتَطِعُ مَالَ امْرِئٍ مُسْلِمٍ ! » يعني بِيَمِينٍ هُوَ فِيهَا كَاذِبٌ .

سُمِّيت اليمين الكاذبة غموسًا ، لأنها تغمس الحالف في الإثم ثم تغمسه في النار .

316- باب ندب من حلف عَلَى يَمينٍ فرأى غيرها

خيراً مِنْهَا أنْ يفعل ذَلِكَ المحلوف عَلَيْهِ

ثُمَّ يُكَفِّر عن يمينه

[1715] عن عبد الرحمن بن سَمُرَةَ t قَالَ : قَالَ لي رَسُولُ اللهِ r : « وَإِذَا حَلَفْتَ عَلَى يَمِينٍ ، فَرَأيْتَ غَيْرَهَا خَيْراً مِنْهَا ، فَأتِ الَّذِي هُوَ خَيرٌ وَكَفِّرْ عَنْ يَمِينِكَ » . متفق عَلَيْهِ .

[1716] وعن أَبي هريرة t أنَّ رسولَ اللهِ  قَالَ : « مَنْ حَلَفَ عَلَى يَمينٍ ، فَرَأى غَيْرَهَا خَيْراً مِنْهَا ، فَلْيُكَفِّرْ عَنْ يَمِينِهِ ، وَلْيَفْعَلِ الَّذِي هُوَ خَيْرٌ » . رواه مسلم .

[1717] وعن أَبي موسى t أنَّ رسولَ اللهِ r قَالَ : « إنِّي واللهِ إنْ شاءَ اللهُ لا أحْلِفُ عَلَى يَمِينٍ ، ثُمَّ أَرَى خَيراً مِنْهَا إِلا كَفَّرْتُ عَنْ يَمِينِي ، وَأَتَيْتُ الَّذِي هُوَ خَيْرٌ » . متفق عَلَيْهِ .

قال عياض : اتفقوا على أنَّ الكفارة لا تجب إلا بالحنث ، وأنه يجوز تأخيرها بعد الحنث .

وقال المازري : للكفارة ثلاث حالات :

أحدها : قبل الحلف ، فلا تجزئ اتفاقًا .

ثانيها : بعد الحلف والحنث ، فتجزئ اتفاقًا .

ثالثها : بعد الحلف وقبل الحنث ، ففيه الخلاف . انتهى . والجمهور على جوازها قبل الحنث .

[1718] وعن أَبي هريرة t قَالَ : قَالَ رسولُ اللهِ r : « لأَنْ يَلَجَّ أَحَدُكُمْ في يَمِينِهِ في أهْلِهِ آثَمُ لَهُ عِنْدَ اللهِ تَعَالَى مِنْ أنْ يُعْطِي كَفَّارَتَهُ الَّتي فَرَضَ اللهُ عَلَيْهِ » . متفق عَلَيْهِ .

قَوْلهُ : « يَلَجّ » بفتح اللام وتشديد الجيم أيْ : يَتَمَادَى فِيهَا ، وَلا يُكَفِّرُ ، وَقَولُهُ : « آثَمُ » هُوَ بالثاء المثلثة ، أيْ : أَكْثَرُ إثْماً .

قال الحافظ : يلِج بكسر اللام ، ويجوز فتحها من اللَّجاج ، وهو أن يتمادى في الأمر ، ولو تبين له خطؤه .

قال النووي : معنى الحديث : أنَّ من حلف يمينًا تتعلق بأهله بحيث يتضرَّرون بعدم حنثه فيه ، فينبغي أنْ يحنث ، فيفعل ذلك الشيء ، ويكفر عن يمينه ، فإنْ قال : لا أحنث ، بل أتورع عن ارتكاب الحنث خشية الإثم فهو مخطئ بهذا القول ، بل استمراره على عدم الحنث وإقامة الضرر لأهله ، أكثر إثمًا من الحنث .

وقال البيضاوي : المراد أنَّ الرجل إذا حلف على شيء يتعلق بأهله ، وأصرّ عليه ، كان أدخل في الوزر وأفضى إلى الإِثم من الحنث ؛ لأنه جعل الله عرضة ليمينه .

قال الحافظ : وفي الحديث : أنَّ الحنث في اليمين أفضل من التمادي ، إذا كان في الحنث مصلحة ، ويختلف بإختلاف حكم المحلوف عليه ، فإن حلف على فعل الواجب ، أو تركِ حرام فيمينه طاعة ، والتمادي واجب ، والحنث معصية ، وعكسه بالعكس .

ويستنبط من معنى الحديث : أنَّ ذكر الأهل خرج مخرج الغالب ، وإلا فالحكم يتناول غير الأهل إذا وجدت العلة . والله أعلم . انتهى ملخصًا .

317- باب العفو عن لغو اليمين

وأنَّه لا كفارة فِيهِ ، وَهُوَ مَا يجري عَلَى اللسان بغير

قصد اليمين كقوله عَلَى العادة : لا والله ، وبلى والله ، ونحو ذَلِكَ

قَالَ الله تَعَالَى : ﴿ لا يُؤاخِذُكُمُ اللهُ بِاللَّغْوِ في أَيْمَانِكُمْ ﴾ [ المائدة (89) ] .

يعني : فمن لم يجد إحدى الخصال الثلاث المخير فيها ، فليصم ثلاثة أيام متتابعة .

[1719] وعن عائشة رَضِيَ اللهُ عنها قالت : أُنْزِلَتْ هذِهِ الآية : ﴿ لا يُؤاخِذُكُمُ اللهُ بِاللَّغْوِ في أَيْمَانِكُمْ ﴾ في قَوْلِ الرَّجُلِ : لا واللهِ ، وَبَلَى واللهِ . رواه البخاري .

قال البخاري : باب : ﴿ لا يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِيَ أَيْمَانِكُمْ وَلَكِن يُؤَاخِذُكُم بِمَا كَسَبَتْ قُلُوبُكُمْ ﴾ [ البقرة (225) ] . وذكر الحديث .

وعن أبي قلابة : لا والله . وبلى والله . لغة من لغات العرب ، لا يراد بها اليمين ، وهي من صِلاة الكلام .

وعن عائشة : لغو اليمين ، القوم يتدارؤون ، يقول أحدهم : لا والله ، وبلى والله . وكلا والله . ولا يقصد الحلف .

318- باب كراهة الحلف في البيع وإنْ كان صادقاً

[1720] عن أبي هريرةَ t قال : سَمِعتُ رسُولَ اللهِ r يقولُ : « الحَلِفُ مَنْفَقَةٌ لِلسِّلْعَةِ ، مَمْحَقَةٌ لِلْكَسْبِ » . متفق عليه .

قوله « للكسب » : أي للنماء والزيادة المقصودة منها ، وفي رواية : « للبركة » .

[1721] وعن أبي قتادة t : أنَّه سمعَ رسولَ اللهِ  يقولُ : « إيَّاكُمْ وَكَثْرَةَ الحَلِفِ فِي البَيْعِ ، فَإنَّهُ يُنَفِّقُ ثُمَّ يَمْحَقُ » . رواه مسلم .

في هذا الحديث : النهي عن الحلف في البيع ، وإن كان صادقًا .

319- باب كراهة أنْ يسأل الإنسان بوجه الله U

غير الجنة ، وكراهة منع من سأل بالله تعالى وتشفع به

[1722] عن جابر t قالَ : قالَ رسولُ اللهِ r : « لا يُسْأَلُ بِوَجْهِ اللهِ الا الجَنَّةُ » . رواه أبو داود .

[1723] وعن ابن عمر رضي الله عنهما ، قال : قال رسُولُ اللهِ r : « مَنِ اسْتَعَاذَ بِاللهِ ، فَأعِيذُوهُ ، وَمَنْ سَأَلَ بِاللهِ ، فأَعْطُوهُ ، وَمَنْ دَعَاكُمْ ، فَأَجِيبُوهُ ، وَمَنْ صَنَعَ إلَيْكُمْ مَعْرُوفاً فَكَافِئُوهُ ، فَإنْ لَمْ تَجِدُوا ما تُكَافِئُونَهُ فَادْعُوا لَهُ حَتَّى تَرَوْا أَنَّكُمْ قَد كَافَأْتُمُوهُ » . حديث صحيح رواه أبو داود والنسائي بأسانيد الصحيحين .

فيه : كراهة السؤال بوجه الله عز وجل ، واستحباب إعطاء من سأل بالله تعالى .

قال الشارح : قوله : « لا يسأل » ، بالجزم ، على النهي التنزيهي ، وبالرفع ، خبر بمعنى النهي . قال الحليمي : هذا النهي يدل على أنَّ السؤال بالله يختلف ، فإن كان السائل ظنّ أنَّ المسؤول إذا سأله بالله تعالى اهتز لإِعطائه ، واغتنمه جاز له سؤاله بالله تعالى ، وإنْ كان ممن يتلوى ويتضجر ، ولا يأمن أنْ يرد فحرام عليه أنْ يسأله ، وأما المسؤول فينبغي إذا سئل بوجه الله أنَّ لا يمنع ولا يرد السائل ، وأن يعطيه بطيب نفس وانشراح صدر لوجه الله تعالى . انتهى ملخصًا .

320- باب تحريم قول شاهان شاه للسلطان

وغيره لأن معناه ملك الملوك

ولا يوصف بذلك غير الله سبحانه وتعالى

[1724] وعن أبي هريرة t عن النبيِّ r قال : « إنَّ أَخْنَعَ اسْمٍ عِنْدَ اللهِ U رَجُلٌ تَسَمَّى مَلِكَ الأَمْلاَكِ » . متفق عليه .

قال سُفيانُ بن عُيَيْنَةَ : « مَلِكُ الأَمْلاَكِ » مِثْلُ : شَاهِنشَاهِ .

قال البخاري : باب أبغض الأسماء إلى الله . وذكر الحديث .

قال الحافظ : كذا ترجم بلفظ : « أبغض » . وقد ورد بلفظ : « أخبث ». وبلفظ : « أغيظ » . وبلفظ : « أكره » .

قوله : « أخنى » من الخنا ، وهو الفحش في القول ، ووقع في رواية : ( أخنع ) من الخنوع ، وهو الذل .

وأخرج مسلم عن أحمد بن حنبل قال : سألت أبا عمرو الشيباني عن أخنع فقال : أوضع .

قال عياض : معناه أنه أشد الأسماء صغارًا .

وعند الطبراني : « اشتد غضب الله على من زعم أنه ملك الأملاك » ، واستدل بهذا الحديث على تحريم التسمي بهذا الاسم ، لورود الوعيد الشديد ، ويلتحق به ما في معناه ، مثل : خالق الخلق ، وأحكم الحاكمين ، وسلطان السلاطين ، وأمير الأمراء . وهل يلتحق به من تسمَّى قاضي القضاة ، أو حاكم الحكام ؟

اختلف العلماء في ذلك .

ومن النوادر : أن القاضي عز الدين ابن جماعة رأى أباه في المنام ، فسأله عن حاله ؟ . فقال : ما كان عليَّ أضرّ من هذا الاسم ، فأمر الموقعين أنْ لا يكتبوا له في السجلات قاضي القضاة ، بل قاضي المسلمين .

وقال الشيخ أبو محمد بن أبي جمرة : يلتحق بملك الأملاك ، قاضي القضاة وإن كان اشتهر في بلاد الشرق من قديم الزمان إطلاق ذلك على كبير القضاة ، وقد سَلِمَ أهل المغرب من ذلك ، فاسم كبير القضاة عندهم قاضي الجماعة .

قال : وفي الحديث مشروعية الأدب في كل شيء ؛ لأن الزجر عن ملك الأملاك ، والوعيد عليه يقتضي المنع منه مطلقًا ، سواء أراد من تسمّى بذلك أنه ملك على ملوك الأرض ، أم على بعضها ، سواء كان محقًا في ذلك أم مبطلاًً ، مع أنه لا يخفى الفرق بين من قصد ذلك وكان فيه صادقًا ، ومن قصده وكان فيه كاذبًا . انتهى ملخصًا .

321- باب النهي عن مخاطبة الفاسق

والمبتدع ونحوهما بِسَيِّد ونحوه

[1725] عن بُريَدَةَ t قالَ : قالَ رسُولُ الله r : « لا تَقُولُوا لِلْمُنَافِقِ سَيِّدٌ ، فَإنَّهُ إنْ يَكُ سَيِّداً فَقَدْ أسْخَطْتُمْ رَبَّكُمْ U » . رواه أبو داود بإسنادٍ صحيح .

قال الشارح : الفاسق : من أصرَّ على معصية صغيرة ، أو أتى كبيرة . والمبتدع : الخارج عن اعتقاد الحق الذي جاء به الكتاب والسنَّة إلى ما يزينه الشيطان ، ومحل النهي ما لم يخشَ ضررًا على نفسه ، أو أهله ، أو ماله . انتهى ملخصًا .

322- باب كراهة سب الحمّى

[1726] عن جابر t أنَّ رسُولَ اللهِ r دخلَ على أُمِّ السَّائِبِ ، أو أُمِّ المُسَيّبِ فَقَالَ : « مَا لَكِ يَا أُمَّ السَّائِبِ - أو يَا أُمَّ المُسَيَّبِ - تُزَفْزِفِينَ ؟ » قَالَتْ : الحُمَّى لا بَارَكَ اللهُ فِيهَا ! فَقَالَ : « لا تَسُبِّي الحُمَّى فَإنَّهَا تُذْهِبُ خَطَايَا بَنِي آدَمَ كَمَا يُذْهِبُ الكِيْرُ خَبَثَ الحَدِيدِ » . رواه مسلم .

« تُزَفْزِفِينَ » أيْ تَتَحَرَّكِينَ حَرَكَةً سَريعَةً ، وَمَعْنَاهُ : تَرْتَعِدِين . وَهُوَ بِضَمِّ التاء وبالزاي المكررة والفاء المكررة ، وَرُوِيَ أيضاً بالراء المكررة والقافينِ .

فيه : النهي عن سبّ الحُمَّى لما فيه من التبرّم والتضجر من قدر الله تعالى ، مع ما فيها من تكفير السيئات ، وإثبات الحسنات .

وقال البخاري : باب الحُمَّى من فيح جهنم . وذكر حديث ابن عمر رضي الله عنهما ، عن النبي  قال : « الحُمَّى من فيح جهنم ، فاطفؤها بالماء » .

قال الحافظ : والحُمَّى أنواع : قال الخطابي : اعترض بعض سخفاء الأطباء على هذا الحديث بأنْ قال : اغتسال المحموم بالماء خطر يقربه من الهلاك ؛ لأنه يجمع المسام ويحقن البخار ، ويعكس الحرارة إلى داخل الجسم ، فيكون ذلك سببًا للتلف .

قال الخطابي : وإنما في الحديث الإرشاد إلى تبريد الحُمَّى بالماء ، وإنما قصد النبي  على وجه ينفع ، فليبحث عن ذلك الوجه ليحصل الانتفاع به ، وأولى ما يحمل عليه كيفية تبريد الحُمَّى ، ما صنعته أسماء بنت الصديق ، فإنها كانت ترش على بدن المحموم شيئًا من الماء بين يديْه وثوبه ، فيكون ذلك من باب النشرة المأذون فيها .

وقال المازري : ولا شك ، إنَّ علم الطب من أكثر العلوم احتياجًا إلى التفصيل ، والأطباء مجمعون على أنَّ المرض الواحد يختلف علاجه باختلاف السنّ ، والزمان ، والعادة ، والغذاء المتقدم ، والتأثير المألوف ، وقوة الطباع . قال : ويحتمل أن يكون لبعض الحميات دون بعض ، في بعض الأماكن دون بعض ، لبعض الأشخاص دون بعض .

قال الحافظ : يحتمل أنْ يكون مخصوصًا بأهل الحجاز وما والاهم إذا كان أكثر الحميات التي تعرض لهم من العرضية الحادثة عن شدة الحرارة ، وهذه ينفعها الماء البارد شربًا واغتسالاً ؛ لأن الحُمَّى حرارة غريبة تشتعل في القلب ، وتنتشر منه بتوسط الروح والدم في العروق إلى جميع البدن ، وهي قسمان غرضية : وهي الحادثة عن ورم ، أو حركة ، أو إصابة حرارة لشمس ، أو القيظ الشديد ونحو ذلك .

ومرضية : وهي ثلاثة أنواع ، وتكون عن مادة ، ثم منها ما يسخف جميع البدن . فإن كان مبدأ تعلقها بالروح فهي حمى يوم ؛ لأنها تقع غالبًا في يوم ، ونهايتها إلى ثلاث .

وإن كان تعلقها بالأعضاء الأصلية فهي حمى دقٍّ ، وهي أخطرها .

وإن كان تعلقها بالأخلاط ، سُمِّيت عفنية ، وهي بعدد الأخلاط الأربعة . وتحت هذه الأنواع المذكورة أصناف كثيرة بسبب الإِفراد والتركيب ، فيجوز أنْ يكون المراد النوع الأول ، فإنها تسكن بالانغماس في الماء البارد ، وشرب المبرد بالثلج وبغيره ، ولا يحتاج صاحبها إلى علاج آخر .

وقد نزَّل ابن القيم حديث ثوبان مرفوعًا : « إذا أصاب أحدكم الحُمَّى ، وهي قطعة من النار فليطفئها عنه بالماء ، يستنقع في نهر جار ، ويستقبل جريته وليقل : باسم الله ، اللَّهمَّ اشف عبدك ، وصَدِّقْ رسولك . بعد صلاة الصبح قبل طلوع الشمس ، ولينغمس فيه ثلاث غمسات ، ثلاثة أيام ، فإن لم يبرأ فخمْس ، وإلا فسبْع ، وإلا فتسعٌ فإنها لا تكاد تجاوز تسعًا بإذن الله » .

قال الترمذي : غريب .

قال ابن القيم : هذه الصفة تنفع في فصل الصيف في البلاد الحارة في الحُمَّى العرضية ، أو الغب الخالصة التي لا ورم معها ، ولا شيء من الأعراض الرديئة ، والمواد الفاسدة ، فيطفئها بإذن الله ، فإن الماء في ذلك الوقت أبرد ما يكون لبعده عن ملاقاة الشمس ، ووفور القوى في ذلك الوقت ، لكونه عقب النوم والسكون وبرد الهواء .

قال : والأيام التي أشار إليها هي التي يقع فيها بحرارة الأمراض الحادة غالبًا ، ولاسيما في البلاد الحارة . والله أعلم . انتهى ملخصًا .

323- باب النهي عن سب الريح

وبيان ما يقال عند هبوبها

[1727] عن أبي المنذِرِ أُبي بن كعب t قال : قالَ رسولُ اللهِ r : « لا تَسُبُّوا الرِّيحَ ، فَإِذَا رَأَيْتُمْ مَا تَكْرَهُونَ ، فَقُولُوا : اللَّهُمَّ إنَّا نَسْأَلُكَ مِنْ خَيْرِ هذِهِ الرِّيحِ وَخَيْرِ مَا فِيهَا وخَيْرِ مَا أُمِرَتْ بِهِ . وَنَعُوذُ بِكَ مِنْ شَرِّ هذِهِ الرِّيحِ وَشَرِّ مَا فِيهَا وَشَرِّ مَا أُمِرَتْ بِهِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

في هذا الحديث : النهي عن سبّ الريح ؛ لأنها مسخرة فيما خلقت له ، واستحباب هذا الدعاء عند هبوبها .

[1728] وعن أبي هريرة t قال : سمعتُ رسُولَ اللهِ r يقولُ : « الرِّيحُ مِنْ رَوحِ اللهِ ، تَأتِي بِالرَّحْمَةِ ، وَتَأتِي بِالعَذَابِ ، فَإذَا رَأَيْتُمُوهَا فَلا تَسُبُّوهَا ، وَسَلُوا اللهَ خَيْرَهَا ، وَاسْتَعِيذُوا باللهِ مِنْ شَرِّهَا » . رواه أبو داود بإسناد حسن .

قوله r : « مِنْ رَوْحِ اللهِ » هو بفتح الراء : أي رَحْمَتِهِ بِعِبَادِهِ .

فيه : النهي عن سبّ الريح لأنها مأمورة بما تجيء به من رحمة لمن أراد الله رحمته ، أو عذابٍ لمن أراد الله عذابه .

[1729] وعن عائشة رضي الله عنها قالت : كان النَّبِيُّ r إذا عَصَفَتِ الرِّيحُ قال : « اللَّهُمَّ إنِّي أسْألُكَ خَيْرَهَا وَخَيْرَ مَا فِيهَا وَخَيْرَ مَا أُرْسِلَتْ بِهِ ، وأَعُوذُ بِكَ مِنْ شَرِّهَا وَشَرِّ مَا فِيهَا وَشَرِّ مَا أُرْسِلَتْ بِهِ » . رواه مسلم .

قال البخاري : باب قول النبي  : « نُصِرتُ بالصَّبَا » . وذكر حديث ابن عباس ، أن النبي  قال : « نصرت بالصبا ، وأهلكت عادٌ بالدَّبُور » .

فائدة : الرياح أربع :

الصبا : وهي حارة يابسة .

والدَّبُور : وهي باردة رطبة .

والجنوب : وهي حارة رطبة .

والشمال : وهي باردة يابسة ، وهي ريح الجنة ، وأي ريح هبَّت بين جهتين فهي النكباء .

قال الحافظ : الصبا يقال لها : القبول ؛ لأنها تقابل باب الكعبة ، إذ مهبّها من مشرق الشمس . وضدها الدبور وهي التي أهلكت بها قوم عاد .

ومن لطيف المناسبة كون القبول نصرت أهل القبول ، وكون الدبور أهلكت أهل الإِدبار . ولما علم الله رأفة نبيه  بقومه رجاء أنْ يسلموا سلّط عليهم الصبا ، فكانت سبب رحيلهم عن المسلمين لمّا أصابهم بسببها من الشدَّة ، ومع ذلك فلم تهلك منهم أحدًا ، ولم تستأصلهم . انتهى ملخصًا .

324- باب كراهة سب الديك

[1730] عن زيد بن خالد الجُهَنِيِّ t قال : قال رسُولُ اللهِ r : « لا تَسُبُّوا الدِّيكَ فَإنَّهُ يُوِقِظُ لِلصَّلاَةِ » . رواه أبو داود بإسناد صحيح .

قال الشارح : أي : لا يحمل أحدكم إيقاظ الديك له بصوته ، على سبّه ، إذ فوّت عليه لذيذ منامه ؛ لأن ما يدعو إليه من الإِيقاظ للصلاة خير مما فاته من لذة النوم .

325- باب النهي عن قول [ الإنسان ] : مُطِرنا بنَوء كذا

[1731] عن زيد بن خالد t قال : صلَّى بنا رسولُ اللهِ r صَلاَةَ الصُّبْحِ بِالحُدَيْبِيَّةِ في إثْرِ سَمَاءٍ كَانَتْ مِنَ اللَّيْلِ ، فَلَمَّا انْصَرَفَ أقْبَلَ عَلَى النَّاسِ ، فقالَ : « هَلْ تَدْرُونَ مَاذَا قالَ رَبُّكُمْ ؟ » قالُوا : اللهُ وَرَسُولُهُ أعْلَمُ . قال : « قالَ : أصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي ، وَكَافِرٌ ، فَأَمَّا مَنْ قَالَ : مُطِرْنَا بِفَضْلِ اللهِ وَرَحْمَتِهِ ، فَذلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالكَوَاكِبِ ، وأَما مَنْ قَالَ مُطِرْنَا بِنَوءِ كَذَا وَكَذَا ، فَذلكَ كَافِرٌ بِي مُؤْمِنٌ بِالكَوْكَبِ » . متفق عليه .

وَالسَّماءُ هُنَا : المَطَرُ .

قوله : « فذلك كافر بي » ، أي :كفرًا حقيقيًّا إنِ اعتقد أنَّ النجم موجد للمطر حقيقة ، وإلا فكافر للنعمة إنْ لم يعتقد ذلك ؛ لأنه أسند ما لله لغيره .

326- باب تحريم قوله لمسلم : يا كافر

[1732] عن ابن عمر رضي الله عنهما ، قال : قالَ رسولُ اللهِ r : « إذَا قَالَ الرَّجُلُ لأَخِيهِ : يَا كَافِرُ ، فَقَدْ بَاءَ بِهَا أَحَدُهُمَا ، فَإنْ كانَ كَمَا قَالَ وَإلا رَجَعَتْ عَلَيْهِ » . متفق عليه .

[1733] وعن أبي ذرٍّ t : أنَّه سَمِعَ رسُولَ اللهِ  يقولُ : « مَنْ دَعَا رَجُلاً بالكُفْرِ ، أو قالَ : عَدُوَّ اللهِ ، وَلَيْسَ كَذلكَ إلا حَارَ عَلَيْهِ » . متفق عليه .

« حَارَ » : رَجَعَ .

قال ابن دقيق العيد : هذا وعيد عظيم لمن كفَّر أحدًا من المسلمين وليس كذلك ، وهي ورطة عظيمة وقع فيها خلق كثير من المتكلمين ، ومن المنسوبين إلى السنَّة ، وأهل الحديث ، لما اختلفوا في العقائد فغلظوا على مخالفيهم . وحكموا بكفرهم ، والحق أنه لا يكفر أحد من أهل القبلة إلا بإنكار متواتر من الشريعة عن صاحبها ، فإنه حينئذ يكون مكذبًا للشرع . انتهى .

327- باب النهي عن الفحش وبذاء اللسان

[1734] عن ابن مسعودٍ t قال : قالَ رسولُ اللهِ r : « لَيْسَ المُؤْمِنُ بالطَّعَّانِ ، وَلا اللَّعَّانِ ، وَلا الفَاحِشِ ، وَلا البَذِيِّ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

الطعَّان : العياب للناس ، واللَّعَّان : كثير اللَّعن ، والفحش : القول السِّيء .

والبذاء : السفه والفحش في النطق وإن كان صادقًا ، وعطفه على الفاحش من عطف العام على الخاص .

[1735] وعن أنسٍ t قال : قالَ رسولُ اللهِ r : « مَا كَانَ الفُحْشُ فِي شَيْءٍ إلا شَانَهُ ، وَمَا كَانَ الحَيَاءُ فِي شَيْءٍ إلا زَانَهُ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : استحباب الحياء وذم الفحش ؛ لأن صاحب الحياء يدع ما يلام على فعله ، والفاحش لا ينظر لذلك .

328- باب كراهة التقعير في الكلام

والتشدُّق فيه وتكلف الفصاحة واستعمال وحشي اللُّغة

ودقائق الإعراب في مخاطبة العوام ونحوهم

[1736] عن ابن مسعود t أنَّ النبي  قال : « هَلَكَ المُتَنَطِّعُونَ » قَالَهَا ثَلاَثاً . رواه مسلم .

« المُتَنَطِّعُونَ » : المُبَالِغُونَ فِي الأمُورِ .

قال الخطابي : المتنطعون : هم المتعمقون في الشيء المتكلف البحث عنه على مذاهب أهل الكلام ، الداخلون فيما لا يعنيهم ، الخائضون فيما لا تبلغه عقولهم .

[1737] وعن عبد الله بن عمرو بن العاص رضي الله عنهما : أنَّ رسُولَ اللهِ r قال : « إنَّ اللهَ يُبْغِضُ البَلِيغَ مِنَ الرِّجَالِ الَّذي يَتَخَلَّلُ بِلِسَانِهِ كَمَا تَتَخَلَّلُ البَقَرَةُ » . رواه أبو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

قال في ( النهاية ) : أي الذي يتشدَّق بلسانه في الكلام ويلفه ، كما تَلُفُّ البقرة الكلأ بلسانها لفًا .

[1738] وعن جابر بن عبد الله رضي الله عنهما : أنَّ رسُولَ الله  قال : « إنَّ مِنْ أحَبِّكُمْ إِلَيَّ ، وأقْرَبِكُمْ مِنِّي مَجْلِساً يَومَ القِيَامَةِ ، أحَاسِنكُمْ أَخْلاَقَاً ، وإنَّ أَبْغَضَكُمْ إلَيَّ ، وأبْعَدَكُمْ مِنِّي يَومَ القِيَامَةِ ، الثَّرْثَارُونَ وَالمُتَشَدِّقُونَ وَالمُتَفَيْهِقُونَ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) . وقد سبق شرحه في بَابِ حُسْنِ الخُلُقِ .

الثرثار : كثير الكلام . والمتشدق : المتكلم بملأ فمه تفاصحًا وتعظيمًا لكلامه . والمتفيهق : المتكبر .

329- باب كراهة قوله : خَبُثَتْ نَفْسي

[1739] عن عائشة رضي الله عنها ، عن النبي  قال : « لا يَقُولَنَّ أَحَدُكُمْ : خَبُثَتْ نَفْسي ، وَلكِنْ لِيَقُلْ : لَقِسَتْ نَفْسي » متفق عليه .

قالَ العُلَمَاءُ : مَعْنَى « خَبُثَتْ » : غَثَتْ ، وَهُوَ مَعْنَى : « لَقِسَتْ » وَلَكِنْ كَرِهَ لَفْظَ الخُبْثِ .

قال الخطابي : فعلَّمهم الأدب في النطق ، وأرشدهم إلى استعمال اللفظ الحسن ، وهجران القبيح منه .

وقال البخاري : باب لا يقل خَبُثَتْ نفسي . وذكر الحديث .

قال الحافظ : قال الخطابي : تبعًا لأبي عبيد : لقست ، وخبثت بمعنى واحد ، وإنما كره  من ذلك اسم الخبث ، فاختار اللفظة السالمة من ذلك ، وكان من سنته تبديل الاسم القبيح بالحسن .

وقال غيره : معنى لقست ، غشت وهو يرجع أيضًا إلى معنى خبثت .

وقال ابن بطال : هو على معنى الأدب ، وليس على سبيل الإيجاب .

وقال ابن أبي حمزة : النهي عن ذلك ، للندب ، والأمر بقوله : لقست ، للندب أيضًا .

قال : ويؤخذ من الحديث : استحباب مجانبة الألفاظ القبيحة والأسماء ، والعدول إلى ما لا قبيح فيه ، والخبث واللقس وإنْ كان المعنى المراد يتأدى بكل منهما ، لكن لفظ الخبث قبيح ، ويجمع أمورًا زائدة على المراد بخلاف اللقس ، فإنه يختص بامتلاء المعدة . انتهى ملخصًا .

330- باب كراهة تسمية العنب كرماً

[1740] عن أبي هريرة t ، قال : قال رسولُ اللهِ r : « لا تُسَمُّوا العِنَبَ الكَرْمَ ، فَإنَّ الكَرْمَ المُسْلِمُ » . متفق عليه ، وهذا لفظ مسلم .

وفي رواية : « فَإنَّمَا الكَرْمُ قَلْبُ المُؤمِنِ » . وفي رواية للبخاري ومسلم : « يَقُولُونَ الكَرْمُ ، إنَّمَا الكَرْمُ قَلْبُ المُؤْمِنِ » .

[1741] وعن وائلِ بنِ حُجرٍ t عن النبي  قال : « لا تَقُولُوا : الكَرْمُ ، وَلكِنْ قُولُوا : العِنَبُ ، والحَبَلَةُ » . رواه مسلم .

« الحَبَلَةُ » بفتح الحاء والباء ، ويقال أيضاً بإسكان الباء .

قال البخاري : بابُ قول النبي  : « إنما الكَرْمُ قلب المؤمن » ، وقد قال : « إنما المفلس الذي يفلس يوم القيامة » . كقوله : « إنما الصرعة الذي يملك نفسه عند الغضب » . كقوله : « لا ملك إلا الله » . فوصفه بانتهاء الملك ، ثم ذكر الملوك أيضًا فقال ﴿ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا ﴾ [ النمل (34) ] . وذكر الحديث .

قال الحافظ : غَرضُ البخاري أنَّ الحصر ليس على ظاهره ، وإنما المعنى : أن الأحق باسم الكرم قلب المؤمن ، ولم يرد أن غيره لا يسمى كرمًا ، كما أن المراد بقوله : « إنما المفلس » . من ذكر ، ولم يرد أن من يفلس في الدنيا لا يسمى مفلسًا .

وبقوله : « إنما الصرعة » . كذلك : وكذا قوله : « لا مَلِكَ إلا الله » . لم يرد أنه لا يجوز أنْ يسمى غيره ملكًا ، وإنما أراد الملك الحقيقي ، وإنْ سمّي غيره ملكًا ، إلى أنْ قال : قال الخطابي : ما ملخصه :

أنَّ المراد بالنهي تأكيد تحريم الخمر بمحو اسمها ، ولأن في تبقية هذا الاسم لها تقرير لما كانوا يتوهمونه من تكرم شاربها ، فنهى عن تسميتها كرمًا . وقال : « إنما الكرم قلب المؤمن » . لما فيه من نور الإيمان ، وهدى الإسلام . انتهى ملخصًا .

331- باب النهي عن وصف محاسن المرأة لرجل

إلا أن يحتاج إلى ذلك لغرض شرعي كنكاحها ونحوه

[1742] عن ابن مسعودٍ t قال : قال رسول الله r : « لا تُبَاشِرِ المَرْأَةُ المَرْأَةَ ، فَتَصِفَهَا لِزَوْجِهَا كَأَنَّهُ يَنْظُرُ إلَيْهَا » . متفق عليه .

قال القاضي عياض : هو الدليل لمالك في سد الذرائع ، فإن الحكمة في النهي خشية أنْ يعجب الزوج بالوصف المذكور ، فيفضي ذلك إلى تطليق الواصفة ، أو إلى الافتنان بالموصوفة .

332- باب كراهة قول الإنسان : اللَّهُمَّ اغْفِرْ لِي إنْ شِئْتَ

بل يجزم بالطلب

[1743] عن أبي هريرة t أنَّ رسول اللهِ  قال : « لا يَقُولَنَّ أَحَدُكُمْ : اللَّهُمَّ اغْفِرْ لِي إنْ شِئْتَ : اللَّهُمَّ ارْحَمْنِي إنْ شِئْتَ ، لِيَعْزِم المَسْأَلَةَ ، فَإنَّهُ لا مُكْرِهَ لَهُ » . متفق عليه .

وفي رواية لمسلم : « وَلكِنْ لِيَعْزِمْ وَلْيُعَظمِ الرَّغْبَةَ فَإنَّ اللهَ تَعَالَى لا يَتَعَاظَمُهُ شَيْءٌ أَعْطَاهُ » .

[1744] وعن أنس t قال : قال رسولُ اللهِ r : « إذا دَعَا أحَدُكُمْ فَلْيَعْزِم المَسْأَلَةَ ، وَلا يَقُولَنَّ : اللَّهُمَّ إنْ شِئْتَ ، فَأَعْطِنِي ، فَإنَّهُ لا مُسْتَكْرِهَ لَهُ » . متفق عليه .

قال البخاري : باب ليعزم المسألة فإنه لا مكره له . وذكر الحديث .

قال ابن بطال : في الحديث : أنه ينبغي للداعي أنْ يجتهد في الدعاء ، ويكون على رجاء الإجابة ، ولا يقنط من الرحمة فإنه يدعو كريمًا . وقال ابن عيينة : لا يمنعنّ أحد الدعاء ما يعلم في نفسه ، يعني : من التقصير . وقال الداودي : معنى قوله : « ليعزم المسألة » أن يجتهد ويَلحّ ، ولا يقل : إن شئت ، كالمستثني ، ولكن دعاءَ البائسِ الفقير .

333- باب كراهة قول : ما شاء اللهُ وشاء فلان

[1745] عن حُذَيْفَةَ بنِ اليمانِ t عن النبي  قال : « لا تَقُولُوا : مَا شَاءَ اللهُ وَشَاءَ فُلاَنٌ ؛ وَلكِنْ قُولُوا : مَا شَاءَ اللهُ ، ثُمَّ شَاءَ فُلاَنٌ » . رواه أبو داود بإسناد صحيح .

قال البخاري : باب لا يقول : ما شاء الله وشئت ، وهل يقول : إنا بالله ، ثم بك . وذكر حديث : أبرص ، وأقرع ، وأعمى .

قال الحافظ : هكذا بتّ الحكم في الصورة الأولى ، وتوقّف في الصورة الثانية ، وسببه أنها وإنْ كانت وقعت في حديث الباب الذي أورده مختصرًا ، لكن إنما وقع ذلك من كلام الملك على سبيل الامتحان للمقول له ، فتطرّق إليه الاحتمال .

وكأنه أشار بالصورة الأولى إلى ما أخرجه النَّسائي وصححه من طريق عبد الله بن يسار عن قتيلة ، أن يهوديًّا أتى النبي  فقال : إنكم تشركون ، تقولون : ما شاء الله وشئتَ ، وتقولون : والكعبة . فأمرهم النبي  إذا أرادوا أن يحلفوا أن يقولوا : ورب الكعبة . وأن يقولوا : ما شاء الله ثم شئت ، إلى أنْ قال : وحكى ابن التين ، عن أبي جعفر الداودي ، قال : ليس في الحديث الذي ذكره نهيٌ عن القول المذكور في الترجمة .

وقد قال الله تعالى : ﴿ وَمَا نَقَمُواْ إِلا أَنْ أَغْنَاهُمُ اللّهُ وَرَسُولُهُ مِن فَضْلِهِ ﴾ [ التوبة (74) ] .

وقال الله تعلى : ﴿ وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ ﴾ [ الأحزاب (37) ] . وغير ذلك .

وتعقَّبه بأن الذي قال أبو جعفر ليس بظاهر ؛ لأن قوله : ما شاء الله وشئت ، تشريك في مشيئة الله تعالى . وأما الآية فإنما أخبر الله تعالى أنه أغناهم ، وأن رسوله أغناهم ، وهو من الله حقيقة ؛ لأنه الذي قدِّر ذلك ، ومن الرسول حقيقة باعتبار تعاطي الفعل ، وكذا الإنعام : أنعم الله على زيد بالإسلام ، وأنعم عليه النبي  بالعتق ، وهذا بخلاف المشاركة في المشيئة ، فإنها منصرفة لله تعالى في الحقيقة ، وإذا نسبت لغيره فبطريق المجاز .

وقال المهلب : إنما أراد البخاري أنَّ قوله : ما شاء الله ثم شئت . جائز مستدلاً بقوله : إنا بالله ثم بك ، وقد جاء هذا المعنى عن النبي  ، وإنما جاز بدخول : « ثم » لأن مشيئة الله سابقة على مشيئة خلقه ، ولما لم يكن الحديث المذكور على شرطه ، استنبط من الحديث الصحيح الذي على شرطه ما يوافقه . انتهى ملخصًا .

334- باب كراهة الحديث بعد العشاء الآخرة

والمُرادُ بِهِ الحَديثُ الذي يَكُونُ مُبَاحاً في غَيرِ هذا الوَقْتِ ، وَفِعْلُهُ وَتَرْكُهُ سواءٌ . فَأَمَّا الحَديثُ المُحَرَّمُ أو المَكرُوهُ في غير هذا الوقتِ ، فَهُوَ في هذا الوقت أشَدُّ تَحريماً وَكَرَاهَةً . وأَمَّا الحَديثُ في الخَيرِ كَمُذَاكَرَةِ العِلْمِ وَحِكايَاتِ الصَّالِحِينَ ، وَمَكَارِمِ الأخْلاَقِ ، والحَديث مع الضَّيفِ ، ومع طالبِ حَاجَةٍ ، ونحو ذلك ، فلا كَرَاهَة فيه ، بل هُوَ مُسْتَحَبٌّ ، وكَذَا الحَديثُ لِعُذْرٍ وعَارِضٍ لا كَراهَةَ فِيه . وقد تظاهَرَتِ الأحَاديثُ الصَّحيحةُ على كُلِّ ما ذَكَرْتُهُ .

[1746] عن أبي بَرْزَةَ t أنَّ رسولَ الله r كان يكرهُ النَّومَ قَبْلَ العِشَاءِ والحَديثَ بَعْدَهَا . متفقٌ عليه .

فيه : دليل على كراهة الأمرين .

وروى الحافظ المقدسي من حديث عائشة مرفوعًا : « لا سَمَرَ إلا لثلاثة ، مصلٍّ ، أو مسافر ، أو عروس » .

قال النووي : واتفقت العلماء على كراهة الحديث بعدها ، إلا ما كان في خير .

[1747] وعن ابن عمر رضي الله عنهما : أنَّ رسولَ اللهِ r صَلَّى العِشَاء في آخِرِ حَيَاتِهِ ، فَلَمَّا سَلَّمَ قال : « أرأيْتَكُمْ لَيْلَتَكُمْ هذِه ؟ فَإنَّ عَلَى رَأسِ مِئَةِ سَنَةٍ لا يَبْقَى مِمَّنْ هُوَ علَى ظَهْرِ الأرْضِ اليَومَ أحَدٌ » . متفق عليه .

فيه : دليل على جواز الحديث بعد العشاء إذا كان في الخير .

وفيه : معجزة للنبي  ، فقد أجمع العلماء على أنَّ أبا الطفيل ، عامر بن واثلة آخر الصحابة موتًا ، وغاية ما قيل فيه : أنه مات سنة مئة وعشر ، وذلك رأس مئة سنة من مقالته  .

[1748] وعن أنس t أنَّهم انتظروا النبي  فَجَاءهُمْ قَريباً مِنْ شَطْرِ اللَّيْلِ فَصَلَّى بِهِمْ - يَعْنِي : العِشَاءَ - ثمَّ خَطَبنا فقالَ : « ألا إنَّ النَّاسَ قَدْ صَلُّوا ، ثُمَّ رَقَدُوا ، وَإنَّكُمْ لَنْ تَزَالُوا فِي صَلاَةٍ مَا انْتَظَرْتُمُ الصَّلاَةَ » . رواه البخاري .

فيه : جواز التكلم بالخير ، بل ندبه بعد صلاة العشاء .

335- باب تحريم امتناع المرأة من فراش زوجها

إِذَا دعاها ولم يكن لَهَا عذر شرعي

[1749] عن أَبي هريرة t قَالَ : قَالَ رسولُ الله r : « إِذَا دَعَا الرَّجُلُ امْرَأتَهُ إِلَى فِرَاشِهِ فَأبَتْ ، فَبَاتَ غَضْبَانَ عَلَيْهَا ، لَعَنَتْهَا المَلاَئِكَةُ حَتَّى تُصْبحَ » . متفق عَلَيْهِ .

وفي رواية : « حَتَّى تَرْجعَ » .

الفراش : كناية عن الجماع .

وفي رواية عند مسلم : « والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشها فتأبى عليه ، إلا كان الذي في السماء ساخطًا عليها حتى يرضى عنها » .

ولابن خزيمة من حديث جابر رفعه : « ثلاثة لا تقبل لهم صلاة ، ولا يصعد لهم إلى السماء حسنة ، العبد الآبق حتى يرجع ، والسكران حتى يصح ، والمرأة الساخط عليها زوجها حتى يرضى » .

336- باب تحريم صوم المرأة تطوعاً

وزوجها حاضر إِلا بإذنه

[1750] وعن أَبي هريرة t أنَّ رسُولَ الله  قَالَ : « لا يَحِلُّ لِلْمَرْأَةِ أَنْ تَصُومَ وَزَوْجُهَا شَاهِدٌ إِلا بِإذْنِهِ ، وَلا تَأذَنَ فِي بَيْتِهِ إِلا بِإذْنِهِ » . متفق عَلَيْهِ .

في هذا الحديث : تحريم صوم المرأة تطوُّعًا ، إلا بإذن الزوج .

وعند الطبراني عن ابن عباس مرفوعًا : « فإن فعلت لم يقبل منها » . وهذا في غير قضاء رمضان إذا تضايق الوقت .

وفي الحديث : أنَّ حق الزوج آكد على المرأة من التطوع بالخير .

337- باب تحريم رفع المأموم رأسه من الركوع

أَو السجود قبل الإمام

[1751] عن أَبي هريرة t أنَّ النبي  قَالَ : « أمَا يَخْشَى أحَدُكُمْ إِذَا رَفَعَ رَأسَهُ قَبْلَ الإمَامِ أنْ يَجْعَلَ اللهُ رَأسَهُ رَأسَ حِمَارٍ ! أَوْ يَجْعَلَ اللهُ صُورَتَهُ صُورَةَ حِمَارٍ » . متفق عَلَيْهِ .

قوله : « أما » استفهام توبيخ .

وفيه : وعيد شديد لمن سابق الإمام .

وفيه : وجوب متابعة الإمام .

وفي الحديث : كمال شفقته  بأمته وبيانه لهم من الأحكام ، وما يترتب عليها من الثواب والعقاب .

قال الحافظ : ظاهر الحديث يقتضي تحريم الرفع قبل الإمام ، لكونه توعّد عليه بالمسخ ، وهو أشد العقوبات ، ومع الإثم ، فالصحيح صحة الصلاة وإجزؤها .

338- باب كراهة وضع اليد عَلَى الخاصرة في الصلاة

[1753] عن أَبي هريرة t قال : نُهِيَ عن الخَصْرِ في الصَّلاَةِ . متفق عَلَيْهِ .

الخاصرة : هي الشاكلة . والحكمة في النهي عن الاختصار أنه فعْل اليهود ، وقد نهينا عن التشبّه بهم . وقيل : لأنه ينافي الخشوع . وقيل لأنه فعل المتكبرين .

339- باب كراهة الصلاة بحضرة الطعام

ونفسه تتوق إِلَيْهِ أَوْ مَعَ مدافعة الأخبثين :

وهما البول والغائط

[1753] عن عائشة رَضِيَ اللهُ عنها ، قالت : سَمِعْتُ رسولَ الله r يقولُ : « لا صَلاَةَ بِحَضْرَةِ طَعَامٍ ، وَلا وَهُوَ يُدَافِعُهُ الأَخْبَثَانِ » . رواه مسلم .

وفي رواية : « إذا أقيمت الصلاة ، وحضر العشاء ، فابدؤوا بالعشاء » .

وفيه : دليل على تقديم فضيلة الخشوع في الصلاة على فضيلة أول الوقت ، ولو فاتته الجماعة ، ولا يجوز اتخاذ ذلك عادة .

قال ابن دقيق العيد : ومدافعة الأخبثين ، إما أنْ تؤدي إلى الإخلال بركن أو شرط أو لا ، فإن أدّى إلى ذلك امتنع دخول الصلاة معه ، وإن دخل واختل الركن أو الشرط فسدت الصلاة بذلك الإخلال ، وإن لم يؤد إلى ذلك فالمشهور فيه الكراهة .

340- باب النهي عن رفع البصر إِلَى السماء في الصلاة

[1754] عن أنس بن مالك t قَالَ : قَالَ رسولُ اللهِ r : « مَا بَالُ أقْوامٍ يَرْفَعُونَ أبْصَارَهُمْ إِلَى السَّمَاءِ في صَلاَتِهِمْ » ! فَاشْتَدَّ قَولُهُ في ذَلِكَ حَتَّى قَالَ : « لَيَنْتَهُنَّ عَنْ ذَلِكَ ، أَوْ لَتُخطفَنَّ أَبْصَارُهُمْ » ! . رواه البخاري .

في هذا الحديث : دليل على تحريم رفع البصر إلى السماء في الصلاة ؛ لأنه ينافي الخشوع .

قال القاضي عياض : واختلفوا في غير الصلاة في الدعاء ، فكرهه قوم ، وجوزه الأكثرون .

341- باب كراهة الالتفات في الصلاة لغير عذر

[1755] عن عائشة رَضِيَ اللهُ عنها ، قالت : سألت رسُولَ الله r عَنِ الالتفَاتِ في الصَّلاَةِ ، فَقَالَ : « هُوَ اخْتِلاَسٌ يَخْتَلِسُهُ الشَّيْطَانُ مِنْ صَلاَةِ العَبْدِ » . رواه البخاري .

الاختلاس : الأَخْذُ بسرعة على غفلة .

والحديث يدل على كراهة الالتفات في الصلاة إذا كان التفاتًا لا يبلغ إلى استدبار القبلة بصدره ، أو عنقه كله ، وإلا كان مبطلاً للصلاة ، وسبب كراهته نقصان الخشوع .

[1756] وعن أنس t قَالَ : قَالَ رسولُ اللهِ r : « إيَّاكَ والالتِفَاتَ فِي الصَّلاَةِ ، فَإنَّ الالتفَاتَ في الصَّلاَةِ هَلَكَةٌ ، فَإنْ كَانَ لا بُدَّ ، فَفِي التَّطَوُّعِ لا في الفَريضَةِ » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ صَحيحٌ ) .

فيه : دليل على أنَّ الاهتمام بالفرض والاعتناء به ، فوق الاعتناء بالنفل .

قوله : « فإن الالتفات في الصلاة هلكة » ، أي : سبب الهلاك ،

وذلك لأن من استخفّ بالمكروهات وواقعها ، وقع في المحرمات ، فأهلك نفسه بتعريضها للعقاب .

342- باب النهي عن الصلاة إِلَى القبور

[1757] عن أَبي مَرْثَدٍ كَنَّازِ بْنِ الحُصَيْنِ t قَالَ : سَمِعْتُ رسُولَ اللهِ r يقولُ : « لا تُصَلُّوا إِلَى القُبُورِ ، وَلا تَجْلِسُوا عَلَيْهَا » . رواه مسلم .

في هذا الحديث : النهي عن الصلاة إلى القبور ، والقعود عليها .

قال الشافعي : وأكره أنْ يُعَظَّم مخلوق حتى يجعل قبره مسجدًا مخافة الفتنة عليه .

قال صاحب ( الاختيارات ) شيخ الإسلام ابن تيمية : ولا تصح الصلاة في المقبرة ، ولا إليها ، والنهي عن ذلك إنما هو سدٌ لذريعة الشرك .

وذكر طائفة من أصحابنا : أنَّ القبر والقبرين لا يمنع من الصلاة ؛ لأنه لا يتناوله اسم المقبرة ، وإنما المقبرة ثلاثة قبور فصاعدًا ، وليس في كلام أحمد وعامة أصحابه هذا الفرق ، بل عموم كلامهم وتعليلهم واستدلالهم بوجب منع الصلاة عند قبر واحد من القبور وهو الصواب ، إلى أنْ قال : والمذهب الذي عليه عامة الأصحاب كراهة دخول الكنيسة المصورة ، والصلاة فيها ، وكل مكان فيه تصاوير أشد كراهة . انتهى .

343- باب تحريم المرور بَيْنَ يدي المصلِّي

[1758] عن أَبي الجُهَيْمِ عبد اللهِ بن الحارِثِ بن الصِّمَّةِ الأنْصَارِيِّ t قَالَ : قَالَ رسُولُ الله r : « لَوْ يَعْلَمُ المَارُّ بَيْنَ يَدَيِ المُصَلِّي مَاذَا عَلَيْهِ لَكَانَ أنْ يَقِفَ أرْبَعِينَ خَيْراً لَهُ مِنْ أنْ يَمُرَّ بَيْنَ يَدَيْهِ » قَالَ الراوي : لا أدْرِي قَالَ : أرْبَعينَ يَوماً ، أَوْ أرْبَعِينَ شَهْراً ، أَوْ أرْبَعِينَ سَنَةً . متفق عَلَيْهِ .

فيه : دليل على تحريم المرور بين يدي المصلي ، ولا فرق بين مكة وغيره على الصحيح ، واغتفر بعض الفقهاء ذلك للطائفين دون غيرهم للضرورة .

وعن أبي هريرة رضي الله عنه عن النبي  أنه قال : « إذا صلى أحدكم فليجعل تلقاء وجهه شيئًا ، فإن لم يجد فلينصب عصا ، فإن لم يكن معه عصا فليخط خطًا ، ثم لا يضره مَنْ مَرَّ بين يديه » . رواه أحمد ، وأبو داود ، وابن ماجة .

344- باب كراهة شروع المأموم في نافلة

بعد شروع المؤذن في إقامة الصلاة

سواء كَانَتْ النافلة سنة تلك الصلاة أَوْ غيرها

[1759] عن أَبي هريرة t عن النبيِّ r قَالَ : « إِذَا أُقِيمَتِ الصَّلاَةُ فَلا صَلاَةَ إِلا المَكْتُوبَةَ » . رواه مسلم .

قال البخاري : باب إذا أقيمت الصلاة فلا صلاة إلا المكتوبة . وذكر حديث ابن بحينة ، أنَّ رسول الله  رأى رجلاً وقد أقيمت الصلاة يصلي ركعتين ، فلما انصرف رسول الله  لاث به الناس ، وقال له رسول الله  : « آلصبحَ أربعًا ! آلصبح أربعًا » .

قال الحافظ : فيه : منع التنفل بعد الشروع في إقامة الصلاة ، وفائدة التكرار تأكيد الإنكار .

قال النووي : الحكمة فيه : أنْ يتفرغ للفريضة من أولها ، فيشرع فيها عقب شروع الإمام ، والمحافظة على مكملات الفريضة أولى من التشاغل بالنافلة . انتهى ملخصًا .

345- باب كراهة تخصيص يوم الجمعة بصيام

أَوْ ليلته بصلاة من بين الليالي

[1760] عن أَبي هريرة t عن النبي  قَالَ : « لا تَخُصُّوا لَيْلَةَ الجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي ، وَلا تَخُصُّوا يَومَ الجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ الأَيَّامِ ، إِلا أَنْ يَكُونَ فِي صَومٍ يَصُومُهُ أحَدُكُمْ » . رواه مسلم .

فيه : النهي عن تخصيص يوم الجمعة بصوم .

قال الطيبي : سبب النهي أنَّ الله استأثر يوم الجمعة بعبادة ، فلم ير أنْ يخصه العبد بسوى ما يخصه الله به .

وقال النووي : في الحديث نهي صريح عن تخصيص ليلة الجمعة بصلاة ، واحتج به العلماء على كراهة الصلاة المسماة بالرغائب .

[1761] وعنه قَالَ : سَمِعْتُ رسولَ اللهِ  يقولُ : « لا يَصُومَنَّ أحَدُكُمْ يَوْمَ الجُمُعَةِ إِلا يَوماً قَبْلَهُ أَوْ بَعْدَهُ » . متفق عَلَيْهِ .

فيه : التصريح بالنهي عن إفراده بالصوم ، وأنْ لا نَهى عند ضم صوم يوم قبله ، أو بعده إليه .

[1762] وعن محمد بن عَبَّادٍ ، قَالَ : سَأَلْتُ جَابِراً t : أنَهَى النَّبِيُّ r عَنْ صَومِ يَوْمِ الجُمُعَةِ ؟ قَالَ : نَعَمْ . متفق عَلَيْهِ .

[1763] وعن أُمِّ المُؤمِنِينَ جويرية بنت الحارث رَضِيَ اللهُ عنها : أنَّ النَّبيَّ r دَخَلَ عَلَيْهَا يَوْمَ الجُمُعَةِ وهِيَ صَائِمَةٌ ، فَقَالَ : « أصُمْتِ أمْسِ » ؟ قالت : لا ، قال : « تُرِيدِينَ أنْ تَصُومِي غَداً ؟ » قالتْ : لا . قَالَ : « فَأَفْطِرِي » . رواه البخاري .

فيه : استحباب الفطر إذا كان الصوم مكروهًا .

346- باب تحريم الوصال في الصوم

وَهُوَ أنْ يصوم يَومَينِ أَوْ أكثر وَلا يأكل وَلا يشرب بينهما

[1764] عن أَبي هريرة وعائشة رضي الله عنهما : أنَّ النبيَّ r نهى عن الوِصَالِ . متفق عَلَيْهِ .

[1765] وعن ابن عمر رضي الله عنهما ، قَالَ : نَهَى رسُولُ اللهِ r عَنِ الوِصَالِ . قالوا : إنَّكَ تُواصِلُ ؟ قَالَ : « إنِّي لَسْتُ مِثْلَكُمْ ، إنِّي أُطْعَمُ وَأُسْقَى » . متفق عَلَيْهِ . وهذا لفظ البخاري .

في الحديث : دليل على كراهة الوصال ، وهو أن لا يفطر بين اليومين . ولمسلم عن أبي سعيد : « فأيكم أراد أنْ يواصل فليواصل إلى السحر » .

وفيه : دليل على جوازه إلى السحر إذا لم يشقّ عليه ، ولم يضعفه عن العبادة .

وقوله : « إني أُطعم وأُسقى » ، أي : يعطيني الله قوة الآكل والشارب ، ويفيض عليَّ ما يسد مسد الطعام والشراب ، ومن له أدنى ذوق وتجربة بعبادة الله والاستغراق في مناجاته ، والإقبال عليه ، ومشاهدته ، يعلم استغناء الجسم بغذا القلب والروح عن كثير من الغذاء الجسماني ، ولا سيما الفَرِح المسرور بمطلوبه الذي قرَّت عينه بمحبوبه .

347- باب تحريم الجلوس عَلَى قبر

[1766] عن أَبي هريرة t قَالَ : قَالَ رسولُ الله r : « لأنْ يَجْلِسَ أحَدُكُمْ عَلَى جَمْرَةٍ ، فَتُحْرِقَ ثِيَابَهُ فَتَخْلُصَ إِلَى جِلْدِهِ خَيْرٌ لَهُ مِنْ أنْ يَجْلِسَ عَلَى قَبْرٍ » . رواه مسلم .

في هذا الحديث : كراهة الجلوس على القبر ، وكذا الاتكاء عليه ، وأما التغوُّط والبول عليه فحرام .

348- باب النهي عن تجصيص القبر والبناء عليه

[1767] عن جابر t قَالَ : نَهَى رسولُ الله r أن يُجَصَّصَ القَبْرُ ، وأنْ يُقْعَدَ عَلَيْهِ ، وَأنْ يُبْنَى عَلَيْهِ . رواه مسلم .

في هذا الحديث : النهي عن تجصيص القبور والبناء عليها ، والنهي عن الجلوس عليها وإهانتها ، ولا تعظم بالبناء والتجصيص ؛ لأن ذلك يجر إلى اتخاذها مساجد وعبادتها ، وهذا هو الوسط بين الغلوّ والجفا .

349- باب تغليظ تحريم إباق العبد من سيده

[1768] عن جرير t قَالَ : قَالَ رسولُ اللهِ r : « أَيُّمَا عَبْدٍ أَبَقَ ، فَقَدْ بَرِئَتْ مِنْهُ الذِّمَّةُ » . رواه مسلم .

قال النووي : الذمة تكون في اللغة : العهد ، وتكون : الأمانة . ومنه قوله  : « يسعى بذمتهم أدناهم » . و « من صلى الصبح فهو في ذمة الله عز وجل » . و « لهم ذمة الله ورسوله » .

[1769] وعنه عن النبيِّ r : « إِذَا أَبَقَ العَبْدُ ، لَمْ تُقْبَلْ لَهُ صَلاَةٌ » . رواه مسلم .

وفي روايةٍ : « فَقَدْ كَفَرَ » .

فيه : وعيد شديد على من أبق من سيده .

350- باب تحريم الشفاعة في الحدود

قَالَ الله تَعَالَى : ﴿ الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ وَلا تَأخُذْكُمْ بِهِمَا رَأفَةٌ فِي دِينِ اللهِ إنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَاليَوْمِ الآخِرِ ﴾ [ النور (2) ] .

قال مجاهد : ﴿ وَلا تَأْخُذْكُم بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ ﴾ قال : إقامة الحدود إذا رفعت إلى السلطان فتقام ولا تعطَّل .

قال الشارح : وقدم المؤنث هنا على المذكر عكس ما في قوله تعالى : ﴿ وَالسَّارِقُ وَالسَّارِقَةُ ﴾ [ المائدة (38) ] ؛ لأنَّ مدار الزنى على الشهوة ، وهي منهن أتم ، ومدار السرقة على الغلبة وهي فيهم أبين ، فقدم ما هو أليق به وأتم .

[1770] وعن عائشة رَضِيَ اللهُ عنها : أنَّ قُرَيْشاً أهَمَّهُمْ شَأْنُ المَرْأَةِ المَخْزُومِيَّةِ الَّتي سَرَقَتْ ، فقَالُوا : مَنْ يُكَلِّمُ فِيهَا رَسُولَ اللهِ r ؟ فقالوا : وَمَنْ يَجْتَرِئُ عَلَيْهِ إِلا أُسَامَةُ بْنُ زَيْدٍ ، حِبُّ رَسُولِ اللهِِ r . فَكَلَّمَهُ أُسَامَةُ ، فَقَالَ رسُولُ اللهِ r : « أتَشْفَعُ في حَدٍّ مِنْ حُدُودِ اللهِ تَعَالَى ؟! » ثُمَّ قَامَ فاخْتَطَبَ ، ثُمَّ قَالَ : « إنَّمَا أهْلَكَ الَّذِينَ قَبْلَكُمْ أنَّهُمْ كَانُوا إِذَا سَرَقَ فِيِهمُ الشَّرِيفُ تَرَكُوهُ ، وَإِذَا سَرَقَ فِيهِمُ الضَّعِيفُ ، أَقَامُوا عَلَيْهِ الحَدَّ ، وَايْمُ اللهِ لَوْ أنَّ فَاطِمَةَ بِنْتَ مُحَمَّدٍ سَرَقَتْ لَقَطَعْتُ يَدَهَا » . متفق عَلَيْهِ .

وفي روايةٍ : فَتَلوَّنَ وَجْهُ رَسُولِ الله  فَقَالَ : « أتَشْفَعُ في حَدٍّ مِنْ حُدُودِ اللهِ » !؟ فَقَالَ أُسَامَةُ : اسْتَغْفِرْ لِي يَا رَسُولَ اللهِ . قَالَ : ثُمَّ أَمَرَ بِتِلْكَ المَرْأَةِ فَقُطِعَتْ يَدُهَا .

هذه القصة وقعت في غزوة الفتح .

قوله : « لو أن فاطمة بنت محمد سرقت لقطعت يدها » . أراد المبالغة في إثبات إقامة الحد على كل مكلف ، وترك المحاباة في ذلك .

قال الشافعي : ذكر عضوًا شريفًا من امرأة شريفة .

وعن ابن عمر قال : سمعت رسول الله  يقول : « من حالت شفاعته دون حد من حدود الله فقد ضادَّ الله في أمره » . رواه أحمد ، وأبو داود .

عن عمرو بن شعيب عن أبيه عن جده رفعه : « تعافوا الحدود فيما بينكم ، فما بلغني من حد فقد وجب » . رواه أبو داود .

351- باب النهي عن التغوط في طريق الناس

وظلِّهم وموارد الماء ونحوها

قَالَ الله تَعَالَى : ﴿ وَالَّذِينَ يُؤذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَد احْتَمَلُوا بُهْتاناً وَإِثْماً مُبِيناً ﴾ [ الأحزاب (58) ] .

في هذه الآية : وعيدٌ شديد على من آذى المؤمنين بقول أو فعل .

[1771] وعن أَبي هريرة t أنَّ رَسُولَ اللهِ r قَالَ : « اتَّقُوا اللاعِنَيْنِ » قالوا : وَمَا اللاعِنَانِ ؟ قَالَ : « الَّذِي يَتَخَلَّى في طَرِيقِ النَّاسِ أَوْ في ظِلِّهِمْ ». رواه مسلم .

قوله : « اتقوا اللاعِنَيْن » ، أي : الأمرين الجالبين للَّعن .

ولفظ أبي داود : « اتقوا الملاعن الثلاث : البراز في الموارد ، وقارعة الطريق ، والظل » .

ولفظ أحمد : « اتقوا الملاعن الثلاث ، أن يقعد أحدكم في ظل يستظل به أو في طريق ، أو نقع ماء » .

وأخرج الطبراني : النهي عن قضاء الحاجة تحت الأشجار المثمرة ، وضفة النهر الجاري .

فالذي تحصَّل من الأحاديث المذكورة ستة مواضع منهيٌ عن التبرز فيها : قارعة الطريق ، والظل ، والموارد ، ونقع الماء ، وتحت الأشجار المثمرة ، وجانب النهر .

وفي مراسيل أبي داود من حديث مكحول : نهى رسول الله  عن أنْ يبال بأبواب المساجد .

352- باب النهي عن البول ونحوه في الماء الراكد

[1772] عن جابر t أنَّ رسولَ اللهِ r نَهَى أنْ يُبَالَ في المَاءِ الرَّاكِدِ . رواه مسلم .

فيه : دليل على النهي عن البول في الماء الراكد ؛ لأنه ينجسه إنْ كان قليلاً ، ويقذره إنْ كان كثيرًا .

وفي رواية : « لا يغْتسل أحدكم في الماء الدائم ، وهو جنب » .

قال الحافظ : النهي عن البول في الماء لئلا ينجسه ، وعن الاغتسال فيه لئلا يلبسه الطهورية ، وهذا كله محمول على الماء القليل عند أهل العلم .

353- باب كراهة تفضيل الوالد بعض أولاده

على بعض في الهبة

[1773] عن النعمان بن بشير رضي الله عنهما : أنَّ أباه أتَى بِهِ رسُولَ اللهِ r فقال : إنِّي نَحَلْتُ ابْنِي هَذَا غُلاماً كَانَ لِي ، فقال رسولُ الله r : « أكُلَّ وَلَدِكَ نَحَلْتَهُ مِثْلَ هَذَا ؟ » فقال : لا ، فقالَ رسولُ اللهِ r : « فَأرْجِعهُ » .

وفي روايةٍ : فقال رسولُ اللهِ r : « أَفَعَلْتَ هذَا بِوَلَدِكَ كُلِّهِمْ ؟ » قال : لا ، قال : « اتَّقُوا الله واعْدِلُوا فِي أوْلادِكُمْ » فَرَجَعَ أبي ، فَرَدَّ تِلْكَ الصَّدَقَةَ .

وفي روايةٍ : فقال رسولُ اللهِ r : « يَا بَشيرُ ألَكَ وَلَدٌ سِوَى هَذَا ؟ » قالَ : نَعَمْ ، قال : « أكُلَّهُمْ وَهَبْتَ لَهُ مِثْلَ هذَا ؟ » قال : لا ، قال : « فَلا تُشْهِدْنِي إذاً فَإنِّي لا أشْهَدُ عَلَى جَوْرٍ » .

وفي روايةٍ : « لا تُشْهِدْنِي عَلَى جَوْرٍ » .

وفي رواية : « أشْهِدْ عَلَى هذَا غَيْرِي ! » ثُمَّ قال : « أيَسُرُّكَ أنْ يَكُونُوا إلَيْكَ في البِرِّ سَواءً ؟ » قال : بَلَى ، قال : « فَلا إذاً » . متفق عليه .

الحديث : دليل على وجوب التسوية بين الأولاد .

وفيه : الندب على التآلف بين الأخوة ، وترك ما يورث العقوق للآباء .

وفيه : مشروعية استفصال الحاكم والمفتي ، وجواز تسمية الهبة : صدقة .

قوله : « أشْهِدْ على هذا غيري » . المراد به التوبيخ .

وفي حديث جابر عند مسلم : « فليس يصلح هذا ، وإني لا أشهد إلا على حق » .

وفيه كراهة تحمل الشهادة فيما ليس بمباح ، وأنَّ للإمام أن يحتمل الشهادة .

قال الشارح : أما لو فضل ذا الحجة أو الطاعة أو البارِّ به على الغني ، أو العاصي ، أو العاق ، فلا كراهة ، وإنما كره عند عدم العذر لما فيه من إيحاش المفضل عليه ، وربما كان سببًا لعقوقه .

354- باب تحريم إحداد المرأة على ميت فوق ثلاثة أيام

إلا على زوجها أربعة أشهر وعشرة أيام

[1774] عن زينب بنتِ أبي سلمة رضي الله عنهما ، قالت : دَخَلْتُ عَلَى أُمِّ حَبِيبَةَ رضيَ اللهُ عنها زَوجِ النبي  حِينَ تُوُفِّيَ أبُوهَا أبُو سُفْيَانَ بن حرب t ، فَدَعَتْ بِطِيبٍ فِيهِ صُفْرَةُ خَلُوقٍ أوْ غَيرِهِ ، فَدَهَنَتْ مِنهُ جَارِيَةً ثُمَّ مَسَّتْ بِعَارِضَيْهَا ، ثُمَّ قَالَتْ : واللهِ مَا لِي بِالطِّيبِ مِنْ حَاجَةٍ ، غَيْرَ أنِّي سَمِعْتُ رسولَ اللهِ r يقُولُ عَلَى المِنْبَرِ : « لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاللهِ وَاليَوْمِ الآخِرِ أنْ تُحِدَّ على مَيِّتٍ فَوقَ ثَلاَثِ لَيَالٍ ، إلا علَى زَوْجٍ أرْبَعَةَ أشْهُرٍ وَعَشْراً » .

قالَتْ زَيْنَبُ : ثُمَّ دَخَلْتُ عَلَى زَيْنَبَ بنْتِ جَحْشٍ رضي اللهُ عنها حينَ تُوُفِّيَ أَخُوهَا ، فَدَعَتْ بِطِيبٍ فَمَسَّتْ مِنْهُ ثُمَّ قَالَتْ : أمَا وَاللهِ مَا لِي بِالطِّيبِ مِنْ حَاجَةٍ ، غَيرَ أنِّي سَمِعْتُ رسُولَ اللهِ r يقُولُ عَلَى المِنْبَرِ : « لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاللهِ وَاليَوْمِ الآخِرِ أنْ تُحِدَّ على مَيِّتٍ فَوقَ ثَلاَثٍ ، إلا علَى زَوْجٍ أرْبَعَةَ أشْهُرٍ وَعَشْراً » . متفق عليه .

فيه : دليل على تحريم الإحداد على غير الزوج ، ووجوب الإحداد في المدة المذكورة على الزوج .

قال ابن بَطَّال : الإحداد : امتناع المرأة المتوفي عنها [ زوجها ] من الزينة كلها من لباس ، وطيب ، وغيرهما ، وكل ما كان من دواعي الجماع ، وأباح الشرع للمرأة أنْ تحد على غير زوجها ثلاثة أيام لما يغلب من لوعة الحزن ، ويهجم من ألم الوجْد .

355- باب تحريم بيع الحاضر للبادي

وتلقي الركبان والبيع على بيع أخيه

والخِطبة على خطبته إلا أنْ يأذن أو يردّ

[1775] عن أنس t قالَ : نهَى رسُولُ اللهِ r أنْ يَبيعَ حَاضِرٌ لِبَادٍ وإنْ كانَ أخَاهُ لأَبِيهِ وَأُمِّهِ . متفق عليه .

صورة بيع الحاضر للبادي : أنْ يحمل البدوي أو القروي متاعه إلى البلد ليبيعه بسعر يومه ، ويرجع ، فيأتيه البلدي فيقول : ضعه عندي لأبيعه على التدريج بزيادة سِعْر ، وذلك إضرار بأهل البلد .

[1776] وعن ابن عمر رضي الله عنهما قال : قالَ رسولُ اللهِ r : « لا تَتَلَقَّوُا السِّلَعَ حَتَّى يُهْبَطَ بِهَا إلَى الأَسْوَاقِ » . متفق عليه .

في هذا الحديث : النهي عن تلقي الركبان لما يحصل به من الغرَرِ على الجالب ، والضرر على أهل السوق .

وروى مسلم عن أبي هريرة : قال : قال رسول الله  : « لا تلقَّوا الجلب فمن تلقى فاشترى منه ، فإذا أتى سيده السوق فهو بالخيار » .

[1777] وعن ابن عباس رضي الله عنهما قال : قالَ رسُولُ الله r : « لا تَتَلَقَّوُا الرُّكْبَانَ ، وَلا يَبِعْ حَاضِرٌ لِبَادٍ » . فقالَ لَهُ طَاووسٌ : مَا قوله : « لا يَبع حَاضِرٌ لِبَادٍ » ؟ قال : لا يَكُونُ لَهُ سِمْسَاراً . متفق عليه .

السمسار : الدلال .

قال البخاري : باب هل يبيع حاضر لباد بغير أجر ؟ وهل يعينه أو ينصحه ؟ وقال النبي  : « إذا استنصح أحدكم أخاه فلينصح له » .

قال الحافظ : قال ابن المنير وغيره : حمل البخاري النهي عن بيع الحاضر للبادي على معنى خاص ، وهو البيع بالأجر . أخذ من تفسير ابن عباس ، وقوى ذلك بعموم أحاديث : « الدين النصيحة » . لأن الذي يبيع بالأجرة لا يكون غرضه نصح البائع غالبًا ، وإنما غرضه تحصيل الأجرة ، فاقتضى ذلك إجازة بيع الحاضر للبادي بغير أجرة من باب النصيحة . انتهى .

وعن جابر مرفوعًا : « دعوا الناس يرزق الله بعضهم من بعض ، فإذا استنصح الرجل فلينصح له » . رواه البيهقي .

[1778] وعن أبي هريرة t قال : نَهَى رسولُ الله r أنْ يَبِيعَ حَاضِرٌ لِبَادٍ ، وَلا تَنَاجَشُوا وَلا يَبِيع الرَّجُلُ عَلَى بَيْعِ أخْيِهِ ، وَلا يَخْطُبُ عَلَى خِطْبَةِ أخِيهِ ، وَلا تَسْأَلُ المَرْأَةُ طَلاَقَ أُخْتِهَا لِتَكْفَأَ مَا فِي إنائِهَا .

وفي رواية قال : نَهَى رَسُولُ الله r عَنِ التَّلَقِّي، وَأَنْ يَبْتَاعَ المُهَاجِرُ لِلأعْرَابِيِّ ، وَأَنْ تَشْتَرِطَ المَرْأةُ طَلاَقَ أُخْتِهَا ، وأنْ يَسْتَامَ الرَّجُلُ على سَوْمِ أخِيهِ ، وَنَهَى عَنِ النَّجْشِ والتَّصْرِيَةِ . متفق عليه .

قوله : « ولا تناجشوا » . النجش : هو الزيادة في ثمن السلعة ممن لا يريد شراءها ، ليقع غيره فيها .

قال البخاري : وقال ابن أبي أوفى : الناجش : آكل الربا ، خائن ، وهو خداع باطل لا يحل ، قال النبي  : « الخديعة في النار ، ومن عمل عملاً ليس عليه أمرنا فهو رد » .

قوله : « ولا يبع الرجل على بيع أخيه . نفيٌ بمعنى النهي .

قال العلماء : البيع على البيع حرام ، وكذلك الشراء على الشراء ، وهو أنْ يقول من اشترى سلعة في زمن الخيار : افسخ لأبيعك بأنقص .

وأما السوم فصورته : أن يأخذ ليشتريه فيقول : ردّه لأبيعك خيرًا منه بثمنه أو مثله بأرخص . ومحله بعد استقرار الثمن وركون أحدهما إلى الآخر .

قوله : « ولا تسأل المرأة طلاق أختها لتكفأ ما في إناءها » .

وفي حديث آخر : « لا يحل للمرأة تسأل طلاق زوجة الرجل » ، أي : سواء كانت ضرتها أو أجنبية .

قوله : « ونهى عن التصرية » . التصرية : ترك حَلْبِ الدابة ليجتمع اللبن في ضرعها ، فيتوهم كثرة لبنها ، حرم لما فيه من الغش والخديعة .

وقال النبي  : « ولا تصروا الإبل والغنم ، ومن ابتاعها فهو بخير النظرين ، بعد أن يحلبها إنْ رضيها أمسكها ، وإنْ سخطها ردّها وصاعًا من تمر ، وهو بالخيار ثلاثًا » .

[1779] وعن ابن عمر رضي الله عنهما : أنَّ رسُولَ الله r قال : « لا يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ ، وَلا يَخْطُبْ عَلَى خِطْبَةِ أخِيهِ إلا أنْ يَأذَنَ لَهُ » . متفق عليه ، وهذا لفظ مسلم .

[1780] وعن عقبة بن عامر t أنَّ رسُولَ الله r قال : « المُؤْمِنُ أَخُو المُؤْمِنِ ، فَلا يَحِلُّ لِمُؤْمِنٍ أنْ يَبْتَاعَ عَلَى بَيْعِ أخِيهِ وَلا يَخْطُبَ عَلَى خِطْبَةِ أخِيهِ حَتَّى يذَرَ » . رواه مسلم .

فيه : تحريم البيع على البيع ، والخطبة على الخطبة ، إلا أنْ يأذن ، أو يترك .

356- باب النهي عن إضاعة المال في غير وجوهه

التي أذن الشرع فيها

[1781] عن أبي هريرة t قال : قال رسولُ اللهِ r : « إنَّ اللهَ تعالى يَرْضَى لَكُمْ ثَلاَثاً ، ويَكْرَهُ لَكُمْ ثَلاَثاً : فَيَرْضَى لَكُمْ أنْ تَعْبُدُوهُ ، وَلا تُشْرِكُوا بِهِ شَيئاً ، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللهِ جَمِيعاً وَلا تَفَرَّقُوا ، وَيَكْرَهُ لَكُمْ : قِيلَ وَقَالَ ، وَكَثْرَةَ السُّؤَالِ ، وإضَاعَةَ المَالِ » . رواه مسلم ، وتقدم شرحه .

[1782] وعن ورَّادٍ كاتب المغيرة بْنُ شُعْبَةَ ، قال : أَمْلَى عَلَيَّ المُغِيرَةُ بْنُ شُعْبَةَ في كِتابٍ إلَى مُعَاوِيَةَ t أنَّ النَّبِيَّ r كَانَ يَقُولُ فِي دُبُرِ كُلِّ صَلاَةٍ مَكْتُوبَةٍ : « لا إلهَ إلا اللهُ وَحْدَهُ لا شَرِيكَ لهُ ، لَهُ المُلْكُ وَلَهُ الحَمْدُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، اللَّهُمَّ لا مَانِعَ لِمَا أَعْطَيْتَ ، وَلا مُعْطِيَ لِمَا مَنَعْتَ ، وَلا يَنْفَعُ ذَا الجَدِّ مِنْكَ الجَدُّ » وَكَتَبَ إلَيْهِ أَنَّهُ كَانَ يَنْهَى عَنْ قِيلَ وَقَالَ ، وَإضَاعَةِ المَالِ ، وَكَثْرَةِ السُّؤَالِ ، وَكَانَ يَنْهَى عَنْ عُقُوقِ الأُمَّهَاتِ ، وَوَأْدِ البَنَاتِ ، وَمَنْعٍ وَهَاتِ . متفق عليه ، وسبق شرحه .

قوله : « ولا ينفع ذا الجد منك الجد » ، أي : لا ينفع ذا الحظ حظه وإنما ينفع العمل الصالح .

« وإضاعة المال » : بذله في غير مصلحة دينية ولا دنيوية .

« وكثرة السؤال » : تكلف المسائل التي لا تدعو الحاجة إليها ، وسؤال الناس أموالهم من غير ضرورة .

« ومَنْعٍ وهَاتِ » ، أي : منع ما أمر ببذله ، وسؤال ما ليس له .
والعقوق محرم في حق الوالدين جميعًا ، وخص الأمهات بالذكر إظهارًا لعظم حقهن .

« وقيل ، وقال » يعني الكلام فيما لا يعني الإنسان ، فإن من حسن إسلام المرء تركه ما لا يعنيه .

357- باب النهي عن الإشارة إلى مسلم بسلاح ونحوه

سواء كان جاداً أو مازحاً ، والنهي عن تعاطي السيف مسلولاً

[1783] عن أبي هريرة t عن رسولِ اللهِ r قال : « لا يُشِرْ أحَدُكُمْ إلَى أخِيهِ بِالسِّلاحِ ، فَإنَّهُ لا يَدْرِي لَعَلَّ الشَّيْطَانَ يَنْزعُ فِي يَدِهِ ، فَيَقَع فِي حُفْرَةٍ مِنَ النَّارِ » . متفق عليه .

وفي رواية لمسلم قال : قال أبو القاسم r : « مَنْ أشَارَ إلَى أخِيهِ بِحَدِيدَةٍ ، فَإنَّ المَلاَئِكَةَ تَلْعَنُهُ حَتَّى يَنْزعَ ، وَإنْ كَانَ أخَاهُ لأَبِيهِ وَأُمِّهِ » .

قوله r : « يَنْزع » ضُبِطَ بالعين المهملة مع كسر الزاي ، وبالغين المعجمة مع فتحها ، ومعناهما مُتَقَارِبٌ ، وَمَعنَاهُ بالمهملةِ يَرْمِي ، وبالمعجمةِ أيضاً يَرْمِي وَيُفْسِدُ . وَأصْلُ النَّزْعِ : الطَّعْنُ وَالفَسَادُ .

في هذا الحديث : النهي عن الإشارة بالسلاح ، ولو كان هازلاً .

[1784] وعن جابر t قال : نهى رسولُ اللهِ r أنْ يُتَعَاطَى السَّيْفُ مَسْلُولاً . رواه أبو داود والترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

فيه : النهي عن تناول السيف ، وهو مسلول . وفي معناه البندق إذا كانت الرصاصة فيها .

قال الشارح : قال ابن رسلان : يقال : تعاطيت السيف إذا تناولته .

قال تعالى : ﴿ فَتَعَاطَى فَعَقَرَ ﴾ [ القمر (29) ] ، أي : تناول الناقة بسيفه فعقرها .

وفي الحديث : كراهة تناوله لأن المتناول قد يخطئ في تناوله ، فيخرج يده أو شيئًا من جسده فيتأذى بذلك ويحصل الفساد . وفي معنى السيف السكين فلا يرميها والحد من جهته ، والأدب في تناولها أنْ يمسك النصل المحدود في يده من جهة قفاه ، ويجعل المقبض إلى جهته ليتناولها بالنصال .

358- باب كراهة الخروج من المسجد بعد الأذان

إلا لعذر حتى يصلي المكتوبة

[1785] عن أبي الشَّعْثَاءِ قالَ : كُنَّا قُعُوداً مَع أبي هريرة t في المَسْجِدِ ، فَأَذَّن المُؤَذِّنُ ، فَقَامَ رَجُلٌ مِنَ المَسْجِدِ يَمْشِي ، فَأَتْبَعَهُ أبُو هُريرَةَ بَصَرَهُ حَتَّى خَرَجَ مِنَ المَسْجِدِ ، فقال أبو هريرة : أمَّا هذَا فَقَدْ عَصَى أبا القَاسِمِ r . رواه مسلم .

فيه : كراهة الخروج من المسجد بعد الأذان إلا لعذر ، كمرض أو حاجة داعية للخروج كالحدث .

359- باب كراهة رد الريحان لغير عذر

[1789] وعن أبي هريرة t قال : قال رسولُ اللهِ r : « مَنْ عُرِضَ عَلَيْهِ رَيْحَانٌ ، فَلا يَرُدَّهُ ، فَإنَّهُ خَفيفُ المَحْمِلِ ، طَيِّبُ الرِّيحِ » . رواه مسلم .

قال القرطبي : أشار إلى قبول عطية الطِّيب ؛ لأنه لا مؤنة لحمله ولا منة للخلق في قبوله لجريان عادتهم بذلك .

وفي الحديث : الترغيب في استعمال الطيب ، وعرضه على من يستعمله لا سيما عند حضور الجمعة والجماعات ونحوهما .

[1787] وعن أنس بن مالكٍ t أنَّ النَّبيَّ r كَانَ لا يَرُدُّ الطِّيبَ . رواه البخاري .

قال البخاري : باب من لم يرد الطيب . وذكر الحديث .

قال الحافظ : كأنه أشار إلى النهي عن ردّه ليس على التحريم ، وقد ورد ذلك في بعض طرق حديث الباب وغيره .

وأخرج الترمذي من مراسيل أبي عثمان النهدي : « إذا أعطي أحدكم الرَّيحان فلا يرده فإنه خرج من الجنة » . انتهى ملخصًا .

وروى الترمذي من حديث ابن عمر مرفوعًا : « ثلاث لا ترد : الوسائد ، والدهن ، واللبن » . وقد نظم بعضهم ما يسن قبوله فقال :

عن المصطفى سبع يُسن قبولها (

إذا ما بها قد أتحف المرء خلان (

حلوى وألبان ودهن وسادة (

ورزق لمحتاج وطيب وريحان (

360- باب كراهة المدح في الوجه لمن خيف عليه مفسدة

من إعجاب ونحوه ، وجوازه لمن أمِنَ ذلك في حقه

[1788] وعن أبي موسى الأشعري t قال : سَمِعَ النَّبِيُّ r رَجُلاً يُثْنِي عَلَى رَجُلٍ وَيُطْرِيهِ في المِدْحَة ، فقالَ : « أهْلَكْتُمْ - أوْ قَطَعْتُمْ - ظَهْرَ الرَّجُلِ » . متفق عليه .

« وَالإطْرَاءُ » : المُبَالَغَةُ فِي المَدْحِ .

قال البخاري : باب ما يكره من التمادح ، وذكر الحديث والذي بعده .

[1789] وعن أبي بكرة t أنَّ رجلاً ذُكِرَ عند النبي  فَأَثْنَى عَلَيْهِ رَجُلٌ خَيْراً ، فقال النبيّ r : « وَيْحَكَ ! قَطَعْتَ عُنُقَ صَاحِبِكَ » يَقُولُهُ مِرَاراً : « إنْ كَانَ أحَدُكُمْ مَادِحاً لا مَحَالَةَ فَلْيَقُلْ : أحْسِبُ كَذَا وَكَذَا إنْ كَانَ يَرَى أنَّهُ كَذَلِكَ وَحَسِيبُهُ اللهُ ، وَلا يُزَكّى عَلَى اللهِ أحَدٌ » . متفق عليه .

قوله : « والله حسيبه » أي : محاسبه على عمله . والمعنى : فليقل : أحسب أن فلانًا كذا إن كان يحسب ذلك منه ، والله يعلم سره ؛ لأنه هو الذي يجازيه . ولا يقل : أتيقن ، ولا أتحقق جازمًا بذلك ، ولا يزكى على الله أحد ، فإنه لا يعلم بواطن الأمور إلا الله .

قال تعالى : ﴿ فَلا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى ﴾ [ النجم (32) ] .

[1790] وعن همام بن الحارث عن المِقْدَادِ t أنَّ رَجُلاً جَعَلَ يَمْدَحُ عُثْمانَ t ، فَعَمِدَ المِقْدَادُ ، فَجَثَا عَلَى رُكْبَتَيْهِ ، فَجَعَلَ يَحثو في وَجْهِهِ الحَصْبَاءَ . فقالَ لَهُ عُثْمَانُ : مَا شَأنُكَ ؟ فقال : إنَّ رسولَ اللهِ r قال : « إذَا رَأَيْتُمُ المَدَّاحِينَ ، فَاحْثُوا فِي وُجُوهِهِمُ التُّرَابَ » . رواه مسلم .

قال الغزالي : آفة المدح في المادح أنه قد يكذب ، وقد يرائي الممدوح بمدحه ، ولا سيما إن كان فاسقًا أو ظالمًا . فقد جاء في حديث أنس رفعه : « إذا مُدِحَ الفاسق غضب الرب » . أخرجه أبو يعلى ، وابن أبي الدنيا ، وفي سنده ضعف . وقد يقول ما لا يتحققه مما لا سبيل له إلى الاطلاع عليه ، ولهذا قال  : « فليقل : أحسب » وذلك كقوله : إنه وَرعٌ ومتقٍ وزاهدٌ ، بخلاف ما لو قال : رأيته يصلي ، أو يحج ، أو يزكي ، فإنه يمكن الاطلاع على ذلك ، ولكن تبقى الآفة على الممدوح ، فإنه لا يأمن أن يحدث فيه المدح كِبْرًا أو إعجابًا . فإن سلم المدح من هذه الأمور لم يكن به بأس .

قال ابن عيينة : من عرف نفسه لم يضره المدح .

وقال بعض السلف : إذا مُدِحَ الرجل في وجهه ، فليقل : اللَّهُمَّ اغفر لي ما لا يعلمون ، ولا تؤاخذني بما يقولون ، واجعلني خيرًا مما يظنون . انتهى ملخصًا من ( فتح الباري ) .

فهذهِ الأحاديث في النَهي ، وجاء في الإباحة أحاديث كثيرة صحيحة .

قال العلماءُ : وطريق الجَمْعِ بين الأحاديث أنْ يُقَالَ : إنْ كان المَمْدُوحُ عِنْدَهُ كَمَالُ إيمانٍ وَيَقينٍ ، وَرِيَاضَةُ نَفْسٍ ، وَمَعْرِفَةٌ تَامَّةٌ بِحَيْثُ لا يَفْتَتِنُ ، وَلا يَغْتَرُّ بِذَلِكَ ، وَلا تَلْعَبُ بِهِ نَفْسُهُ ، فَليْسَ بِحَرَامٍ وَلا مَكْرُوهٍ ، وإنْ خِيفَ عَلَيْهِ شَيءٌ مِنْ هذِهِ الأمورِ ، كُرِهَ مَدْحُهُ في وَجْهِهِ كَرَاهَةً شَديدَةً ، وَعَلَى هَذا التَفصِيلِ تُنَزَّلُ الأحاديثُ المُخْتَلِفَةُ فِي ذَلكَ .

وَمِمَّا جَاءَ فِي الإبَاحَةِ قَولُهُ r لأبي بكْرٍ t : « أرْجُو أنْ تَكُونَ مِنْهُمْ » . أيْ مِنَ الَّذِينَ يُدْعَونَ مِنْ جَمِيعِ أبْوابِ الجَنَّةِ لِدُخُولِهَا .

وَفِي الحَدِيثِ الآخر : « لَسْتَ مِنْهُمْ » : أيْ لَسْتَ مِنَ الَّذِينَ يُسْبِلُونَ أُزُرَهُمْ خُيَلاَءَ .

وَقالَ r لعُمَرَ t : « مَا رَآكَ الشَّيْطَانُ سَالِكاً فَجّاً إلا سَلَكَ فَجّاً غَيْرَ فَجِّكَ » .

والأحاديثُ في الإباحة كثيرةٌ ، وقد ذكرتُ جملةً مِنْ أطْرَافِهَا في كتاب ( الأذكار ) .

قال البخاري : باب من أثنى على أخيه بما يعلم .

وقال سعد : ما سمعت النبي  يقول لأحد يمشي على الأرض : إنه من أهل الجنة ، إلا لعبد الله بن سلام ، وذكر حديث ابن عمر أنَّ رسول الله  حين ذكر في الإزار ما ذكر ، قال أبو بكر : يا رسول الله ، إنَّ إِزاري يسقط من إحدى شقَّيه . قال : « إِنَّك لست منهم » .

قال الحافظ : قوله : باب من أثنى على أخيه بما يعلم ، أي فهو جائز ، ومستثنى من الذي قبله ، والضابط : أن لا يكون في المدح مجازفة ، ويؤمن على الممدوح الإعجاب والفتنة .

361- باب كراهة الخروج من بلد وقع فيها الوباء

فراراً منه وكراهة القدوم عليه

قال الله تعالى : ﴿ أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ المَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ ﴾ [ النساء (78) ] .

وقال تعالى : ﴿ وَلا تُلْقُوا بِأيْدِيكُمْ إلَى التَّهْلُكَةِ ﴾ [ البقرة (195) ] .

في هاتين الآيتين : شاهد لقوله  : « إذا سمعتم بالطاعون بأرض ، فلا تقدموا عليه . وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارًا منه » .

[1791] وعن ابن عباس رضي الله عنهما : أنَّ عمرَ بن الخطاب t خرج إلى الشَّامِ حَتَّى إذا كَانَ بسَرْغَ لَقِيَهُ أُمَرَاءُ الأَجْنَادِ - أَبُو عُبَيْدَةَ بنُ الجَرَّاحِ وأصْحَابُهُ - فَأخْبَرُوهُ أنَّ الوَبَاءَ قَدْ وَقَعَ بِالشَّامِ . قَال ابن عباس : فقال لي عمر : ادْعُ لِي المُهَاجِرِينَ الأَوَّلِينَ ، فَدَعَوْتُهُمْ فَاسْتَشَارَهُمْ وَأخْبَرَهُمْ أنَّ الوَبَاءَ قَدْ وَقَعَ بالشَّامِ ، فَاخْتَلَفُوا ، فَقَالَ بَعْضُهُمْ : خَرَجْتَ لأَمْرٍ ، وَلا نَرَى أنْ تَرْجِعَ عَنْهُ . وَقَالَ بَعضهم : مَعَكَ بَقِيَّةُ النَّاسِ وأصْحَابُ رسُولِ اللهِ  وَلا نَرَى أنْ تُقْدِمَهُمْ عَلَى هَذَا الوَبَاء . فقال : ارْتَفِعُوا عَنِّي . ثُمَّ قَالَ : ادْعُ لِي الأَنْصَارَ ، فَدَعَوْتُهُمْ ، فَاسْتَشَارَهُمْ ، فَسَلَكُوا سَبيلَ المُهَاجِرينَ ، وَاخْتَلَفُوا كاخْتِلاَفِهِمْ ، فقال : ارْتَفِعُوا عَنِّي . ثُمَّ قَالَ : ادْعُ لِي مَنْ كَانَ ها هُنَا مِنْ مَشْيَخَةِ قُريشٍ مِنْ مُهَاجِرَةِ الفَتْحِ ، فَدَعَوْتُهُمْ ، فَلَمْ يَخْتَلِفْ عَلَيْهِ مِنْهُمْ رَجُلاَنِ ، فَقَالُوا : نَرَى أنْ تَرْجِعَ بِالنَّاسِ ، وَلا تُقْدِمَهُمْ عَلَى هَذَا الوَبَاءِ ، فَنَادَى عُمَرُ t في النَّاسِ : إنِّي مُصَبحٌ عَلَى ظَهْرٍ ، فَأَصْبِحُوا عليْهِ ، فقال أبو عبيدة بن الجراح t : أفِراراً مِنْ قَدَرِ الله ؟ فقالَ عُمرُ t : لو غَيْرُكَ قَالَهَا يا أبا عبيدَةَ ! - وَكَانَ عُمَرُ يَكْرَهُ خِلاَفَهُ - نَعَمْ ، نَفِرُّ مِنْ قَدَرِ اللهِ إلى قَدَرِ اللهِ ، أرَأيْتَ لَو كَانَ لَكَ إبِلٌ ، فَهَبَطَتْ وَادِياً لَهُ عُدْوَتَانِ ، إحْدَاهُمَا خَصْبَةٌ ، وَالأُخْرَى جَدْبَةٌ ، أَلَيسَ إنْ رَعَيْتَ الخصْبَةَ رَعَيْتَهَا بِقَدَرِ اللهِ ، وَإنْ رَعَيْتَ الجَدْبَةَ رَعَيْتَهَا بِقَدَرِ اللهِ ؟ قَالَ : فَجَاءَ عَبدُ الرَّحمنِ بنُ عَوفٍ t وَكَانَ مُتَغَيِّباً في بَعْضِ حاجَتِهِ ، فقالَ : إنَّ عِنْدِي من هَذَا علماً ، سَمِعْتُ رسولَ اللهِ r يقولُ : « إِذَا سَمِعْتُمْ بِهِ بأرْضٍ فَلا تَقْدِمُوا عَلَيْهِ ، وَإِذَا وَقَعَ بِأرْضٍ وَأنْتُمْ بِهَا فَلا تَخْرُجُوا فِراراً مِنْهُ » فحمِدَ اللهَ تَعَالَى عمرُ t وانصَرَفَ . متفق عَلَيْهِ .

و« العُدْوَة » : جانِب الوادِي .

[1792] وعن أسامة بن زيد t عن النبي  قَالَ : « إِذَا سَمِعْتُمُ الطَّاعُونَ بِأَرْضٍ ، فَلا تَدْخُلُوهَا ، وَإِذَا وَقَعَ بِأرْضٍ ، وأنْتُمْ فِيهَا ، فَلا تَخْرُجُوا مِنْهَا » . متفق عَلَيْهِ .

قال البخاري : ما يذكر في الطاعون ، وذكر حديث أسامة وابن عباس .

قال الحافظ : قوله : « لقيه أمراء الأجناد أبو عبيدة بن الجراح وأصحابه »، هم : خالد بن الوليد ، ويزيد بن أبي سفيان ، وشرحبيل بن حسنة ، وعمرو ابن العاص . وكان أبو بكر قد قسم البلاد بينهم ، وجعل أمر القتال إلى خالد ، ثم رده عمر إلى أبي عبيدة .

وكان عمر قسم الشام أجنادًا : الأردن جند ، وحمص جند ، ودمشق جند ، وفلسطين جند ، وقنسرين جند ، وجعل على كل جند أميرًا . ومنهم من قال : إن قنسرين كانت مع حمص ، فكانت أربعة ، ثم أفردت قنسرين في أيام يزيد بن معاوية ، إلى أن قال :

وفي هذا الحديث : جواز رجوع من أراد دخول بلدة فعلم أن بها الطاعون ، وأن ذلك ليس من الطيرة ، وإنما هو من منع الإِلقاء إلى التهلكة .

وقال البخاري أيضًا : باب من خرج من أرض لا تلائمه ، أي : لا توافقه . وذكر فيه قصة العرنيين .

قال الحافظ : وكأنه أشار إلى أن الحديث الذي أورده في النهي عن الخروج من الأرض التي وقع فيها الطاعون ليس على عمومه ، وإنما هو مخصوص بمن خرج فرارًا مِنْه .

وأَيَّد الطحاوي صنيع عمر بقصة العرنيين ، فإن خروجهم من المدينة كان للعلاج لا للفرار ، وهو واضح من قصتهم ؛ لأنهم شكوا وخم المدينة ، وأنها لم توافق أجسامهم . وكان خروجهم من ضرورة الواقع ؛ لأن الإبل التي أمروا أن يتداووا بألبانها وأبوالها واستنشاق روائحها ، ما كانت تتهيأ إقامتها بالبلد ، وإنما كانت في مراعيها ، فلذلك خرجوا . وقد لحظ البخاري ذلك فترجم : من خرج من الأرض التي لا تلائمه .

ويدخل فيه ما أخرجه أبو داود من حديث فروة بن مُسَيْك ، قال : قلت : يا رسول الله ، إن عندنا أرضًا يقال لها أبين ، هي أرض ريفنا وميرتنا ، وهي وبئة . فقال : « دعها عنك ، فإن من القرف التلف » .

قال ابن قتيبة : القرف : القرب من الوباء .

وقال الخطابي : ليس في هذا إثبات العدوى ، وإنما هو من باب التداوي ، فإن استصلاح الأهوية من أنفع الأشياء في تصحيح البدن وبالعكس . انتهى ملخصًا .

362- باب التغليظ في تحريم السحر

قَالَ الله تَعَالَى : ﴿ وَمَا كَفَرَ سُلَيْمَانُ وَلكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ ﴾ الآية . [ البقرة (102) ]

قال البخاري : باب السحر وقول الله تعالى : ﴿ وَلكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ ﴾ الآية .

قال الحافظ : قال الراغب وغيره : السحر يطلق على معان :

أحدها : ما لطف ودق ، ومنه سحرت الصبي : خادعته ، واستملته .

الثاني : ما يقع بخداع وتخيلات لا حقيقة له ، نحو ما يفعله المشعوذ من صرف الأبصار عما يتعاطاه بخفة يده ، وإلى ذلك الإشارة بقوله تعالى ﴿ يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى ﴾ [ طه (66) ] .

الثالث : ما يحصل بمعاونة الشياطين بضرب من التقرب إليهم ، وإلى ذلك الإشارة بقوله تعالى : ﴿ وَلَكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ ﴾ .

الرابع : ما يحصل بمخاطبة الكواكب ، واستنـزال روحانيتها بزعمهم .

واختلف في السحر ، فقيل : هو تخيل فقط ، ولا حقيقة له .

قال النووي : والصحيح أن له حقيقة ، وبه قطع الجمهور ، وعليه عامة العلماء .

قال الحافظ : وفي هذه الآية : بيان أصل السحر الذي يعمل به اليهود ، ثم هو مما وضعته الشياطين على سليمان بن داود عليه السلام ، ومما أنزل على هاروت وماروت بأرض بابل . وقد استُدِلَّ بهذه الآية على أنَّ السحر كفر ومتعلمه كافر ، وهو واضح في بعض أنواعه ، وهو التعبُّد للشياطين أو الكواكب .

وأما النوع الآخر الذي هو من باب الشعوذة ، فلا يكفر به من تعلمه أصلاً .

قال النووي : عمل السحر حرام ، وهو من الكبائر بالإجماع ، فإن كان فيه قول أو فعل يقتضي الكفر ، فهو كفر وإلا فلا . وأما تعلمه وتعليمه ، فحرام . فإن كان فيه ما يقتضي الكفر ، كفر واستتيب منه ، وإلا يقتل ، فإن تاب ، قُبلت توبته . وإن لم يكن فيه ما يقتضي الكفر ، عُزِّر .

وعن مالك : الساحر كافر يقتل بالسحر ولا يستتاب ، بل يتحتم قتله كالزنديق .

قال عياض : وبقول مالك قال أحمد ، وجماعة من الصحابة والتابعين .

قال الحافظ : وفي إيراد المصنف – أي البخاري – هذه الآيةَ إشارةٌ إلى اختيار الحكم بكفر الساحر ، لقوله فيها : ﴿ وَمَا كَفَرَ سُلَيْمَانُ وَلَـكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ ﴾ ، فإن ظاهرها أنهم كفروا بذلك ، ولا يكفر بتعليم الشيء ، إلا وذلك الشيء كفر .

وكذا قوله في الآية على لسان الملكين : ﴿ إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ ﴾ ، فإن فيه إشارة إلى أنَّ تعلُّم السحر كفر ، فيكون العمل به كفرًا . وهذا كله واضح على ما قرَّرته من العمل ببعض أنواعه . انتهى ملخصًا .

[1793] وعن أَبي هريرة t عن النبي  قَالَ : « اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتِ » . قالوا : يَا رسولَ اللهِ ، وَمَا هُنَّ ؟ قَالَ : « الشِّرْكُ باللهِ ، وَالسِّحْرُ ، وَقَتْلُ النَّفْسِ الَّتي حَرَّمَ اللهُ إِلا بِالحَقِّ ، وأكْلُ الرِّبَا ، وأكْلُ مَالِ اليَتِيمِ ، وَالتَّوَلِّي يَوْمَ الزَّحْفِ ؛ وَقَذْفُ المُحْصَنَاتِ المُؤْمِنَاتِ الغَافِلاَتِ » . متفق عَلَيْهِ .

الموبقات : المهلكات .

قال الله تعالى : ﴿ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ ﴾ [ المائدة (72) ] .

وقال تعالى : ﴿ وَلَـكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ ﴾ [ البقرة (102) ] ، أي : من نصيب .

وقال تعالى : ﴿ وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً ﴾ [ النساء (93) ] .

وقال  : « من قتل معاهدًا ، لم يرح رائحة الجنة » .

وقال تعالى : ﴿ الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّهِ وَمَنْ عَادَ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ ﴾ [ البقرة (275) ] .

وقال تعالى : ﴿ إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً ﴾ [ النساء (10) ] .

وقال تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلا تُوَلُّوهُمُ الأَدْبَارَ وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ ﴾ [الأنفال (15، 16) ].

وقال تعالى : ﴿ إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ ﴾ [ النور (23) ] .

363- باب النهي عن المسافرة بالمصحف إِلَى بلاد الكفار

إِذَا خيف وقوعه بأيدي العدوّ

[1794] عن ابن عمر رضي الله عنهما قَالَ : نَهَى رسولُ اللهِ r أنْ يُسَافَرَ بالقُرْآنِ إِلَى أرْضِ العَدُوِّ . متفق عَلَيْهِ .

قال الشارح : النهيُ محمول على التحريم ، لئلا يتمكنوا منه فيهينوه . أما إذا أمن ذلك ، فيكره حمله سدًا للذريعة ، وأخذًا بالأحوط .

وقال البخاري : باب كراهية السفر بالمصاحف إلى أرض العدو . وكذلك يروى عن محمد بن بشر ، عن عبيد الله ، عن نافع ، عن ابن عمر ، عن النبي  . وتابعه ابن إسحاق عن نافع عن ابن عمر عن النبي  . وقد سافر النبي  وأصحابه في أرض العدو ، وهم يعلمون القرآن ، ثم ساق الحديث .

قال الحافظ : أما رواية محمد بن بشر ، فوصلها إسحاق بن راهويه في : ( مسنده ) ، ولفظه : ( كره رسول الله  أن يسافر بالقرآن إلى أرض العدو مخافة أن يناله العدو ) . والنهي يقتضي الكراهة ؛ لأنه لا ينفك عن كراهة لتنزيه ، أو التحريم .

قوله : ( وقد سافر النبي  وأصحابه في أرض العدو ، وهم يعلمون القرآن ) ، أشار البخاري بذلك إلى أن المراد بالنهي عن السفر بالقرآن السفر بالمصحف خشية أن يناله العدو ، لا السفر بالقرآن نفسه . وادعى المهلب : أن مراد البخاري بذلك تقوية لقول بالتفرقة بين العسكر الكثير والطائفة القليلة ، فيجوز في تلك دون هذه ، والله أعلم . انتهى ملخصًا .

وقال البخاري أيضًا : باب هل يشرد المسلم أهل الكتاب ، أو يعلمهم الكتاب .

قال الحافظ : أورد فيه طرفًا من حديث ابن عباس في شأن هرقل ، وهذه المسألة مما اختلف فيه السلف : فمنع من تعليم الكافر القرآن ، ورخص أبو حنيفة ، واختلف قول الشافعي . والذي يظهر أن الراجح التفصيل بين من يرجي منه الرغبة في القرآن ، والدخول فيه مع الأمن منه أن يتسلط بذلك إلى الطعن فيه ، وبين من يتحقق أن ذلك لا ينجع فيه ، أو يظن أنه يتوصل بذلك إلى الطعن في الدين ، والله أعلم . انتهى ملخصًا .

364- باب تحريم استعمال إناء الذهب وإناء الفضة

في الأكل والشرب والطهارة

وسائر وجوه الاستعمال

[1795] عن أُمِّ سلمة رَضِيَ اللهُ عنها : أنَّ رسُولَ اللهِ r قَالَ : « الَّذِي يَشْرَبُ في آنِيَةِ الفِضَّةِ ، إنَّمَا يُجَرْجِرُ في بَطْنِهِ نَارَ جَهَنَّمَ » . متفق عَلَيْهِ .

وفي رواية لمسلم : « إنَّ الَّذِي يَأكُلُ أَوْ يَشْرَبُ في آنِيَةِ الفِضَّةِ والذَّهَبِ » .

في هذا الحديث : أن الأكل أو الشرب في آنية الذهب أو الفضة من كبائر الذنوب .

[1796] وعن حُذَيفَةَ t قَالَ : إنَّ النبيَّ r نهانا عنِ الحَريِرِ وَالدِّيبَاجِ وَالشُّرْبِ في آنِيَةِ الذَّهَبِ وَالفِضَّةِ ، وقالَ : « هُنَّ لَهُمْ في الدُّنْيَا ، وَهِيَ لَكُمْ فِي الآخِرَةِ » . متفق عَلَيْهِ .

وفي رواية في الصحيحين عن حُذيْفَةَ t : قَالَ سَمِعْتُ رسولَ الله r يقولُ : « لا تَلْبسُوا الحَرِيرَ وَلا الدِّيبَاجَ وَلا تَشْرَبُوا فِي آنِيَةِ الذَّهَبِ وَالفِضَّةِ وَلا تَأكُلُوا في صِحَافِهَا » .

الديباج : صنف نفيس من الحرير ، وعطفه عليه من عطف الخاص على العام .

وفي الحديث : تحريم لبس الحرير من الديباج وغيره على الذكور .

وفيه : تحريم الأكل والشرب في آنية الذهب والفضة على مكلف رجلاً كان أو امرأة ، ولا يلتحق ذلك بالحلي للنساء ؛ لأنه ليس من التزين الذي أبيح لهن في شيء .

قوله : « هي لهم في الدنيا ، ولكم في الآخرة » ، أي : الكفار يستعملونها في الدنيا ، وهي لكم في الآخرة مكافأة لكم على تركها في الدنيا ، ويمنعها من يستعملها في الدنيا جزاء لهم على معصيتهم .

[1797] وعن أنس بن سِيِرين قَالَ : كنتُ مَعَ أنس بن مالك t ، عِنْدَ نَفَرٍ مِنَ المَجُوسِ ؛ فَجِيءَ بفَالُوذَجٍ عَلَى إنَاءٍ مِنْ فِضَّةٍ ، فَلَمْ يَأَكُلْهُ ، فَقِيلَ لَهُ : حَوِّلْهُ ، فَحَوَّلَهُ عَلَى إناءٍ مِنْ خَلَنْجٍ وَجِيءَ بِهِ فَأَكَلَهُ . رواه البيهقي بإسناد حسن .

« الخَلَنْج » : الجفْنَةُ .

فيه : أن طريق حل تناول ما في إناء النقدين أن يحوِّل منه إلى آخر ، ويستعمل من ذلك .

365- باب تحريم لبس الرجل ثوباً مزعفراً

[1798] عن أنس t قَالَ : نَهَى النبيُّ r أنْ يَتَزَعْفَرَ الرجُل . متفق عَلَيْهِ .

[1799] وعن عبد اللهِ بن عمرو بن العاص رضي الله عنهما ، قَالَ : رأى النَّبيُّ r عَلَيَّ ثَوْبَيْنِ مُعَصْفَرَيْنِ ، فَقَالَ : « أُمُّكَ أمَرَتْكَ بِهَذا ؟ » قلتُ : أَغْسِلُهُمَا ؟ قال : « بَلْ أَحْرِقْهُمَا » .

وفي رواية ، فَقَالَ : « إنَّ هَذَا مِنْ ثِيَابِ الكُفَّارِ فَلا تَلْبَسْهَا » . رواه مسلم .

قال البخاري : باب النهي عن التزعفر للرجال ، وذكر حديث أنس بلفظ : ( نهى النبي  أن يتزعفر الرجل ) ثم قال : باب الثوب المزعفر وذكرحديث ابن عمر قال : ( نهى النبي  أن يلبس المحرم ثوبًا مصبوغًا بورس ، أو بزعفران ) .

قال الحافظ : قوله : ( باب النهي عن التزعفر للرجال ) ، أي : في الجسد ؛ لأنه ترجم بعده : باب الثوب المزعفر . وقيده بالرَّجُل ليخرج المرأة .

واختُلف في النهي عن التزعفر ، هل هو لرائحته لكونه من طيب النساء ، أو للونه فيلتحق به كل صفرة ؟ وقد نقل البيهقي عن الشافعي أنه قال : أنهى الرجل الحلال بكل حال أن يتزعفر ، وآمره إذا تزعفر أن يغسله . وأرخص في المعصفر ؛ لأنني لم أجد أحدًا يحكي عنه إلا ما قال علي : ( نهاني ، ولا أقول نهاكم ) .

قال البيهقي : قد ورد ذلك عن غير علي ، وساق حديث عبد الله بن عمرو قال : ( رأى عليَّ النبي  ثوبين معصفرين ، فقال : « إن هذه من ثياب الكفار ، فلا تلبسهما » . أخرجه مسلم . وفي لفظ له : فقلت : أغسلهما . قال : « لا بل أحرقهما » .

قال البيهقي : فلو بلغ ذلك الشافعي ، لقال به إتباعًا للسنَّة ، كعادته . والكراهة لمن تزعقر في بدنه أشد من الكراهة لمن تزعفر في ثوبه . انتهى ملخصًا .

366- باب النهي عن صمت يوم إلَى الليل

[1800] عن عليٍّ t قَالَ : حَفِظْتُ عَنْ رَسُولِ اللهِ r : « لا يُتْمَ بَعْدَ احْتِلاَمٍ ، وَلا صُمَاتَ يَومٍ إِلَى اللَّيْلِ » . رواه أَبُو داود بإسناد حسن .

قَالَ الخَطَّابِيُ في تَفسيرِ هَذَا الحديث : كَانَ مِنْ نُسُكِ الجَاهِلِيَّةِ الصُّمَاتُ . فَنُهُوا في الإسْلاَمِ عَن ذَلِكَ وأُمِرُوا بالذِّكْرِ وَالحَدِيثِ بالخَيْرِ .

[1801] وعن قيس بن أَبي حازم ، قَالَ : دَخَلَ أَبُو بكر الصِّدِّيق t عَلَى امْرأَةٍ مِنْ أحْمَسَ يُقَالُ لَهَا : زَيْنَبُ ، فَرَآهَا لا تَتَكَلَّمُ . فَقَالَ : مَا لَهَا لا تتكلمُ ؟ فقالوا : حَجَّتْ مصمِتةً ، فقالَ لها : تَكَلَّمِي ، فَإنَّ هَذَا لا يَحِلُّ ، هَذَا مِنْ عَمَلِ الجَاهِليَّةِ ، فَتَكَلَّمَتْ . رواه البخاري .

قال ابن قدامة في ( المغني ) : ( ليس من شريعة الإسلام الصمت عن الكلام ، وظاهر الأخبار تحريمه واحتج بحديث أبي بكر وحديث علي ، وإن نذر ذلك لم يلزمه الوفاء به ) . وبهذا قال الشافعي وأصحاب الرأي ولا نعلم فيه مخالفًا انتهى .

قال الشيخ أبو إسحاق في ( التنبيه ) : ويكره صمت يوم إلى الليل .

قال في (الفتح ) : والأحاديث الواردة في فضل الصمت لا تعارض ما جزم به في ( التنبيه ) من الكراهة لاختلاف المقاصد في ذلك .

والصمت المرغَّب فيه : ترك الكلام في الباطل ، وكذا المباح إن جر إلى شيء من ذلك .

والصمت المنهيُّ عنه : ترك الكلام في الحق لمن يستطيعه ، وكذا المباح المستوعب الطرفين .

367- باب تحريم انتساب الإنسان إِلَى غير أَبيه

وَتَولِّيه إِلَى غير مَواليه

[1802] عن سعد بن أَبي وقاص t أنَّ النبي  قَالَ : « مَنِ ادَّعَى إِلَى غَيْرِ أبِيهِ وَهُوَ يَعْلَمُ أنَّهُ غَيْرُ أبِيهِ ، فالجَنَّةُ عَلَيْهِ حَرَامٌ » . متفق عَلَيْهِ .

في هذا الحديث : وعيد شديد لمن انتسب إلى غير أبيه .

[1803] وعن أَبي هريرة t عن النبي  قَالَ : « لا تَرْغَبُوا عَنْ آبَائِكُمْ ، فَمَنْ رَغِبَ عَنْ أبِيهِ ، فَهُوَ كُفْرٌ » . متفق عَلَيْهِ .

المراد : من رَغِبَ عن نسب أبيه عالمًا مختارًا ، فهو حرام ، وقد فعل فعلاً شبيهًا بفعل أهل الكفر ، وليس المراد حقيقة الكفر ، الذي يخلد صاحبه في النار ، فهو كفر دون كفر .

[1804] وعن يزيد بن شريكِ بن طارِقٍ ، قَالَ : رَأيتُ عَلِيّاً t عَلَى المِنْبَرِ يَخْطُبُ ، فَسَمِعْتُهُ يقُولُ : لا واللهِ مَا عِنْدَنَا مِنْ كِتَابٍ نَقْرؤُهُ إِلا كِتَابَ اللهِ ، وَمَا في هذِهِ الصَّحِيفَةِ ، فَنَشَرَهَا فَإذَا فِيهَا أَسْنَانُ الإبِلِ ، وَأشْيَاءُ مِنَ الجَرَاحَاتِ ، وَفِيهَا : قَالَ رسُولُ اللهِ r : « المَدينَةُ حَرَمٌ مَا بَيْنَ عَيْرٍ إِلَى ثَوْرٍ ، فَمَنْ أحْدَثَ فِيهَا حَدَثاً ، أَوْ آوَى مُحْدِثاً ، فَعَلَيْهِ لَعْنَةُ اللهِ وَالمَلاَئِكَةِ وَالنَّاسِ أجْمَعِينَ ، لا يَقْبَلُ اللهُ مِنْهُ يَومَ القِيَامَةِ صَرْفاً وَلا عَدْلاً . ذِمَّةُ المُسْلِمينَ وَاحِدَةٌ ، يَسْعَى بِهَا أَدْنَاهُمْ ، فَمَنْ أَخْفَرَ مُسْلِماً ، فَعَلَيْهِ لَعْنَةُ اللهِ وَالمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ ، لا يَقْبَلُ اللهُ مِنْهُ يَومَ القِيَامَةِ صَرْفاً وَلا عَدْلاً . وَمَن ادَّعَى إِلَى غَيرِ أَبيهِ ، أَوْ انْتَمَى إِلَى غَيرِ مَوَاليهِ ، فَعَلَيْهِ لَعْنَةُ اللهِ وَالمَلاَئِكَةِ وَالنَّاسِ أَجْمَعينَ ؛ لا يَقْبَلُ اللهُ مِنْهُ يَومَ القِيَامَةِ صَرْفاً وَلا عَدْلاً » . متفق عَلَيْهِ .

« ذِمَّةُ المُسْلِمِينَ » أيْ : عَهْدُهُمْ وأمَانَتُهُمْ . « وأخْفَرَهُ » : نَقَضَ عَهْدَهُ . « وَالصَّرْفُ » : التَّوْبَةُ ، وَقِيلَ الحِيلَةُ . « وَالعَدْلُ » : الفِدَاءُ .

في هذا الحديث : تكذيب للرافضة الذين زعمو أنه  خص عليًّا عن سائر الناس بعلم لم يطلعوا عليه .

وفيه : التصريح في تغليظ تحريم الانتساب إلى غير أبيه ، وانتماء المعتق إلى غير مواليه لما فيه من كفر النعمة ، وتضييع حقوق الإرث ، والولاء ، والعقل ، وغير ذلك ، مع ما فيه من القطيعة والعقوق .

[1805] وعن أَبي ذَرٍّ t : أنَّه سَمِعَ رَسُولَ الله  يقول : « لَيْسَ مِنْ رَجُلٍ ادَّعَى لِغَيرِ أَبِيهِ وَهُوَ يَعْلَمُهُ إِلا كَفَرَ ، وَمَنِ ادَّعَى مَا لَيْسَ لَهُ ، فَلَيْسَ مِنَّا ، وَلَيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ ، وَمَنْ دَعَا رَجُلاً بالكُفْرِ ، أَوْ قَالَ : عَدُو اللهِ ، وَلَيْسَ كَذَلِكَ إِلا حَارَ عَلَيْهِ » . متفق عَلَيْهِ ، وهذا لفظ رواية مسلم .

قال الحافظ : وفي الحديث تحريم الانتفاء من النسب المعروف ، والادعاء إلى غيره . وقيد في الحديث بالعلم ، ولا بد منه في الحالتين إثباتًا ونفيًا ، لأن الإثم إنما يترتب على العالم بالشيء المتعمد له .

وفيه : جواز إطلاق الكفر على المعاصي لقصد الزجر .

ويؤخذ منه تحريم الدعوى بشيء ليس هو للمدعي ، فيدخل فيه الدعاوي الباطلة كلها : مالاً ، وعلمًا ، وتعالمًا ، ونسبًا ، وحالاً ، وصلاحًا ، ونعمة ، وولاء ، وغير ذلك . ويزداد التحريم بزيادة المفسدة المترتبة على ذلك .

368- باب التحذير من ارتكاب

ما نهى الله U أَو رسوله r عنه

قال الله تعالى : ﴿ فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أمْرِهِ أنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ﴾ [ النور (63) ] .

الفتنة في الدنيا ، والعذاب في الآخرة . وإذا ورد هذا الوعيد في مخالفة أمر الرسول والإعراض عنه ، فعن أمر الحق أحقُّ .

وقال تعالى : ﴿ وَيُحَذِّرُكُمُ اللهُ نَفْسَهُ ﴾ [ آل عمران (30) ] .

أي : يخوِّفكم عقوبته على ارتكاب المنهي ، ومخالفة المأمور ، وهذا غاية التَّحذير .

وقال تعالى : ﴿ إنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ ﴾ [ البروج (12) ] .

قال ابن عباس : إنْ أخذه بالعذاب إذا أخذ الظلمة لشديد .

وقال تعالى : ﴿ وَكَذِلكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ القُرَى وَهِيَ ظَالِمَةٌ إنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ ( [ هود (102) ] .

قال رسول الله  : « إنَّ الله ليملي للظالم حتى إذا أخذه لم يفلته ثم قرأ : ﴿ وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ ﴾ [ هود (102) ] .

[1806] وعن أبي هريرة t أنَّ النبيَّ r قالَ : « إنَّ اللهَ تَعَالَى يَغَارُ ، وَغَيْرَة اللهِ ، أنْ يَأْتِيَ المَرْءُ مَا حَرَّمَ اللهُ عَلَيْهِ » . متفق عليه .

قال الحافظ : على قوله  : « يا أمة محمد ، والله ما من أحد أغير من الله أن يزني عبده أو تزني أمته » .

الغيرة في اللغة : [ تَغَيُّرٌ ] يحصل من الحمية والأنفة ، وأصلها في الزوجين والأهلين ، كل ذلك محال على الله تعالى ؛ لأنه منزه عن كل تغير ونقص ، فيتعين حمله على المجاز .

فقيل : لما كانت ثمرة الغيرة صون الحريم ، وزجرُ من يقصد إليهم أطلق عليه ذلك ، لكونه منع من فعل ذلك ، وزجر فاعله وتوعده ، فهو من باب تسمية الشيء بما يترتب عليه .

وقال ابن فوْرك : المعنى ما أحد أكثر زجرًا عن الفواحش من الله .

وقال غيره : غيرة الله ما يغير من حال المعاصي بانتقامه منه في الدنيا والآخرة ، أو في أحدهما .

ومنه قوله تعالى : ﴿ إِنَّ اللّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ ﴾ [ الرعد (11) ] .

وقال ابن دقيق العيد : أهل التنزيه في مثل هذا على قولين : إما ساكت ، وإما مؤول ، على أن المراد بالغيرة شدة المنع والحماية ، فهو من مجاز الملازمة . انتهى .

قلت : والصواب في مثل هذا إمراره كما ورد ، فتفسيره تلاوته .

369- باب ما يقوله ويفعله من ارتكب منهياً عنه

قال الله تعالى : ﴿ وَإمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللهِ ﴾ [ فصلت (200) ] .

قال البغوي : ﴿ وَإِمَّا يَنزَغَنَّكَ ﴾ ، أي : يصيبك ويعتريك ويعرض لك من الشيطان ( نزغ ) نخسة ، والنزغ من الشيطان : الوسوسة .

وقال عبد الرحمن بن زيد : لما نزلت هذه الآية : ﴿ خُذِ الْعَفْوَ ﴾ [ الأعراف (199) ] ، قال النبي  : « كيف يَا رب ، والغضب » ، فنزل : ﴿ وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللّهِ ﴾ ، أي : استَجِرْ بِاللهِ إنَّهُ سميعٌ عليم .

وقال تعالى : ﴿ إنَّ الَّذِينَ اتَّقَوْا إذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ ﴾ [ الأعراف (201) ] .

قال سعيد بن جبير : هو الرجل يغضب الغضبة ، فيذكر الله تعالى ، فيكظم الغيظ .

وقال مجاهد : هو الرجل يهم بالذنب ، فيذكر الله فيدعه .

وقوله تعالى : ﴿ فَإِذَا هُم مُّبْصِرُونَ ﴾ ، أي : يبصرون مواقع خطاياهم بالتذكر والتفكر .

قال السدِّي : إذا زلوا ، تابوا .

وقال مقاتل : إنَّ المتقي إذا أصابه نزغ من الشيطان ، تذكَّر وعرف أنه معصية ، فأبصر فنزع عن مخالفة الله .

وقال تعالى : ﴿ وَالَّذِينَ إذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أنْفُسَهُمْ ذَكَرُوا اللهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إلا اللهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ * أُوْلَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ العَامِلينَ ﴾ [ آل عمران (135 ، 136) ] .

يثني تعالى على المتقين الذين إذا صدر منهم ذنب ، أتبعوه بالتوبة والاستغفار .

وقال تعالى : ﴿ وَتُوبُوا إِلَى اللهِ جَمِيعَاً أَيُّهَا المُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ﴾ [ النور (31) ] .

أي : توبوا من التقصير في أوامره ونواهيه . قال النبي  : « كل بني آدم خطَّاء ، وخير الخطَّائين التوَّابون » .

[1807] وعن أبي هريرة t عن النبيِّ r قال : « مَنْ حَلَفَ فَقَالَ في حَلفِهِ : بِاللاتِ وَالعُزَّى ، فَلْيَقُلْ : لا إلَهَ إلا اللهُ ، وَمَنْ قَالَ لِصَاحِبهِ : تَعَالَ أُقَامِركَ فَلْيَتَصَدَّقْ » . متفق عليه .

قال البخاري : بَابٌ لا يَحْلِفُ بالَّلاتِ وَالْعُزَّى ولا بالطواغيت .

قال الحافظ : الطواغيت جمع طاغوت ، وعطفه على الَّلاتِ وَالْعُزَّى لاشتراك الكل في المعنى . وإنما أمر الحالف بذلك بقول : لا إله إلا الله ، لكونه تعاطي صورة تعظيم الصنم حيث حلف به .

قال جمهور العلماء : من حلف بالَّلاتِ والْعُزَّى أو غيرهما من الأصنام ، أو قال : إن فعلت كذا ، فأنا يهودي ، أو نصراني ، أو بريء من الإسلام ، أو من النبي  ، لم تنعقد يمينه ، وعليه أن يستغفر الله ، ولا كفارة عليه .

وقال البغوي : في هذا الحديث دليل على أن لا كفارة على من حلف بغير الإسلام وإن أثم به ، لكن تلزمه التوبة ؛ لأنه  أمره بكلمة التوحيد ، فأشار إلى أن عقوبته تختص بذنبه . ولم يوجب عليه في ماله شيئًا ، وإنما أمره بالتوحيد ؛ لأن الحلف بالَّلاتِ والْعُزَّى يضاهي الكفار ، فأمره أن يتدارك بالتوحيد .

وقال الطيبي : الحكمة في ذكر القمار بعد الحلف باللات : أن من حلف باللات وافق الكفار في حلفهم ، فأمر بالتوحيد . ومن دعا إلى المقامرة وافقهم في لعبهم ، فأمره بكفارة ذلك بالتصدق .

قال : وفي الحديث : أن من دعا إلى اللعب ، فكفارته أن يتصدق ، ويتأكد ذلك في حق من لعب بطريق الأولى . انتهى ملخصًا .

* * *

كتَاب المنثُورَات وَالمُلَحِ

370- [ بَابُ الْمَنْثُوْرَاتِ وَالْمُلَحِ ]

المنثورات : الأحاديث التي لا تتقيَّد بباب خاص .

والملح : جمع مُلحة : ما يُستملح ويُستعذب من الأحاديث .

[1808] عن النواس بن سمعان t قال : ذَكَرَ رَسُولُ اللهِ r الدَّجَّالَ ذَاتَ غَدَاةٍ ، فَخَفَّضَ فِيهِ وَرَفَّعَ حَتَّى ظَنَنَّاهُ في طَائِفَةِ النَّخْلِ . فَلَمَّا رُحْنَا إلَيْهِ ، عَرَفَ ذلِكَ فِينَا ، فَقالَ : « مَا شَأنُكُمْ ؟ » قُلْنَا : يا رَسُولَ اللهِ ، ذَكَرْتَ الدَّجَّالَ الغَدَاةَ ، فَخَفَّضْتَ فِيهِ وَرَفَّعْتَ ، حَتَّى ظَنَنَّاهُ فِي طَائِفَةِ النَّخْلِ ، فقالَ : « غَيْرُ الدَّجَّالِ أَخْوَفنِي عَلَيْكُمْ ، إنْ يَخْرُجْ وَأنَا فِيكُمْ ، فَأنَا حَجِيجُهُ دُونَكُمْ ؛ وَإنْ يَخْرُجْ وَلَسْتُ فِيكُمْ ، فَامْرُؤٌ حَجيجُ نَفْسِهِ ، واللهُ خَلِيفَتي عَلَى كُلِّ مُسْلِمٍ . إنَّهُ شَابٌّ قَطَطٌ عَيْنُهُ طَافِيَةٌ ، كَأنّي أُشَبِّهُهُ بعَبْدِ العُزَّى بنِ قَطَنٍ ، فَمَنْ أدْرَكَهُ مِنْكُمْ ، فَلْيَقْرَأ عَلَيْهِ فَواتِحَ سُورَةِ الكَهْفِ ؛ إنَّهُ خَارِجٌ خَلَّةً بَيْنَ الشَّامِ وَالعِرَاقِ ، فَعَاثَ يَمِيناً وَعَاثَ شِمالاً ، يَا عِبَادَ اللهِ فَاثْبُتُوا » قُلْنَا : يَا رسُولَ اللهِ ، وَمَا لُبْثُهُ في الأرْضِ ؟ قال : « أرْبَعُونَ يَوماً : يَوْمٌ كَسَنَةٍ ، وَيَوْمٌ كَشَهْرٍ ، وَيَوْمٌ كَجُمْعَةٍ ، وَسَائِرُ أيَّامِهِ كَأَيَّامِكُمْ » قُلْنَا : يَا رَسُولَ اللهِ ، فَذلكَ اليَوْمُ الَّذِي كَسَنَةٍ أتَكْفِينَا فِيهِ صَلاَةُ يَوْمٍ ؟ قَال : « لا ، اقْدُرُوا لَهُ قَدْرَهُ » .

قُلْنَا : يا رسولَ اللهِ ، وَمَا إسْراعُهُ في الأرْضِ ؟

قال : « كَالغَيْثِ اسْتَدْبَرَتْهُ الرِّيحُ ، فَيَأتِي عَلَى القَوْمِ ، فَيدْعُوهُم فَيُؤمِنُونَ بِهِ وَيَسْتَجِيبُونَ لَهُ ، فَيَأمُرُ السَّمَاءَ فَتُمْطِرُ ، وَالأرْضَ فَتُنْبِتُ ، فَتَرُوحُ عَلَيْهِمْ سَارِحَتُهُمْ أطْوَلَ مَا كَانَتْ ذُرىً وَأسْبَغَهُ ضُرُوعاً ، وأمَدَّهُ خَوَاصِرَ ، ثُمَّ يَأتِي القَوْمَ فَيَدْعُوهُمْ ، فَيَرُدُّونَ عَلَيْهِ قَولَهُ ، فَيَنْصَرفُ عَنْهُمْ ، فَيُصْبِحُونَ مُمْحِلِينَ لَيْسَ بِأيْدِيهِمْ شَيْءٌ مِنْ أمْوَالِهِمْ ، وَيَمُرُّ بِالخَرِبَةِ فَيَقُولُ لَهَا : أخْرِجِي كُنُوزَكِ ، فَتَتْبَعُهُ كُنُوزُهَا كَيَعَاسِيبِ النَّحْلِ ، ثُمَّ يَدْعُو رَجُلاً مُمْتَلِئاً شَبَاباً فَيَضْرِبُهُ بِالسَّيْفِ ، فَيَقْطَعُهُ جِزْلَتَيْنِ رَمْيَةَ الغَرَضِ ، ثُمَّ يَدْعُوهُ ، فَيُقْبِلُ ، وَيَتَهَلَّلُ وَجْهُهُ يَضْحَكُ ، فَبَيْنَمَا هُوَ كَذلِكَ إذْ بَعَثَ اللهُ تَعَالَى المَسيحَ ابْنَ مَرْيَمَ  فَيَنْزِلُ عِنْدَ المَنَارَةِ البَيْضَاءِ شَرْقِيَّ دِمَشقَ بَيْنَ مَهْرُودَتَيْنِ ، وَاضِعاً كَفَّيْهِ عَلَى أَجْنِحَةِ مَلَكَيْنِ ، إذا طَأطَأَ رَأسَهُ قَطَرَ ، وَإِذَا رَفَعَهُ تَحَدَّرَ مِنهُ جُمَانٌ كَاللُّؤْلُؤ ، فَلا يَحِلُّ لِكَافِرٍ يَجِدُ رِيحَ نَفَسِهِ إلا مَاتَ ، وَنَفَسُهُ يَنْتَهِي إلى حَيثُ يَنْتَهِي طَرْفُهُ ، فَيَطْلُبُهُ حَتَّى يُدْرِكَهُ بِبَابِ لُدٍّ فَيَقْتُلُهُ ، ثُمَّ يَأتِي عِيسَى  قَوماً قَدْ عَصَمَهُمُ اللهُ مِنهُ ، فَيَمْسَحُ عَنْ وُجُوهِهِمْ وَيُحَدِّثُهُمْ بِدَرَجَاتِهِمْ فِي الجَنَّةِ ، فَبَيْنَمَا هُوَ كَذلِكَ إذْ أوْحَى اللهُ تَعَالَى إلى عِيسَى r : أنِّي قَدْ أخْرَجْتُ عِبَاداً لي لا يَدَانِ لأَحَدٍ بِقِتَالِهِمْ ، فَحَرِّزْ عِبَادِي إلى الطُّورِ . وَيَبْعَثُ اللهُ يَأجُوجَ وَمَأجُوجَ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ ، فَيَمُرُّ أوائِلُهُمْ عَلَى بُحيرَةِ طَبَريَّةَ فَيَشْرَبُونَ مَا فِيهَا ، وَيَمُرُّ آخِرُهُمْ فَيَقُولُونَ : لَقَدْ كَانَ بهذِهِ مَرَّةً ماءٌ ، وَيُحْصَرُ نَبيُّ اللهِ عِيسَى r وأصْحَابُهُ حَتَّى يَكُونَ رَأْسُ الثَّوْرِ لأَحَدِهِمْ خَيْراً مِنْ مِئَةِ دينَارٍ لأَحَدِكُمُ اليَوْمَ ، فَيَرْغَبُ نَبِيُّ اللهِ عِيسَى r وأصْحَابُهُ y إلى اللهِ تَعَالَى ، فَيُرْسِلُ اللهُ تَعَالَى عَلَيْهِمُ النَّغَفَ في رِقَابِهِمْ ، فَيُصْبِحُونَ فَرْسَى كَمَوْتِ نَفْسٍ وَاحِدَةٍ ، ثُمَّ يَهْبِطُ نَبِيُّ اللهِ عِيسَى  وأصْحَابُهُ y إلى الأرْضِ ، فَلا يَجِدُونَ في الأرْضِ مَوْضِعَ شِبْرٍ إلا مَلأَهُ زَهَمُهُمْ وَنَتَنُهُمْ ، فَيَرْغَبُ نَبِيُّ اللهِ عِيسَى r وَأصْحَابُهُ y إلى اللهِ تَعَالَى ، فَيُرْسِلُ اللهُ تَعَالَى طَيْراً كَأَعْنَاقِ البُخْتِ ، فَتَحْمِلُهُمْ ، فَتَطْرَحُهُمْ حَيثُ شَاءَ اللهُ ، ثُمَّ يُرْسِلُ اللهُ U مَطَراً لا يُكِنُّ مِنهُ بَيْتُ مَدَرٍ وَلا وَبَرٍ ، فَيَغْسِلُ الأرْضَ حَتَّى يَتْرُكَهَا كَالزَّلَقَةِ ، ثُمَّ يُقَالُ للأرْضِ : أنْبِتي ثَمَرتكِ ، وَرُدِّي بَرَكَتَكِ ، فَيَوْمَئِذٍ تَأكُلُ العِصَابَةُ مِنَ الرُّمَّانَةِ ، وَيَسْتَظِلُّونَ بِقَحْفِهَا ، وَيُبَارَكُ فِي الرِّسْلِ حَتَّى أنَّ اللّقْحَةَ مِنَ الإِبِلِ لَتَكْفِي الفِئَامَ مِنَ النَّاسِ ؛ وَاللِّقْحَةَ مِنَ البَقَرِ لَتَكْفِي القَبِيلَةَ مِنَ النَّاسِ ، وَاللِّقْحَةَ مِنَ الغَنَمِ لَتَكْفِي الفَخِذَ مِنَ النَّاسِ ؛ فَبَيْنَمَا هُمْ كَذَلِكَ إذْ بَعَثَ اللهُ تَعَالَى ريحاً طَيِّبَةً فَتَأخُذُهُمْ تَحْتَ آبَاطِهِمْ فَتَقْبِضُ رُوحَ كُلِّ مُؤْمِنٍ وَكُلِّ مُسْلِمٍ ؛ وَيَبْقَى شِرَارُ النَّاسِ يَتَهَارَجُونَ فِيها تَهَارُجَ الحُمُرِ ، فَعَلَيْهِمْ تَقُومُ السَّاعَةُ » . رواه مسلم .

قولهُ : « خَلَّةً بَينَ الشَّامِ والعِراَقِ » : أي طَرِيقاً بَيْنَهُمَا . وقولُهُ :« عَاثَ» بالعين المهملة والثاء المثلثة ، وَالعَيْثُ : أَشَدُّ الفَسَاد . « وَالذُّرَى » : بضم الذال المعجمة وهو أعالي الأسْنِمَةِ وهوَ جَمعُ ذِروةٍ بضمِ الذالِ وكَسْرها « وَاليَعَاسِيبُ » : ذُكُورُ النَّحْلِ . « وَجِزْلَتَيْنِ »: أيْ قِطْعَتَيْنِ ، « وَالغَرَضُ » : الهَدَفُ الَّذي يُرْمَى إلَيْهِ بالنَّشَّابِ ، أيْ : يَرْمِيهِ رَمْيَةً كَرَمْيَةِ النَّشَّابِ إلى الهَدَفِ . « وَالمَهْرُودَةُ » بالدال المهملة والمعجمة ، وهي : الثَّوْبُ المَصْبُوغُ . قَولُهُ : « لا يَدَانِ » : أيْ لا طَاقَةَ . « وَالنَّغَفُ » : دُودٌ . « وَفَرْسَى » : جَمْعُ فَرِيسٍ ، وَهُوَ القَتِيلُ . وَ« الزَّلَقَةُ » : بفتح الزاي واللام وبالقاف ، وَرُوي : الزُّلْفَةُ بضم الزاي وإسكان اللام وبالفاء وهي المِرْآةُ . « وَالعِصَابَةُ » : الجَمَاعَةُ . « وَالرِّسْلُ » بكسرِ الراء : اللَّبَنُ . « وَاللِّقْحَةُ »: اللَّبُونُ . « وَالفِئَامُ » بكسر الفاء وبعدها همزة ممدودة : الجماعةُ . « وَالفَخِذُ » مِنَ النَّاسِ : دُونَ القَبِيلَة .

قوله : « غير الدجال أخوفني عليكم » .

قال النووي : كذا في جميع نسخ بلادنا بالنون ، وكذا نقله عياض رواية الأكثرين . قال : ورواه بعضهم بحذفها ، وهما لغتان صحيحتان ، معناهما واحد . ومعنى الحديث : أخوف مخوفاتي عليكم .

قوله : « ويبعث الله يأجوج ومأجوج » . هما أمتان عظيمتان يخرجون حين يفتح الله سدهم ، ويجعله دكًا .

[1809] وعن رِبعِيِّ بنِ حِرَاشٍ ، قال : انطلقت مع أبي مسعود الأنصاري إلى حُذَيفَةَ بن اليمان y ، فقال له أبو مسعود : حَدِّثْنِي ما سَمِعْتَ مِنْ رَسُولِ اللهِ  في الدَّجَّالِ ، قال : « إنَّ الدَّجَّالَ يَخْرُجُ ، وإنَّ مَعَهُ مَاءً وَنَاراً ، فَأَمَّا الَّذِي يَرَاهُ النَّاسُ مَاءً فَنَارٌ تُحْرِقُ ، وأمَّا الَّذِي يَرَاهُ النَّاسُ نَاراً فَمَاءٌ بَارِدٌ عَذْبٌ . فَمَنْ أدْرَكَهُ مِنْكُمْ ، فَلْيَقَعْ فِي الَّذي يَراهُ نَاراً ، فَإنَّهُ مَاءٌ عَذْبٌ طَيِّبٌ » . فقال أبو مسعود : وَأنَا قَدْ سَمِعْتُهُ . متفق عليه .

قال النووي : قال العلماء : هذا من جملة فتنه التي امتحن الله بها عباده ، يحق الحق ، ويبطل الباطل ، ثم يفضحه بعدُ ، ويظهر عجزه .

[1810] وعن عبد الله بن عمرو بن العاص رضي الله عنهما قال : قال رسولُ الله r : « يَخْرُجُ الدَّجَّالُ في أُمَّتِي فَيَمْكُثُ أرْبَعِينَ ، لا أدْرِي أرْبَعِينَ يَوماً أو أرْبَعِينَ شَهْراً ، أو أرْبَعِينَ عَاماً ، فَيَبْعَثُ اللهُ تَعالَى عِيسَى ابْنَ مَرْيَمَ  فَيَطْلُبُهُ فَيُهْلِكُهُ ، ثُمَّ يَمْكُثُ النَّاسُ سَبْعَ سِنِينَ لَيسَ بَينَ اثْنَينِ عَدَاوةٌ ، ثُمَّ يُرْسِلُ اللهُ U ، ريحاً بَارِدَةً مِنْ قِبَلِ الشَّامِ ، فَلا يَبْقَى عَلَى وَجْهِ الأَرْضِ أَحَدٌ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ خَيرٍ أو إيمَانٍ إلا قَبَضَتْهُ ، حَتَّى لو أنَّ أَحَدَكُمْ دَخَلَ فِي كَبِدِ جَبَلٍ ، لَدَخَلَتْهُ عَلَيهِ حَتَّى تَقْبِضَهُ ، فَيَبْقَى شِرَارُ النَّاسِ في خِفَّةِ الطَّيْرِ ، وأحْلامِ السِّبَاعِ ، لا يَعْرِفُونَ مَعْرُوفاً ، ولا يُنْكِرُونَ مُنْكَراً ، فَيَتَمَثَّلُ لَهُمُ الشَّيْطَانُ ، فيَقُولُ : ألا تَسْتَجِيبُونَ ؟ فَيَقُولُونَ : فَمَا تأمُرُنَا ؟ فَيَأمُرُهُمْ بِعِبَادَةِ الأوْثَانِ ، وَهُمْ في ذلِكَ دَارٌّ رِزْقُهُمْ ، حَسَنٌ عَيشُهُمْ ، ثُمَّ يُنْفَخُ في الصُّورِ ، فَلا يَسْمَعُهُ أحَدٌ إلا أصْغَى لِيتاً وَرَفَعَ لِيتاً ، وَأوَّلُ مَنْ يَسْمَعُهُ رَجُلٌ يَلُوطُ حَوْضَ إبِلِهِ فَيُصْعَقُ ويُصْعَقُ النَّاسُ حولهُ ، ثُمَّ يُرْسِلُ اللهُ - أو قال : يُنْزِلُ اللهُ - مَطَراً كَأَنَّهُ الطَّلُّ أو الظِّلُّ ، فَتَنْبُتُ مِنهُ أجْسَادُ النَّاسِ ، ثُمَّ يُنْفَخُ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ ، ثُمَّ يُقالُ : يا أَيُّهَا النَّاسُ هَلُمَّ إلَى رَبِّكُمْ ، وَقِفُوهُمْ إنَّهُمْ مَسْئُولُونَ ، ثُمَّ يُقَالُ : أخْرِجُوا بَعْثَ النَّارِ فَيُقَالُ : مِنْ كَمْ ؟ فَيُقَالُ : مِنْ كُلِّ ألْفٍ تِسْعَمِئَةٍ وَتِسْعَةً وتِسْعِينَ ؛ فَذَلِكَ يَومٌ يَجْعَلُ الوِلْدَانَ شِيباً ، وَذَلِكَ يَومَ يُكْشَفُ عَنْ سَاقٍ ». رواه مسلم .

« اللِّيتُ » : صَفْحَةُ العُنُقِ . وَمَعْنَاهُ يَضَعُ صَفْحَةَ عُنُقِهِ وَيَرْفَعُ صَفْحَتَهُ الأُخْرَى .

قوله : لا أدري أربعين يومًا ، أو أربعين شهرًا ، أو أربعين سنة » .

قال الحافظ : والجزم بأنها أربعون يومًا مقدَّم على هذا الترديد .

[1811] وعن أنس t قال : قال رسول الله r : « لَيسَ مِنْ بَلَدٍ إلا سَيَطَؤُهُ الدَّجَّالُ إلا مَكَّةَ وَالمَدِينَةَ ؛ وَلَيْسَ نَقْبٌ مِنْ أنْقَابِهِمَا إلا عَلَيْهِ المَلاَئِكَةُ صَافِّينَ تَحْرُسُهُمَا ، فَيَنْزِلُ بالسَّبَخَةِ ، فَتَرْجُفُ المَدِينَةُ ثَلاَثَ رَجَفَاتٍ ، يُخْرِجُ اللهُ مِنْهَا كُلَّ كافِرٍ وَمُنَافِقٍ » . رواه مسلم .

قال الحافظ : يجمع بينه وبين حديث : « لا يدخل المدينة رعب المسيح الدجال » . بأن الرعب المنفي : الخوف والفزع ، حتى لا يحصل لأحد فيها بسبب الإِرفاق ، وهو إشاعة مجيئه ، وأنه لا طاقة لأحد به ، فيسارع حينئذٍ إليه من يتصف بالنفاق أو الفسق ، فظهر حينئذٍ تمام أنها تنفي خبئها .

[1812] وعنه t أنَّ رسُولَ الله r قال : « يَتْبَعُ الدَّجَّالَ مِنْ يَهُودِ أَصْبَهَانَ سَبْعُونَ ألْفاً عَلَيْهِم الطَّيَالِسَةُ » . رواه مسلم .

الطيالسة : جمع طيلسان ، وهو الثوب الذي له علم ، وقد يكون كساء .

[1813] وعن أم شريكٍ رضي الله عنها : أنها سَمِعَتِ النبي  يقولُ : « لينْفِرَنَّ النَّاسُ مِنَ الدَّجَّالِ فِي الجِبَالِ » . رواه مسلم .

[1814] وعن عمران بن حُصينٍ رضي الله عنهما قال : سمعتُ رسولَ اللهِ r يقولُ : « مَا بَيْنَ خَلْقِ آدَمَ إلى قِيَامِ السَّاعَةِ أَمْرٌ أكْبَرُ مِنَ الدَّجَّالِ » . رواه مسلم .

وذلك أنه لا ينجو من فتنته إلا النذر اليسير .

قال الحافظ : وأخرج أبو نعيم في ترجمة حسان بن عطية من ( الحلية ) بسند صحيح إليه ، قال : ( لا ينجو من فتنة الدجال إلا اثنى عشر ألف رجل ، وسبعة آلاف امرأة ) .

وهذا لا يقال من قبل الرأي ، فيحتمل أن يكون مرفوعًا أرسله ، ويحتمل أن يكون أخذه من بعض أهل الكتاب .

[1815] وعن أبي سعيدٍ الخدري t عن النبيّ r قال : « يَخْرُجُ الدَّجَّالُ فَيَتَوجَّهُ قِبَلَهُ رَجُلٌ مِنَ المُؤمِنِينَ فَيَتَلَقَّاهُ المَسَالِحُ : مَسَالِحُ الدَّجَّال . فَيقُولُونَ لَهُ : إلى أيْنَ تَعْمِدُ فَيَقُولُ : أعْمِدُ إلى هذَا الَّذِي خَرَجَ . فَيَقُولُونَ لَهُ : أوَمَا تُؤْمِنُ بِرَبِّنَا ؟ فَيقُولُ : مَا بِرَبِّنَا خَفَاءٌ ! فَيَقُولُونَ : اقْتُلُوهُ . فَيقُولُ بَعْضُهُمْ لِبَعْضٍ : ألَيْسَ قَدْ نَهَاكُمْ رَبُّكُمْ أنْ تَقْتُلُوا أحَداً دُونَهُ ، فَيَنْطَلِقُونَ بِهِ إلى الدَّجَّالِ ، فَإذَا رَآهُ المُؤْمِنُ قالَ : يا أيُّهَا النَّاسُ ، إنَّ هذَا الدَّجَّال الَّذي ذَكَرَ رَسُولُ الله r ؛ فَيَأمُرُ الدَّجَّالُ بِهِ فَيُشَبَّحُ ؛ فَيَقُولُ : خُذُوهُ وَشُجُّوهُ . فَيُوسَعُ ظَهْرُهُ وَبَطْنُهُ ضَرْباً ، فَيقُولُ : أَوَ مَا تُؤْمِنُ بِي ؟ فَيَقُولُ : أَنْتَ المَسِيحُ الكَذَّابُ ! فَيُؤْمَرُ بِهِ ، فَيُؤْشَرُ بِالمنْشَارِ مِنْ مَفْرِقِهِ حَتَّى يُفَرِّقَ بَيْنَ رِجْلَيْهِ . ثُمَّ يَمْشِي الدَّجَّالُ بَيْنَ القِطْعَتَيْنِ ثُمَّ يَقُولُ لَهُ : قُمْ ، فَيَسْتَوِي قَائِماً . ثُمَّ يَقُولُ لَهُ : أَتُؤْمِنُ بِي ؟ فَيَقُولُ : ما ازْدَدْتُ فِيكَ إلا بَصِيرَةً . ثُمَّ يَقُولُ : يَا أَيُّهَا النَّاسُ إنَّهُ لا يَفْعَلُ بَعْدِي بِأَحَدٍ مِنَ النَّاسِ ؛ فَيَأخُذُهُ الدَّجَّالُ لِيَذْبَحَهُ ، فَيَجْعَلُ اللهُ مِا بَيْنَ رَقَبَتِهِ إلَى تَرْقُوَتِهِ نُحَاساً، فَلا يَسْتَطِيعُ إلَيهِ سَبيلاً ، فَيَأخُذُهُ بِيَدَيْهِ وَرِجْلَيْهِ فَيَقْذِفُ بِهِ ، فَيَحْسَبُ النَّاسُ أَنَّهُ قَذَفَهُ إلَى النَّارِ ، وَإنَّمَا أُلْقِيَ فِي الجَنَّةِ » . فَقَالَ رَسُول الله r : « هذا أعْظَمُ النَّاس شَهَادَةً عِندَ رَبِّ العَالَمِينَ » . رواه مسلم . وروى البخاري بعضه بمعناه .

« المسالِح » : هُمُ الخُفَرَاءُ والطَّلائِعُ .

قوله : هذا أعظم الناس شهادة عند رب العالمين ، أي : لأنه قال الحق عند الظالم الكاذب الجائر .

قوله : وروى البخاري بعضه بمعناه ، ولفظه : « يأتي الدجال وهو محرَّم عليه أن يدخل نقاب المدينة ، فيدخل بعض السباخ التي تلي المدينة ، فيخرج إليه يومئذٍ رجل ، وهو خير الناس أو من خيار الناس فيقول : أشهد أنك الدجال الذي حدثنا رسول الله  حديثه ، فيقول : أرأيتم إن قتلت هذا ، ثم أحييته ، هل تشكُّون في الأمر ؟ فيقولون : لا ، فيقتله ، ثم يحييه ، فيقول والله ما كنت فيك أشد بصيرة مني اليوم ، فيريد الدجال أن يقتله فلا يسلط عليه » .

[1816] وعن المغيرة بن شعبة t قال : ما سألَ أَحَدٌ رسولَ الله r عَن الدَّجَّالِ أَكْثَرَ مِمَّا سَألْتُهُ ؛ وإنَّهُ قَالَ لِي : « مَا يَضُرُّكَ » قُلْتُ : إنَّهُمْ يَقُولُونَ : إنَّ مَعَهُ جَبَلَ خُبْزٍ وَنَهَرَ مَاءٍ . قالَ : « هُوَ أهْوَنُ عَلَى اللهِ مِنْ ذَلكَ » . متفق عليه .

قال عياض : معناه هو أهون من أن يجعل ما يخلقه على يديه مضلاً للمؤمنين ، ومشككًا لقلوب الموقنين ، بل ليزداد الذين آمنوا إيمانًا ، ويرتاب الذين في قوبهم مرض .

[1817] وعن أنس t قال : قال رسول الله r : « مَا مِنْ نَبِيٍّ إلا وَقَدْ أَنْذَرَ أُمَّتَهُ الأَعْوَرَ الكَذَّابَ ، ألا إنَّهُ أعْوَرُ ، وإنَّ رَبَّكُمْ U لَيْسَ بِأَعْوَرَ ، مَكْتُوبٌ بَيْنَ عَيْنَيْهِ ك ف ر » . متفق عليه .

قوله : « ما من نبي إلا وقد أنذر قومه الأعور الكذاب » ، وذلك لأنهم علموا بخروجه وشدة فتنته ، وتوهم كل نبي إدراك أمته ، فأنذرهم منه .

قوله : « مكتوب بين عينيه ك ف ر » . هذا لفظ رواية مسلم . ولفظ البخاري : « وإن بين عينيه مكتوبًا كافر » . وفي رواية : « يقرؤه كل مؤمن ، كاتب وغير كاتب » .

[1818] وَعَن أبي هريرةَ t قال : قالَ رسولُ اللهِ r : « ألا أُحدِّثُكمْ حديثاً عن الدجالِ ما حدَّثَ بهِ نبيٌّ قَومَهُ ! إنَّهُ أعورُ ، وَإنَّهُ يجيءُ مَعَهُ بِمِثالِ الجنَّةِ والنَّارِ ، فالتي يقولُ إنَّها الجَنَّةُ هي النَّار » . متفقٌ عليهِ .

قوله : « فالتي يقول : إنها الجنة هي النار » . أي : وبالعكس ، واكتفى بما ذكر لدلالته عليه .

[1819] وعن ابن عمر رضي الله عنهما : أنَّ رسولَ الله r ذَكَرَ الدَّجَّالَ بَيْنَ ظَهْرَانَي النَّاسِ ، فَقَالَ : « إنَّ اللهَ لَيْسَ بِأعْوَرَ ، ألا إنَّ المَسِيحَ الدَّجَّالَ أَعْوَرُ العَيْنِ اليُمْنَى ، كَأنَّ عَيْنَهُ عِنَبَةٌ طَافِيَةٌ » . متفق عليه .

قوله : « طافية » بياء غير مهموزة ، أي : بارزة ، وبعضهم بالهمز ، وهي التي ذهب ضوءها .

قال الحافظ : والذي يتحصل من مجموع الأحاديث أن الصواب ترك همز طافية .

[1820] وعن أبي هريرة t أنَّ رسولَ اللهِ r قال : « لا تَقُومُ السَّاعَةُ حَـتَّى يُقَاتِلَ المُسْلِمُونَ اليَهُودَ ، حَتَّى يَخْتَبِئَ اليَهُودِيُّ مِنْ وَرَاء الحَجَرِ وَالشَّجَرِ . فَيَقُولُ الحَجَرُ وَالشَّجَرُ : يَا مُسْلِمُ هذَا يَهُودِيٌّ خَلْفِي تَعَالَ فَاقْتُلْهُ ؛ إلا الغَرْقَدَ فإنَّهُ مِنْ شَجَرِ اليَهُودِ » . متفق عليه .

قال النووي : الغرقد نوع من شجر الشوك ، معروف ببلاد بيت المقدس ، وهناك يكون قتل الدجال واليهود . وقال الدينوري : إذا عظمت العوسجة ، صارت غرقدًا .

[1821] وعنه t قال : قالَ رسولُ اللهِ r : « والَّذِي نَفْسِي بِيَدِهِ لا تَذْهَبُ الدُّنْيَا حَتَّى يَمُرَّ الرجُلُ بالقَبْرِ ، فَيَتَمَرَّغَ عَلَيْهِ وَيَقُولُ : يَا لَيْتَنِي كُنْتُ مَكَانَ صَاحِبِ هذَا القَبْرِ ، وَلَيْسَ بِهِ الدِّينُ ، ما بِهِ إلا البَلاَءُ » . متفق عليه .

قوله : « فيتمرغ عليه » . أي : يتقلب على القبر مما أصابه من الأنكاد الدنيوية ، وذلك لاستراحة الميت من نصب الدنيا وعنائها .

[1822] وعنهُ t قال : قال رسولُ اللهِ r : « لا تَقُومُ السَّاعَةُ حَتَّى يَحْسِرَ الفُرَاتُ عَنْ جَبَلٍ مِنْ ذَهَبٍ يُقْتَتَلُ عَلَيْهِ ، فَيُقْتَلُ مِنْ كُلِّ مِئَةٍ تِسْعَةٌ وَتِسْعُونَ ، فَيَقُولُ كُلُّ رجُلٍ مِنْهُمْ : لَعَلِّي أنْ أكُونَ أنَا أنْجُو » .

وَفي رواية : « يُوشِكُ أنْ يَحْسِرَ الفُرَاتُ عَنْ كَنْزٍ مِنْ ذَهَبٍ ، فَمَنْ حَضَرَهُ فَلا يَأخُذْ مِنْهُ شَيْئاً » . متفق عليه .

قوله : « فمن حضره ، فلا يأخذ منه شيئًا » .

قال الشارح : وذلك لأنه لا يصل إليه أحد إِلا بعد التقاتل ، فلا يصل إليه حتى يقتل عددًا ، وقد يقتل هو ، وإذا لم يتوجه إليه وامتثل النهي ، سلم في نفسه ، وسلم منه غيره .

[1823] وعنهُ قال : سمعتُ رسولَ اللهِ r يقولُ : « يَتْرُكُونَ المَدِينَةَ عَلَى خَيْرِ مَا كَانَتْ ، لا يَغْشَاهَا إلا العَوَافِي يُريد - عَوَافِي السِّبَاعِ والطَّيرِ - وَآخِرُ مَنْ يُحْشَرُ رَاعِيَانِ مِنْ مُزَيْنَةَ يُرِيدَانِ المَدِينَةَ يَنْعِقَانِ بِغَنَمِهِمَا فَيَجِدَانِهَا وُحُوشاً ، حَتَّى إذَا بَلَغَا ثَنِيَّةَ الودَاعِ خَرَّا عَلَى وُجُوهِهمَا » . متفق عليه .

قوله : « يتركون المدينة على خير ما كانت ، لا يغشاها إلا العوافي » ، يعني في آخر الزمان .

وقال القاضي : إنه جرى في العصر الأول ، فقد تركت المدينة على أحسن ما كانت حين نقلت الخلافة إلى الشام والعراق .

[1824] وعن أبي سعيد الخدري t أنَّ النبيَّ r قال : « يكُونُ خَلِيفَةٌ مِنْ خُلَفَائِكُمْ فِي آخِرِ الزَّمَانِ يَحْثُو المَالَ وَلا يَعُدُّهُ » . رواه مسلم .

[1825] وعن أبي موسى الأشعريِّ t أنَّ النبيَّ r قال : « لَيَأتِيَنَّ عَلَى النَّاسِ زَمَانٌ يَطُوفُ الرَّجُلُ فِيهِ بالصَّدَقَةِ مِنَ الذَّهَبِ فَلا يَجِدُ أَحَداً يَأخُذُهَا مِنهُ ، وَيُرَى الرَّجُلُ الوَاحِدُ يَتْبَعُهُ أرْبَعُونَ امْرَأَةً يَلُذْنَ بِهِ مِنْ قِلَّةِ الرِّجَالِ وَكَثْرَةِ النِّسَاءِ » . رواه مسلم .

قوله : « ليأتين على الناس زمان يطوف الرجل فيه بالصدقة من الذهب ، فلا يجد أحدًا يأخذها منه » . قال الشارح : وذلك لإِخراج الأرض كنوزها وفيضان المال .

[1826] وعن أبي هريرة t عن النبي  قال : « اشْتَرَى رَجُلٌ مِنْ رَجُلٍ عَقَاراً ، فَوَجَدَ الَّذِي اشْتَرَى العَقَارَ فِي عَقَارِهِ جَرَّةً فِيهَا ذَهَبٌ ، فَقَالَ لَهُ الَّذِي اشْتَرَى العَقَارَ : خُذْ ذَهَبَكَ ، إنَّمَا اشْتَرَيْتُ مِنْكَ الأَرْضَ وَلَمْ أشْتَرِ الذَّهَبَ ، وَقَالَ الَّذِي لَهُ الأَرْضُ : إنَّمَا بِعْتُكَ الأَرْضَ وَمَا فِيهَا ، فَتَحَاكَمَا إلَى رَجُلٍ ، فَقَالَ الَّذِي تَحَاكَمَا إلَيْهِ : أَلَكُمَا وَلَدٌ ؟ قالَ أحَدُهُما : لِي غُلاَمٌ ، وقالَ الآخَرُ : لِي جَارِيَةٌ قال : أنْكِحَا الغُلاَمَ الجَارِيَةَ ، وأنْفِقَا عَلَى أنْفُسِهمَا مِنْهُ وَتَصَدَّقَا » . متفق عليه .

العقار : كل ملك ثابت له أصل ، كالدار ، والنخل ، والأرض .

وفي هذا الحديث : تورع البائع والمشتري ، وإنصاف الحاكم بينهما ، وعدم طمعه .

[1827] وعنهُ t : أنَّه سمعَ رسُول الله r يقولُ : « كانت امْرَأَتَانِ مَعَهُمَا ابْنَاهُمَا ، جَاءَ الذِّئْبُ فَذَهَبَ بابْنِ إحْدَاهُمَا . فَقَالَتْ لِصَاحِبَتِهَا : إنَّمَا ذَهَبَ بِابْنِكِ ، وقالتِ الأخرَى : إنَّمَا ذَهَبَ بِابْنِكِ ، فَتَحَاكَمَا إلى دَاوُدَ r فَقَضَى بِهِ لِلْكُبْرَى ، فَخَرَجَتَا عَلَى سُلَيْمَانَ بْنِ دَاوُد r فَأَخْبَرَتَاهُ . فَقالَ : ائْتُونِي بِالسِّكِّينِ أشُقُّهُ بَيْنَهُمَا . فَقَالَتِ الصُّغْرَى : لا تَفْعَلْ ! رَحِمَكَ اللهُ ، هُوَ ابْنُهَا . فَقَضَى بِهِ للصُّغْرَى » . متفق عليه .

قال القرطبي : الذي ينبغي أن يقال : إن قضاء دواد به لها لسبب اقتضى ترجيح قولها عنده ، إذ لا بينة لإِحداهما .

وقال ابن الجوزي : استنبط سليمان لما رأى الأمر محتملاً ، فأجاد وكلاهما حكم بالاجتهاد . ودلت هذه القصة : أن الفطنة والفهم موهبة من الله تعالى لا تتعلق بكبر سن ولا صغره .

[1828] وعن مِرداس الأسلمي t قال : قال النبيُّ r : « يَذْهَبُ الصَّالِحُونَ الأَوَّلُ فَالأَوَّلُ ، وَتَبْقَى حُثَالَةٌ كَحُثَالَةِ الشَّعِيرِ أوِ التَّمْرِ لا يُبَالِيهُمُ اللهُ بَالَةً » . رواه البخاري .

الحُثالة : الرديء من كل شيء .

قال الخطابي : أي لا يرفع لهم قدرًا ، ولا يقيم لهم وزنًا .

قال ابن بطال : وفي الحديث أن موت الصالحين من أشراط الساعة .

وفيه : الندب إلى الاقتداء بأهل الخير ، والتحذير من مخالفتهم .

[1829] وعن رفاعة بن رافع الزُّرَقِيِّ t قال : جاء جبريل إلى النبيّ r قال : مَا تَعُدُّونَ أهْلَ بَدْرٍ فِيكُمْ ؟ قال : « مِنْ أفْضَلِ المُسْلِمِينَ » أوْ كَلِمَةً نَحْوَهَا . قال : وَكَذلِكَ مَنْ شَهِدَ بَدْراً مِنَ المَلائِكَةِ . رواه البخاري .

فيه : عظيم فضل أهل بدر ، وعدتهم ثلاث مئة وثلاثة عشر ، عدة الذين جاوزوا النهر مع طالوت ، وقد رتبهم أصحاب الطبقات ، فقالوا : أفضل الصحابة الصديق ، فعمر فعثمان ، فعلي ، فباقي الستة فأهل بدر .

[1830] وعن ابن عمر رضي الله عنهما قال : قال رسولُ اللهِ r : « إذَا أنْزَلَ اللهُ تَعَالَى بِقَومٍ عَذَاباً ، أصَابَ العَذَابُ مَنْ كَانَ فِيهِمْ ، ثُمَّ بُعِثُوا عَلَى أَعْمَالِهِمْ » . متفق عليه .

يشهد لهذا الحديث قوله تعالى : ﴿ وَاتَّقُواْ فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً ﴾ [ الأنفال (25) ] ، فإذا نزل العذاب ، عم البر والفاجر ، ويبعثون على نياتهم .

[1831] وعن جابر t قال : كَانَ جِذْعٌ يَقُومُ إلَيْهِ النَّبيُّ r - يَعْنِي فِي الخُطْبَةِ - فَلَمَّا وُضِعَ المِنْبَرُ سَمِعْنَا لِلجِذْعِ مِثْلَ صَوْتِ العِشَارِ ، حَتَّى نَزَلَ النبي  فَوضَعَ يَدَهُ عَلَيهِ فَسَكَنَ .

وَفِي روايةٍ : فَلَمَّا كَانَ يَومُ الجُمُعَةِ قَعَدَ النَّبيُّ r عَلَى المِنْبَرِ ، فَصَاحَتِ النَّخْلَةُ الَّتِي كَانَ يَخْطُبُ عِنْدَهَا حَتَّى كَادَتْ أنْ تَنْشَقَّ .

وفي رواية : فصَاحَتْ صِيَاحَ الصَّبيِّ ، فَنَزَلَ النبي  حَتَّى أَخَذَهَا فَضَمَّهَا إلَيهِ ، فَجَعَلَتْ تَئِنُّ أَنِينَ الصَّبي الَّذِي يُسَكَّتُ حَتَّى اسْتَقَرَّتْ ، قال : « بَكَتْ عَلَى مَا كَانَتْ تَسْمَعُ مِنَ الذَّكْرِ » . رواه البخاري .

قال البيهقي : قصة حنين الجذع من الأمور الظاهرة التي نقلها الخلف عن السلف .

قال الحافظ : وفي الحديث دلالة على أن الجمادات قد يخلق الله لها إدراكًا كالحيوان بل كأشرف الحيوان .

وفيه : تأكيد لقول من يحمل : ﴿ وَإِن مِّن شَيْءٍ إِلا يُسَبِّحُ بِحَمْدَهِ ﴾ [ الإسراء (44) ] . على ظاهره .

وقال الشافعي : ما أعطى الله نبيًا مثل ما أعطى محمدًا  فقد أعطى عيسى إحياء الموتى ، وأعطى محمدًا حنين الجذع ، حتى سمع صوته ، فهذا أكبر من ذلك .

[1832] وعن أبي ثعلبة الخُشَنِيِّ جُرثومِ بنِ ناشر t عن رسول الله r قال : « إنَّ اللهَ تَعَالَى فَرَضَ فَرَائِضَ فَلا تُضَيِّعُوهَا ، وَحَدَّ حُدُوداً فَلا تَعْتَدُوهَا ، وَحَرَّمَ أَشْيَاءَ فَلا تَنْتَهِكُوهَا ، وَسَكَتَ عَنْ أشْيَاءَ رَحْمَةً لَكُمْ غَيْرَ نِسْيَانٍ فَلا تَبْحَثُوا عَنْهَا » حديث حسن . رواه الدارقطني وغيره .

قال ابن سمعان : هذا الحديث أصل كبير من أصول الدين وفروعه . من عمل به ، فقد حاز الثواب ، وأمن من العقاب ؛ لأن من أدى الفرائض ، واجتنب المحارم ، ووقف عند الحدود ، وترك البحث عما غاب عنه ، فقد استوفى أقسام الفضل ، وأوفى حقوق الدين .

وأخرج البزار في ( مسنده ) والحاكم من حديث أبي الدرداء رضي الله عنه : أنَّ النبي  قال : « ما أحل الله في كتابه فهو حلال ، وما حرم ، فهو حرام . وما سكت عنه ، فهو عفو ، فاقبلوا من الله عافيته ، فإن الله لم يكن لينسى شيئًا » ، ثم تلا هذه الآية : ﴿ وَمَا كَانَ رَبُّكَ نَسِيّاً ﴾ [ مريم (64)].

[1833] وعن عبد الله بن أبي أَوْفَى رَضِيَ اللهُ عَنهما ، قالَ : غَزَوْنَا مَعَ رَسولِ اللهِ r سَبْعَ غَزَوَاتٍ نَأكُلُ الجَرَادَ .

وَفِي رِوَايةٍ : نَأكُلُ مَعَهُ الجَرَادَ . متفق عليه .

قال البخاري : باب أكل الجراد ، وذكر الحديث .

قال الحافظ : وخلقة الجراد عجيبة ، فيها عشرة من الحيوانات ، ذكر بعضها ابن الشهرزوري في قوله :

لها فخذا بكر ، وساقا نعامة (

وقادمتا نسر وجؤجؤ ضيغم (

حبتها أفاعي الرمل بطنًا وأنعمت (

عليها جياد الخيل بالرأس والفم (

قيل : وفاته عين الفيل ، وعنق الثور ، وقرن الإبل ، وذنب الحية ، وهو صنفان طيار ، ووثاب . واختلف في أصله ، فقيل : أنه نثرة حوت ، فذلك كان أكله بغير ذكاة ، وهذا ورد في حديث ضعيف ، ولو صح لكان فيه حجة لمن قال : لا جزاء فيه إذا قتله المحرم . وإذا ثبت فيه الجزاء ، دل على أنه بَرِّيّ .

وجمهور العلماء على خلافه ، وقد أجمع العلماء على جواز أكله بغير تذكية ، إلا أن المشهور عند المالكية اشتراط تذكيته .

ووافق مطرف منهم الجمهور في أنه لا يفتقر إلى ذكاة لحديث ابن عمر : « أحلت لنا ميتتان ودمان : السمك والجراد ، والكبد والطحال » .

ونقل النووي : الإِجماع على حل أكل الجراد ، لكن فصَّل ابن العربي في لا يؤكل ، لأنه ضرر محض وهذا إن ثبت أنه يضر أكله بأنه يكون فيه سمية تخصه دون غيره من جراد البلاد تعين استثناؤه ، والله أعلم . انتهى ملخصًا .

[1834] وعن أبي هريرة t أنَّ النبيَّ r قال : « لا يُلْدَغُ المُؤْمِنُ مِنْ جُحْرٍ [ وَاحِدٍ ] مَرَّتَيْنِ » . متفق عليه .

قوله : « لا يلدغ » خبر بمعنى الأمر .

وفيه : الحض على الجزم ، والحذر من الغفلة .

وقال أبو عبيد : لا ينبغي للمؤمن إذا نكب من وجه أن يعود إليه .

قال ابن بطال : وفيه : أدب شريف أدب به النبي  أمته ، ونبههم كيف يحذرون مما يخافون من سوء عاقبته .

[1835] وعنه قال : قال رسول الله r : « ثَلاَثَةٌ لا يُكَلِّمُهُمُ اللهُ يَومَ القِيَامَةِ ، وَلا يَنْظُرُ إلَيْهِمْ ، وَلا يُزَكِّيهِمْ ، وَلَهُمْ عَذَابٌ ألِيمٌ : رَجُلٌ عَلَى فَضْلِ مَاءٍ بِالفَلاَةِ يَمْنَعُهُ مِنِ ابْنِ السَّبِيلِ ، وَرَجُلٌ بَايَعَ رَجُلاً بسِلْعَةً بَعْدَ العَصْرِ فَحَلَفَ بِاللهِ لأَخَذَهَا بِكذَا وَكَذَا فَصَدَّقَهُ وَهُوَ عَلَى غَيْرِ ذلِكَ ، وَرَجُلٌ بَايَعَ إمَاماً لا يُبَايِعُهُ إلا لِدُنْيَا فَإنْ أَعْطَاهُ مِنْهَا وَفَى وَإنْ لَمْ يُعْطِهِ مِنْهَا لَمْ يَفِ » . متفق عليه .

قوله : « ورجل بايع رجلاً بسلعة بعد العصر » ، خص العصر لعظيم الإثم فيه ، واليمين الفاجرة محرمة في كل وقت ، وكان السلف يحلفون بعد العصر تغليظًا لليمين ، وقد قال الله تعالى : ﴿ تَحْبِسُونَهُمَا مِن بَعْدِ الصَّلاَةِ ﴾ [ المائدة 106 ] .

[1836] وعنه عن النبيّ r قال : « بَيْنَ النَّفْخَتَيْنِ أرْبَعُونَ » قالوا : يَا أبَا هُرَيْرَةَ أرْبَعُونَ يَوْماً ؟ قالَ : أبَيْتُ ، قَالُوا : أرْبَعُونَ سَنَةً ؟ قال : أبَيْتُ . قالُوا : أرْبَعُونَ شَهْراً ؟ قالَ : أبَيْتُ . « وَيَبْلَى كُلُّ شَيْءٍ مِنَ الإنْسَانٍ إلا عَجْبَ الذَّنَبِ ، فِيهِ يُرَكَّبُ الخَلْقُ ، ثُمَّ يُنَزِّلُ اللهُ مِنَ السَّمَاءِ مَاءً فَيَنْبُتُونَ كَمَا يَنْبُتُ البَقْلُ » . متفق عليه .

قوله : « بين النفختين » ، أي : نفخة الصعق ، ونفخة البعث .

قال الله تعالى : ﴿ وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ وَمَن فِي الأَرْضِ إِلا مَن شَاء اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ ﴾ [ الزمر (68) ] .

قوله : « أبيت » قال النووي : مراده الامتناع من الجزم بل الذي يجزم به أنها أربعون ، وقد جاءت مفسرة من رواية غيره في غير مسلم : « أربعون سنة » .

قوله : « إلا عجب الذَّنب » ، هو بفتح العين المهملة وسكون الجيم ، أي العظم اللطيف الذي في أسفل الصلب ، وهو رأس العصعص .

[1837] وعنه قال : بَيْنَمَا النَّبِيُّ r في مَجْلِسٍ يُحَدِّثُ القَومَ ، جَاءَ أَعْرَابِيٌّ فَقَالَ : مَتَى السَّاعَةُ ؟ فَمَضَى رسولُ اللهِ r يُحَدِّثُ ، فَقالَ بَعْضُ القَومِ : سَمِعَ مَا قَالَ فَكَرِهَ مَا قَالَ ، وَقَالَ بَعْضُهُمْ : بَلْ لَمْ يَسْمَعْ ، حَتَّى إذَا قَضَى حَدِيثَهُ قالَ : أيْنَ السَّائِلُ عَنِ السَّاعَةِ ؟ » قال : هَا أنا يَا رسُولَ اللهِ . قال : « إذَا ضُيِّعَتِ الأَمَانَةُ فَانْتَظِرِ السَّاعَةَ » قال : كَيفَ إضَاعَتُهَا ؟ قال : « إذَا وُسِّدَ الأَمْرُ إلى غَيْرِ أَهْلِهِ فَانْتَظِرِ السَّاعَةَ » . رواه البخاري .

قال ابن المنير : ينبغي أن يجعل هذا الحديث أصلاً في أخذ الدروس ، والقراءة ، والحكومات ، والفتاوى عند الازدحام على السبق .

قوله : « إذا وسّد الأمر إلى غير أهله ، فانتظر الساعة » .

قال في ( النهاية ) : أي أسند وجعل في غير أهله ، يعني إذا سود وشرف غير المستحق للسيادة والشرف .

وقيل : هو من الوسادة ، أي : إذا وضعت وسادة الملك والأمر والنهي لغير مستحقها ، وتكون « إلى » بمعنى اللام .

[1838] وعنه : أنَّ رسُولَ اللهِ r قال : « يُصَلُّونَ لَكُمْ ، فَإنْ أصَابُوا فَلَكُمْ ، وإنْ أَخْطَئُوا فَلَكُمْ وَعَلَيْهِمْ » . رواه البخاري .

قال البخاري : باب إذا لم يتم الإمام وأتم من خلفه ، وذكر الحديث .

قال الحافظ : قوله : « يصلون » ، أي : الأئمة . إلى أن قال : وروى أبو داود من حديث عقبة بن عامر مرفوعًا : « من أمّ الناس ، فأصاب الوقت ، فله ولهم » .

وفي رواية أحمد : « فإن صلوا الصلاة لوقتها ، وأتموا الركوع والسجود ، فهي لكم ولهم » .

قال ابن المنذر : هذا الحديث يرد على من زعم أن صلاة الإمام إذا فسدت ، فسدت صلاة من خلفه . انتهى ملخصًا .

[1839] وعنه t ﴿ كُنْتُمْ خَيْرَ أمَّةٍ أُخْرِجَتْ لِلنَّاسِ ﴾ قالَ : خَيْرُ النَّاسِ للنَّاسِ يَأتُونَ بِهِمْ في السَّلاسِلِ فِي أعْنَاقِهِمْ حَتَّى يَدْخُلُوا فِي الإسْلاَمِ .

[1840] وعنه عن النبيّ r قال : « عَجِبَ اللهُ U مِنْ قَومٍ يَدْخُلُونَ الجَنَّةَ فِي السَّلاسِلِ » . رواهما البخاري .

معناه : يُؤْسَرُونَ وَيُقَيَّدُونَ ثُمَّ يُسْلِمُونَ فَيَدْخُلُونَ الجَنَّةَ .

قوله : « كنتم خير أمة أخرجت للناس » .

قال ابن كثير : المعنى خير الأمم ، وأنفع الناس للناس . وفي حديث درة بنت أبي لهب مرفوعًا : « خير الناس أقرؤهم وأفقههم في دين الله ، وأتقاهم لله ، وآمرهم بالمعروف ، وأنهاهم عن المنكر » .

[1841] وعنه عن النبيّ r قال : « أَحَبُّ البِلادِ إلَى اللهِ مَسَاجِدُهَا ، وَأبْغَضُ البِلاَدِ إلَى اللهِ أسْوَاقُهَا » . رواه مسلم .

قوله : « أحب البلاد إلى الله مساجدها » ؛ لأنها البيوت الذي أذن الله أن ترفع ويذكر فيها اسمه بالتسبيح ، والصلاة والذكر ، وتلاوة القرآن ، وسبب بغضه للأسواق أنها محل للفحش ، والخداع ، والربا ، والأيمان الكاذبة ، ونحو ذلك .

[1842] وعن سلمان الفارسي t من قولهِ قال : لا تَكُونَنَّ إن اسْتَطَعْتَ أوَّلَ مَنْ يَدْخُلُ السُّوقَ ، وَلا آخِرَ مَنْ يَخْرُجُ مِنْهَا ، فَإنَّهَا مَعْرَكَةُ الشَّيْطَانِ ، وَبِهَا يَنْصبُ رَايَتَهُ . رواه مسلم هكذا .

ورواه البرقاني في صحيحهِ عن سلمان قال : قال رسولُ اللهِ r : « لا تَكُنْ أَوَّلَ مَنْ يَدْخُلُ السُّوقَ ، وَلا آخِرَ مَنْ يَخْرُجُ مِنْهَا . فِيهَا بَاضَ الشَّيْطَانُ وَفَرَّخَ » .

قوله : « فيها باض الشيطان وفرخ » ، أي : استوطنها وأحبها لكونه محل المعاصي من الغش ، والخداع ، والأيمان الكاذبة ، والأفعال المنكرة ونحوها .

[1843] وعن عاصمٍ الأحوَلِ ، عن عبدِ اللهِ بن سَرْجِسَ t قال : قلتُ لِرسولِ اللهِ r : يا رسولَ اللهِ ، غَفَرَ اللهُ لَكَ ، قال : « وَلَكَ » . قال عاصمٌ : فَقُلْتُ لَهُ : أسْتَغْفرَ لَكَ رسُولُ اللهِ r ؟ قال : نَعَمْ وَلَكَ ، ثُمَّ تَلا هذِهِ الآية : ﴿ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلمُؤْمِنِينَ وَالمُؤْمِنَاتِ ﴾ [ محمد (19) ] . رواه مسلم .

قوله : قلت لرسول الله  : يا رسول الله ، غفر الله لك ، قال : « ولك » .

فيه : مكافأة للحسنة بأحسن منها .

[1844] وعن أبي مسعودٍ الأنصاري t قال : قال النبيّ r : « إنَّ مِمَّا أَدْرَكَ النَّاسُ مِنْ كَلاَمِ النُّبُوَّةِ الأولَى : إذَا لَمْ تَسْتَحِ فَاصْنَعْ مَا شِئْتَ » . رواه البخاري .

يعني : أن هذا مأثور عن الأنبياء المتقدمين .

وفيه : تهديد ووعيد لمنزوع الحياء ، فإن الحياء يكف صاحبه عن ارتكاب القبائح ، ودناءة الأخلاق ، ويحثه على مكارم الأخلاق ومعاليها .

قال بعض السلف : رأيت المعاصي نذالة ، فتركتها مروءة فاستحالت ديانة .

[1845] وعن ابن مسعودٍ t قال : قالَ النَّبِيُّ r : « أوَّلُ مَا يُقْضَى بَيْنَ النَّاسِ يَوْمَ القِيَامَةِ فِي الدِّمَاء » . متفق عليه .

أي : أول القضايا يوم القيامة يقضى فيها القضاء في الدماء التي وقعت بين الناس في الدنيا . وعند النسائي : « أول يحاسب عليه العبد صلاته ، وأول ما يقضى بين الناس في الدماء » .

قال الحافظ : وفي الحديث : عظم أمر الدماء ، فإن البداءة إنما تكون بالأهم ، والذنب يعظم بحسب المفسدة وتفويت المصلحة ، وإعدام البنية الإنسانية غاية في ذلك . انتهى .

وقد قال الله تعالى : ﴿ وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُواْ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ ﴾ [ البقرة (30) ] .

[1846] وعن عائشة رضي الله عنها قالت : قال رسولُ اللهِ r : « خُلِقَتِ المَلاَئِكَةُ مِنْ نُورٍ ، وَخُلِقَ الجَانُّ مِنْ مَارِجٍ من نَارٍ ، وَخُلِقَ آدَمُ مِمَّا وُصِفَ لَكُمْ » . رواه مسلم .

قال ابن عباس : المارج : اللهب الذي يعلو النار ، فيختلط بعضه ببعض : أحمر ، وأصفر ، وأخضر .

وقد قال الله تعالى : ﴿ خَلَقَ الْإِنسَانَ مِن صَلْصَالٍ كَالْفَخَّارِ * وَخَلَقَ الْجَانَّ مِن مَّارِجٍ مِّن نَّارٍ ﴾ [ الرحمن (14 ، 15) ] .

[1847] وعنها رضي الله عنها قالت : كان خُلُقُ نَبِيِّ اللهِ r القُرْآن . رواهُ مسلم في جملة حديث طويل .

قال الله تعالى : ﴿ وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ ﴾ [ القلم (4) ] .

قال العوفي عن ابن عباس : وإنك لعلى دين عظيم ، وهو الإسلام .

وقال عطية : لعلى أدب عظيم . وعن جبير بن نفير قال : ( حججت فدخلت على عائشة رضي الله عنها ، فسألتها عن خلق رسول الله  ، فقالت : كان خلق رسول الله  القرآن ) .

قال ابن كثير : ومعنى هذا أنه عليه الصلاة والسلام صار امتثال القرآن أمرًا ونهيًا ، سجية له ، وخلق تطبعه ، وترك طبعه الجبلي . فمهما أمره القرآن فعله ، ومهما نهاه عنه تركه . هذا مع ما جبله الله عليه من الخلق العظيم من الحياء ، والكرم ، والشجاعة ، والصفح ، والحلم ، وكل خلق جميل .

[1848] وعنها قالت : قال رسُولُ اللهِ r : « مَنْ أحَبَّ لِقَاءَ اللهِ أحَبَّ اللهُ لِقَاءهُ ، وَمَنْ كَرِهَ لِقَاءَ اللهِ كَرِهَ اللهُ لِقَاءهُ » . فقلتُ : يا رسولَ اللهِ ، أكَراهِيَةُ المَوتِ ، فَكُلُّنَا نَكْرَهُ المَوتَ ؟ قال : « لَيْسَ كَذَلِكَ ، ولكِنَّ المُؤْمِنَ إذَا بُشِّرَ بِرَحْمَةِ اللهِ وَرِضْوَانِهِ وَجَنَّتِهِ أحَبَّ لِقَاءَ اللهِ فَأَحَبَّ اللهُ لِقَاءهُ ، وإنَّ الكَافِرَ إذَا بُشِّرَ بِعَذابِ اللهِ وَسَخَطهِ كَرِهَ لِقَاءَ اللهِ وكَرِهَ اللهُ لِقَاءهُ » . رواه مسلم .

هذا الحديث : رواه الطبراني عن معاوية وزاد : ( قالوا : يَا رسول الله ، كلنا نكره الموت . قال : « ليس ذلك كراهية الموت ، ولكن المؤمن إذا احتضر جاء البشير من الله بما هو صائر إليه ، فليس شيء أحب إليه من أن يكون قد لقي الله ، فأحب الله لقاءه ، وأن الفاجر إذا احتضر ، جاءه ما هو صائر إليه من الشر ، فكره لقاء الله ، فكره الله لقاءه » . ) .

[1849] وَعَنْ أُمِّ المُؤْمِنِينَ صَفِيَّةَ بنتِ حُيَيٍّ رَضيَ اللهُ عَنها ، قالتْ : كان النبيُّ r مُعْتَكِفاً ، فَأَتَيْتُهُ أزُورُهُ لَيْلاً ، فَحَدَّثْتُهُ ثُمَّ قُمْتُ لأَنْقَلِبَ فَقَامَ مَعِي لِيَقْلِبَنِي ، فَمَرَّ رَجُلاَنِ مِنَ الأنْصَارِ رضيَ اللهُ عَنهُما ، فَلَمَّا رَأَيَا النَّبيَّ r أسْرَعَا . فقال r : « عَلَى رِسْلِكُمَا ، إنَّهَا صَفِيَّةُ بِنْتُ حُيَيٍّ » فَقَالا : سُبْحانَ اللهِ يَا رسولَ اللهِ ، فقالَ : « إنَّ الشَّيْطَانَ يَجْرِي مِنَ ابْنِ آدَمَ مَجْرَى الدَّمِ ، وَإنِّي خَشِيْتُ أَنْ يَقْذِفَ فِي قُلُوبِكُمَا شَرّاً - أَوْ قَالَ : شَيْئاً - » . متفق عليه .

في هذا الحديث : دليل على جواز زيارة المرأة للمعتكف والتحدث معه ، والمشي مع الزائر ، وجواز اشتغال المعتكف بالأمور المباحة .

وفيه : التحرز من التعرض لسوء الظن .

[1850] وعن أبي الفضل العباس بن عبد المطلب t قال : شَهِدْتُ مَعَ رَسُولِ اللهِ r يَومَ حُنَيْن ، فَلَزِمْتُ أنا وأبو سُفْيَانَ بن الحارثِ بن عبد المطلب رَسُول الله  فَلَمْ نُفَارِقْهُ ، وَرسُولُ اللهِ  عَلَى بَغْلَةٍ لَهُ بَيْضَاءَ ، فَلَمَّا التَقَى المُسْلِمُونَ وَالمُشْرِكُونَ ، وَلَّى المُسْلِمُونَ مُدْبِريِنَ ، فَطَفِقَ رَسُولُ اللهِ  يَرْكُضُ بَغْلَتَهُ قِبلَ الكُفَّارِ ، وأنا آخِذٌ بِلِجَامِ بَغْلَةِ رَسُولِ اللهِ  أكُفُّهَا إرَادَةَ أنْ لا تُسْرِعَ ، وأبُو سُفْيَانَ آخِذٌ بِرِكَابِ رَسُولِ اللهِ  فقالَ رَسُولُ الله r : « أيْ عَبَّاسُ ، نَادِ أصْحَابَ السَّمُرَةِ » . قالَ العَبَّاسُ - وَكَانَ رَجُلاً صَيِّتاً - فَقُلْتُ بِأَعْلَى صَوْتِي : أيْنَ أصْحَابُ السَّمُرَةِ ، فَوَاللهِ لَكَأنَّ عَطْفَتَهُمْ حِينَ سَمِعُوا صَوْتِي عَطْفَةُ البَقَرِ عَلَى أَوْلاَدِهَا ، فقالوا : يَا لَبَّيْكَ يَا لَبَّيْكَ ، فَاقْتَتَلُوا هُمْ وَالكُفَّارُ ، وَالدَّعْوَةُ في الأنْصَارِ يَقُولُونَ : يَا مَعْشَرَ الأَنْصَارِ ، يَا مَعْشَرَ الأنْصَارِ ، ثُمَّ قَصُرَتِ الدَّعْوَةُ عَلَى بَنِي الحَارِثِ بْنِ الخَزْرَجِ ، فَنَظَرَ رَسُولُ اللهِ  وَهُوَ عَلَى بَغْلَتِهِ كَالمُتَطَاوِلِ عَلَيْهَا إلَى قِتَالِهِمْ ، فَقَالَ : « هَذَا حِينَ حَمِيَ الوَطِيسُ » ، ثُمَّ أَخَذَ رَسُولُ اللهِ  حَصَيَاتٍ فَرَمَى بِهِنَّ وُجُوهَ الكُفَّارِ ، ثُمَّ قَالَ : « انْهَزَمُوا وَرَبِّ مُحَمَّدٍ » ، فَذَهَبْتُ أنْظُرُ فَإذَا القِتَالُ عَلَى هَيْئَتِهِ فِيما أرَى ، فَواللهِ مَا هُوَ إلا أنْ رَمَاهُمْ بِحَصَيَاتِهِ ، فَمَا زِلْتُ أرَى حَدَّهُمْ كَلِيلاً وَأَمْرَهُمْ مُدْبِراً . رواه مسلم .

« الوَطِيسُ » التَّنُّورُ ، ومعناهُ : اشْتَدَّتِ الحَرْبُ . وقوله : « حَدَّهُمْ » هو بالحاء المهملة : أيْ بَأْسَهُمْ وَشِدَّتَهُمْ .

قوله : ( ثُمَّ أَخَذَ رسول الله  حصياتٍ ، فرمى بهنَّ وجوهَ الكفارِ ، ثم قال : « انهزموا وربِّ مُحَمَّدٍ » . ) .

فيه : معجزة له كما قال تعالى في قصة بدر : ﴿ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَـكِنَّ اللّهَ رَمَى ﴾ [ الأنفال (17) ] .

[1851] وعن أبي هريرة t قال : قال رسولُ اللهِ r : « أيُّهَا النَّاسُ ، إنَّ اللهَ طَيِّبٌ لا يَقْبَلُ إلا طَيِّباً ، وإنَّ اللهَ تَعَالَى أَمَرَ المُؤمِنِينَ بِمَا أَمَرَ بِهِ المُرْسَلِينَ . فقالَ تعالى : ﴿ يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً ﴾ [ المؤمنون (51) ] .

وقال تعالى : ﴿ يَا أيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ ﴾ [ البقرة (172) ] .

ثُمَّ ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ أشْعثَ أغْبَرَ يَمُدُّ يَدَيْهِ إلَى السَّمَاءِ : يَا رَبِّ يَا رَبِّ ، وَمَطْعَمُهُ حَرَامٌ ، وَمَشْرَبُهُ حَرَامٌ ، ومَلبسُهُ حرامٌ ، وَغُذِّيَ بالْحَرَامِ ، فَأَنَّى يُسْتَجَابُ لِذَلِكَ . ؟ رواه مسلم .

هذا الحديث : قاعدة من قواعد الإسلام وأصول الأحكام .

وفيه : إشارة إلى آداب الدعاء ، وإلى الأسباب التي تقتضي إجابته .

قيل : إن اللدعاء جناحين : أكل الحلال ، وصدق المقال .

[1852] وعنه t قال : قال رسولُ اللهِ r : « ثَلاَثَةٌ لا يُكَلِّمُهُمُ اللهُ يَوْمَ القِيَامَةِ ، وَلا يُزَكِّيهِمْ ، وَلا يَنْظُرُ إلَيْهِمْ ، وَلَهُمْ عَذَابٌ أَلِيمٌ : شَيْخٌ زَانٍ ، وَمَلِكٌ كَذَّابٌ ، وَعَائِلٌ مُسْتَكْبِرٌ » . رواه مسلم .

« العَائِلُ » : الفَقِيرُ .

الزنى ، والكذب ، والكبر ، حرام على كل أحد ، وخص هؤلاء الثلاثة بالوعيد ؛ لأن الشيخ ضعفت شهوته عن الوطء الحلال ، فكيف بالحرام ! وكمل عقله ومعرفته بطول ما مر عليه من الزمان ، وإنما يدعو إلى الزنى غلبة الشهوة ، وقلة المعرفة ، وضعف العقل الحاصل من الشباب ، والإمام لا يخاف من أحد وإنما يحتاج إلى الكذب من يريد مصانعة من يحذره ، والعائل قد عدم المال الذي هو سبب الفخر والخيلاء ، فكان إقدامهم على المعصية من المعاندة والاستخفاف بحق الله تعالى .

[1853] وعنهُ t قال : قال رسولُ اللهِ r : « سَيْحَانُ وَجَيْحَانُ وَالفُرَاتُ وَالنِّيلُ كُلٌّ مِنْ أَنْهَارِ الجَنَّةِ » . رواه مسلم .

قال السيوطي : هو على ظاهره ، ولها مادة إلى الجنة .

[1854] وعنه قال : أخَذَ رسُولُ اللهِ r بِيَدِي فَقَالَ : « خَلَقَ اللهُ التُّرْبَةَ يَومَ السَّبْتِ ، وَخَلَقَ فيها الجِبَالَ يَومَ الأحَدِ ، وَخَلَقَ الشَّجَرَ يَومَ الإثْنَينِ ، وَخَلَقَ المَكْرُوهَ يَومَ الثُّلاَثَاءِ ، وَخَلَقَ النُّورَ يَوْمَ الأربِعَاءِ ، وَبَثَّ فِيهَا الدَّوابَّ يَومَ الخَمِيسِ ، وَخَلَقَ آدَمَ  بَعْدَ العَصْرِ مِنْ يَومِ الجُمُعَةِ في آخِرِ الخَلْقِ فِي آخِرِ سَاعَةٍ مِنَ النَّهَارِ فِيمَا بَيْنَ العَصْرِ إِلَى اللَّيْلِ » . رواه مسلم .

قوله : ( أخذ رسول الله  بيدي ) طلب للتيقظ من الغفلة إن كانت .

قال البغوي : على قوله تعالى : ﴿ إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ﴾ [ الأعراف (54) ] . أراد به في مقدار ستة أيام ؛ لأن اليوم من لدن طلوع الشمس إلى غروبها ، ولم يكن يومئذ يوم ولا شمس ولا سماء .

وقيل : ستة أيام الآخرة ، وكل يوم كألف سنة . وقيل : كأيام الدنيا .

قال سعيد بن جبير : كان الله عزَّ وجلّ قادرًا على خلق السموات والأرض في لمحة ولحظة ، فخلقهن في ستة أيام تعليمًا لخلقه التثبت والتأني في الأمور .

وقال ابن كثير : وأول الستة الأيام الأحد ، فأما يوم السبت فلم يقع فيه خلق . ولهذا تكلم البخاري وغير واحد من الحفاظ في هذا الحديث ، وجعلوه من رواية أبي هريرة عن كعب الأحبار ليس مرفوعًا ، والله أعلم ، انتهى ملخصًا .

[1855] وعن أَبي سليمان خالد بن الوليد t قَالَ : لَقَدِ انْقَطَعتْ في يَدِي يَوْمَ مُؤْتَةَ تِسْعَةُ أسْيَافٍ ، فَمَا بَقِيَ فِي يَدِي إِلا صَفِيحَةٌ يَمَانِيَّةٌ . رواه البخاري .

مؤتة : موضع بقرب الشام ، وكانت في جمادى سنة ثمان .

[1856] وعن عمرو بن العاص t : أنَّه سَمِعَ رسولَ اللهِ  يقولُ : « إِذَا حَكَمَ الحَاكِمُ فَاجْتَهَدَ ، ثُمَّ أصَابَ ، فَلَهُ أجْرَانِ ، وَإِذَا حَكَمَ وَاجْتَهَدَ ، فَأَخْطَأَ ، فَلَهُ أَجْرٌ » . متفق عَلَيْهِ .

قوله : « فله أجران » ، أي : أجر لاجتهاده ، وأجر لإصابته .

قوله : « وإن حكم واجتهد فأخطأ ، فله أجر » ، أي : لاجتهاده . وقد قال الله تعالى : ﴿ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْماً وَعِلْماً ﴾ [ الأنبياء (79) ] .

[1857] وعن عائشة رَضِيَ اللهُ عنها : أنَّ النبي  قَالَ : « الحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَبْرِدُوهَا بِالمَاءِ » . متفق عَلَيْهِ .

قيل : الخطاب خاص بأهل الحجاز ، وما والاهم إذ كانت أكثر الحميات تعرض لهم من العرضية الحادثة عن شدة الحرارة ، وهذه ينفعها الماء البارد شربًا واغتسالاً .

قال ابن القيم : فالخطاب وإن كان لفظًا عامًا ، إلا أن المراد به خاص . وأخرج ابن أبي شيبة عن الأسود قال : سألت عائشة عن النشرة ، فقالت : ما تصنعون بهذا ؟ فهذا الفرات إلى جانبكم من أصابه نفس ، أو سم ، أو سحر ، فليأت الفرات ، فليستقبل ، فينغمس فيه سبع مرات .

[1858] وعنها رَضِيَ اللهُ عنها عن النبي  قَالَ : « مَنْ مَاتَ وَعَلَيْهِ صَومٌ ، صَامَ عَنْهُ وَلِيُّهُ » . متفق عَلَيْهِ .

وَالمُخْتَارُ جَوَازُ الصَّومِ عَمَّنْ مَاتَ وَعَلَيْهِ صَوْمٌ لِهَذَا الحَدِيثِ ، وَالمُرادُ بالوَلِيِّ : القَرِيبُ وَارِثاً كَانَ أَوْ غَيْرَ وَارِثٍ .

في هذا الحديث : مشروعية الصيام عن الميت ، فيتخير الولي بين الصيام والإطعام .

[1859] وعن عوف بن مالِك بن الطُّفَيْلِ : أنَّ عائشة رَضِيَ اللهُ عنها ، حُدِّثَتْ أنَّ عبدَ اللهِ بن الزبير رضي الله عنهما ، قَالَ في بَيْعٍ أَوْ عَطَاءٍ أعْطَتْهُ عَائِشَةُ رَضِيَ اللهُ تَعَالَى عنها : واللهِ لَتَنْتَهِيَنَّ عَائِشَةُ أَوْ لأَحْجُرَنَّ عَلَيْهَا ، قالَتْ : أَهُوَ قَالَ هَذَا ! قالوا : نَعَمْ . قَالَتْ : هُوَ للهِ عَلَيَّ نَذْرٌ أنْ لا أُكَلِّمَ ابْنَ الزُّبَيْرِ أَبَدًا ، فَاسْتَشْفَعَ ابْنُ الزُّبَيْرِ إِلَيْهَا حِيْنَ طَالَتِ الهِجْرَةُ . فَقَالَتْ : لا ، واللهِ لا أشْفَعُ فِيهِ أبدًا ، وَلا أَتَحَنَّثُ إِلَى نَذْرِي . فَلَمَّا طَالَ ذَلِكَ عَلَى ابْنِ الزُّبَيرِ كَلَّمَ المِسْوَرَ بْنَ مَخْرَمَةَ ، وَعبدَ الرحْمَنِ بْنَ الأسْوَدِ بْنِ عَبْدِ يَغُوثَ وقَالَ لَهُمَا : أنْشُدُكُمَا اللهَ لَمَا أدْخَلْتُمَانِي عَلَى عَائِشَةَ رَضِيَ اللهُ عنها ، فَإنَّهَا لا يَحِلُّ لَهَا أنْ تَنْذِرَ قَطِيعَتِي ، فَأقْبَلَ بِهِ المِسْوَرُ ، وَعَبدُ الرحْمَنِ حَتَّى اسْتَأذَنَا عَلَى عَائِشَةَ فَقَالا : السَّلاَمُ عَلَيْكِ وَرَحْمَةُ اللهِ وَبَرَكَاتُهُ ، أنَدْخُلُ ؟ قالت عَائِشَةُ : ادْخُلُوا . قالوا : كُلُّنَا ؟ قالتْ : نَعَمْ ادْخُلُوا كُلُّكُمْ ، وَلا تَعْلَمُ أَنَّ معَهُمَا ابْنَ الزُّبَيرِ ، فَلَمَّا دَخَلُوا دَخَلَ ابْنُ الزُّبَيرِ الحِجَابَ فَاعْتَنَقَ عَائِشَةَ رَضِيَ اللهُ عنها ، وَطَفِقَ يُنَاشِدُهَا وَيَبْكِي ، وَطَفِقَ المِسْوَرُ ، وَعَبدُ الرَّحْمَنِ يُنَاشِدَانِهَا إِلا كَلَّمَتْهُ وَقَبِلَتْ مِنْهُ ، وَيَقُولانِ : إنَّ النَّبِيَّ r نَهَى عَمَّا قَدْ عَلِمْتِ مِنَ الهِجْرَةِ ؛ وَلا يَحِلُّ لِمُسْلِمٍ أنْ يَهْجُرَ أَخَاهُ فَوقَ ثَلاَثِ لَيَالٍ ، فَلَمَّا أَكْثَرُوا عَلَى عَائِشَة مِنَ التَّذْكِرَةِ وَالتَّحْرِيجِ ، طَفِقَتْ تُذَكرُهُمَا وَتَبْكِي ، وَتَقُولُ : إنِّي نَذَرْتُ وَالنَّذْرُ شَدِيدٌ ، فَلَمْ يَزَالا بِهَا حَتَّى كَلَّمَتِ ابْنَ الزُّبَيرِ ، وأعْتَقَتْ فِي نَذْرِهَا ذَلِكَ أرْبَعِينَ رَقَبَةً ، وَكَانَتْ تَذْكُرُ نَذْرَهَا بَعدَ ذَلِكَ فَتَبكِي حَتَّى تَبِلَّ دُمُوعُهَا خِمَارَهَا . رواه البخاري .

قوله : « وأعتقت في نذرها ذلك أربعين رقبة » ، وذلك من مزيد ورعها ، وإلا فالواجب رقبة واحدة .

[1860] وعن عُقْبَةَ بن عامِرٍ t أنَّ رَسُولَ اللهِ r خَرَجَ إِلَى قَتْلَى أُحُدٍ ، فَصَلَّى عَلَيْهِمْ بَعْدَ ثَمَانِ سِنينَ كَالمُوَدِّعِ لِلأَحْيَاءِ وَالأَمْوَاتِ ، ثُمَّ طَلَعَ إِلَى المِنْبَرِ ، فَقَالَ : « إنِّي بَيْنَ أيْدِيكُمْ فَرَطٌ وَأَنَا شَهِيدٌ عَلَيْكُمْ وإنَّ مَوْعِدَكُمُ الحَوْضُ ، وإنِّي لأَنْظُرُ إِلَيْهِ مِنْ مَقَامِي هَذَا ، أَلا وإنِّي لَسْتُ أَخْشَى عَلَيْكُمْ أنْ تُشْرِكُوا ، وَلَكِنْ أخْشَى عَلَيْكُمُ الدُّنْيَا أنْ تَنَافَسُوهَا » قَالَ : فَكَانَتْ آخِرَ نَظْرَةٍ نَظَرْتُهَا إِلَى رَسُولِ اللهِ r . متفق عَلَيْهِ .

وفي رواية : « وَلَكِنِّي أَخْشَى عَلَيْكُمُ الدُّنْيَا أنْ تَنَافَسُوا فِيهَا ، وَتَقْتَتِلُوا فَتَهْلِكُوا كما هَلَكَ مَنْ كَانَ قَبْلَكُمْ » . قَالَ عُقْبَةُ : فكانَ آخِرَ مَا رَأيْتُ رَسُولَ اللهِ r عَلَى المِنْبَرِ .

وفي روايةٍ قَالَ : « إنِّي فَرَطٌ لَكُمْ وَأنَا شَهِيدٌ عَلَيْكُمْ وإنِّي واللهِ لأَنْظُرُ إِلَى حَوْضِي الآنَ ، وإنِّي أُعْطِيتُ مَفَاتِيحَ خَزَائِنِ الأَرْضِ ، أَوْ مَفَاتِيحَ الأرْضِ ، وإنِّي واللهِ مَا أخَافُ عَلَيْكُمْ أنْ تُشْرِكُوا بَعْدِي ، وَلَكِنْ أَخَافُ عَلَيْكُمْ أَنْ تَنَافَسُوا فِيهَا » .

وَالمُرَادُ بِالصَّلاَةِ عَلَى قَتْلَى أُحُدٍ : الدُّعَاءُ لَهُمْ ، لا الصَّلاَةُ المَعْرُوفَةُ .

فيه : النهي عن التنافس في الدنيا ، فإن التنافس فيها سبب للهلاك الديني والدنيوي .

[1861] وعن أَبي زيد عمرِو بن أخْطَبَ الأنصاريِّ t قَالَ : صلَّى بِنَا رَسُولُ اللهِ r الفَجْرَ ، وَصَعِدَ المِنْبَرَ ، فَخَطَبَنَا حَتَّى حَضَرَتِ الظُّهْرُ ، فَنَزَلَ فَصَلَّى ، ثُمَّ صَعِدَ المِنْبَرَ حَتَّى حَضَرَتِ العَصْرُ ، ثُمَّ نَزَلَ فَصَلَّى ، ثُمَّ صَعِدَ المِنْبَرَ حَتَّى غَرَبَتِ الشَّمْسُ ، فَأَخْبَرَنَا بِمَا كَانَ وَبِمَا هُوَ كَائِنٌ ، فَأَعْلَمُنَا أَحْفَظُنَا . رواه مسلم .

فيه : معجزة له  بخرق الأوقات ، والمباركة فيها ، حتى اتسعت لنشر ذلك كله ، وذكره .

[1862] وعن عائشة رَضِيَ اللهُ عنها ، قالت : قَالَ النَّبيُّ r : « مَنْ نَذَرَ أنْ يُطِيعَ اللهَ فَلْيُطِعْهُ ، وَمَنْ نَذَرَ أَنْ يَعْصِيَ اللهَ فَلا يَعْصِهِ » . رواه البخاري .

الحديث دليل على وجوب النذر في الطاعة ، وإن نذر المعصية لا ينعقد . ولأبي داود من حديث ابن عباس مرفوعًا : « من نذر نذرًا لم يسمه ، فكفارته كفارة يمين ، ومن نذر نذرًا في معصية ، فكفارته كفارة يمين ، ومن نذر نذرًا لا يطيقه فكفارته كفارة يمين » .

[1863] وعن أمِّ شَرِيكٍ رَضِيَ اللهُ عنها : أنَّ رسولَ اللهِ r أمرها بِقَتْلِ الأَوْزَاغِ وقال : « كَانَ يَنْفُخُ عَلَى إبْرَاهِيمَ » . متفق عَلَيْهِ .

[1864] وعن أَبي هريرة t قَالَ : قَالَ رسولُ اللهِ r : « مَنْ قَتَلَ وَزَغَةً فِي أَوَّلِ ضَرْبَةٍ فَلَهُ كَذَا وَكَذَا حَسَنَةً ، وَمَنْ قَتَلَهَا في الضَّرْبَةِ الثَّانِيَةِ فَلَهُ كَذَا وَكَذَا حَسَنَةً دُونَ الأولَى ، وَإنْ قَتَلَهَا فِي الضَّرْبَةِ الثَّالِثَةِ فَلَهُ كَذَا وَكَذَا حَسَنَةً » .

وفي رواية : « مَنْ قَتَلَ وَزَغَاً في أَوَّلِ ضَرْبَةٍ كُتِبَ لَهُ مِئَةُ حَسَنَةٍ ، وفي الثَّانِيَةِ دُونَ ذَلِكَ ، وفي الثَّالِثَةِ دُونَ ذَلِكَ » . رواه مسلم .

قَالَ أهلُ اللُّغة : « الوَزَغُ » العِظَامُ مِنْ سَامَّ أَبْرَصَ .

الأمر بقتل الأوزاغ لعظم ضررها مع ما فيها من عداوة خيار العباد ، وهو وإن لم يكن لنفخه تأثير في النار ، إلا أن فيه إظهارًا للعداوة .

قال النووي : اتفقوا على أن الوزغ من الحشرات المؤذية ، وأمر النبي  بقتله ، وحث عليه لكونه من المؤذيات .

وأما سبب تكثيره في قتله بأول ضربة ، ثم ما يليها ، فالمقصود به الحث على المبالغة بقتله ، والاعتناء به ، وتحريض قاتله على أن يقتله بأول ضربة ، فإنه إذا أراد أن يضربه ضربات ، ربما انفلت وفات قتله .

[1865] وعن أَبي هريرة t أنَّ رَسُول اللهِ r قَالَ : « قَالَ رَجُلٌ لأَتَصَدَّقَنَّ بِصَدَقَةٍ ، فَخَرَجَ بِصَدَقَتِهِ فَوَضَعَهَا فِي يَدِ سَارِقٍ ، فَأَصْبَحُوا يَتَحَدَّثُونَ : تُصُدِّقَ عَلَى سَارِقٍ ! فَقَالَ : اللَّهُمَّ لَكَ الحَمْدُ لأتَصَدَّقَنَّ بِصَدَقَةٍ ، فَخَرَجَ بِصَدَقَتِهِ فَوَضَعَهَا في يَدِ زَانِيَةٍ ؛ فَأصْبَحُوا يَتَحَدَّثُونَ : تُصُدِّقَ اللَّيْلَةَ عَلَى زَانِيَةٍ ! فَقَالَ : اللَّهُمَّ لَكَ الحَمْدُ عَلَى زَانِيَةٍ ! لأتَصَدَّقَنَّ بِصَدَقَةٍ ، فَخَرَجَ بِصَدَقَتِهِ فوَضَعَهَا في يَدِ غَنِيٍّ ، فَأَصْبَحُوا يَتَحَدَّثُونَ : تُصُدِّقَ عَلَى غَنِيٍّ ؟ فَقَالَ : اللَّهُمَّ لَكَ الحَمْدُ عَلَى سَارِقٍ وَعَلَى زَانِيَةٍ وعلى غَنِيٍّ ! فَأُتِيَ فقيل لَهُ : أمَّا صَدَقَتُكَ عَلَى سارقٍ فَلَعَلَّهُ أنْ يَسْتَعِفَّ عَنْ سَرِقَتِهِ ، وأمَّا الزَّانِيَةُ فَلَعَلَّهَا تَسْتَعِفُّ عَنْ زِنَاهَا ، وأمَّا الغَنِيُّ فَلَعَلَّهُ أَنْ يَعْتَبِرَ فَيُنْفِقَ مِمَّا آتََاهُ اللهُ » . رواه البخاري بلفظه ومسلم بمعناه .

قال البخاري : باب إذا تصدق على غني ، وهو لا يعلم . وذكر الحديث .

قال الحافظ : أي فصدقته مقبولة .

وفيه : أن نية المتصدق إذا كانت صالحة ، قبلت صدقته ولو لم تقع الموقع .

وفيه : فضل صدقة السر ، وفضل الإخلاص ، واستحباب إعادة الصدقة إذا لم تقع في الموقع . وأن الحكم للظاهر حتى يتبين سواه ، وبركة التسليم ، والرضا ، وذم التضجر بالقضاء ، كما قال بعض السلف : لا تقطع الخدمة ، ولو ظهر لك عدم القبول . انتهى ملخصًا .

[1866] وعنه قَالَ : كنَّا مَعَ رَسُولِ اللهِ r في دَعْوَةٍ فَرُفِعَ إِلَيْهِ الذِّرَاعُ ، وَكَانَتْ تُعْجِبُهُ ، فَنَهَسَ مِنْهَا نَهْسَةً وقال : « أنا سَيِّدُ النَّاسِ يَوْمَ القِيَامَةِ ، هَلْ تَدْرُونَ مِمَّ ذَاكَ ؟ يَجْمَعُ اللهُ الأوَّلِينَ وَالآخِرِينَ في صَعِيدٍ وَاحِدٍ ، فَيُبْصِرُهُمُ النَّاظِرُ ، وَيُسْمِعُهُمُ الدَّاعِي ، وَتَدْنُو مِنْهُمُ الشَّمْسُ ، فَيَبْلُغُ النَّاس مِنَ الغَمِّ وَالكَرْبِ مَا لا يُطِيقُونَ وَلا يَحْتَمِلُونَ ، فَيقُولُ النَّاسُ : أَلا تَرَوْنَ إلى مَا أنْتُمْ فِيهِ إِلَى مَا بَلَغَكُمْ ، ألا تَنْظُرُونَ مَنْ يَشْفَعُ لَكُمْ إِلَى رَبِّكُمْ ؟ فَيقُولُ بَعْضُ النَّاسِ لِبَعْضٍ : أبُوكُمْ آدَمُ ، وَيَأتُونَهُ فَيقُولُونَ : يَا آدَمُ أنْتَ أَبُو البَشَرِ ، خَلَقَكَ اللهُ بِيَدِهِ ، وَنَفَخَ فِيكَ مِنْ رُوحِهِ ، وأمَرَ المَلاَئِكَةَ فَسَجَدُوا لَكَ ، وأسْكَنَكَ الجَنَّةَ ، ألا تَشْفَعُ لَنَا إِلَى رَبِّكَ ؟ ألا تَرَى إِلَى مَا نَحْنُ فِيهِ وَمَا بَلَغْنَا ؟ فَقَالَ : إنَّ رَبِّي غَضِبَ اليَوْمَ غَضَباً لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ ، وَلا يَغْضَبُ بَعْدَهُ مِثْلَهُ ، وَإنَّهُ نَهَانِي عَنِ الشَّجَرَةِ فَعَصَيْتُ ، نَفْسِي نَفْسِي نَفْسِي ، اذْهَبُوا إِلَى غَيْرِي ، اذْهَبُوا إِلَى نُوحٍ ، فَيَأتُونَ نوحاً فَيَقُولُونَ : يَا نُوحُ ، أنْتَ أوَّلُ الرُّسُلِ إِلَى أهلِ الأرْضِ ، وَقَدْ سَمَّاكَ اللهُ عَبْداً شَكُوراً ، ألا تَرَى إِلَى مَا نَحْنُ فِيهِ ، ألا تَرَى إِلَى مَا بَلَغْنَا ، ألا تَشْفَعُ لَنَا إِلَى رَبِّكَ ؟ فَيقُولُ : إنَّ رَبِّي غَضِبَ اليَوْمَ غَضَباً لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ ، وَإنَّهُ قَدْ كَانَتْ لِي دَعْوَةٌ دَعَوْتُ بِهَا عَلَى قَوْمِي ، نَفْسِي نَفْسِي نَفْسِي ، اذْهَبُوا إِلَى غَيْرِي اذْهَبُوا إِلَى إبْرَاهِيمَ ، فَيَأتُونَ إبْرَاهِيمَ فَيقُولُونَ : يَا إبْرَاهِيمُ ، أنْتَ نَبِيُّ اللهِ وَخَلِيلُهُ مِنْ أهْلِ الأرْضِ ، اشْفَعْ لَنَا إِلَى رَبِّكَ ، ألا تَرَى إِلَى مَا نَحْنُ فِيهِ ؟ فَيقُولُ لَهُمْ : إنَّ رَبِّي قَدْ غَضِبَ اليَوْمَ غَضَباً لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ ، وَإنَّي كُنْتُ كَذَبْتُ ثَلاثَ كَذبَاتٍ ؛ نَفْسِي نَفْسِي نَفْسِي ، اذْهَبُوا إِلَى غَيْرِي ، اذْهَبُوا إِلَى مُوسَى ، فَيَأتُونَ مُوسَى فَيقُولُونَ : يَا مُوسَى أنَتَ رَسُولُ اللهِ ، فَضَّلَكَ اللهُ بِرسَالاَتِهِ وَبِكَلاَمِهِ عَلَى النَّاسِ ، اشْفَعْ لَنَا إِلَى رَبِّكَ ، ألا تَرَى إِلَى مَا نَحْنُ فِيهِ ؟ فيقُولُ : إنَّ رَبِّي قَدْ غَضِبَ اليَوْمَ غَضَباً لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ ، وَإنَّي قَدْ قَتَلْتُ نَفْساً لَمْ أُومَرْ بِقَتْلِهَا ، نَفْسِي نَفْسِي نَفْسِي ، اذْهَبُوا إِلَى غَيْرِي ؛ اذْهَبُوا إِلَى عِيسَى . فَيَأتُونَ عِيسَى فَيَقُولُونَ : يَا عِيسَى ، أنْتَ رَسُولُ الله وَكَلِمَتُهُ ألْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ ، وَكَلَّمْتَ النَّاسَ في المَهْدِ ، اشْفَعْ لَنَا إِلَى رَبِّكَ ، ألا تَرَى إِلَى مَا نَحْنُ فِيهِ ؟ فيَقُولُ عِيسَى : إنَّ رَبِّي قَدْ غَضِبَ اليَوْمَ غَضَباً لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ ، وَلَمْ يَذْكُرْ ذَنْباً ، نَفْسِي نَفْسِي نَفْسِي ، اذْهَبُوا إِلَى غَيْرِي ، اذْهَبُوا إِلَى مُحَمَّدٍ r . فيأتون مُحَمَّدًا r » .

وفي روايةٍ : « فَيَأتُونِي فَيَقُولُونَ : يَا مُحَمَّدُ أنتَ رَسُولُ اللهِ وخَاتَمُ الأنْبِياءِ ، وَقَدْ غَفَرَ اللهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ ، اشْفَعْ لَنَا إِلَى رَبِّكَ ، ألا تَرَى إِلَى مَا نَحْنُ فِيهِ ؟ فَأنْطَلِقُ فَآتِي تَحْتَ العَرْشِ فَأَقَعُ سَاجِداً لِرَبِّي ، ثُمَّ يَفْتَحُ اللهُ عَلَيَّ مِنْ مَحَامِدِهِ ، وَحُسْنِ الثَّنَاءِ عَلَيْهِ شَيْئاً لَمْ يَفْتَحْهُ عَلَى أحَدٍ قَبْلِي ، ثُمَّ يُقَالُ : يَا مُحَمَّدُ ارْفَعْ رَأسَكَ ، سَلْ تُعْطَهُ ، وَاشْفَعْ تُشَفَّعْ ، فَأرْفَعُ رَأْسِي ، فَأقُولُ : أُمَّتِي يَا رَبِّ ، أُمَّتِي يَا رَبِّ ، فَيُقَالُ : يَا مُحَمَّدُ أدْخِلْ مِنْ أُمَّتِكَ مَنْ لا حِسَابَ عَلَيْهِمْ مِنَ البَابِ الأيْمَنِ مِنْ أَبْوَابِ الجَنَّةِ ، وَهُمْ شُرَكَاءُ النَّاسِ فِيمَا سِوَى ذَلِكَ مِنَ الأبْوَابِ » . ثُمَّ قَالَ : « وَالَّذِي نَفْسِي بِيَدِهِ ، إنَّ مَا بَيْنَ المِصْرَاعَيْنِ مِنْ مَصَارِيعِ الجَنَّةِ كَمَا بَيْنَ مَكَّةَ وَهَجَرَ ، أَوْ كَمَا بَيْنَ مَكَّةَ وَبُصْرَى » . متفق عَلَيْهِ .

قوله : « إني كذبت ثلاث كذبات » : اثنان منها في الله ، وهي قوله : ﴿ إِنِّي سَقِيمٌ ﴾ [ الصافات (89) ] ، وقوله : ﴿ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا ﴾ [ الأنبياء (63) ] . وأما الثالثة فهي قوله لسارة : أختي ، يعني في الإسلام ، وليست بكذب حقيقة ، لكن لما كانت بصورة الكذب سماها كذبًا .

قال النووي : الحكمة في أن الله تعالى ألهمهم سؤال آدم ، ومن بعده في الابتداء ، ولم يلهموا سؤال نبينا محمد  إظهار فضيلته ، وحصل غرضهم ، فهو النهاية في ارتفاع المنزلة ، وكما القرب ، وعظيم الإدلال والأنس .

وفيه : تفضيله  على جميع المخلوقين .

قوله : « إن ما بين المصراعين من مصاريع الجنة ، كما بين مكة وهجر ، أو كما بين مكة وبصرى » . شك من الراوي .

هجر : هي قاعدة البحرين ، وهي الأحساء ، وبصرى : مدينة معروفة ، بينها وبين مكة شهر .

[1867] وعن ابن عباس رضي الله عنهما ، قال : جَاءَ إبراهيم r بِأُمِّ إسْماعِيلَ وَبِابْنِهَا إسْمَاعِيل وَهِيَ تُرْضِعُهُ ، حَتَّى وَضَعهَا عِنْدَ البَيْتِ ، عِنْدَ دَوْحَةٍ فَوقَ زَمْزَمَ في أعْلَى المَسْجِدِ ، وَلَيْسَ بِمَكَّةَ يَوْمَئِذٍ أَحَدٌ ، وَلَيْسَ بِهَا مَاءٌ ، فَوَضَعَهُمَا هُنَاكَ ، وَوَضَعَ عِنْدَهُمَا جِرَاباً فِيهِ تَمْرٌ ، وَسِقَاءً فِيهِ مَاءٌ ، ثُمَّ قَفَّى إبْرَاهِيمُ مُنْطَلِقاً ، فَتَبِعَتْهُ أمُّ إسْمَاعِيلَ فَقَالَتْ : يَا إبْرَاهِيمُ ، أَيْنَ تَذْهَبُ وَتَتْرُكُنَا بِهذَا الوَادِي الَّذِي لَيْسَ فِيهِ أنِيسٌ وَلا شَيْءٌ ؟ فَقَالَتْ لَهُ ذَلِكَ مِرَاراً ، وَجَعَلَ لا يَلْتَفِتُ إِلَيْهَا ، قَالَتْ لَهُ : آللهُ أَمَرَكَ بِهَذَا ؟ قَالَ : نَعَمْ ، قَالَتْ : إذاً لا يُضَيِّعُنَا ؛ ثُمَّ رَجَعَتْ ، فَانْطَلَقَ إِبْرَاهِيمُ  حَتَّى إِذَا كَانَ عِنْدَ الثَّنِيَّةِ حَيْثُ لا يَرُونَهُ ، اسْتَقْبَلَ بِوَجْهِهِ البَيْتَ ، ثُمَّ دَعَا بِهؤُلاءِ الدَّعَوَاتِ ، فَرَفَعَ يَدَيْهِ فَقَالَ : ﴿ رَّبَّنَا إِنِّي أَسْكَنتُ مِن ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ ﴾ حَتَّى بَلَغَ ﴿ يَشْكُرُونَ ﴾ [ إبراهيم (37) ] . وَجَعَلَتْ أُمُّ إسْمَاعِيلَ تُرْضِعُ إسْمَاعِيلَ وَتَشْرَبُ مِنْ ذَلِكَ المَاءِ ، حَتَّى إِذَا نَفِدَ مَا فِي السِّقَاءِ عَطِشَتْ ، وَعَطِشَ ابْنُهَا ، وَجَعَلتْ تَنْظُرُ إِلَيْهِ يَتَلَوَّى - أَوْ قَالَ يَتَلَبَّطُ - فَانْطَلَقَتْ كَرَاهِيَةَ أنْ تَنْظُرَ إِلَيْهِ ، فَوَجَدَتِ الصَّفَا أَقْرَبَ جَبَلٍ في الأرْضِ يَلِيهَا ، فَقَامَتْ عَلَيْهِ ، ثُمَّ اسْتَقْبَلَتِ الوَادِي تَنْظُرُ هَلْ تَرَى أحَداً ؟ فَلَمْ تَرَ أحَداً . فَهَبَطَتْ مِنَ الصَّفَا حَتَّى إِذَا بَلَغَتِ الوَادِي ، رَفَعَت طَرفَ دِرْعِهَا ، ثُمَّ سَعَتْ سَعْيَ الإنْسَانِ المَجْهُودِ حَتَّى جَاوَزَتِ الوَادِي ، ثُمَّ أتَتِ المَرْوَةَ فَقَامَتْ عَلَيْهَا ، فَنَظَرَتْ هَلْ تَرَى أحَداً ؟ فَلَمْ تَرَ أَحَداً ، فَفَعَلَتْ ذَلِكَ سَبْعَ مَرَّاتٍ . قَالَ ابن عباس رضي الله عنهما : قَالَ النبيُّ r : « فَلذَلِكَ سَعْيُ النَّاسِ بَيْنَهُمَا » ، فَلَمَّا أَشْرَفَتْ عَلَى المَرْوَةِ سَمِعَتْ صَوْتاً ، فَقَالَتْ : صَهْ - تُريدُ نَفْسَهَا - ثُمَّ تَسَمَّعَتْ ، فَسَمِعَتْ أَيضاً ، فَقَالَتْ : قَدْ أسْمَعْتَ إنْ كَانَ عِنْدَكَ غَوَاثٌ [ فَأَغِثْ ] ، فَإذَا هِيَ بِالمَلَكِ عِنْدَ مَوْضِعِ زَمْزَمَ ، فَبَحَثَ بِعَقِبِهِ - أَوْ قَالَ بِجَنَاحِهِ - حَتَّى ظَهَرَ المَاءُ ، فَجَعَلَتْ تُحَوِّضُهُ وَتَقُولُ بِيَدِهَا هَكَذَا ، وَجَعَلَتْ تَغْرِفُ مِنَ المَاءِ في سِقَائِهَا وَهُوَ يَفُورُ بَعْدَ مَا تَغْرِفُ . وفي رواية : بِقَدَرِ مَا تَغْرِفُ .

قَالَ ابن عباس رضي الله عنهما : قَالَ النبيُّ r : « رَحِمَ اللهُ أُمَّ إسْمَاعِيلَ لَوْ تَرَكَتْ زَمْزَمَ – أَوْ قَالَ لَوْ لَمْ تَغْرِفْ مِنَ المَاءِ - لَكَانَتْ زَمْزَمُ عَيْناً مَعِيناً » قَالَ : فَشَرِبَتْ وَأرْضَعَتْ وَلَدَهَا ، فَقَالَ لَهَا المَلَكُ : لا تَخَافُوا الضَّيْعَةَ فَإنَّ ها هُنَا بَيْتاً للهِ يَبْنِيهِ هَذَا الغُلاَمُ وَأَبُوهُ ، وإنَّ اللهَ لا يُضَيِّعُ أهْلَهُ ، وكان البَيْتُ مُرْتَفِعاً مِنَ الأرْضِ كَالرَّابِيَةِ ، تَأتِيهِ السُّيُولُ ، فَتَأخُذُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ ، فَكَانَتْ كَذَلِكَ حَتَّى مَرَّتْ بِهِمْ رُفْقَةٌ مِنْ جُرْهُمٍ ، أَوْ أهْلُ بَيْتٍ مِنْ جُرْهُمٍ مُقْبِلينَ مِنْ طَرِيقِ كَدَاءَ ، فَنَزلُوا في أسْفَلِ مَكَّةَ ؛ فَرَأَوْا طَائِراً عائِفاً ، فَقَالُوا : إنَّ هَذَا الطَّائِرَ لَيَدُورُ عَلَى مَاءٍ ، لَعَهْدُنَا بهذا الوَادِي وَمَا فِيهِ مَاء . فَأَرْسَلُوا جَرِيّاً أَوْ جَرِيَّيْنِ ، فَإذَا هُمْ بِالمَاءِ . فَرَجَعُوا فَأَخْبَرُوهُمْ ؛ فَأَقْبَلُوا وَأُمُّ إسْمَاعِيلَ عِنْدَ المَاءِ ، فقالوا : أتَأذَنِينَ لَنَا أنْ نَنْزِلَ عِنْدَكِ ؟ قَالَتْ : نَعَمْ ، وَلَكِنْ لا حَقَّ لَكُمْ في المَاءِ ، قَالُوا : نَعَمْ .

قَالَ ابن عباس : قَالَ النبيُّ r : « فَألْفَى ذَلِكَ أُمَّ إسْمَاعِيلَ ، وهي تُحِبُّ الأنْسَ » فَنَزَلُوا ، فَأرْسَلُوا إِلَى أهْلِهِمْ فَنَزَلُوا مَعَهُمْ ، حَتَّى إِذَا كَانُوا بِهَا أهْلَ أبْيَاتٍ وَشَبَّ الغُلاَمُ وَتَعَلَّمَ العَرَبِيَّةَ مِنْهُمْ ، وَأنْفَسَهُمْ وَأَعْجَبَهُمْ حِيْنَ شَبَّ ، فَلَمَّا أدْرَكَ زَوَّجُوهُ امْرَأةً مِنْهُمْ : وَمَاتَتْ أُمُّ إسْمَاعِيلَ ، فَجَاءَ إبْرَاهِيمُ بَعْدَما تَزَوَّجَ إسْمَاعِيلُ يُطَالِعُ تَرِكَتَهُ ، فَلَمْ يَجِدْ إسْمَاعِيلَ ؛ فَسَأَلَ امْرَأتَهُ عَنْهُ فَقَالَتْ : خرَجَ يَبْتَغِي لَنَا - وفي روايةٍ : يَصِيدُ لَنَا - ثُمَّ سَأَلَهَا عَنْ عَيْشِهِمْ وَهَيْئَتِهِمْ ، فَقَالَتْ : نَحْنُ بِشَرٍّ ، نَحْنُ فِي ضِيقٍ وَشِدَّةٍ ؛ وَشَكَتْ إِلَيْهِ ، قَالَ : فَإذَا جَاءَ زَوْجُكِ اقْرَئِي عَلَيْهِ السَّلاَمَ ، وَقُولِي لَهُ يُغَيِّرْ عَتَبَةَ بَابِهِ . فَلَمَّا جَاءَ إسْمَاعِيلُ كَأَنَّهُ آنَسَ شَيْئاً ، فَقَالَ : هَلْ جَاءكُمْ مِنْ أحَدٍ ؟ قَالَتْ : نَعَمْ ، جَاءنا شَيْخٌ كَذَا وَكَذَا ، فَسَأَلَنَا عَنْكَ فَأَخْبَرْتُهُ ، فَسَأَلَنِي : كَيْفَ عَيْشُنَا ، فَأَخْبَرْتُهُ أَنَّا في جَهْدٍ وَشِدَّةٍ . قَالَ : فَهَلْ أَوْصَاكِ بِشَيءٍ ؟ قَالَتْ : نَعَمْ ، أَمَرَنِي أنْ أقْرَأَ عَلَيْكَ السَّلاَمَ ، وَيَقُولُ : غَيِّرْ عَتَبَةَ بَابِكَ ، قَالَ : ذَاكَ أبِي وَقَدْ أَمَرَنِي أنْ أُفَارِقَكِ ! الْحَقِي بِأَهْلِكِ . فَطَلَّقَهَا وَتَزَوَّجَ مِنْهُمْ أُخْرَى ، فَلَبِثَ عَنْهُمْ إِبْرَاهِيمُ مَا شَاءَ اللهُ ، ثُمَّ أَتَاهُمْ بَعْدُ فَلَمْ يَجِدْهُ ، فَدَخَلَ عَلَى امْرَأتِهِ فَسَألَ عَنْهُ . قَالَتْ : خَرَجَ يَبْتَغِي لَنَا قَالَ : كَيفَ أنْتُمْ ؟ وَسَأَلَهَا عَنْ عَيْشِهِمْ وَهَيْئَتِهِمْ ، فَقَالَتْ : نَحْنُ بِخَيرٍ وَسَعَةٍ ، وَأَثْنَتْ عَلَى اللهِ تعالى . فَقَالَ : مَا طَعَامُكُمْ ؟ قَالَتْ : اللَّحْمُ ، قَالَ : فمَا شَرَابُكُمْ ؟ قَالَت : الماءُ ، قَالَ : اللَّهُمَّ بَارِكْ لَهُمْ فِي اللَّحْمِ وَالمَاءِ . قَالَ النَّبيُّ r : وَلَمْ يَكُنْ لَهُمْ يَوْمَئِذٍ حَبٌّ وَلَوْ كَانَ لَهُمْ دَعَا لَهُمْ فِيهِ ، قَالَ : فَهُمَا لا يَخْلُو عَلَيْهِمَا أَحَدٌ بِغَيْرِ مَكَّةَ إِلا لَمْ يُوَافِقَاهُ .

وَفِي رواية : فجاء فَقَالَ : أيْنَ إسْمَاعِيلُ ؟ فَقَالَتْ امْرأتُهُ : ذَهَبَ يَصِيدُ ؛ فَقَالَتْ امْرَأتُهُ : ألا تَنْزِلُ ، فَتَطْعَمَ وَتَشْرَبَ ؟ قَالَ : وَمَا طَعَامُكُمْ وَمَا شَرَابُكُمْ ؟ قَالَتْ : طَعَامُنَا اللَّحْمُ وَشَرَابُنَا المَاءُ، قَالَ : اللَّهُمَّ بَارِكْ لَهُمْ فِي طَعَامِهِمْ وَشَرابِهِمْ . قَالَ : فَقَالَ أَبُو القاسم r : بَرَكَةُ دَعوَةِ إبْرَاهِيمَ . قَالَ : فإذَا جَاءَ زَوْجُكِ فَاقْرَئِي عَلَيْهِ السَّلاَمَ وَمُرِيِهِ يُثَبِّتُ عَتَبَةَ بَابِهِ . فَلَمَّا جَاءَ إسْمَاعِيلُ قال : هَلْ أتاكُمْ مِنْ أحَدٍ ؟ قَالَتْ : نَعَمْ ، أتانَا شَيْخٌ حَسَنُ الهَيْئَةِ ، وَأثْنَتْ عَلَيْهِ ، فَسَألَنِي عَنْكَ فَأَخْبَرتُهُ ، فَسَألَنِي كَيْفَ عَيْشُنَا فَأخْبَرْتُهُ أَنَّا بِخَيْرٍ . قَالَ : فَأوْصَاكِ بِشَيءٍ ؟ قَالَتْ : نَعَمْ ، يَقْرَأُ عَلَيْكَ السَّلاَمَ وَيَأمُرُكَ أَنْ تُثَبِّتَ عَتَبَةَ بَابِكَ . قَالَ : ذَاكَ أبِي ، وأنْتِ العَتَبَةُ ، أمَرَنِي أنْ أُمْسِكَكِ . ثُمَّ لَبِثَ عَنْهُمَ مَا شَاءَ اللهُ ، ثُمَّ جَاءَ بَعدَ ذَلِكَ وإسْمَاعِيلُ يَبْرِي نَبْلاً لَهُ تَحْتَ دَوْحَةٍ قَريباً مِنْ زَمْزَمَ ، فَلَمَّا رَآهُ قَامَ إِلَيْهِ ، فَصَنَعَا كَمَا يَصْنَعُ الوَالِدُ بِالوَلَدِ وَالوَلَدُ بِالوَالدِ . قَالَ : يَا إسْمَاعِيلُ ، إنَّ اللهَ أمَرَنِي بِأمْرٍ ، قَالَ : فَاصْنَعْ مَا أمَرَكَ رَبُّكَ ؟ قالَ : وَتُعِينُنِي ، قَالَ : وَأُعِينُكَ ، قَالَ : فَإنَّ اللهَ أمَرَنِي أَنْ أَبْنِي بَيْتاً ها هُنَا ، وأشَارَ إِلَى أكَمَةٍ مُرْتَفِعَةٍ عَلَى مَا حَوْلَهَا ، فَعِنْدَ ذَلِكَ رَفَعَ القَوَاعِدَ مِنَ البَيْتِ ، فَجَعَلَ إسْمَاعِيلُ يَأتِي بِالحِجَارَةِ وَإبْرَاهِيمُ يَبْنِي حَتَّى إِذَا ارْتَفَعَ البِنَاءُ ، جَاءَ بِهذَا الحَجَرِ فَوَضَعَهُ لَهُ فَقَامَ عَلَيْهِ ، وَهُوَ يَبْنِي وَإسْمَاعِيلُ يُنَاوِلُهُ الحجارة وَهُمَا يَقُولاَنِ : ﴿ رَبَّنَا تَقَبَّلْ مِنَّا إنَّكَ أنْتَ السَّمِيعُ العَلِيمُ ﴾ [ البقرة (127) ] .

وفي روايةٍ : إنَّ إبْرَاهِيمَ خَرَجَ بِإسْمَاعِيلَ وَأُمِّ إسْمَاعِيلَ ، مَعَهُمْ شَنَّةٌ فِيهَا مَاءٌ ، فَجَعَلَتْ أُمُّ إسْمَاعِيلَ تَشْرَبُ مِنَ الشَّنَّةِ فَيَدِرُّ لَبَنُهَا عَلَى صَبِيِّهَا ، حَتَّى قَدِمَ مَكَّةَ ، فَوَضَعَهَا تَحْتَ دَوْحَةٍ ، ثُمَّ رَجَعَ إبْرَاهِيمُ إِلَى أهْلِهِ ، فَاتَّبَعَتْهُ أُمُّ إسْماعيلَ حَتَّى لَمَّا بَلَغُوا كَدَاءَ نَادَتْهُ مِنْ وَرَائِهِ : يَا إبْرَاهِيمُ إِلَى مَنْ تَتْرُكُنَا ؟ قَالَ : إِلَى اللهِ ، قَالَتْ : رَضِيْتُ باللهِ ، فَرَجَعَتْ وَجَعَلَتْ تَشْرَبُ مِنَ الشِّنَّةِ وَيَدُرُّ لَبَنُهَا عَلَى صَبِيِّهَا ، حَتَّى لَمَّا فَنِيَ المَاءُ قَالَتْ : لَوْ ذَهَبْتُ فَنَظَرْتُ لَعَلِّي أُحِسُّ أَحَداً . قَالَ : فَذَهَبَتْ فَصَعِدَتِ الصَّفَا ، فَنَظَرَتْ وَنَظَرَتْ هَلْ تُحِسُّ أحداً ، فَلَمْ تُحِسَّ أَحَداً ، فَلَمَّا بَلَغَتِ الوَادِي سَعَتْ ، وأتَتِ المَرْوَةَ ، وَفَعَلَتْ ذَلِكَ أشْوَاطَاً ، ثُمَّ قَالَتْ : لَوْ ذَهَبْتُ فَنَظَرْتُ مَا فَعَلَ الصَّبِيُّ ، فَذَهَبَتْ فَنَظَرَتْ فَإذَا هُوَ عَلَى حَالِهِ ، كَأنَّهُ يَنْشَغُ لِلْمَوْتِ ، فَلَمْ تُقِرَّهَا نَفْسُهَا فَقَالَتْ : لَوْ ذَهَبْتُ فَنَظَرْتُ لَعَلِّي أُحِسُّ أحَداً ، فَذَهَبَتْ فَصَعِدَتِ الصَّفَا ، فَنَظَرَتْ ونظَرتْ فَلَمْ تُحِسَّ أَحَداً ، حَتَّى أتَمَّتْ سَبْعاً ، ثُمَّ قَالَتْ : لَوْ ذَهَبْتُ فَنَظَرْتُ مَا فَعَلَ ، فَإذَا هِيَ بِصَوْتٍ ، فَقَالَتْ : أَغِثْ إنْ كَانَ عِنْدَكَ خَيْرٌ ، فَإذَا جِبْرِيلُ عليه السَّلام فَقَالَ بِعقِبِهِ هَكَذَا ، وَغَمَزَ بِعَقِبِهِ عَلَى الأرْضِ ، فَانْبَثَقَ المَاءُ فَدَهِشَتْ أُمُّ إسْمَاعِيلَ ، فَجَعَلَتْ تَحْفِنُ … وَذَكَرَ الحَديثَ بِطُولِهِ ، رواه البخاري بهذه الروايات كلها .

« الدَّوْحَةُ » الشَّجَرَةُ الكَبِيرَةُ . قولُهُ : « قَفَّى » : أيْ : وَلَّى . « وَالْجَرِيُّ » : الرَّسُولُ . « وَألْفَى » : معناه وَجَدَ . قَولُهُ : « يَنْشَغُ » : أيْ : يَشْهَقُ .

أم إسماعيل : اسمها هاجر ، قبطية ، وهبها لسارة ملك مصر الذي أراد سارة فمنعه الله منها ، ووهبتها سارة لإبراهيم .

وفي الحديث : استحباب استقبال القبلة حال الدعاء ، والتحريض للمقيم بمكة على عبادة المولى .

قوله : « فجاء إبراهيم بعدما تزوج إسماعيل يطالع تركته » . أخرج الفاكهي من حديث علي بسند حسن : « إن إبراهيم كان يزور هاجر وإسماعيل كل شهر على البراق ، يغدو غدوة ثم يأتي مكة ، ثم يرجع فيقيل في منزله في الشام » .

وفي الحديث : وقوع الطلاق بالكناية ، وكنى عن المرأة بعتبة الباب لما فيها من الصفات الموافقة لها ، وهي حفظ الباب ، وصون ما في داخله ، وكونها محل الوطء ، ولهذا قال إسماعيل لزوجته الحقي بأهلك .

وفيه : استحباب مفارقة من لا صبر لها عند تعاور الشدائد ، وبر الوالد وتنفيذ أمره والمسارعة إليه .

قوله : « فصنعا كما يصنع الوالد بالولد ، والولد بالوالد » أي : من الاعتناق والمصافحة وغير ذلك . وكان عمر إبراهيم يومئذٍ مئة سنة ، وعمر إسماعيل ثلاثين سنة .

قوله : « فعند ذلك رفع القواعد » ، أي : الأساس من البيت ، ورفع البناء عليها .

[1868] وعن سعيد بن زيد t قَالَ : سَمِعْتُ رَسُولَ اللهِ r يقولُ : « الكَمْأَةُ مِنَ المَنِّ ، وَمَاؤُهَا شِفَاءٌ لِلْعَيْنِ » . متفق عَلَيْهِ .

قال البخاري : بابُ المنُّ شفاء للعين ، وذكر الحديث .

قال الحافظ : والكمأة : نبات لا ورق لها ولا ساق ، توجد في الأرض من غير أن تزرع ، وهي كثيرة بأرض العرب ، وتوجد بالشام ومصر ، فأجوده ما كانت أرضه رملة قليلة الماء ، ومنها صنف قتال يضرب لونه إلى الحمرة ، وهي باردة رطبة في الثانية ، رديئة للمعدة بطيئة للهضم . وإدمان أكلها يورث القولنج ، والسكتة ، والفالج ، وعسر البول . والرطب منها أقل ضررًا من اليابس ، وإذا دفنت في الطين الرطب ، ثم سلقت بالماء والملح والسعتر ، وأكلت بالزيت والتوابل الحارة قل ضررها . ومع ذلك ففيها جوهر مائي لطيف بدليل خفَّتها ، فلذلك كان ماؤها شفاء للعين .

قال الخطابي : إنما اختصت الكمأة بهذه الفضيلة ؛ لأنها من الحلال المحض الذي ليس في اكتسابه شبهة .

قال الغافقي : ماء الكمأة أصلح الأدوية للعين إذا عجن به الإثمد ، وأكحل به ، فإنه يقوي الجفن ، ويزيد الروح الباصرة حدة وقوة ، ويدفع عنها النوازل . انتهى ملخصًا .

371- باب الاستغفار

قال الله تعالى : ﴿ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ﴾ [ محمد (19) ] .

قال ابن كثير : وقوله عزَّ وجلّ : ﴿ فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ ﴾ [ محمد (19) ] ، هنا إخبار بأنه لا إله إلا الله ، ولا يتأتى كونه آمرًا بعلم ذلك ، ولهذا عطف عليه قوله عزَّ وجلّ : ﴿ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ﴾ [ محمد (19) ] .

وفي الصحيح : أنَّ رسول الله  كان يقول : « اللهم اغفر لي خطيئتي ، وجهلي ، وإسرافي في أمري ، وما أنت أعلم به مني اللهم اغفر لي هزلي ، وجديِّ ، وخطئي ، وعمدي وكل ذلك عندي » .

وقال البغوي : ﴿ وَاسْتَغْفِرْ لِذَنبِكَ ﴾ ، أمر بالاستغفار مع أنه مغفور له لتستن به أمته ، وذكر حديث الأغر المزني ، قال : قال رسول الله  : « إنه ليغان على قلبي ، وإني لأستغفر الله في كل يوم مئة مرة » .

وقال تعالى : ﴿ وَاسْتَغْفِرِ اللهَ إِنَّ اللهَ كَانَ غَفُوراً رَحِيماً ﴾ [ النساء (106) ] .

قال ابن كثير : وقد روى ابن مردويه من طريق العوفي ، عن ابن عباس : « أنَّ نفرًا من الأنصار غزوا مع رسول الله  في بعض غزواته ، فسرقت درع لأحدهم ، فأظن بها رجلاً من الأنصار ، فأتى صاحب الدرع رسول الله  ، فقال : إن طعمة بن أبيرق سرق درعي . فلما رأى السارق ذلك عمد إليها ، فألقاها في بيت رجل بريء ، وقال لنفر من عشيرته : إني غيبت الدرع وألقيتها في بيت فلان ، وستوجد عنده . فانطلقوا إلى نبي الله ليلاً ، فقالوا : يا نبيَّ الله ، إنَّ صاحبنا بريء ، وإنَّ صاحب الدرع فلان ، وقد أحطنا بذلك علمًا ، فاعذر صاحبنا على رؤوس الناس ، وجادل عنه ، فإنه إن لم يعصمه الله بك يهلك .

فقام رسول الله  فبرَّأه وعذره على رؤوس الناس ، فأنزل الله : ﴿ إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللّهُ وَلا تَكُن لِّلْخَآئِنِينَ خَصِيماً * وَاسْتَغْفِرِ اللّهَ إِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً * وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنفُسَهُمْ إِنَّ اللّهَ لا يُحِبُّ مَن كَانَ خَوَّاناً أَثِيماً ﴾ [ النساء (105 ، 107) ] .

وقال البغوي : وقال مقاتل : إنَّ زيد بن السمين أودع درعًا عند طعمة فجحدها طعمة ، فأنزل الله تعالى هذه الآية . فقال : ﴿ إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ ﴾ ، بالأمر والنهي والفصل . ﴿ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللّهُ ﴾ ، بما علمك الله ، وأوحى إليك . ﴿ وَلا تَكُن لِّلْخَآئِنِينَ ﴾ ، طعمة . ﴿ خَصِيماً ﴾ ، معينًا مدافعًا عنه . ﴿ وَاسْتَغْفِرِ اللّهَ ﴾ ، مما همت به من معاقبة اليهودي .

وقال مقاتل : ﴿ وَاسْتَغْفِرِ اللّهَ ﴾ ، من جدالك عن طعمة . ﴿ إِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً ﴾ .

وقَالَ تَعَالَى : ﴿ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً ﴾ [ النصر (3) ] .

قالت عائشة رضي الله عنها : ( ما صلَّى رسول الله  صلاة بعد أن نزلت عليه : ﴿ إِذَا جَاء نَصْرُ اللَّهِ وَالْفَتْحُ ﴾ إلا يقول فيها : « سبحانك اللَّهُمَّ وبحمدك ، اللَّهُمَّ اغفر لي » . ) .

وقال تعالى : ﴿ لِلَّذِينَ اتَّقَوْا عِندَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ﴾ إلَى قَولِهِ U : ﴿ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ ﴾ [ آل عمران (15 : 17) ].

في هذه الآية : فضل الاستغفار في وقت السحر ؛ لأنه وقت إجابة .

وقال تعالى : ﴿ وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللهَ يَجِدِ اللهَ غَفُوراً رَحِيماً ﴾ [ النساء (110) ] .

في هذه الآية : عرض التوبة على المذنب ، وحثِّه عليها ، وإلا يتعاظم ذنبه ، فإنه صغير في جنب عفو الله وفضله .

وقال تعالى : ﴿ وَمَا كَانَ اللهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ ﴾ [ الأنفال (33) ] .

عن ابن عباس قال : ( كان المشركون يطوفون بالبيت ، ويقولون : لبيك اللَّهُمَّ لبيك ، لبَّيك لا شريك لك ، فيقول النبي  : « قدٍ ، قد » . ويقولون : لبيك اللهم لبيك ، لبيك لا شريك لك إلا شريكًا هو لك ، تملكه وما ملك . ويقولون : غفرانك غفرانك ، فأنزل الله : ﴿ وَمَا كَانَ اللّهُ لِيُعَذِّبَهُمْ وَأَنتَ فِيهِمْ وَمَا كَانَ اللّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ ﴾ [ الأنفال (33) ] .

قال ابن عباس : كان فيهم أمانان : النبي  ، والاستغفار ، فذهب النبي  ، وبقى الاستغفار .

وقال تعالى : ﴿ وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ ﴾ [ آل عمران (135) ] .

أخرج أحمد والأربعة ، وصححه ابن حبان من حديث عليّ بن أبي طالب رضي الله عنه قال : حدثني أبو بكر الصديق - وصدق أبو بكر - : سمعت النبي  يقول : « ما من رجل يذنب ذنبًا ، ثم يقوم فيتطهر ، فيحسن الطهور ، ثم يستغفر الله عزَّ وجلّ إلا غفر له » ، ثم تلا ﴿ وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً ﴾ [ آل عمران (135) ] .

والآيات في الباب كثيرة معلومة .

[1869] وعن الأَغَرِّ المزني t أنَّ رسُول اللهِ r قال : « إنَّهُ لَيُغَانُ عَلَى قَلْبِي ، وإنِّي لأَسْتَغفِرُ اللهَ في اليَوْمِ مِئَةَ مَرَّةٍ » . رواه مسلم .

قال في ( فتح الباري ) : قال عياض : المراد بالغين فترات عن الذكر الذي شأنه أن يداوم عليه . فإذا فتر عنه لأمر ما ، عُدَّ ذلك ذنبًا ، فاستغفر منه ، وقيل : هو شيء يعزي القلب من حديث النفس .

[1870] وعن أبي هريرة t قال : سَمعتُ رَسُول اللهِ  يقولُ : « وَاللهِ إنِّي لأَسْتَغْفِرُ اللهَ وَأتُوبُ إلَيْهِ فِي اليَومِ أَكْثَرَ مِنْ سَبْعِينَ مَرَّةً » . رواه البخاري .

فيه : تحريض على التوبة ، والاستغفار .

[1871] وعنه t قال : قال رسولُ اللهِ r : « وَالَّذِي نَفْسِي بِيَدِهِ لَوْ لَمْ تُذْنِبُوا ، لَذَهَبَ اللهُ تَعَالَى بِكُمْ ، وَلَجَاءَ بِقَومٍ يُذْنِبُونَ ، فَيَسْتَغْفِرُونَ اللهَ تَعَالَى ، فَيَغْفِرُ لَهُمْ » . رواه مسلم .

فيه : أن الله تعالى يحب التوبة والإنابة ، ولهذا ابتلي آدم بالذنب ، ليتوب وينيب وينكسر . قال الله تعالى : ﴿ وَعَصَى آدَمُ رَبَّهُ فَغَوَى * ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى ﴾ [ طه (121 ، 122) ] .

[1872] وعن ابن عمر رَضِي الله عنهما قال : كُنَّا نَعُدُّ لرسولِ اللهِ r في المَجْلِسِ الواحِدِ مئَةَ مَرَّةٍ : « رَبِّ اغْفِرْ لِي وَتُبْ عَلَيَّ إنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ » . رواه أبو داود والترمذي ، وقال : « حديث صحيح » .

فيه : زيادة في الخضوع لله .

وفيه : إيماء إلى أن من أدب الدعاء أن يختم الداعي دعاءه بما يناسبه من أسماء الله تعالى .

[1873] وعن ابن عباس رضي الله عنهما ، قال : قال رسولُ اللهِ r : « مَنْ لَزِمَ الاسْتِغْفَارَ جَعَلَ اللهُ لَهُ مِنْ كُلِّ ضِيقٍ مَخْرَجاً ، وَمِنْ كُلِّ هَمٍّ فَرَجاً ، وَرَزَقهُ مِنْ حَيثُ لا يَحْتَسِبُ » . رواه أبو داود .

وفيه : أن نفع الاستغفار يعود بحوز مطلوب الدنيا والآخرة .

[1874] وعن ابن مسعود t قال : قال رسول الله r : « مَنْ قَالَ : أسْتَغْفِرُ اللهَ الَّذِي لا إلَهَ إلا هُوَ الحَيُّ القَيُومُ وَأتُوبُ إلَيهِ ، غُفِرَتْ ذُنُوبُهُ ، وإنْ كانَ قَدْ فَرَّ مِنَ الزَّحْفِ » . رواه أبو داود والترمذي والحاكم ، وقال : « حديث صحيح على شرط البخاري ومسلم » .

في هذا الحديث : أن من استغفر الله وتاب إليه ، غفرت ذنوبه كلها ، صغائرها وكبائرها .

[1875] وعن شَدَّادِ بْنِ أَوسٍ t عن النبي  قال : « سَيِّدُ الاسْتِغْفَارِ أَنْ يَقُولَ العَبْدُ : اللَّهُمَّ أَنْتَ رَبِّي لا إلهَ إلا أنْتَ خَلَقْتَنِي وَأَنَا عَبْدُكَ ، وَأنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ ، أعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ ، أبُوءُ لَكَ بِنِعْمَتِكَ عَلَيَّ ، وأبُوءُ بِذَنْبِي ، فَاغْفِرْ لِي ، فَإنَّهُ لا يَغْفِرُ الذُّنُوبَ إلا أنْتَ . وَمَنْ قَالَهَا مِنَ النَّهَارِ مُوقِناً بِهَا ، فَمَاتَ مِنْ يَوْمِهِ قَبْلَ أَنْ يُمْسِي ، فَهُوَ مِنْ أهْلِ الجَنَّةِ ، وَمَنْ قَالَهَا مِنَ اللَّيْلِ ، وَهُوَ مُوقِنٌ بِهَا ، فَمَاتَ قَبْلَ أنْ يُصْبِحَ ، فَهُوَ مِنْ أهْلِ الجَنَّةِ » . رواه البخاري .

« أبوءُ » بباءٍ مَضمومةٍ ثم واوٍ وهمزة ممدودة ومعناه : أقِرُّ وَأعْتَرِفُ .

قال الطيبي : لما كان هذا الدعاء جامعًا لمعاني التوبة كلها ، استعير له اسم السيد ، وهو في الأصل الرئيس الذي يقصد في الحوائج ، ويرجع إليه في الأمور .

قوله : « وأنا على عهدك ووعدك » .

قال الخطابي : يريد أنا على ما عاهدتك عليه ، وواعدتك من الإيمان ، وإخلاص الطاعة لك ما استطعت . انتهى . يريد بذلك قوله تعالى : ﴿ وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى شَهِدْنَا أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ ﴾ [ الأعراف (172) ] .

قال الحافظ : وفي قوله : « ما استطعت » إعلام لأمته أن أحدًا لا يقدر على الإتيان بجميع ما يجب عليه لله ولا الوفاء بكمال طاعة الله ، والشكر على النعم ، فرفق الله بعباده ولم يكلفهم من ذلك إلا وسعهم .

قال ابن أبي جمرة : جمع  في هذا الحديث من بديع المعاني ، وحسن الألفاظ ما يحق أن يسمى به سيد الاستغفار .

ففيه : الإِقرار لله وحده بالألوهية ، والاعتراف بأنه الخالق ، والإقرار بالعهد الذي أخذ عليه ، والرجاء بما وعد به ، والاستعاذة من شر ما جنى العبد على نفسه ، وإضافة النعماء إلى موجدها وإضافة الذنب إلى نفسه ورغبته في المغفرة ، وإعترافه بأنه لا يقدر أحد على ذلك إلا الله .

[1876] وعن ثوبان t قال : كانَ رَسُولُ اللهِ r إذَا انْصَرَفَ مِنْ صَلاَتِهِ اسْتَغْفَرَ اللهَ ثَلاَثاً وَقَالَ : « اللَّهُمَّ أنْتَ السَّلاَمُ ، وَمِنْكَ السَّلاَمُ ، تَبَارَكْتَ يَاذَا الجَلاَلِ وَالإكْرَامِ » قيلَ لِلأوْزَاعِيِّ - وَهُوَ أَحَدُ رُوَاتِهِ - : كَيفَ الاسْتِغْفَارُ ؟ قال : يقُولُ : أسْتَغْفِرُ اللهَ ، أسْتَغْفِرُ اللهَ . رواه مسلم .

في هذا الحديث : مشروعية الاستغفار بعد الصلاة ثلاث مرات : وفيه : إشارة إلى أن العبد لا يقوم بحق عبادة مولاه ، لما يعرض له من الوسواس والخواطر ، فشرع له الاستغفار تداركًا لذلك .

[1877] وعن عائشة رضي اللهُ عنها قالت : كان رَسُولُ اللهِ r يُكْثِرُ أَنْ يَقُولَ قَبْلَ مَوْتِهِ : « سُبْحَانَ اللهِ وَبِحَمْدِهِ ، أسْتَغفِرُ اللهَ ، وأتوبُ إلَيْهِ » متفق عليه .

تقدم في باب الازدياد من الخير أواخر العمر ، وذلك امتثالاً لقوله تعالى : ﴿ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً ﴾ [ النصر (3) ] .

[1878] وعن أنس t قال : سمعتُ رسولَ اللهِ r يقولُ : « قَالَ اللهُ تَعَالَى: يَا ابْنَ آدَمَ ، إنَّكَ مَا دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لكَ عَلَى مَا كَانَ مِنْكَ وَلا أُبَالِي ، يَا ابْنَ آدَمَ ، لَوْ بَلَغَتْ ذُنُوبُكَ عَنَانَ السَّمَاءِ ، ثُمَّ اسْتَغْفَرْتَنِي ، غَفَرْتُ لَكَ وَلا أُبَالِي ، يا ابْنَ آدَمَ ، إنَّكَ لَوْ أَتَيْتَنِي بِقُرَابِ الأَرْضِ خَطَايَا ، ثُمَّ لَقِيتَنِي لا تُشْرِكُ بِي شَيْئاً ، لأَتَيْتُكَ بِقُرابِهَا مَغْفِرَةً » . رواه الترمذي ، وقال : ( حَدِيثٌ حَسَنٌ ) .

« عَنَانَ السَّمَاءِ » بفتح العين : قِيلَ هُوَ السَّحَابُ ، وَقِيلَ : هُوَ مَا عَنَّ لَكَ مِنْهَا ، أيْ ظَهَرَ . « وَقُرَابُ الأرْضِ » بضم القاف ، ورُوي بكسرِها ، والضم أشهر . وَهُوَ ما يُقَارِبُ مِلأَها .

هذا من الأحاديث القدسية .

وفيه : فضل الدعاء والرجاء .

قال الله تعالى : ﴿ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ ﴾ [ غافر (60) ] . وقال النبي  : « الدعاء مخّ العبادة » . والرجاء يتضمن حسن الظن بالله ، والله تعالى يقول « أنا عند ظن عبدي بي » .

وفيه : الحث على الاستغفار . قال الحسن : أكثروا من الاستغفار في بيوتكم ، وعلى موائدكم ، وفي طرقكم ، وأسواقكم ، ومجالسكم ، وأينما كنتم فإنكم ما تدرون متى تنزل المغفرة .

وقال قتادة : إن هذا القرآن يدلكم على دائكم ودوائكم ، فأما داؤكم : فالذنوب ، وأما دواؤكم : فالاستغفار .

وقال إبليس لعنه الله : أهلكت بني آدم بالذنوب ، وأهلكوني بلا إله إلا الله ، والاستغفار .

قال بعض العارفين :

أستغفر الله مما يعلم الله (

إنَّ الشقي لمن لا يرحم الله (

ما أحلم الله عمن لا يراقبه (

كلٌّ مسيء ولكن يحلم الله (

فاستغفر الله مما كان من زلل (

طوبى لمن كف عما يكره الله (

طوبى لمن حسنت منه سريرته (

طوبى لمن ينتهي عما نهى الله (

[1879] وعن ابن عمر رضي الله عنهما : أنَّ النبي  قال : « يا مَعْشَرَ النِّسَاءِ تَصَدَّقْنَ ، وأكْثِرْنَ مِنَ الاسْتِغْفَارِ ؛ فَإنِّي رَأَيْتُكُنَّ أَكْثَرَ أَهْلِ النَّارِ » قالت امرأةٌ مِنْهُنَّ : مَا لَنَا أَكْثَرَ أَهْلِ النَّارِ ؟ قَالَ : « تُكْثِرْنَ اللَّعْنَ ، وَتَكْفُرْنَ العَشِيرَ ، مَا رَأَيْتُ مِنْ نَاقِصَاتِ عَقْلٍ وَدِينٍ أغْلَبَ لِذِي لُبٍّ مِنْكُنَّ » قالت : ما نُقْصَانُ العَقْلِ وَالدِّينِ ؟ قال : « شَهَادَةُ امْرَأتَيْنِ بِشَهَادَةِ رَجُلٍ ، وَتَمْكُثُ الأَيَّامَ لا تُصَلِّي ». رواه مسلم .

قوله : « وتكفرن العشير » ، أي : تنسين معروف الزوج وجميله .

وفي الحديث الآخر : « لو أحسنت إلى إحداهن الدهر كله ثم رأت منك شيئًا يسيرًا ، قالت : ما رأيت منك خيرً قط » .

قوله : ما رأيت من ناقصات عقل ودين أغلب لذي لب منكن » .

اللب : العقل الخالص وذلك لعظم كيدهنَّ ، وقوة حيلهنَّ . قال تعالى : ﴿ إِنَّ كَيْدَكُنَّ عَظِيمٌ ﴾ .

وفي الحديث : استحباب وعظ النساء ، وتعلميهنَّ أحكام الإِسلام وتذكيرهنَّ بما يجب عليهنَّ وحثَّهنَّ على الصدقة والاستغفار .

وفيه : أن الصدقة والاستغفار من دوافع العذاب .

وفيه : بذل النصيحة والإخلاص للمحتاجين ولو كان الطالب غير محتاج ، واستدل به على جواز صدقة المرأة من مالها من غير توقف على إذن زوجها أو على مقدار معين . والله أعلم .

372- باب بيان مَا أعدَّ اللهُ تَعَالَى للمؤمنين في الجنة

قَالَ الله تَعَالَى : ﴿ إنَّ المُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ * ادْخُلُوهَا بِسَلاَمٍ آمِنِينَ * وَنَزَعْنَا مَا في صُدُورُهِمْ مِنْ غِلٍّ إخْواناً عَلَى سُرُرٍ مُتَقَابِلِينَ * لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ ﴾ [ الحجر (45 : 48) ] .

الجنات : البساتين . وقوله : ﴿ ادْخُلُوهَا بِسَلاَمٍ ﴾ ، أي : سالمين من الآفات ، مسلم عليكم ﴿ آمِنِينَ ﴾ ، أي : من كل خوف وفزع ، ولا تخشوا من إخراج ، ولا انقطاع ، ولا فناء ، وقوله : ﴿ وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُّتَقَابِلِينَ ﴾ ، الغل : الشحناء والعدواة ، والحقد ، والحسد .

وعن أبي أمامة : قال : « لا يدخل الجنة مؤمن ، حتى ينزع الله ما في صدره من غل ، حتى ينزع منه مثل السبع الضاري » .

وفي الصحيح ، عن أبي سعيد الخدري رضي الله عنه أن رسول الله  قال : « يخلص المؤمن من النار ، فيحبسون على قنطرة بين الجنة والنار ، فيقتصّ لبعضهم من بعض مظالم كانت بينهم في الدنيا ، حتى إذا هذبوا ونقوا ، أذن لهم في دخول الجنة .

وقوله تعالى : ﴿ لا يَمَسُّهُمْ فِيهَا نَصَبٌ ﴾ ، أي : تعب ﴿ وَمَا هُم مِّنْهَا بِمُخْرَجِينَ ﴾ .

قال البغوي : هذه أنص آية في القرآن على الخلود .

وقال ابن كثير ، وقوله : ﴿ لا يَمَسُّهُمْ فِيهَا نَصَبٌ ﴾ ، يعني المشقة والأذى ، كما جاء في الصحيحين : « إن الله أمرني أن أبشر خديجة ببيت في الجنة من قصب لا صخب فيه ولا نصب » ﴿ وَمَا هُم مِّنْهَا بِمُخْرَجِينَ ﴾ ، كما جاء في الحديث : « يقال : يا أهل الجنة ، إن لكم أن تصحوا ، فلا تمرضوا أبدًا . وإن لكم أن تعيشوا فلا تموتوا أبدًا . وإن لكم أن تقيموا ، فلا تظعنوا أبدًا » . وقال الله تعالى : ﴿ خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلاً ﴾ [ الكهف (108) ] .

وقال تَعَالَى : ﴿ يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ * الَّذِينَ آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ * ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ * يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأَنْفُسُ وَتَلَذُّ الأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ * وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ * لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ ﴾ [ الزخرف (68 : 73) ] .

قال ابن كثير : وقوله تبارك وتعالى : ﴿ يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ ﴾ ، ثم بشرهم ، فقال : ﴿ الَّذِينَ آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ ﴾ ، أي : آمنت قلوبهم وبواطنهم ، وانقادات لشرع الله جوارحهم وظواهرهم .

قال المعتمر بن سليمان : ، عن أبيه : إذا كان يوم القيامة ، فإن الناس حين يبعثون لا يبقى أحد منهم إلا فزع ، فينادي منادٍ : ﴿ يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ ﴾ ، فيرجوها الناس كلهم . قال : فيتبعها ﴿ الَّذِينَ آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ ﴾ ، قال : فييأس الناس منها غير المؤمنين ﴿ ادْخُلُوا الْجَنَّةَ ﴾ ، أي : يقال لهم : ادخلوا الجنة ﴿ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ ﴾ ، أي : تتنعمون وتسعدون ﴿ يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ ﴾ ، أي : زبادي آنية الطعام : ﴿ وَأَكْوَابٍ ﴾ ، وهي آنية الشراب ، أي : من ذهب لا خراطيم لها ، ولا عرى ، ﴿ وَفِيهَا مَا تَشْتَهِيهِ الأَنفُسُ وَتَلَذُّ الأَعْيُنُ ﴾ ، أي : طيب الطعم والريح ، وحسن المنظر .

ثم ذكر أحاديث ، منها : ما رواه أحمد : حدثنا حسن ، هو ابن موسى ، حدثنا مسكين بن عبد العزيز ، حدثنا أبو الأشعث الضرير ، عن شهر بن حوشب ، عن أبي هريرة رضي الله عنه قال : قال رسول الله  : « إن أدنى أهل الجنة منزلة من له لسبع درجات ، وهو على السادسة ، وفوقه السابعة . وإن له لثلاث مئة خادم ، ويغدى عليه ويراح كل يوم ثلاث مئة صحفة » ، ولا أعلمه قال : إلا من ذهب ، « في كل صحفة لون ليس في الأخرى ، وإنه ليلذ أوله كما يلذ آخره . ومن الأشربة ثلاثة مئة إناء ، في كل إناء لون ليس في الآخر . وإنه ليلذ أوله كما يلذ آخره . وإنه ليقول : يَا رب ، لو آذنت لي لأطعمت أهل الجنة وسقيتهم لم ينقص مما عندي شيء . وإن له من الحور العين لاثنين وسبعين زوجة سوى أزواجه من الدنيا ، وإن الواحدة منهن لتأخذ مقعدها قدر ميل من الأرض » .

وقوله تعالى : ﴿ وَأَنتُمْ فِيهَا خَالِدُونَ ﴾ ، أي : في الجنة ﴿ خَالِدُونَ ﴾ ، أي : لا تخرجون عنها ، ولا تبغون عنها حولاً . ثم قيل لهم على وجه التفضل والامتنان : ﴿ وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ ﴾ ، أي : أعمالكم الصالحة كانت سببًا لشمول رحمة الله إياكم ، فإنه لا يدخل أحدًا عمله الجنة ، ولكن برحمة الله وفضله . وإنما الدرجات ينال تفاوتها بحسب الأعمال الصالحات .

وقوله تعالى : ﴿ لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ ﴾ ، أي : من جميع الأنواع : ﴿ مِنْهَا تَأْكُلُونَ ﴾ ، أي : مهما اخترتم وأردتم . ولما ذكر الطعام والشراب ، ذكر بعده الفاكهة ، لتتم النعمة والغبطة . والله تعالى أعلم ، انتهى ملخصًا .

وقال تعالى : ﴿ إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ * فِي جَنَّاتٍ وَعُيُونٍ * يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ * كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ * يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ * لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ * فَضْلاً مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ ﴾ [ الدخان (51 : 57) ] .

قال ابن كثير : إن المتقين ، أي : لله في الدنيا ﴿ فِي مَقَامٍ أَمِينٍ ﴾ ، أي : في الآخرة ، وهو الجنة ، قد آمنوا فيها من الموت ، والخروج من كل هم وحزن ، وجزع وتعب ونصب ، ومن الشيطان وكيده ، وسائر الآفات والمصائب ﴿ فِي جَنَّاتٍ وَعُيُونٍ ﴾ ، وهذا في مقابلة ما الأشقياء فيه من شجرة الزقوم وشرب الحميم .

وقوله تعالى : ﴿ يَلْبَسُونَ مِن سُندُسٍ ﴾ وهو رفيع الحرير كالقمصان ونحوها ﴿ وَإِسْتَبْرَقٍ ﴾ وهو ما فيه بريق ولمعان ، وذلك كالرياش وما يلبس على أعالي القماش ﴿ مُّتَقَابِلِينَ ﴾ ، أي : على سرر لا يجلس أحد منهم وظهره إلى غيره .

وقوله تعالى : ﴿ كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ ﴾ ، أي : هذا العطاء مع ما قد منحناهم من الزوجات الحور العين الحسان ، اللاتي لم يطمثهنَّ إنس قبلهم ولا جان ، كأنهن الياقوت والمرجان . وذكر حديث أنس : « لو أن حوراء بزقت في بحر لجي لعذب ذلك الماء ، لعذوبة ريقها » .

وقوله عزَّ وجلّ : ﴿ يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ ﴾ ، أي : مهما طلبوا من أنواع الثمار أحضر لهم ، وهم آمنون من انقطاعه ، وامتناعه ، بل يحضر إليهم كلما أرادوا .

وقوله : ﴿ لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأُولَى ﴾ هذا استثناء يؤكد النفي ، فإنه استثناء منقطع ، ومعناه : أنهم لا يذوقون فيها الموت أبدًا .

كما ثبت في الصحيحين ، أن رسول الله  قال : « يؤتى بالموت في صورة كبش أملح فيوقف بين الجنة والنار ، ثم يذبح ، ثم يقال : يَا أهل الجنة ، خلود فلا موت . ويَا أهل النار خلود فلا موت » . وذكر أحاديث منها :

ما رواه أبو داود عن أبي هريرة رضي الله عنه قال : قال رسول الله  : « من اتقى الله دخل الجنة ، ينعم فيها ولا ييأس ، ويحيا فيها فلا يموت ، لا تبلى ثيابه ، ولا يفنى شبابه » .

وحديث جابر رضي الله عنه قال : قيل : يَا رسول الله ، هل ينام أهل الجنة ؟ فقال  : « النوم أخو الموت ، وأهل الجنة لا ينامون » .

وقوله تعالى : ﴿ وَوَقَاهُمْ عَذَابَ الْجَحِيمِ ﴾ ، أي : مع هذا النعيم العظيم المقيم ، وقد وقاهم وسلمهم ونجاهم وزحزحهم عن العذاب الأليم في دركات الجحيم ، فحصل لهم المطلوب ، ونجاهم من المرهوب ولهذا قال عزَّ وجلّ : ﴿ فَضْلاً مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ ﴾ ، أي : إنما كان هذا بفضله عليهم ، وإحسانه إليهم .

كما ثبت في الصحيح ، عن رسول الله  ، أنه قال : « اعملوا وسدّدوا ، وقاربوا ، واعلموا أنَّ أحدًا لن يدخله عمله الجنة » ، قالوا : ولا أنت يا رسول الله ؟ قال  : « ولا أنا إلا أن يتغمدني الله برحمة منه وفضل » .

وقال تعالى : ﴿ إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ * عَلَى الأَرَائِكِ يَنْظُرُونَ * تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ * يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ * خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ * وَمِزَاجُهُ مِنْ تَسْنِيمٍ * عَيْناً يَشْرَبُ بِهَا الْمُقَرَّبُونَ ﴾ [ المطففين (22 : 28) ] .

قال ابن كثير : ثم قال تعالى : ﴿ إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ ﴾ ، أي : يوم القيامة هم في نعيم مقيم ، وجنات فيها فضل عميم . ﴿ عَلَى الأَرَائِكِ ﴾ ، وهي السرر تحت الحجال ، ينظرون في ملكهم ، وما أعطاهم الله من الخير ، والفضل الذي لا ينقضي ولا يبيد .

وقيل : معناه على الأرائك ينظرون إلى الله عزَّ وجلّ ، وهذا مقابل لما وصف به أوئك الفجار : ﴿ كَلا إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ ﴾ . فذكر عن هؤلاء أنهم يباحون النظر إلى الله عزَّ وجلّ ، وهم عى سررهم وفرشهم . كما تقدم في حديث ابن عمر : « إن أدنى أهل الجنة منزلة لمن ينظر في ملكه مسيرة ألفي سنة ، يرى أقصاه كما يرى أدناه ، وإن أعلاهم لمن ينظر إلى الله عزَّ وجلّ في اليوم مرتين » .

وقوله تعالى : ﴿ تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ ﴾ ، أي : تعرف إذا نظرت إليهم في وجوههم نضرة النعيم ، أي : صفة الرأفة ، والحشمة ، والسرور ، والدّعة ، والرياسة ، مما هم فيه من النعيم العظيم .

وقوله تعالى : ﴿ يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ ﴾ ، أي : يسقون من خمر من الجنة ، والرحيق : من أسماء الخمر . قاله ابن مسعود ، وابن عباس ، ومجاهد ، والحسن وقتادة ، وابن زيد .

قال الإمام أحمد : حدثنا حسن ، حثنا زهير ، عن سعد أبي المجاهد الطائي ، عن عطية بن سعيد العوفي ، عن أبي سعيد الخدري ، أراه قد رفعه إلى النبي  ، قال : « أيما مؤمن سقى مؤمنًا شربة ماء على ظمأ سقاه الله تعالى يوم القيامة من الرحيق المختوم ، وأيما مؤمن أطعم مؤمنًا على جوع أطعمه الله من ثمار الجنة ، وأيّما مؤمن كسا مؤمنًا ثوبًا على عري كساه الله من خضر الجنة » .

وقال ابن مسعود في قوله : ﴿ خِتَامُهُ مِسْكٌ ﴾ ، أي : خلطه مسك .

وقال العوفي : عن ابن عباس : طيَّب الله لهم الخمر ، فكان آخر شيء جعل فيها مسك ، ختم بمسك . كذا قال قتادة والضحاك .

وقال إبراهيم والحسن : ﴿ خِتَامُهُ مِسْكٌ ﴾ ، أي : عاقبته مسك .

وقال ابن جرير : حدثنا ابن حميد ، حدثنا يحيى بن واضح ، حدثنا أبو حمزة ، عن جابر ، عن عبد الرحمن بن سابط ، عن أبي الدرداء ﴿ خِتَامُهُ مِسْكٌ ﴾ ، قال : شراب أبيض مثل القصَّة يختمون به شرابهم ، ولو أن رجلاً من أهل الدنيا أدخل أصبعه فيه ثم أخرجها لم يبق ذو روح إلا وجد طيبها .

وقال ابن أبي نجيح : عن مجاهد : ﴿ خِتَامُهُ مِسْكٌ ﴾ ، قال : طيبه مسك .

وقوله تعالى : ﴿ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ ﴾ ، أي : وفي مثل هذا الحال فليتفاخر المتفاخرون وليتباهى ويتكاثر ويسبق إلى مثله المستبقون ، وليتباهى ويتكاثر ويستبق إلى مثله المستبقون كقوله تعالى : ﴿ لِمِثْلِ هَذَا فَلْيَعْمَلْ الْعَامِلُونَ ﴾ [ الصافات (61) ] .

وقوله تعالى : ﴿ وَمِزَاجُهُ مِنْ تَسْنِيمٍ ﴾ ، أي : ومزاج هذا الرحيق الموصوف ، من تسنيم ، أي : شراب يقال له : تسنيم ، وهو : أشرف شراب أهل الجنة وأعلاه . قاله أبو صالح ، والضحاك . ولهذا قال : ﴿ عَيْناً يَشْرَبُ بِهَا الْمُقَرَّبُونَ ﴾ ، أي : يشربها المقربون صرفًا ، وتمزج لأصحاب اليمين مزجًا . قاله ابن مسعود ، وابن عباس ، ومسروق ، وقتادة وغيرهم . انتهى .

وقال ابن كثير : - أيضًا - على قوله تعالى : ﴿ إِنَّ الأَبْرَارَ يَشْرَبُونَ مِن كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً * عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً ﴾ [ الإنسان (5 ، 6) ] ، وقد علم ما في الكافور من التبريد والرائحة الطيبة مع ما يضاف إلى ذلك من اللذاذة في الجنة .

قال الحسن : برد الكافور في طيب الزنجبيل ، ولهذا قال ﴿ عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً﴾ ، أي : هذا الذي مزج لهؤلاء الأبرار من الكافور هو عين يشرب بها المقربون من عباد الله صرفًا ، بلا مزج ، ويروون بها .

وقوله تعالى : ﴿ وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنجَبِيلاً ﴾ ، أي : ويسقون ، يعني الأبرار أيضًا في هذه الأكواب كأسًا ، أي : خمرًا كان مزاجها زنجبيلاً ، فتارة يمزج لهم الشراب بالكافور ، وهو بارد ، وتارة بالزنجبيل وهو حار ، ليعتدل الأمر ، وهؤلاء يمزج لهم من هذا تارة ، ومن هذا تارة .

وأما المقربون فإنهم يشربون من كل منهما صرفًا ، وقد تقدم قوله : ﴿ عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ ﴾ ، وقال ها هنا : ﴿ عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً ﴾ ، أي : الزنجبيل عين في الجنة ، تسمى سلسبيلاً .

قال عكرمة : اسم عين في الجنة .

وقال قتادة : ﴿ عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً ﴾ عين : سلسة مستقيد ماؤها .

وحكى ابن جيرير ، عن بعضهم : أنها سميت بذلك لسلاستها في الحلق . واختار هو أنها تعم ذلك كله ، وهو كما قال : انتهى ملخصًا .

والآيات في الباب كثيرة معلومة .

أي : والآيات القرآنية فيما أعد الله تعالى للمؤمنين في الجنة كثيرة في القرآن قال الله تعالى ﴿ لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِّن فَوْقِهَا غُرَفٌ مَّبْنِيَّةٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ الْمِيعَادَ ﴾ [ الزمر (20) ] .

وقال تعالى : ﴿ إِنَّ لِلْمُتَّقِينَ مَفَازاً * حَدَائِقَ وَأَعْنَاباً * وَكَوَاعِبَ أَتْرَاباً * وَكَأْساً دِهَاقاً * لا يَسْمَعُونَ فِيهَا لَغْواً وَلا كِذَّاباً * جَزَاء مِّن رَّبِّكَ عَطَاء حِسَاباً ﴾ [ النبأ (31 : 36) ] ، وقال تعالى : ﴿ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ * جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ ﴾ [ البينة (7 ، 8) ] .

وقال تعالى : ﴿ هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ * جَنَّاتِ عَدْنٍ مُّفَتَّحَةً لَّهُمُ الأَبْوَابُ * مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ * وَعِندَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ * هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ * إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ ﴾ [ ص : (49 : 54) ] .

وقال تعالى : ﴿ وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ ﴾ ، إلى قوله تعالى : ﴿ وَمِن دُونِهِمَا جَنَّتَانِ ﴾ [ الآيات الرحمن (46 ، 62) ] .

وقال تعالى : ﴿ وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَّهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَنُدْخِلُهُمْ ظِـلاً ظَلِيلاً ﴾ . [ النساء (57) ] .

وقال تعالى : ﴿ وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لا نُكَلِّفُ نَفْساً إِلا وُسْعَهَا أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ * وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ وَقَالُواْ الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَـذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللّهُ لَقَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُواْ أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ ﴾ [ الأعراف (42 ، 43) ] .

وقال تعالى : ﴿ وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ * وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاء فَنِعْمَ أَجْرُ الْعَامِلِينَ * وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ﴾ [ الزمر (73 : 75) ] .

[1880] وعن جابر t قَالَ : قَالَ رسولُ اللهِ r : « يَأكُلُ أَهْلُ الجَنَّةِ فِيهَا ، وَيَشْرَبُونَ ، وَلا يَتَغَوَّطُونَ ، وَلا يَمْتَخِطُونَ ، وَلا يَبُولُونَ ، وَلكِنْ طَعَامُهُمْ ذَلِكَ جُشَاءٌ كَرَشْحِ المِسْكِ ، يُلْهَمُونَ التَّسْبِيحَ وَالتَّكْبِيرَ ، كَمَا يُلْهَمُونَ النَّفَسَ » . رواه مسلم .

قال ابن الجوزي : لما كانت أغذية أهل الجنة في غاية اللطافة والاعتدال ، لم يكن فيها أذى ولا فضلة تستقذر ، بل يتولد عن تلك الأغذية أطيب ريح وأحسنه .

وقوله : « يلهمون التسبيح كما يلهمون النفس » .

قال القرطبي : وجه التشبيه أن تنفس الإنسان لا كلفة عليه فيه ، ولا بد له منه ، فجعل تنفسهم تسبيحًا ، وسببه : أن قلوبهم تنورت بمعرفة الرب ، وامتلأت بحبه ، ومن أحب شيئًا أكثر من ذكره .

[1881] وعن أَبي هريرة t قَالَ : قَالَ رسولُ اللهِ r : « قَالَ اللهُ تَعَالَى : أعْدَدْتُ لِعِبَادِي الصَّالِحِينَ مَا لا عَيْنٌ رَأَتْ ، وَلا أُذُنٌ سَمِعَتْ ، وَلا خَطَرَ عَلَى قَلْبِ بَشَرٍ ، وَاقْرَؤُوا إنْ شِئْتُمْ : ﴿ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنِ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ ﴾ [ السجدة (17) ] » . متفق عَلَيْهِ .

معناه : أن الله تعالى أعد لعباده الصالحين في الجنة نعيمًا غير ما أطلعهم عليه ، وأخبرهم به .

[1882] وعنه قَالَ : قَالَ رسولُ الله r : « أَوَّلُ زُمْرَةٍ يَدْخُلُونَ الجَنَّةَ عَلَى صُورَةِ القَمَرِ لَيْلَةَ البَدْرِ ، ثُمَّ الَّذِينَ يَلُونَهُمْ عَلَى أشَدِّ كَوْكَبٍ دُرِّيٍّ فِي السَّمَاءِ إضَاءةً ، لا يَبُولُونَ ، وَلا يَتَغَوَّطُونَ ، وَلا يَتْفُلُونَ ، وَلا يَمْتَخِطُونَ . أمْشَاطُهُمُ الذَّهَبُ ، وَرَشْحُهُمُ المِسْكُ ، وَمَجَامِرُهُمُ الأُلُوَّةُ - عُودُ الطِّيبِ - أزْوَاجُهُمُ الحُورُ العيْنُ ، عَلَى خَلْقِ رَجُلٍ وَاحِدٍ ، عَلَى صُورَةِ أَبِيهِمْ آدَمَ سِتُّونَ ذِرَاعاً فِي السَّمَاءِ » . متفق عَلَيْهِ .

وفي رواية للبخاري ومسلم : « آنِيَتُهُمْ فِيهَا الذَّهَبُ ، وَرَشْحُهُمُ المِسْكُ . وَلِكُلِّ وَاحِدٍ مِنْهُمْ زَوْجَتَانِ يُرَى مُخُّ سُوقِهِمَا مِنْ وَرَاءِ اللَّحْمِ مِنَ الحُسْنِ ، لا اخْتِلاَفَ بَيْنَهُمْ ، وَلا تَبَاغُضَ ، قُلُوبُهُمْ قَلْبُ وَاحِدٍ ، يُسَبِّحُونَ اللهَ بُكْرَةً وَعَشِياً » .

قوله : « عَلَى خَلْقِ رَجُلٍ واحدٍ » . رواه بعضهم بفتح الخاء وإسكان اللام وبعضهم بضمهما وكلاهما صحيح .

قوله : « لا يبولون ، ولا يتغوَّطون ، ولا يتفلَّون ، ولا يتمخَطون » .

قال الحافظ : قد اشتمل ذلك على نفي جميع النقص عنهم .

قوله : « ولكل واحد منهم زوجتان » ، أي : من بنات آدم سوى الحور .

[1883] وعن المغيرةِ بن شعبة t عن رسُولِ الله  قال : « سألَ مُوسَى r رَبَّهُ : ما أدْنَى أهْلِ الجَنَّةِ مَنْزِلَةً ؟ قال : هُوَ رَجُلٌ يَجِيءُ بَعْدَ مَا أُدْخِلَ أهْلُ الجَنَّةِ الجَنَّةَ ، فَيُقَالُ لَهُ : ادْخُلِ الجَنَّةَ . فَيَقُولُ : أيْ رَبِّ ، كَيْفَ وَقَدْ نَزَلَ النَّاسُ مَنَازِلَهُمْ ، وأخَذُوا أَخَذَاتِهِمْ ؟ فَيُقَالُ لَهُ : أَتَرْضَى أَنْ يَكُونَ لَكَ مِثْلُ مُلْكِ مَلِكٍ مِنْ مُلُوكِ الدُّنْيَا ؟ فَيقُولُ : رَضِيْتُ رَبِّ ، فَيقُولُ : لَكَ ذَلِكَ وَمِثْلُهُ وَمِثْلُهُ وَمِثْلُهُ وَمِثْلُهُ ، فَيقُولُ في الخامِسَةِ . رَضِيْتُ رَبِّ ، فَيقُولُ : هذَا لَكَ وَعَشَرَةُ أَمْثَالِهِ ، وَلَكَ مَا اشْتَهَتْ نَفْسُكَ وَلَذَّتْ عَيْنُكَ . فَيقُولُ : رَضِيتُ رَبِّ . قَالَ : رَبِّ فَأَعْلاَهُمْ مَنْزِلَةً ؟ قالَ : أُولَئِكَ الَّذِينَ أَرَدْتُ ؛ غَرَسْتُ كَرَامَتَهُمْ بِيَدِي ، وَخَتَمْتُ عَلَيْهَا ، فَلَمْ تَرَ عَيْنٌ ، وَلَمْ تَسْمَعْ أُذُنٌ ، وَلَمْ يَخْطُرْ عَلَى قَلْبِ بَشَرٍ » . رواه مسلم .

قوله : « ولك ما اشتهت نفسك ، ولذّت عينك » ، هذا شامل لكل أحد من أهل الجنة . قال تعالى : ﴿ وَفِيهَا مَا تَشْتَهِيهِ الأَنفُسُ وَتَلَذُّ الأَعْيُنُ ﴾ [ الزخرف (71) ] .

[1884] وعن ابن مسعود t قال : قال رسولُ اللهِ r : « إنِّي لأَعْلَمُ آخِرَ أَهْلِ النَّارِ خُرُوجاً مِنْهَا ، وَآخِرَ أَهْلِ الجَنَّةِ دُخُولاً الجَنَّةَ . رَجُلٌ يَخْرُجُ مِنَ النَّارِ حَبْواً ، فَيقُولُ اللهُ U له : اذْهَبْ فادْخُلِ الجَنَّةَ ، فَيَأتِيهَا ، فَيُخَيَّلُ إلَيْهِ أَنَّهَا مَلأَى ، فَيَرْجِعُ ، فَيقُولُ : يَا رَبِّ وَجَدْتُهَا مَلأَى ‍! فَيَقُولُ اللهُ U له : اذْهَبْ فَادْخُلِ الجَنَّةَ ، فيأتِيهَا ، فَيُخيَّلُ إليهِ أنَّها مَلأى ، فيَرْجِعُ . فَيَقولُ : يا رَبِّ وَجَدْتُهَا مَلأى ، فيقُولُ اللهُ U لَهُ : اذهبْ فَادخُلِ الجنَّةَ . فَإنَّ لَكَ مِثْلَ الدُّنْيَا وَعَشرَةَ أَمْثَالِهَا ؛ أوْ إنَّ لَكَ مِثْلَ عَشرَةِ أَمْثَالِ الدُّنْيَا ، فَيقُولُ : أتَسْخَرُ بِي ، أَوْ تَضْحَكُ بِي وَأنْتَ المَلِكُ » قال : فَلَقَدْ رَأَيْتُ رسولَ اللهِ r ضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ فَكَانَ يقولُ : « ذلِكَ أَدْنَى أهْلِ الجَنَّةِ مَنْزِلَةً » . متفق عليه .

[1885] وعن أبي موسى t أنَّ النبيَّ r قال : « إنَّ لِلمُؤْمِنِ فِي الجَنَّةِ لَخَيْمَةً مِنْ لُؤْلُؤَةٍ وَاحِدَةٍ مُجَوَّفَةٍ طُولُها في السَّمَاءِ سِتُّونَ مِيلاً . لِلمُؤْمِنِ فِيهَا أَهْلُونَ يَطُوفُ عَلَيْهِمُ المُؤْمِنُ فَلا يَرَى بَعْضُهُمْ بَعْضاً » متفق عليه .

« المِيلُ » : سِتة آلافِ ذِراعٍ .

في رواية لمسلم : « عرضها ستون ميلاً » .

قال النووي : ولا معارضة بينهما ، فعرضها في مساحة أرضها ، وطولها في العلو متساويان .

[1886] وعن أبي سعيد الخدري t عن النبي  قال : « إنَّ في الجَنَّةِ شَجَرَةً يَسِيرُ الرَّاكبُ الجَوَادَ المُضَمَّرَ السَّريعَ مِئَةَ سَنَةٍ مَا يَقْطَعُها » . متفق عليه .

وروياه في الصحيحين أيضاً من رواية أبي هريرة t قال : « يَسيرُ الرَّاكِبُ في ظِلِّها مئةَ سَنَةٍ مَا يَقْطَعُها » .

في هذا الحديث : بيان سعة الجنة .

قال تعالى : ﴿ سَابِقُوا إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاء وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ ﴾ [ الحديد (21) ] .

وقال تعالى : ﴿ وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ ﴾ [ آل عمران (133) ] .

قال البغوي : أي : عرضها كعرض السماوات والأرض ، أي : سعتها . وإنما ذكر العرض على المبالغة لأن طول كل شيء في الأكثر والأغلب أكثر من عرضه . يقول : هذه صفةُ عَرْضِها فكيف طولها .

قال الزهري : إنما وصف عرضها ، فأما طولها فلا يعلمه إلا الله ، وهذ على التمثيل ، لا أنها كالسماوات والأرض لا غير معناه كعرض السماوات والأرضين السبع عند ظنكم .

وسئل أنس بن مالك رضي الله عنه ، عن الجنة أفي السماء أم في الأرض ؟ فقال : أي أرضٍ وسماء تسع الجنة ! فقيل : فأين هي ؟ قال : فوق السماوات السبع تحت العرش .

قال قتادة : كانوا يرون الجنة فوق السماوات السبع تحت العرش ، وأن جهنم تحت الأرضين السبع . انتهى ملخصًا .

ويشهد لهذا ما ثبت في الصحيح : « إذا سألتم الله الجنة فاسألوه الفردوس الأعلى ، فإنه أعلى الجنة ، وأوسط الجنة ، ومنه تفجر أنهار الجنة ، وسقفها عرش الرحمن » .

وكذلك ما رواه الترمذي ، عن عبادة بن الصامت رضي الله عنه قال : قال رسول الله  : « في الجنة مئة درجة ، ما بين كل درجتين كما بين السماء والأرض ، والفردوس أعلاها درجة ، منها تفجّر أنهار الجنة الأربعة ، ومن فوقها يكون العرش ، فإذا سألتم الله فاسألوه الفردوس الأعلى » .

[1887] وعنه عن النبيِّ r قال : « إنَّ أهْلَ الجَنَّةِ لَيَتَرَاءوْنَ أَهْلَ الغُرَفِ مِن فَوْقِهِمْ كَمَا تَتَرَاءَوْنَ الكَوْكَبَ الدُّرِّيَّ الغَابِرَ فِي الأُفُق مِنَ المَشْرِقِ أو المَغْرِبِ لِتَفَاضُلِ مَا بَيْنَهُمْ » قالُوا : يا رسول الله ؛ تِلْكَ مَنَازِلُ الأنبياء لا يَبْلُغُها غَيْرُهُمْ قال : « بَلَى والَّذِي نَفْسِي بِيَدِهِ ، رِجَالٌ آمَنُوا بِاللهِ وَصَدَّقُوا المُرْسَلِينَ » . متفق عليه .

قوله : « كما تراءون الكوكب الدري الغابر في الأفق من المشرق أو المغرب » ، أي : أهل الجنة متفاوتوا المنازل بحسب درجاتهم في الفضل ، حتى إن أهل الدرجات العلى ليراهم من هو أسفل منهم ، كالنجوم .

قال القرطبي : شبه رؤية الرائي في الجنة صاحب الغرفة ، برؤية الرائي الكوكب المضيء الباقي في جانب الشرق أو الغرب في الاستضاءة مع البعد ، وفائدة ذكر المشرق والمغرب بيان الرفعة ، وشدة البعد . والمراد بالأفق : السماء .

[1888] وعن أبي هريرة t أنَّ رسولَ اللهِ r قال : « لَقَابُ قَوْسٍ أَحَدِكم مِنَ الجَنَّةِ خَيْرٌ مِمَّا تَطْلُعُ عَلَيْهِ الشَّمْسُ وتَغْرُبُ » متفق عليه .

أي : هذا القدر من الجنة خير مما في الدنيا أجمع ، لنفاسته ولدوامه وبقائه ، كما في الحديث الآخر : « وموضع سوط أحدكم في الجنة خير من الدنيا وما عليها » .

[1889] وعن أنس t أنَّ رسول الله r قال : « إنَّ في الجَنَّةِ سُوقاً يَأتُونَهَا كُلَّ جُمُعَةٍ . فَتَهُبُّ رِيحُ الشَّمَالِ ، فَتَحْثُو في وُجُوهِهِم وَثِيَابِهِمْ ، فَيَزدَادُونَ حُسناً وَجَمَالاً فَيَرْجِعُونَ إلَى أَهْلِيهِمْ ، وَقَد ازْدَادُوا حُسْناً وَجَمَالاً ، فَيقُولُ لَهُمْ أَهْلُوهُمْ : وَاللهِ لقدِ ازْدَدْتُمْ حُسْناً وَجَمَالاً ! فَيقُولُونَ : وَأنْتُمْ وَاللهِ لَقَدِ ازْدَدْتُمْ بَعْدَنَا حُسْناً وَجَمالاً » ! . رواه مسلم .

قال النووي : المراد بالسُّوق هنا ، مجتمع لهم يجتمعون فيه كما يجتمع الناس في الدنيا في أسواقها ، أي : تعرض الأشياء على أهلها ، فيأخذ كل منهم ما أراد .

وقوله : « يأتونها كل جمعة » ، أي : في مقدار كل أسبوع لفقد الشمس والليل والنهار .

وقوله : « فتهب عليهم ريح الشمال – بفتح الشين وكسرها – فتحثو في وجوههم وثيابهم » ، حذف المفعول لتعميم ما تحثو به من النعيم .

فيزدادون حسنًا وجمالاً . عطف الجمال على الحسن ، من عطف الخاص على العام .

[1890] وعن سهل بن سعد t أنَّ رسول الله r قال : « إنَّ أهْلَ الجَنَّةِ لَيَتَراءونَ الغُرَفَ فِي الجَنَّةِ كَمَا تَتَرَاءونَ الكَوكَبَ فِي السَّمَاءِ » متفق عليه .

قال الشارح : هو بمعنى حديث أبي هريرة السابق ، إلا أن في ذلك أن الترائي لأهل الغرف ، وفي هذا نفس الغرف وهما متلازمان .

[1891] وعنه t قال : شَهِدْتُ مِنَ النبيّ r مَجْلِساً وَصَفَ فِيهِ الجَنَّةَ حَتَّى انْتَهَى ، ثُمَّ قَالَ في آخِرِ حَدِيثِهِ : « فيهَا مَا لا عَينٌ رَأَتْ ، وَلا أُذُنٌ سَمِعَتْ ، وَلا خَطَرَ عَلى قَلْبِ بَشَرٍ » ثُمَّ قَرَأَ : ﴿ تَتَجَافَى جُنُوبُهُمْ عَنِ المَضَاجِعِ ﴾ إلى قوله تعالى : ﴿ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ ﴾ [ السجدة (16 : 17) ] . رواه البخاري .

قوله : ﴿ تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ ﴾ [ السجدة (16) ] . أي : يتهجدون بالليل يدعون ربهم خوفًا وطمعًا .

وعن أبي الدرداء ، وأبي ذر ، وعبادة بن الصامت رضي الله عنهم : هم الذين يصلون العشاء الآخرة ، والفجر في جماعة .

[1892] وعن أبي سعيد وأبي هريرة رضي الله عنهما : أنَّ رسولَ اللهِ r قال : « إذَا دَخَلَ أهْلُ الجَنَّةِ الجَنَّةَ يُنَادِي مُنَادٍ : إنَّ لَكُمْ أنْ تَحْيَوْا ، فَلا تَمُوتُوا أَبَداً ، إنَّ لَكُمْ أنْ تَصِحُّوا ، فلا تَسْقَمُوا أبداً ، وإنَّ لَكمْ أنْ تَشِبُّوا فلا تَهْرَمُوا أبداً ، وإنَّ لَكُمْ أَنْ تَنْعَمُوا ، فَلا تَبْأسُوا أَبَداً » . رواه مسلم .

إذا أمن ابن آدم من هذه الأربع ، كمّل عيشه : السقم ، والبؤس ، والهرم ، والموت ، وهي منتفية في الجنة .

[1893] وعن أبي هريرة t أنَّ رسولَ اللهِ r قال : « إنَّ أدْنَى مَقْعَدِ أَحَدِكُمْ مِن الجَنَّةِ أنْ يَقُولَ لَهُ : تَمَنَّ ، فَيَتَمَنَّى وَيَتَمَنَّى فَيقُولُ لَهُ : هَلْ تَمَنَّيتَ ؟ فيقولُ : نَعَمْ ، فيقُولُ لَهُ : فَإنَّ لَكَ ما تَمَنَّيتَ وَمِثْلَهُ مَعَهُ » . رواه مسلم .

فيه : أن الله تعالى يعطي عباده في الجنة ما يتمنون ، ويزيدهم من فضله .

[1894] وعن أبي سعيد الخدري t أنَّ رسول الله r قال : « إنَّ الله U يَقُولُ لأَهْلِ الجَنَّةِ : يَا أهْلَ الجَنَّةِ ، فَيقولُونَ : لَبَّيكَ رَبَّنَا وَسَعْدَيْكَ ، وَالخَيْرُ في يَديْكَ ، فَيقُولُ : هَلْ رَضِيتُم ؟ فَيقُولُونَ : وَمَا لَنَا لا نَرْضَى يَا رَبَّنَا وَقَدْ أَعْطَيْتَنَا مَا لَمْ تُعْطِ أحداً مِنْ خَلْقِكَ ، فَيقُولُ : ألا أُعْطِيكُمْ أفْضَلَ مِنْ ذلِكَ ؟ فَيقُولُونَ : وَأيُّ شَيءٍ أفْضَلُ مِنْ ذلِكَ ؟ فَيقُولُ : أُحِلُّ عَلَيكُمْ رِضْوَانِي فَلا أسْخَطُ عَلَيْكُمْ بَعْدَهُ أبَداً » . متفق عليه .

يشهد لهذا الحديث قوله تعالى : ﴿ وَعَدَ اللّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِّنَ اللّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ ﴾ [ التوبة (72) ] .

[1895] وعن جرير بن عبد الله t قال : كُنَّا عِندَ رَسُولِ اللهِ r فَنَظَرَ إلَى القَمَرِ لَيْلَةَ البَدْرِ ، وَقَالَ : « إنَّكُمْ سَتَرَوْنَ رَبَّكُمْ عَيَاناً كما تَرَوْنَ هَذَا القَمَرَ ، لا تُضَامُونَ فِي رُؤْيَتِهِ » متفق عليه .

في هذا الحديث : إثبات رؤية المؤمنين لله تعالى في الآخرة ، ويشهد لهذا الحديث وغيره ، قوله تعالى : ﴿ وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ ﴾ [ القيامة (22 ، 23) ] .

قوله : « عيانًا » ، أي : معاينة .

قوله : « لا تضامون في رؤيته » ، أي : لا يصيبكم ضيم من زحام ونحوه حال رؤيته . ورُوي : « لا تَضَامُّون » . من التضام ، أي : لا تتضامنون ، وذلك لوضوح المرئي وظهوره .

[1896] وعن صُهيب t أنَّ رسول الله r قال : « إذا دَخَلَ أهْلُ الجَنَّةِ الجَنَّةَ يَقُولُ اللهُ تَبَارَكَ وَتَعَالَى : تُريدُونَ شَيئاً أَزيدُكُمْ ؟ فَيقُولُونَ : ألَمْ تُبَيِّضْ وُجُوهَنَا ؟ ألَمْ تُدْخِلْنَا الجَنَّةَ وَتُنَجِّنَا مِنَ النَّارِ ؟ فَيَكْشِفُ الحِجَابَ ، فَمَا أُعْطُوا شَيْئاً أَحَبَّ إلَيْهِمْ مِنَ النَّظَرِ إلَى رَبِّهِمْ ». رواه مسلم .

يشهد لهذا الحديث وغيره ، قوله تعالى : ﴿ لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ ﴾ [ يونس (26) ] .

قال ابن كثير : يخبر تعالى أنَّ لمن أحسن العمل في لدنيا بالإيمان ، والعمل الصالح ، الحسنى في الدار الآخرة ، كقوله تعالى : ﴿ هَلْ جَزَاء الْإِحْسَانِ إِلا الإِحْسَانُ ﴾ [ الرحمن (60) ] .

وقوله : ﴿ وَزِيَادَةٌ ﴾ هي تضعيف ثواب الأعمال بالحسنة عشر أمثالها إلى سبع مئة ضعف ، وزيادة على ذلك أيضًا ، ويشمل ما يعطيهم الله في الجنان من القصور والحور والرضا عنهم ، وما أخفاه لهم من قرة أعين ، وأفضل من ذلك وأعلاه النظر إلى وجهه الكريم . فإنه زيادة أعظم من جميع ما أعطوه ، لا يستحقونها بعملهم بل بفضله ، ورحمته .

وقد روي تفسير الزيادة بالنظر إلى وجهه الكريم ، عن أبي بكر الصديق ، وغيره . وذكر حديث صهيب وغيره .

منها : ما رواه ابن جرير ، وغيره من حديث أبي بن كعب ، أنه سأل رسول الله  عن قول الله عزَّ وجلّ : ﴿ لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ ﴾ ، قال : « الحسنى : الجنة ، والزيادة : النظر إلى وجه الله عزَّ وجلّ » .

قال الله تعالى : ﴿ إنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الأَنْهَارُ في جَنَّاتِ النَّعِيمِ * دَعْوَاهُمْ فيها سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الحَمْدُ للهِ رَبِّ العَالَمِينَ ﴾ [ يونس (9 ، 10) ] .

قال ابن كثير : هذا إخبار عن حال السعداء الذين آمنوا بالله ، وصدقوا المرسلين ، وامتثلوا ما أمروا به ، فعملوا الصالحات بأنه سيهديهم بإيمانهم ، أي : بسبب إيمانهم في الدنيا ، يهديهم الله يوم القيامة على الصراط المستقيم حتى يجوزوه ، ويخلصوا إلى الجنة .

إلى أن قال : وقوله : ﴿ دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ ﴾ [ يونس : (10) ] .

قال ابن جريج : أخبرت أن قوله : ﴿ دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ ﴾ قال : إذا مر بهم الطير قالوا : سبحانك اللهم ، وذلك دعواهم ، فيأتيهم الملك بما يشتهونه ، فيسلم عليهم فيردون عليه ، فذلك قوله : ﴿ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ ﴾ .

قال : فإذا أكلوا حمدوا الله ربهم ، فذلك قوله : ﴿ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ ﴾ ، إلى أن قال :

وقوله : ﴿ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ ﴾ هذا فيه دلالة على أنه تعالى هو المحمود أبدًا ، المعبود على طل المدا ، ولهذا حمد نفسه عند ابتداء ﴿ الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ ﴾ [ الكهف : (1) ] ، ﴿ الْحَمْدُ لِلّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ ﴾ [ الأنعام : (1) ] إلى غير ذلك من الأحوال التي يطول بسطها ، وأنه المحمود في الأولى والآخرة ، في الحياة الدنيا وفي الآخرة ، في جميع الأحوال ، ولهذا جاء في الحديث : « أن أهل الجنة يلهمون التسبيح والتحميد كما يلهمون النفس » ، وإنما يكون ذلك كذلك لما يرون من تزايد نعم الله عليهم ، فتكرر ، وتعاد ، وتزاد ، فليس لها انقضاء ولا أمد ، فلا إله إلا هو ، ولا ربّ سواه .

الحَمْدُ للهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِي لَوْلا أَنْ هَدَانَا اللهُ . اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ النَّبيِّ الأُمِّيِّ ، وَعَلَى آلِ مُحَمَّدٍ وَأزوَاجِهِ وَذُرِّيَّتِهِ ، كما صَلَّيْتَ عَلَى إبْرَاهِيمَ وعلى آلِ إبْراهِيمَ ، وَبَارِكْ عَلَى مُحَمَّدٍ النَّبيِّ الأُمِّيِّ ، وَعَلَى آلِ مُحَمَّدٍ وَأزْوَاجِهِ وَذُرِّيَّتِهِ ، كما بَاركْتَ عَلَى إبْرَاهِيمَ وَعَلَى آل إبراهيم في العالَمِينَ إنَّكَ حَمِيدٌ مَجِيدٌ .

قال المؤلِّفُ :

فَرَغْتُ مِنْهُ يَوْمَ الإثْنَيْنِ رَابِعَ شَهْرِ رَمَضَانَ سَنَةَ سَبْعِينَ وَسِتِّ مِئَةٍ

بِدِمشق .

ختم المصنف رحمه الله تعالى كتابه بهذه الآية ، والصلاة على النبي  وآله ، إشارة إلى أنه لا مهتدي إلا من هداه مولاه ، وأنه لا سبيل إلى الهداية إلا من طريق محمد  .

وعن أبي هريرة رضي الله عنه ، عن النبي  قال : « لما خلق الله الجنة قال لجبريل : اذهب فانظر إليها ، فذهب فنظر إليها ، وإلى ما أعدّ الله لأهلها فيها ، ثم جاء فقال : أي رب وعزتك لا يسمع بها أحد إلا دخلها ، ثم حفّها بالمكاره ، ثم قال : يَا جبريل اذهب فانظر إليها ، قال : فذهب فنظر إليها ، ثم جاء فقال : أي رب وعزتك لقد خشيت أن لا يدخلها أحد . قال : فلما خلق الله النار قال : يَا جبريل اذهب فانظر إليها ، قال : فذهب فنظر إليها ، ثم جاء فقال : أي رب لا يسمع بها أحد فيدخلها ، فحفها بالشهوات . ثم قال : يَا جبريل ، اذهب فانظر إليها ، قال : فذهب فنظر إليها ، ثم جاء فقال : أي رب وعزتك لقد خشيت أن لا يبقى أحد إلا دخلها » . رواه الترمذي ، وأبو داود ، والنسائي .

قال ابن القيم رحمه الله تعالى :

وما ذاك إلا غيرة أن ينالها (

سوى كفئها ، والرب بالخلق أعلم (

وإن حجبت عنَّا بكل كريهة (

وحفّت بما يؤذي النفوس ويؤلم (

فلله ما في حشوها من مسرة (

وأصناف لذات بها يتنعم (

***

فهرس الموضوعات

رقم الباب

الموضوع

الصفحة

1

باب الإخلاص واحضار النية في جميع الأعمال والأقوال والأحوال البارزة والخفية ................

7

2

باب التوبة

18

3

باب الصبر .....................................

33

4

باب الصدق ....................................

54

5

باب المراقبة .....................................

58

6

باب في التقوى .................................

68

7

باب في اليقين والتوكل ..........................

72

8

باب في الاستقامة ...............................

81

9

باب في التفكر في عظيم مخلوقات الله تعالى وفناء الدنيا وأهوال الآخرة وسائر أمورهما وتقصير النفس وتهذيبها وحملها على الاستقامة ..................

83

10

باب في المبادرة إلى الخيرات وحث من توجه لخير على الإقبال عليه بالجد من غير تردد ..............

86

11

باب في المجاهدة .................................

90

12

باب الحث على الازدياد من الخير في أواخر العمر ..

101

13

باب في بيان كثرة طرق الخير ....................

106

14

باب الاقتصاد في الطاعة .........................

119

15

باب المحافظة على الأعمال .......................

129

16

باب في الأمر بالمحافظة على السنة وآدابها ..........

131

17

باب وجوب الانقياد لحكم الله تعالى وما يقوله من دعي إلى ذلك وأمر بمعروف أو نهي عن منكر .....

141

18

باب النهي عن البدع ومحدثات الأمور ............

144

19

باب فيمن سن سنة حسنة أو سيئة ...............

146

20

باب في الدلالة على خير والدعاء إلى هدى أو ضلالة .........................................

148

21

باب التعاون على البر والتقوى ...................

151

22

باب في النصيحة ................................

152

23

باب في الأمر بالمعروف والنهي عن المنكر .........

154

24

باب تغليظ عقوبة من أمر بمعروف أو نهى عن منكر وخالف قوله فعله ...............................

165

25

باب الأمر بأداء الأمانة ..........................

166

26

باب تحريم الظلم والأمر برد المظالم ................

173

27

باب تعظيم حرمات المسلمين وبيان حقوقهم والشفقة عليهم ورحمتهم ........................

183

28

باب ستر عورات المسلمين والنهي عن إشاعتها لغير ضرورة ........................................

191

29

باب قضاء حوائج المسلمين ......................

193

30

باب الشفاعة ...................................

195

31

باب الإصلاح بين الناس .........................

196

32

باب فضل ضعفة المسلمين والفقراء والخاملين ......

200

33

باب ملاطفة اليتيم والبنات وسائر الضعفة والمساكين والمنكسرين والإحسان إليهم والشفقة عليهم والتواضع معهم وخفض الجناح لهم ...............

207

34

باب الوصية بالنساء .............................

213

35

باب حق الزوج على المرأة .......................

218

36

باب النفقة على العيال ..........................

222

37

باب الإنفاق مما يحب ومن الجيِّد ..................

225

38

باب وجوب أمره أهله وأولاده المميزين وسائر من في رعيته بطاعة الله تعالى ونهيهم عن المخالفة وتأديبهم ومنعهم من ارتكاب منهي عنه ..........

227

39

باب حق الجار والوصية به .......................

230

40

باب بر الوالدين وصلة الأرحام ..................

233

41

باب تحريم العقوق وقطيعة الرحم .................

246

42

باب فضل بر أصدقاء الأب والأم والأقارب والزوجة وسائر من يندب إكرامه ................

250

43

باب إكرام أهل بيت رسول الله r وبيان فضلهم ..

253

44

باب توقير العلماء والكبار وأهل الفضل وتقديمهم عَلَى غيرهم ورفع مجالسهم وإظهار مَزِيَّتِهِم ........

256

45

باب زيارة أهل الخير ومجالستهم وصحبتهم ومحبتهم وطلب زيارتهم والدعاء منهم وزيارة المواضع الفاضلة ........................................

263

46

باب فضل الحب في الله والحث عليه وإعلام الرجل من يحبه أنه يحبه وماذا يقول له إذا أعلمه ..........

271

47

باب علامات حب الله تعالى للعبد والحث على التخلق بها والسعي في تحصيلها ...................

277

48

باب التحذير من إيذاء الصالحين والضعفة والمساكين

280

49

باب إجراء أحكام الناس على الظاهر وسرائرهم إلى الله تعالى .......................................

282

50

باب الخوف ....................................

286

51

باب الرجاء ....................................

297

52

باب فضل الرجاء ...............................

320

53

باب الجمع بين الخوف والرجاء ..................

323

54

باب فضل البكاء من خشية الله تعالى وشوقاً إليه ...

326

55

باب فضل الزهد في الدنيا والحث على التقلل منها وفضل الفقر ....................................

331

56

باب فضل الجوع وخشونة العيش والاقتصار على القليل من المأكول والمشروب والملبوس وغيرها من حظوظ النفس وترك الشهوات ...................

351

57

باب القناعة والعفاف والاقتصاد في المعيشة والإنفاق وذم السؤال من غير ضرورة .....................

375

58

باب جواز الأخذ من غير مسألة ولا تطلع إليه .....

385

59

باب الحث على الأكل من عمل يده والتعفف به عن السؤال والتعرض للإعطاء ....................

385

60

باب الكرم والجود والإنفاق في وجوه الخير ثقة بالله تعالى ..........................................

387

61

باب النهي عن البخل والشح ....................

397

62

باب الإيثار والمواساة ............................

399

63

باب التنافس في أمور الآخرة والاستكثار مما يتبرك به

402

64

باب فضل الغني الشاكر وهو من أخذ المال من وجهه وصرفه في وجوهه المأمور بها ..............

404

65

باب ذكر الموت وقصر الأمل ....................

407

66

باب استحباب زيارة القبور للرجال وما يقوله الزائر ................................................

416

67

باب كراهة تمني الموت بسبب ضر نزل به ولا بأس به لخوف الفتنة في الدين .........................

417

68

باب الورع وترك الشبهات ......................

418

69

باب استحباب العزلة عند فساد الناس والزمان أو الخوف من فتنة في الدين ووقوع في حرام وشبهات ونحوها .........................................

424

70

باب فضل الاختلاط بالناس وحضور جمعهم وجماعاتهم ومشاهد الخير ، ومجالس الذكر معهم ، وعيادة مريضهم ، وحضور جنائزهم ، ومواساة محتاجهم ، وإرشاد جاهلهم ، وغير ذلك من مصالحهم لمن قدر عَلَى الأمر بالمعروف والنهي عن المنكر ، وقمع نفسه عن الإيذاء وصبر عَلَى الأذى ..

427

71

باب التواضع وخفض الجناح للمؤمنين ............

428

72

باب تحريم الكبر والإعجاب ......................

433

73

باب حسن الخلق ...............................

440

74

باب الحلم والأناة والرفق ........................

445

75

باب العفو والإعراض عن الجاهلين ...............

450

76

باب احتمال الأذى .............................

454

77

باب الغضب إذا انتهكت حرمات الشرع والانتصار لدين الله تعالى ..................................

456

78

باب أمر وُلاة الأمور بالرفق برعاياهم ونصيحتهم والشفقة عليهم والنهي عن غشهم والتشديد عليهم وإهمال مصالحهم والغفلة عنهم وعن حوائجهم ....

459

79

باب الوالي العادل ...............................

462

80

باب وجوب طاعة ولاة الأمر في غير معصية وتحريم طاعتهم في المعصية ..............................

464

81

باب النهي عن سؤال الإمارة واختيار ترك الولايات إذا لم يتعين عليه أو تدعو حاجة إليه ..............

469

82

باب حث السلطان والقاضي وغيرهما من ولاة الأمور على اتخاذ وزير صالح وتحذيرهم من قرناء السوء والقبول منهم ............................

471

83

باب النهي عن تولية الإمارة والقضاء وغيرهما من الولايات لمن سألها أو حرص عليها فعرض بها .....

472

كتاب الأدب

473

84

باب الحياء وفضله والحث على التخلق به .........

473

85

باب حفظ السِّر ................................

474

86

باب الوفاء بالعهد وإنجاز الوعد ..................

477

87

باب الأمر بالمحافظة على ما اعتاده من الخير ........

480

88

باب استحباب طيب الكلام وطلاقة الوجه عند اللقاء ..........................................

481

89

باب استحباب بيان الكلام وإيضاحه للمخاطب وتكريره ليفهم إذا لم يفهم إلا بذلك .............

482

90

باب إصغاء الجليس لحديث جليسه الذي ليس بحرام واستنصات العالم والواعظ حاضري مجلسه ........

483

91

باب الوعظ والاقتصاد فيه .......................

483

92

باب الوقار والسكينة ............................

486

93

باب الندب إلى إتيان الصلاة والعلم ونحوهما من العبادات بالسكينة والوقار .......................

487

94

باب إكرام الضيف ..............................

489

95

باب استحباب التبشير والتهنئة بالخير .............

491

96

باب وداع الصاحب ووصيته عند فراقه للسفر وغيره والدعاء له وطلب الدعاء منه ..............

497

97

باب الاستخارة والمشاورة .......................

501

98

باب استحباب الذهاب إِلَى العيد وعيادة المريض والحج والغزو والجنازة ونحوها من طريق ، والرجوع من طريق آخر لتكثير مواضع العبادة ..............

502

99

باب استحباب تقديم اليمين في كل ما هو من باب التكريم ........................................

503

كتاب أدب الطعام

507

100

باب التسمية في أوله والحمد في آخره .............

507

101

باب لا يعيب الطعام واستحباب مدحه ...........

510

102

باب ما يقوله من حضر الطعام وهو صائم إذا لم يفطر ..........................................

511

103

باب ما يقوله من دعي إلى طعام فتبعه غيره ........

511

104

باب الأكل مما يليه ووعظه وتأديبه من يسيء أكله .

512

105

باب النهي عن القران بين تمرتين ونحوهما إذا أكل جماعة إلا بإذن رفقته ............................

512

106

باب ما يقوله ويفعله من يأكل ولا يشبع ..........

513

107

باب الأمر بالأكل من جانب القصعة والنهي عن الأكل من وسطها ..............................

513

108

باب كراهية الأكل متكئاً ........................

514

109

باب استحباب الأكل بثلاث أصابع واستحباب لعق الأصابع ، وكراهة مسحها قبل لعقها واستحباب لعق القصعة وأخذ اللقمة التَّي تسقط منه وأكلها وجواز مسحها بعد اللعق بالكف والقدم وغيرهما...

515

110

باب تكثير الأيدي على الطعام ...................

518

111

باب آداب الشرب واستحباب التنفس ثلاثاً خارج الإناء وكراهة التَّنَفُّس في الإناء واستحباب إدارة الإناء عَلَى الأيمن فالأيمن بعد المبتدئ ..............

519

112

باب كراهة الشرب من فم القربة ونحوها وبيان أنه كراهة تنـزيه لا تحريم ..........................

520

113

باب كراهة النفخ في الشراب ....................

521

114

باب بيان جواز الشرب قائماً وبيان أنَّ الأكمل والأفضل الشرب قاعداً ..........................

522

115

باب استحباب كون ساقي القوم آخرهم شرباً ....

524

116

باب جواز الشرب من جميع الأواني الطاهرة غير الذهب والفضة وجواز الكرع - وَهُوَ الشرب بالفم من النهر وغيره بغير إناء ولا يد - وتحريم استعمال إناء الذهب والفضة في الشرب والأكل والطهارة وسائر وجوه الاستعمال .........................

524

كتاب اللباس

527

117

باب استحباب الثوب الأبيض وجواز الأحمر والأخضر والأصفر والأسود وجوازه من قطن وشعر وصوف وغيرها إِلا الحرير .......................

527

118

باب استحباب القميص .........................

531

119

باب صفة طول القميص والكم والإزار وطرف العمامة وتحريم إسبال شيء من ذلك على سبيل الخيلاء وكراهته من غير خيلاء ...................

531

120

باب استحباب ترك الترفع في اللباس تواضعاً .......

537

121

باب استحباب التوسط في اللباس ، ولا يقتصر على ما يزري به لغيره حاجة ولا مقصود شرعي .......

538

122

باب تحريم لباس الحرير على الرجال وتحريم جلوسهم عليه واستنادهم إليه وجواز لبسه للنساء ...........

539

123

باب جواز لبس الحرير لمن به حكة ...............

540

124

باب النهي عن افتراش جلود النمور والركوب عليها

541

125

باب ما يقول إذا لبس ثوباً جديداً أَوْ نعلاً أَوْ نحوه..

541

126

باب استحباب الابتداء باليمين في اللباس ..........

541

كتاب آداب النوم والاضطجاع ..................

543

127

باب آداب النَّوم والاضطجاع ....................

والقعود والمجلس والجليس والرؤية

543

128

باب جواز الاستلقاء على القفا ووضع إحدى الرِّجلين عَلَى الأخرى إِذَا لم يخف انكشاف العورة

وجواز القعود متربعاً ومحتبياً .....................

545

129

باب آداب المجلس والجليس ......................

547

130

باب الرؤيا وما يتعلق بها .........................

552

كتاب السلام

556

131

باب فضل السلام والأمر بإفشائه .................

556

132

باب كيفية السلام ..............................

559

133

باب آداب السلام ..............................

562

134

باب استحباب إعادة السلام على من تكرر لقاؤه على قرب بأن دخل ثم خرج ثُمَّ دخل في الحال ، أَو حال بينهما شجرة ونحوها ...

563

135

باب استحباب السلام إذا دخل بيته ..............

563

136

باب السلام على الصبيان ........................

564

137

باب سلام الرجل على زوجته والمرأة من محارمه وعلى أجنبية وأجنبيات لا يخاف الفتنة بهن وسلامهن بهذا الشرط ...........................

564

138

باب تحريم ابتدائنا الكافر بالسلام وكيفية الرد عليهم واستحباب السلام عَلَى أهل مجلسٍ فيهم مسلمون وكفار .........................................

566

139

باب استحباب السلام إذا قام من المجلس وفارق جلساءه أَوْ جليسه ..............................

567

140

باب الاستئذان وآدابه ...........................

567

141

باب بيان أن السنة إذا قيل للمستأذن من أنت أن يقول : فلان فيسمي نفسه بما يعرف به من اسم أَوْ كنية وكراهة قوله : « أنا » ونحوها ..............

569

142

باب استحباب تشميت العاطس إِذَا حمد الله تَعَالَى

وكراهة تشميته إذا لَمْ يحمد الله تَعَالَى وبيان آداب التشميت والعطاس والتثاؤب .....................

570

143

باب استحباب المصافحة عِنْدَ اللقاء وبشاشة الوجه وتقبيل يد الرجل الصالح وتقبيل ولده شفقة .......

ومعانقة القادم من سفر وكراهية الانحناء

574

كتاب عيادة المريض وتشييع الميت والصلاة عليه وحضور دفنه والمكث عند دفنه عند قبره

578

144

باب عيادة المريض ..............................

578

145

باب ما يدعى به للمريض .......................

581

146

باب استحباب سؤال أهل المريض عن حاله .......

584

147

باب ما يقوله من أيس من حياته .................

585

148

باب استحباب وصية أهل المريض ومن يخدمه بالإحسان إليه واحتماله والصبر عَلَى مَا يشق من أمره وكذا الوصية بمن قرب سبب موته بحد أَوْ قصاص ونحوهما .................................

586

149

باب جواز قول المريض : أنَا وجع ، أَوْ شديد الوجع أَوْ مَوْعُوكٌ أَوْ وارأساه ونحو ذلك . وبيان أنَّه لا كراهة في ذلك إِذَا لَمْ يكن عَلَى وجه التسخط وإظهار الجزع ..................................

586

150

باب تلقين المحتضر « لا إله إلا الله » ..............

587

151

باب ما يقوله بعد تغميض الميت ..................

588

152

باب ما يقال عند الميت وَمَا يقوله من مات له ميت

589

153

باب جواز البكاء على الميت بغير ندب ولا نياحة ..

591

154

باب الكف عما يرى من الميت من مكروه ........

592

155

باب الصلاة على الميت وتشييعه وحضور دفنه وكراهة اتباع النساء الجنائز ......................

593

156

باب استحباب تكثير المصلين عَلَى الجنازة وجعل صفوفهم ثلاثة فأكثر ............................

594

157

باب ما يقرأ في صلاة الجنازة .....................

595

158

باب الإسراع بالجنازة ...........................

599

159

باب تعجيل قضاء الدَّين عن الميت والمبادرة إِلَى تجهيزه إلا أن يموت فجأة فيترك حَتَّى يُتَيَقَّنَ مَوْتُه ...

599

160

باب الموعظة عند القبر ..........................

600

161

باب الدعاء للميت بعد دفنه والقعود عند قبره ساعة للدعاء لَهُ والاستغفار والقراءة ....................

601

162

باب الصدقة عن الميت والدعاء له ................

602

163

باب ثناء الناس على الميت .......................

604

164

باب فضل من مات له أولاد صغار ...............

605

165

باب البكاء والخوف عند المرور بقبور الظالمين ومصارعهم وإظهار الافتقار إِلَى الله تَعَالَى والتحذير من الغفلة عن ذلك .............................

606

كتاب آداب السفر

608

166

باب استحباب الخروج يوم الخميس واستحبابه أول النهار ..........................................

608

167

باب استحباب طلب الرفقة وتأميرهم عَلَى أنفسهم واحداً يطيعونه ..................................

608

168

باب آداب السير والنـزول والمبيت والنوم في السفر واستحباب السُّرَى والرفق بالدواب ومراعاة مصلحتها وأمر من قصّر في حقها بالقيام بحقها وجواز الإرداف عَلَى الدابة إِذَا كانت تطيق ذلك ..

610

169

باب إعانة الرفيق ................................

615

170

باب ما يقول إذا ركب دابَّة للسفر ...............

616

171

باب تكبير المسافر إِذَا صعد الثنايا وشبهها وتسبيحه إِذَا هبط الأودية ونحوها .........................

618

172

باب استحباب الدعاء في السفر ..................

621

173

باب ما يدعو به إذا خاف ناساً أو غيرهم .........

621

174

باب ما يقول إذا نزل منـزلاً ....................

621

175

باب استحباب تعجيل المسافر الرجوع إلى أهله إذا قضى حاجته ...................................

622

176

باب استحباب القدوم على أهله نهاراً وكراهته في الليل لغير حاجة ................................

623

177

باب ما يقول إذا رجع وإذا رأى بلدته ............

624

178

باب استحباب ابتداء القادم بالمسجد الذي في جواره وصلاته فيه ركعتين ......................

625

179

باب تحريم سفر المرأة وحدها .....................

625

كتاب الفضائل

627

180

باب فضل قراءة القرآن ..........................

627

181

باب الأمر بتعهد القرآن .........................

632

182

باب استحباب تحسين الصوت بالقرآن وطلب القراءة من حسن الصوت والاستماع لها ..........

633

183

باب الحث على سور وآيات مخصوصة ............

638

184

باب استحباب الاجتماع على القراءة .............

649

185

باب فضل الوضوء ..............................

650

186

باب فضل الأذان ...............................

656

187

باب فضل الصلوات ............................

660

188

باب فضل صلاة الصبح والعصر ..................

662

189

باب فضل المشي إلى المساجد ....................

666

190

باب فضل انتظار الصلاة ........................

669

191

باب فضل صلاة الجماعة ........................

671

192

باب الحث على حضور الجماعة في الصبح والعشاء

674

193

باب الأمر بالمحافظة على الصلوات المكتوبات والنهي الأكيد والوعيد الشديد في تركهن ................

675

194

باب فضل الصف الأول والأمر بإتمام الصفوف الأُوَل وتسويتها والتراصّ فِيهَا ....................

680

195

باب فضل السنن الراتبة مع الفرائض وبيان أقلها وأكملها وما بينهما .............................

687

196

باب تأكيد ركعتي سنة الصبح ...................

688

197

باب تخفيف ركعتي الفجر وبيان مَا يقرأ فيهما وبيان وقتهما .........................................

689

198

باب استحباب الاضطجاع بعد ركعتي الفجر عَلَى جنبه الأيمن والحث عليه سواءٌ كَانَ تَهَجَّدَ بِاللَّيْلِ أمْ لا .............................................

692

199

باب سنة الظهر .................................

693

200

باب سنة العصر ................................

695

201

باب سنة المغرب بعدها وقبلها ...................

695

202

باب سنة العشاء بعدها وقبلها ...................

697

203

باب سنة الجمعة ................................

697

204

باب استحباب جعل النوافل في البيت سواء الراتبة وغيرها والأمر بالتحول للنافلة من موضع الفريضة أَو الفصل بينهما بكلام ..........................

699

205

باب الحث عَلَى صلاة الوتر وبيان أنه سنة مؤكدة وبيان وقته .....................................

700

206

باب فضل صلاة الضحى وبيان أقلها وأكثرها وأوسطها ، والحث عَلَى المحافظة عَلَيْهَا ............

702

207

باب تجويز صلاة الضحى من ارتفاع الشمس إِلَى زوالها والأفضل أن تُصلَّى عِنْدَ اشتداد الحر وارتفاع الضحى ........................................

704

208

باب الحث عَلَى صلاة تحية المسجد وكراهة الجلوس قبل أن يصلي ركعتين في أي وقت دخل وسواء صلَّى ركعتين بنية التَّحِيَّةِ أَوْ صلاة فريضة أَوْ سنة راتبة أَوْ غيرها ..................................

704

209

باب استحباب ركعتين بعد الوضوء ..............

705

210

باب فضل يوم الجمعة ووجوبها والاغتسال لَهَا والتطّيب والتبكير إِلَيْهَا والدعاء يوم الجمعة والصلاة

عَلَى النبي r . فِيهِ بيان ساعة الإجابة واستحباب إكثار ذكر الله تعالى بعد الجمعة ..................

706

211

باب استحباب سجود الشكر عند حصول نعمة ظاهرة أو اندفاع بلية ظاهرة .....................

711

212

باب فضل قيام الليل ............................

712

213

باب استحباب قيام رمضان وهو التراويح .........

723

214

باب فضل قيام ليلة القدر وبيان أرجى لياليها ......

724

215

باب فضل السواك وخصال الفطرة

728

216

باب تأكيد وجوب الزكاة وبيان فضلها وما يتعلق بها .............................................

732

217

باب وجوب صوم رمضان وبيان فضل الصيام وَمَا يتعلق بِهِ ........................................

740

218

باب الجود وفعل المعروف والإكثار من الخير في شهر رمضان والزيادة من ذَلِكَ في العشر الأواخر منه ............................................

745

219

باب النهي عن تقدم رمضان بصوم بعد نصف شعبان إِلا لمن وصله بما قبله أَوْ وافق عادة لَهُ بأن كَانَ عادته صوم الاثنين والخميس فوافقه ..........

746

220

باب ما يقال عند رؤية الهلال ....................

747

221

باب فضل السحور وتأخيره مَا لَمْ يخش طلوع الفجر ..........................................

747

222

باب فضل تعجيل الفطر وَمَا يفطر عَلَيْهِ ، وَمَا يقوله بعد إفطاره .....................................

749

223

باب أمر الصائم بحفظ لسانه وجوارحه عن المخالفات والمشاتمة ونحوها ......................

752

224

باب في مسائل من الصوم .......................

753

225

باب فضل صوم المحرم وشعبان والأشهر الحرم .....

755

226

باب فضل الصوم وغيره في العشر الأول من ذي الحجة ..........................................

756

227

باب فضل صوم يوم عرفة وعاشوراء وتاسوعاء ....

756

228

باب استحباب صوم ستة أيام من شوال ..........

757

229

باب استحباب صوم الاثنين والخميس ............

758

230

باب استحباب صوم ثلاثة أيام من كل شهر ......

758

231

باب فضل من فطَّر صائماً وفضل الصائم الذي يؤكل عنده ودعاء الآكل للمأكول عنده ..........

760

كتاب الاعتكاف

762

232

باب الاعتكاف في رمضان ......................

762

كتاب الحج

764

233

باب وجوب الحج وفضله .......................

764

كتاب الجهاد

770

234

[ باب فضل الجهاد ] ...........................

770

235

باب بيان جماعة من الشهداء في ثواب الآخرة ويغسلون ويصلى عليهم بخلاف القتيل في حرب الكفار .........................................

799

236

باب فضل العتق ................................

801

237

باب فضل الإحسان إلى المملوك ..................

803

238

باب فضل المملوك الذي يؤدي حق الله ...........

804

239

باب فضل العبادة في الهرج .......................

806

240

باب فضل السماحة في البيع والشراء والأخذ والعطاء وحسن القضاء والتقاضي وإرجاح المكيال والميزان ........................................

809

كتاب العلم

812

241

باب فضل العلم ................................

812

كتاب حمد الله تعالى وشكره

822

242

باب فضل الحمد والشكر ........................

822

كتاب الصلاة على رسول الله r

825

243

باب فضل الصلاة على رسول الله r .............

825

كتاب الأذكار

831

244

باب فضل الذكر والحث عليه ....................

831

245

باب ذكر الله تَعَالَى قائماً أَوْ قاعداً ومضطجعاً ومحدثاً وجنباً وحائضاً إِلا القرآن فَلا يحل لجنب وَلا حائض .........................................

849

246

باب ما يقوله عند نومه واستيقاظه ................

851

247

باب فضل حِلَقِ الذكر والندب إِلَى ملازمتها والنهي عن مفارقتها لغير عذر ..........................

851

248

باب الذكر عند الصباح والمساء ..................

857

249

باب ما يقوله عند النوم ..........................

862

كتاب الدعوات

867

250

باب فضل الدعاء ...............................

867

251

باب فضل الدعاء بظهر الغيب ...................

882

252

باب في مسائل من الدعاء .......................

884

253

باب كرامات الأولياء وفضلهم ...................

887

كتاب الأمور المنهي عنها ........................

899

254

باب تحريم الغيبة والأمر بحفظ اللسان .............

899

255

باب تحريم سماع الغيبة وأمر من سمع غيبةً مُحرَّمةً بِرَدِّها والإنكارِ عَلَى قائلها فإنْ عجز أَوْ لَمْ يقبل منه فارق ذلك المجلس إن أمكنه ......................

908

256

باب ما يباح من الغيبة ...........................

911

257

باب تحريم النميمة وهو نقل الكلام بَيْنَ الناس عَلَى جهة الإفساد ...................................

915

258

باب النهي عن نقل الحديث وكلام الناس إِلَى ولاة الأمور إِذَا لَمْ تَدْعُ إِلَيْهِ حاجة كخوف مفسدة ونحوها .........................................

917

259

باب ذم ذي الوجهين ...........................

918

260

باب تحريم الكذب ..............................

919

261

باب بيان ما يجوز من الكذب ....................

927

262

باب الحث على التثبت فيما يقوله ويحكيه .........

929

263

باب بيان غلظ تحريم شهادة الزور ................

932

264

باب تحريم لعن إنسان بعينه أو دابة ................

934

265

باب جواز لعن أصحاب المعاصي غير المعينين ......

938

266

باب تحريم سب المسلم بغير حق ..................

939

267

باب تحريم سب الأموات بغير حق ومصلحةٍ شرعية

942

268

باب النهي عن الإيذاء ...........................

942

269

باب النهي عن التباغض والتقاطع والتدابر ........

943

270

باب تحريم الحسد ...............................

945

271

باب النهي عن التجسس والتسمع لكلام من يكره استماعه .......................................

946

272

باب النهي عن سوء الظن بالمسلمين من غير ضرورة

950

273

باب تحريم احتقار المسلمين ......................

951

274

باب النهي عن إظهار الشماتة بالمسلم ............

954

275

باب تحريم الطعن في الأنساب الثابتة في ظاهر الشرع

955

276

باب النهي عن الغش والخداع ...................

955

277

باب تحريم الغدر ................................

957

278

باب النهي عن المنّ بالعطية ونحوها ...............

959

279

باب النهي عن الافتخار والبغي ..................

960

280

باب تحريم الهجران بين المسلمين فوق ثلاث أيام إلا لبدعة في المهجور ، أَوْ تظاهرٍ بفسقٍ أَوْ نحو ذَلِكَ...

962

281

باب النهي عن تناجي اثنين دون الثالث بغير إذنه إِلا لحاجةٍ وَهُوَ أن يتحدثا سراً بحيث لا يسمعهما وفي معناه [ مَا ] إِذَا تحدثا بلسان لا يفهمه ............

965

282

باب النهي عن تعذيب العبد والدابة والمرأة والولد بغير سبب شرعي أَوْ زائد عَلَى قدر الأدب ........

966

283

باب تحريم التعذيب بالنار في كل حيوان حَتَّى النملة ونحوها .........................................

970

284

باب تحريم مطل الغني بحق طلبه صاحبة ............

972

285

باب كراهة عود الإنسان في هبة لَمْ يُسلِّمها إِلَى الموهوب لَهُ وفي هبة وهبها لولده وسلمها أَوْ لَمْ يسلمها وكراهة شرائه شَيْئاً تصدّق بِهِ من الَّذِي تصدق عَلَيْهِ أَوْ أخرجه عن زكاة أَوْ كفارة ونحوها وَلا بأس بشرائه من شخص آخر قَدْ انتقل إِلَيْهِ .....

973

286

باب تأكيد تحريم مال اليتيم ......................

975

287

باب تغليظ تحريم الربا ...........................

977

288

باب تحريم الرياء ................................

978

289

باب ما يتوهم أنه رياء وليس هو رياء .............

983

290

باب تحريم النظر إِلَى المرأة الأجنبية والأمرد الحسن لغير حاجة شرعية ...............................

984

291

باب تحريم الخلوة بالأجنبية .......................

988

292

باب تحريم تشبه الرجال بالنساء وتشبه النساء بالرجال في لباس وحركة وغير ذَلِكَ ..............

990

293

باب النهي عن التشبه بالشيطان والكافر ..........

992

294

باب نهي الرجل والمرأة عن خضاب شعرهما بسواد .

993

295

باب النهي عن القَزَع وَهُوَ حلق بعض الرأس دون بعض وإباحة حَلْقِهِ كُلّهِ للرجل دون المرأة .........

994

296

باب تحريم وصل الشعر والوشم والوشر وهو تحديد الأسنان ........................................

995

297

باب النهي عن نتف الشيب من اللحية والرأس وغيرهما ، وعن نتف الأمرد شعر لحيته عند أول طلوعه .........................................

999

298

باب كراهية الاستنجاء باليمين ومس الفرج باليمين عند الاستنجاء من غير عذر ......................

999

299

باب كراهة المشي في نعل واحدة أو خف واحد لغير عذر وكراهة لبس النعل والخف قائماً لغير عذر ....

1000

300

باب النهي عن ترك النار في البيت عند النوم ونحوه سواء كانت في سراج أو غيره ...................

1001

301

باب النهي عن التكلف وهو فعل وقول ما لا مصلحة فيه بمشقة ...............................

1003

302

باب تحريم النياحة على الميت ولطم الخد وشق الجيب ونتف الشعر وحلقه والدعاء بالويل والثبور .

1004

303

باب النَّهي عن إتيان الكُهّان والمنجِّمين والعُرَّاف وأصحاب الرمل ................................

والطوارق بالحصى وبالشعير ونحو ذلك

1009

304

النهي عن التطير ................................

1016

305

باب تحريم تصوير الحيوان في بساط أو حجر أو ثوب أو درهم أو دينار أو مخدة أو وسادة وغير ذلك وتحريم اتخاذ الصور في حائط وسقف وستر وعمامة وثوب ونحوها والأمر بإتلاف الصورة .....

1021

306

باب تحريم اتخاذ الكلب إلا لصيد أو ماشية أو زرع

1025

307

باب كراهية تعليق الجرس في البعير وغيره من الدواب وكراهية استصحاب الكلب والجرس في السفر .........................................

1026

308

باب كراهة ركوب الجَلالة وهي البعير أو الناقة التي تأكل العَذِرَة فإنْ أكلت علفاً طاهراً فطاب لَحمُهَا ، زالت الكراهة ..................................

1028

309

باب النهي عن البصاق في المسجد والأمر بإزالته منه إذا وجد فيه والأمر بتنـزيه المسجد عن الأقذار ...

1029

310

باب كراهة الخصومة في المسجد ورفع الصوت فِيهِ ونشد الضالة والبيع والشراء والإجارة ونحوها من المعاملات ......................................

1030

311

باب نهي من أكل ثوماً أَوْ بصلاً أَوْ كراثاً أَوْ غيرها مِمَّا لَهُ رائحة كريهة عن دخول المسجد قبل زوال رائحته إِلا لضرورة ..............................

1033

312

باب كراهة الاحتباء يوم الجمعة والإمام يخطب لأنَّه يجلب النوم فيفوت استماع الخطبة ................

ويخاف انتقاض الوضوء

1035

313

باب نهي من دخل عَلَيْهِ عشر ذي الحجة وأراد أنْ يضحي عن أخذ شيء من شعره أَوْ أظفاره حَتَّى يُضحّي ........................................

1035

314

باب النهي عن الحلف بمخلوق كالنبي والكعبة والملائكة والسماء والآباء ........................

1037

315

باب تغليظ اليمين الكاذبة عمداً ..................

1039

316

باب ندب من حلف عَلَى يَمينٍ فرأى غيرها خيراً مِنْهَا أنْ يفعل ذَلِكَ المحلوف عَلَيْهِ ثُمَّ يُكَفِّر عن يمينه .

1041

317

باب العفو عن لغو اليمين وأنَّه لا كفارة فِيهِ ، وَهُوَ مَا يجري عَلَى اللسان بغير قصد اليمين كقوله عَلَى العادة : لا والله ، وبلى والله ، ونحو ذَلِكَ .........

1043

318

باب كراهة الحلف في البيع وإن كان صادقاً .......

1044

319

باب كراهة أنْ يسأل الإنسان بوجه الله U غير الجنة ، وكراهة منع من سأل بالله تعالى وتشفع به .

1044

320

باب تحريم قول شاهان شاه للسلطان وغيره لأن معناه ملك الملوك ولا يوصف بذلك غير الله سبحانه وتعالى .........................................

1045

321

باب النهي عن مخاطبة الفاسق والمبتدع ونحوهما بسيد ونحوه ..........................................

1047

322

باب كراهة سب الحمى .........................

1047

323

باب النهي عن سب الريح وبيان ما يقال عند هبوبها ..........................................

1050

324

باب كراهة سب الديك .........................

1052

325

باب النهي عن قول الإنسان مطرنا بنوء كذا ......

1052

326

باب تحريم قوله لمسلم يا كافر ....................

1053

327

باب النهي عن الفحش وبذاء اللسان .............

1054

328

باب كراهة التقعير في الكلام والتشدُّق فيه وتكلف الفصاحة واستعمال وحشي اللُّغة ودقائق الإعراب في مخاطبة العوام ونحوهم .........................

1054

329

باب كراهة قوله : خبثت نفسي .................

1056

330

باب كراهة تسمية العنب كرماً ..................

1057

331

باب النهي عن وصف محاسن المرأة لرجل إلا أن يحتاج إلى ذلك لغرض شرعي كنكاحها ونحوه .....

1058

332

باب كراهة قول الإنسان : اللهم اغفر لي إن شئت بل يجزم بالطلب ................................

1058

333

باب كراهة قول ما شاء الله وشاء فلان ...........

1059

334

باب كراهة الحديث بعد العشاء الآخرة ...........

1061

335

باب تحريم امتناع المرأة من فراش زوجها إذا دعاها ولم يكن لها عذر شرعي .........................

1062

336

باب تحريم صوم المرأة تطوعاً وزوجها حاضر إلا بإذنه ...........................................

1063

337

باب تحريم رفع المأموم رأسه من الركوع أو السجود قبل الإمام ......................................

1063

338

باب كراهة وضع اليد على الخاصرة في الصلاة ....

1064

339

باب كراهة الصلاة بحضرة الطعام ونفسه تتوق إِلَيْهِ أَوْ مَعَ مدافعة الأخبثين : وهما البول والغائط .......

1064

340

باب النهي عن رفع البصر إلى السماء في الصلاة ...

1065

341

باب كراهة الالتفات في الصلاة لغير عذر .........

1066

342

باب النهي عن الصلاة إلى القبور .................

1066

343

باب تحريم المرور بين يدي المصلي ................

1067

344

باب كراهة شروع المأموم في نافلة بعد شروع المؤذن في إقامة الصلاة سواء كَانَتْ النافلة سنة تلك الصلاة أَوْ غيرها ................................

1068

345

باب كراهة تخصيص يوم الجمعة بصيام أو ليلته بصلاة من بين الليالي ............................

1069

346

باب تحريم الوصال في الصوم .....................

1070

347

باب تحريم الجلوس على القبر .....................

1071

348

باب النهي عن تجصيص القبر والبناء عليه .........

1071

349

باب تغليظ تحريم إباق العبد من سيده ............

1071

350

باب تحريم الشفاعة في الحدود ....................

1072

351

باب النهي عن التغوط في طريق الناس وظلهم وموارد الماء ونحوها .............................

1073

352

باب النهي عن البول ونحوه في الماء الراكد ........

1075

353

كراهة تفضيل الوالد بعض أولاده على بعض في الهبة

1075

354

باب تحريم إحداد المرأة على ميت فوق ثلاثة أيام إلا على زوجها أربعة أشهر وعشرة أيام ..............

1076

355

باب تحريم بيع الحاضر للبادي وتلقي الركبان والبيع على بيع أخيه والخِطبة على خطبته إلا أنْ يأذن أو يردّ ............................................

1077

356

باب النهي عن إضاعة المال في غير وجوهه التي أذن الشرع فيها ....................................

1081

357

باب النهي عن الإشارة إلى مسلم بسلاح ونحوه سواء كان جاداً أو مازحاً ، والنهي عن تعاطي السيف مسلولاً .................................

1082

358

باب كراهة الخروج من المسجد بعد الأذان إلا لعذر حتى يصلي المكتوبة .............................

1083

359

باب كراهة رد الريحان لغير عذر .................

1083

360

باب كراهة المدح في الوجه لمن خيف عليه مفسدة من إعجاب ونحوه ، وجوازه لمن أمِنَ ذلك في حقه

1084

361

باب كراهة الخروج من بلد وقع فيها الوباء فراراً منه وكراهة القدوم عليه .............................

1087

362

باب التغليظ في تحريم السحر .....................

1090

363

باب النهي عن المسافرة بالمصحف إلى بلاد الكفار إذا خيف وقوعه بأيدي العدو ....................

1094

364

باب تحريم استعمال إناء الذهب وإناء الفضة في الأكل والشرب والطهارة وسائر وجوه الاستعمال .

1095

365

باب تحريم لبس الرجل الثوب مزعفراً .............

1097

366

باب النهي عن صمت يوم إلى الليل

1098

367

باب تحريم انتساب الإنسان إلى غير أبيه وتوليه إلى غير مواليه ......................................

1099

368

باب التحذير من ارتكاب ما نهى الله U أو رسوله r عنه ........................................

1101

369

باب ما يقوله ويفعله من ارتكب منهياً عنه ........

1103

كتاب المنثورات والملح ..........................

1107

370

باب المنثورات والملح ............................

1107

371

باب الاستغفار ..................................

1149

372

باب بيان ما أعده الله تعالى للمؤمنين في الجنة ......

1159

فهرس الموضوعات ..............................

1183

([1]) [ كلمة مطموسة في الأصل ] . كذا قال محقق الكتاب .


تعليم الأحب أحاديث النووي وابن رجب

تعليم الأحب

أحاديث

النووي وابن رجب

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

بسم الله الرحمن الرحيم

الحمد لله رب العالمين قيُّوم السموات والأرضين ، مدبِّر الخلائق أجمعين ، باعثِ الرسل صلواته وسلامه عليهم إلى المكلفين ، لهدايتهم وبيان شرائع الدين ، بالدلائل القطعية وواضحات البراهين .

أحمده على جميع نعمه ، وأساله المزيد من فضله وكرمه ، وأشهد أن لا إله إلا الله الواحد القهار الكريم الغفار ، وأشهد أن سيدنا محمداً عبده ورسوله وحبيبه وخليله أفضل المخلوقين ، المكرمُ بالقرآن العزيز المعجزة المستمرة على تعاقب السنين ، وبالسنن المستنيرة للمسترشدين ، المخصوص بجوامع الكلم وسماحة الدين ، صلوات الله وسلامه عليه وعلى سائر النبيين والمرسلين وآل كل وسائر الصالحين .

ابتدأ المصنف رحمه الله تعالى كتابه بالبسملة اقتداءً بالكتاب العزيز وعملاً بحديث : « كُلُّ أَمْرٍ ذِي بَالٍ لاَ يُبْدَأُ فيِه بِبِسْمِ اللهِ فَهُو أَبْتَرُ » . أي ناقص البركة ( قوله : بالقرآن العزيز المعجزة ) أي لأنه أعجز الناس أن يأتوا بمثله أو بسورة من مثله ( قوله : المخصوص بجوامع الكلم وسماحة الدين ) جوامع الكلم أن تجمع المعاني الكثيرة في اللفظ القليل ، قال r : « أُعِْطيتُ جَوَامِعض الْكَلمِ واخْتُصِرَ لي اَلْحدِيثُ اخْتِصاراً » . وسماحة الدين : سهولته ، قال الله تعالى : ﴿ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ﴾ ، قوله r وعلى سائر النبيين والمرسلين في حديث أبي ذرّ الطويل عن النبي r : « إنَّ عَدَدَ الأنبياء مائة ألف وأربعة وعشرون ألفاً ، والرسول منهم ثلاثمائة وثلاثة عشر » . ( قوله وآل كل ) أي أقاربهم المؤمنين بهم وسائر الصالحين : أي القائمين بحقوق الله وحقوق عباده .

أما بعد : فقد روينا عن علي بن أبي طالب ، وعبد الله بن مسعود ومعاذ بن جبل ، وأبي الدرداء ، وابن عمر ، وابن عباس ، وأنس بن مالك وأبي هريرة ، وأبي سعيد الخدري - رضي الله عنهم - من طرُق كثيرةٍ بروايات متنوعات :

أن رسول الله r قال : « من حفظ على أمتي أربعين حديثاً من أمر دينها بعثه الله يوم القيامة في زمرة الفقهاء والعلماء » ، وفي رواية : « بعثه الله فقيهاً عالماً » ، وفي رواية أبي الدرداء : « وكنت له يوم القيامة شافعاً وشهيداً » ، وفي رواية ابن مسعود : « قيل له ادخل من أي أبواب الجنة شئت » .

هذا الحديث يدل على فضل تعلم أمر الدين وتعليمه ، وفي الحديث الصحيح : « خيركم من تعلم القرآن وعلمه » . وفي الحديث الآخر : « نضر الله امرأ سمع مقالتي فوعاها فأداها كما سمعها » .

فينبغي لكل طالب علم أن يحفظ هذه الأحاديث لأنها مشتملة على مسائل مهمة من أصول الدين وفروعه وآدابه ، وكل حديث منها قاعدة عظيمة من قواعد الدين ، والله يختص برحمته من يشاء والله ذو الفضل العظيم .

تعليم الأحب أحاديث النووي وابن رجب

الحديث الأول :

عن أمير المؤمنين أبي حفص عمر بن الخطاب - رضي الله عنه - قال : سمعت رسول الله r يقول : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه » . رواه إماما المحدثين : أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه البخاري ، وأبو الحسين مسلم بن الحجاج بن مسلم القشيري النيسابوري في صحيحيهما اللَّذين هما أصح الكتب المصنَّفة .

هذا حديث جليل متفق على صحته وعظيم موقعه وكثرة فوائده .

قال الشافعي رحمه الله تعالى : هذا الحديث يدخل في سبعين باباً من الفقه . وقال الإمام أحمد رحمه الله تعالى : يدخل فيه ثلث العلم . قال البيهقي رحمه الله تعالى : وسبب ذلك أن كسب العبد يكون بقلبه ولسانه وجوارحه ، واستحب العلماء أن تستفتح المصنَّفات بهذا الحديث تنبهاً للطالب على تصحيح النية . قوله : « إنما الأعمال بالنيات » . إنما : للحصر ، أي لا يعتدّ بالأعمال الشرعية بدون النية . وقال البخاري رحمه الله تعالى : باب ما جاء : إن الأعمال بالنية والحسبة ولكل امرئ ما نوى ، فدخل فيه الإيمان والوضوء والصلاة والزكاة والحج والصوم والأحكام ( قوله : « وإنما لكل امرئ ما نوى » .قال القرطبي : فيه تحقيق لاشتراط النية والإخلاص في الأعمال ، وقال ابن عبد السلام : الجملة الأولى لبيان ما يعتبر من الأعمال والثانية لبيان ما يترتب عليها . ( قوله : « فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله » . ) أي من كانت هجرته إلى الله ورسوله نيةً وقصداً فهجرته إلى الله ورسوله حكماً وشرعاً .

( قوله : « ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه» . ) ذكره بالضمير تحقيراً له وليتناول ما ذكر من المرأة وغيرها .

وهذا الحديث له سبب ، وهو : أن رجلاً هاجر من مكة إلى المدينة يتزوج امرأة يقال لها أم قيس لا يريد بذلك فضيلة الهجرة فكان يقال له مهاجر أم قيس .

الحديث الثاني :

عن عمر رضي الله عنه أيضاً قال : ( بينما نحن جلوس عند رسول الله r ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي r فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه ، وقال : يا محمد أخبرني عن الإسلام ، فقال رسول الله r : « الإسلام أن تشهد أن لا إلا الله وأن محمداً رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلاً » . ، قال : « صدقت » . ، فجبنا له يسأله ويصدقه ، قال : فأخبرني عن الإيمان ، قال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » . ، قال : « صدقت » . ، قال : « فأخبرني عن الإحسان » . ؟ قال : « أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك » . ، قال : « فأخبرني عن الساعة ، » . ؟ قال : « ما المسئول عنها بأعلم من السائل » قال : « فأخبرني عن أماراتها » . ؟ قال : « أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان » . ثم انطلق فلبثت ملياً فقال : « يا عمر أتدرى من السائل» . ؟ قلت : الله ورسوله أعلم ، قال : « فإنه جبريل أتاكم يعلمكم دينكم » . رواه مسلم .

هذا حديث عظيم مشتمل على جميع الأعمال الظاهرة والباطنة ، وعلوم الشريعة كلها راجعة إليه ومتشعبة منه فهو كالأم للسنة كما سميت الفاتحة أم القرآن ( قوله فاسند ركبتيه ووضع كفيه على فخذيه ) أي على فخذ النبي r . وفي رواية النسائي ( فوضع يديه على ركبتي النبي r ) وقيل على فخذي نفسه : أي جلس جلسة المسترشد ( قوله : « يا محمد أخبرني عن الإسلام » . إلى آخره ) فيه دليل على أن الإيمان أخص من الإسلام لأنه سأل عن الإسلام ثم عن الإيمان ثم عن الإحسان فترقى من الأعم إلى الأخص ثم إلى الأخص منه ، ويشهد لذلك قوله تعالى : ﴿ قَالَتِ الأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِن

تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُم مِّنْ أَعْمَالِكُمْ شَيْئاً إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ ﴾ . وقد يطلق الإسلام ويراد به كقوله تعالى ﴿ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ ﴾ فكل مؤمن مسلم وليس كل مسلم مؤمناً ( قوله فعجبنا له يسأله ويصدقه ) أي لأنه سأل سؤال عارف محقق مصدّق ، وفي رواية ( قال القوم : ما رأينا رجلاً مثل هذا كأنه يعلم رسول الله يقول له : صدقت صدقت ) . ( قوله : « وتؤمن بالقدر خيره وشره » . ) أي تصدق بأن ما وقع من شيء فهو بتقدير الله عز وجل وقد علم الأشياء قبل إيجادها ثم أوجد ما شاء منها ، فكل محدث صادر عن علمه وقدرته وإرادته . قال الله تعالى : ﴿ مَا أَصَابَ مِن مُّصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنفُسِكُمْ إِلَّا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ ﴾ . ( قوله : « فأخبرني عن الإحسان» . ؟ قال : « أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك » . ) إحسان العبادة : الإخلاص فيها والخشوع ومراقبة المعبود . أشار r إلى حالتين : الأولى وهي أرفعهما أن يغلب على العبد مشاهدة الله بقلبه حتى كأنه يراه بعينه ، والثانية أن يستحضر أن الله مطلع عليه يرى كل ما يعمل ، قال بعض العارفين : من عمل لله على المشاهدة فهو عارف ، ومن عمل على مشاهدة الله إياه فهو مخلص ( قوله : قال : « فأخبرني عن الساعة » . ؟ قال : « ما المسئول عنها بأعلم من السائل » . ) أي : لا أعلمها أنا ولا أنت ولا أحد من الخلق ، بل لا يعلم وقت مجيئها إلا الله تعالى ( قوله : « فأخبرني عن أماراتها » . ) أي علاماتها ( قال : « أن تلد الأمة ربتها » . ) أي سيدتها . وفي رواية : « ربها » . أي يكثر التسري فيكون ولد الأمة من سيدها بمنزلة سيدها ، وقيل : معناه أن يكثر العقوق في الأولاد فيعامل الولد أمه معاملة السيد أمته ، وهذا ونحوه من الأشراط الصغار وقد وقع بعضها . وأما الأشراط الكبار : فهي خروج الدجال ، ونزول عيسى بن مريم عليه السلام ، وخروج يأجوج ومأجوج وخروج الدابة وطلوع الشمس من مغربها والله أعلم .

الحديث الثالث :

عن أبي عبد الرحمن عبد الله بن عمر بن الخطاب –رضي الله عنهما- قال : سمعت رسول الله r يقول : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة ، وحج البيت ، وصوم رمضان » . رواه البخاري ومسلم .

هذا الحديث أصل عظيم في معرفة الإسلام ( قوله r : « بني الإسلام على خمس » . ) أي خمس دعائم ، وفي رواية « على خمسة » . أي خمسة أركان ، فمثل الإسلام بالبنيان الذي لا يثبت إلا على خمس ، وبقية خصال الإسلام كتتمة البنيان ( قوله : « شهادة أن لا إله إلا الله وأن محمداً رسول الله » . ) أي : الإيمان بالله ورسوله ولمسلم : « على خمس على أن توحد الله عز وجل » . ( قوله : « وإقام الصلاة » . ) في صحيح مسلم عن جابر - رضي الله عنه- عن النبي r قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » . وخرج محمد بن نصر المروزي من حديث عبادة ابن الصامت -رضي الله عنه- عن النبي r قال : « لا تترك الصلاة متعمداً ، فمن تركها متعمداً فقد خرج من الملة » . وقال عبد الله بن شقيق : كان أصحاب رسول الله r لا يرون من الأعمال شيئاً تركه كفر إلا الصلاة ( قوله : « وإيتاء الزكاة » . ) في الحديث عن النبي r « صلاتنا وزكاتنا أختان ، فمن لم يزك فلا صلاة له » . ( قوله وصيام رمضان ) قال الله تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ﴾ .

وقال r : « من أفطر يوماً من رمضان لغير عذر لم يقضه صيام الدهر وإن صامه » . ( قوله : « وحج البيت » . ) هذا الركن الخامس من أركان الإسلام . قال الله تعالى : ﴿ وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ ﴾ . وقال النبي r : « السبيل الزاد والراحلة » . قال عطاء الخراساني : الدين خمس لا يقبل الله منهن شيئاً دون شيء : شهادة أن لا إله إلا الله وأن محمداً رسول الله ، والإيمان بالله وملائكته وكتبه ورسله وبالجنة والنار والحياة بعد

الموت هذه واحدة ، والصلوات الخمس عمود الدين لا يقبل الله الإيمان إلا بالصلاة ، والزكاة طهور من الذنوب ولا يقبل الله الإيمان ولا الصلاة إلا بالزكاة ، فمن فعل هؤلاء الثلاث ثم جاء رمضان فترك صيامه متعمداً لم يقبل الله منه الإيمان ولا الصلاة ولا الزكاة فمن فعل هؤلاء الأربع ثم تيسر له الحج فلم يحج ولم يوص بحجته ولم يحج عنه عض أهله لم يقبل الله منه الأربع التي قبلها .

الحديث الرابع :

عن أبي عبد الرحمن عبد الله بن مسعود رضي الله عنه قال : حدثنا رسول الله r وهو الصادق المصدوق : « إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ، ثم يرسل إليه الملك فينفخ فيه الروح ويؤمر بأربع كلمات : بكتب رزقه وأجله وعمله وشقي أو سعيد ، فوالله الذي لا إله غيره أن أحدكم كم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها ، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها » . رواه البخاري ومسلم .

( قوله : وهو الصادق المصدوق ) أي الصادق في قوله ، المصدوق فيما يأتيه من الوحي الكريم ( قوله : « ويؤمر بأربع كلمات بكتب رزقه وأجله وعمله وشقي أو سعيد "" ) أي هو شقي أو سعيد . وفي صحيح مسلم عن عبد الله بن عمرو وعن النبي r قال : « إن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة » .

وفي الصحيحين عن علي بن أبي طالب –رضي الله عنه- عن النبي r أنه قال : « ما من نفس منفوسة إلا وقد كتب الله مكانها من الجنة والنار، فقال رجل : يا رسول الله أفلا نتكل على كتابنا وندع العمل؟ فقال : « أعلموا فكل ميسر لما خلق له ؛ أما أهل السعادة فييسرون لعمل أهل السعادة . وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة» . الحديث وفي الحديث الآخر « إنما الأعمال بالخواتيم » .

قال ابن رجب : فالخواتيم ميراث السوابق وقال ابن دقيق العيد : لما كانت السابقة مستورة عنا والخاتمة ظاهرة . جاء في الحديث : « إنما الأعمال بالخواتيم » .

وانقلاب الناس من الشر إلى الخير كثير ، وأما انقلابهم من الخير إلى الشر ففي غاية الندور ، ولله الحمد . قلت : ويشهد لهذا قوله تعالى: « إن الذين قالوا ربنا الله ثم استقاموا فلا خوف عليهم ولا هم يحزنون ، أولئك أصحاب الجنة خالدين فيها جزاءً بما كانوا يعملون » .

الحديث الخامس :

عن أم المؤمنين أم عبد الله عائشة –رضي الله عنها- قالت : قال رسول الله r : « من أحدث في أمرنا هذا ما ليس منه فهو رد » . رواه البخاري ومسلم .

وفي رواية لمسلم : « من عمل عملاً ليس عليه أمرنا فهو رد » .

هذا الحديث قاعدة عظيمة من قواعد الدين وهو صريح في رد كل بدعة ليس لها أصل في الكتاب ولا في السنة سواء أحدثها أو قلد غيره فيها .

قال النووي : هذا الحديث مما ينبغي أن يعتني بحفظه واستعماله في إبطال المنكرات وإشاعة الاستدلال به كذلك .

الحديث السادس :

عن أبي عبد الله النعمان بن بشير - رضي الله عنهما - قال : سمعت رسول الله r يقول : « إن الحلال بين ، وإن الحرام بين وبينهما أمور مشتبهات لا يعلمهن كثير من الناس ؛ فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ، ومن وقع في الشبهات وقع في الحرم ؛ كالراعي يرعى حول الحمى يوشك أن يرتع فيه؛ ألا وإن لكل ملك حمى ، ألا وإن حمى الله محارمه ، ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله ، وإذا فسدت فسد الجسد كله ألا وهي القلب » . رواه البخاري ومسلم .

هذا الحديث أصل عظيم من أصول الشريعة ، وأجمع العلماء على عظيم موقعه وكثرة فوائده ( قوله : « الحلال بين والحرام بين » . ) معناه : أن الحلال المحض بين لا اشتباه فيه ، والحرام المحض بين لا اشتباه فيه ولكن بين الأمرين أمور تشتبه على كثير من الناس هل هي من الحلال أم من الحرام ؟ وأما الراسخون في العلم فلا تشتبه عليهم ( قوله : « فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ) أي برأ دينه من الغش وعرضه من الطعن فيه ، وفيه إشارة إلى المحافظة على أمور الدين ومراعاة المروءة قال بعض العلماء : المكروه عقبة بين العبد والحرام فمن استكثر من المكروه تطرق إلى الحرام ، والمباح عقبة بينه وبين المكروه ، فمن استكثر من المباح تطرق إلى المكروه . وقال بعض السلف : من تعرض للتهم فلا يلومن من أساء الظن به ، وقال بعضهم : الصغيرة تجر الكبيرة والكبيرة تجر الكفر ، قلت : ويشهد لذلك قوله تعالى ﴿ ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاؤُوا السُّوأَى أَن كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُون ﴾ . وفي الحديث : « لا يبلغ العبد أن يكون من المتقين حتى يدع ما لا بأس به حذراً مما به بأس » .

( قوله : « ألا وإن في الجسد مضغة إلى آخره » . ) فيه دليل على أن صلاح الجوارح وفسادها بحسب ما في القلب ﴿ رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِن لَّدُنكَ رَحْمَةً إِنَّكَ أَنتَ الْوَهَّابُ ﴾ .

الحديث السابع :

عن أبي رقية تميم بن أوس الداري - رضي الله عنه - أن النبي r قال : « الدين النصيحة » . قلنا : لمن ؟ قال : « لله ولكتابه ولرسوله ولأئمة المسلمين » . رواه مسلم .

النصيحة كلمة جامعة ، وهي من وجيز الأسماء ومختصر الكلام ، أي عماد الدين وقوامه النصيحة . فالنصيحة لله سبحانه وتعالى : الإيمان به ونفي الشريك عنه ، ووصفه بما وصف به نفسه في كتابه ووصفه به رسوله r من غير تشبيه ولا تمثيل ، ومن غير تحريف ولا تعطيل ، ومحبته والقيام بطاعته واجتناب معصيته ، والحب فيه والبغض فيه ، وشكر نعمه .

والنصيحة لكتابه : الإيمان بأنه كلام الله تعالى وتنزيله ، لا يشبهه شيء من كلام الناس ، وتعظيمه، ومحبته ، وتلاوته ، وتفهم علومه وأمثاله ، والعمل بما فيه . والنصيحة لرسوله r : تصديقه ، ومحبته ، وطاعته ، ونشر سنته ، ومحبة أهل بيته وأصحابه .

والنصيحة لأئمة المسلمين : معاونتهم على الحق ، وطاعتهم ، وتذكيرهم برفق ، وإعلامهم بما غفلوا عنه ، وترك الخروج عليهم والنصيحة لعامة المسلمين : إرشادهم لمصالحهم في أمور آخرتهم ودنياهم ، وإعادتهم ، وستر عوراتهم ، ودفع المضار عنهم ، وجلب المنافع لهم ، وأمرهم بالمعروف ونهيهم عن المنكر برفق وإخلاص ، والشفقة عليهم ، وتخولهم بالموعظة الحسنة . قال الفضيل بن عياض - رحمه الله تعالى- : ما أدرك من أدرك بكثرة الصلاة والصيام ؛ وإنما أدرك بسخاء النفس وسلامة الصدر والنصح للأمة .

الحديث الثامن :

عن عبد الله بن عمر رضي الله عنهما أن رسول الله r قال : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله تعالى » . رواه البخاري ومسلم .

هذا حديث عظيم وقاعدة من قواعد الدين ، وهو موافق لقوله تعالى : ﴿ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ ﴾ .

( قوله : « إلا بحق الإسلام » . ) أي شرائعه ، وفي الصحيحين عن أبي هريرة - رضي الله عنه - قال : ( لما توفي رسول الله r واستخلف أبو بكر الصديق - رضي الله عنه - وكفر من كفر من العرب قال عمر لأبي بكر : كيف تقاتل الناس وقد قال رسول الله r : « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله فمن قال لا إله إلا الله فقد عصم مني ماله ونفسه إلا بحقه وحسابه على الله عز وجل"" ؟ فقال أبو بكر : والله لأقاتلن من فرق بين الصلاة والزكاة ، والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله r لقاتلتهم على منعه ، فقال عمر : فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق » . ( قوله : « وحسابهم على الله » . ) أي فيما يسرونه وفي الحديث الآخر : « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » . قال الخطابي وغيره : المراد بهذا أهل الأوثان ومشركو العرب ومن لا يؤمن دون أهل الكتاب ومن يقر بالتوحيد فلا يكتفي في عصمته بقوله لا إله إلا الله إذا كان يقولها في كفره وهي من اعتقاده .

الحديث التاسع :

عن أبي هريرة عبد الرحمن بن صخر - رضي الله عنه - قال : سمعت رسول الله r يقول : « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فائتوا منه ما استطعتم ، فإنما أهلك الذين من قبلكم كثرة مسائلهم واختلافهم على أنبيائهم » . رواه البخاري ومسلم .

هذا الحديث من قواعد الإسلام المهمة ويدخل فيه ما لا يحصى من الأحكام قال الله تعالى : ﴿ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ ﴾ وقال تعالى : ﴿ فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ﴾ . قال مالك : المراء والجدال يذهب بنور العلم من قلب الرجل ، وفي بعض الآثار : إذا أراد الله بعبد خيراً فتح له باب العلم وأغلق عنه باب الجدال ، وإذا أراد به شراً فتح له باب الجدل وأغلق عنه باب العلم .

الحديث العاشر :

عن أبي هريرة - رضي الله عنه- قال : قال رسول الله r : « إن الله تعالى طيب إلا يقبل إلا طيباً وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى : ﴿ يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً ﴾ . وقال تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ ﴾ ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء : يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذى بالحرام فأنى يستجاب له ؟ ) . رواه مسلم .

هذا الحديث قاعدة من قواعد الإسلام وأصل من أصول الأحكام ( قوله : « وإن الله أمر المؤمنين بما أمر به المرسلين » . ) أي إن الرسل وأممهم مأمورون بالأكل من الحلال وبالعمل الصالح ( قوله : ثم ذكر الرجل يطيل السفر ) إلى آخره ، فيه إشارة إلى آداب الدعاة وإلى الأسباب التي تقتضي إجابته ، وإلى ما يمنع من إجابته ، وقد قال النبي r لسعد بن أبي وقاص : « أطب مطعمك تكن مستجاب الدعوة » .

وعن يوسف بن أسباط قال : بلغنا أن دعاء العبد يحبس عن السماوات بسيئ المطعم . وعن سهل ابن عبد الله قال : من أكل الحلال أربعين صباحاً أجيبت دعوته ، وعن عطاء قال : ما قال : عبد يا رب ثلاث مرات : إلا نظر الله إليه ، فذكر ذلك للحسن ، فقال : أما تقرءون القرآن ثم تلا قوله تعالى : ﴿ الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ * رَبَّنَا إِنَّكَ مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ * رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْ آمِنُواْ بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ* رَبَّنَا وَآتِنَا مَا وَعَدتَّنَا عَلَى رُسُلِكَ وَلاَ تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لاَ تُخْلِفُ الْمِيعَادَ ﴾ .

الحديث الحادي عشر :

عن أبي محمد الحسن بن علي بن أبي طالب - رضي الله عنهما - سبط رسول الله r وريحانته ، قال : حفظت من رسول الله r : « دع ما يريبك إلى ما لا يريبك » . رواه الترمذي والنسائي ، وقال الترمذي : حديث حسن صحيح .

معنى هذا الحديث يرجع إلى الوقوف عند الشبهات ، فمن اتقى الشبهات استبرأ لدينه وعرضه ، قال حسان بن أبي سنان : ( ما شيء أهون من الورع إذا رابك شيء فدعه ) ، وفي آخر الحديث زيادة « فإن الصدق طمأنينة والكذب ريبة » . ولفظ ابن حبان : « فإن الخير طمأنينة وإن الشر ريبة » . وفيه إشارة إلى الرجوع إلى القلوب عند الاشتباه ، وعن بشر بن كعب أنه قرأ هذه الآية ﴿ فَامْشُوا فِي مَنَاكِبِهَا ﴾ ثم قال لجاريته : إن دريت ما مناكبها فأنت حره لوجه الله ، قالت : مناكبها جبالها فكأنما سفع في وجهه ورغب في جاريته فسألهم فمنهم من أمره ومنهم من نهاه فسأل أبا الدرداء فقال : الخير طمأنينة ، والشر ريبة فذر ما يريبك إلى ما لا يريبك .

الحديث الثاني عشر :

عن أبي هريرة - رضي الله عنه - قال : قال رسول الله r : « من حسن إسلام المرء تركه ما لا يعنيه » . حديث حسن رواه الترمذي وغيره هكذا .

هذا الحديث أصل عظيم من أصول الأدب . قيل للقمان : ما بلغ بك ما نرى ؟ قال : صدق الحديث وأداء الأمانة وترك ما لا يعنيني ، وقال سهل بن عبد الله التستري : من تكلم فيما لا يعنيه حرم الصدق ، وروى عن النبي r أنه قال : « أول من يدخل عليكم رجل من أهل الجنة ، فدخل عليهم عبد الله بن سلام ، فقام إليه ناس فأخبروه وقالوا له : أخبرنا بأوثق عملك في نفسك ؟ قال : إن عملي لضعيف وأوثق ما أرجو به سلامة الصدر وتركي ما لا يعنيني .

الحديث الثالث عشر :

عن أبي حمزة أنس بن مالك - رضي الله عنه - خادم رسول الله r عن النبي r قال: « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » . رواه البخاري ومسلم .

قال ابن الصلاح : وهذا قد يعدّ من الصعب الممتنع ، وليس كذلك ، إذ معناه لا يكمل إيمان أحدكم حتى يحب لأخيه في الإسلام ما يحب لنفسه ، والقيام بذلك يحصل بأن يحب له حصول مثل ذلك من جهة لا يزاحمه فيها ، وذلك سهل على القلب السليم ، يعني من الغش والغل والحسد .

الحديث الرابع عشر :

عن ابن مسعود - رضي الله عنه- قال : قال رسول الله r : « لا يحل دم امرئ مسلم إلا بإحدى ثلاث : الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة » . رواه البخاري ومسلم .

جاء في هذا المعنى أحاديث متعددة ، وفي حديث عثمان - رضي الله عنه - : « رجل كفر بعد إسلامه أو زنى بعد إحصانه أو قتل نفساً بغير نفس » .

( قوله : « والتارك لدينه المفارق للجماعة » . ) أي فارق جماعة المسلمين بالارتداد .

قال ابن رجب : فلو سب الله تعالى أو رسوله r وهو مقر بالشهادتين أبيح دمه لأنه قد ترك بذلك دينه . وكذلك لو استهان بالمصحف وألقاه في القاذورات أو جحد ما يعلم من الدين بالضرورة كالصلاة وما أشبه ذلك . انتهى .

قال الإمام أحمد : إذا ترك الصلاة كفر وقتل ولو لم يجحد وجوبها ، وقال الجمهور يقتل حداً لا كفراً ، وقال القرطبي : ظاهر قوله : « المفارق للجماعة » . أنه نعت للتارك لدينه لأنه إذا ترك دينه قد فارق جماعة المسلمين غير أنه يلتحق به كل من خرج عن جماعة المسلمين وإن لم يرتد كمن يمتنع من إقامة الحد عليه إذا وجب ، ويقاتل على ذلك كأهل البغي وقطاع الطريق والمحاربين من الخوارج وغيرهم .

الحديث الخامس عشر :

عن أبي هريرة - رضي الله عنه - أن رسول الله r قال : « من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت ومن كان يؤمن بالله واليوم الآخر فليكرم جاره ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه » . رواه البخاري ومسلم .

في هذا الحديث الحث على مكارم الأخلاق ، وفيه أن هذه الثلاث من خصال الإيمان ( قوله : « من كان يؤمن بالله واليوم الآخر » . ) أي من كان يؤمن الإيمان الكامل المنجي من عذاب الله الموصل إلى رضوان الله ، وفي الحديث الأمر بقول الخير ، أو الصمت ، وإكرام الجار ، والضيف .

الحديث السادس عشر :

عن أبي هريرة –رضي الله عنه- ( أن رجلاً قال للنبي r : أوصني . قال : « لا تغضب فردد مراراً ، قال : « لا تغضب » . رواه البخاري .

هذه وصية وجيزة نافعة فإن الغضب جماع الشر ، وباب من مداخل الشيطان والتحرز منه جماع للخير وطرد للشيطان ، قيل لابن المبارك : اجمع لنا حسن الخلق في كلمة ، قال : ترك الغضب ، وقال عمر بن عبد العزيز : قد أفلح من عُصم من الهوى والغضب والطمع .

الحديث السابع عشر :

عن أبي يعلي شداد بن أوس - رضي الله عنه - عن رسول الله r قال : « إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة ، وإذا ذبحتم فأحسنوا الذبحة ، وليحد أحدكم شفرته وليرح ذبيحته » . رواه مسلم .

هذا من الأحاديث الجامعة لقواعد كثيرة في الأصول والفقه ، ومعنى إحسان القتلة أن لا يقصد التعذيب للمقتول ، وإحسان الذبحة أن يرفق بالبهيمة عند الذبح . قال الإمام أحمد : تقاد إلى الذبح قوداً رفيقاً وتوارى السكين عنها ، ولا يظهر السكين إلا عند الذبح ، وقال « ما أبهمت عليه البهائم فلم تبهم أنها تعرف ربها وتعرف أنها تموت » .

الحديث الثامن عشر :

عن أبي ذر جندب بن جنادة وأبي عبد الرحمن معاذ بن جبل –رضي الله عنهما عن رسول الله r قال : « أتق الله حيثما كنت ، وأتبع السيئة الحسنة تمحها ، وخالق بخلق حسن » . رواه الترمذي . وقال حديث حسن؛ وفي بعض النسخ : حسن صحيح .

هذه وصية عظيمة جامعة لحقوق الله تعالى ، وحقوق عباده قال الله تعالى : ﴿ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُواْ اللّهَ ﴾ وتقوى الله تعالى : طاعته بامتثال أمره واجتناب نهيه . وقال ابن المبارك : حسن الخلق بسط الوجه ، وبذل المعروف ، وكف الأذى ، وقد وصف الله المتقين في كتابه بمثل ما وصى به النبي r في هذا الحديث . فقال عز جل ﴿ وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ * الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ ، وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ يَعْلَمُونَ ، أُوْلَـئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ ﴾ .

الحديث التاسع عشر :

عن أبي العباس عبد الله بن عباس –رضي الله عنهما- قال : كنت خلف النبي r يوماً فقال : « يا غلام إني أعلمك كلمات : احفظ الله يحفظك ، احفظ الله تجده تجاهك ، إذا سألت فاسأل الله ، وإذا استعنت فاستعن بالله ، وأعلم أن الأمة لو اجتمعت على أن ينفعوك إلا بشيء قد كتبه الله لك ، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك ، رفعت الأقلام وجفت الصحف » . رواه الترمذي ، وقال حديث حسن صحيح ، وفي رواية غير الترمذي « احفظ الله تجده أمامك ، تعرف إلى الله في الرخاء يعرفك في الشدة؛ واعلم أن ما أخطاك لم يكن ليصيبك ، وما أصابك لم يكن يخطئك؛ واعلم أن النصر مع الصبر ، وأن الفرج مع الكرب ، وأن مع العسر يسراً » .

هذا الحديث يتضمن وصايا عظيمة وقواعد كلية من أهم أمور الدين ( قوله : « احفظ الله يحفظك) . أي احفظ حدوده وحقوقه يحفظك في دينك ودنياك ، قال بعض السلف : من حفظ الله في صباه حفظه الله في كبره ( قوله : « احفظ الله تجده تجاهك » . ) أي أمامك ؛ ومعناه أن من حفظ حدود الله وراعى حقوقه وجد الله معه في كل أحواله قال تعالى : ﴿ إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ ﴾ وهذه معية خاصة .

وقال تعالى : « إنا لا نضيع أجر من أحسن عملاً » . قال قتادة : من يتق الله يكن معه ، ومن يكن الله معه فمعه الفئة التي لا تغلب ، والحارس الذي لا ينام ، والهادي الذي لا يضل ( قوله : « تعرف إلى الله في الرخاء يعرفك في الشدة » . ) هذه معرفة خاصة ، قال النبي r : « من سره أن يستجيب الله له عند الشدائد فليكثر الدعاء في الرخاء » . وقد قال تعالى : ﴿ فَلَوْلَا أَنَّهُ كَانَ مِنْ الْمُسَبِّحِينَ ، لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ ﴾ وقال ابن عباس في قوله تعالى : ﴿ وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجاً ﴾ قال : ينجه من كل كرب في الدنيا والآخرة .

( قوله : « إذا سألت فاسأل الله ، وإذا استعنت فاستعن بالله » . هذا منتزع من قوله تعالى : ﴿ إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ ﴾ فإن السؤال هو دعاؤه والرغبة إليه ، والدعاء هو العبادة .

وخرج ابن أبي الدنيا من حديث أبي عبيدة بن عبد الله بن مسعود ( أن رجلاً جاء إلى النبي r فقال : يا رسول الله ! إن بني فلان أغاروا علي فذهبوا بابني وإبلي فقال له النبي r : « إن آل محمد كذا وكذا أهل بيت ما لهم مد من طعام أو صاع فاسأل الله عز وجل ، فرجع إلى امرأته وقالت : ما قال لك ؟ فأخبرها ، فقالت : نعم ما رد عليك ، فما لبث أن رد عليه ابنه وإبله أوفر ما كانت ، فأتى النبي r فأخبره ، فصعد المنبر فحمد الله وأثنى عليه وأمر الناس بمسألة الله عز وجل والرغبة إليه وقرأ ﴿ وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ ﴾ وقال وهب بن منبه لرجل كان يأتي الملوك : ويحك ، تأني من يغلق عنك بابه ويظهر لك فقره ويواري عنك غناه ، وتدع من يفتح لك بابه نصف الليل ونصف النهار ، ويظهر لك غناه ويقول : ادعني استجب لك ( قوله : « واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك ، وإن اجتمعوا على أن يضروك لم ينفعوك إلا بشيء قد كتبه الله لك ، وإن اجتمعوا على أن يضروك بشيء يضروك إلا بشيء قد كتبه الله عليك » . ) فيه الإيمان بالقدر ( قوله : « رفعت الأقلام وجفت الصحف » . ) هذا كناية عن تقدم كتابة المقادير والفراغ منها .

وفي الحديث عن النبي r : « أول ما خلق الله القلم ثم قال له : اكتب فجري في تلك الساعة بما هو كائن إلى يوم القيامة » . ( قوله : « واعلم أن النصر مع الصبر » . ) هذا موافق لقوله تعالى : ﴿ كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللّهِ وَاللّهُ مَعَ الصَّابِرِينَ ﴾ قال بعض السلف : كلنا يكره الموت وألم الجراح ولكن نتفاضل بالصبر ، وقال بعضهم : الحياة الطيبة هي الرضا والقناعة .

قال الحسن : الرضا عزيز ولكن الصبر معول المؤمن . ( قوله : « وإن الفرج مع الكرب » . ) هذا يشهد له قول الله تعالى : « وهو الذي ينزل الغيث من بعد ما قنطوا وينشر رحمته » . ( قوله : « وإن مع العسر يسراً » . ) هذا منتزع من قوله تعالى : « سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً » .

الحديث العشرون :

عن أبي مسعود عقبة بن عمرو الأنصاري البدري - رضي الله عنه - قال : قال رسول الله r : « إن مما أدرك الناس من كلام النبوة الأولى : إذا لم تستح فأصنع ما شئت » . رواه البخاري .

( قوله : « إن مما أدرك الناس » . ) يعني أن هذا مأثور عن الأنبياء المتقدمين ، وفيه تهديد ووعيد لمنزوع الحياء ؛ فإن الحياء يكف صاحبه عن ارتكاب القبائح ودناءة الأخلاق ويحثه على مكارم الأخلاق ومعاليها .

قال بعض السلف : رأيت المعاصي نذالة فتركتها مروءة فاستحالت ديانة .

الحديث الحادي والعشرون :

عن أبي عمرو ، وقيل أبي عمرة سفيان بن عبد الله - رضي الله عنه - قال : قلت : يا رسول الله r قل لي في الإسلام قولاً لا أسأل عنه أحداً غيرك ؟ قال : « قل آمنت بالله ثم استقم » . رواه مسلم .

هذا الحديث جمع معاني الإسلام والإيمان كلها . وهو كقوله تعالى : ﴿ إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا ﴾ قال عمر بن الخطاب : استقاموا والله على طاعته ، ولم يروغوا روغان الثعلب ، وقد قال النبي r : « استقيموا ولن تحصوا ، واعلموا أن خير أعمالكم الصلاة ، ولا يحافظ على الوضوء إلا مؤمن » .

الحديث الثاني والعشرون :

عن أبي عبد الله بن جابر بن عبد الله الأنصاري - رضي الله عنهما - : « أن رجلاً سأل رسول الله r فقال : أرأيت إذا صليت المكتوبات ، وصمت رمضان ، وأحللت الحلال ، وحرمت الحرام ، ولم أزد على ذلك شيئاً أدخل الجنة ؟ قال : « نعم » . رواه مسلم .

ومعنى حرمت الحرام : اجتنبته ، ومعنى أحللت الحلال : فعلته معتقداً حله .

هذا الحديث يدل على أن من قام بالواجبات وانتهى عن المحرمات دخل الجنة ، ويشهد لذلك قول الله تعالى : ﴿ إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيماً ﴾ وإنما لم يذكر الحج والزكاة في هذا الحديث ، لأن الزكاة لا تجب إلا على صاحب المال ، والحج لا يجب إلا على المستطيع ؛ وأما الصلاة والصيام وتحليل الحلال وترك الحرام فواجب على كل أحد .

الحديث الثالث والعشرون :

عن أبي مالك الحارث بن عاصم الأشعري - رضي الله عنه - قال : قال رسول الله r : « الطهور شطر الإيمان ، والحمد لله تملا الميزان ، وسبحان الله والحمد الله تملآن أو تملأ ما بين السماء والأرض ، والصلاة نور ، والصدقة برهان ، والصبر ضياء ، والقرآن حجة ، لك أو عليك ، كل الناس يغدو فبائع نفسه فمعتقها أو موبقها » . رواه مسلم .

هذا الحديث أصل من أصول الإسلام ، وقد اشتمل على مهمات من قواعد الدين ( قوله : « الطهور شطر الإيمان » . ) أي نصفه؛ لأن خصال الإيمان قسمان : ظاهرة وباطنة ، فالطهور من الخصال الظاهرة ، والتوحيد من الخصال الباطنة ، ولهذا قال r : « ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول : أشهد أن لا إله إلا الله ، وأشهد أن محمداً عبده ورسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء » .

( قوله : « والحمد لله تملأ الميزان » . ) قال ابن دقيق العيد : معناه عظم أجرها يملأ ميزان الحامد لله تعالى ، وقد تظاهرت نصوص القرآن والسنة على وزن الأعمال وثقل الموازين وخفتها ( قوله وسبحان الله والحمد الله تملآن أو تملأ ما بين السماء والأرض ) وفي الحديث الآخر « التسبيح نصف الميزان ، والحمد لله تملؤه ، ولا إله إلا الله ليس لها دون الله حجاب حتى تصل إليه ) سبب عظم فضل هذه الكلمات ما اشتملت عليه من التنزيه لله تعالى والافتقار إليه وتوحيده ( قوله والصلاة نور ) أي لصاحبها في الدنيا ، وفي القبر ، ويوم القيامة . قال النبي r : « من حافظ عليها كانت له نوراً وبرهاناً ونجاة يوم القيامة » .

( قوله : « والصدقة برهان » . ) أي دليل واضح على صحة الإيمان؛ لأن المال تحبه النفوس ، وتبخل به فإذا سمحت بإخراجه لله عز وجل دل على صحة إيمانها بالله ووعده ووعيده ( قوله : « والصبر ضياء » . ) الضياء هو النور الذي يحصل فيه نوع

حرارة؛ لأن الصبر لا يحصل إلا بمجاهدة النفس . والصبر ثلاثة أنواع : صبر على طاعة الله ، وصبر عن محارم الله وصبر على أقدار الله عز وجل ( قوله : « والقرآن حجة لك أو عليك » . ) أي إن عملت به فهو حجة لك؛ وإلا فهو حجة عليك : وفي الدعاء المأثور : اللهم اجعلنا ممن اتبع القرآن فقاده إلى رضوانك والجنة ، ولا تجعلنا ممن اتبعه القرآن فزج في قفاه إلى النار ( قوله : « كل الناس يغدو فبائع نفسه فمعتقها أو موبقها » . ) أي : كل إنسان يسعى فمنهم من يبيع نفسه لله بطاعته فيعتقها من النار ، ومنهم من يبيعها للشيطان والهوى فليهلكها .

اللهم وفقنا للعمل بطاعتك وجنبنا معصيتك .

قال الحسن : ابن آدم إنك تغدو وتروح في طلب الأرباح فليكن همك نفسك فإنك لن تربح مثلها أبداً .

الحديث الرابع والعشرون :

عن أبي ذر الغفاري - رضي الله عنه - عن النبي r فيما يرويه عن ربه عز وجل أنه قال : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا . يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم . يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم . يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً فاستغفروني أغفر لكم . يا عبادي إنكم لن تبلغوا ضري فتضروني ولن تبلغوا نفعي فتنفعوني . يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على اتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً . يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئاً . يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل واحد مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر . يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها ، فمن وجد خيراً فليحمد الله ، ومن وجد غير ذلك فلا يلومن إلا نفسه » . رواه مسلم .

هذا حديث جليل شريف ، وهو من الأحاديث القدسية التي يرويها النبي r عن الله عز وجل ، ( قوله : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا » . ) يعني أن الله سبحانه وتعالى منع نفسه من الظلم لعباده وحرمه عليهم ( قوله : « يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم يا عبادي » . ) هذا يقتضي أن جميع الخلق مفتقرون إلى الله تعالى في جلب مصالحهم ودفع مضارهم في أمور دينهم ودنياهم ، وفيه أن الله تعالى يحب أن يسأله العباد ويستغفروه ، وفيه أن ملكه لا يزيد بطاعة الخلق ولا ينقص بمعصيتهم وأن خزائنه لا تنفد ولا تنقص ، وأن ما أصاب العبد من خير فمن فضل الله تعالى ، وما أصابه من شر فمن نفسه وهواه .

الحديث الخامس والعشرون :

عن أبي ذر - رضي الله عنه - ( أن ناساً من أصحاب رسول الله r قالوا للنبي r: ذهب أهل الدثور بالأجور يصلون كما نصلي ويصومون كما نصوم ويتصدقون بفضول أموالهم ، قال : « أو ليس قد جعل الله لكم ما تصدقون؟ إن بكل تسبيحة صدقة ، وكل تكبيرة صدقة؟ وكل تحميدة صدقة ، وكل تهليلة صدقة ، وأمر بالمعروف صدقة ، ونهى عن منكر صدقة ، وفي بضع أحدكم صدقة ، قالوا يا رسول الله أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال أرأيتم لو وضعها في حرام أكان عليه وزر؟ فكذلك إذا وضعها في الحلال كان له أجر » . رواه مسلم .

وفي هذا الحديث فضيلة التسبيح وسائر الأذكار ، والأمر بالمعروف والنهي عن المنكر ، وإحضار النية الصادقة في المباحات ، وأن له في ذلك أجراً إذا نوى إعفاف نفسه أو غير ذلك من المقاصد الحسنة ، وفيه أن الصدقة تكون بغير المال من جميع أنواع فعل المعروف و الإحسان .

وروي عن ابن عمر مرفوعاً « من كان له مال فليتصدق من ماله ، ومن كان له قوة فليتصدق من قوته ، ومن كان له علم فليتصدق من علمه » .

الحديث السادس والعشرون :

عن أبي هريرة –رضي الله عنه- قال : قال رسول الله r : « كل سلامي من الناس عليه صدقة كل يوم تطلع فيه الشمس : تعدل بين اثنتين صدقة ، وتعين الرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة ، والكلمة الطيبة صدقة ، وبكل خطوة تمشيها إلى الصلاة صدقة ، وتميط الأذى عن الطريق صدقة » . رواه البخاري ومسلم .

السلامى : هي المفاصل والأعضاء ، قال النبي r : « خلق الله ابن آدم على ستين وثلاثمائة مفصل » . وفي حديث أبي ذر عند مسلم : « يصبح على كل سلامي أحدكم صدقة ، فكل تسبيحة صدقة ، وكل تحميدة صدقة » . وقال في آخره : « ويجزي من ذلك ركعتان يركعهما من الضحى » . قال ابن دقيق العيد : أي يكفي من هذه الصدقات عن هذه الأعضاء ركعتان فإن الصلاة عمل لجميع أعضاء الجسد . وقال ابن عباس في قوله تعالى : ﴿ ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ ﴾ . صحة الأبدان والأسماع والأبصار ، يسأل الله العباد فيم استعملوها ؟ وهو أعلم بذلك منهم ، وهو قوله تعالى : ﴿ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْؤُولاً ﴾ .

الحديث السابع والعشرون :

عن النواس بن سمعان - رضي الله عنه - عن النبي r قال : « البر حسن الخلق ، والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس » . رواه مسلم .

وعن وابصة بن معبد –رضي الله عنه- قال : « أتيت رسول الله r فقال : « جئت تسأل عن البر » . ؟ قلت : نعم ، قال : « استفت قلبك ، البر ما اطمأنت إليه النفس واطمأن إليه القلب والإثم ما حالك في النفس وتردد في الصدر ، وإن أفتاك الناس وأفتوك » . حديث حسن رويناه في مسندي الإمامين : أحمد بن حنبل ، والدارمي بإسناد حسن .

حسن الخلق : هو الأخلاق الحميدة كالإنصاف والرفق والعدل والإحسان . والإثم : هو ما أثر في القلب ضيفاً وحرجاً ونفوراً وكراهية ، وهذا يرجع إليه عند الاشتباه . وقال ابن مسعود –رضي الله عنه- : ما رآه المؤمنون حسناً فهو عند الله حسن ، وما رآه المؤمنون قبيحاً فهو عند الله قبيح ( قوله : « وإن أفتاك الناس وأفتوك » . ) هذا إنما يكون إذا كانت الفتوى بمجرد ظن من غير دليل شرعي .

الحديث الثامن والعشرون:

عن أبي نجيح العرباض بن سارية - رضي الله عنه - . قال وعظنا رسول الله r موعظة بليغة ، وجلت منها القلوب وذرفت منها العيون فقلنا يا رسول الله كأنها موعظة مودع فأوصنا . قال : « أوصيكم بتقوى الله عز وجل والسمع والطاعة وإن تأمر عليكم عبد ، فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل بدعة ضلالة » . رواه أبو داود والترمذي ، وقال : حديث حسن صحيح .

لعل الموعظة التي أشار إليها العرباض شبيهة بما روى الإمام أحمد عن عبد الله بن عمر –رضي الله عنهما- قال : خرج علينا رسول الله r : يوماً كالمودع فقال « أنا محمد النبي الأمي ولا نبي بعدي أوتيت فواتح الكلم وخواتمه وجوامعه ، وعلمتكم خزنة النار ، وحملة العرش ، وتجوز لي ربي وعوفيت أمتي فاسمعوا وأطيعوا ما دمت فيكم فإذا ذهب بي فعليكم بكتاب الله أحلوا حلاله وحرموا حرامه » . ( قوله : « أوصيكم بتقوى الله والسمع والطاعة » . ) . هاتان الكلمتان تجمعان سعادة الدنيا والآخرة . قال الحسن : والله ما يستقيم الدين إلا بالأمراء وإن جاروا ، والله لما يصلح الله بهم أكثر مما يفسدون . ( قوله : « فعليكم بسنتي وسنة الخلفاء الراشدين المهديين » . إلى آخره ) الخلفاء الراشدون هم : أبو بكر ، وعمر ، وعثمان ، وعلي - رضي الله عنهم - ، وفيه التمسك بالسنة في الاعتقادات والأعمال والأقوال ، والتحذير من البدع ، وهي ما أحدث في الدين مما لا أصل له في الشريعة .

الحديث التاسع والعشرون:

عن معاذ بن جبل –رضي الله عنه- قال : قلت : يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني عن النار؟ قال : « لقد سألت عن عظيم وإنه ليسير على من يسره الله تعالى عليه ، تعبد الله لا تشرك به شيئاً ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت ثم قال : ألا أدلك على أبواب الخير؟ الصوم جنة ، والصدقة تطفي الخطيئة كما يطفئ الماء النار ، وصلاة الرجل في جوف الليل » ثم تلا ﴿ تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ ﴾ حتى بلغ ﴿ يَعْمَلُونَ ﴾ ثم قال : « ألا أخبرك برأس الأمر وعموده وذروة سنامه » ؟ قلت : بلى يا رسول الله ؟ قال : « رأس الأمر وعموده : الصلاة وذروة سنامه الجهاد » ، ثم قال : « ألا أخبرك بملاك ذلك كله ؟ قلت : بلى يا رسول الله ؟ فأخذ بلسانه وقال : « كف عليك هذا » . قلت : يا نبي الله وإنا لمؤاخذون بما نتكلم به ؟ فقال : « ثكلتك أمك ، وهل يكب الناس في النار على وجوههم أو قال على مناخرهم إلا حصائد ألسنتهم » . رواه الترمذي ، وقال حديث حسن صحيح . ( قوله : « أخبرني بعمل يدخلني الجنة » . ) فيه دليل على أن الأعمال سبب لدخول الجنة ، وفي الحديث إشارة إلى أن التوفيق كله بيد الله عز وجل ، ولما رتب دخول الجنة على واجبات الإسلام دله بعد ذلك على أبواب الخير من النوافل ، وفيه دليل على أن الجهاد أفضل الأعمال بعد الفرائض ، وأن كف اللسان إلا عن الخير هو أصل الخير ، وفي الحديث الآخر : « أكثر ما يدخل الناس النار الأجوفان الفم والفرج » . وقال r : « من يضمن ما بين لحييه وما بين رجليه أضمن له الجنة».

الحديث الثلاثون :

عن أبي ثعلبة الخشني جرثوم بن ناشر - رضي الله عنه - عن رسول الله r قال : « إن الله تعالى فرض فرائض فلا تضيعوها وحدد حدوداً فلا تعتدوها وحرم أشياء فلا تنهكوها وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها » . حديث حسن رواه الدارقطني وغيره .

هذا الحديث أصل كبير في أصول الدين وفروعه . وأخرج البزار في مسنده والحاكم من حديث أبي الدرداء - رضي الله عنه - أن النبي r قال : « ما أحل الله في كتابه فهو حلال ، وما حرم فهو حرام ، وما سكت عنه فهو عفو فاقبلوا من الله عافيته فإن الله لم يكن لينسى شيئاً » . ثم تلا هذه الآية ﴿ وَمَا كَانَ رَبُّكَ نَسِيّاً ﴾ » .

الحديث الحادي والثلاثون :

عن أبي العباس سهل بن سعد الساعدي - رضي الله عنه - قال : جاء رجل إلى النبي r فقال : يا رسول الله دلني على عمل إذا عملته أحبني الله وأحبني الناس؟ فقال : « ازهد في الدنيا يحبك الله ، وازهد فيما عند الناس يحبك الناس » . حديث حسن رواه ابن ماجه وغيره بأسانيد حسنة .

اشتمل هذا الحديث على وصيتين عظيمتين . قال أبو داود : أصول السنن في كل فن أربعة أحاديث : « إنما الأعمال بالنيات وحديث « الحلال بين والحرام بين » . وحديث « من حسن إسلام المرء تركه ما لا يعنيه » . وحديث « ازهد في الدنيا يحبك الله ، وازهد فيما في أيد الناس يحبك الناس » . وقال الفضيل بن عياض : أصل الزهد الرضا عن الله عز وجل . وسئل الزهري عن الزاهد؟ فقال : من لم يغلب الحرام صبره ، ومن لم يشغل الحلال شكره . وقال سعيد بن جبير : متاع الغرور ما يلهيك عن طلب الآخرة ، وما لم يلهك فليس متاع الغرور ولكنه متاع بلاغ إلى ما هو خير منه .

وقال أبو إدريس الخولاني : الزهادة في الدنيا ليست بتحريم الحلال ولا إضاعة المال ، إنما الزهادة في الدنيا أن تكون بما في يد الله أوثق منك بما في يديك ، وإذا أصبت بمصيبة كنت أشد رجاء لأجرها وذخرها منها لو بقيت . وكان عمر يقول على المنبر: إن الطمع فقر ، وإن اليأس غنى ، وإن الإنسان إذا أيس من شيء استغنى عنه ، وقال بعض السلف :

يقولون لي : فيك انقباض وإنما | رأوا رجلاً عن موقف الذل أحجما
أرى الناس من داناهم هان عندهم | ومن أكرمته عزة النفس أكرما
ولو أن أ هل العلم صانوه صانهم | ولو عظموه في النفوس لعظما
ولكن أهانوه فهان ودنسوا | محياه بالأطماع حتى تجهما

وقال أبو أيوب السختياني : لا يقبل الرجل حتى تكون فيه خصلتان : العفة عما في أدي الناس ، والتجاوز عما يكون منهم .

وفي الحديث عن النبي r : « من كانت الدنيا همه فرق الله عليه أمره ، وجعل فقره بين عينيه ، ولم يأته من الدنيا إلا ما كتب له ، ومن كانت الآخرة نيته جمع الله عليه أمره ، وجعل غناه في قلبه ، وأتته الدنيا وهي راغمة » .

الحديث الثاني والثلاثون :

عن أبي سعيد سعد بن مالك بن سنان الخدري - رضي الله عنه - أن رسول الله r قال : « لا ضرر ولا ضرار » . حديث حسن رواه ابن ماجه والدارقطني وغيرهما مسنداً ، ورواه مالك في الموطأ عن عمرو بن يحيى عن أبيه عن النبي r فأسقط أبا سعيد وله طرق يقوي بعضها بعضاً .

هذا الحديث أصل عظيم وقاعدة من قواعد الفقه ، زاد الحاكم « من ضار ضره الله ومن شاق شق الله عليه » .

وفي الحديث الآخر « ملعون من ضار مؤمناً أو مكر به » .

والضرر أن يدخل على غيره ضرراً بما ينتفع هو به بغير حق ، والضرار أن يدخل على غيره ضرراً بلا منفعة كمن منع ما لا يضره . وقيل الضرر أن يضر من لا يضره ، والضرار أن يضر بمن قد أضر به على وجه غير جائز .

وأخرج أبو داود في المراسيل من حديث أبي قلابة قال : قال رسول الله r : « لا تضاروا في الحفر ، وذلك أن يحفر الرجل إلى جنب الرجل ليذهب بمائه » . وفيها أيضاً عن واسع بن حبان قال : كان لأبي لبابة عذق في حائط رجل فكلمة فقال إنك تطأ حائطي إلى عذقك فأنا أعطيك مثله في حائطك وأخرجه عني فأبى عليه فكلم النبي r فقال : « يا أبا لبابة خذ مثل عذقك فحزها إلى مالك واكفف عن صاحبك ما يكره » . فقال : ما أنا بفاعل ، فقال : « اذهب فأخرج له مثل عذقك إلى حائطه ثم اضرب فوق ذلك بجدار فإنه لا ضرر في الإسلام ، ولا ضرار » . ومسائل الضرر في الأحكام كثيرة جداً فيجتهد الحاكم في ذلك ، فإن كان الضرر بحق أمضاه ، وإن كان للتعنت والبغي والتطاول والحسد فلا ضرر ولا ضرار؛ وقد قضى عمر بن الخطاب - رضي الله عنه - على محمد بن مسلمة أن يجري ماء جاره في أرضه ، وقال لنمرن به ولو على بطنك .

الحديث الثالث والثلاثون :

عن ابن عباس - رضي الله عنهما- أن رسول الله r قال : « لو يعطي الناس بدعواهم لادعى رجال أموال قوم ودماءهم لكن البينة على المدعي ، واليمين على من أنكر » . حديث حسن . رواه البيهقي وغيره هكذا ، وأصله في الصحيحين .

هذا الحديث أصل عظيم من أصول الأحكام ، والبنية هي ما أبان الحق فيحكم الحاكم بإقرار المدعى عليه أو بشهادة رجلين أو رجل وامرأتين أو رجل ويمين المدعى ، وبيمين المنكر ، وبيمين الرد وبعلمه إذا لم يتهم .

وعن جابر - رضي الله عنه - : « أن رجلين اختصما في ناقة فقال كل واحد منهما نتجت هذه الناقة عندي ، وأقاما بينة فقضى بها رسول الله r للذي هو في يده » . رواه الدارقطني .

وكان شريح وإياس بن معاوية يحكمان في الأموال المتنازع فيها بمجرد القرائن الدالة على صدق أحد المتداعيين ، وقضى شريح في أولاد هرة تداعاها امرأتان كل منهما تقول : هي ولد هرتي ، قال شريح : ألقها مع هذه فإن هي قرت ودرت واستبطرت فهي لها ، وإن فرت وهرت وبارت فليس لها . وروى عن علي أنه حلف المدعي مع بينته إن شهوده شهدوا بحق ، قال إسحاق : إذا استراب الحاكم وجب ذلك ، وقال ابن عباس في المرأة الشاهدة على الرضاع إنها تستحلف ، وقال أبو الزناد : كان عمر بن عبد العزيز يرد المظالم إلى أهلها بغير البينة القاطعة . وذكر القاضي أن الأموال المغصوبة مع قطاع الطريق واللصوص يكتفي من مدعيها بالصفة كاللقطة ، وإنه ظاهر كلام أحمد ، والله أعلم .

الحديث الرابع والثلاثون :

عن أبي سعيد الخدري - رضي الله عنه - قال : سمعت رسول الله r يقول : « من رأى منكم منكراً فليغيره بيده ، فإن لم يستطع فلبسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » . رواه مسلم .

هذا الحديث يدل على وجوب تغيير المنكر بحسب القدرة . قال الإمام أحمد : التغيير باليد ليس بالسيف والسلاح ، وقال ابن دقيق العيد : ولا يشترط في الآمر بالمعروف والناهي عن المنكر أن يكون كامل الحال ، لا يختص بأصحاب الولاية بل ذلك ثابت لآحاد المسلمين ، وإنما يأمر وينهي من كان عالماً بما يأمر وما ينهى عنه ؛ فإن كان من الأمور الظاهرة مثل الصلاة والصوم والزنا وشرب الخمر ونحو ذلك فكل المسلمين علماء بها ، وإن كان من دقائق الأفعال والأقوال فذلك للعلماء .

وقال الإمام أحمد : الناس محتاجون إلى مداراة ورفق ، الأمر بالمعروف بلا غلظة إلا رجل معلن بالفسق فلا حرمة له ، وقال أيضاً : يأمر بالرفق فإن أسمعوه ما يكره لا يغضب فيكون يريد أن ينتصر لنفسه ، وفي سنن أبي داود عن النبي r قال : « إذا عملت الخطيئة في الأرض كان من شهدها فكرهها كمن غاب عنها ، ومن غاب عنها فرضيها كان كمن شهدها » .

الحديث الخامس والثلاثون :

عن أبي هريرة - رضي الله عنه - قال : قال رسول الله r : « لا تحاسدوا ، ولا تناجشوا ، ولا تباغضوا ، ولا تدابروا ، ولا يبع بعضكم على بيع بعض ، وكونوا عباد الله إخواناً ، المسلم أخو المسلم لا يظلمه ولا يخذله ولا يكذبه ولا يحقره ، التقوى ها هنا - ويشير إلى صدره ثلاث مرات - بحسب امرئ من الشر أن يحقر أخاه المسلم كل المسلم على المسلم حرام؛ دمه وماله وعرضه » . رواه مسلم .

العمل بهذا الحديث من أعظم الأسباب الموصلة للتآلف بين المسلمين وقلة الشحناء .

الحديث السادس والثلاثون:

عن أبي هريرة - رضي الله عنه - عن النبي r قال : « من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ، ومن ستر مسلماً ستره الله في الدنيا والآخرة ، والله في عون العبد ما كان العبد في عون أخيه ، ومن سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة ، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده ، ومن بطأ به عمله لم يسرع به نسبه » . رواه مسلم بهذا اللفظ .

هذا حديث عظيم جامع لأنواع من العلوم والقواعد والآداب ، وفيه فضل قضاء حوائج المسلمين ونفعهم بما يشير من علم أو مال أو معاونة أو إشارة أو نصيحة أو غير ذلك ، وفيه أن الجزاء من جنس العمل ، وأن السعي في طلب العلم سبب لدخول الجنة ، وفيه فضل الجلوس في المساجد وتلاوة القرآن ومدارسته بطمأنينة ووقار . وعن أنس قال : كانوا إذا صلوا الغداة فقعدوا حلقاً حلقاً يقرءون القرآن ، ويتعلمون الفرائض والسنن ويذكرون الله تعالى ، وفيه أن الجزاء على الأعمال لا على الأنساب ، قال بعضهم :

لعمرك ما الإنسان إلا بدينه | فلا تترك التقوى اتكالاً على النسبْ
لقد رفع الإسلامُ سلمانَ فارسٍ | وقد وضع الشرك النسيب أبا لهب

الحديث السابع والثلاثون :

عن ابن عباس - رضي الله عنهما - عن رسول الله r فيما يرويه عن ربه تبارك وتعالى : « إن الله كتب الحسنات والسيئات ثم بين ذلك ، فمن هم بحسنة فلم يعملها كتبها الله عنده حسنة كاملة ، وإن هم بها فعمها كتبها الله عنده عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة . ومن همَّ بسيئة فلم يعملها كتبها الله عنده حسنة كاملة ، وإن هم بها فعملها كتبها الله سيئة واحدة » . رواه البخاري ومسلم في صحيحهما بهذه الحروف .

فانظر يا أخي وفقنا الله وإياك إلى عظيم لطف الله تعالى . وتأمل هذه الألفاظ ، وقوله عند إشارة إلى الاعتناء بها ، وقوله : « كاملة » .للتأكيد وشدة الاعتناء بها ، وقال في السيئة التي هم بها ثم تركها : كتبها الله عنده حسنة كاملة فأكدها بكاملة ، وإن عملها كتبها سيئة واحدة فأكد تقليلها بواحدة ولم يؤكدها بكاملة ، فالله الحمد والمنة سبحانه لا نحصي ثناء عليه وبالله التوفيق .

هذا حديث شريف عظيم بيّن فيه النبي r مقدار ما تفضل به الله عزّ وجلّ على خلقه من تضعيف الحسنات وتقليل السيئات ، زاد مسلم بعد قوله : « وإن همَّ بها فعملها كتبها الله سيئة واحدة ، أو محاها ، ولا يهلك على الله إلا هالك » . قال ابن مسعود: ويل لمن غلبت وحداته عشراته . قال العلماء : إن السيئة تعظم أحياناً بشرف الزمان أو المكان وقد تضاعف بشرف فاعلها وقوة معرفته كما قال تعالى : « يا نساء النبي من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين ، وكان ذلك على الله يسيراً ، ومن يقنت منكن لله ورسوله وتعمل صالحاً نؤتها أجرها مرتين ، واعتدنا لها رزقاً كريماً » .

الحديث الثامن والثلاثون :

عن أبي هريرة رضي الله عنه قال : قال رسول الله r : « إن الله تعالى قال : من عادى لي ولياً فقد آذنته بالحرب ، وما تقرب إلى عبدي بشيء أحب إلى مما افترضته عليه،ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه ، فإذا أحببته كنت سمعه الذي يسمع به ، وبصره الذي يبصر به ، ويده التي يبطش بها ، ورجله التي يمشي بها ، ولئن سألني لأعطينه ، ولئن استعاذني لأعيذته » . رواه البخاري .

هذا أشرف حديث في ذكر الأولياء ، وولي الله تعالى من امتثل أمره واجتنب نهيه ، قال تعالى : ﴿ أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ ﴾ قال خباب بن الأرت لرجل : تقرّب إلى الله تعالى ما استطعت ، واعلم أنك لن تقرب إلى الله بشيء هو أحبّ إليه من كلامه ( قوله : « فإذا أحببته كنت سمعه الذي يسمع به » . إلى آخره ) كقوله تعالى : ﴿ إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ ﴾ قال ابن رجب : المراد من هذا الكلام أن من اجتهد بالتقرب إلى الله تعالى بالفرائض ثم بالنوافل قربه إليه ورقاه من درجة الإيمان إلى درجة الإحسان فيصير يعبد الله على الحضور والمراقبة كأنه يراه فيمتلئ قلبه بمعرفة الله تعالى ومحبته وعظمته وخوفه ومهابته وإجلاله والأنس به ، والشوق إليه ، حتى يصير هذا الذي في قلبه من المعرفة مشاهداً له بعين البصيرة؛ فحينئذ لا ينطق العبد إلا بذكره ، ولا يتحرك إلا بأمره فإن نطق نطق بالله ، وإن سمع سمع به ، وإن نظر نظر به ، وإن بطش بطش به ، فهذا هو المراد بقوله : « كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها » .

الحديث التاسع والثلاثون :

عن ابن عباس - رضي الله عنهما - أن النبي r قال : « إن الله تعالى تجاوز لي عن أمتي بالخطأ والنسيان وما استكرهوا عليه » . حديث حسن رواه ابن ماجه والبيهقي وغيرهما .

الخطأ والنسيان لا إثم فيهما ورفع الإثم لا ينافي ترتب الحكم في بعض الأحكام كما لو قتل مؤمناً خطأ فعليه الدية والكفارة ، ومن نام عن صلاة أو نسيها فليصلها إذا ذكرها ، ومن صلى محدثاً ثم ذكر فعليه الإعادة ، ولو صلى حاملاً نجاسة لا يعفي عنها ثم علم بها بعد صلاته أو في أثنائها فأزالها فهل يعيد صلاته أم لا؟ فيه قولان للعلماء ، وقد روي عن النبي r : « أنه خلع نعليه في صلاته وأتـمَّها وقال : إن جبريل أخبرني أن فيهما أذى « ولم يُعد صلاته ، ولو تكلم في صلاته ناسياً لم تبطل ، ولو أكل ناسياً لم يبطل صيامه .

والإكراه نوعان : أحدهما من لا اختيار له بالكلية ولا قدرة له على الامتناع فهذا لا إثم عليه بالاتفاق ولا يترتب عليه حنث في يمينه عند جمهور العلماء . والنوع الثاني من أكره بضرب أو غيره حتى فعل فهذا الفعل يتعلق به التكليف فإن أمكنه أن لا يفعل فهو مختار للفعل لكن ليس غرضه نفس الفعل بل دفع الضرر عنه فهو مختار من وجه غير مختار من وجه آخر؛ ولهذا اختلف الناس هل هو مكلف أم لا؟ واتفق العلماء على أنه لو أكره على قتل معصوم لم يصح له أن يقتله فإنه إنما يقتله باختياره افتداء لنفسه من القتل .

وإذا أكره بغيره حق على قول من الأقوال لم يترتب عليه حكم من الأحكام ، وكانوا لغواً؛ فإن كلام المكره صدر منه وهو غير راض به فلذلك عفي عنه ولم يؤاخذ به في أحكام الدنيا والآخرة ، وبهذا فارق الناس والجاهل ، وسواء في ذلك العقود كالبيع والنكاح والفسوخ كالخلع والطلاق والعتاق ، وكذلك الإيمان والنذور ، وهذا قول جمهور العلماء ، وهو قول مالك والشافعي وأحمد .

الحديث الأربعون :

عن ابن عمر - رضي الله عنهما - قال : « أخذ رسول الله r بمنكبي فقال : كن في الدنيا كأنك غريب أو عابر سبيل » . وكان ابن عمر يقول : إذا أمسيت فلا تنتظر الصباح ، وإذا أصبحت فلا تنتظر المساء ، وخذ من صحتك لمرضك ، ومن حياتك لموتك . رواه البخاري .

هذا الحديث أصل في الزهد وقصر الأمل ، لأن الغريب إذا دخل بلدة لم ينافس أهلها ، وعابر السبيل يكتفي بأقلّ زاد ولا يأخذ ما يعوقه عن وطنه . وفي الحديث اغتنام الأعمال الصالحة قبل فواتها قال بعضهم:

ترحل من الدنيا بزادٍ من التقى | فعمرك أيام وهن قلائلُ
وما أقبح التفريط في زمن الصبا | فكيف به والشيب للرأس شاعلُ ؟

الحديث الحادي والأربعون :

عن أبي محمد عبد الله بن عمرو بن العاص رضي الله عنهما قال : قال رسول الله r : « لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به » . حديث صحيح رويناه في كتاب الحجة بإسناد صحيح .

هذا الحديث موافق لقوله تعالى : ﴿ فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً ﴾ قال يحيى بن معاذ : ليس بصادق من ادعى محبة الله ولم يحفظ حدوده . وقال تعالى : « قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ » .

فجميع المعاصي والبدع إنما تنشأ من تقديم هوى النفس على محبته ورسوله ، قال بعضهم :

تعصي الإله وأنت تزعم حبّه | هذا لعمري في القياس شنيع
لو كان حبك صادقاً لأطعته | إن المحبّ لم يحبّ مطيــع

الحديث الثاني والأربعون :

عن أنس بن مالك رضي الله عنه قال : سمعت رسول الله r يقول : « قال الله تعالى : يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ، ولا أبالي ، يا ابن آدم لو بلغت ذنوبك عنان السماء استغفرتني غفرت لك ، يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة » . رواه الترمذي ، وقال : حديث حسن صحيح .

وفي هذا الحديث بشارة عظيمة وحلم وكرم عظيم ، وما لا يحصى من أنواع الفضل والإحسان والرأفة والرحمة والامتنان .

قال الحسن : أكثروا من الاستغفار في بيوتكم وعلى موائدكم وفي طرقكم وأسواقكم ومجالسكم وأينما كنتم فإنكم ما تدرون متى تنزل المغفرة . وقال قتادة : إن هذا القرآن يدلكم على دائكم ودوائكم ، فأما دواؤكم:فالذنوب ، وأما دواؤكم : فالاستغفار . قال بعضهم :

أستغفر الله مما يعلم الله | إن الشقيَّ لمن لا يرحـم الله
ما أحلم الله عمن لا يراقبه | كلّ مسيء ولكن يـحلم الله
فاستغفر الله مما كان من زلل | طوبى لمن كفّ عما يكره الله
طوبى لمن حسنت منه سَرِيرته | طوبى لمن ينتهي عما نهى الله

الحديث الثالث والأربعون :

عن ابن عباس رضي الله عنهما قال : قال رسول الله r : « ألحقوا الفرائض بأهلها ، فما أبقت الفرائض فلأولى رجل ذكر » . أخرجه البخاري ومسلم .

هذا الحديث مشتمل على أحكام المواريث ( قوله r : « ألحقوا الفرائض بأهلها ») أهل الفرائض هم المذكورون في قوله تعالى : ﴿ يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ ﴾ الآيتين ، وقوله تعالى : ﴿ يستفتونك قل الله يفتيكم في الكلالة ﴾ الآية ، فاشتملت الآيات على ميراث الأولاد والوالدين والأزواج والزوجات والإخوة والأخوات ؛ فميراث الأولاد في قوله تعالى : ﴿ يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ فَإِن كُنَّ نِسَاء فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ ﴾ وميراث الوالدين في قوله تعالى : ﴿ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ وَلَدٌ فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ فَإِن كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ ﴾ وميراث الأزواج في قوله تعالى : ﴿ وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ ﴾ وميراث الزوجات في قوله تعالى : « وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ » .

وميراث الإخوة من الأمّ في قوله تعالى : ﴿ وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ فَهُمْ شُرَكَاء فِي الثُّلُثِ مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ ﴾ وميراث الإخوة من الأدب في قوله تعالى : ﴿ يَسْتَفْتُونَكَ قُلِ اللّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِن لَّمْ يَكُن لَّهَا وَلَدٌ فَإِن كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِن كَانُواْ إِخْوَةً رِّجَالاً وَنِسَاء فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ يُبَيِّنُ اللّهُ لَكُمْ أَن تَضِلُّواْ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ ﴾ ( قوله r : « فما أبقت الفرائض فلأولى رجل ذكر » . ) أي ما بقي بعد الفروض فهو للعصبة ، وأقربهم البنوّة ثم بنوهم وإن نزلوا ثم الأب ثم الجد من الأب وإن علا ثم الأخ الشقيق ثم الأخ لأب ثم ابن الأخ الشقيق ثم ابن الأخ لأب وإن نزلوا ثم الأعمام ثم بنوهم كذلك ثم المولى المعتق ثم عصبته كذلك .

الحديث الرابع والأربعون :

عن عائشة رضي الله عنها عن النبي r قال : « الرضاعة تحرم ما تحرم الولادة » . هذا الحديث من جوامع الكلم وفي رواية « يحرم من الرضاع ما يحرم من النسب » . وقد قال الله تعالى : ﴿ وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاء ﴾ إلى قوله : ﴿ حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ ﴾ إلى آخره . فتحرم الأم بالرضاع كما تحرم بالنسب ، وكذا الجدات وإن علون والبنات وبنات الأولاد وإن سفلن والأخوات من كل جهة والعمّات وعّمات الوالدين وإن علوا ، والخالات وخالات الوالدين وإن علوا ، وبنات الأخ وبنات الأخت وبنات أولادهم وإن سفلن ، وأمّ الزوجة وجداتها وإن علون من الرضاعة والنسب فيحرمن بعقد النكاح؛ وأمّا الربائب وهنّ بنات المرأة من غيره وبنات أولادها وإن سفلن فلا يحرمن إلا بعد الدخول ، وزوجات أبنائه وأبناء أولاده وإن سفلوا من الرضاع والنسب بنفس العقد ، وكذا حلائل الأب والأجداد وإن علوا ، وكل امرأة تحرم بعقد النكاح تحرم بالوطء في ملك اليمين كالأختين من نسب أو رضاع الجمع بين المرأة وعمتها أو خالتها .

الحديث الخامس والأربعون :

عن جابر رضي الله عنه أنه سمع النبي r عام الفتح وهو بمكة يقول : « إن الله عز وجل ورسوله حرم بيع الخمر والميتة والخنزير والأصنام . فقيل : يا رسول الله ! أرأيت شحوم الميتة فإنه يطلى بها ويدهن بها الجلود ويستصبح بها الناس . قال : « لا هو حرام » . ثم قال رسول الله r عند ذلك : « قاتل الله اليهود إن الله حرم عليهم الشحوم فأجملوه ثم باعوه فأكلوا ثمنه » . أخرجه البخاري ومسلم .

( قوله : « هو حرام » . ) أي البيع ، زاد أبو داود : « وإن الله إذا حرم أكل شيء حرم ثمنه » . وفي الحديث إبطال الحيل والوسائل إلى المحرّم .

قال ابن رجب : ويلتحق بالأصنام كتب الشرك والسحر والبدع وكذلك الصور وآلات الملاهي المحرّمة .

الحديث السادس والأربعون :

عن أبي بردة عن أبيه عن أبى موسى الأشعري ( أن النبي r بعثه إلى اليمن فسأله عن الأشربة تصنع بها . فقال : « وما هي » ؟ قال : البتعُ والَمزْرُ ، فقيل لأبي بردة : ما البتع ؟ قال : نبيذ العسل ، والمزر : نبيذ الشعير ، فقال : « كل مسكر حرام » . أخرجه البخاري .

هذا الحديث أصل في تحريم جميع المسكرات المغطية للعقل ، وفي الحديث الآخر « كل مسكر حرام وما أسكر منه الفرق فملء الكف منه حرام » . وفي الحديث الآخر ( نهى رسول الله r عن كل مسكر ومفتر ) . وقد اختلف العلماء في التنباك ونحوه ؛ فقال بعضهم يكره ، وحرمه بعضهم ، وهو الصواب؛ لأنه من الخبائث ومفاسده كثيرة .

الحديث السابع والأربعون :

عن المقدام بن معد يكرب . قال : سمعت رسول الله r يقول : « ما ملأ ابن آدم وعاءاً شراً من بطنٍ ، بحسب ابن آدم لقيمات يقمن صلبه ، فإن كان لا محالة فثلث لطعامه وثلث لشرابه وثلث لنفسه » . رواه الإمام أحمد والترمذي والنسائي ، وقال الترمذي : حديث حسن .

هذا الحديث أصل جامع لأصول الطب كلها . قال الحارث بن كلدة طبيب العرب : الحمية رأس الدواء ، والبطنة رأس الداء . قال محمد بن واسع : من قلّ طعامه فهم وأفهم . وقال مالك بن دينار : لا ينبغي للمؤمن أن يكون بطنه أكبر همه ، وأن تكون شهوته هي الغالبة .

وقد قال الله تعالى : ﴿ فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً ﴾ . وفي مسند البزار وغيره عن فاطمة رضي الله عنها عن النبي r قال : « شرار أمتي الذين غذوا بالنعم ، يأكلون ألوان الطعام ويلبسون ألوان الثياب ويتشدقون في الكلام » .

الحديث الثامن والأربعون :

عن عبد الله بن عمرو عن النبي r : « أربع من كن فيه كان منافقاً خالصاً ، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها : إذا حدث كذب ، وإذا وعد أخلف ، وإذا خاصم فجر ، وإذا عاهد غدر » . أخرجه البخاري ومسلم .

النفاق : هو إظهار الخير وإسرار الشر ، وهو نوعان : اعتقادي وعملي .

وفي الحديث الآخر : « آية المنافق ثلاث إذا حدث كذب ، وإذا وعد أ خلف ، وإذا اؤتمن خان ، وإن صلى وصام وزعم أنه مسلم » . رواه مسلم .

فالاعتقادي : هو النفاق الأكبر ، وصاحبه مع الكفار مخلد في النار قال الله تعالى : ﴿ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ * وَعَدَ الله الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللّهُ وَلَهُمْ عَذَابٌ مُّقِيمٌ﴾ .

وقال تعالى : « إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللّهَ إِلاَّ قَلِيلاً * مُّذَبْذَبِينَ بَيْنَ ذَلِكَ لاَ إِلَى هَـؤُلاء وَلاَ إِلَى هَـؤُلاء وَمَن يُضْلِلِ اللّهُ فَلَن تَجِدَ لَهُ سَبِيلاً * يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْكَافِرِينَ أَوْلِيَاء مِن دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَن تَجْعَلُواْ لِلّهِ عَلَيْكُمْ سُلْطَاناً مُّبِيناً * إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَن تَجِدَ لَهُمْ نَصِيراً * إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَاعْتَصَمُواْ بِاللّهِ وَأَخْلَصُواْ دِينَهُمْ لِلّهِ فَأُوْلَـئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً » .

والنفاق العملي : هو النفاق الأصغر وهو من أكبر الذنوب .

الحديث التاسع والأربعون:

عن عمر بن الخطاب –رضي الله عنه- عن النبي r قال : « لو أنكم توكلون على الله حق توكله لرزقكم كما يزرق الطير تغدو خماصاً وتروح بطاناً » . رواه الإمام والترمذي والنسائي وابن ماجه وقال الترمذي : حسن صحيح .

هذا الحديث أصل عظيم في التوكل ، وقد قال الله تعالى : ﴿ وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ﴾ .

وحقيقة التوكل هو الاعتماد على الله عزّ وجلّ في استجلاب المصالح ودفع المضار . وقال سعيد بن جبير : التوكل جماع الإيمان . واعلم أن التوكل لا ينافي السعي في الأسباب فإن الطير تغدو في طلب رزقها وقد قال الله تعالى : ﴿ وَمَا مِن دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللّهِ رِزْقُهَا ﴾ قال يوسف بن أسباط : كان يقال اعمل عمل رجل لا ينجيه إلا عمله ، وتوكل توكل رجل لا يصيبه إلا ما كتب له . وفي حديث جابر عن النبي r : « لن تموت نفس حتى تستكمل رزقها ، فاتقوا الله وأجملوا في الطلب ، خذوا ما حل ودعوا ما حرم » . وقال معاوية بن قرّة : لقي عمر بن الخطاب ناساً من أهل اليمن فقال من أنتم ؟ قالوا : نحن المتوكلون ، قال بلى أنتم المتأكلون ، إنما المتوكل الذي يُلقي حبه في الأرض ويتوكل على الله . وقال ابن عباس : كان أهل اليمن يحجون ولا يتزودون فإذا قدموا مكة سألوا الناس فأنزل الله هذه الآية : « وتزودوا فإن خير الزاد التقوى » . وقد قال النبي r : « المؤمن القوي خير واحب إلى الله من المؤمن الضعيف وفي كل خير ، احرص على ما ينفعك واستعن بالله ولا تعجز ، فإن أصابك شيء فلا تقل لو أني فعلت كذا لكان كذا وكذا ، ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان .

الحديث الخمسون :

عن عبد الله بن بشر قال : « أتى النبي r رجل فقال يا رسول الله إن شرائع الإسلام قد كثرت على قباب نتمسك به جامع ، قال : « لا يزال لسانك رطباً من ذكر الله» أخرجه الإمام أحمد بهذا اللفظ .

هذا الحديث موافق لقوله تعالى : ﴿ إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُوْلِي الألْبَابِ * الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ ﴾ الآيات ، وقد قال تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً ﴾ قال كعب : من أكثر ذكر الله برئ من النفاق .

وقال الحسن : أحبّ عباد الله إلى الله أكثرهم له ذكراً وأتقاهم قلباً .

وكان أبو مسلم الخولاني كثير الذكر فرآه بعض الناس فأنكر حاله ، فقال لأصحابه أمجنون صاحبكم؟ فسمعه أبو مسلم ، فقال : لا يا أخي ولكن هذا دواء الجنون ، وقد قال الله تعالى : ﴿ إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً ﴾ وعموم هذه الآية يجمع معنى ما تقدم من الأحاديث ، والله أعلم .

الفهرس

الموضوع | الصفحة
المقدمة ............................................................... | 1
الحديث الأول........................................................ | 3
الحديث الثاني......................................................... | 5
الحديث الثالث........................................................ | 7
الحديث الرابع......................................................... | 9
الحديث الخامس...................................................... | 11
الحديث السادس...................................................... | 12
الحديث السابع........................................................ | 13
الحديث الثامن........................................................ | 14
الحديث التاسع........................................................ | 15
الحديث العاشر........................................................ | 16
الحديث الحادي عشر.................................................. | 17
الحديث الثاني عشر.................................................... | 18
الحديث الثالث عشر................................................... | 19
الحديث الرابع عشر.................................................... | 20
الحديث الخامس عشر.... ............................................. | 21
الحديث السادس عشر................................................. | 22
الحديث السابع عشر................................................... | 23
الحديث الثامن عشر................................................... | 24
الحديث التاسع عشر................................................... | 25
الحديث العشرون...................................................... | 28
الحديث الحادي والعشرون............................................. | 29
الحديث الثاني والعشرون............................................... | 30
الحديث الثالث والعشرون.............................................. | 31
الحديث الرابع والعشرون............................................... | 33
الحديث الخامس والعشرون............................................. | 34
الحديث السادس والعشرون............................................ | 35
الحديث السابع والعشرون.............................................. | 36
الحديث الثامن والعشرون.............................................. | 37
الحديث التاسع والعشرون.............................................. | 38
الحديث الثلاثون...................................................... | 39
الحديث الحادي والثلاثون.............................................. | 40
الحديث الثاني والثلاثون................................................ | 42
الحديث الثالث والثلاثون............................................... | 43
الحديث الرابع والثلاثون.............................................. | 44
الحديث الخامس والثلاثون............................................ | 45
الحديث السادس والثلاثون............................................. | 46
الحديث السابع والثلاثون............................................... | 47
الحديث الثامن والثلاثون............................................... | 48
الحديث التاسع والثلاثون............................................... | 49
الحديث الأربعون. .................................................... | 50
الحديث الحادي والأربعون............................................. | 51
الحديث الثاني والأربعون............................................... | 52
الحديث الثالث والأربعون.............................................. | 53
الحديث الرابع والأربعون............................................... | 54
الحديث الخامس والأربعون............................................. | 55
الحديث السادس والأربعون............................................ | 56
الحديث السابع والأربعون.............................................. | 57
الحديث الثامن والأربعون.. ........................................... | 58
الحديث التاسع والأربعون...... ....................................... | 59
الحديث الخمسون..................................................... | 60
الفهرس.............................................................. | 61


رسالة في جواز خلع القاضي للزوجة ببعض المهْـرِ عند حدوث الشقاق بين الزوجين

رسالة

في جواز خلع القاضي للزوجة

ببعض المهْـرِ

عند حدوث الشقاق بين الزوجين

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

رسالة في جواز خلع القاضي للزوجة

ببعض المهْـرِ عند حدوث الشقاق بين الزوجين

من فيصل بن عبدالعزيز إلى حضرة الأخ المكرم الأحشم المحب الناصح الأمين الشيخ إبراهيم بن سليمان بن ناصر([1]) سلَّمه الله تعالى

وهداه، ونصره على من عاداه، وأرشده إلى الصراط المستقيم آمين، سلامٌ عليكم ورحمة الله وبركاته، ومغفرته وطيب صلواته.

ونحن - فنحمد الله الذي لا إله إلاَّ هو - بخيرٍ و عافيةٍ، عسى اللهُ يُعِزَّ الإسلامَ والمسلمين، و يُثبتَنا و إيَّاكم على الدين، وكتابُكم الكريم وصل، وسرَّنا ما ذكَرتُم فيه، خصوصاً تأنِّيكم واستفساركم عن مستندنا في حكمنا، فهذا هو الواجب بين طلبة العلم، وخصوصاً المتجاوِرين، وزيادةً على ذلك ما تعلم، والحقُّ ضالَّة المؤمن، فأقول وبالله التوفيق:

مستندي في ذلك قول الله تعالى: ﴿وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُواْ حَكَماً مِّنْ أَهْلِهِ وَحَكَماً مِّنْ أَهْلِهَا﴾ ، وقَـولُه r لثابتٍ بنِ قيسِ: (خذ الحديقة وطلِّقْها تطليقةً)، فإذا لم يُفِدْ الحَكَمانِ بشيء، و أبَى الزوجُ التطليقَ، جازَ للحاكمِ التفريقُ بينهما، لأنَّ الضررَ اللاحقَ من الشقاق أعظمُ من الضررِ اللاحقِ من الإيلاء أو الإعـسار، ولا تخفاك أقوال العلماء في ذلك.

و قد قال في الاختيارات لشيخ الاسلام ابن تيمية: (ويجوز الخُلعُ عند الأئمَّة الأربعةِ والجمهورِ من الأجنبي) - إلى أن قال - (وفي معنى الخُلعِ من الأجنبي العفوُ من القصاص وغيره على مالٍ من الأجنبي كما ذكره الفقهاء في الغارم ولإصلاح ذات البين، فإنَّه يَضمَنُ لكُلٍّ مِن الطرفَيْنِ مالاً مِن عندِه، والتَّحقيقُ: أنَّه يصُحُّ ممَّن يصُحُّ طلاقُه بالمُلكِ أو الولايةِ، كالحاكِم في الشقاق، وكذا لو فعلَه الحاكمُ في الإيلاءِ أو العِـنَّة أو الإعسار أو غيرها من المواضعِ التي يملِكُ الحاكِمُ الفُرقَة) انتهى.

وقال الشوكاني في "الدررالبهية": (إذا خالَعَ الرجلُ امرأتَهُ صارَ أمرها إليها: لا ترجِعُ إليهِ بِمُجَرَّدِ الرَّجعَةِ، ويجوزُ بالقليلِ والكثيِر ما لمْ يجاوِزْ ما صارِ إليها منْهُ، ولا بُدَّ من التراضِي بينَ الزوجين على الخُلعِ، أوْ إلزامِ الحاكمِ مع الشقاقِ بينَهُما،وهو فَسخٌ) انتهى.

وقال ابن القيَِّم في "الهَدْيِ": (مَنْ نَظَرَ إلى حَقائقِ العُقُودِ و مقاصدِها دونَ ألفاظِها يعُدُّ الخُلع فسخاً بأيِّ لفظٍ كان حتَّى يلفُظَ الطلاق، وهذا أحد الوجهين لأصحابِ أحمدَ، وهُوَ اختيارُ شيخِنا) انتهى.

وقال الحافظُ ابنُ حَجَرٍ العسقلاني في"فتح الباري شرح صحيح البخاري" : - على قولِـه: باب الشقاق، وهل يشيرُ بالخُلعِ عند الضرورة، وقولـه تعالى: ﴿وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا﴾ الآية .

(قال ابن بطال: أجمع العلماء على أنَّ المخاطب بقولـه تعالى:﴿وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا﴾الحكَّامُ، وأنَّ المرادَ بقولِـه : ﴿إِن يُرِيدَا إِصْلاَحاً﴾ الحَكَمانِ، وأنَّ الحكَمَين يكونُ أحدُهما من جِهةِ الرجلِ والآخر من جِهةِ المرأة، إلاَّ أنْ لا يوجدَ من أهلِهما من يصلُحُ، فيجوزُ أن يكونَ من الأجانبِ مِمَّن يصلُحُ لذلك، وأنهما إذا اختلفا لم ينفُذْ قولُهُما وإن اتَفقا نفَذَ في الجمعِ بينهما من غير توكبل، واختلفوا فيما إذا اتفقا على الفرقة، فقال مالكٌ والأوزاعيُّ وإسحاقُ: يَنفُذُ بغير توكيلٍ ولا إذْنٍ مِن الزوجيِن، وقال الكوفيون والشافعيُّ وأحمدُ: يحتاجان إلى الإذْن، فأمَّا مالكٌ ومن تابعَـه فألحَقُوهُ بالعِنِّين والمَوْلَى، فإنَّ الحاكِم يُطَلِّقُ عليهِما، فكذلكَ هذا، وأيضاً فلمَّا كان المخاطَبُ بذلكَ الحُكَّام، وأنَّ الإرسال إليهم، دلَّ على أنَّ بلوغَ الغاية من الجمع أو التفريق إليهم، وجرى الباقون على الأصلِ، وهو أنَّ الطلاقَ بِيَدِ الزوجِ فإن أذِنَ في ذلك، وإلاَّ طلَّقَ عليه الحاكم) انتهى.

فبموجبِ ذلك لمَّا حصَلَ الشقاقُ وطال النزاعُ بين "فلانٍ" وزوجتِه المذكورَينِ خَلَعناها منه ببعضِ المهْرِ، وطلَّقناها عليه تطليقة، هذا حُكمُنا في ذلك، فإن كانَ صواباً فمن الله، و أرجو من الله الإثابة، وإن كان خطأً فمنِّي و من الشيطان فأرجو من الله المغفرة، والله أعلم والحمد لله رب العالمين.

هذا ما لزم مع إبلاغ السلام الأمير والعيال وعبدالله بن ناصر والإخوان والأشراف والجماعة، ومِن لدينا الأمير وعبدالله والإخوان والجماعة يسلِّمون، والسلام عليكم ورحمة الله و بركاته،،،

حُرِّر: 1/جمادى آخر/سنة 1361هـ

قاضي رنية

([1]) هو الشيخ العالم الجليل إبراهيم بن سليمان بن ناصر آل راشد قاضي الرياض ثمَّ وادي الدواسر، أحد تلامذة الشيخ فيصل توفي رحمه الله عام 1371هـ، انظر في ترجمته:

1- علماء نجد خلال ستة قرون ج1، ص114.

2- روضة الناظرين ج1، ص52-55.


غذاء القلوب ومفرج الكروب

غذاء القلوب

ومفرج الكروب

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

بسم الله الرحمن الرحيم

الحمد لله المذكور المشكور، الذي بذكره تطمئن القلوب، الرحيم الغفور، الذي بلطفه تنفرج الكروب الذي قال: (من ذكرني في نفسه ذكرته في نفسي، ومن ذكرني في ملأ ذكرته في ملأ خير منهم).

وقال: (أنا مع عبدي ما ذكرني وتحركت بي شفتاه).

وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه، وسلم تسليماً كثيراً.

أما بعد: فإن أشرف الحديث ذكر الله تعالى، قال الله عز وجل: ) وَلَذِكْرُ اللَّهِ أَكْبَرُ ( وأعظم الأعمال ثواباً أجر الذاكرين، قال الله تعالى: ) وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا(.

وقد أمر الله تعالى بذكره في كل وقت، وعلى كل حال كما قال تعالى: ) إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآَيَاتٍ لِأُولِي الْأَلْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ ( الآيات. وقال النبي r : (لا يزال لسانك رطباً من ذكر الله).

واعلم أن دخول الشيطان على العبد مع ثلاثة أبواب: باب الشهوة وباب الغفلة، وباب الغضب، والذكر يطرده كما قال النبي r : (ورأيت رجلاً من أمتي قد احتوشته الشياطين فجاء ذكر الله فطرد الشيطان عنه).

وقال r : (من لزم الاستغفار جعل الله له من كل هَمّ فرجاً، ومن كَلّ ضيقٍ مخرجاً، ورزقه من حيث لا يحتسب).

وفي الحديث الصحيح (سيد الاستغفار أن يقول العبد: اللهم أنت ربي لا إله إلا أنت خلقتنى وأنا عبدك، وأنا على عهدك ووعدك ما استطعت أبوء لك بنعمتك عليَّ وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت).

وقال r : (لا يقعد قوم مقعداً يذكرون الله فيه إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده).

وقال r : (ما جلس قوم مجلساً لا يذكرون الله فيه، ولم يصلوا على نبيهم إلا كان عليهم تِرَةً، فإن شاء عذبهم، وإن شاء غفر لهم).

وقال r : (من جلس مجلساً فكثر فيه لغطه فقال قبل أن يقوم من مجلسه: سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك إلا كفر الله ما كان في مجلسه ذلك)، وفي رواية (إنْ كان في مجلس خير كان كالطابع له، وإن كان في مجلس تخليط كان كفارة له).

قال ابن القيم رحمه الله تعالى: وفي الذكر أكثر من مائة فائدة: يطرد الشيطان، ويرضى الرحمن عز وجل، ويزيل الهم والغم، ويجلب الفرح والسرور، ويقوى القلب والبدن، وينوَّر الوجه والقلب ويجلب الرزق، ويكسو المهابة والحلاوة، ويورث المحبة والمراقبة، فيعبد الله كأنه يراه ويورث الإنابة إلى الله والقرب منه، وهو قوت القلوب والروح.

وحضرت شيخ الإسلام ابن تيمية مرة صلى الفجر ثم جلس يذكر الله تعالى إلى قريب من انتصاف النهار ثم إلتفت إليَّ وقال: هذه غدوتي وقال لي مرة: لا أترك الذكر إلا بنية إجمام نفسي وإراحتها؛ ومنها أنه يحطُ الخطايا ويذهبها ويزيل الوحشة بين العبد وبين ربه تبارك وتعالى وهو غراس الجنة ونور للذاكر في الدنيا، وفي القبر وعلى الصراط، والذكر شجرة تثمر المعارف والأحوال التي شمر إليها السالكون، وهو يعدل عتق الرقاب ونفقة الأموال والحمل على الخير في سبيل الله، وهو رأس الشكر، وأكرم الخلق على الله تعالى من المتقين من لا يزال لسانه رطباً بذكره؛ والذكر شفاء القلب ودواؤه، وهو جلاب للنعم، دفاع للنقم، ويوجب صلاة الله عز وجل وملائكته على الذاكر، ومجالس الذكر رياض الجنة، ومجالس الملائكة. وإدامته تنوب عن التطوعات وتقوم مقامها، وهو من أكبر العون على طاعة الله، وله تأثير عجيب في حصول الأمن، وهو سبب تصديق الرب عزّ وجلّ عبده.

وفي الحديث: (إذا قال العبد: لا إله إلا الله والله أكبر يقول الله تبارك وتعالى: صدق عبدي، لا إله إلا أنا، وأنا أكبر، وإذا قال لا إله إلا الله وحده، قال صدق عبدي، لا إله إلا أنا وحدى، وإذا قال لا إله إلا الله لا شريك له، قال صدق عبدي لا إله إلا أنا لا شريك لي، وإذا قال لا إله إلا الله له الملك وله الحمد، قال صدق عبدي، لا إله إلا أنا لي الملك ولي الحمد، وإذا قال لا إله إلا الله ولا حول ولا قوة إلا بالله، قال صدق عبدي لا إله إلا أنا ولا حول ولا قوة إلا بي، قال من رزقهن عند موته لم تمسه النار).

ومنها الذكر سدٌ بين العبد وبين جهنم، والملائكة تستغفر للذاكر كما تستغفر للتائب، والجبال والقفار تتباهى وتستبشر بمن يذكرالله عزّ وجل عليها، وهو أمان من النفاق، وله لذة لا يشبهها شيء، وفي الاشتغال به اشتغال عن الكلام الباطل من الغيبة والنميمة واللغو وغير ذلك.

والذكر نوعان: ذكر أسماء الرب تبارك وتعالى وصفاته والثناء عليه بها وتنزيهه وتقديسه عما لا يليق به تبارك وتعالى. إلى أن قال: وأفضل هذا النوع الثناء عليه بما أثنى به على نفسه وبما أثنى به عليه رسول r من غير تحريف ولا تعطيل، ومن غير تشبيه ولا تمثيل وهذا النوع ثلاثة أنواع: حمد وثناء ومجد، وقد جمعها الله تعالى في أول الفاتحة (فإذا قال العبد الحمد لله رب العالمين قال الله: حمدني عبدي، وإذا قال: الرحمن الرحيم، قال: أثنى علىّ عبدي، وإذا قال: مالك يوم الدين، قال: مجدني عبدي).

إلى أن قال: ومن ذكره سبحانه وتعالى ذكر آلاءه وإنعامه وإحسانه وأياديه ومواقع فضله على عبيده، وهذا أيضاً من أجل أنواع الذكر.

فأفضل الذكر ما تواطأ عليه القلب واللسان، والذكر أفضل من الدعاء؛ فالذكر ثناء على الله عز وجل بجميل أوصافه وآلائه وأسمائه.

والدعاء سؤال العبد حاجته، ولهذا كان المستحب في الدعاء أن يبدأ الداعى بحمد الله تعالى والثناء عليه بين يدي حاجته ثم يسأل حاجته كما في حديث فضالة بن عبيد أن رسول الله r سمع رجلاً يدعو في صلاته لم يحمد الله تعالى ولم يصلّ على النبي r ، فقال رسول الله r : (عَجِلَ هذا ثم دعاه فقال له: إذا صلى أحدكم فليبدأ بتمجيد ربه عز وجل والثناء عليه، ثم يصلى على النبي r ثم يدعو بما شاء).

وهكذا دعاء ذى النون عليه السلام: ) لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ ( ومنه قوله r في دعاء الكرب: (لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السموات ورب الأرض ورب العرش الكريم).

وسمع رسول الله r رجلاً يدعو وهو يقول: اللهمّ إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد، فقال: (والذي نفسي بيده لقد سأل الله باسمه الأعظم الذي إذا دُعىَ به أجاب، وإذا سُئِلَ به أعطى).

وعن أنس أنه كان مع النبي r جالساً ورجل يصلى ثم دعا: اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السموات والأرض يا ذا الجلال والإكرام يا حي يا قيوم، فقال النبي r : (لقد دعا الله باسمه الأعظم الذي إذا دُعِىَ به أجاب، وإذا سئل به أعطى إلى أن قال).

وقراءة القرآن أفضل من الذكر، والذكر أفضل من الدعاء والأذكار المقيدة بمحالّ مخصوصة أفضل من القراءة المطلقة، والقراءة المطلقة أفضل من الأذكار المطلقة.

ولما كانت الصلاة مشتملة على القراءة والذكر والدعاء وهي جامعة لأجزاء العبودية على أتمّ الوجوه كانت أفضل من كلٍّ من القراءة والذكر والدعاء بمفرده لجمعها ذلك كله مع عبودية سائر الأعضاء انتهى ملخصاً.

فصل

قال الله تبارك وتعالى: ) وَنُنَزِّلُ مِنَ الْقُرْآَنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ ( قال بعض العلماء: لا تجعل وردك غير ما ذكر في الكتاب والسنة تكن من العلماء الأدباء لأنك حينئذ تجمع بين الذكر والتلاوة فيحصل لك أجر التالين والذاكرين فما ترك الكتاب والسنة مرتبة يطلها الإنسان من خير الدنيا والآخرة إلا وقد ذكرها. وعن أبي هريرة t قال: ولاّني رسول r زكاة رمضان أن احتفظ بها فأتاني آتٍ فجعل يحثو من الطعام فأخذته فقال: دعني فإني لا أعود فذكر الحديث، وقال: فقال لي في الثالثة: أعملك كلمات ينفعك الله بهن: إذا أويت إلى فراشك فاقرأ آية الكرسي من أولها إلى آخرها فإنه لا يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح فخلّى سبيله فأصبح فأخبر النبي r بقوله: (صدقك وهو كذوب) رواه البخاري.

وذكر الحافظ أبو موسى من حديث أبي الزبير عن جابر قال: قال رسول الله r : (إذا أوى الإنسان إلى فراشه ابتدره ملك وشيطان فيقول الملك: اختم بخير ويقول الشيطان: اختم بشر، فإذا ذكر الله تعالى حتى يغلبه، يعنى النوم طرد الملك الشيطان وبات يكلؤه، فإذا استيقظ ابتدره ملك وشيطان فيقول الملك افتح بخير، ويقول الشيطان: افتح بشر، فإن قال: الحمد الله الذي أحيا نفسي بعد موتها ولم يمتها في منامها، الحمد لله الذي يمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى، الحمد الله الذي يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده، الحمد لله الذي يمسك السماء أن تقع على الأرض إلا بإذنه طرد الملك الشيطان وظل يكلؤه).

وفي الصحيحين عن ابن عباس رضي الله عنهما قال: قال رسول r : (لو أن أحدكم إذا أتى أهله قال: بسم الله، اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا فإن قُدِّرَ بينهما ولد لم يضره الشيطان أبداً).

وذكر الحافظ أبو موسى عن الحسن بن علي رضي الله عنهما قال: أنا ضامن لمن قرأ هذه العشرين آية أن يعصمه الله تعالى من كل سلطان ظالم، ومن كل شيطان مريد، ومن كل سبع ضار، ومن كل لصّ عاد: آية الكرسي، وثلاث آيات من الأعراف ) إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ ( وعشرا من الصافات ، وثلاث آيات من أول المؤمن ، وثلاث آيات من الرحمن ) يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ ( وخاتمة سورة الحشر: ) لَوْ أَنْزَلْنَا هَذَا الْقُرْآَنَ عَلَى جَبَلٍ (.

وفي الصحيحين عن عائشة رضي الله عنها (أن النبي r كان إذا أوى إلى فراشه كل ليلة جمع كفَّيه ثم نفث فيهما يقرأ فيهما: قل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس ثم يمسح بهما ما استطاع من جسده يفعل ذلك ثلاث مرات).

وفي الصحيحين عن أبي مسعود الأنصاري t عن النبي r قال: (من قرأ بالآيتين من آخر سورة البقرة كفتاه) وأمر ابن عباس رضي الله عنهما رجلاً وجد في نفسه شيئاً من الوسوسة أن يقرأ: ) هُوَ الْأَوَّلُ وَالْآَخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (.

وفي الصحيحين عن أبي سعيد الخدري t (أن رجلاً من أصحاب النبي r رقى لديغاً بفاتحة الكتاب فجعل يتفل عليه ويقرأ الحمد لله رب العالمين فكأنما نشط من عقال) الحديث.

وقال يونس بن عبيد: ليس رجل يكون على دابة صعبة فيقول في أذنها: ) أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ ( إلا وقفت بإذن الله تعالى.

وفي السنن عن ابن مسعود t قال: (علمنا رسول الله r خطبة الحاجة: الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، ومن يهده الله فلا مضل له ومن يضلل فلا هادى له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله ) يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا ( ، ) يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا (.

ويُذكر أن فاطمة رضي الله عنها لما دنت ولادتها أمر النبي r أمّ سلمة وزينب بنت جحش أن تقرأ عليها آية الكرسي، و) إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ ( إلى آخر الآية، وتعوذاها بالمعوذتين، وعن أبي سعيد t قال: (كان رسول الله r يتعوَّذ من الجان وعين الإنسان حتى نزلت المعوذتان فلما نزلت أخذ بهما وترك ما سواهما) رواه الترمذي؛ ويذكر عن النبي r أنه قال: (من رأى شيئاً فأعجبه فليقل: ما شاء الله لا قوة إلا بالله) وقال عبد العزيز بن صهيب: قلت لأنس أيّ دعوة كان أكثر ما يدعوا بها النبي r ؟ قال: يقول: (اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار، وكان أنس إذا أراد أن يدعو بدعوة دعا بها، وإذا أراد أن يدعو بدعاء دعا في بها فيه) رواه مسلم وغيره.

وعن أبي هريرة t قال: سمعت رسول الله r يقول: (قال الله عز وجل: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل، فإذا قال الحمد لله رب العالمين قال الله: حمدني عبدني، وإذا قال الرحمن الرحيم قال الله أثنى علىَّ عبدي، وإذا قال: مالك يوم الدين، قال الله: مجّدَني عبدي، فإذا قال: إياك نعبد وإياك نستعين قال: هذا بينى وبين عبدي ولعبدي ما سأل، فإذا قال اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين قال: هذا لعبدي ولعبدي ما سأل) رواه مسلم وغيره.

وعن أنس t قال: قال رسول r: (أعطيت آمين في الصلاة وعند الدعاء لم يعط أحد قبلي إلا أن يكون موسى كان موسى يدعو وهارون يؤمن فاختموا الدعاء بآمين فإن الله يستجيبه لكم).

وعن ابن مسعود t قال: (من قرأ عشر آيات من سورة البقرة في ليلة لم يدخل ذلك البيت شيطان تلك الليلة: أربع من أولها، وآية الكرسي، وآيتان بعدها، وثلاث آيات من آخرها)، وفي رواية (لم يقر به ولا أهله يومئذ شيطان، ولا شيء يكره، ولا يقرآن على مجنون إلا أفاق). رواه الدارمي.

وعن أم سلمة رضي الله عنها قالت: سمعت رسول الله r يقول: ( ما من معبد تصيبه مصيبة فيقول: إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتى واخلف لي خيراً منها إلا آجره الله في مصيبته وأخلف له خيراً منها) رواه مسلم.

وروى أحمد عن الحسين بن علي رضي الله عنهما عن النبي r قال: (ما من مسلم ولا مسلمة يصاب بمصيبة فيذكرها وإن طال عهدها فيحدث لذلك استرجاعاً إلا جدّدَ الله له عند ذلك فأعطاه مثل أجرها يوم أصيب).

وعن يزيد بن السكن t قال: سمعت رسول الله r يقول في هاتين الآيتين ) اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ( ) الم * اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ( إن فيهما اسم الله الأعظم) وراه أحمد.

وعن ابن عباس رضي الله عنهما عن النبي r قال: (اسم الله الأعظم الذي إذا دُعِىَ به أجاب في هذه الآية من آل عمران: ) مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ( رواه الطبراني.

وعن أم سلمة رضي الله عنها أن النبي r كان يقول: ( يا مقلب القلوب ثبت قلبى على دينك ثم قرأ ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب) وراه ابن جرير وغيره.

وفي الصحيحين عن ابن عباس رضي الله عنهما قال: (بتُ عند خالتي ميمونة فتحدث رسول الله r مع أهله ساعة ثم رقد فلما كان ثلث الليل الآخر قعد فنظر إلى السماء فقال: ) إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآَيَاتٍ لِأُولِي الْأَلْبَابِ ( الآيات، ثم قام فتوضأ واستنّ ثم صلى إحدى عشرة ركعة ثم أذن بلال فصلى ركعتين ثم خرج فصلى بالناس الصبح) .

وقال عيسى عليه السلام: (طوبي لمن كان قِيلُه تذكراً وصمته تفكراً ونظره عبراً.

وعن أبي الدرداء t قال: (من قال إذا أصبح وإذا أمسى: حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله ما أهمه) رواه أحمد.

وعن النبي r قال: (من حفظ عشر آيات من أول سورة الكهف عُصِمَ من الدجال) رواه مسلم.

وعن معقل بن يسار t عن النبي r قال: (من قال حين يصبح ثلاث مرات: أعوذ بالله السميع العليم من الشيطان الرجيم ثم قرأ ثلاث آيات من آخر سورة الحشر وكَّلَ الله به سبعين ملكاً يصلون عليه حتى يمسى وإن مات في ذلك اليوم مات شهيداً، ومن قالها حين يمسى كان بتلك المنزلة) وراه أحمد.

وروى عن علي بن أبي طالب t قال: سبع آيات من قرأها لم يحرم ما بعدها وعند الله المزيد:

الأولى: قوله تعالى: ) لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ ( ما قرأها مكروب إلا فرج الله عنه.

الثانية: قوله تعالى: ) رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ (.

الثالثة: قوله تعالى: ) وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ (.

الرابعة: قوله تعالى: ) أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ (.

الخامسة: قوله تعالى: ) وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ (.

السادسة: قوله تعالى: ) فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا (.

السابعة: قوله تعالى: ) مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ( لم يحرم بركاتهم وأسرارهم ونورهم الذي يسعى بين أيديهم وبأيمانهم يقولون ربنا أتم لنا نورنا واغفر لنا إنك على كل شيء قدير.

وروى عن جعفر الصادق t أنه قال: من قرأ هذه السبع الآيات في يومه كفاه الله كل بلية ودفع عنه كل شكية وبلغه كل أمنية.

الأولى: ) قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (.

الثانية: ) وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ (.

الثالثة: ) وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ (، ) إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آَخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ (، ) وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ (، ) مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (، ) أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ (.

وعن ابن عمر رضي الله عنهما قال: (إن رسول الله r قرأ هذه الآية ذات يوم على المنبر ) وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ ( ورسول الله r يقول هكذا بيده يحركها يقبل بها ويدبر يمجد الرب نفسه: أنا الجبار أنا المتكبر أنا الملك أنا العزيز أنا الكريم) الحديث رواه أحمد وغيره...

وعن علي t قال: من أحبَّ أن يكتال بالمكيال الأوفى من الأجر يوم القيامة فليكن آخر كلامه في مجلسه: ) سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ * وَسَلَامٌ عَلَى الْمُرْسَلِينَ * وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (. واعلم أن أحسن ما يدعو به الإنسان ويثنى به على ربه ما أثنى به على نفسه في كتابه وعلى لسان رسوله محمد r وذلك أكثر من أن يحصر، وفي الدعاء المشهور: (اللهمَّ إنا نسألك من الخير كله عاجله وآجله ما علمنا منه وما لم نعلم، ونعوذ بك من الشر كله عاجله وآجله ما علمنا منه وما لم نعلم، ونعوذ بك من الشر كله عاجله وآجله ما علمنا منه وما لم نعلم، ونسألك من خير ما سألك منه عبدك ورسولك محمد r وعبادك الصالحون، ونعوذ بك من شر ما استعاذ منه عبدك ورسولك محمد r وعبادك الصالحون، اللهمَّ إنا نعوذ برضاك من سخطك وبعفوك من عقوبتك ونعوذ بك منك لا نحصى ثناء عليك أنت كما أثنيت على نفسك)([1]).

وعن ابن عباس رضي الله عنهما عن رسول الله r أنه قال: (من قال حين يصبح ) فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ * وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ * يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ ( أدرك ما فاته في يومه ذلك، ومن قالهن حين يمسى أدرك ما فاته في ليلته) رواه أبوداود.

فصل

قال الله عز وجل ) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ * وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ (.

وفي الصحيحين عن ابن عباس رضي الله عنهما أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد رسول الله r .

وعن ثوبان t قال: (كان رسول الله r إذا انصرف من صلاته استغفر الله ثلاثاً وقال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام). رواه مسلم.

وفي الصحيحين عن المغيرة بن شعبة t (أن رسول الله r كان إذا فرغ من الصلاة قال: لا إله إلا الله وحده لاشريك له وله الحمد وله الملك وهو على كل شيء قدير. اللهم لا مانع لما أعطيت ولا معطى لما منعت ولا ينفع ذا الجد منك الجد).

وفي صحيح مسلم عن عبد الله بن الزبير رضي الله عنهما (أن رسول الله r كان يهلل دبر كل صلاة حين يسلم بهؤلاء الكلمات: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون).

وفي صحيح مسلم عن أبي هريرة t عن رسول الله r قال: (من سبح الله في دبر كل صلاة ثلاثاً وثلاثين وحمد الله ثلاثاً وثلاثين، وكبر الله ثلاثاً وثلاثين، وقال تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير غفرت خطاياه وإن كانت مثل زبد البحر).

وعن أبي أمامة t قال: قال رسول الله r (من قرأ آية الكرسي دبر كل صلاة مكتوبة لم يمنعه من دخول الجنة إلا الموت) رواه النسائي، وزاد فيه الطبراني (وقل هو الله أحد).

وعن معاذ بن جبل t أن رسول الله r قال له: (أوصيك يا معاذ لا تدعن دبر كل صلاة أن تقول: اللهم أعنى على ذكرك وشكرك وحسن عبادتك) رواه أحمد وغيره.

وعن أبي ذر t أن رسول الله قال: (من قال في دبر صلاة الصبح وهو ثان رجليه قبل أن يتكلم: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيى ويميت وهو على كل شيء قدير عشر مرات كتبت له عشر حسنات ومحى عنه عشر سيئات ورفع له عشر درجات وكان يومه ذلك في حرز من كل مكروه وحرس من الشيطان ولم ينبغ لذنب أن يدركه في ذلك اليوم إلا الشرك بالله تعالى). رواه الترمذي وغيره.

وعن مسلم بن الحارث التميمي t عن رسول الله r أنه أسرّ إليه فقال: (إذا انصرفت من صلاة المغرب فقل: اللهم أجرني من النار سبع مرات فإنك إذا قلت ذلك ثم مت من ليلتك كتب لك جوار منها وإذا صليت الصبح فقل كذلك فإنك إن مت من يومك كتب لك جوار منها) رواه أبو داود.

وعن سعد بن أبي وقاص t : (أن رسول الله r كان يتعوذ بهن كل صلاة: اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك من أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر) رواه البخاري.

وعن أمَّ سلمة رضي الله عنها: قالت: (كان رسول الله r إذا صلى الصبح قال: اللهم إني أسألك علماً نافعاً، وعملاً متقبلاً، ورزقاً طيباً) رواه أحمد وغيره.

وعن شداد بن أوس t عن النبي r قال: (سيد الاستغفار: اللهم أنت ربي لا إله إلا أنت خلقتني، وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك عليّ، وأبوء بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت، إذا قال ذلك حين يمسى فمات دخل الجنة، وإذا قاله حين يصبح فمات من يومه دخل الجنة) رواه البخاري.

وعن أبي هريرة t قال: قال رسول الله r : (من قال حين يصبح وحين يمسى: سبحان الله وبحمده مائة مرة لم يأت أحد يوم القيامة بأفضل مما جاء به إلا أحد قال مثل ما قال أو زاد عليه) رواه مسلم.

وعنه عن النبي r أنه كان يقول إذا أصبح: (اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت، وإليك النشور، وإذا أمسى قال: اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير).

وعن عبد الله بن مسعود t قال: كان النبي r إذا أمسى قال: ( أمسينا وأمسى والملك لله والحمد لله لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير رب أسألك خير ما في هذه الليلة وخير ما بعدها، وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها، ربك أعوذ بك من الكسل وسوء الكبر، وأعوذ بك من عذاب في النار وعذاب في القبر، وإذا أصبح قال ذلك أيضاً: أصبحنا وأصبح الملك لله) رواه مسلم.

وعن أبي هريرة: أن أبا بكر الصديق t قال: يا رسول الله! أمرني بكلمات أقولهن إذا أصبحت وإذا أمسيت، قال: (قل: اللهم فاطر السموات والأرض، عالم الغيب والشهادة، رب كل شيء ومليكه، أشهد أن لا إله إلا أنت، أعوذ بك من شر نفسي وشر الشيطان وشركه، قال: قلها إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك) رواه أبو داود وغيره.

وفي رواية: (وأن نقترف سوءاً على أنفسنا أو نجره إلى مسلم).

وعن عثمان t قال: قال رسول الله r: (ما من عبد يقول في صباح كل يوم ومساء كل ليلة: بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات فلا يضره شيء). رواه الترمذي وغيره.

وعن ثوبان t قال: قال رسول الله r: (من قال حين يمسى: رضيت بالله رباً ، وبالإسلام ديناً، وبمحمد r نبياً، كان حقاً على الله تعالى أن يرضيه) رواه الترمذي، وفي رواية لأبي داود (وبمحمد رسولاً).

وعن أنس t أن رسول الله r قال: (من قال حين يصبح أو يمسى: اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك إنك أنت الله لا إله إلا أنت وأن محمداً عبدك ورسولك أعتق الله ربعه من النار، ومن قالها مرتين أعتق الله نصفه من النار ومن قالها ثلاثاً أعتق الله ثلاثة أرباعه من النار، ومن قالها أربعاً أعتقه الله تعالى من النار) رواه أبو داود.

وعن عبد الله بن غنام t أن رسول الله r قال: (من قال حين يصبح: اللهم ما أصبح بي من نعمة فمنك وحدك لا شريك لك، لك الحمد ولك الشكر فقد أدّى شكر يومه، ومن قال مثل ذلك حين يمسى فقد أدى شكر ليلته) رواه أبو داود.

وعن عمر رضي الله عنهما قال: لم يكن النبي r يدع هؤلاء الدعوات حين يمسى وحين يصبح: (اللهم إني أسألك العافية في الدنيا والآخرة، اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلى ومالى، اللهم استر عوراتي وآمن روعاتي، اللهم احفظني من بين يدي ومن خلفى، وعن يمينى، وعن شمالي، ومن فوقي، وأعوذ بعظمتك أن أغتال من تحتى) رواه أبو داود وغيره.

وعن أبي عياش t أن رسول الله r قال: ( من قال إذا أصبح: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير كان له عدل رقبةٍ من ولد إسماعيل r، وكتب له عشر حسنات) الحديث رواه أبو داود وغيره.

وعن بعض نساء النبي r ورضى عنهن أن النبي r كان يعلَّمها فيقول: (قولى حين تصبحين: سبحان الله وبحمده لا قوة إلا بالله، ما شاء الله كان وما لم يشأ لم يكن، أعلم أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علماً، فإنه من قالهن حين يصبح حفظ حتى يمسى، ومن قالها حين يمسى حفظ حتى يصبح) رواه أبو داود.

وعن أبي سعيد الخدري t قال: دخل رسول الله r المسجد ذات يوم فإذا هو برجل من الأنصار يقال له أبو أمامة فقال: (يا أبا أمامة ما لى أراك جالساً في المسجد في غير وقت صلاة؟) قال: هموم لزمتنى وديون يا رسول الله. قال: (أفلا أعلمك كلاماً إذا قلته أذهب الله همك وقضى عنك دينك). قلت بلى يا رسول الله، قال: (قل إذا أصبحت وإذا أمسيت: اللهم إني أعوذ بك من الهم والحزن، وأعوذ بك من العجز والكسل، وأعوذ بك من الجبن والبخل، وأعوذ بك من غلبة الدين وقهر الرجال). قال: فقلت ذلك فأذهب الله همى وغمى وقضى عنى ديني. رواه أبو داود([2]).

وفي كتاب ابن السنى عن عبد الله بن أبزى t قال: كان رسول الله r إذا أصبح قال: (أصبحنا على فطرة الإسلام وكلمة الإخلاص ودين نبينا محمد r وملة إبراهيم r حنيفاً مسلماً وما كان من المشركين) قال النووي كذا وقع في كتابه: ودين نبينا محمد، ولعله r قال ذلك جهراً ليسمعه غيره فيتعلمه، والله أعلم.

وفيه أيضاً عن أنس t أن رسول الله r كان يدعو بهذه الدعوة إذا أصبح وإذا أمسى: (اللهم إني أسألك من فجأة الخير وأعوذ بك من فجأة الشر).

وفيه أيضاً عنه قال: قال رسول الله r لفاطمة رضي الله عنها:(ما يمنعك أن تسمعى ما أوصيك به تقولين إذا أصبحت، وإذا أمسيت: يا حي يا قيوم بك أستغيث فأصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين).

وفيه أيضاً عن ابن عباس رضي الله عنهما: قال قال رسول الله r : (من قال إذا أصبح: اللهم إني أصبحت منك في نعمة وعافية وستر فأتم نعمتك عليَّ وعافيتك وسترك في الدنيا والآخرة ثلاث مرات إذا أصبح وإذا أمسى كان حقاً على الله حقاً على الله تعالى أن يتم عليه).

وفيه أيضاً عن أبي الدرداء t عن النبي r قال: ( من قال في كل يوم حين يصبح وحين يمسى: حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله تعالى ما أهمه من أمر الدنيا والآخرة).

وفيه أيضاً عن أبي هريرة t قال: قال رسول الله r: (من قرأ ) حم ( المؤمن إلى ) إِلَيْهِ الْمَصِيرُ( وآية الكرسي حين يصبح حفظ بهما حتى يمسى، ومن قرأهما حين يمسى حفظ بهما حتى يصبح).

وفيه أيضاً عن طلق بن حبيب قال: جاء رجل إلى أبي الدرداء فقال: يا أبا الدرداء قد احترق بيتك. قال: ما احترق، لم يكن الله عز وجل ليفعل ذلك بكلمات سمعتهن من رسول الله r من قالها أول نهاره لم تصبه مصيبة حتى يمسى، ومن قالها آخر النهار لم تصبه مصيبة حتى يصبح: (اللهم أنت ربي لا إله إلا أنت عليك توكلت وأنت رب العرش العظيم ما شاء الله كان وما لم يشأ لم يكن لا حول ولا قوة إلا بالله العلي العظيم، أعلم أن الله تعالى على كل شيء قدير وأن الله قد أحاط بكل شيء علماً، اللهم إني أعوذ بك من شر نفسي ومن شر كل دابة ربي آخذ بناصيتها إن ربي على صراط مستقيم).

وفي رواية ( وقد قلته اليوم فانتهى إلى داره وقد احترق ما حولها ولم يصبها شيء).

وفيه عن ابن مسعود t أنه جعل من يرقب له طلوع الشمس فلما أخبره بطلوعها: (قال الحمد لله الذي وهب لنا هذا اليوم وأقالنا فيه عثراتنا).

وفيه عن عمرو بن عبسة t عن رسول الله r قال: ( ما تستقل الشمس فيبقى شيء من خلق الله إلا سبح الله عز وجل وحمده إلا ما كان من الشيطان وأعتاء بني آدم).

وعن جويرية بنت الحارث رضي الله عنها قالت: قال لي رسول الله r : (لقد قلت بعدك كلمات لو وزنت بما قلت منذ اليوم لو زنتهن: سبحان الله وبحمده عدد خلقه ورضاء نفسه وزنة عرشه ومداد كلماته). رواه مسلم.

وعن سعد بن أبي وقاص t : (أنه دخل مع رسول الله r على امرأة بين يديها نوى أو حصى تسبح به فقال: أخبرك بما هو أيسر عليك من هذا، أو أفضل؟ فقال: سبحان الله عدد خلق في السماء، وسبحان الله عدد ما خلق في الأرض، وسبحان الله عدد ما بين ذلك، وسبحان الله عدد ما هو خالق، والله أكبر مثل ذلك، والحمد لله مثل ذلك، ولا إله إلا الله مثل ذلك، ولا حول ولا قوة إلا بالله مثل ذلك). رواه أبو داود وغيره ([3]) .

وفي الصحيحين عن أبي هريرة t قال: قال رسول الله r : (كلمتان حبيبتان إلى الرحمن خفيفتان على اللسان ثقيلتان في الميزان: سبحان الله وبحمده وسبحان الله العظيم).

وعن أبي سعيد الخدري t قال: قال رسول الله r: (الباقيات الصالحات: لا إله إلا الله وسبحان الله والله أكبر والحمد لله ولا حول ولا قوة إلا بالله) رواه النسائي وغيره وفي رواية: (لا يضرك بأيهن بدأت).

وعن كعب بن عجرة t قال: سألنا رسول اللهr، فقلنا يا رسول الله كيف الصلاة عليكم أهل البيت فإن الله قد علمنا كيف نسلم؟ قال: (قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد) متفق عليه.

وفي صحيح مسلم عن أبي هريرة t أن رسول الله r قال: ( من صلى على مرة صلى الله عليه عشرا).

وعنه قال: قال رسول الله r : (لا تجعلوا قبرى عيداً وصلوا علىّ فإن صلاتكم تبلغني حيث كنتم) رواه أبو داود.

وعن ابن مسعود t قال: ( إذا صليتم على رسول الله r فأحسنوا الصلاة فإنكم لا تدرون لعل ذلك يعرض عليه، قال: فقالوا له فعلمنا قال: قولوا: اللهم اجعل صلواتك ورحمتك وبركاتك على سيد المرسلين، وإمام المتقين، وخاتم النبيين محمد عبدك ورسولك إمام الخير وقائد الخير ورسول الرحمة، اللهم ابعثه مقاماً يغبطه به الأولون. اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد) رواه ابن ماجه([4]) .

وعن أوس بن أوس t قال: قال رسول الله r : (إن من أفضل أيامكم يوم الجمعة فأكثروا عليَّ من الصلاة فيه فإن صلاتكم معروضة علىَّ، فقالوا: يا رسول الله وكيف تعرض صلاتنا عليك وقد أرمت، قال يقول: بليت، قال: إن الله حرم على الأرض أجساد الأنبياء). رواه أبو داود وغيره.

وعن أبي هريرة t قال: قال رسول الله r : (من صلى الفجر في جماعة ثم قعد يذكر الله تعالى حتى تطلع الشمس ثم صلى ركعتين كانت كأجر حجة وعمرة تامة تامة تامة) رواه الترمذي وغيره.

وعن ابن عمر رضي الله عنهما قال: قلما كان رسول الله r يقوم من مجلس حتى يدعو بهؤلاء الدعوات لأصحابه: (اللهم اقسم لنا من خشيتك ما تحول به بيننا وبين معصيتك، ومن طاعتك ما تبلغنا به جنتك، ومن اليقين ما تهون به علينا مصائب الدنيا، اللهم متعنا بأسماعنا وأبصارنا وقوتنا ما أحييتنا، واجعله الوارث منا، واجعل ثأرنا على من ظلمنا وانصرنا على من عادانا ولا تجعل مصيبتنا في ديننا ولا تجعل الدنيا أكبر همنا ولا مبلغ علمنا ولا تسلط علينا من لا يرحمنا) رواه الترمذى.

وكان النبي r يجلس في مصلاه بعد الفجر يذكر الله تعالى حتى تطلع الشمس حسناء.

وروى في الحديث: (يقول الله تعالى : يا ابن آدم اركع لي أربع ركعات من أول النهار أكفك آخره).

فصل

قال الله عز وجل) وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا (.

و عن أبي حميد أو أبي أسيد t قال : قال رسول الله r : ( إذا دخل أحدكم المسجد فليسلِّمْ على النبيِّ r ثمَّ ليقل : اللهم افتح لي أبواب رحمتك ، و إذا خرج فليقل : اللهمَّ اني أسألك من فضلك ) رواه أبو داود و غيره .

و في كتاب ابن السنِّي عن أنس t قال: ( كان رسول الله r إذا دخل المسجد يقول : بسم الله ، اللهمَّ صلِّ على محمد ، و إذا خرج قال : بسم الله ، اللهمَّ صلِّ على محمد ) .

و عن عبدالله بن عمرو بن العاص رضي الله عنهما عن النبي r : أنَّه كان إذا دخل المسجد يقول : ( أعوذ بالله العظيم و بوجهه الكريم و سلطانه القديم من الشيطان الرجيم ، قال : فإذا قال ذلك قال الشيطان : حُفِظ مني سائر اليوم ) رواه أبو داود .

و عن عمر بن الخطاب t أنَّ رسول الله r قال : ( من دخل السوق فقال : لا إله إلاَّ الله وحده لا شريك له ، له الملك و له الحمد ، يحيي و يميت و هو حيٌّ لا يموت ، بيده الخير ، و هو على كلِّ شيءٍ قدير ، كُتِب له ألف ألف حسنة ، و محا عنه ألف ألف سيِّئة ، و رفع له ألف ألف درجة ) رواه الترمذي و غيره .

وروى الحاكم عن بُريدة t قال : كان رسول الله r إذا دخل السوق قال : (بسم الله ، اللهمَّ إنِّ أسألك خير هذه السوق و خير ما فيها ، و أعوذ بك من شرها و شر ما فيها ، اللهم إني أعوذ بك أن أُصِيبَ فيها يميناً فاجرةً أو صفقةً خاسرةً ) .

وكان عِراك بن مالك إذا صلَّى الجمعة انصرف فوقف على باب المسجد فقال : اللهم إنِّي أجبتُ دعوتك ، وصلَّيتُ فريضتك ، وانتشرتُ كما أمرتني ، فارزقني من فضلك و أنت خير الرازقين .

و عن أبي مالك الأشعري t قال : قال رسول الله r : ( إذا ولج الرجل بيته فليقل ، اللهم إني أسألك حسن المولج وحسن المخرج ، بسم الله ولجنا، وبسم الله خرجنا، و على الله ربِّنا توكَّلنا، ثمَّ ليسلِّم على أهله ) رواه أبو داود .

و في صحيح مسلم عن جابر t قال : سمعتُ رسول الله r يقول : (إذا دخل الرجل بيته فذكر الله تعالى عند دخوله وعند طعامه قال الشيطان: لا مبيت لكم ولا عشاء ، وإذا دخل فلم يذكر الله تعالى عند دخوله قال الشيطان: أدركتم المبيت فإذا لم يذكر الله تعالى عند طعامه قال أدركتم المبيت و العشاء ) .

وعن عبدالله بن مسعود t قال قال رسول الله r : ما أصاب عبداً همٌّ و لا حُزنٌ فقال : (اللهم إنِّي عبدُك ابن عبدِك ، ناصيتي بيدك ، ماضٍ فيَّ حكمُك ، عدلٌ فيَّ قضاؤك ، أسألك بكل اسمٍ هو لك سمَّيتَ به نفسك ، أو أنزلته في كتابك ، أو علَّمته أحداً من خلقك ، أو استأثرت به في علم الغيب عندك ، أن تجعل القرآن ربيعَ قلبي و نور بصري و جلاء حزني و ذهاب همِّي و غمِّي إلاَّ أذهب اللهُ همَّه و حزنَه ، و أبَدله مكانَه فرَحاً) رواه أحمد و غيره .

وفي بعض المسانيد عن ابن عباس رضي الله عنهما قال: (من لزم الاستغفارَ جعلَ الُله له من كل همٍّ فرجاً، ومن كلِّ ضيقٍ مخرجاً، ورزقَهُ من حيثُ لا يحتسِب) .

و عن أبي موسى t أنَّ النبي r كان إذا خاف قوماً قال: (اللهم إنا نجعلك في نحورهم و نعوذبك من شرورهم ) رواه أبو داود و غيره .

و عن ابن عمر رضي الله عنهما قال: قال رسول الله r : (إذا خفت سلطاناً أو غيره فقل لا إله إلاّ الله الحليم الكريم ، سبحان الله رب السموات السبع و رب العرش العظيم ، لا إله إلاَّ أنت عز وجارك و جلَّ ثناؤك ) .

و عنه r أنه كان إذا رأى ما يسرُّه قال: (الحمد لله الذي بنعمته تتم الصالحات، وإذا رأى ما يسوؤه قال: الحمد لله على كلِّ حال ) .

و عن علي t أنَّ مُكاتَباً جاءه فقال : إنِّي عجزتُ عن كتابتي فأعِنِّي ، فقال ألا أعلمك كلماتٍ علَّمنيهنَّ رسول الله r لو كان عليك مثل جبل أحد ديناً إلاَّ أدَّاه الله عنك ، قل : (اللهمَّ اكفني بحلالك عن حرامك ، وبفضلك عمَّن سواك ) رواه الترمذي .

وفي صحيح البخاري عن ابن عباس رضي الله عنهما قال: كان رسول الله r يعوِّذ الحسنَ والحسينَ رضي الله عنهما ويقول: (إنَّ أباكما كان يُعوِّذ بهما إسماعيل وإسحاق، أُعيذكما بكلمات الله التامَّة، من كلِّ شيطانٍ و هامَّة ، ومن كلِّ عين لامَّة ) .

وفي الصحيحين عن عائشة رضي الله عنها: أنَّ النبيَّ r كان إذا اشتكى الانسانُ الشيءَ أو كان قرحةٌ به أو جرحٌ قال النبيُّ r بأصبعه هكذا ، و وضع سفيان بن عيينة أصبُعَه بالأرض ثمَّ رفعَها ، و قال (بسم الله ، تربة أرضنا ، بريقةِ بعضِنا، يُشفَى به سقيمُنا، بإذنِ ربَّنا ).

وعن أبي الدرداء t قال سمعت رسولَ الله r يقول : ( من اشتكى منكم أو اشتكى أخٌ له فليقُل : ربُّنا الله الذي في السماء تقدَّس اسمُك، أمرك في السماء والأرض، كما رحمتك في السماء ، اجعل رحمتك في الأرض، اغفر لنا حَوبنا وخطايانا، أنت ربُّ الطيبين، أنزِلْ رحمةً من رحمتك و شفاءً من شفائك على هذا الوجع، فيبرأ ) رواه أبو داود وغيره.

وفي الصحيحين عن حذيفة t قال: كان رسول الله r إذا أراد أن ينام قال : (باسمك اللهم أموت و أحيا ) وإذا استيقظ من منامه قال: ( الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور ) .

وفي الصحيح عن أنس t أنَّ النبي rكان إذا أوى إلى فراشه قال: (الحمد له الذي أطعمنا وسقانا وكفانا وآوانا ، فكم مَّن لا كافيَ له و لا مُؤويَ) .

وعن أبي هريرة t أنَّ رسول الله r كان إذا أوى إلى فراشه قال : (اللهم رب السموات و رب الأرض ورب العرش العظيم، ربَّنا وربَّ كلِّ شيءٍ، فالقَ الحبِّ والنوى، منزلَ التوراة والإنجيل والقرآن، أعوذ بك من شرِّ كلِّ ذي شرٍّ أنت آخذٌ بناصيته، أنت الأول فليس قبلك شيءٌ، وأنت الآخر فليس بعدك شيءٌ، وأنت الظاهر فليس فوقك شيءٌ، وأنت الباطن فليس دونك شيءٌ، اقضِ عنَّا الدين وأغننا من الفقر ) رواه مسلم .

و في الصحيحين عن البراء بن عازب رضي الله عنهما قال: قال لي رسول الله r : (إذا أتيتَ مضجعك فتوضَّأ وضوءك للصلاة ، ثمَّ اضطجع على شِقِّك الأيمن، وقل: اللهم أسلمتُ نفسي إليك، ووجَّهت وجهي إليك، وفوَّضت أمري إليك، وألجأتُ ظهري إليك، رغبةَ ورهبةًً إليك، لا ملجأ ولا منجا منك إلاَّ إليك، آمنتُ بكتابك الذي أنزلت، وبنبيك الذي أرسلت، فإن متَّ متَّ على الفطرة، وإن أصبحتَ أصبتَ خيراً، واجعلهُنَّ آخرَ ما تقول ) .

وفي صحيح البخاري عن عُبادةَ بنِ الصامت t عن النبي r قال : ( من تعارَّ من الليلِ فقال: لا إله إلاَّ الله وحده، لا شريك له، له الملكُ و له الحمد، وهو على كلِّ شيءٍ قدير، الحمد لله، وسبحان الله، ولا إله إلاَّ الله، والله أكبر، ولا حول ولا قوة إلاَّ بالله، ثمَّ قال: اللهم اغفر لي، أو دعا، استُجِيبَ له، فإن توضَّأ وصلَّى قُبِلتْ صلاتُه ).

و عن أبي قتادة t قال : سمعتُ رسولَ الله r يقول : ( الرؤيا الصالحة من الله ، فإذا رأى أحدُكم ما يُحِبُّ فلا يحدِّثْ به إلاَّ من يُحِبُّ ، و إذا رأى ما يكرهه فلا يحدِّثْ به ، و لْيتفلْ عن يساره ، و ليتعوَّذْ باللهِ من الشيطان الرجيم ، و من شرِّ ما رأى فإنَّها لا تضرُّه ) .

وعن أنس t قال : قال رسول الله r : ( من قال -يعني إذا خرجَ من بيته- : بسم الله، توكَّلتُ على الله، ولا حولَ و لا قوة إلاَّ بالله، يُقالُ له كُفيتَ ووُقيتَ وهُدِيتَ، وتنحَّى عنه الشيطان ، فيقول لشيطانِ آخر: كيفَ لك برجلٍ قد هُدِي وكُفِيَ ووُقيَ ) رواه أهل السنن .

وفيها أيضاً عن أمِّ سلمةَ رضي الله عنها قالت: ( ما خرج رسولُ الله r و سلَّمَ مِن بيتي إلاَّ رفع طرفه إلى السماء فقال: اللهمَّ إنِّ أعوذ بك أن أضِلَّ أو أُضَلَّ، أو أَزِلَّ أو أُزَلَّ، أو أظلِمَ أو أُظلمَ، أو أجهلَ أو يُجهلَ عليَّ ) .

وفي صحيح البخاري عن جابر t قال: كان رسولُ الله r يعلِّمُنا الاستخارة كما يعلِّمنا السورة من القرآن يقول: ( إذا همَّ أحدُكم بالأمر فليركَعْ ركعتين من غير الفريضة، ثمَّ ليقُلْ: اللهمَّ إنِّي أستخيرك بعلمك و أستقدرك بقُدرتك وأسألك من فضلك العظيم ، فإنَّك لا تقدر ولا أقدِر، وتعلمُ ولا أعلمُ، وأنت علاَّمُ الغيوب، اللهمَّ إن كنتَ تعلم أنًَّ هذا الأمرَ -ويُسمِّي حاجته- خيرٌ لي في ديني ومعاشي وعاقبةِ أمري فاقدُره لي ويسِّره لي ثمَّ بارك لي فيه، وإن كنتَ تعلم أنَّ هذا الأمر شرٌّ لي في ديني ومعاشي وعاقبةِ أمري فاصرفْه عنِّي واصرفْني عنه، واقدُر لي الخير حيثُ كان ثمَّ رضِّني به) .

و عن أبي سعيدٍ الخُدري t قال : كان رسول الله r إذا استجدَّ ثوباً سمَّاه باسمه قميصاً أو إزاراً أو عمامةً يقول : (اللهمَّ لك الحمد ، أسألُك من خيرِه و خيرِ ما صُنِع له ، و أعوذُ بك من شرِّه و شرِّ ما صُنِع له ) ، قال أبو نضرة : و كان أصحابُ رسول الله r إذا رأى أحدُهم على صاحبِه ثوباً قال تُبلي و يُخلفُ اللهُ تعالى .

وعن أبي هريرةَ t قال: قال رسول الله r : ( انظروا إلى من هُو أسفلَ منكم، ولا تنظروا إلى من فوقَكُم، فهو أجدرُ أنْ لا تزدَرُوا نِعمةَ الله عليكم ) متفقٌ عليه .

وعنه قال : قال رسول الله r : ( حقُّ المسلم على المسلم سِتٌّ: إذا لقِيتَه فسلِّم عليه، وإذا دعاك فأجِبْه، وإذا استنصحَك فانصحْه، وإذا عطِسَ فحمِد الله فشمِّتْه، وإذا مرِض فعُدْه، وإذا ماتَ فاتَّبِعْه ) رواه مسلم .

وفي السُّننِ عن ابنِ عباس رضي الله عنهما عن النبيِّ r قال: منْ عادَ مريضاً لم يحضُرْ أجَـلُه فقالَ عنده سبعَ مرَّاتِ: (أسأل اللهَ العظيمَ ربَّ العرشِ الكريمِ أن يشفيَك و يعافِيَك إلاَّ عافاه الله تعالى ) .

وعنه قال : مرَّ رسولُ الله r بقبورِ المدينة فأقبلَ عليهم بوجهه فقال : ( السلام عليكم يا أهل القبور يغفرُ الله لنا و لكم ، أنتم سلفُنا و نحن بالأثر ) رواه الترمذي .

وفي الصحيحين عن عائشةَ رضي الله عنها قالت سمعتُ رسولَ الله r وهو مستندُ إليَّ يقول: (اللهمَّ اغفر لي وارحمني وألْحِقْني بالرفيقِ الأعلى ) .

وعن أبي سعيدٍ الخُدري t قال: قال رسولُ الله r: ( لقِّنوا موتاكم لا إلهَ إلاَّ الله ) . رواه مسلم .

و روى أبو داود غيره عن معاذٍ بنِ جبلٍ t قال: قال رسولُ الله r : ( من كان آخِرُ كلامِه "لا إله إلاَّ الله" دخلَ الجنَّة ).

قال الله عز و جل : ) يَا أَيُّهَا الَّذِينَ آَمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا * هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا * تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا (.

( نسألُ اللهَ تعالَى حُسنَ الخاتمةِ آمين )

([1]) هذا الدعاء مؤلف من حديثين لعائشة رضي الله عنها مرفوعاً إلى النبي r : الأول ينتهى عند قوله (ورسولك محمد) أخرجه أحمد والطيالسي في مسنديهما، والبخاري في الأدب المفرد، وابن ماجه والحاكم وصححه ووافقه الذهبي وهو كما قالا، وليس فيه عندهم جميعاً قوله في الموضعين: (وعبادك الصالحون) وما بعده من حديثها الآخر أخرجه مسلم وأحمد وغيرهما، والأفعال فيهما كليهما بصيغة المتكلم المفرد: (أسألك، أعوذ).

([2]) في آخر كتاب الصلاة، قال المنذرى في مختصره رقم (1498): في إسناده غسان بن عوف وقد ضعف.

([3]) قلت: في إسناده راو اسمه (خزيمة) وهو مجهول اتفاقاً؛ ولذا فالحديث بهذا السياق ضعيف، ولا يصح في حديث ما التسبيح بالنوى والحصى، والسنة التسبيح بالأنامل ثبت ذلك عنه r قولاً وفعلاً.

([4]) في الزوائد: رجاله ثقات إلا أن المسعودي اختلط بآخر عمره ولم يتميز حديثه الأول من الآخر فاستحق الترك كما قاله ابن حبان، وفيما صح عن r من ضيع الصلاة عليه r غنية عما في هذا الحديث لا سيما وليس مرفوعاً. وليس في هذه الصيغة محذور ولا غلوّ.


كلمات السداد على متن الزاد

كلمات السداد

على

متن الزاد

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

عُني به

محمد بن حسن بن عبد الله آل مبارك

تـرجمة الشارح

هو الشيخ العالم الورع الزاهد فيصل بن عبدالعزيز بن فيصل بن حمد المبارك العلاَّمة المحدث الفقيه المفسِّر الأصولي النحوي الفرضي .

- ولد رحمه الله في حريملاء عام 1313هـ ، فحفظ القرآن صغيراً ، ثمَّ طلب العلم على علماء حريملاء في وقته.

1ـ ومنهم جدُّه لأُّمِّه الشيخ العالم الورع ناصر بن محمد الراشد .

2ـ وعمُّه العلاَّمة الشيخ محمد بن فيصل المبارك .

ثمَّ طلب العلم بعد ذلك على علماء الرياض ، ثمَّ غيرها من البلدان .

مكانته العلمية ونبوغه المبكر:

- تصف المراجع العلمية الشيخ فيصل بأنه العالم الجليل والفقيه المحقق، والعلاّمة المدقق، وتتجلّى منزلة الشيخ فيصل العلمية في كثرة وعلو مشايخه الذين تلقى العلم على يديهم، حيث إنَّه قرأ على كثيرٍ من أفذاذ العلماء وأساطين العلم في ذلك الوقت، بل كاد أن يستوعبهم، رحمهم الله أجمعين.

3ـ فقد أخذ عن عالم عصره وفريد دهره الشيخ عبدالله بن عبداللطيف .

4ـ وأخذ الفرائض عن أفرض أهل زمانه الشيخ عبدالله بن راشد الجـلعود.

5ـ وأخذ علم النحـو عن سيبويه العصر الشيخ حمد بن فارس.

6ـ وأخـذ علم الحديث عن محدث الديار النجديَّة الشيخ المحدث سعد بن حمد بن عتيق.

7- وكذلك عن الشيخ المحدِّث الرُّحَـلَة محمد بن ناصر المبارك الحمد.

8ـ وأخذ أيضاً عن الشيخ عبدالله بن عبدالعزيز العنقري.

9ـ والشيخ محمد بن عبدالعزيز بن مانع رحمهم الله.

10ـ وممَّا يدلُّ على علو كعب الشيخ فيصل في العلوم الشرعية أنَّ الشيخ عبدالعزيز النمر أجازه إجازة الفتوى عام 1333هـ وكان الشيخ فيصل حينذاك في العشرين من عمره.

- وقد ترجم لـه الشيخ عبدالرحمن بن عبداللطيف في كتابه "مشاهير علماء نجد" ـ والذي اقتصر فيه على كبار علماء نجد ـ ترجمة حافلة تليق بمكانته العلميَّة.

- وكذلك تتجلى مكانته العلمية في آثاره الجليلة والكثيرة التي سطَّرها ، قال الشيخ عبدالمحسن أبا بطين - رحمه الله - : "وقد ألف كتباً كثيرة صار لها رواجٌ في جميع أقطار المملكة العربية السعودية" .

- وكذلك فإنَّ للشيخ رحمه الله تلامذة نابغين في كثيرٍ من الأقطار التي أقام ها، وبعضهم اقتصر في تحصيله العلمي على استفادته من الشيخ رحمه الله، والبعض منهم وصل إلى درجاتٍ علميَّة متميِّزة، كعضوية هيئة كبار العلماء، وهيئة التمييز، وكثيرٌ منهم قد تأهَّـل للقضاء.

إجازاته العلميَّة:

(أ) أجازَهُ الشيخُ سعدُ بنُ حَمَدٍ بنِ عَتِيقٍ محدث الديار النجدية:

- بتدريس أمهات كتب الحديث.

- وكذلك تدريس أمهات كتب مذهب الإمام أحمد.

- ثمَّ أجازه الشيخ سعد إجازة خاصَّة في علم التفسير.

(ب) وكذلك أجازه الشيخ عبدالله بن عبدالعزيزالعنقري بجميع مرويَّاته.

(جـ) وقد أجازه الشيخ عبدالعزيز النمر إجازةَ الفتوى عام 1333هـ.

تلاميذه:

تخرَّج على يدي الشيخ رحمه الله أجيالٌ من طلبة العلم، وليَ كثيرٌ منهم القضاء في عدَّة جهات.

من أبرزهم:

الشيخ إبراهيم بن سليمان الراشد - رحمه الله - قاضي الرياض ووادي الدواسر.

الشيخ عبدالرحمن بن سعد بن يحيى - رحمه الله - قاضي الرياض وحريملاء.

الشيخ فيصل بن محمد المبارك - رحمه الله - رئيس هيئة الحسبة وعضو مجلس الشورى بجدة .

الشيخ سعد بن محمد بن فيصل المبارك - رحمه الله - قاضي وادي الدواسر ثم الوشم .

الشيخ محمد بن مهيزع رحمه الله قاضي الرياض .

الشيخ ناصر بن حمد الراشد رحمه الله رئيس ديوان المظالم .

مؤلفـاته :

(أ) في العـقيدة :

1- (القصد السديد شرح كتاب التوحيد) في مجـلد، وقد طبع مؤخراً عام 1426هـ عن دار الصميعي بتحقيق الأخ الشيخ عبد الإله الشايع وفَّقه الله.

2- (التعليقات السنية على العقيدة الواسطية) في مجلد صغير، وقد طبع مؤخراً عام 1426هـ عن دار الصميعي بتحقيق الأخ الشيخ عبد الإله الشايع وفَّقه الله.

(ب) علم التفسير:

3ـ (توفيق الرحمن في دروس القرآن) في أربعة أجزاء، وقد طبُع هذا التفسير مرتين، وآخرهما عام 1416هـ عن دار العاصمة بالرياض، بعناية وتحقيق الشيخ الدكتور عبدالعزيز بن عبدالله الزير.

4- (القول في الكرة الجسيمة الموافق للفطرة السليمة)، مخطوط، في مجلد(1).

ـــــــــــــــ

(1) ومنه مخطوطة في مكتبة الملك فهد -تصنيف رقم (261/3)-، وعنها مصوَّرة بدارة الملك عبدالعزيز/ مكتبة الشيخ فيصل بن عبدالعزيز المبارك.

(جـ) علم الحديث:

5- (لذة القارئ مختصر فتح الباري) في ثمانية مجلدات(1)، ذكر الشيخ عبدالمحسن أبا بطين أنه تحت الطبع، والشيخ عبدالمحسن من أعرف الناس بكتب الشيخ فيصل لأنه طَبع أكثرها في مكتبته الأهلية، وبعضها طُبعت بواسطته في غيرها من المكتبات(2)، وقال الزركلي: "شرع بعض الفضلاء بطبعه"(3)، إلاَّ أنَّه وللأسف الشديد فإن هذا الكتاب النفيس(4) في حكم المفقود.

6- ( نَقْعُ الأُوام(5) بشرح أحاديث عمدة الأحكام )، خمسة أجزاء كبار، في إحدى عشر مجلَّداً، مخطوط(6).

7- (أقوال العلماء الأعلام على أحاديث عمدة الأحكام)، في مجلدين ضخمين - في سبعة ملازم-، وهو مختصرٌ عن سابقِه(7).

ـــــــــــــــــ

([1]) اعتمدت تسمية الشيخ عبدالمحسن أبا بطين للكتاب، بينما تسمي بعض المصادر المترجمة للشيخ الكتاب (تذكرة القارئ).

(2) مثل مكتبة البابي الحلبي بمصر.

(3) الأعلام للزركلي/ج 5/ص 168.

(4) بلا شكَّ أنَّ الكتاب المذكور هاهنا نفيسٌ جداًّ، إذ إنَّه هو الاختصار الوحيد - فيما أعلم - للسفر الجليل المشهور "فتح الباري"، وقد اطَّلعتُ مؤخَّرا على مختصرٍ للفتح لبعض المعاصرين، وهو نافع في بابه، ولكن فيه إيجازٌ شديدٌ جداًّ.

(5) للنقع معانٍ عِدَّةٌ، منها: الرَّيُّ بعد الظمأ، و"الأُوام" هو: شِدَّة العطش.

(6) ومنه مخطوطة كاملة، بخطِّ الشيخ فيصل رحمه الله في مكتبة الملك فهد/ تصنيف "مكتبة حريملاء"، تحت رقم = ( 228/3) - (247/3) - (251/3) - (231/3) - (256/3) - (255/3 ) - (241/3) - (230/3) - (260/3) - (239/3) - (238/3).

(7) ومنه أيضاً مخطوطةٌ كاملة بدارة الملك عبدالعزيز/ مكتبة الشيخ عبدالمحسن أبابطين، وعنها مصوَّرة بدارة الملك عبدالعزيز أيضاً/ مكتبة الشيخ فيصل المبارك.

ومنه أيضاً نسخةٌ - (لعلَّها مبيَّضة) - وصل فيها المؤلف إلى منتصف الجزء الأول، وهي بدارة الملك عبدالعزيز/ مكتبة الشيخ عبدالمحسن أبابطين.

8- (خلاصة الكلام شرح عمدة الأحكام) للمقدسي، مجلد في أربعمائة صفحة، طبع مراراً.

9- (مختصر الكلام شرح بلوغ المرام) لابن حجر، طبع ضمن (المجموعة الجليلة)، ثم طبع مفرداً عن المجموعة في الرياض عن دار إشبيليا عام 1419هـ.

10- (بستان الأحبار(1) باختصار نيل الأوطار) للشوكاني، في مجلدين، وقد طبع مرتين، آخرهما عن دار إشبيليا عـام 1419هـ.

11- (تجارة المؤمنين في المرابحة مع رب العالمين) مجلد في 271 صفحة، طبع مرتين.

12- (تطريز رياض الصالحين)، في مجلَّدٍ ضخم، طبع في عام 1423هـ - عن دار العاصمة - بتحقيق الشيخ الدكتور عبدالعزيز الزير.

13- (محاسن الدين على متن الأربعين) طبع ضمن المجموعة الجليلة، ثمَّ طبع مفرداً عن دار إشبيليا بالرياض عام 1420هـ.

14- (تعليم الأحبّ أحاديث النووي وابن رجب) وقد طبع قديماً ضمن (المختصرات النافعة).

15- (نصيحة المسلمين) وهي رسالة لطيفة طبعت في الكويت في أواخر حياة الشيخ تحت اسم: "نصيحة دينية"، على نفقة الشيخ عطا الشايع الكريع الجوفي رحمهما الله.

16- (وصية لطلبة العلم) رسالة لطيفة، وقد قام بتحقيق هذه الرسالة مع (نصيحة المسلمين) (2) الشيخ الدكتور عبدالعزيز الزير عام 1424هـ.

ـــــــــــــــ

(1) (أحبار) - بالحاء المهملة - جمع حَبْر وهو العالم، وابن عباس رضي الله عنهما - هو حبر هذه الأمة أي: عالمها.

(2) طبعتا تحت عنوان: (نصيحة نافعة ووصية جامعة) للشيخ فيصل بن عبدالعزيز المبارك.

17- (غِذاءُ القلوب ومفـرِّجُ الكروب) وقد طُبِع قديماً ضمن مجموع: (المختصرات النافعة).

(د) جهود الشيخ فيصل الفقهية:

اعتنى الشيخ رحمه الله بالتصنيف في علم الفقه لا سيما في أخريات حياته رحمه الله.

18- فشرَحَ "زاد المستقنع" بكتابه: (كلمات السداد على متن زاد المستقنع)، مطبوع، وهو كتابنا هذا، وهو شرحٌ لطيف ميسَّر، ومنه مخطوطةٌ اطلعتُ عليها في مكتبة الملك فهد، تصنيف/ مكتبة حريملاء، وقد أفدتُ من المخطوطة المذكورة في تصويب بعض الأخطاء واستدراك بعض السقط، مع الرجوع -غالباً- إلى الأصول التي نقل عنها الشارح، وقد طُبِع هذا الكتابُ مرتين دون تحقيق، آخرهما عام 1405هـ عن مكتبة النهضة.

- ثمَّ شرحَ الشيخ - رحمه الله -"الروض المربع" عِدَّة شروح، هي:

19- (المرتع المشبع شرح مواضع من الروض المربع) في أربعة أجزاء، وست مجلدات كبيرة، وهو تحت الطبع.

20- (مختصر المرتع المشبع) مخطوط في مجلد، ولم يكمله.

21- (مجمَع الجوادِّ(1) حاشية شرح الزاد) مخطوط، وصلنا منه شرحُ "كتاب البيوع".

22- ثمَّ وضع عليه فهرساً أسماه: (زبدة المراد فهرس مجمع الجواد) مخطوط.

23- وألَّف الشيخ رسالة فقهية صغيرة باسم: (القول الصائب في حكم بيع اللحم بالتمر الغائب)، مخطوطة.

24- كما ألَّف الشيخ رحمه الله - في علم أصول الفقه - رسالةً قيِّمةً بعنوان: (مقام الرشاد بين التقليد والاجتهاد)، مطبوع.

ــــــــــــــ

([1]) الجوادُّ بتشديد الدال : جمع جادَّة، وهي الطريق الواضح.

25- وكذلك ألَّف الشيخ رحمه الله في الفقه الحديثي: (الغرر النقية شرح الدرر البهيَّة) مطبوع بتحقيقي عام 1426هـ.

- أمَّـا في علم الفرائض فقد ألَّف الشيخ فيصل رحمه الله في هذا الباب من علم الفقه رسالتين هما:

26- (الدلائل القاطعة في المواريث الواقعة)، مطبوع.

27- (السبيكة الذهبية على متن الرحبية)، مطبوع.

(هـ) في علم النحو:

28- (صلة الأحباب شرح ملحة الإعراب)، وهـو - فيما يظهر لي- من كُتُب الشيخ المفقودة.

29- وألَّف الشيخ أيضاً كتابه: (مفاتيح العربية (على متن الآجرومية)، وهو شرحٌ ممتع متوسِّـط على متن "الآجرُوميَّة" طُبِع قديماً ضمن مجموعة الشيخ المسمَّاة: ( المختصرات الأربع النافعة ) ، ثم طبع عام 1426هـ -عن دار الصميعي ـ بتحقيق الشيخ عبدالعزيز بن سعد الدغيثر .

30 ـ رسالة مختصرة بعنوان: (لُبـاب الإعراب في تيسير علم النحو لعامَّة الطلاب)، وقد طبعت بتحقيقي عام 1425هـ (1).

ــــــــــــ

(1) ممَّا ينبغي أن يلاحظ خلال دراسة مؤلفات الشيخ فيصل رحمه الله أنَّه قد تَمَّ طبع بع-ض كتب الشيخ فيصل رحمه الله في مجاميع، ولعلَّ ذلك كان - في الغالب - بسبب ظروف الطباعة الصعبة في ذلك الوقت، وهذه المجاميع هي:

(أ) ( المجموعة الجليلة ):

وقد طبعت ثلاث مرات، أولاها عام 1372هـ في المكتبة الأهلية بالرياض، والثانية في دمشق على نفقة تلميذه الشيخ عبدالرحمن بن عطا الشايع عام 1404هـ، والثالثة بمطابع القصيم، وتَجمعُ ثلاث مختصرات هي: =

...........................................................................................

ـــــــــــــــــــــــــــــــــــــــ

= أ- (مقام الرشاد بين التقليد والاجتهاد) وقد طبع مفرداً عام 1413هـ عن دار السلف، بتحقيق الشيخ راشد بن عامر الغفيلي.

ب- (محاسن الدين بشرح الأربعين النووية)،و قدطبع مفرداً عن دار إشبيليا عام 1420هـ.

ج- (مختصر الكلام شرح بلوغ المرام) لابن حجر، وقد طبع مفرداً في الرياض عن دار إشبيليا عام 1419هـ.

(ب) (المختصرات الأربع النافعة):

وقد طبعت ثلاث طبعات، أولاها عام 1369هـ، وثانيها عام 1371هـ، وآخرها عام 1405هـ، وتجمع أربع مختصرات هي:

أ- (مفتاح العربية (1) على متن الآجرومية) ومنه مخطوطة في مكتبة الملك فهد بعنوان "مفاتيح العربية" بخط الشيخ.

ب- (الدلائل القاطعة في المواريث الواقعة) ومنه مخطوطة في مكتبة الملك فهد.

ج- (غذاء القلوب ومفرج الكروب).

د- (تعليم الأحبّ أحاديث النووي وابن رجب).

ومنها مخطوطةٌ كاملة بدارة الملك عبدالعزيز/ مكتبة الشيخ عبدالمحسن أبابطين.

(ج-) - معلمة الشيخ فيصل المسمَّاة : ( زبدة الكلام في الأصول والآداب والأحكام):

فعندما أقام الشيخ رحمه الله في الجوف في أخريات حياته جمع رحمه الله مجموعاً علمياًّ مفيداً، ضمَّت بعض شروحه رحمه الله على جُملةٍ من المتون العلميَّة، وذلك للتسهيل والتيسير على طلبة العلم الذين قد يجدون بعض الصعوبة في تمييز ومعرفة ومراعاة الترتيب والتسلسل المرحلي لدراسة المتون العلمية في كافة الفنون والعلوم الشرعية، وقد سمَّى هذا المجموع: (زبدة الكلام في الأصول والآداب والأحكام).

- ولعلَّ سبب جمع المصنف رحمه الله للمجموعين الأولين: "المجموعة الجليلة" و"المختصرات النافعة" هو ظروف الطباعة الصعبة في ذلك الوقت، أمَّا المجموع الأخير فقد اختار الشيخ المتون المشروحة فيه بعناية ورتَّبها ترتيبا دقيقا، ولذلك تجد أنَّ بعض تلك المتون المشروحة كانت قد تَمَّت طباعتها في المجموعين السابقين.

وقد انتخب رحمه الله فصولها بحيث تكون "كالمكتبة العلمية" للمتوسطين من طلبة العلم للترقي في مدارج الطلب، والانخراط في جملة المنتسبين إلى أهل العلم.

قال الشيخ رحمه الله في أول هذه المعلمة - أو الموسوعة المصغَّرة:

(أمَّا بعد، فإنَّ كتب العلم قد كثُرت وانتشرت، وبُسِطَت واختُصِرت، فرأيتُ أن أجمَعَ منها ما يحفظُه الطالب ويعتمِد عليه، ونقلتُ من كلام أهل العلم ما يبيِّن بعض معانيه، ليكونَ أصلاً يَرجِعُ=

وفـاتـه:

ولي الشيخ فيصل القضاء في عِـدَّة بلدان، كان آخِـرها منطقة الجوف، والتي توفي بها في السادس عشر من ذي القعدة من عام 1376هـ، عن ثلاثةٍ وستين عاماً قضاها في الدعوة إلى الله، وفي العلم والتعليم والتصنيف رحمه الله(1).

والله المستعان، وعليه التكلان ، وصلى الله وسلَّم على نبينا محمد ، وعلى آله وصحبه أجمعين .

ـــــــــــــ

= إليه، وجسراً يعبُرُ منه إلى غيره إن شاء الله تعالى، والعالم الربَّاني هو الذي يربِّي الناس بأصول العلم وواضحاتِه، قبل فروعه ومشكلاته، ورتَّبتُ الكتب التي أردتُ، فبدأتُ:

1- ب- (الأربعين النووية)

2- ثمَّ ب-(عمدة الأحكام) للحافظ عبدالغني المقدسي في الحديث.

3- ثمَّ (كتاب التوحيد).

4- ثمَّ (العقيدة الواسطية).

5- ثمَّ (بلوغ المرام).

6- ثمَّ (الدرر البهيَّة).

7- ثمَّ (نبذة في أصول الفقه).

8- وختمتُها ب- (غذاء القلوب ومفرج الكروب).

وسمَّيتُه (زبدة الكلام في الأصول والآداب والأحكام )، وأسأل الله أن ينفعني به وجميع من قرأه أو سمعه إنَّه لطيفٌ خبيرٌ ، آمين) ا.هـ.

([1]) انظر في مصادر ترجمة الشيخ فيصل - رحِمه الله - :

أ - (علماء نجد خلال ثمانية قرون) للشيخ عبدالله البسام - رحمه الله - ج- 5 ص- 392 إلى 402.

ب - الأعلام للزركلي: ج-5 /ص- 168.

ج- (مشاهير علماء نجد) للشيخ عبدالرحمن بن عبداللطيف آل الشيخ/ الطبعة الثانية.

د - ( روضة الناظرين) للقاضي/ج2 /ص178-181.

هـ - (العلامة المحقق والسلفي المدقق: الشيخ فيصل المبارك) لفيصل بن عبدالعزيز البديوي.

و - (المتدارك من تاريخ الشيخ فيصل بن عبدالعزيز المبارك) لمحمد بن حسن المبارك.

كلمات في التعريف بهذا الكتاب

الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيدنا محمد وعلى آله وصحبه أجمعين.

كتاب (زاد المستقنع) تصنيف الإمام العلامة شرف الدين أبي النجا موسى بن أحمد بن موسى بن سالم المقدسي الحجاوي المتوفى عام 968 من الهجرة، وهو مختصر كتاب (المقنع) الذي صنفه شيخ الإسلام موفق الدين بن عبد الله بن أحمد بن قدامة المتوفى عام 620 من الهجرة - هو كتاب مفيد في موضوعه، وقد شرحه شرحاً لطيفاً فضيلة الأستاذ العلامة المحقق الشيخ فيصل بن عبد العزيز آل مبارك ليتم النفع به، وسماه (كلمات السداد على متن الزاد) فجزاه الله أحسن الجزاء(1).

(1) هذه المقدمة الوجيزة سطَّرها ناشر الطبعة الأولى و هو الشيخ عبدالمحسن أبا بطين رحمه الله .

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

وبه نستعين

الحمد لله حمداً لا ينفد، أفضل ما ينبغي أن يُحْمد، وصلى الله وسلم على أفضل المُصْطَفَيْنَ محمد، وعلى آله وصحبه ومن تعبَّد.

أما بعد: فهذا مختصرٌ(*) في الفقه من مُقْنِع الإمام الموفَّق أبي محمد على قولٍ واحد، وهو الراجحُ في مذهبِ أحمد، وربما حذفتُ منه مسائلَ نادرةَ الوقوع، وزدتُ ما على مثله يُعْتَمد، إذ الهممُ قد قَصُرتْ، والأسبابُ المُثَبِّطةُ عن نيلِ المرادِ قد كَثُرَتْ، ومع صِغَرِ حَجْمه حوى ما يُغنِي عن التطويل، ولا حولَ ولا قوةَ إلا بالله، وهو حسبُنا ونعم الوكيل.

كـتاب الطهـارة

وهي: ارتفاعُ الحدث وما في معناه، وزوالُ الخَبَث.

والمياه ثلاثة: طهور لا يرفع الحدث، ولا يزيلُ النجسَ الطارئَ غيرُه، وهو الباقي على خِلْقته، فإن تغيَّر بغير ممازج كقطع كافور أو دهن أو بملح مائي(*) أو سُخِّنَ بنجس كُرِه، وإن تغير بمكثه أو بما يَشُقُّ صَوْنُ الماء عنه من نابت فيه وورق شجر، أو بمجاورة مَيْتَةٍ، أو سخن بالشمس أو بطاهر لم يكره، وإن استعمل في طهارة مستحبَّة كتجديد وضوء، وغسل جمعة، وغَسْلةٍ ثانية وثالثة كُرِه.

وإن بلغ قُلَّتين(*) – وهو الكثير وهما خمسمائة رطل عراقي تق ـريباً -

فخالطتْه نجاسةُ غير بول آدميٍّ أو عَذِرتِهِ المائعةِ(*)، فلم تُغَيِّرْه، أو خالطه البولُ أو العَذِرَةُ ويَشُقُّ نَزْحُه كماءِ مصانع طريق مكة فطَهُور.

ولا يَرْفع حَدَثَ رجلٍ طَهُورٌ يسيرٌ خَلَتْ به امرأةٌ لطهارةٍ كاملةٍ عن حَدَث(*).

وإن تغيَّر لونُه أو طعمُه أو ريحُه بطبخٍ أو ساقـطٍ فيه(*)، أو ُرفــع بقليله حَدَثٌ، أو غُمِسَ فيه يدُ قائم من نوم ليلٍ ناقضٍ لوضوء، أو كان آخرَ غَسْلةٍ زالت النجاسة بها فَظَاهِرٌ.

والنَّجَسُ: ما تغيَّر بنجاسة، أو لاقاها وهو يسير، أو انفصل عن محل نجاسة قبل زوالها، فإن أضيف إلى الماء النَّجِس طَهُورٌ كثيرٌ غير تراب ونحوه، أو زال تغيُّر النَّجِس الكثير بنفسِهِ أو نُزِحَ منه فبقي بعده كثير غير متغير طَهُرَ.

وإن شكَّ في نجاسة ماءٍ أو غيره أو طهارتهِ بنى على اليقين، وإن اشتبه طهورٌ بنجسٍ حرُم استعمالُهما، ولم يتحرَّ، ولا يشترط للتيمم إراقتُهما ولا خَلْطُهما، وإن اشتبه بطاهر توضَّأ منهما وضوءاً واحداً: من هذا غرفة ومن هذا غرفة، وصلى صلاةً واحدةً، وإن اشتبهت ثيابٌ طاهرةٌ بنجسةٍ أو بمحرمةٍ صلَّى في كل ثوبٍ صلاة بعدد النَّجِس أو المُحَرَّم وزاد صلاةً(*).

بـاب الآنـيـة

كل إناء طاهرٍ -ولو ثميناً-، يباح اتخاذُه واستعمالُه، إلا آنيةَ ذهبٍ وفضَّة ومُضَبَّباً بهما، فإنه يَحْرُم اتخاذُها واستعمالُها ولو على أُنثى، وتصحُّ الطهارةُ منها(*)، إلا ضَبَّةً يسيرةً من فضَّة لحاجة، وتُكره مباشرتُها لغير حاجة، وتُباح آنيةُ الكفار ـ ولو لم تحلَّ ذبائحُهم وثيابُهم ـ إن جُهل حالُها(*).

ولا يَطْهر جِلْدُ مَيْتةٍ بدباغ(*)، ويباح استعمالُه بعد الدبغ في يابس إذا كان من حيوان طاهر في الحياة، وعظمُ الميتةِ ولبنُها وكلُّ أجزائِها نجسةٌ غير شَعر ونحوه، وما أُبين من حيٍّ فهو كميتته.

بـاب الاسـتنجـاء

يُستحب عند دخولِ الخلاء قولُ: (بسم الله، أعوذ بالله من الخبث والخبائث)(1) وعند الخروج منه: (غُفرانَك(2). الحمد لله الذي أذهب عنِّي الأذى وعافاني)(3) ، وتقديمُ رِجْلِه اليُسرى دُخولاً واليُمنى خُروجاً، عكس مسجد ونعل، واعتمادُه على رجله اليسرى، وبعدُه في فضاء واستتارُه، وارتيادُه لبولـه موضعاً رخواً، ومسحُهُ بيده اليسرى إذا فَرَغَ من بوله من أصل ذَكَرِه إلى رأسه ثلاثاً، ونَثْرُه ثلاثاً، وتحوُّلُه من موضعه ليستنجي في غيره إن خاف تلوثاً.

ويكره دخولـه بشيء فيه ذكر الله تعالى، إلا لحاجة، ورفعُ ثوبه قبل دُنُوِّه من الأرض، وكلامُهُ فيه، وبولُه في شَقٍّ ونحوِه، ومسُّ فرجــه بيمينه

(1) رواه البخاري 1/242، ومسلم (375).

والخبث: بإسكان الباء الأفعال القبيحة، وبضم الخاء والباء: ذُكران الجن.

(2) رواه أحمد 6/155، وأبوداود (30)، وابن ماجه (300) وابن حبان (1431)، والترمذي (7)، وقال: حسن غريب، والحاكم 1/158 وصححه ووافقه الذهبي.

(3) رواه ابن ماجه (301) من حديث أنس، وفي سنده إسماعيل بن مسلم المكي، وهو ضعيف، قال البوصيري: متفق على تضعيفه، والحديث بهذا اللفظ غير ثابت. ا.هـ.

وللحافظ ابن حجر كلام طويل حول الحديث في تخريجه للأذكار فليراجع هناك.

ورواه ابن السني (21) من حديث أبي ذر.

واستنجاؤُه واستجمارُه بها، واستقبال النَّيِّريْن(*).

ويَحْرُم استقبالُ القبلة واستدبارُها في غير بنيان، ولُبْثُه فوق حاجته، وبولُهُ في طريق وظِلٍّ نافع وتحت شجرة عليها ثمرة.

ويستجمر (بحجر)ثم يستنجي بالماء، ويجزئه الاستجمار إن لم يَعْدُ الخارجُ موضعَ العادة.

ويشترط لاستجمارٍ بأحجارٍ ونحوِها أن يكون طاهراً منقياً غير عظمٍ وروثٍ وطعامٍ ومحتـرمٍ ومتصلٍ بحيوان، ويشترط ثلاثُ مسحات منقية فأكثر، ولو بحجر ذي شُعَب، ويسنُّ قطعُه على وَتْرٍ ، ويجب الاستنجاءُ لكلِّ خارجٍ إلا الرِّيحَ، ولا يصحُّ قبلَه وضوءٌ ولا تيمُّم.

بـاب السـواك وسـنـن الوضـوء

التَّسَوُّك بعود لَيِّن، مُنْقٍ، غير مُضِر، لا يتفتَّت، لا بإصبع وخرقة(*) مسنونٌ كلَّ وقت، لغير صائم بعد الزوال(*)، متأكِّدٌ عند صلاة، وانتباه، وتغيُّر فمٍ.

ويستاك عَرضاً مبتدئاً بجانب فمه الأيمن(*)، ويدَّهنُ غِبًّا، ويكتحل وتْراً، وتجبُ التسمية في الوضوء مع الذِّكْر، ويجب الخِتَانُ ما لم يَخَفْ على نَفْسِه، ويُكْرَه القَزَع.

ومِن سُنن الوضوء السواك، وغسل الكفين ثلاثاً، ويجب من نوم ليل ناقضٍ لوضوء، والبَداءة بمضمضة، ثم استنشاق، والمبالغة فيهما لغير صائم، وتخليل اللحية الكثيفة والأصابع، والتيامن، وأخذ ماء جديد للأذنين، والغسلة الثانية والثالثة.

بـاب فـروض الوضـوء وصـفته

فروضه ستة: غسل الوجه - والفمُ والأنفُ منه- وغسلُ اليدين، ومَسْحُ الرأس و(منه الأذنان)، وغسلُ الرِّجْلين، والترتيب، والموالاة وهي: أن لا يؤخر غسل عضو حتى ينشفَ الذي قبله.

والنية شرط لطهارة الأحداث كلها(*) (1)، فينوي رفع الحدث أو الطهارة لما لا يباح إلا بها، فإن نوى ما تسن لـه الطهارة كقراءة، أو تجديداً مسنوناً ناسياً حدثه ارتفع، وإن نوى غسلاً مسنوناً أجزأ عن واجب، وكذا عكسه، وإن اجتمعت أحداث توجب وضوءاً أو غسلاً فنوى بطهارته أحدَها ارتفع سائرُها، ويجب الإتيان بها عند أول واجبات الطهارة، وهو التسمية، وتسن

عند أول مسنوناتها إن وُجِدَ قبل واجبٍ، واستصحابُ ذكرِها في جميعها، ويجب استصحابُ حكمها.

وصفة الوضوء أن ينوي، ثم يسمي، ويغسل كفيه ثلاثاً، ثم يتمضمض، ويستنشق، ويغسل وجهه من منابت شعر الـرأس إلى ما انحدر من اللَّحْيَيْن والذَّقَن طولاً، ومن الأذن إلى الأذن عرضاً، وما فيه من شعر خفيف، والظَّاهرَ الكثيفَ مع ما استرسل منه، ثم يديه مع المرفقين، ثم يمسح كل رأسه مع الأذنين مرة واحدة، ثم يغسل رجليه مع الكعبين، ويغسلُ الأَقْطَعُ بقيَّةَ المفروض، فإن قُطع من المَفْصِل غَسَلَ رأسَ العَضُدِ منه، ثم يرفعُ بصرَهُ إلى السماء، ويقول ما ورد، وتباح معونتُه وتنشيفُ أعضائه.

بـاب مسـح الخـُفَّيِنْ

يجوز يوماً وليلة، والمسافر ثلاثة بلياليها، مِنْ حَدَثٍ بعد لُبْسٍ، على طاهرٍ، مباحٍ، ساترٍ للمفروض(*)، يَثْبُتُ بنفسه(*)، من خُفٍّ وجوربٍ صفيقٍ ونحوهِما، وعلى عِمامةٍ لرجل، محنكةٍ أو ذاتِ ذُؤابةٍ، وعلى خُمر نساءٍ مدارةٍ تحت حلوقهن، في حدث أصغر، وعلى جَبيرةٍ لم تتجاوز قدر الحاجة(*) - ولو (في) أَكْبَرَ - إلى حَلِّها، إذا لَبِس ذلك بعد كمال الطهارة. ومَنْ مسحَ في سفر ثم أقام أو عَكَسَ، أو شكَّ في ابتدائه، فمَسْح مقيمٍ، وإن أحدث ثم سافر قبل مَسْحِه، فمسحَ مسافر. ولا يمسح قَلانِسَ ولا لُفَافةً، ولا ما يسقط من القدم أو يُرى منه بعضُه(*)، فإن لبس خفّاً على خُفٍّ قبل الحدث فالحُكْم للفَوْقَانيِّ، ويمسح أكثر العمامة، وظاهر قدم الخُفِّ من أصابعه إلى ساقه، دون أسفله وعَقِبِه، وعلى جميعِ الجبيرةٍ. ومتى ظهر بعضُ محلِّ الفرض بعد الحدث أو تَمَّتْ مُدَّتُه استأنف الطهارة.

بـاب نـواقـض الوضـوء

ينقض ما خرج من سبيل، وخارجٌ من بقية البدن إن كان بولاً أو غائطاً أو كثيراً نجساً غيرَهما، وزوالُ العقل إلا يسيرَ نومٍ من قاعدٍ أو قائمٍ(*)، ومسُّ ذَكَرٍ مُتَّصلٍ أو قُبُلٍ بظَهْر كَفّه أو بطنِه، ولمسُهُما من خُنْثَى مُشْكلٍ، ولمسُ ذكر ذَكَرَهُ أو أنثى قُبُلهَا لشهوةٍ فيهما، ومسُّه امرأةً بشهوةٍ أو تمسُّه بها(*)، ومسُّ حلقةِ دُبُرٍ، لا مَسُّ شعر وظفرٍ وأَمْردَ، ولامع حائل، ولا ملموسٍ بدنُهُ ولو وجد منه شهوَةً. وينقضُ غسلُ ميتٍ، وأكلُ اللحم خاصةً من الجَزُور(*)، وكلُّ ما أوجب غسلاً أوجب وضوءاً إلا الموتَ، ومن تيقن الطهارة وشَكَّ في الحدث أو بالعكس بنى على اليقين، فإن تيقنهما وجهل السابق فهو بضد حالهِ قَبْلَهُمَا. ويَحْرُم على المحدث مسُّ المصحف، والصلاةُ، والطوافُ.

بـــاب الغـسل

موجبُه خروجُ المَني دَفْقاً بلذَّةٍ لا بدونها، من غير نائمٍ: وإن انتقل ولم يخرجْ اغتسل لـه(*)، فإن خَرج بعد لم يُعِدْه، وتغييبُ حَشَفةٍ أصليةٍ في فَرْجٍ أَصْليٍ قُبُلاً كان أو دُبُراً ولو من بهيمة أو ميت، وإسلامُ كافرٍ، وموتٌ، وحيضٌ، ونِفَاسٌ، لا ولادةٌ عاريةٌ عن دم(*).

ومن لزمه الغسل حرم عليه قراءةُ القرآن، ويَعْبُر المسجدَ لحاجةٍ، ولا يَلْبَثُ فيه بغير وضوء.

ومن غَسل ميتاً، أو أفاق من جنونٍ أو إغماءٍ، بلا حُلم، سُنَّ لـه الغسلُ. والغسلُ الكاملُ: أن ينويَ، ثم يُسَمِّي، ويغسل كفَّيه ثلاثاً وما لوَّثَه، ويتوضأ، ويَحْثي على رأسه ثلاثاً تُرَوِّيه، ويَعُمُّ بدنَه غُسْلاً ثلاثاً، ويدلكه، ويتيامن، ويغسل قدميه مكاناً آخَرَ.

والمُجْزِئُ: أن ينويَ، ثم يُسَمِّي، ويَعُم بدنَه بالغُسْلِ مرةً، ويتوضأ بمُدٍّ، ويغتسل بصاع، فإن أسبغ بأقلَّ أو نوى بغسله الحدثين أجزأ.

ويسن لجنُبٍ غسلُ فرجِه، والوضوءُ: لأكلٍ ونوم ومعاودةِ وطءٍ.

بـاب التـيمم

وهو بَــدَلُ طهــارة الماء. إذا دخل وقتُ فريضة، أو أُبيحتْ نافلةٌ، وعَدِمَ الماء، أو زاد على ثمنه كثيراً، أو بثمن يُعْجِزُه، أو خاف باستعماله أو طَلَبِه ضررَ بدنِه أو حُرْمَتِه أو مَالِه بعطشٍ أو مرضٍ أو هلاكٍ ونحوه شُرع التيمُّمُ، ومن وجد ماءً يكفي بعض طُهْرِه تيمم بعد استعماله، ومن جُرح تيمَّمَ لـه وغسل الباقي.

ويجب طلبُ الماء في رَحْلِه وقربه وبدلالة، فإن نَسي قُدْرَتَه عليه وتيمم أَعَادَ، وإن نوى بتيممه أحداثاً أو نجاسة على بدنه تضره إزالتها (*)، أو عَدِمَ ما يزيلها، أو خاف برداً، أو حبس في مصر فتيمم، أو عَدِمَ الماء والترابَ صلى ولم يُعِد. ويجب التيمم بتراب طهور لـه غبار (*)، لم يغيره طاهر غيره.

وفروضه: مسح وجهه ويديه إلى كوعيه، و (كذا) الترتيب، والموالاة( * ) في حدث أصغر.

وتشترط النية لما يتيمم لـه من حدث أو غيره، فإن نوى أحدهما لم يجزئه عن الآخر( * )، وإن نوى نفلاً أو أطلق لم يُصَلِّ به فرضاً( * )، وإن نواه صلَّى كل وقته فروضاً ونوافل.

ويبطل التيمم بخروج الوقت وبمبطلات الوضوء، وبوجود الماء ولو في الصلاة، لا بعدها، والتيمُّم آخر الوقت لراجي الماء أولى.

وصفته: أن ينوي، ثم يسمي، ويضرب التراب بيديه مُفَرَّجَتَي الأصابع، ويمسح وجهه بباطنهما وكفيه بِراحَتَيْه ويُخَلِّل أصابِعَه.

بـاب إزالـة النجاسـة

يُجزئ في غَسْل النجاسات كلِّها إذا كانت على الأرض غَسلةٌ واحدةٌ تذهب بعين النجاسة، وعلى غيرها سَبْعٌ(*) إحداها بالتراب في نجاسة كلبٍ وخِنْزِيرٍ، ويجزئُ عن التراب أشْنانٌ ونحوه، وفي نجاسة غيرهما سَبْعٌ بلا تراب، ولا يَطْهُر متنجسٌ بشمسٍ ولا ريحٍ ولا دَلْكٍ ولا استحالةٍ(*) غـيرَ الخَمْرة، فإن خُلِّلتْ أو تنجَّس دُهْنٌ مائع لم يَطْهُر(*)، وإن خفي موضعُ نجاسةٍ من الثوب أو غيره غُسِلَ حتى يَجْزم بزواله(*).

ويطهر بول غلام لم يأكل الطعام بنضحه، ويعفى في غير مائع ومطعوم عن يسير دم نجس من حيوان طاهر، وعن أثر استجمار (بمحله)، ولا ينجس الآدمي بالموت، ولا ما لا نفس لـه سائلة متولد من طاهر، وبول ما يؤكل لحمه وروثه ومنيُّه طاهر، ومنيّ الآدمي ورطوبة فرج المرأة، وسؤر الهرة وما دونها طاهر، وسباع البهائم والطير والحمار الأهلي -والبَغل منه- نجسة.

بـاب الحـيض

لا حيض قبل تسع سنين، ولا بعد خمسين(*)، ولا مع حَمْلٍ (*). وأقلُّه يومٌ وليلةٌ (*)، وأكثرُه خمسةَ عشرَ، وغالبُه ستٌ أو سبعٌ، وأقلُّ طُهرٍ بين حيضتين ثلاثةَ عشرَ، ولا حَدَّ لأكثره، وتقضي الحائض الصومَ لا الصلاةَ، ولا يَصِحَّان منها بل يَحْرُمان، ويحــرمُ وطــؤُهــا في الفــرج،

فإن فعل فعليه دينار أو نصفُه كفَّارة، ويستمتع منها بما دونه (*)، وإذا انقطع الدمُ ولم تغتسلْ لم يُبَحْ غيرُ الصيام والطلاق.

والمُبْتَدأَةُ تجلس أَقَلَّهُ ثم تغتسل وتصلِّي (*)، فإن انقطع لأكثره فما دون اغتسلتْ إذا انقطَعَ، فإن تكرر ثلاثاً فحيض، وتقضي ما وجب فيه، وإن عَبَرَ أكثرُه فمستحاضةٌ، فإن كان بعضُ دمها أحمر وبعضُه أسود ولم يَعْبُرْ أكثرَه ولم يَنْقُصْ عن أقلِّه فهو حيضُها: تجلسه في الشهر الثاني، والأحمرُ استحاضةٌ، وإن لم يكن دمُها متميزاً جلست غالب الحيض من كل شهر.

والمُستحـاضةُ المُعتادةُ ولو مُمَيزةً تجلس عادتها(*)، وإن نسيتْها عملت بالتمييز الصالح، فإن لم يكن لها تمييزٌ، فغالبُ الحيضِ كالعالمةِ بموضعِه، الناسيةِ لعَدَدِه، وإن علمتْ عَدَدَهُ ونسيتْ موضعَهُ من الشهر ولو في نصفه جلستْها من أولـه(*)، كمن لا عادةَ لها ولا تمييز، ومن زادتْ عادتها أو تقدمت أو تأخرت فما تـكرر ثلاثاً حيضٌ(*)، وما نَقَصَ عن العادة طهرٌ، وما عاد فيها جلستْه، والصُّفْرَةُ والكُدْرَةُ في زمن العادة حيضٌ، ومن رأتْ يوماً دماً ويوماً نقاء، فالدمُ حيضٌ، والنقاءُ طُهْرٌ ما لم يَعْبُرْ أكثرُه(*).

والمستحاضةُ ونحوها تغسل فَرْجَها وتعصبه وتتوضأ لوقت كل صلاة وتصلي فروضاً ونوافلَ، ولا تُوطأُ إلا مع خوفِ العَنَتِ(*)، ويستحب غسلُها لكل صلاة.

وأكثر مدةِ النِّفاسِ أربعون يوماً(*)، ومتى طَهرتْ قبله تطهَّرتْ وصلَّتْ، ويكره وطؤُها قبل الأربعين بعد التطهُّر، فإن عاودها الدم فمشكوكٌ فيه؛ تصوم، وتصلي وتقضي الواجب(*).

وهو كالحيض فيما يَحِلُّ ويَحْرُمُ ويسْقُطُ، غير العدة والبلوغ(*)، وإن ولدت توأمين فأول النفاس وآخره من أولهما(*).

كـتاب الصـلاة

تجب على كل مسلم مكلَّف، إلا حائضاً ونفساءَ، ويقضي من زال عقلُه بنوم أو إغماء أو سُكْرٍ ونحوه(1)، ولا تصحُّ من مجنون ولا كافر، فإن صلَّى فمسلمٌ حُكْماً(*)، ويؤمر بها صغير لسبعٍ، ويضرب عليها لعشرٍ، فإن بَلَغَ في أثنائها أو بعدَها في وقتها أعاد(*) .

ويَحْرُم تأخيُرها عن وقتها، إلا لناوي الجمع، ولمشتغلٍ بشرطها الذي يحصِّله قريباً(*)، ومن جحد وجوبها كفر، وكذا تاركها تهاوناً ودعاه إمامٌ أو نائبه فأصرَّ وضاق وقتُ الثانية عنها، ولا يُقتَلُ حتى يستتابَ ثلاثاً فيهما(*).

بـاب الأذان والإقـامة

هما فرضا كفاية على الرجال المقيمين للصلوات المكتوبة(*)، يُقَاتَل أهلُ بلدٍ

تركوهُما، وتحرُم أجرتُهما(*)، لا رزق من بيت المال لعدم متطوع. ويكون المؤذن صَيِّتاً أميناً عالماً بالوقت، فإن تَشَاحَّ فيه اثنان قُدِّم أفضلُهما فيه، ثم أفضلُهما في دينه وعقله، ثم من يختاره الجيران، ثم قُرْعةٌ.

وهو خمسَ عشرةَ جملةً، يرتِّلُها على علو متطهراً مستقبلَ القبلة، جاعلاً إصبعيه في أذنيه، غير مستدير(*)، ملتفتاً في الحَيْعَلَة يميناً وشمالاً، قائلاً بعدهما في أذان الصبح: الصلاة خير من النوم، مرتين.

وهي إحدى عشرة – يَحْدُرُها. ويقيم مَنْ أَذَّن في مكانه إن سَهُل، ولا يصِحّ إلا مرتَّباً متوالياً من عدل ولو ملحَّناً أو ملحوناً، ويجزئ من مُمَيِّز. ويبطلهما فَصْلٌ كثير، ويسير مُحَرَّم، ولا يجزئ قبل الوقت، إلا الفَجْرَ بعد نصف الليل(*).

ويُسَنُّ جلوسُه بعد أذان المغرب يسيراً، ومن جمع أو قضى فوائتَ أَذَّن للأولى، ثم أقام لكل فريضة، ويُسَنُّ لسامعه متابعتُه(*)سرّاً وحوقلتهُ في الحَيْعَلَةِ، وقولـه بعد فراغه: اللهمَّ ربَّ هذه الدعوةِ التَّامَّةِ والصلاةِ القائمةِ آتِ محمداً الوسيلةَ والفضيلةَ، وابعثه مقاماً محموداً الذي وعدته.

بـاب شـروط الصـلاة

شروطها قبلها: منها الوقت، والطهارة من الحدث والنجس.

فوقـتُ الظهر من الـزوال إلى مساواة الشيء فَيْئَهُ بعد فَيْءِ الزَّوال، وتعجيلُها أفضلُ إلا في شدَّةِ حرٍ، ولو صلَّى وحده، أو مع غيمٍ لمن يصلِّي جماعةً(*)، ويليه وقتُ العصر إلى مصير الفيء مِثْلَيْه بعد فيء الزوال. والضَّرورةُ إلى غروبها، ويُسَنُّ تعجيلُها، ويليه وقتُ المغرب إلى مَغيب الحُمْرة، ويُسَنُّ تعجيلُها إلا ليلةَ جَمْعٍ لمن قصدها مُحرماً، ويليه وقتُ العشاء إلى الفجر الثاني(*)، وهو البياض المُعْتَرِض، وتأخيرُها إلى ثلث الليل أفضلُ إن سَهُلَ، ويليه وقتُ الفجر إلى طلوع الشمس وتعجيلها أفضل.

وتُدْرَكُ الصَّلاةُ بتكبيرة الإحرام في وقتها، ولا يصلي قبل غلبةِ ظنِّه بدخول وقتها إما باجتهاد، أو خبر مُتيقَّن، فإن أحــرم بـاجتهاد فبان قبله

فنفلٌ وإلا ففرضٌ، وإن أدرك مكلَّفٌ من وقتها قدرَ الـتَّحْريمةِ(*)، ثم زال تكليفُه أو حاضتْ ثم كُلِّف وطَهُرتْ قَضَوْها، ومن صار أهلاً لوجوبها قبل خروج وقتها لزمَتْه وما يجمَع إليها قَبْلَها، ويجب فوراً قضاءُ الفوائت مرتِّباً، ويَسْقطُ الترتيبُ بنسيانه، وبخشية خروج وقت اختيار الحاضرة.

ومنها سَتْرُ العورة، فيجب بما لا يَصِفُ بَشَرَتَها.

وعورةُ رجلٍ وأمةٍ وأمِّ ولدٍ ومُعْتَقٍ بعضُها من السُّرة إلى الرُّكْبة، وكلُّ الحرة عورةٌ إلا وجْهَهَا، وتُستحَبُّ صلاتُه في ثوبين، ويُجزئُ سَتْرُ عورتهِ في النَّفْل، ومــع أَحَدِ عاتقيه في الفــرض(*)، وصلاتُها في دِرْعٍ وخِمَارٍ وملحفةٍ، ويجزئ سَتْرُ عورتها، ومن انكشف بعضُ عورته وفَحُشَ، أو صلَّى في ثوب مُحَرَّم عليه أو نَجسٍ أعاد(*)، لا مَنْ حُبِسَ في مَحَلٍّ نجس، ومَنْ وَجَدَ كفايةَ عورته سَتَرَها وإلاّ فالفَرْجَيْنِ، فإنْ لم يكفهما فالدُّبُر، وإن أُعِيْرَ سُتْرةً لزمه قبولُها، ويصلِّي العـاري قاعـداً بالإيماء استحبـاباً فيهما، ويكون إمـامُهم وسطَهم، ويصلي كلُّ نوع وحده، فإن شَقَّ صلَّى الـرجالُ واستدبرَهم النساءُ، ثم عَكَسوا، فإن وجد سترة قريبة في أثناء الصلاة ستر وبنى، وإلا ابتدأ.

ويُكرَه في الصلاة السَّدْلُ، واشتمالُ الصَّمَّاء(*)، وتغطيةُ وجهه، واللِّثام على فمه وأنفه، وكَفُّ كُمِّه ولَفُّه، وشَدُّ وسطه كَزُنَّار.

وتحرمُ الخُيَلاءُ في ثوب وغيره، والتصويرُ واستعمالُه، ويحرم استعمالُ منسوجٍ، أو مُمَوَّه بذهب قبل استحالته، وثياب حرير، وما هو أكثرُه ظهوراً على الذكور، لا إذا استويا أو لضرورة أو حِكَّة أو مرض أو جَرَبٍ أو حشو، أو كان عَلَماً أربع أصابعَ فما دونَ، أو رِقَاع، أو لَبَّة جَيْبٍ وسَجْف فِرَاء. ويكره المُعَصْفَرُ والمُزَعْفَرُ للرجال.

ومنها اجتناب النجاسات، فمن حَمَلَ نجاسةً لا يُعفى عنها، أو لاقاها بثوبه أو بدنه لم تصح صلاتُه، وإنْ طَيَّنَ أرضاً نجسةً أو فَرَشَها (طاهراً) كُرِهَ وَصَحتَّ، وإن كانت بطــرفِ مُصَلَّى مُتَّصل ٍ(بــه) صحَّتْ إن لم يَنْجَرَّ بمَشْيـه، ومن رأى عليه نجاسةً بعد صلاته وجَهِلَ كَـونَها فيها لـم يُعِدْ، وإن علم أنها كانت فيها لكنْ نسيها أو جَهِلها أعاد (*)، ومن جبر عظمه بنجس لم يجب قلعُهُ مع الضرر، وما سَقَطَ منه من عضو أو سِنٍّ فطاهر.

ولا تصح الصـلاة في مَقْبَرةٍ(*)، وحُشٍّ وحمَّامٍ، وأعطانِ إبلِ، ومغصوبٍ

وأسطحتِها(*)، وتصح إليها(*)، ولا تصح الفريضة في الكعبة ولا فوقَها، وتصح النافلةُ والمنذورةُ باستقبال شاخص منها.

ومنها استقبالُ القِبْلة، فلا تصحُّ بدونه، إلا لعاجز ومُتَنفلٍ راكبٍ سائرٍ في سـفر(*)، ويَلْزمـه افتتاحُ الصلاة إلـيها، ومــاش، ويَلْزمـه الافتتاحُ والـركـوعُ والسجودُ إليها، وفَرْضُ مَنْ قَرُبَ من القبلة إصابةُ عينها، ومَنْ بعُد جهتُها، فإن أخبره ثقةٌ بيقين أو وجد محاريبَ إسلاميةً عمل بها، ويستدل عليها في السفر بالقطب والشمس والقمر ومنازلهما، وإن اجتهد مجتهدان فاختلفا جهةً لم يتبع أحدُهما الآخر، ويتبع المقلِّدُ أوثَقَهما عنده، ومن صلَّى بغير اجتهاد ولا تقليد قَضَى إن وجد من يقلِّده، ويجتهد العارفُ بأدلة القبلة لكل صلاة، ويصلي بالثاني، ولا يقضي ما صلَّى بالأول.

ومنها النية(*)، فيجب أن ينوي عين صلاةٍ معينةٍ، ولا يشترط في الفرض والأداء والقضاء والنفل والإعادة نيتهن، وينوي مع التحريمة، وله تقديمها عليها بزمن يسير في الوقت(*)، فإن قطعهـا في أثنــاء الصـلاة أو تردَّد بَطَلَتْ. (وإذا شَكَّ فيها استأنف)(*).

وإن قَلَبَ منفردٌ فَرْضَه نَفْلاً في وقته المتسع جاز، وإن انتقل بنية من فــرض إلى فــرض بـطلا، وتجب نية الإمامة والائتمام(*)، وإن نوى المنفردُ الائتمامَ لم يصحَّ فرضاً كنيَّة إمامتِه فرضاً، وإن انفرد مؤتمٌ بلا عذر بَطَلَتْ. وتبطل صلاة مأمومٍ ببطلان صلاة إمامه، فلا استخلاف(*)، وإن أحرم إمامُ الحيِّ بمن أحرم بهم نائبُه وعاد النائبُ مؤتماً صح(*).

بـاب صـفة الصـلاة

يسن القيامُ عند (قد) من إقامتها(*)، وتسويةُ الصف، ويقول: الله أكبر، رافعاً يديه مضمومتي الأصابع ممدودةً حَذْوَ مَنْكِبَيْه كالسجود ويُسمع الإمامُ مَنْ خَلْفَه كقراءته في أُولَتَيْ غير الظُّهْرَين، وغَيْرُه نفسه، ثم يقبض كوع يسراه تحت سُرَّته وينظر مَسْجِدَه، ثم يقول: (سـبحانك اللهم وبحمدك(*)، وتبارك اسْمُكَ، وتعالى جَدُّك، ولا إلهَ غيرُك)(1).

ثم يستعيذُ ثم يُبَسْمِلُ سراً، وليست من الفاتحة(*)، ثم يقرأ الفاتحة؛ فإن قطعها بذكرٍ أو سكوتٍ غير مشروعَيْن وطال، أو ترك منها تشديدةً أو حرفاً أو ترتيباً لزم غيرَ مأموم إعادتُها، ويجهر الكُلُّ بآمين في الجهرية، ثم يقرأ بعدها سورةً تكون في الصبح من طوال المفصَّل، وفي المغرب من قِصَارِه، وفي الباقي من أوساطه، ولا تصح الصلاةُ بقراءةٍ خارجةٍ عن مصحف عثمان(*).

ثم يركع مكبراً رافعاً يديه ويضعها على ركبتيه مُفَرَّجَتَي الأصابع مستوياً ظهرُه ويقول: سبحان ربي العظيم، ثم يرفعُ رأسَه ويديه قائلاً: إماماً ومنفرداً: سمع الله لمن حمده وبعد قيامهما: ربَّنا ولك الحمدُ مِلْءَ السَّماءِ ومِلْءَ الأرضِ ومِلْءَ ما شِئْتَ مِنْ شيء بعدُ، ومأموم في رفعه: ربَّنا ولك الحمدُ فقط.

ثم يَخِرُّ مُكبِّراً ساجداً على سبعة أعضاء: رجليه ثم ركبتيه ثم يديه ثم جبهته مع أنفه، ولو مع حائل ليس من أعضاء سجوده، ويُجافي عَضُدَيْه عن

جنبيه، وبَطْنَه عن فخذيه ويفرق ركبتيه ويقول: سبحان ربي الأعلى ثم يرفع رأسه مكبراً ويجلس مفترشاً يسراه ناصباً يمناه ويقول: رب اغفر لي، ويسجد الثانية كالأولى. ثم يرفع مكبراً ناهضاً على صدور قدميه معتمداً على ركبتيه إن سهل، ويصلي الثانية كذلك ما عدا التحريمةَ والاستفتاحَ والتَّعُوذَ وتجديدَ النيَّة، ثم يجلس مفترشاً، ويداه على فخذيه يقبض خِنْصَرَ اليمنى وبِنْصَرَها، ويُحَلِّقُ إِبْهامَها مع الوسطى، ويشير بَسَبَّابتها (في تشهده). ويبسط اليسرى ويقول: التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسولُه، هذا التشهدُ الأولُ، ثم يقول: اللهم صَلِّ على مُحمدٍ وعلى آلِ مُحمدٍ كما صلَّيتَ على آل إبراهيمَ، إنَّك حميدٌ مجيدٌ، وباركْ على مُحمدٍ وعلى آلِ محمدٍ، كما باركت على آلِ إبراهيمَ(*)، إنَّكَ حميدٌ مجيدٌ(1)، ويستعيذ من عذاب جهنَّمَ وعذاب القبر، وفتنة المَحْيا والمَمَاتِ، وفتنة المسيحِ الدجَّالِ(1)، ويدعو بما ورد، ثم يسلِّم عن يمينه: السلامُ عليكم ورحمةُ الله، وعن يساره.

وإن كان في ثُلاثيَّة أو رُباعيَّة نهض مكبِّراً(*) بعد التشهد الأول، وصلَّى ما بقي كالثانية وبالحمد فقط(*)، ثم يجلس في تشهده الأخير مُتورِّكاً، والمرأةُ مثله، لكن تَضُمُّ نَفْسَها، وتسْدلُ رِجْليها في جانب يمينها.

فصـــل

ويُكرَه في الصلاة التفاتهُ، ورفعُ بصره إلى السماء (وتغميض عينيه)(*)، وإقعاؤُه، وافتراشُ ذراعيه ساجداً، وعبثُه، وتَخَصُّرُه، وتَرَوُّحُه، وفرقعةُ أصابعِه، وتشبيكُها، وأن يكون حاقناً، أو بحضرة طعام يشتهيه وتكرارُ الفاتحة، لا جمعَ سُوَرٍ في فرض كنفلٍ، وله ردُّ المارِّ بين يديه وعدُّ الآي، والفَتْحُ على إمامه، ولبسُ الثوبِ والعمامةِ، وقتلُ حيةٍ وعقــربٍ وقَمْــلِ(*) ،

فإن أَطالَ الفِعْلَ عُرْفاً من غير ضرورةٍ ولا تفريقٍ بطلت ولو سهواً(*)، ويباح قراءةُ أواخرِ السورِ وأوساطُها، وإذا نابه شيءٌ سبَّح رجلٌ وصفَّقتْ امرأةٌ ببطن كفِّها على ظهْر الأخرى، ويَبْصُق في الصلاةِ عن يسارهِ وفي المسجد في ثوبه.

وتُسن صلاتُه إلى سترةٍ قائمةٍ كآخرة الرَّحْل فإن لم يجـدَ شاخصاً فإلى

خَط(*)ٍ، وتبطُلُ بمرور كلبٍ أسود بَهِيم فقط.

وله التعوذُ عند آية وعيد، والسؤالُ عند آية رحمةٍ ولو في فرض.

فـصـل

أركانُها: القيامُ، والتَّحريمةُ، والفاتحةُ، والركوعُ، والاعتدالُ عنه، والسجودُ على الأعضاء السبعة، والاعتدالُ عنه، والجلسة بين السجدتين(*)، والطُّمأنينةُ في الكُلِّ، والتشهدُ الأخيرُ، وجلستهُ، والصلاةُ على النبي r فيه والترتيبُ، والتسليمُ.

وواجباتُها: التكبيرُ غيرَ التَّحريمةِ والتسميعُ والتحميدُ وتسبيحتا الركوع والسجودِ، وسؤالُ المغفرة مرّةً مرّةً، ويسن ثلاثاً، والتشهدُ الأولُ، وجَلستُه. وما عدا الشرائط والأركان والواجبات المذكورة سُنَّة.

فمن ترك شرطاً لغير عذر غير النية فإنها لا تسقط بحال أو تعمَّد ترك ركن أو واجب بطلتْ صلاتُه، بخلاف الباقي، وما عدا ذلك سننُ أقوالٍ وأفعالٍ، لا يشرع السجود لتركِـهِ، وإن سجد فلا بأس.

بـاب سـجود السهـو

يُشرع لزيادةٍ ونقصٍ وشكٍّ، لا في عَمْدٍ، في الفرض والنافلة، فمتى زاد فعلاً من جنس الصلاة قياماً أو قعوداً أو ركوعاً أو سجوداً عمداً بَطَلَتْ، وسهواً يسْجدُ له، وإنْ زاد ركعةً فلم يَعْلمْ حتى فرغَ منها سجد، وإنْ عَلِمَ فيها جَلَس في الحال فَتَشَهَّد إنْ لم يكن تشهَّد وسجد وسلَّم، وإن سبَّح به ثقتان فأصرَّ ولم يَجْزِم بصواب نَفْسِه بَطَلَتْ صلاتُه وصلاةُ من تَبِعَهُ عالماً، لا جاهلاً أو ناسياً (ولا من فارقه). وعَمَلٌ مُسْتَكْثَرٌ عادةً من غير جِنْس الصلاةِ يُبْطِلها عَمْدُه وسَهْوُه(*)، ولا يُشْرَعُ ليسيرِه سجودٌ، ولا تَبْطُل بيسير أكلٍ أو شربٍ سهواً ولا نفلٌ بيسيرِ شُربٍ عمداً، وإنْ أتى بقولٍ مشروعٍ في غيرِ موضعِه كقراءةٍ في سجودٍ وقعود،ٍ وتَشَهُّدٍ في قيامٍ، وقراءةِ سورةٍ في الأخيرتين لم تَبْطُل، ولم يَجِبْ له سجودٌ بل يُشَرَعُ. وإنْ سَلَّم قبلَ إتمامها عمداً بَطَلَتْ، وإن كان سهواً ثم ذكـر قريباً أتَّمها وسَجَد، وإنْ طال الفصلُ أو تكلَّم لغيرِ مَصْلحتِها بَطَلَتْ(*) ككلامِه في صُلْبِها(*)، ولمصلحتِها إن كان يسيراً لم تَبْطُلْ، وقَهْقَهَةٌ كَكَلامٍ، وإنْ نَفَخَ أو انْتَحَبَ من غيرِ خشيةِ الله تعالى، أو تَنَحْنَحَ من غير حاجة فَبَانَ حَرْفانِ بَطَلَتْ.

فصــــل

ومَنْ تَرَك رُكْناً فَذَكَرَهُ بعد شُروعِه في قراءةِ ركعةٍ أُخْرى بَطَلَتْ التي تَرَكَهُ منها، وقَبْلَهُ يعودُ وجوباً فيأتي به وبما بعده، وإنْ عَلِمَ بعد السلامِ فَكَتَرْكِ ركعةٍ كاملةٍ، وإنْ نَسِيَ التشهدَ الأولَ ونَهَضَ لزمَهُ الرُّجوعُ ما لم ينتصبْ قائماً، فإن استتمَّ قائماً كُرِهَ رجوعُه، وإن لم يَنْتصبْ قائماً لزمه الرجوعُ وإنْ شرعَ في القراءة حَرُمَ الرجوعُ وعليه السجودُ لِلكُلِّ(*).

ومن شَكَّ في عَددِ الرَّكعاتِ أخذَ بالأقلِّ(*)، وإنْ شَكَّ في تركِ رُكنٍ فَكَتَرْكِهِ ولا يسجدُ لشكِّه في تَرْكِ واجبٍ أو زيادةٍ ولا سُجُودَ على مأمومٍ إلا تبعاً لإمامهِ، وسجودُ السَّهْوِ لما يُبْطِلُ عَمْدُه واجبٌ، وتَبْطُلُ بتركِ سجودٍ أفضليتُه قبلَ السلامِ فقطْ(*)، وإنْ نسيه وسلَّمَ سجدَ إن قَرُبَ زمنُه، ومن سها مراراً كفاه سجدتان.

بـاب صـلاة التطـوع

آكَدُهـا كسوفٌ ثم استسقاءٌ ثم تـراويحٌ، ثم وترٌ يُفْعَلُ بين العشاءِ والفجرِ، وأقلُّه ركعةٌ، وأكثرُه إحدى عشرةَ مَثْنى مَثْنى، ويوتر بواحدةٍ، وإن أوترَ بخمسٍ أوسـبعٍ لم يجلسْ إلا في آخرها، وبتسعٍ يجلسُ عَقِبَ الثامـنةِ ويَتشهَّدُ ولا يُسَلِّم(*) ثم يُصلي التاسعةَ ويتشهَّدُ ويسلِّمُ، وأدنى الكمالِ ثلاث ركعاتٍ بسَلامَيْنِ يَقْرأُ في الأولى بِسَبِّح وفي الثانية بالكافـرون وفي الثالثةِ بالإخلاصِ، ويَقْنُتُ فيها بعدَ الركوعِ، فيقول: اللهم اهدني فيمن هديتَ، وعافني فيمنْ عافيت، وتولَّني فيمنْ تَولَّيتَ، وباركْ لي فيما أعطيتَ، وقني شَرَّ ما قَضَيْتَ، إنك تَقْضِي ولا يُقْضَى عليك، إنه لا يَذلُّ مَنْ واليتَ ولا يَعِزُّ من عاديتَ، تباركتَ ربنا وتعاليتَ(1). اللهم إنِّي أعوذُ برِضاك من سَخَطِكَ، وبِمُعافاتِكَ من عُقوبتِكَ، وبِكَ مِنْكَ، لا أحْصِي ثناءً عليكَ، أنتَ كما أثنيتَ على نفسِك(2) ، اللهمَّ صلِّ على محمدٍ وآلِ محمدٍ ويَمْسحُ وجهَهُ بيديه، ويُكْرَه قنوتُه في غيرِ الوترِ، إلا أن تنزلَ بالمسلمينَ نازلةٌ غير الطاعونِ، فَيَقْنُتُ الإمامُ في الفرائض.

والتراويحُ عشرونَ ركعةً، تُفعلُ في جماعةٍ مع الوترِ بعد العشاءِ في رمضانَ، ويُوتِرُ المُتَهَجِّدُ بعدَه، فإنْ تَبِعَ إمامَهُ شَفَعهُ بركعةٍ، ويُكرهُ التنفُّلُ بينها لا التعقيب بعدها في جماعة.

ثم السننُ الراتبةُ: ركعتانِ قبلَ الظُّهرِ، وركعتانِ بعدَها، وركعتانِ بعدَ المغربِ، وركعتانِ بعدَ العشاءِ، وركعتانِ قبل الفجرِ، وهما آكدُها، ومن فاتَهُ شيءٌ منها سُنَّ له قضاؤُه.

وصلاةُ الليلِ أفضلُ من صـلاة النَّهارِ وأفضلُها ثلثُ اللَّيلِ بعـدَ نِصْفِه،

(1) أخرجه أبو داود في باب القنوت في الوتر، من كتاب الوتر 1/329. والترمذي باب ما جاء في القنوت في الوتر، من أبواب الوتر 2/328 برقـم (464)، وابن ماجه في باب ما جاء في القنوت في الوتر من كتاب إقامة الصلاة 1/372 برقم (1178).

(2) أخرجه ابن ماجه في باب ما جاء في القنوت في الوتر من كتاب إقامة الصلاة والسنة فيها 1/373 برقم(1179)، وأخرجه في باب القنوت في الوتر من كتاب الوتر 1/329.

وصلاةُ ليلٍ ونهارٍ مَثْنَى مَثْنَى، وإن تطوعَ في النهار بأربعٍ كالظهرِ فلا بأسَ(*)، وأَجْرُ صلاةِ قاعدٍ على نِصْفِ أَجْرِ صلاةِ قائمٍ، وتسنُّ صلاةُ الضُّحى، وأقلُّها ركعتانِ، وأكثرُها ثَمَانٌ، ووقتُها من خروجِ وقتِ النَّهيِ إلى قُبيلَ الزوال.

وسجودُ التلاوةِ صـلاةٌ(*)، يُسَنُّ للقارئِ والمستمعِ دون السامعِ، وإن لم يَسْجُد القارئ لم ْ يَسْجُدْ وهو أربَعَ عشرةَ سجدةً(*)، في الحجِّ منهـا اثنتانِ، ويُكّبِّرُ إذا سجــدَ وإذا رَفَعَ، ويجلسُ ويُسلِّمُ ولا يتشهَّدُ، ويُكره للإمام قراءةُ سجدةٍ في صلاةِ سِرٍّ وسجودُه فيها(*)، ويَلْزَمُ المأمومُ متابعتُه في غيرهـا(*)، ويستحبُّ سجودُ الشكرِ عند تَجَدُّدِ النِّعمِ واندفاعِ النِّقمِ، وتَبْطُلُ به صلاةُ غيرِ جاهلٍ وناسٍ.

وأوقاتُ النهيِ خمسةٌ: من طلوعِ الفجرِ الثاني إلى طلوعِ الشمسِ، ومن طُلوعِها حتى تـرتفعَ قِيْدَ رمح، وعندَ قيامِها حتى تَزُولَ، ومن صلاةِ العصرِ إلى غُروبِها، وإذا شرعتَ فيه حتى تتمَّ، ويجوزُ قضاءُ الفرائضِ فيها، وفي الأوقاتِ الثلاثةِ فعلُ ركعتي طـوافٍ وإعادةُ جماعةٍ(*)، ويَحْرمُ تَطَوُّعٌ بغيرِها في شيءٍ من الأوقات الخمسة، حتى ما له سبب(*).

بـاب صـلاة الجمـاعـة

تلزم الرجال للصلواتِ الخمس، لا شرطٌ، وله فعلها في بيته(*)، وتُستحب صلاةُ أهلِ الثَّغْرِ في مسجدٍ واحدٍ، والأفضلُ لغيِرهم في المسجدِ الذي لا تقامُ فيه الجماعةُ إلا بحضورِه، ثم ما كان أكثر جماعةً، ثـم المسجدُ

العتيقُ، وأبعدُ أولى من أَقْرب(*)، ويَحْرُمُ أنْ يَؤُمَّ في مسجدٍ قبل إِمَامِهِ الراتبِ إلا بإذنِه أو عذره، ومن صلَّى ثم أُقيمَ فرضٌ سُنَّ له أَنْ يُعيدَها، إلا المغربَ(*)، ولا تُكره إعادةُ الجماعةِ في غيرِ مَسْجِدَيْ مكةَ والمدينة(*): فَيَقْطَعها، ومَنْ كَبَّر قبلَ سلامِ إمامهِ لحقَ الجماعةَ.

وإذا أقيمت الصلاة فلا صلاة إلا المكتوبة، فإنْ كان في نافلةٍ أتمَّها، إلا أنْ يَخْشَى فَواتَ الجماعةِ فَيَقْطَعَهَا، ومن كبَّرَ قَّبْلَ سَلاَمِ إِمامِةِ لَحِقَ الجماعةَ، وإن لحقه راكعاً دخلَ معه في الركعة وأجزأَتْه التحريمةُ، ولا قـراءةَ على مـأمومٍ، وتُستحبُّ في إسرارِ إمامِهِ وسكوتِه(*)، وإذا لم يَسْمَعْه لِبُعْدٍ لا لِطَرَشٍ، ويَسْتفتحُ ويتعوذُ فيما يَجْهرُ فيه إمامه(*).

ومن ركعَ أو سجدَ قبلَ إمامِه(*) فعليه أن يَرْجعَ ليأتيَ به بعده، فإنْ لم يَفْعلْ عمداً بَطَلَتْ، وإن ركعَ ورفع قبل ركوع إمامه عالماً عَمْداً بَطَلَتْ، وإن كان جاهلاً أو ناسياً بطلت الركعةُ فقط، وإن رَكعَ ورَفعَ قبل ركوعهِ ثم سجدَ قبلَ رَفْعِهِ بطلتْ إلا الجاهلَ والناسيَ، ويصلِّي تلك الركعةَ قضاءً.

ويسنُّ للإمام التخفيفُ مع الإتمامِ وتطويلِ الركعةِ الأولى أكثر من الثانيةِ، ويُسْتحبُّ انـتظارُ داخلٍ إن لم يَشُقَّ على مأمومٍ، وإذا استأذنت المرأةُ إلى المسجدِ كُرِهَ مَنْعُها، وبيتُها خيرٌ لها.

فصـــــل

الأولى بالإمامة الأقرأ العالم فقه صلاته، ثم الأفقه، ثم الأسن، ثم الأشرف، (ثم الأقدم هجرة)، ثم الأتقى، ثم من قرع، وساكن البيت وإمام المسجد أحق إلا من ذي سلطان . وحر وحاضر ومقيم وبصير ومختون ومن له ثياب أولى من ضدهم.

ولا تصح خلف فاسق ككافــر(*) ولا امــرأةٍ وخُنْثَى للرِّجال،

ولا صَبيّ لبالغ(*)، ولا أخرسَ، ولا عاجزٍ عن ركوعٍ أو سجودٍ أو قعودٍ أو قيامٍ إلا إمامَ الحيِّ المَرْجُوَّ زوالُ علتِّه(*)، ويصلُّون وراءه جلوساً ندباً، وإن ابتدأ بهم قائماً ثم اعتلَّ فجلس أَتَمُّوا خَلْفَهُ قياماً وجوباً.

وتصحُّ خلفَ من به سَلَسُ البولِ بمثله، ولا تصحُّ خلفَ مُحدِثٍ ولا مُتنجسٍ يَعلمُ ذلك. فإن جَهِل هو المأْمُومُ حتى انقضتْ صحَّتْ لمأمومٍ وحدَه(*)،

ولا تصحُّ إمامةُ الأُمِّي وهو مَنْ لا يُحْسِنُ الفاتحةَ أو يُدْغِمُ فيها ما لا يُدْغَمُ، أو يبدل حرفاً(*)، أو يَلْحنُ فيها لَحْناً يُحيلُ المعنى، إلا بِمثْلِه، وإنْ قَدَرَ على إصلاحهِ لم تصحَّ صلاتُه. وتُكرهُ إمامةُ اللحَّانِ والفَأْفَاءِ والتَّمْتَامِ ومَنْ لا يُفْصِحُ ببعضِ الحروف، وأَنْ يَؤُمَّ أجنبيةً فأكثرَ لا رجـلَ معهن(*)، أو قوماً أكثرُهم يكرهه بِحقٍّ. وتَصحُّ إمامةُ ولدِ الزِّنا والجُنْديِّ إذا سَلِمَ دينُهما، ومن يُؤدِّي الصلاةَ بمنْ يَقْضيها، وعكسُه، لا مُفْترِضٌ بِمُتنفِّلٍ(*)، ولا مَنْ يصلِّي الظهرَ بمن يصلِّي العصرَ أو غيرَها.

فـصـل

يقفُ المأمومُ خلفَ الإمامِ. ويصحُّ معه عن يمينهِ أو عن جانبيهِ لا قُدَّامَهُ ولا عن يَسارِه فقط، ولا الفَذُّ خلْفَه أو خلْفَ الصفِّ(*)، إلا أن تكونَ امرأةً، وإمامةُ النساءِ تقفُ في صفِّهنّ(*)، ويليهِ الرجالُ ثم الصِّبيانُ ثم النِّساءُ، كجَنائزِهمْ، ومن لم يقفْ معه إلا كافرٌ أو امرأةٌ أو مَنْ عَلِمَ حَدَثَهُ أحدُهما أو صبيٌّ في فرضٍ فَفَذٌّ، ومن وَجَدَ فُرْجَةً دخلَها، وإلا عن يمينِ الإمامِ، فإن لم يُمكنْهُ فله أن يُنبِّهَ من يقومُ معه، فإذا صلَّى فَذّاً ركعةً لم تصحَّ، وإن رَكَع فَذّاً ثم دخَلَ في الصفِّ أو وَقفَ معه آخرُ قبلَ سجودِ الإمامِ صحَّتْ.

فصــــل

يصحُّ اقتداءُ المأمومِ بالإمامِ في المسجدِ وإنْ لم يَرَهُ(*) ولا مَنْ وراءَه إذا

سمعَ التكبيرَ، وكذا خارجَه إن رأى الإمامَ أو المأمومين إذا اتّصلتْ الصفوفُ، وتصحُّ خلفَ إمامٍ عالٍ عنهم، ويُكرَهُ إذا كانَ العلوُّ ذراعاً فأكْثرَ كإمامتِه في الطَّاقِ، وتطوُّعِه موضعَ المكتوبةِ إلا مِنْ حاجةٍ، وإطالةُ قُعودِه بعد السَّلامِ مستقبلَ القِبْلَةِ، فإنْ كان ثَمَّ نساءٌ لبِثَ قليلاً لِينْصرِفْنَ، ويُكرَهُ وقوفُهم بين السَّواري إذا قَطَعْنَ الصُّفوفَ.

فصــــل

ويُعْذَرُ لتَرْكِ جُمُعةٍ أو جماعةٍ مريضٌ، ومُدافعٌ أَحَدَ الأَخْبثَينْ، ومَنْ بحضرةِ طعامٍ محتاج إليه، وخائفٌ من ضياعِ مالِهِ أو فَواتهِ أو ضَررٍ فيه، أو موتِ قريبهِ أو على نفْسهِ من ضَررٍ أو سُلطانٍ أو مُلازمةِ غريمٍ ولا شيءَ معه، أو من فواتِ رفقتِه، أو غلبةِ نُعاسٍ، أو أذىً بمطرٍ أو وَحلٍ، أو بريحٍ باردةٍ شديدةٍ في ليلةٍ مُظْلِمة باردةٍ.

بـاب صـلاة أهـل الأعـذار

تَلزمُ المريضَ الصلاةُ قائماً، فإن لم يستطعْ فقاعداً، فإن عَجزَ فعلى جَنْبِه، فإن صلَّى مُستلقياً ورجْلاه إلى القِبْلةِ صَحَّ، ويُومِئُ راكعاً وساجداً ويخفِضُه عن الركوعِ، فإن عجز أَوْمَأَ بعينهِ، فإن قَدَرَ أو عجزَ في أثنائِها انتقلَ إلى الآخر، وإن قَدَرَ على قيامٍ وقُعودٍ دونَ ركوعٍ وسجودٍ أَوْمَأَ بركوعٍ قائماً وبسجودٍ قاعداً، ولمريضٍ الصلاةُ مستلقياً مع القُدْرةِ على القيامِ لمداواةٍ بقولِ طبيبٍ مسلمٍ. ولا تصحُّ صلاتُه في السفينةِ قاعداً وهو قادرٌ على القيامِ(*)، ويصحُّ الفرضُ على الراحلةِ خشيةَ التأذِّي بالوحلِ لا للمرض(*).

فصــــــل

من سافر سفراً مباحاً أربعةَ بُرُدٍ(*) سُنَّ له قَصْرُ رُباعيَّةٍ ركعتينِ إذا فارقَ عَامِرَ قَرْيتهِ أو خِيامَ قَومهِ. وإنْ أَحرمَ حَضَراً ثم سافرَ أو سَفراً ثم أقامَ أو ذَكرَ صلاةَ حضرٍ في سفرٍ أو عَكْسَها، أو ائتمَّ بمُقيمٍ أو بمن يشكُّ فيه، أو أحرم بصلاةٍ يَلزمُه إتْمامُها ففسَدتْ وأعادَهُ أو لم يَنوْ القَصْرَ عند إحرامِها(*)، أو شكَّ في نِيَّته، أو نوى إقامةً أكثرَ من أربعةِ أيامٍ، أو ملاَّحاً معه أهلُه لا يَنْوي الإقامةَ ببلدٍ لزمَهُ أن يُتِمَّ، وإن كان له طريقانِ فَسلكَ أبعدَهما أو ذَكرَ صلاةَ سفرٍ في آخر قَصْرٍ، وإن حُبِسَ ولم يَنْوِ إقامةً أو أقامَ لقضاءِ حاجةٍ بلا نيَّةٍ إقامةً قَصَرَ أبداً(*).

فصـــل

يجوز الجمع بين الظُّهرين وبين العشاءينِ في وقتِ إحداهما في سفرِ قصرٍ، ولمريضٍ يَلْحقهُ بتركِهِ مشقَّةٌ، وبين العشاءين لمطرٍ يبلُّ الثيابَ ولوحلٍ وريحٍ شديدةٍ باردةٍ، ولو صلَّى في بيتهِ أو في مسجدٍ طريقهُ تحت ساباطٍ(*). والأفضل فعل الأرفق به من تقديم وتأخير، فإن جمع في وقت الأولى اشترط نية الجمع عند إحـرامها، ولا يفــرِّق بينهما إلا بمقــدار إقامة ووضوء خفيف، ويبطل براتبة بينهما(*)، وأن يكون العذر موجودا عند افتتاحهما وسلام الأولى، وإن جمع في وقت الثانية اشترط نية الجميع في وقت الأولى ، إن لم يضق عن فعلها ، واستمرار العذر إلى دخول وقت الثانية.

فصـــــل

وصلاةُ الخوفِ صحَّتْ عن النبيِّ r بصفاتٍ كلها جائزة(*). ويُستحَبُ أن يَحملَ معه في صلاتِها من السِّلاحِ ما يَدْفعُ به عن نفسِهِ ولا يُثقلهُ كسيفٍ ونحوه.

بـاب صـلاة الجمعـة

تَلْزمُ كلَّ ذَكَرٍ حُرٍّ، مُكلَّفٍ، مسلمٍ، مستوطنٍ ببناء(*) اسُمه واحدٌ ولو تَفَرَّق، ليس بينه وبين المسجدِ أكثرُ من فَرْسَخٍ، ولا تجبُ على مسافرٍ سَفَرَ قَصْرٍ ولا عبدٍ ولا امرأةٍ، ومن حضرَها منهم أجزأتْه ولم تنعقدْ به، ولم يصحَّ أن يَؤُمَّ فيها(*)، ومَنْ سقطتْ عنه لعذرٍ وجبتْ عليه إذا حَضرَها وانعقدتْ به، ومن صلَّى الظُّهرَ ممَّنْ عليه حضورُ الجمعةِ قبل صلاة الإمامِ لم تصح، وتصحُّ ممن لا تجبُ عليه، والأفضلُ حتى يُصلِّيَ الإمامُ. ولا يجوزُ لمن تَلزمهُ السفرُ في يومِها بعدَ الزوال.

فصــــل

يشترطُ لصِحَّتِها شروطٌ ليس منها إِذنُ الإمامِ.

أحدُها: الوقتُ: وأولُه أولُ وقتِ صلاةِ العيد(*)، وآخرُهُ آخرُ وقتِ صلاةِ

الظُّهرِ فإن خرجَ وقتُها قبلَ التَّحريمة صلُّوا ظهراً وإلا فجُمعة.

الثاني: حضورُ أربعينَ(*) من أهل وجوبِها بقرية مستوطِنين. وتصحُّ فيما قــاربه البُنْيانَ مــن الصَّحراءِ، فــإنْ نَقَصُوا قبـل إتْمامِها اسـتأنفـوا ظُهراً، ومن أدرك مع الإمامِ منها ركعةً أتمَّها جُمعةً، وإنْ أدْركَ أقلَّ من ذلك أتمَّها ظُهراً إذا كان نوى الظُّهرَ(*).

ويُشترطُ تقدُّمُ خُطبتين، من شَرْطِ صحَّتِهما: حَمْدُ اللهِ تعالى، والصلاةُ على رسولِ الله r وقراءةُ آيةٍ، والوصيةُ بتقوى الله عزَّ وجلّ، وحضورُ العددِ المُشترَطِ، ولا تُشترَطُ لهما الطهارةُ، ولا أن يتولاهُما من يتولَّى الصَّلاةَ.

ومن سُننِهما أنْ يخطُبَ على مِنبرٍ أو موضعٍ عالٍ، ويسلِّم على المأمومينَ إذا أَقبلَ عليهم ثم يجلِسُ إلى فراغِ الأذان، ويجلِسُ بين الخُطبتينِ، ويخطُب قائماً، ويعتمدُ على سيفٍ أو قوسٍ أو عصاً، ويقصِدُ تِلْقاءَ وجْههِ، ويقصُرُ الخُطبةَ، ويدعو للمسلمين.

فصــل

والجمعةُ ركعتانِ يُسنُّ أن يَقْرأَ جهراً في الأُولى بالجُمعة وفي الثانيةِ بالمنافقين، وتَحرُمُ إقامتُها في أكثرِ من موضعٍ من البلدِ إلا لحاجةٍ(*)، فإن فَعَلُوا فالصحيحةُ ما باشَرَها الإمامُ أو أَذِنَ فيها، فإن اسـتويا في إذن أو عدمـه فالثانية باطلة، وإن وقعتا معاً أو جُهِلَت الأولى بَطَلَتَا. وأقلُّ السُّنَّةِ بعد الجمعة ركعتان، وأكثرُها ستٌ، ويسنُّ أن يغتسل لها [في يومها] (*) -وتقدم- ويتنظف ويتطيب، ويلبس أحسن ثيابه، ويبكر إليها ماشياً، ويدنو من الإمام، ويقرأ سورة الكهف في يومها ويكثر الدعاء والصلاة على الـنبي r، ولا يتخطَّى رقاب الناس إلا أن يكون إماماً أو إلى فُرْجةٍ، وحَرُم أن يقيمَ غيره فيجلسَ مكانَه إلا من قَدَّم صاحباً لـه فجلس في موضع يحفظه لـه، وحَرُم رفعُ مُصَلًّى مفروش ما لم تَحْضر الصلاة(*)، ومن قام من مكانه لعارض لَحِقَهُ ثم عاد إليه قريباً فهو أحقُّ به، ومن دخل والإمامُ يخطب لم يجلس حتى يُصلِّيَ ركعتين يوجز فيهما، ولا يجوز الكلامُ والإمامُ يخطبُ إلا لـه أو لمن يكلمه، ويجوز قبل الخطبة وبعدها.

بـاب صـلاة العـيدين

وهي فرضُ كفايةٍ(*)، إذا تركها أهلُ بلد قاتلهم الإمامُ، وقتُها كصلاة الضُّحى، وآخرُه الزوالُ، فإن لم يعلم بالعيد إلا بعده صلَّوا من الغد، وتُسنُّ في صحراء، وتَقْديمُ صلاة الأضحى وعكسُه الفطر، وأكلهُ قبلها، وعكسُه في الأضحى إن ضحَّى(*)، وتكره في الجامع بلا عذر. ويُسن تَبْكيرُ مأموم إليها ماشياً بعد الصبح، وتأخرُ إمام إلى وقت الصلاة على أحسن هيئة؛ إلا المعتكفَ ففي ثياب اعتكافه(*)،

ومن شَرْطِها: استيطانٌ، وعددُ الجمعة، لا إذنُ إمامٍ(*)، ويُسَنُّ أن يَرْجعَ من طريقٍ أُخرى(*).

ويُصليها ركعتينِ قبل الخُطبة يكبِّر في الأولى -بعد الاستفتاح، وقَبْل التعوذِ والقراءةِ ستاً، وفي الثانية -قبل القراءة- خمساً. يرفع يديه مع كل تكبيرة ويقول: الله أكبر كبيراً، والحمد للهِ كثيراً، وسبحان اللهِ بكرةً وأصيلاً، وصلَّى اللهُ على محمدٍ النبيِّ وآله وسلم تسليماً (كثيراً)، وإن أحبَّ قال غيرَ ذلك. ثم يقرأ جَهْراً بعد الفاتحة بـ(سَبِّح) في الأولى، وبـ(الغاشية) في الثانية، فإذا سلَّم خطـب خُطبتين كخُطبتي الجمعة، يستفتـح الأولى بتسع تكبيرات، والثانية بسبع، يحثُّهم في الفطر على الصدقة، ويبين لهم مـا يُخْرجون، ويرغبُهم في الأضحى في الأضحية ، و يُبين لهم حكمها. والتكبيراتُ الزوائدُ والذكرُ بينها والخُطبتان سُنَّة، ويُكره التنفلُ قبل الصلاة وبعدها في موضعها(*).

ويسنُّ لمنْ فاتَتْه أو بعضَها قضاؤُها على صِفتها، ويسنُّ التكبيرُ المطلقُ في ليلتي العيدين، وفي فِطْرٍ آكد، وفي كل عشر ذي الحجة، والمُقَيَّدِ عَقِبَ كلِّ فريضة في جماعة، من صلاة الفجر يوم عرفة، وللمحرم من صلاة الظهر يوم النحر إلى عصر آخر أيام التشريق، وإن نسيه قضاه ما لم يُحْدِثْ أو يَخرجْ من المسجد(*)، ولا يسنُّ عقب صلاة عيدٍ، وصفتُه شفعاً: الله أكبر الله أكبر لا إله إلا الله والله أكبر، الله أكبر ولله الحمد.

بـاب صلاة الكسوف

تسنُّ جماعةً وفرادَى إذا كسف(1) أحدُ النيِّريْن، ركعتين يقرأ في الأولى جهراً بعد الفاتحة سورةً طويلةً، ثم يركعُ طويلاً، ثم يرفعُ ويُسَمِّع ويحمِّدُ، ثم يقرأُ الفاتحةَ وسورةً طويلةً دون الأولى، ثم يركعُ فيطيلُ وهو دون الأوَّلِ، ثم يرفعُ ثم يسجدُ سجدتين طويلتين، ثم يصلي الثانية كالأولى لكن دونها في كل ما يفعلُ، ثم يتشهدُ ويُسلِّم، فإن تجلَّى الكسوفُ فيها أتمَّها خفيفةً، وإن غابت الشمسُ كاسفةً أو طلعتْ والقمرُ خاسفٌ، أو كانت آيةً غيرَ الزَّلْزَلةِ لم يُصلِّ(*). وإن أتى في كل ركعة بثلاث ركوعاتٍ أو أربعٍ أو خمس جاز.

بـاب صـلاة الاسـتسقاء

إذا أجدبت الأرضُ وقَحَطَ المطرُ صلَّوها جماعةً وفُرادَى، وصفتُها في موضعها وأحكامها كعيد، وإذا أراد الإمامُ الخروجَ لها وعظَ الناسَ وأمرَهُم بالتوبة من المعاصي والخروج من المظالم وتَرْكِ التَّشَاحنِ، والصيام والصدقة، ويَعِدُهم يوماً يَخْرجون فيه، ويَتنظَّف ولا يَتطيَّب، ويخرج متواضعاً متخشِّعاً متذلِّلاً متضرِّعاً، ومعه أهلُ الدِّين والصلاح والشيوخ والصبيان المميِّزون.

وإن خرج أهلُ الذِّمَّةِ منفردين عن المسلمين لا بيوم لم يُمنعوا، فيصلي بهم، ثم يخطبُ واحدةً يفتتحها بالتكبير كخُطبة العيد ويُكثر فيها الاستغفارَ وقراءةَ الآياتِ التي فيها الأمرُ به، ويرفع يديه فيدعو بدعاء النَّبي r، ومنه: (اللهم اسقنا غيثاً مغيثاً) إلى آخره، وإن سُقُوا قبل خروجهم شكروا الله وسألوه المزيدَ من فضله، وينادي لها: الصلاة جامعة، وليس من شرطها إذنُ الإمام، ويسن أن يقف في أول المطر وإخراجُ رَحْلِه وثيابهِ ليُصيبَها، وإن زادت المياه وخيف منها سُنَّ أن يقول: (اللهم حوالَيْنا ولا علينا، اللهم على الظِّرابِ والآكامِ وبطونِ الأودية ومنابتِ الشجر، )رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ..((1).

(1) أخرجه البخاري في الاستسقاء: باب الاستسقاء في المسجد الجامع برقم (1013)، ومسلم في: باب الدعاء في الاستسقاء برقم (897).

كـتاب الجـنائـز

تُسَنُّ عيادةُ المريض، وتذكيُره التوبةَ والوصيةَ، وإذا نزل به سُنَّ تعاهدُ بَلِّ حَلْقِه بماءٍ أو شرابٍ، ويُنَدِّي شفتيه بقطنة، وتلقينه لا إله إلا الله مرةً، ولم يزدْ على ثلاث إلا أن يتكلم بعده فيُعيد تلقينه برفقٍ، ويقرأ عنده (يـس)(1)، ويوجهه إلى القبلة، فإذا مات سُنَّ تغميضُه، وشدُّ لحييه وتليينُ مفاصله، وخلعُ ثيابه، وسترُه بثوب، ووضعُ حديدةٍ على بطنه، ووضعُه على سريرِ غسله متوجهاً منحدراً نحو رجليه، وإسراعُ تجهيزه إن مات غير فجأة، وإنفاذُ وصيته، ويجب في قضاء دينه.

فصــل

غسلُ الميت وتكفينُه والصلاةُ عليه ودفنهُ فرضُ كفاية، وأَوْلى الناس بغسله وصيُّه ثم أبوه ثم جَدُّه ثم الأقربُ فالأقربُ من عَصَباتِه ثم ذوو أرحامِه، وبأنثى وَصِيَّتُها ثم القربى فالقربى من نسائها، ولكل واحد من الزوجين غسلُ صاحبه، وكذا سيد مع سُرِّيته، ولرجل وامرأة غسلُ من لـه دون سبعِ سنينَ فقط. وإن مات رجل بين نسوة أو عكسه يُمِّم كخُنْثَى مُشْكلٍ، ويحرم أن يغسل مسلمٌ كافراً أو يَدفِنَه، بل يُوارى لعدم من يُواريه، وإذا أخذ في غسله سَتَر عورتَه وجرَّده، وسَتَره عن العيون.

ويكره لغير مُعِينٍ في غسله حضورُه، ثم يرفع رأسه إلى قُرْبِ جلوسه ويعصر بطنه برفق، ويكثر صَبَّ الماء حينئذ، ثم يلفُّ على يده خِرْقةً فينجيه ولا يحلُّ مسُّ عورةِ مَنْ لـه سبعُ سنين، ويستحـب أن لا يمسَّ سائره إلا بخرقة ثم يوضئه ندباً، ولا يدخل الماء في فيه ولا في أنفـه، ويدخـل

(1) حديث (اقرؤوا يس على موتاكم) رواه أبو داود برقم (3121) وابن أبي شيبة 4/74 طبعة الهند وابن ماجه برقم (1448) والحاكم 1/565 والبيهقي 3/383 وانظروا إرواء الغليل للألباني 3/150 ففيه مزيد بيان، والحديث ضعيف.

إصبعيه مبلـولتين بالماء بين شفتيه فيمسح أسنانـه وفي مِنْخريه فينظفهما، ولا يدخلهما الماء، ثم ينوى غسله ويسمي، ويغسل برغوة السِّدْر رأسـه ولحيتـه فقـط، ثم يغسل شقّـه الأيمن ثم الأيسر، ثم كـله ثـلاثاً يُمـِرُّ في كل مرة يَدَه على بطنه، فإن لم ينق بثلاث زِيْدَ حتى ينقى ولو جاوز السبع، ويجعل في الغسلة الأخيرة كافوراً، والـماء الحار والأشـنان والخلال يُستعمل إذا احتيج إليـه، ويقص شاربه، ويقلم أظفـاره، ولا يسرح شعره(*)، ثم ينشف بثوب، ويُضْفَر شعرُها ثلاثةَ قُرون ويُسْدَل وراءها، وإن خرج منه شيء بعد سَبْع حُشي بقطن، فإن لم يَسْتمسكْ فَبِطينٍ حُر، ثم يغسل المحل ويُوَضَّأ وإن خرج بعد تكفينه لم يُعد الغسل.

ومُحْرمٌ ميتٌ كحيٍ: يُغسل بماء وسِدْر، ولا يُقَرَّبُ طيباً، ولا يلبس ذَكَرٌ مَخِيْطاً ولا يغطى رأسه ولا وجه أنثى.

ولا يغسَّل شهيد ولا مقتول ظلماً(*)إلا أن يكون جُنباً، ويــدفن بدمه في ثيابه بعد نزع السلاح والجلود عنه، وإن سلبهما كُفِّن في غيرهما(*)، ولا يُصلَّى عليه، وإن سَقَطَ عن دابته أو وُجد ميتاً ولا أَثَرَ به، أو حُمِلَ فَأَكلَ، أو طالَ بقاؤُه غُسِّلَ وصُلِّي عليه.

والسِّقْطُ إذا بَلَغَ أربعةَ أشهرٍ غُسِّلَ وصُلِّيَ عليه.

ومن تَعَذَّر غَسْلُه يُمِّم، وعلى الغاسل سَتْرُ ما رآه إن لم يكن حَسَناً.

فصــــــل

يجب تكفينُه في مالِه مَقدَّماً على دَيْنٍ وغيرِه، فإن لم يكن لـه مالٌ فعلى من تلزمه نفقتُه، إلا الزوجَ لا يَلْزمه كفن امرأتِهِ(*)، ويُستحَبُّ تكفينُ رجلٍ في ثلاثِ لفائفَ بيضٍ تُجَمَّر، ثم تُبْسَط بعضُها فوق بعضِ، ويُجعل الحَنُوطُ فيما بينها، ثم يوضَع عليها مُسْتَلْقياً، ويُجعل منه في قُطن بين أَلْيتيه ويُشَدُّ فوقها خِرْقَةٌ مشقوقةُ الطَّرَفِ كالتُّبَّان(1)، تَجمع أَلْيَتَيْهِ ومثانَتَه ويُجعل الباقي على منافذِ وجهه ومواضع سجوده، وإن طُيِّب كلُّه فَحَسنٌ، ثم يُرَدُّ طرفُ اللِّفَافةِ العُليا على شِقِّه الأيمنِ ويُرَدُّ طرفُها الآخرُ فوقه، ثم الثانية والثالثة كذلك ويُجعل أكثرُ الفاضلِ على رأسِه، ثم يَعْقِدُها، وتُحَلُّ في القبر، وإن كُفِّن في قميصٍ ومئزرٍ ولِفَافةٍ جاز.

وتُكَفَّن المرأةُ في خمسة أثواب: إزار وخِمار وقميص ولِفَافتين، والواجبُ ثوبٌ يَسْتر جميعَه.

فصــــــل

السُّنَّة أن يقوم الإمامُ عند صدره وعند وسطها، ويكبِّر أربعاً، يقرأ في الأولى بعد التَّعوُذِ الفاتحةَ، ويُصلِّي على النبي r في الثانية كالتشهد، ويدعو في الثالثة فيقول:

(اللهم اغفر لحيِّنا وميِّتنا، وشاهدِنا وغائبِنا، وصغيرِنا وكبيرِنا، وذَكَرِنا وأُنثانا)(1)، إنك تَعْلَم مُنقلَبنا ومَثْوانا، وأنت على كل شيء قدير، اللهم مَنْ أحييته منا فأحيه على الإسلام والسُّنَّة، ومن توفيته فَتَوفَّه عليهما، اللهم اغفرْ لـه وارحْمه وعافِهِ، واعفُ عنه وأكرمْ نُزُلَه، ووسِّعْ مُدخَلَه واغسلْه بالماء والثلج والبرد، ونقِّه من الذنوب والخطايا كما ينقَّى الثوبُ الأبيضُ من الدَّنَس، وأبدلْه داراً خيراً من داره، وزوجاً خيراً من زوجه، وأدخلْه الجنة، وأَعِذْه من عذاب القبر وعذاب النار(2)، وافْسَحْ لـه في قبره ونَوِّرْ لـه فيه، وإن كان صغيراً قال: اللهم اجعلْه ذخراً لوالديه وفَرَطاً(3) وأَجْراً وشفيعاً مجاباً، اللهمَّ ثَقِّلْ به مَوازينهما، وأعْظِمْ به أجورهما وأَلْحِقْه بصالح سَلَفِ المؤمنين، واجعله في كفالة إبراهيم، وَقِهِ برحمتك عذابَ الجحيم.

ويقف بعد الرابعة قليلاً، ويسلِّم واحدةً عن يمينه، ويرفع يديه مع كلِّ تكبيرةٍ، وواجبُها: قيامٌ وتكبيراتٌ، والفاتحةُ والصلاةُ على الـنبي r، ودعوةٌ للميت، والسلامُ، ومن فاته شيءٌ من التكبير قَضَاه عـلى صِفَتهِ، ومن فاتتْه

(1) أخرجه الترمذي إلى لفظ "وأُنثانا" في: باب ما يقول في الصلاة على الميت، من أبواب الجنائز، عارضة الأحوذي 4/240، 241.

(2) أخرجه مسلم في: باب الدعاء للميت في الصلاة، من كتاب الجنائز 2/662، 663 من رواية عوف ابن مالك.

(3) الفَرَطُ: بالتحريك ما تَقَدَّمك من أجرٍ أو عَمَل.

الصلاةُ عليه صلَّى على قبره وعلى غائبٍ بالنِّية إلى شهر(*)، ولا يُصلِّي الإمام على الغالِّ ولا على قاتلِ نفسهِ(*)، ولا بأس بالصلاة عليه في المسجد(*).

فصــــل

يُسَنُّ التَّرْبيعُ في حَمْله، ويُباح بين العَمودين(*)، ويُسَنُّ الإسراعُ بها، وكونُ المشاةِ أمامَها والركبان خلفها، ويكره جلوسُ تابعها حتى توضع(*)، ويُسجَّى قبرُ امرأةٍ فقط، واللَّحْدُ أفضلُ من الشَّق، ويقول مُدخِلُه: بسم الله وعلى مِلَّة رسول الله، ويضعه في لَحْده على شِقِّه الأيمنِ مستقبلَ القِبلة، ويُرفعُ القبرُ عن الأرض قَدر شِبْر مُسَنَّماً ويُكره تجصيصُه والبناءُ والكتابةُ والوطءُ عليه، والاتكاءُ إليه، ويَحْرُم فيه دفنُ اثنين فأكثر إلا لضرورة، ويجعل بين كل اثنين حاجزٌ من تراب، ولا تُكره القراءةُ على القبر(*)، وأيُّ قُربةٍ فَعلها وجعلَ ثوابها لميتٍ مسلمٍ أو حيٍ نفعه ذلك، ويُسن أن يُصنَع لأهل الميت طعامٌ يبعثُ به إليهم ويُكره لهم فعلُه للناس.

فصـــــل

تسن زيارة القبور(*) إلا للنساء، ويقول إذا زارها أو مَرَّ بها: السلام عليكم دارَ قومٍ مؤمنين، وإنـا إن شاء الله بكم للاحقون(1) ، يرحم اللهُ المُسْتقدِمِين منكم والمستأخِرين نسأل الله لنا ولكم العافية، اللهم لا تحرمْنا أجرَهم، ولا تَفْتِنَّا بعدهم، واغفرْ لنا ولهم(2) ، ويجوز البكـاء على الميت وتُسَنُّ تعزيةُ المصابِ بالميت ويَحرمُ النَّدْبُ والنِّياحةُ وشَقُّ الثوب ولَطْمُ الخدِّ ونحوه.

كـتاب الزكـاة

تجبُ بشروطٍ خمسةٍ: حرية، وإسلام، وملك نصاب، واستقراره(*)، ومُضِيُّ الحولِ في غير المعشَّر، إلا نَتَاجَ السَّائمةِ، وربحَ التجارة ولو لم يبلغْ(*) نِصاباً، فإنَّ حولَهما حولُ أصلِهما إن كان نِصاباً؛ وإلا فمِنْ كمالِه، ومن كــان لـه دينٌ أو حقٌ من صداقٍ أو غيره على مَليءٍ أو غيره(*) أدَّى زكاتَه إذا قَبضَه لما مضى، ولا زكاةَ في مالِ مَنْ عليه دينٌ ينقص النِّصاب ولو كان المالُ ظاهراً(*). وكفارةٌ كَدَينٍ.

وإن مَلَك نِصاباً صغاراً انعقد حولُه حين مَلَكَهُ، وإن نَقَصَ النصابُ في بعض الحَولِ أو باعه أو أَبْدله بغير جنسه لا فِراراً من الزكاة انقطع الحولُ، وإن أَبْدله بجنسه بنى على حوله، وتجب الزكاة في عين المال، ولها تعلقٌ بالذمة، ولا يعتبر في وجوبها إمكان الأداء ولا بقاءُ المال(*)، والزكاةُ كالدَّين في التَّرِكة.

بـاب زكـاة بهيمة الأنعام

تجب في إبلٍ وبقرٍ وغنم إذا كان سائمةً(*) الحول أو أكثره، فيجب في خمسٍ وعشرينَ من الإبل: بنتُ مَخَاضٍ، وفيما دونها: في كل خمسٍ شاةٌ، وفي ستٍّ وثلاثينَ: بنتُ لبونٍ، وفي ستٍّ وأربعينَ: حقَّةٌ، وفي إحدى وستينَ: جَذَعةٌ، وفي ستةٍ وسبعين: بنتا لبونٍ، وفي إحدى وتسعينَ: حقَّتانِ، فإذا زادت على مائةٍ وعشرين واحدة: فثلاثُ بناتِ لبونٍ، ثم في كلِّ أربعينَ: بنتُ لبونٍ، وفي كل خمسينَ: حقَّةٌ.

فصــــل

ويجبُ في ثلاثينَ من البقر تبيعٌ أو تبيعةٌ، وفي أربعين مُسِنَّةٌ، ثم في كل ثلاثينَ تبيعٌ، وفي كل أربعينَ مُسِنَّةٌ، ويُجزئ الذَّكَرُ هنا وابنُ لبونٍ مكانَ بنتِ مَخَاضٍ، والذكر إذا كان النصاب كله ذكورًا.

فصــــل

ويجبُ في أربعينَ من الغنم شاةٌ، وفي مائةٍ وإحدى وعشرينَ شاتانِ، وفي مائتينِ وواحدةٍ ثلاثُ شياهٍ، ثم في كل مائةٍ، شاةٍ، والخُلْطةُ تُصيِّر المالَين كالواحد.

بـاب زكـاة الحبـوب والثـمار

تجب في الحبوب كلِّها، ولو لم تكن قُوتاً، وفي كل ثمر يُكال ويُدَّخر كتمرٍ وزبيبٍ، ويعتبر بلوغُ نِصاب قدره ألفٌ وستُّمائةِ رطلٍ عراقيٍ، وتُضَمُّ ثمرةُ العامِ الواحدِ بعضُها إلى بعض في تكميل النِّصاب، لا جِنْسٌ إلى آخر(*)، ويُعتبر أن يكون النِّصاب مملوكاً لـه وقتَ وجوب الزكاة، فلا تجب فيما يَكْتسبه اللَّقاط أو يأخذه بحصاده، ولا فيما يجتنيه من المباح كالبُطْمِ، والزَّعْبَل، وبِزْرِ قُطُونا ولو نبت في أرضه.

فصــــل

يجب عُشْرُ ما سُقي بلا مُـؤْنَةٍ، ونِصْفُه معهـا، وثـلاثةُ أرباعِهِ بهمـا، فـإنْ تفاوتـا فبأكثرهمـا نفعـاً، ومع الجهل العُشْـرُ، وإذا اشتدَّ الحَـبُّ وبدا صـلاحُ الثمـرِ وجـبـت الزكـاة، ولا يستقـرُ الوجوب إلا بجعلها في البَيْدرِ، فإن تَلِفتْ (قبله) بغير تَعَدٍّ منه سقطتْ(*)، ويجب العُشْرُ على مستأجر الأرض(*)، وإذا أَخَذَ من ملكه أو مَوات من العَسَل(*) مائةً وستينَ رطلاً عراقياً ففيه عُشْرُه.

والرِّكَاز: ما وُجد من دَفْنِ الجاهلية، وفيه الخُمسُ قليله وكثيره.

بـاب زكـاة النـقديـن

يجب في الذهب إذا بَلَغَ عشرين مثقالاً، وفي الفضَّة إذا بلغتْ مائتي دِرْهمٍ رُبْعُ العُشْرِ منهما، ويُضَمُّ الذهبُ إلى الفضَّة في تكميلِ النِّصابِ وتُضَمُّ قيمةُ العروضِ إلى كلٍ منهما.

ويباحُ للذَّكَرِ من الفضَّة الخاتمُ، وقَبِيْعَةُ السيف، وحِلْيَةُ المِنْطَقَةِ ونحوه، ومن الذهب قَبِيْعَةُ السيف، وما دعتْ إليه ضرورةٌ كأنْفٍ ونحوِه، ويباح للنساء من الذهب والفضة ما جرتْ عادتُهنِ بلُبْسه ولو كَثُر، ولا زكاة في حَلْيِهِما المُعَدِّ للاستعمال أو العارية، وإن أعد لِلْكِرَاء أو النفقة أو كان محرَّماً ففيه الزكاة.

بـاب زكـاة العـروض

إذا مَلَكها بفعله بنيَّة التجارة(*) وبلغت قيمتُها نِصاباً زَكَّــى قيمتَها، فإن ملكها بـإرْثٍ(*) أو بفعلـه بغير نية التجارة ثم نواها لـم تَصِرْ لها،

وتُقوَّم عند الحول بالأَحَظِّ للفقراء من عَيْنٍ أو ورِقٍ(*)، ولا يُعتبر ما اشتُريَتْ به، وإن اشترى عَرَضَاً بِنِصابٍ من أثمانٍ أو عروض بنَى على حَوْلِه، وإن اشتراه بسائمةٍ لم يَبْنِ.

بـاب زكـاة الفطـر

تجب على كل مسلم فَضَل لـه يومَ العيد وليلته صاع عن قوته وقوت عياله وحوائجه الأصلية، ولا يمنعها الدَّيْن إلا بطلبه، فيخرج عن نفسه ومسلم يمونه ولو شهرَ رمضان(*)، فإن عجز عن البعض بدأ بنفسه، فامرأته، فرقيقه فأمه، فأبيه، فولده، فأقرب في ميراث، والعبد بين شركاء عليهم صاع، ويستحب عن الجنين، ولا تجب لناشزٍ(1)، ومن لزمت غيره فطرته فأخرج عن نفسه بغير إذنه أجزأت، وتجب بغروب الشمس ليلة الفطر، فمن أسلم بعده، أو ملك عبداً أو تزوج زوجةَ أو وُلِدَ لـه ولدٌ لم تلزمه فطرتهُ، وقبله تلزم، ويجوز إخراجها قبل العيد بيومين فقط، ويوم العيد قبل الصلاة أفضل، وتكره في باقيه، ويقضيها بعد يومه آثماً.

فصــــل

ويجب صاعٌ من بُرٍّ، أو شعيرٍ، أو دقيقهما، أو سويقهما، أو تمرٍ، أو زبيبٍ، أو أَقِطٍ(1)، فإن عَدِمَ الخمسةَ أجــزأَ كــلُّ حَــبٍّ وثمٍر يُقتات(*)، لا معيبٌ(2) ، ولا خبزٌ(3). ويجوز أن يُعطيَ الجماعة ما يَلْزمُ الواحدَ، وعكسُه.

بـاب إخراج الزكاة

يجب على الفورِ مع إمكانهِ، إلا لضرورة، فإن مَنَعَها جَحْداً لوجوبها كَفَر عارفٌ بالحُكم، وأُخذتْ منه وقُتل، أو بُخلاً أُخذتْ منه وعُزِّر، وتجب في مالِ صبيٍ ومجنونٍ، فيخرجُها وليُّهما، ولا يجوز إخراجها إلا بنيَّةٍ، والأفضلُ أن يُفرِّقها بنفسه، ويقول عند دَفْعها هو وآخذُها ما وَرَد، والأفضلُ إخراجُ زكاةِ كلِّ مالٍ في فقراءِ بلدهِ، ولا يجوزُ نَقْلُها إلى ما تُقْصَر فيه الصلاةُ(*) فإن فعل أَجْزأتْ، إلا أن يكونَ في بلدٍ لا فقراءَ فيه فيفرِّقها في أقرب البلاد إليه، فإن كان في بلدٍ ومالُه في آخر، أخرج زكاة المال في بلده، وفطرتُه في بلدٍ هو فيه، ويجوز تعجيلُ الزكاة لحولَين فأقل، ولا يُستحب.

بـاب

أهلُ الزكاةِ ثمانيةٌ(*): الفقراء: وهم من لا يجدون شيئاً أو يجدون بعضَ الكفايةِ (دون نصفها)، والمساكينُ: يجدون أكثرَها أو نصفَها، والعاملون عليها: وهم جُبَاتُها وحُفَّاظُها. والرابع: المؤلَّفةُ قلوبُهم ممن يُرْجَى إسلامُه، أو كَفُّ شرِّه، أو يُرْجَى بعطيتهِ قوةُ إيمانه. والخامس: الرِّقاب، وهم المكاتبون، ويفكُّ منها الأسيرُ المسلمُ. السادس: الغارِمُ لإصلاحِ ذات البَيْنِ ولو مع غنيٍ، أو لنَفْسِه مع الفقر. السابع: في سبيل الله: وهم الغزاةُ المتطوعةُ الذين لا ديوان لهم. والثامن: ابنُ السبيلِ المسافرُ المنقَطَع به دون المُنْشِئ ِللسفرِ من بلده، فيُعْطَى قَدْرَ ما يوصلُه إلى بلده، ومن كان ذا عيال أَخَذَ ما يكفيهم، ويجوزُ صَرْفُها إلى صنفٍ واحد، ويُسنُّ إلى أقاربه الذين لا تَلْزَمه مَؤُنَتُهُمْ.

فصـل

ولا تُدفع إلى هاشمي ومُطَّلِبِيٍّ(*) ومَواليهما، ولا إلى فقيرة تحت غَنيٍّ مُنفقٍ، ولا إلى فرعهِ وأصلهِ، ولا إلى عبدٍ وزوجٍ، وإن أعطاها لمن ظَنَّه غيرَ أهلٍ فبان أهلاً أو بالعكس لم يُجزئْه، إلا لغنيٍ ظنَّه فقيراً.

وصدقةُ التطوعِ مستحبةٌ، وفي رمضانَ وأوقاتِ الحاجات أفضلُ، وتُسَنُّ بالفاضلِ عن كفايتِهِ وكفاية من يَمُونُه، ويَأْثَمُ بما يُنَقِّصُهَا.

كـتاب الصـــوم

يجب صومُ رمضانَ برؤيةِ هلالهِ، فإنْ لم يُرَ مع صَحْوِ ليلةِ الثلاثين أصبحوا مُفطرين، وإن حال دونه غيمٌ أو قَتَرٌ(*) فظاهرُ المذهب يجبُ صومُه، وإن رُؤي نهاراً فهو لِلَّيلةِ المقبلةِ، وإذا رآه أهلُ بلدٍ لزم الناسَ كلَّهم الصومُ(*). ويُصام برؤيةِ عَدْلٍ ولو أُنثى(*)، فإن صاموا بشهادةِ واحدٍ ثــلاثينَ يوماً فلم يُرَ الهلالُ، أو صاموا لأجل غَيْمٍ لم يُفطروا، ومن رأى وحــدَه هلالَ رمضانَ وَرُدَّ قولُه، أو رأى هلالَ شوال صام، ويَلْزم الصومُ لكل مسلمٍ مكلَّفٍ قادرٍ، وإذا قامتْ البينةُ في أثناء النهار وجبَ الإمساكُ والقضاءُ على كل من صار (في أثنائه) أهلاً لوجوبه، وكذا حائضٌ ونفساءُ طَهُرَتَا ومسافرٌ قَـدِم مُفطراً، ومـن أفطـر لِكِبَرٍ أو مــرض لا يُرجى بُرْؤُه أَطْعم لكلِ يومٍ مسكيناً، ويسنُّ لمريضٍ يضرُّه، ولمسافرٍ يَقْصرُ، وإن نوى حاضرٌ صومَ يومٍ ثم سـافر في أثنائـه فله الفِطْرُ وإن أفطرتْ حـاملٌ أو مُـرْضعٌ خوفـاً على أنفسهما قضتاه فقط، وعلى ولديهما قضتا وأطعمتا لكل يـوم مسكيناً، ومن نوى الصومَ ثم جُنَّ أو أُغْمي عليه جميعَ النَّهار ولم يُفِقْ جُزءاً منه لم يَصِحَّ صومُه، لا إن نام جميعَ النهار، ويَلْزَمُ المُغْمَى عليه القضاءُ فقط.

ويجب تعيينُ النية من الليل لصومِ كلِّ يومٍ واجبٍ(*) لا نية الفريضة، ويصح النفلُ بنيةٍ من النهار قبلَ الزوال وبعدَه، ولو نوى: إن كان غداً من رمضان فهو فَرْضي لم يُجزئه، ومن نوى الإفطارَ أَفْطر(*).

بـاب ما يفسد الصـوم ويوجب الكفـارة

من أكل أو شرب، أو اسْتَعَطَ، أو احْتَقَنَ أو اكْتَحَلَ(*) بما يصل إلى حَلْقه، أو أَدْخل إلى جوفه شيئاً من أي موضع كان غير إِحْليله، أو اسْتقاءَ، أو اسْتَمْنَى، أو باشر فَأَمْنَى، أو أَمْذَى، أو كَرَّر النَّظَرَ فأنزل، أو حَجَمَ أو احْتَجَمَ وظَهَرَ دمٌ عامداً ذاكراً لصومه فَسَد، لا ناسياً أو مُكْرَهاً، أو طار إلى حَلْقِه ذبابٌ أو غُبارٌ، أو فَكَّر فأنزلَ أو احْتلم أو أصبح في فيه طعامٌ فَلَفَظَهُ، أو اغتسل، أو تَمَضْمَضَ أو اسْتَنْثَر أو زاد على الثلاث، أو بالغَ فدخل الماءُ في حَلْقِه لم يَفْسُدْ صومُه، ومن أكل شاكَّاً في طلوع الفجر صحَّ صومُه، لا إن أكل شاكَّاً في غروب الشمس، أو مُعتقِداً أنه ليلٌ فَبَانَ نهاراً.

فصــل

ومن جامَعَ في نهار رمضانَ في قُبُلٍ أو دُبُرٍ فعليه القضاءُ والكفَّارةُ، وإن جامع دون الفَرْجِ فأنزل، أو كانت المرأةُ معذورةً، أو جامع من كان نوى الصومَ في سفره أفطرَ ولا كفارةَ، وإن جامع في يومين، أو كرَّره في يوم ولم يُكَفِّر فكفارةٌ واحدةٌ في الثانية، وفي الأولى، ثِنْتان، وإن جامع ثم كَفَّر ثم جامع في يومه فكَفَّارةٌ ثانيةٌ، وكذلك من لَزمه الإمساكُ إذا جامع(*)، ومن جامع وهو مُعافىً ثم مرض أو جُنَّ أو سافر لم تَسْقُط، ولا تجب الكفَّارةُ بغير الجماع في صيام رمضان، وهي عتق رقبة، فإن لم يجد فصيامُ شهرين متتابعين، فإن لم يستطع فإطعامُ ستين مسكيناً، فإن لم يجد سقطت.

بـاب ما يكـره ويستحب، وحكم القضاء

يكره جَمْعُ رِيْقِهِ فيبتلعه، ويَحْرُمُ بَلْعُ النُّخامةِ، ويُفْطِر بها فقط إن وصلتْ إلى حَلْقِه(*)، ويُكره ذوقُ طعامٍ بلا حاجة، ومَضْغُ عِلْكٍ قويٍ، وإن وَجَد طَعْمَهُما في حَلْقه أفطر، ويَحْرُم العِلْكُ المُتَحلِّل إن بَلَعَ رِيقَه، وتُكره القُبلةُ لمن تُحرِّك شهوتَه، ويجب اجتنابُ كذبٍ وغِيْبةٍ وشَتْمٍ، وسُنَّ لمن شُتِمَ قولُه: إني صائم، وتأخيرُ سحورٍ وتعجيلُ فِطْرٍ على رُطَبٍ، فإن عَدِمَ فَتَمْرٌ، فإن عَدِمَ فماءٌ، وقولُ ما وَرَدَ، ويُستحَبُّ القضاءُ مُتتابِعاً، ولا يجوز إلى رمضانَ آخَرَ من غير عذرٍ، فإن فعل فعليه مع القضاءِ إطعامُ مسكينٍ لكل يومٍ، وإن مات ولو بعد رمضان آخر، وإن مات وعليه صوم ٌ(*) (أو حجٌ) أو اعتكاف أو صلاةُ نذرٍ استُحِبَّ لوليِّه قضاؤُه .

بـاب صـوم التـطوع

يسن صيامُ أيامِ البيضِ، والاثنين والخميس وستٍ من شوال، وشهـرِ المحرَّم، وآكدُه العاشرُ ثم التاسعُ، وتسعِ ذي الحجة، ويومِ عَرَفَةَ لـغير حـاج بها، وأفضلُه صومُ يومٍ وفطرُ يومٍ، ويُكره إفرادُ رجبٍ والجمعة والسبت(*) والشكّ (وعيد الكفار) بصوم، ويحرمُ صومُ العيدين وأيام التَّشْريق ولو في فرض، إلا عن دمِ مُتعةٍ وقِـرَانٍ، ومن دخل في فـرضٍ موسَّعٍ حَرُم قَطْعُـه، ولا يَلْزَمُ في النَّفْل، ولا قضاءُ فاسـدِهِ إلا الحج(*)، وتُرْجَى ليلةُ القدر في العُشْرِ الأخير، وأوتارُه آكدُ، وليلةُ سبع وعشرينَ أبلغُ، ويدعو فيها بما وَردَ.

بـــاب الاعـتكاف

وهو لزومُ مسجدٍ لطاعةِ الله تعالى، مسنونٌ، ويصحُ بلا صوم، ويلزمان بالنَّذْر، ولا يصحُّ إلا في مسجدٍ يُجْمَع فيه(*)، إلا المرأةَ ففي كلِّ مسجدٍ سوى مسجدِ بيتها، ومَنْ نَذَره أو الصلاةَ في مسجدٍ غيرِ الـثلاثة -وأفضلُها الحرامُ، فمسجدُ المدينةِ، فالأقصى- لم يَلْزَمْه فيه، وإن عيَّنَ الأفضلَ لم يَجُزْ فيما دونه، وعكسُه بعكسِه، ومن نذر زماناً معيناً دخل مُعْتَكَفَه قبل ليلته الأولى، وخرج بعد آخِره، ولا يخرج المُعْتَكِفُ إلا لِمَا لا بُدَّ له منه، ولا يعودُ مريضاً ولا يَشْهَدُ جنازةً إلا أن يَشْترِطَه، وإن وَطِئَ في فَرْجٍ فَسَدَ اعتكافُه، ويُستَحَبُّ اشتغالُه بالقُرَبِ واجتنابُ مالا يعنيه.

كـتاب المناسـك

الحج والعمرة واجبان على المسلم الحُرِّ المُكلَّفِ القادرِ في عُمرِهِ مرةً على الفور، فإن زال الرِّقُّ والجنونُ والصِّبَا في الحج بعرفة، وفي العمرةِ قَبْلَ طوافِها صَحَّ فَرْضاً، وفِعْلُهما من الصَّبي والعبدِ نَفْلاً. والقادر من أمكنه الركوبَ ووجد زاداً وراحلةً صالِحَيْنِ لمِثْله بعد قضاء الواجبات والنفقات الشرعية، والحوائجِ الأصلية، وإن أعجزه كِبَرٌ أو مرضٌ لا يُرْجَى بُرْؤه لَزِمَه أن يُقيم من يَحُجُّ ويعتمر عنه، من حيث وجبا(*)، ويجزئ عنه، وإن عوفي بعد الإحرام(*)، ويُشترط لوجوبه على المرأة وجودُ مَحْرَمِها، وهو زوجُها أو مَنْ تَحْرُم عليه على التأبيد بنسبٍ أو سببٍ مُباح، وإن مات مَنْ لَزِمَاه أُخْرِجا من تَرِكَتِه(*).

بـاب المواقيـت

وميقاتُ أهل المدينة: ذو الحُلَيْفة، وأهل الشام ومصر والمغرب: الجُحْفَةُ، وأهل اليمن يَلَمْلَمُ، وأهل نجد قَرْن(1) ، وأهل المشرق ذاتُ عِرْقٍ، وهي لأهلها، ولمن مَرَّ عليها من غيرهم، ومن حجَّ من أهل مكةَ فَمِنْها، وعمرتُه من الحِلِّ، وأشهرُ الحجِّ شوال وذو القعدة، وعَشْرٌ من ذي الحجة(*).

بـابٌ

الإحـرام: نية النسك.

سُنَّ لمُريدِه غسْلٌ أو تيممٌ لِعَدَمٍ، وتنظيفٌ وتَطَيُّبٌ وتَجَرُّدٌ من مَخِيْط، ويُحْرِمُ في إزارٍ ورداءٍ أبيضين نظيفين، وإحرامٌ عَقِبَ ركعتين، ونِيَّتُه شَرْطٌ، ويستحبُ قولُه: اللهم إني أريد نُسُكَ كذا، فَيَسِّرْه لي، وإن حَبَسَني حابسٌ فَمَحِلِّي حيثُ حَبَسْتَنِي، وأفضلُ الأَنْساكِ التَّمتعُ(*)، وصفته أن يُحْرِم بالعُمرة في أشهرِ الحج ويَفْرُغَ منها ثم يُحْرِمَ بالحجِّ في عامِه، وعلى الأُفُقِيِّ دمٌ، وإن حاضت المرأةُ فخشيتْ فواتَ الحجِّ و أَحْرَمَتْ به وصارت قارنةً، وإذا استوى على راحلته قال: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنِّعْمةَ لك والمُلكَ لا شريك لك، يُصَوِّت بها الرجلُ وتُخفيها المرأةُ.

بـاب محظـورات الإحـرام

وهي تِسْعَةٌ: حَلْقُ الشعـرِ(*)، وتَقْليمُ الأظْفارِ، فمن حَلَـقَ أو قَلَّـم ثلاثةً فعليه دمٌ، ومـن غطَّى رأسَه بملاصقٍ فَــدَى، وإن لبـس ذَكَرٌ مَخِيْطاً فَـدَى، وإن طيَّبَ بدنَه أو ثوبَه أو ادَّهـن بِمُطَيِّبٍ أو شمَّ طِيباً أو تبخَّر بعودٍ ونحوه فَدَى، وإن قتـل صيـداً مأكـولاً برِّياً أصـلاً، ولـو تولَّد منه ومن غيره، أو تَلِفَ في يـده فعـليه جـزاؤُه(*)، ولا يحـرم حيوانٌ إِنْسي، ولا صـيدُ البحر، ولا قـتلُ محرَّمِ الأكلِ، ولا الصـائلُ، ويحرم عقدُ نكاحٍ، ولا يصحُّ، ولا فديةٌ، وتصحُّ الرجعةُ، وإن جامَعَ (المحرمُ) قبل التحلُّلِ الأولِ فَسَدَ نُسكُهما، ويَمضيانِ فيه ويَقضيانهِ ثانيَ عامٍ، وتحرمُ المباشرةُ، فإن فعلَ فأنزلَ لم يَفْسُدْ حجُّـه، وعليه بَدَنَةٌ، لكنْ يُحْرِمُ من الحِلِّ لطوافِ الفرضِ، وإحرامُ المرأةِ كالرجلِ إلا في اللباس، وتجتنبُ البُرْقُعَ والقُفَّازَين وتَغْطِيَةَ وجْهِها(*)، ويُباحُ لها التحلِّي(*).

بـاب الفـديـة

يُخَيَّر بفديةٍ حلقٌ وتقليمٌ وتغطيةُ رأسٍ وطيبٌ ولبسُ مَخِيْطٍ بين صيامِ ثلاثةِ أيامٍ أو إطعامِ سِتة مساكين لكلِّ مسكينٍ مُدُّ بُرٍّ أو نصفُ صاعٍ (من) تمرٍ أو شعيرٍ أو ذبحِ شاةٍ، وبجَزَاءِ صيدٍ بين مِثْلٍ إن كان، أو تقويمُه بدراهمَ يشتري بها طعاماً فيطعم كلَّ مسكينٍ مُدّاً، أو يصوم عن كلِّ مُدٍّ يوماً وبما لا مِثْلَ لـه بين إطعامٍ وصيامٍ، وأما دمُ مُتْعَةٍ وقِرانٍ فيجبُ الهَدْيُ، فإنْ عَدِمَهُ فصيامُ ثلاثةُ أيامٍ، والأفضلُ كونُ آخرِها يومُ عرفة، وسبعة إذا رجع إلى أهله، والمُحْصَرُ إذا لم يجدْ هَدْياً صام عشرةً ثم حَلَّ ، ويجبُ بوطءٍ في فرج في الحجِّ بدنةٌ، وفي العُمْرة شاةٌ، وإن طاوعتْه زوجتُه لزماها(1).

فصـــــل

ومن كرَّر محظوراً من جنسٍ ولم يَفْدِ فَدَى مَرَّةً، بخلافِ صيدٍ، ومَنْ فعل محظوراً من أجناسٍ فَدَى لكلِّ مرةٍ، رَفَضَ إحرامَه أو لا، ويسقطُ بنسيانٍ فديةُ لُبْسٍ وطيبٍ وتغطيةِ رأسٍ، دون وَطْءٍ، وصيدٍ وتقليمٍ، وحِلاَقٍ، وكلُّ هَدْيٍ أو إطعامٍ فَلِمساكين الحَرَمِ(*)، وفديةُ الأذى واللُّبْسِ ونحوِهما ودمُ الإحصارِ حيثُ وجد سببه، ويجزئُ الصومُ بكل مكان، والدمُ شاةٌ أو سُبعُ وبدنةٍ(2) وتجزئُ عنها بقرة.

بـاب صيـد الحـرم

يحرم صيدُه على المُحْرِمِ والحَلاَلِ، وحُكْمُ صيدِه كصيدِ المُحْرِم، ويَحْرمُ قطعُ شجرهِ وحَشيشهِ الأخضرَين(*)، إلا الإذْخر، ويحرم صيدُ المدينةِ، ولا جزاءَ فيه، ويباحُ الحشيشُ لِلْعَلَفِ وآلة الحرث ونحوه، وحَرَمُها ما بين عَيْر إلى ثَوْر(1).

بـاب دخـــول مـكــة

يســنُّ من أَعْلاها، والمسجد من باب بني شَيْبةَ، فإذا رأى البيتَ رَفَعَ يديْه وقال ما وَرَد،َ ثم يطوفُ مضطبعاً يبتدئُ المعتمرُ بطوافِ العُمْرةِ والقارنُ والمفردُ للقدوم، فيحاذي الحجرَ الأسودَ بِكُلِّه(1)، ويستلمُه ويقبِّله، فإن شَقَّ قَبَّلَ يَدَهُ، فإن شَقَّ اللَّمْسُ أشار إليه، ويقول ما ورد – ويجعلُ البيتَ عن يساره، ويطوفُ سبعاً يرمل الأفقي في هذا الطواف ثلاثاً، ثم يمشي أربعاً ويستلم الحجرَ والرُّكْنَ اليمانيِ كلَّ مرةٍ، ومن ترك شيئاً من الطواف أو لم ينوه أو نكَّسَهُ(*)، أو طاف على الشَّاذَرْوان أو جدار الحِجْرِ أو عُرْياناً أو نجساً لم يصِحَّ، ثم يصلِّي ركعتين خلف المقام.

فصـل

ثم يستلمُ الحَجَرَ ويَخْرجُ إلى الصَّفَا من بابه فيرقاه حتى يـرى البيتَ ويكبر ثلاثاً، ويقول ما ورد، ثم ينزل ماشيـاً إلى العَلَمِ الأولِ، ثم يَسْعى شديداً إلى الآخِرِ، ثم يمشي ويَرْقَى المَرْوَةَ، ويقول ما قـاله عـلى الصَّفَا، ثم ينزل فيمشي في موضع مَشْيهِ، ويَسْعَى في موضع سَعْيهِ، إلى الصَّفَا، يفعل ذلك سبعاً ذهابه سَعْيَةً ورجوعه سعيه، فإن بدأ بالمروة سَقَط الشوطُ الأول، وتُسَنُّ فيه الطهارةُ والسِّتارة(1) والموالاة، ثم إن كان مُتمتعاً لا هَدْيَ معه قَصَّرَ من شعره وتَحلَّل، وإلا حَلَّ إذا حج، والمتمتعُ إذا شَرَعَ في الطواف قَطَعَ التلبيةَ.

(1) السِّتارة: أي ستر العورة، ولو سعى محدثاً أو نجساً أو عرياناً أَجْزأَه.

بـاب صـفة الحـج والعـمرة

يسن للمُحِلِّين بمكة الإحرامُ بالحج يومَ التَّرْويةِ قبل الزوالِ منها، ويجزئُ من بقيةِ الحرم، ويبيت بمِنَىً، فإذا طلعتْ الشمسُ سار إلى عَرَفة، وكلُّها موقفٌ إلا بطنَ عُرَنَة، ويسنُ أن يجمع بها الظهرَ والعصرَ، ويقفُ راكباً عند الصَّخراتِ وجبلِ الرحمة، ويُكثر من الدعاء بما ورد، ومن وقف ولو لحظةً من فجرِ يومِ عرفةَ إلى فجرِ النَّحْرِ وهو أهلٌ لـه صحَّ حجُّه وإلا فلا، ومن وقف نهاراً ودَفَعَ قبل الغروب، ولم يَعُدْ قبله فعليه دمٌ(*)، ومن وقف ليلا فقط فلا، ثم يَدْفَعُ بعد الغروبِ إلى مُزْدَلِفَةَ بِسَكِيْنَةٍ، ويُسرع في الفَجْوةِ، ويَجْمع بها بين العشاءَيْن ويَبيتُ بها، وله الدَّفْعُ بعدَ نصفِ الليلِ، وقبلَه فيه دمٌ، كوصولـهِ إليها بعد الفجر لا قَبْلَه، فـإذا صلَّى الصبحَ أتى المشْعَرَ الحرامَ فيرقاه، أو يقفُ عنده ويحمدُ الله ويكبِّرُهُ ويقرأُ: )فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ..( الآيتين، ويَدْعو حتى يُسْفِرَ، فإذا بَلَغَ مُحَسِّراً أسرعَ رَمْيةَ حجرٍ وأخذ الحَصَى – وعددُه سبعونَ بين الحِمّصِ والبُنْدقِ – فإذا وصل إلى مِنَىً: وهي من وادي مُحَسِّرِ إلى جَمْرةِ العقبةِ رماها بسبع حَصَيَاتٍ مُتَعاقباتٍ يرفع يدَه اليُمنى حتى يرى بياضَ إِبْطِه، ويكبِّر مع كلِّ حَصَاةٍ، ولا يجزئُ الرَّمْيُ بغيرِها، ولا بها ثانياً، ولا يقفُ، ويقطعُ التلبيةَ قبلَها، ويرمى بعد طلوع الشمسِ ويجزئُ بعد نصف الليلِ، ثم ينحرُ هدياً إن كان معه، ويَحْلِقُ أو يُقَصِّرُ من جميع شعرِه، وتُقَصِّرُ منه المرأةُ قدرَ أُنْمُلةٍ، ثم قد حَلَّ لـه كلُّ شيءٍ إلا النساءَ، والِحلاَقُ والتقصيرُ نُسكٌ، لا يَلَزَمُ بتأخيرِه دمٌ(*)، ولا بتقديمِهِ على الرَّمْيِ والنَّحْرِ.

فصــــل

ثم يُفيض إلى مكةَ، ويطوفُ القارِنُ والمُفْرِدُ بنيَّةِ الفريضة طوافَ الزيارةِ وأولُ وقته بعد نصف ليلةِ النَّحْر، ويسنُّ في يومه، وله تأخيرُه، ثم يسعَى بين الصَّفا والمروةِ إن كان مُتَمتعاً، أو غيره ولم يكن سعى بعد طواف القدوم، ثم قد حَلَّ لـه كلُّ شيء، ثم يشربُ من ماء زمزمَ لما أَحَبَّ، ويَتَضَلَّعُ منه، ويدعو بما ورد.

ثم يرجعُ فيبيتُ بِمَنَىً ثلاثَ ليالٍ، فيرمي الجَمْرةَ الأولى وتلي مسجدَ الخيْفِ بسبعِ حَصَيَاتٍ(*) ويجعلُها عن يساره، ويتأخرُ قليلاً، ويدعو طويلاً، ثم الوسطى مِثْلَها، ثم جمرة العَقَبَة ويجعلُها عـن يمينه، ويَستبطِنُ الوادي، ولا يقف عندها، يفعل هذا في كلِّ يومٍ من أيام التشريق بعد الزوال، مستقبلَ القِبْلةِ مرتِّباً، وإن رماه كلَّه في الثالث أجـزأه، ويرتِّبُه بِنِيَّتِه، فإن أَخَّرَه عنه أو لم يبتْ بها فعليه دمٌ، ومن تعجَّل في يومين خرجَ قبل الغروب، وإلا لزمه المبيتُ والرَّمْيُ من الغد، فإذا أراد الخروجَ من مكةَ لم يخرجْ حتى يطوفَ للوداعِ فإن أقام أو اتَّجَرَ بعده أعاده، وإن تركه غير حائضٍ رجع إليه، فإن شَقَّ أو لم يرجعْ فعليه دمٌ، وإن أَخَّر طوافَ الزيارة فِطافه عند الخروج أجزأ عن الوداع، ويقفُ غيرُ الحائض بين الرُّكْن والباب داعياً بما ورد –وتقف الحائضُ ببابه وتدعو بالدعاء، وتستحب زيارةُ قبر النبي r(*)، وقبري صاحبيه.

وصفةُ العمرةِ أن يُحرم بها من الميقات، أو من أدنى الحلِّ من مَكِّيٍ ونحوه، لا من الحَرَم، فإذا طاف وسعى و(حلق أو) قصَّر حَلَّ، وتُباح كلَّ وقتٍ، وتُجزئ عن الفَرْض.

وأركانُ الحج: الإحرامُ، والوقوفُ، وطوافُ الزيارةِ، والسَّعْي.

وواجباتُه: الإحرامُ من الميقاتِ المُعْتَبَرِ لـه، والوقوفُ بعرفَةَ إلى الغروب والمبيتُ لغير أهلِ السِّقايةِ والـرعايةِ بمنىً ومزدلفة إلى بعد نصف الليل، والرَّمْيُ والِحلاَقُ، والوَداع. والباقي سُنن.

وأركانُ العمرة: إحرامٌ، وطوافٌ، وسعيٌ.

وواجباتُها: الحِلاقُ، والإحرامُ من ميقاتِها.

فمن ترك الإحرامَ لم ينعقدْ نُسكَه، ومن ترك رُكناً غيره أو نيَّته لم يَتِمَّ نسكُه إلا به، ومن ترك واجباً فعليه دمٌ، أو سُنَّةً فلا شيءَ عليه.

بـاب الفـوات والإحصـار

من فاته الوقوفُ فاتَهُ الحجُّ وتحلَّل بعُمْرةٍ، ويقضي ويُهدي إن لم يكن اشترطَ(*)، ومن صدَّه عدوٌ عن البيت أهدى ثم حَلَّ، فإن فَقَدَه(1) صامَ عشرةَ أيامٍ ثم حَلَّ، وإن صُدَّ عن عرفةَ تحلَّل بعُمرةٍ، وإن أَحْصَرَه مرضٌ أو ذهابُ نفقةٍ بقي مُحرماً إن لم يكن اشترط(*).

بـاب الهـدي والأضـحية والعقيقـة

أفضلُها إبلٌ، ثم بقرٌ، ثم غنمٌ، ولا يُجزئُ إلا جَذَعُ الضَّأْنِ وثني سواه؛ فالإبلُ خمسُ سنين، والبقرٍ سنتانِ، والمَعْزُ سنةٌ، والضَّأْنُ نصفُها، وتجزئ الشاةُ عن واحد، والبَدَنةُ والبقرةُ عن سبْعةٍ، ولا تجزئُ العَوْراء والعَجْفاءُ والعَرْجاءُ والهَتْماءُ(*) والجَدَّاءُ والمريضةُ والعَضْباءُ بل البَتْراء خِلْقةً، والجَمَّاءُ والخَصِيُّ غيرُ المجبوبِ وما بأُذُنِه أو قَرْنِه قطعُ أقل من النِّصف.

والسُّنَّةُ نحرُ الإبل قائمةً معقولةً يدُها اليسرى، فيطعنُها بالحَرْبة في الوَهْدَةِ التي بين أصل العُنُق والصَّدْر، ويذبحُ غيرها، ويجوز عكسُها، ويقول: بسم الله، والله أكبر، اللهم هذا منك ولك: ويتولاها صاحبُها أو يوكِّلُ مسلماً ويشهدُها.

ووقت الذبح بعد صلاة العيد أو قَدْرَهُ إلى يومينِ بعده(*)، ويُكْرَه في ليلتهما فإن فاتَ قَضَى واجبَه(*).

فصـــــــل

ويتعينان بقولـه: هذا هَدْيٌ أو أُضحيةٌ، لا بالنِّيَّة، وإذا تَعينتْ لم يجزْ بيعُها ولا هبتُها إلا أن يبدلَها بخيرٍ منها، ويَجُزُّ صُوفَها ونحوه إن كان أنفعَ لها ويتصدقُ به، ولا يُعطي جازِرَها أجرتَه منها، ولا يبيعُ جلْدَها ولا شيئاً منها؛ بل ينتفع به، وإن تَعَيَّبَتْ ذَبَحَها وَأَجْزأتْه، إلا أن تكونَ واجبةً في ذمتِه قبل التعيين.

والأضحيةُ سُنَّةٌ، وذبحُها أفضلُ من الصدقة بثمنها، ويسنُّ أن يأكلَ ويُهدي ويتصدق أثلاثاً، وإن أكلها إلا أوقيةً تصدَّق بها جاز، وإلا ضَمِنَها، ويحرمُ على من يُضحِّي(*) أن يأخذَ في العَشْر من شَعرِه أو بشرتِه شيئاً.

فصــــــل

تُسنُّ العَقيقةُ عن الغلامِ شاتان، وعن الجاريةِ شاةٌ، وتُذبح يومَ سابعِه، فإن فاتَ ففي أربعةَ عشرَ، فإن فاتَ ففي إحدى وعشرين، وتنزع جُدُولاً ولا يُكسَر عظْمُها، وحكمُها كالأضحية، إلا أنه لا يجزئ فيها شرك في دم ولا تُسنُّ الفَرَعةُ ولا العَتِيرة.

كـتاب الجهـاد

وهو فرضُ كفايةٍ، ويجبُ إذا حَضَرَهُ أو حَضَرَ بلدَه عدوٌ أو استنفرَهُ الإمامُ(*)، وتمامُ الرِّباط أربعونَ ليلةً، وإذا كان أبواه مسلمَيْن لم يجاهدْ تطوعاً إلا بإذنهما، ويتفقد الإمامُ جيشَه عند المَسيرِ، ويمنعُ المُخَذِّلَ والمرجِفَ، وله أن يُنَفِّلَ في بدايته الرُّبعَ بعد الخُمس، وفي الرجعة الثُّلثَ بعده، ويلزمُ الجيشَ طاعتُه والصبرُ معه، ولا يجوز الغزوُ إلا بإذنه، إلا أن يَفْجَأَهم عدوٌ يخافون كَلَبَهُ، وتُملك الغنيمةُ بالاستيلاء عليها في دار الحرب، وهي لمن شهد الوقعةَ من أهل القتال، فيُخرجُ الخُمُس، ثم يَقسم باقي الغنيمةِ: للراجلِ سهمٌ، وللفارس ثلاثةٌ: سهمٌ لـه وسهمان لفرسِه، ويشارك الجيشُ سراياه فيما غنمتْ، ويشاركـونه فيمــا غَنِمَ، والغالُّ من الغنيمـة يُحـرقُ رَحْلُهُ كلُّه، إلا السلاحَ والمصحفَ وما فيه روحٌ، وإذا غَنِموا أرضاً فتحوها بالسيف خُيِّر الإمامُ بين قَسْمِها ووقْفِها على المسلمين، ويَضْربُ عليها خَراجاً مستمراً يؤخذُ ممن هي بيدِه، والمَرْجعُ في الخَراجِ والجزيةِ إلى اجتهادِ الإمام، ومن عجز عن عَمارةِ أَرْضه أُجْبر على إجارتها، أو رفعِ يده عنها، ويجري فيها الميراث، وما أُخِذَ من مالِ مشركٍ كجزيةٍ وخراجٍ وعُشر وما تركوه فزعاً، وخمس خمس الغنيمة ففيءٌ، يُصرَف في مصالح المسلمين.

بـاب عَـقْد الـذِّمَّة وأحـكامها

لا يُعقد لغير المجوس وأهلِ الكتابَيْن ومن تَبِعهم، ولا يَعْقدها إلا الإمامُ أو نائبُه، ولا جِزْيةَ على صبيٍ، ولا امرأةٍ، ولا عبدٍ، ولا فقيرٍ يَعْجز عنها، ومن صار أهلاً لها أُخذتْ منه في آخر الحَوْل، ومتى بذلوا الواجبَ عليهم لزم قبولُه، وحرم قتالُهم، ويمتهنون عند أَخْذِها، ويُطال وقوفُهم، وتُجَرُّ أيديهم.

فـصــــــل

ويَلْزم الإمامَ أخذُهُم بحكم الإسلام في النفسِ والمال والعرضِ، وإقامةِ الحدودِ عليهم فيما يعتقدون تَحْريمَه دون ما يعتقدون حِلَّه، ويلزمُهم التميُّزُ عن المسلمين، ولهم ركوبُ غير خيلٍ بغيرِ سُرُجٍ بِإِكَافٍ، ولا يجوزُ تصديرُهم في المجالس، ولا القيامُ لهم، ولا بداءتُهم بالسلام، ويُمنعون من إحداثِ كنائسَ وبيعٍ وبناءِ ما انْهدَم منها ولو ظُلْماً، ومن تَعْلِيَةِ بُنيانٍ على مسلم، لا مساواته لـه، ومن إظهار خَمْرٍ وخِنْزيرٍ وناقوسٍ وجَهْرٍ بكتابِهم، وإن تَهَوَّدَ نصرانيٌ أو عكسه لم يُقَرَّ، ولم يُقْبلْ منه إلا الإسلامُ أو دينُه.

فصــــل

وإن أَبى الذميُّ بَذْلَ الجزيةِ أو التزامَ أحكامِ الإسلامِ، أو تَعدَّى على مسلمٍ بقتلٍ أو زنا، أو قطعِ طريقٍ، أو تجسسٍ، أو إيواء جاسوسٍ، أو ذَكَرَ اللهَ أو رسولَه أو كتابَهُ بسوءٍ انتقضَ عهدُه دون نسائِه وأولادِه، وحَلَّ دمُه ومالُه.

كـتاب الـبيـع( * )

وهو مبادلةُ مالٍ ولو في الذمة، أو منفعة مباحة كممرِّ دارٍ بمثل أحدهما على التَّأْبيد، غير رباً وقرضٍ.

وينعقدُ بإيجابٍ وقبولٍ بعدَه، وقبلَه ومتراخياً عنه في مجلسِهِ، فإن اشتغلا بما يَقْطعه بَطَل، وهي الصيغةُ القوليةُ، وبمعاطاةٍ وهي الفعلية.

ويُشترط التراضي منهما، فلا يصحُّ من مُكرهٍ بلا حقٍّ.

وأن يكون العاقدُ جائزَ التصرفِ، فلا يصحُّ تصرفُ صبيٍ وسفيهٍ بغير إذْنِ وَلِيٍّ.

وأن تكون العينُ مباحةَ النفعِ من غيرِ حاجةٍ، كالبغلِ والحمارِ ودُودِ القزِّ وبِزْرِه، والفيلِ وسباعِ البهائمِ التي تصلُح للصيد، إلا الكلبَ، والحشراتِ( * )، والمصحــف، والميتــة، والسَّرْجِـــينَ النَّجِسَ( * )،

والأدْهان النجسة والمتنجِّسة( * )، ويجوز الاستصباحُ بها في غير مسجد.

وأن يكون من مالكٍ أو من يقومُ مقامَه، فإن باع مِلْكَ غيرِه، أو اشـترى بعينِ مــالِه بــلا إذنه لم يصحَّ( * )، وإن اشترى لـه في ذِمَّته بلا إذنه، ولـم يُسَمِّه في العَقْــد صحَّ لـه بالإجـازة، ولــزم المُشتري بـعدمها مِـلْكـاً، ولا يبــاعُ غيرُ المساكن مما فُتِح عَنْوةً( * )، كــأرض الشــامِ ومصــرَ والعــراق، بـل تُؤَجَّر، ولا يصح بيعُ نَقْعِ البئر، ولا ما ينبتُ في أرضه من كَلأٍ وشَوْكٍ( * )، ويَمْلِكُه آخذُه.

وأن يكون مقدوراً على تسليمه، فلا يصح بيعُ آبق وشاردٍ( * ) وطيرٍ في هواء وسمكٍ في ماءٍ ولا مغصوبٍ من غير غاصبِهِ، أو قادرٍ على أَخْذِهِ. وأن يكون معلوماً برؤيةٍ أو صفةٍ، فإن اشترى ما لم يَرَهُ( * )، أو رآه وجهلَهُ، أو وُصف لـه بما لا يكفي سَلَماً لم يصــح، ولا يُباعُ حَمْـلٌ في بَطْنٍ ولبنٌ في ضَرْعٍ منفـردين، ولا مِسْكٌ في فَأْرَتِهِ( * )، ونَوَىً في تَمْرٍ، وصوفٌ عــلى ظَهْرٍ( * )، وفِجْلٌ ونحوه قَبْلَ قَلْعِه( * )ِ، ولا يصح بيعُ المُلامسةِ والمُنابَذَةِ، ولا عَبْدٌ من عِبيد ونحوه، ولا استثناؤُه إلا مُعَيَّناً( * )، وإن استثنى مـن حيوانٍ يُؤكَلُ رأسَه وجِلْدَه وأطرافَه صحَّ، وعكسُه الشحمُ والحَمْلُ( * )، ويصحُّ بيعُ ما مأكولُه في جوفه كرُمَّانٍ وبِطِّيخٍ وبيعُ الباقِلاَّءِ ونحوِه في قِشْرِه، والحَبِّ المُشْتدِّ في سُنبلِه.

وأن يكون الثمنُ معلوماً، فإن باعه برَقْمِهِ( * ) أو بألفِ درهم ذهباً وفضةً( * ) أو بما ينقطع به السعـرُ أو بما باع به زيـد وجَهِلاه أو أحدُهما لم يصحَّ، وإن باع ثوباً أو صُبرةً أو قـطيعاً [من الغنـم] كلَّ ذراعٍ أو قـفيزٍ، أو شاةٍ بدرهم صحَّ، وإن بـاع مـن الصُبُرةِ كلَّ قفيز بدرهم( * )، أو بمائة درهم إلا ديناراً وعكسُهُ( * )، أو باع معلوماً ومجهولاً يتعذر علمُه ولم يقلْ كلٌّ منهما بكذا لم يصح، فإن لم يتعذر صحَّ في المعلوم بقسطه، ولو باع مشاعاً بينه وبين غيره كعبد أو ما ينقسم عليه الثمن بالأجزاء صح في نصيبه بقسطه، وإن باع عبدَه وعبدَ غيره بغير إذنه، أو عبداً وحرًّا أو خَلاٌ وخَمْراً صفقةً واحدةً صح في عبده، وفي الخلِّ بقِسْطِه، ولمشترٍ الخيارُ إن جهل الحال.

فصــــــل

ولا يصحُّ البيعُ ممن تلزمُه الجمعةُ بعد ندائها الثاني، ويصحُّ النكاحُ وسائرُ العقودِ( * )، ولا يصحُّ بيعُ عصيرٍ ممن يتخذه خَمْراً ولا سلاحٍ في فِتْنةٍ( * ) ولا عبدٍ مسلمٍ لكافرٍ، إذا لم يَعْتِقْ عليه، وإن أَسْلَم في يده أُجْبِرَ على إزالةِ مِلْكِه، ولا تكفي مكاتبتُه، وإن جمع بين بيعٍ وكتابةٍ، أو بيعٍ وصَرْفٍ صَحَّ في غير الكتابة( * )، ويُقَسَّطُ العوضُ عليهما، ويَحْرُم بيعُه على بيعِ أخيه، كأن يقولَ لمن اشترى سِلْعةً بعشرة: أنا أُعطيك مِثْلَها بتسعة، وشراؤُه على شرائِه، كأن يقول لمن باع سِلْعةً بتسعة: عندي فيها عشرة، ليفْسَخَ ويعْقِـدَ معـه، ويَبْطُلُ العقد فيهما.

ومن باع ربوياً بنسيئةٍ واعْتاضَ عن ثمنه ما لا يُباع به نسيئةً( * )، أو اشترى شيئاً نَقْداً بدون ما باع به نَسِيئةً لا بالعكس لم يَجُزْ، وإن اشتراه بغير جِنْسِه، أو بعد قبضِ ثمنهِ، أو بعد تَغَيُّرِ صفتِه، أو من غير مُشتريه، أو اشتراه أبوه أو ابنه جاز.

بـاب الشـروط في البيـع

مـنها: صحيح كالرَّهْنِ (المُعَيَّنِ)، وتأجيلِ الثمنِ، وكونِ العبدِ كاتباً، أو خَصِيَّاً أو مسلماً، والأَمةِ بِكْراً، ونحوِ أَنْ يَشْترَطَ البائعُ سُكْنَى الدارِ شهراً، أو حِمْلانَ البعيرِ إلى موضعٍ مُعيَّنٍ، أو شَرَطَ المُشتري على البائع حَمْلَ الحَطَبِ أو تَكْسيَره، أو خياطةَ الثوبِ أو تفصيلَهُ، وإن جمع بين شَرْطين بَطَلَ البيعُ(*).

ومنها: فاسدٌ يُبْطِلُ العَقْدَ، كاشتراط أحدهما على الآخر عَقْداً آخرَ، كسِلَفٍ وقرضٍ، وبيعٍ، وإجارةٍ، وصَرْفٍ، وإن شرط أنْ لاَ خسارةَ عليه أو متىَ نَفَقَ المبيعُ وإلا رَدَّهُ، أو لا يبيعُ ولا يَهَبهُ ولا يَعْتِقهُ، أو إن أَعْتَقَ فالولاءُ لـه، أو أنْ يفعلَ ذلك بطل الشَّرطُ وحدَه، إلاَّ إذا شَرَط العتقَ، وبعتُك على أن تَنْقُدَني الثمنَ إلا ثلاثٍ، وإلاَّ فلا بَيْعَ بيننا صحَّ، وبعتُك إن جئتني بكذا، أو رَضِيَ زيدٌ( * )، أو يقول للمرتَهِنِ: إن جئتك بحقِّك وإلا فالرهنُ لك، لا يصحُّ البيعُ( * )، وإن باعـه وشَـرَطَ البراءةَ مـن كـل عيبٍ مجهولٍ لم يبرأْ( * )، وإن باعه داراً على أنها عشرةُ أذرعٍ فبانتْ أكثرَ أو أقلَّ صحَّ، ولمن جَهِلَه وفاتَ غرضُهُ الخيارُ.

بـاب الخـيار( * )

وهو أقسام:

الأول: خيار المَجْلِسِ، يَثبتُ في البيع- والصلحُ بمعناه- والإجارة والصَّرْف والسَّلَم دون سائر العقود، ولكلِّ من المتبايعين الخيارُ ما لم يَتفرَّقا عُرْفاً بأبدانهما، وإن نَفَياه أو أَسْقطاه سَقَط، وإن أسقطَهُ أحدُهما بقي خيارُ الآخر، وإذا مضتْ مدتُه لَزم البيعُ...

والثاني: أن يشترطاه في العَقْد مُدةً معلومةً ولو طويلةً، وابتداؤُها من العقد، وإذا مضت مدتُه، أو قَطَعاه بَطَلَ، ويَثبتُ في البيع - والصلحُ بمعناه - والإجارةُ في الذمة، أو على مدةٍ لا تلي العَقْدَ، وإن شَرَطاه لأحدِهما دون صاحِبه صحَّ، وإلى الغدِ أو الليلِ يَسقطُ بأَوَّلِهِ، ولمن لـه الخيارُ الفسخُ، ولو مع غَيْبةِ الآخَر وسخطِه، والْمُلْك مدَّةَ الخيارَيْنِ للمشتري، وله نماؤُه المنفصلُ وكَسْبُه، ويَحْرُم ولا يصحُّ تصرفُ أحدِهما في المبيع وعوضُه المعيَّن فيها بغير إذْنِ الآخَرِ بغير تَجْرِبة المبيع، إلا عَتْق المشتري، وتصرفُ المشتري فسخٌ لخيارِه، ومن مات منهما بَطَلَ خيارُه.

الثالـث: إذا غُبِنَ في المبيع غَبْناً يَخْرُج عن العادةِ( * )، بزيادة الناجِشِ(1) والمُسْترِسل(2).

الرابع: خيارُ التَّدْليس، كتَسْويةِ(3)شعرِ الجاريةِ وتَجْعيدهٍ، وجَمْعِ ماء الرَّحَى وإرسالِه عند عَرْضِها.

الخامس: خيارُ العيبِ، وهو ما يُنْقِصُ قيمةَ المبيعِ كَمَرَضِه، وفَقْدِ عُـضْوٍ أو سِنٍّ أو زيادتهما، وَزِنَى الرَّقيقِ وسرقتِه وإباقِه وبولِه في الفراش، فـإذا عَلِمَ المشتري العيبَ بَعْدُ، أَمْسَكَه بِأَرْشِه، وهو قِسْطُ ما بين قيمةِ الصِّحةِ والعيبِ، أو رَدَّه وأَخَذَ الثَّمَنَ، وإن تَلِفَ المبيعُ أو أعتق العبد تَعَيَّنَ الأرشُ، وإن اشترى ما لم يعلم عيبه بدون كَسْرِه كجَوْزِ هنْدٍ وبيضِ نَعَام فَكَسَره فَوَجَدَهُ فاسداً فأمسكه فله أَرْشُه( * )، وإن ردَّه ردَّ أرشَ كَسْرِه، وإن كان كبيضِ دجاجٍ رَجَع بكلِّ الثمنِ، وخيارُ عيبٍ متراخٍ ما لم يوجدْ دليلُ الرِّضَى، ولا يفتقرُ إلى حكمٍ ولا رضاً، ولا حضورِ صاحبِه، وإن اختلفا عند مَنْ حَدَثَ العيبُ؟ فقولُ مُشْترٍ مع يمينه، وإن لم يحتمل إلا قول أحدِهِما قُبِلَ بلا يمين.

السادس: خيارٌ في البيع بتخييرِ الثمنِ متى بان، أقل أو أكثر، ويَثبتُ في التَّولِيةِ(1) والشركةِ والمُرابحةِ(2) والمُواضعةِ(3)، ولابد في جميعها من معرفة المُشْترِي رأسَ المالِ، وإن اشترى بثمنٍ مؤجَّلٍ، أو ممن لا تُقبلُ شهادتُه لـه، أو بأكثر من ثمنه حيلةً أو باع بعضَ الصَّفْقةِ بقِسْطِها من الثمنِ ولم يُبَيِّنْ ذلك في تخييره بالثمن، فلمشترٍ الخيارُ بين الإمساكِ والرَّدِّ، وما يُزاد في ثمنٍ، أو يُحَطُّ منه في مدة خِيارهِ، أو يُؤخذُ أَرْشاً لعيبٍ، أو جنايةٍ عليه، يَلْحَقُ برأس ماله، ويُخْبَرُ به وإن كان ذلك بعد لزوم البيع لم يُلْحَقْ به، وإن أُخْبِر بالحال فَحَسَنٌ.

السابع: خيارٌ لاختلافِ المتبايعَيْن، فإذا اختلفا في قَدْر الثمن تَحَالَفَا(*)، فيحلِفُ البائعُ أولاً ما بعْتُه بكذا وإنما بِعْتُه بكذا، ثم يَحْلِفُ المُشتري ما اشتريتُه بكذا وإنما اشتريتُه بكذا، ولِكُلٍّ الفسخُ إذا لم يَرْضَ أحدُهمـا بقول

الآخَر، فإن كانت السلعةُ تالفةً رجعا إلى قيمةِ مثلِها، فإن اختلفا في صِفَتِها فقولُ مُشْترٍ، وإذا فُسِخَ العقدُ انفسخ ظاهراً وباطناً، وإن اختلفا في أَجَلٍ أو شَرْطٍ فقولُ مَنْ يَنْفيه، وإن اختلفا في عَيْنِ المبيعِ تحالفا وبَطَلَ البيعُ، وإن أَبَى كل منهما تَسْليمَ ما بيده حتى يقبضَ العِوَضَ -والثَّمَنُ عَيْنٌ - نُصِّبَ عَدْلٌ يَقبِضُ منهما ويسلّمُ المَبيعَ ثم الثَّمنَ، وإن كان دَيْناً حالاً أُجْبر بائعٌ ثم مُشْترٍ إن كان الثمنُ في المجلس، وإن كان غائباً في البلد حُجِر عليه في المَبيع وبقية ماله حتى يُحضرَه، وإن كان غائباً بعيداً عنها، أو المشتري مُعْسِراً( * ) فلبائعٍ الفسخُ، ويَثبتُ الخيارُ للخُلْفِ في الصفةِ وتَغَيُّرِ ما تَقَدَّمتْ رؤيتُه.

فصـــل

ومن اشترى مكيلاً ونحوه( * ) صحَّ ولزمَ بالعقد، ولم يصحَّ تصرفُه فيه حتى يقبضَه، وإن تَلِفَ قبل قَبْضِـه فمـن ضَمان البائع، وإن تلـف بآفةٍ سماويةٍ بَطَلَ البيعُ، وإن أتلفه آدميٌ خُيِّر مشترٍ بين فسخٍ وإمضاءٍ، ومطالبةُ مُتْلفِه بِِبَدِلِـهِ، وما عداه يجوزُ تصرفُ المشتري فيه قَبْلَ قبضِه، وإن تَلفَ ما عدا المبيعُ بكيلٍ ونحوِه فمن ضمانِه ما لم يَمنْعه بائعٌ من قَبْضِه، ويحصل قبضُ ما بِيْعَ بكيلٍ أو وزنٍ أو عَدٍّ أو ذَرْعٍ بذلك، وفي صُبْرَةٍ وما يُنْقَلُ بِنَقْلِه، وما يُتناول بتناولِه، وغيرُه بتَخْلِيَتِه، والإقالةُ: فَسْخٌ تجوزُ قبل قبضِ المَبيعِ بمثل الثَّمنِ، ولا خيارَ فيها ولا شُفعةَ.

بـاب الـربا والصـرف

يَحرُم ربا الفَضْلِ( * ) في مَكِيلٍ وموزونٍ بِيْعَ بجنسِه، ويجب فيه الحُلولُ والقبضُ، ولا يُباع مكيلٌ بجنسه إلا كيلاً، ولا موزونٌ بجنسه إلا وزناً، ولا بعضُه ببعض جُزافاً، فإن اختلف الجنسُ جازت الثلاثةُ. والجِنْس: ما لـه اسمٌ خاصٌ يشملُ أنواعاً كَبُرٍّ ونحوِه، وفروعُ الأجناس أجناسٌ كالأدقَّةِ والأَخْبازِ والأدهانِ، واللحمُ أجناسٌ باختلافِ أصولهِ، وكذا اللبنُ والشحمُ والكبدُ أجناس، ولا يصح بيعُ لحمٍ بحيوانٍ من جنسِه، ويصح بغير جنسِه، ولا يجوز بيعُ حَب ٍّبدقيقِه ولا سويقه، ولا نِيْئِه بمطبوخِه، وأَصْلِه بعصيرِه، وخالصِه بَمشُوبِه( * )، ورَطْبِه بيابِسه، ويجوز بيعُ دقيقهِ بدقيقهِ إذا استويا في النُّعومةِ، ومطبوخِه بمطبوخِه، وخُبزِه بخبزِه، إذا استويا في النشاف وعصيرِه بعصيرِه ورَطْبِه برَطْبِه.

ولا يباع رِبَويٌ بجنسِه، ومعه أو معهما من غير جنسِهما( * )، ولا تمرٌ بلا نَوىً بما فيه نوىً، ويباعُ النَّوى بتمرٍ فيه نَوىً، ولبنٌ وصوفٌ بشاةٍ ذاتِ لبنٍ وصوفٍ، ومَرَدُّ الكيلِ لعُرْفِ المدينةِ، والوزنِ لعُرْفِ مكةَ زَمَنَ النبي r، وما لا عُرْفَ له هناك اعتُبِر عُرْفُه في موضعه( * ).

فصــــل

ويَحرمُ ربا النسيئة في بيع كلِّ جنسين اتَّفقا في عِلَّة ربا الفَضْلِ ليس أحدُهما نقداً، كالمَكيلين والمَوْزونَيْن، وإن تفرَّقا قبل القبضِ بَطَلَ، وإن باع مَكيلاً بموزونٍ جاز التفرُّقُ قبل القبضِ والنَّسَإِ، وما لا كَيْلَ فيه ولا وزن، كالثياب والحيوان يجوز فيه النَّسَأُ، ولا يجوز بيعُ الدَّين بالدَّين( * ).

فصـــــل

ومتى افْترقَ المُتصارِفانِ قَبْلَ قبضِ الكُلِّ أو البعضِ بَطَلَ العقدُ فيما لم يُقبض، والدراهمُ والدنانيرُ تتعيَّنُ بالتعيينِ في العَقْدِ فلا تبدل( * )، وإن وجَدَهَا مغصوبَةً بَطَلَ، ومَعِيبة ًمن جنسِها أَمْسَك أو رَدَّ، ويَحرمُ الرِّبا بين المسلم والحَرْبيِّ وبين المسلمين مُطلقاً في دار إسلام أو حَرْب.

بـاب بيع الأصول والثمار

إذا باع داراً شمل أرضَها وبناءَها وسقْفَها والبابَ المنصوبَ والسُّلَّم والرَّفَّ المَسْمُورَيْن والخابيةَ المدفونَةَ، دون ما هو مُودَعُ فيها من كَنْزٍ وحجرٍ، ومنفصلٍ منها كحبلٍ ودَلْوٍ وبَكرَةٍ وقُفلٍ وفَرشٍ ومِفْتاحٍ( * )، وإن باع أرضاً ولو لم يَقُلْ بحقوقها شمل غَرْسَها وبناءها، وإن كان فيها زرعٌ كَبُرٍّ وشَعيرٍ فلبائعٍ مُبْقَىً، وإن كان يُجَزُّ أو يُلْقَطُ مِراراً فأصولُه للمشتري، والجَزَّةُ واللَّقْطَةُ الظاهرتان عند البيع للبائع، وإن اشترطَ المُشتري ذلك صحَّ.

فصـــل

ومن بـاع نخلا تَشقَّق طْلعُهُ( * ) فلبائعٍ مُبْقَىً إلى الْجَذاذ، إلا أن يشترطه مُشتٍر، وكذلك شجرُ العنبِ والتوتِ والرمانِ وغيره، وما ظهر من نَوْرِه كالمِشْمِش والتفاح، وما خرج من أَكْمامه كالورد والقُطْن، وما قبل ذلك والوَرَق فلمشترٍ، ولا يباع ثمرٌ قبل بُدُوِّ صلاحِه، ولا زرعٌ قبل اشتدادِ حَبِّه، ولا رَطْبةٌ وبَقْلٌ ولا قِثَّاءٌ ونحوه دون الأصل إلا بشرط القَطْعِ في الحال( * ) أو

جَزَّةً جَزَّةً، ولَقْطةً لقطةً، والحصادُ واللقاطُ على المشتري.

وإن بـاعـه مطلقاً أو بشرط البقاء، أو اشترى ثمراً لم يَبْدُ صلاحُه بشرط القَطْعِ وتَركَهُ حتى بدا، أو جَزَّةً أو لُقطةً فَنَمَتا، أو اشترى ما بدا صلاحُه وحصل آخر واشتبها( * )، أو عرية فأثمرتْ بَطَلَ، والكلُّ للبائع، وإذا بدا ما لـه صلاحٌ في الثمرةِ واشتدَّ الحَبُّ جاز بيعه مطلقاً، وبشرط التَّبقيةِ، وللمشتري تَبْقِيَتِةٌ إلى الحصاد والجِذاذ، ويلزم البائع سَقْيُه إن احتاج إلى ذلك وإن تضرَّر الأصلُ، وإن تلفتْ بآفةٍ سماويةٍ رجــع على الـبائع( * )،

وإن أتلفه آدميٌ خُيِّر مُشترٍ الفسخِ والإمضاءِ ومطالبةِ المُتْلِفِ.

وصلاحُ بعضِ الشجرةِ صلاحٌ لها ولسائرِ النوعِ الذي في البستان، وبَدُوُّ الصلاحِ في ثمرِ الـنخل أن تَحْمرَّ أو تَصْفرَّ، وفي العنبِ أن يَتَمَوَّهُ حُلْواً، وفي بقيَّةِ الثمر أن يبدوَ فيه النُّضْجُ، ويطيبَ أكلُه. ومن باع عبداً لـه مالٌ فمالُه لبائِعه، إلا أن يشترطَه المشتري، فإن كان قصدُه المالَ اشترطَ عِلْمَه(1) وسائرَ شروطِ البيعِ وإلا فلا، وثيابُ الجَمَال للبائع والعادةُ للمُشتري.

(1) اشترط علمه: أي العلم بالمال.

بـاب السلـم

وهو عَقْد على موصوفٍ في الذمَّة مؤجلٌ بثمنٍ مقبوضٍ بمجلسِ العقد. ويصح بألفاظِ البيعِ والسَّلَفِ والسَّلَمِ، بشروطٍ سبعةٍ:

أحدها: انضباطُ صفاتِه بمَكيلٍ وموزونٍ ومذروعٍ، وأما المعدودُ المختلفُ كالفواكه والبُقولِ والجُلودِ والرُّؤوسِ والأواني المختلفةِ الرؤوسِ والأوساطِ كالقَماقمِ والأَسْطالِ الضيقةِ الرؤوسِ والجواهرِ والحواملِ من الحيوانِ( * ) وكل مغشوشٍ وما يُجمعُ أخلاطاً غير متميزة كالغاليةِ والمعاجينِ، فلا يصح السَّلَمُ فيه ويصح في الحيوانِ والثيابِ المنسوجةِ من نوعين، وما خَلْطُه غيرُ مقصودٍ كالجُبْنِ وخَلِّ التمرِ والسكنجبين ونحوها.

الثاني: ذِكْرُ الجِنسِ والنَّوعِ وكل وصفٍ يختلف به الثمنُ ظاهراً، وحداثتُه وقِدَمُه، ولا يصح شرطُ الأَرْدإِ والأجْودِ، بل جيدٌ ورديءٌ، فإن جاء بما شَرَط أو أجودَ منه من نوعه ولو قبلَ محلِّه، ولا ضررَ في قبضه لزمه أخذُه.

الثالث: ذكرُ قدرِه بكيلٍ أو وَزْنٍ أو ذَرْعٍ يُعلم، فإن أَسْلَم في المكيل وزناً، أو في الموزون كيلاً لم يصحَّ( * ).

الرابع: ذكرُ أجلٍ معلومٍ لـه وَقْعٌ في الثَّمَن، فلا يصحُّ حالاً( * ) ولا إلى الجِذاذِ والحصادِ( * )، ولا إلى يومٍ إلا في شيءٍ يَأْخُذُهُ منه كلَّ يوم، كخبزٍ ولحمٍ ونحوهما.

الخامس: أن يوجد غالباً في مَحَلِّه ومكانِ الوفاء لا وقتَ العَقْد، فإن تعذَّر أو بعضُه فله الصبرُ، أو فَسْخُ الكُلِّ أو البعضِ، ويأخذُ الثمنَ الموجودَ أو عِوَضَه.

السادس: أن يَقبضَ الثمنَ تاماً معلوماً قدرُه ووصفُه قبل التفرُّقِ( * )، وإن قَبضَ البعضَ ثم افْترقا بَطَلَ فيما عداه، وإن أَسْلَم في جِنْسٍ إلى أجلَيْن أو عكسه صح إن بيَّنَ كلَّ جنسٍ وثمنه وقِسْط كلِّ أجل.

السابع: أن يُسْلِم في الذمَّة، فلا يصحُّ في عَيْن.

ويجبُ الوفاءُ موضعَ العَقْدِ، ويصح شرطُه في غيره وإن عقد ببرٍّ أو بَحْرٍ شَرَطاه، ولا يصح بيعُ المُسْلَمِ فيه قبل قبضِه( * ) ولا هبتُه( * )، ولا الحوالةُ به ولا عليه ولا أَخْذُ عِوَضِه، ولا يصح أخذُ الرهنِ والكفيلِ به( * ).

بـاب القـرض

وهو مندوبٌ، وما صح بيعُه صح قرضُه، إلا بني آدم، ويَملِكُه بقَبْضِه، فلا يَلزمُ ردُّ عَينِه، بل يَثبتُ بَدَلُه في ذمتِه حالاً، ولو أَجَّلَه( * )، فإن ردَّهُ المُقْتَرِضُ لزمِ قبولُه، وإن كانتْ مُكَسَّرةً أو فُلوساً فمنَعَ السلطانُ المعاملةَ بها فله القيمةُ وقت القرضِ( * )، ويَرُدُّ المِثْلَ في المِثْليَّاتِ والقيمةَ في غيرها، فإن أَعْوَزَ المِثْلُ فالقيمةُ إذاً.

ويحرمُ كلُّ شَرْطٍ جَرَّ نَفْعاً( * )، وإن بَدأَ به بلا شَرْطٍ أو أعطاه أَجْودَ أو هديةً بعد الوفاءِ جاز، وإن تبرَّع لمُقْرِضِه قبلَ وفائِه بشيء لم تَجْرِ عادتُه به لم تجُزْ إلا أن ينويَ مكافأتَه أو احتسابَه من دَيْنهِ، وإن أقرضَه أثماناً فطالبَه ببلدٍ آخرَ لزمتْه، وفيما لِحَمْلِه مُؤْنةٌ قِيْمَتُه إن لم تكن ببلدِ القرض أَنْقَص.

بـاب الرهـن

يصحُّ في كلِّ عَيْنٍ يجوزُ بيعُها حتى المُكَاتَب مع الحقِّ وبعدَه بـدَيْنٍ ثابتٍ( * )، ويَلزمُ في حقِّ الراهنِ فقط، ويصحُّ رهنُ المَشَاعِ، ويجـوز رهنُ المبيعِ غيرِ المكيلِ والموزونِ على ثمنِه وغيرِه. ومـالا يجوز بيعُـه لا يصحُّ رهنُه، إلا الثمرةَ والزرعَ الأخضرَيْن( * ) قبل بُدوِّ صلاحِهما بدون شَرْطِ القَطْع. ولا يلزمُ الرهنُ إلا بالقبضِ( * )، واستدامتُه شرطٌ، فإن أخرجَه إلى الراهنِ باختيارِه زالَ لزومُه، فإن ردَّه إليـه عاد لزومُه إليـه، ولا يَنْفُذ تصرفُ واحدٍ منهما فيه بغير إذنِ الآخر إلا عِتْقَ الراهنِ، فـإنه يصـحُّ مع الإثمِ، وتؤخذ قيمتُه رَهْناً مكانَه، ونماءُ الرهن وكسبُه وأَرْشُ الجِنَايةِ عليه مُلْحَقٌ به، ومُؤْنَتُه على الراهنِ، وَكَفَنُهُ وأجرةُ مَخْزنِه، وهو أمانةٌ في يدِ المُرْتَهِن، إن تَلِفَ بغيرِ تَعَدٍّ منه فلا شيءَ عليه، ولا يَسقطُ بهلاكِـه شيءٌ من دَينِه، وإن تَلِفَ بعضهُ فباقِيه رهْنٌ بـجميعِ الدَّيْن، ولا ينفكُّ بعـضُه مع بقاءِ بعضِ الدَّيْن، وتجوزُ الزيادَةُ فيه دون دَيْنِه( * )، وإن رَهَنَ عند اثنين شيئاً فَوَفَّى أحَدَهُما أو رَهَنَاهُ شيئاً فاستوفُى من أحدِهما انفكَّ في نصيبِه، ومتى حلَّ الدَّيْنُ وامتنع من وفائِه، فإن كان الراهنُ أَذِنَ للمُرْتَهِنِ أو العَدْلِ في بيعِه باعه وَوَفَّى الدَّيْنَ، وإلا أَجْبرَه الحاكمُ على وفائِه أو بيعِ الرهنِ، فإن لم يفعلْ باعه الحاكمُ ووفَّى دينَه.

فصـــــل

ويكون عند من اتَّفقا عليه، وإن أُذِنَا لـه في البيع لم يَبِعْ إلا بنقدِ البلد، وإن قَبضَ الثمنَ فَتَلِفَ في يده، فَمِنْ ضمانِ الراهنِ، وإن ادَّعى دفعَ الثمنِ إلى المُرْتَهِن فأنكَرَهُ ولا بَيِّنَةَ، ولم يكنْ بحضورِ الراهنِ، ضَمِنَ كَوَكِيلٍ، وإن شَرَطَ ألاّ يبيعَه إذا حلَّ الدَّينُ، أو إن جاءه بحقِّه في وقتِ كذا، وإلا فالرَّهْنُ له لم يصحَّ الشرطُ وحدَه(1).

ويُقبَلُ قولُ راهنٍ في قدر الدَّيْنِ والرَّهْنِ ورَدِّهِ وكونِه عصيراً لا خمراً.

وإن أَقرَّ أنه مِلْكُ غيرِه أو أنه جَنَى قُبِلَ على نَفْسِه، وحُكِمَ بإقراره بعد فَكِّه، إلا أنْ يُصدِّقَه المُرْتَهِنُ.

فصـل

وللمُرْتَهِنِ أن يَرْكَبَ ما يُرْكَبُ، ويحْلِبَ ما يُحْلِبُ بقدر نفقتهِ بلا إِذْنٍ، وإن أنفقَ على الرَّهن بغير إِذْنِ الراهنِ مع إمكانِه لم يَرْجِعْ، وإن تعذَّرَ رَجعَ، ولو لم يستأذِنِ الحاكمَ.

وكذا وديعةٌ وعاريةٌ ودوابُّ مُستأجَرَةٌ هربَ ربُّها، ولو خَرِبَ الرَّهْنُ فَعَمَّرهُ بلا إذنٍ رجَعَ بآلتِه فقط( * ).

بـاب الضـمان( * )

لا يصحُّ إلا من جائزِ التصرفِ ولِرَبِّ الحقِّ مطالبةُ مَنْ شاءَ منهما في الحياةِ والموتِ، فإن برئتْ ذمةُ المضمونِ عنه بَرِئتْ ذمَّةُ الضامنِ لا عكسُه، ولا تعتبر معرفةُ الضامنِ للمَضْمونِ عنه ولا لـه، بل رِضَا الضامنِ، ويصح ضمانُ المجهولِ إذا آلَ إلى العِلْمِ والعَوَارِي والمَغْصوبِ والمقبوضِ بسوْمٍ وعُهْدةِ المبيع، لا ضمانُ الأماناتِ بَلْ التَعدِّي فيها.

فصـــــل

وتصح الكفالةُ بكلِّ عينٍ مضمونةٍ، وبِبَدَنِ من عليه دَيْنٌ، لا حَدٌّ ولا قِصَاصٌ، ويُعتبرُ رضا الكفيلِ لا مكفولٍ به، فإن ماتَ أو تَلِفَتِ العينُ بفعلِ الله أو سَلَّمَ نَفْسَه برئ الكفيلُ.

بـاب الحـوالة

لا تصحُّ إلا على دَيْنٍ مُسْتَقِرٍ( * )، ولا يُعتبرُ استقرارُ المُحَال ِبه، ويُشْتَرَطُ اتفاقُ الدَّيْنَينِ جِنْساً ووَصْفاً ووقتاً وقَدْراً ولا يُؤْثَرُ الفاضِلُ، وإذا صحتْ نُقِلَ الحقُّ إلى ذمَّةِ المُحَالِ عليه وبَرئَ المُحِيلُ، ويُعتبرُ رضاهُ لا رِضَا المُحَالِ عليه، ولا رضا المُحْتالِ على مَلِيء، وإن كانَ مُفْلِساً، ولم يكنْ رَضِيَ رَجَعَ به، ومن أُحيل بثمنِ مبيعٍ، أو أُحيلَ عليه به، فبانَ البيعُ باطلاً فلا حوالةَ، وإذا فُسِخَ البيعُ لم تبطُلْ ولهما أن يُحيلا.

بـاب الصلـح

إذا أقرَّ لـه بدَينٍ أو عَيْنٍ فأسقطَ أو وهبَ البعضَ وتركَ الباقي صحَّ إن لم يكن شَرَطاه، ولا يصحُّ ممن لا يصحُّ تبرُّعُه، وإن وضَعَ بعضَ الحالِّ وأجَّلَ باقِيَه صحَّ الإسقاطُ فقط، وإن صالحَ عن المؤجَّلِ ببعضِه حالاً أو بالعكس أو أَقَرَّ لـه ببيتٍ فصالحَه على سُكْناه سنةً، أو يبني لـه فوقَه غُرفةً، أو صالحَ مُكلَّفاً لِيُقرَّ لـه بالعبوديةِ، أو امرأةً لتُقِرَّ لـه بالزوجيةِ بعوضٍ لم يصحَّ( * )، وإن بذلاهما لـه صُلْحاً عن دَعْواه صحَّ، وإن قال: أَقِرَّ لي بِدَيْني وأُعطيكَ منه كذا، فَفَعَلَ، صحَّ الإقرارُ لا الصُّلحُ.

فصـــــل

من ادُّعِيَ عليه بِعَيْنٍ أو دَيْنٍ فسَكتَ أو أَنْكَرَ وهو يَجهلُه، ثم صالحَ بمالٍ صحَّ، وهو للمُدَّعِي: بيعٌ يُرَدُّ مَعِيْبَه، ويُفْسَخُ الصُّـلحُ، ويُؤْخَذُ منه بشُفْعَةٍ، وللآخر إبراء، فلا رَدَّ ولا شُفْعةَ، وإن كذبَ أحدُهما لم يصح في حـقِّهِ بـاطناً ومـا أَخَـذَه حـرامٌ، ولا يصح بعوضٍ عن حـدِّ سرقةٍ وقذفٍ ولا حقِّ شُفعةٍ( * ) وتركِ شهادةٍ وتسقطُ الشفعةُ والحدُّ, وإن حصلَ غصنُ شجرتِه في هواءِ غيرِه أو قرارِه أَزالَه، فإن أَبَى لَوَاهُ إنْ أَمْكَنَ وإلا فله قَطْعُه.

ويجوز في الدَّرْبِ النافذِ فتحُ الأبوابِ للاستطراقِ، لا إخراجُ رَوْشَنٍ وساباطٍ( * ) ودَكَّةٍ ومِيزابٍ، ولا يَفعــلُ ذلك في مِـلْكِ جـارٍ ودربٍ مُشْتَرَكٍ بلا إذنِ المُستَحِقِّ، وليس لـه وضعُ خشبةٍ على حائطِ جارِه إلا عند الضرورة( * ) إذا لم يُمْكِنْه التَّسْقيفُ إلا به، وكذلك المسجدُ وغيرُه، وإذا انهدمَ جدارُهما( * ) أو خِيفَ ضررُه فطلبَ أحدُهما أن يَعْمُرَه الآخرُ معه أُجْبِر عليه، وكذا النهرُ والدُّولابُ والقناةُ.

بـاب الحَجْـــر

مَنْ لم يَقْدِرْ على وفاءِ شيءٍ من دَيْنهِ لم يُطالَبْ به وحَرُمَ حبسُه، ومَنْ مَالُهُ قَدْرُ دَيْنهِ أو أكثرُ لم يُحْجَرْ عليه وأُمِرَ بوَفائِه، فإن أَبَى حُبِسَ بطلبِ ربِّه، فإن أصرَّ ولم يَبعْ مالَه باعَه الحاكمُ وقَضَاه، ولا يُطلبُ بمؤجَّل، ومَن مالُه لا يَفِي بما عليه حالاً وجَبَ الحَجْرُ عليه بسؤالِ غُرَمائِه أو بعضِهم، ويُستحبُّ إظهارُه ولا يَنفذُ تصرفُه في مالِه بعد الحَجْرِ، ولا إقرارُه عليه، ومن باعَه أو أقرضَه شيئاً بعده رَجَع فيه إن جَهِلَ حَجْرَه وإلا فلا، وإن تصرَّف في ذمتِه أو أقرَّ بِدَينٍ أو جِنايةٍ تُوجِبُ قَوَداً أو مالاً صحَّ، ويُطالبُ به بعد فكِّ الحَجْرِ عنه، ويبيع الحاكمُ مالَه. ويَقْسِمُ ثُمنَه بقدرِ ديونِ غُرمائِه، ولا يَحلُّ مؤجَّلٌ بِفَلَسٍ ولا بِمَوتٍ إن وَثِقَ الورثةُ برهنٍ أو كفيلٍ مليءٍ، وإن ظَهرَ غَريمٌ بعد القِسْمةِ رَجَعَ على الغُرَماءِ بقِسْطِه، ولا يَفكُّ حَجْرَه إلا حاكمٌ.

فصــل

ويُحْجَرُ على السفيهِ والصغيرِ والمجنونِ لِحَظِّهِمْ، ومن أعطاهُم ماله بَيعْاً أو قَرْضاً رَجَعَ بعينِه، وإن أَتْلفُوه لم يَضْمَنُوا، ويَلْزمُهم أَرْشُ الجِنايةِ وضمانُ مالِ من لم يدفْعه إليهم، وإن تمَّ لصغيرٍ خَمْسَ عَشْرةَ سنةً، أو نَبَتَ حولَ قُبُلِهِ شعرٌ خَشِنٌ، أو أَنْزَلَ أو عَقَلَ مجنونٌ وَرَشَدَا، أو رَشَدَ سفيهٌ زال حَجْرُهم بلا قضاء، وتزيدُ الجاريةُ في البلوغ بالحيضِ، وإن حَمَلَتْ حُكم ببلوغها، ولا ينفكُّ قبل شروطِه، والرُّشْدُ: الصلاحُ في المال، بأن يَتَصرف مراراً فلا يُغْبَنُ غالباً، ولا يَبذلُ مالَه في حرامٍ أو في غيرِ فائدةٍ، ولا يُدفع إليه مالُه حتى يُختبَرَ قبلَ بلوغِه بما يليقُ به.

ووليُّهم حالَ الحَجْرِ الأبُ، ثم وصيُّه، ثم الحاكمُ( * )، ولا يتصرفُ لأحدِهم وليُّه إلا بالأحوط(1)، ويَتَّجِرُ لـه مجاناً، وله دَفْعُ مالِه( * ) مُضاربة ًبجُزءٍ من الرِّبْحِ، ويأكلُ الوليُّ الفقيرُ من مالِ مُولِيه الأقلَّ من كِفايتِه أو أجرته مجاناً، ويُقبل قولُ الوليِّ بيمينِه، والحاكمِ بغير يمينِه بعد فكِّ الحَجْرِ في الـنَّفقةِ والغِبْطةِ والضرورةِ والتلفِ ودفعِ المالِ. وما استدان العبدُ لزمَ سيِّدَه إن أَذِنَ لـه، وإلا ففي رَقَبتِهِ كاستيداعِه وأَرْش جنايتِه وقيمة مُتْلِفِهِ( * ).

بـاب الوكـالــة

تصح بكلِّ قولٍ يدلُّ على الإذنِ، ويصح القبولُ على الفورِ والتَّراخي بكلِ قولٍ أو فعلٍ دالٍّ عليه، ومن لـه التصرفُ في شيءٍ فله التوكيلُ والتوكلُ فيه. ويصح التوكيلُ في كل حَقِّ آدميٍ من العقودٍ والفسوخِ والعتقِ والطلاقِ والرَّجعةِ، وتَملُّكِ المُباحاتِ من الصيدِ والحشيشِ ونحوه، لا الظِّهارِ واللِّعانِ والأَيمانِ، وفي كل حقٍ لله تعالى تدخلُه النيابةُ من العباداتِ والحدودِ في إثباتِها واستيفائِها، وليس للوكيلِ( * ) أن يوكِّلَ فيما وُكِّل فيه، إلا أَنْ يُجْعَلَ إليه.

والوكالةُ عَقْدٌ جائزٌ تبطلُ بفَسْخِ أحدِهما أو موتِه وعَزْلِ الوكيلِ وحَجْرِ السَّفيهِ، ومن وُكِّل في بيعٍ أو شراءٍ لم يَبِعْ ولم يَشْتَرِ من نفسِه وولدِه( * )، ولا يبيع بعرض ولا نسإٍ ولا بغير نقدِ البلد، وإن باع بدون ثمنِ المِثْلِ أو دون ما قَدَّره لـه، أو اشترى لـه بأكثرَ من ثمنِ المثْلِ أو مما قَدَّره لـه صحَّ، وضمن النقصَ والزيادةَ، وإن باع بأزيدَ( * )، أو قال: بعْ بكذا مؤجَّلاً، فباع به حالاً، أو اشترِ بكذا حالاً، فاشترى به مؤجّلاً -ولا ضررَ فيهما- صحَّ وإلا فلا.

فصـــــل

وإن اشترى ما يَعْلَمُ عَيْبَه لَزِمَه إن لم يَرْضَ مُوكِّلُه، فإن جَهِل ردَّه، ووكيلُ البيعِ يُسلِّمُه، ولا يقبضُ الثمنَ بغير قرينةٍ، ويُسلِّم وكيلُ الشراءِ الثمنَ، فلو أَخَّره بلا عذرٍ وتَلِفَ ضَمِنَه، وإن وكَّله في بيعٍ فاسدٍ فباع صحيحاً، أو وكَّله في كلِّ قليلٍ وكثيرٍ( * )، أو شراءِ ما شاء أو عيناً بما شاء ولم يعيِّن لم يصح( * ).

والوكيلُ في الخصومة لا يَقْبضُ، والعكسُ بالعكسِ، واقبضْ حقِّي من زيدٍ لا يقبضُ من ورثتِه، إلا أن يقول: الذي قِبَلَهُ، ولا يضمنُ وكيلُ الإيداعِ إذا لم يُشهد.

فصــــل

والوكيلُ أمينٌ، لا يَضْمن ما تَلِفَ بيده بلا تَفْريطٍ، ويُقبل قولُه في نَفْيه والهلاكِ مع يمينه، ومن ادَّعى وكالةَ زيدٍ في قبض حقِّه من عمرو لم يَلْزَمْه دفعُه إن صدَّقه ولا اليمينُ إن كذَّبه، فإن دَفعه وأنكر زيدٌ الوكالة حَلَف وضَمِنه عمرو، وإن كان المدفوعُ وديعةً أَخَذها، فإن تَلِفتْ ضَمِن أيهما شاء.

بـاب الشركـة

وهي اجتماعٌ في استحقاقٍ أو تصرُّفٍ، وهي أنواع:

فشركةُ عِنانٍ: أن يشترك بَدَنانِ بمَالَيْهما المعلومِ ولو مُتفاوتاً لِيَعْملا فيه بِبدنَيْهما، فينفذُ تصرفُ كلٍّ منهما فيهما بِحُكْم المِلْك في نصيبه، وبالوكالة في نصيبِ شريكه. ويُشترط أن يكونَ رأسُ المالِ من النَّقدينِ المضروبينِ( * )، ولو مغشوشَينِ يسيراً، وأن يَشْتَرِطاَ لكلٍ منهما جزءاً من الربح مشاعاً معلوماً، فإن لم يذكرا الربح أو شرطا لأحدهما جزءاً مجهولاً أو دراهمَ معلومةً( * )، أو رِبْحَ أحدِ الثوبين لم يصحَّ، وكذا مساقاةٌ ومزارعةٌ ومضاربةٌ، والوضيعةُ على قدرِ المال، ولا يُشترط خلطُ المالَين، ولا كونُهما من جنسٍ واحد.

فصـــــل

الثاني: المُضَاربةُ: لِمُتَّجِرٍ به ببعضٍ رِبْحِه، فإن قال: والربحُ بيننا فَنِصفانِ، وإن قال: ولي( * ) أو لك ثلاثةُ أرباعِه أو ثلثُه صحَّ، والباقي للآخَر، وإن اختلفا لمن المَشْروطُ فلعاملٍ، وكذا مُساقاة ومُزارعَة، ولا يُضارِب بمالٍ لآخرَ إن أضرَّ الأولَ ولم يَرْضَ، فإن فعل ردَّ حِصَّتَه في الشركة. ولا يَقْسِمُ مع بقاء العَقْد إلا باتفاقهما، وإن تَلِفَ رأسُ المال أو بعضُه بعد التصرفِ أو خَسِرَ جُبِرَ من الربحِ قبل قِسْمتِه أو تَنْضِيضِه.

فصـــــل

الثالث: شركة الوُجُوه: أن يشتريا في ذِمَّتيهما بجاهيهما فما رَبِحا فبينهما، وكلُّ واحدٍ منهما وكيلُ صاحبِه وكفيلٌ عنه بالثمن، والمِلْكُ بينهما على ما شَرَطاه، والوضيعةُ على قدر مِلْكَيْهما، والرِّبحُ على ما اشترطاه.

الرابع: شركة الأبدان: أن يشتركا فيما يكتسبانِ بأبدانِهما فما تَقَبَّله أحدُهما من عملٍ يلزمهما فعلُه، وتصح في الاحتشاشِ والاحتطابِ وسائر ِ المُباحاتِ، وإن مرضَ أحدُهما فالكَسْبُ بينهما، وإن طالَبه الصحيحُ أن يُقيم مَقَامَه لزِمه.

الخامس: شركة المُفاوَضَةِ: أن يُفوِّض كلٌّ منهما إلى صاحِبه كلَّ تصرفٍ ماليٍ وبدنيٍ من أنواع الشركة، والربحُ ما شرطاه، والوَضِيعَةُ بقدر المال، فإن أَدْخلا فيها كسباً أو غرامةً نادِرَيْن أو ما يَلْزَمُ أحدَهما من ضمانِ غَصْبٍ أو نحوه فَسَدتْ.

بـاب المساقاة

تصحُّ على كلِّ شَجرٍ لـه ثمرٌ يؤكل، وعلى ثمرةٍ موجودةٍ، وعلى شجرٍ يَغْرسُه ويَعمل عليه حتى يُثمرَ بجُزءٍ من الثمرة.

وهي عَقْد جائزٌ( * )، فإن فسخَ المالكُ قبل ظهورِ الثَّمَرَةِ فللعامل الأجرةُ، وإن فسخَها هو فلا شيءَ لـه.

ويلزمُ العاملَ كلُّ ما فيه صلاحُ الثَّمَرَةِ من حَرْثٍ وسَقْيٍ وزبارٍ وتلقيحٍ وتشميسٍ، وإصلاحِ موضعهِ وطُرقِ الماء وحصادٍ ونحوِه، وعلى ربِّ المالِ ما يُصلحه، كسدِّ حائطٍ وإجراءِ الأنهارِ والدُّولابِ ونحوه.

فصـــــل

وتصح المُزارَعةُ بجزءٍ معلومِ النسبةِ مما يخرجُ من الأرضِ لربِّها، أو للعاملِ والباقي للآخرَ، ولا يُشترط كونُ البِذْر والغِراسِ من ربِّ الأرض، وعليه عملُ الناس.

بـاب الإِجَـارة

تصح بثلاثةِ شروطٍ: الأول: معرفةُ المنفعةِ كَسُكْنى دارٍ، وخدمةِ آدميٍ وتعليم علمٍ.

الثاني: معرفةُ الأُجرة، وتصح في الأجير والظِّئْرِ(1) بطعامِهما وكِسوتِهما، وإن دخل حَمّاماً أو سفينةً، أو أعطى ثوبَه قَصَّاراً أو خياطاً بلا عَقْدٍ صحَّ بأجرةِ العادةِ.

الثالث: الإباحةُ في العَيْن، فلا تصح على نفعٍ محرَّمٍ كالزِّنى والزَّمْر والغناءِ، وجَعْلِ داره كنيسةً أو لبيعِ الخَمْر، وتصح إجارةُ حائطٍ لوضعِ أطرافِ خشبةٍ عليه( * )، ولا تُؤجِّر المرأةُ نفسَها بغير إذْنِ زوجِها.

فـصــــل

ويُشترَطُ في العـينِ المُؤجَرةِ معـرفتُها برؤيةٍ أو صفةٍ في غير الـدار ونحوها، وأن يعقــد على نَفْعِهـا دون أجـزائِها، فلا تصح إجارةُ الطَّعَامِ للأكلِ، ولا الشَّمْعِ ليُشعلَه( * )، ولا حيوانٍ ليأخذَ لَبَنَه( * ) إلا في الظِّئْر، ونقْعُ البئرِ وماءُ الأرض يدخلان تَبَعاً.

والقدرةُ على التَّسليمِ، فلا تصح إجارةُ الآبِقِ والشَّارِدِ. واشتمالُ العينِ على المنفعةِ، فلا تصح إجارةُ بهيمةٍ زَمِنَةٍ للحَمْل، ولا أرضٍ لا تَنْبُتُ للزرعِ، وأن تكونَ المنفعةُ للمُؤجِرِ أو مأذوناً لـه فيها، وتجوزُ إجارةُ العينِ لمن يقومُ مقامَه لا بأكثرَ منه ضرراً.

وتصح إجارةُ الوَقْفِ، فإن مات المُؤجِرُ فانتقل إلى مَنْ بَعْدَه لم تَنفسِخْ، وللثاني حِصَّتُه من الأُجرة. وإن آجر الدارَ ونحوها مدةً معلومةً ولو طويلةً يغلب على الظنِّ بقاءُ العينِ فيها صح، وإن استأجَرَها لعملٍ كدابَّةٍ لركوبٍ إلى موضعٍ معيَّنٍ، أو بقرٍ لحرثٍ أو دِيَاسِ زَرْعٍ، أو من يَدُلُّه على طريقٍ، اشْتُرِط معرفةُ ذلك وضبطُه بما لا يَخْتلف.

ولا تصح على عملٍ يَختصُّ فاعلُه أن يكون من أهلِ القُرْبَةِ( * )(1).

وعلى المُؤْجِّرِ كل ما يتمكَّن به من النفعِ، كزِمَامِ الجملِ ورَحْلهِ وحِزامِه والشدِّ عليه وشَدِّ الأحمالِ والمَحَامِلِ والرَّفعِ والحَطِّ ولزومِ البعير، ومفاتيحِ الدار وعِمَارتِها، فأما تفريغُ البالوعةِ والكَنِيْفِ فَيَلْزَمُ المستأجرَ إذا تسلَّمها فارغةً.

فصــــل

وهي عَقْدٌ لازمٌ، فإن آجَره شيئاً ومَنَعَهُ كلَّ المدةِ أو بعضَها فلا شيءَ لـه، وأن بدأ الآخَرُ قبل انقضائِها فعليه الأجرةُ.

وتنفسخُ بتلفِ العينِ المُؤْجَرةِ، ومَوتِ المُرْتَضِعِ والراكبِ إن لم يُخْلف بدلاً، وانقلاعِ ضِرْسٍ أو بُرْئِه ونحوِه، لا بموتِ المتعاقِدين أو أحدِهما، ولا بضياعِ نفقةِ المستأجِر ونحوِه.

وإن اكْتَرى داراً فانهدمـتْ أو أرضاً لزرعٍ فانقطع ماؤُها أو غرقتْ، انفسخت الإجارةُ في الباقي( * )، وإن وَجَدَ العينَ معيبةً أو حَدَثَ بها عيبٌ فله

الفسخُ وعليه أجرةُ ما مضى.

ولا يضمنُ أجيرٌ خاصٌ ما جَنَتْ يدُه خَطَأً، ولا حجَّامُ وطبيبٌ وبَيْطْارٌ لم تَجْنِ أَيديْهِم إن عُرَفَ حِذْقُهم، ولا راعٍ لم يَتعدَّ، ويضمنُ المُشْتَرَكُ ما تَلِفَ بفعلِه، ولا يضمنُ ما تلف من حِرْزِه أو بغير فِعله، ولا أُجْرةَ لـه. وتجب الأجرةُ بالعقد إن لم تُؤجَّل، وتستحقُّ بتسليمِ العملِ الذي في الذمَّةِ، ومن تَسلَّم عيناً بإجارةٍ فاسدةٍ وفَرَغَتِ المدةُ لزمَه أجرةُ المِثْلِ.

بـاب السَّبْـق( * )

يصح على الأَقْدامِ وسائرِ الحيواناتِ والسفنِ والمَزَارِيقِ ، ولا تصح بعِوَضٍ إلا في إبلٍ وخيلٍ وسهامٍ.

ولابدَّ من تعيينِ المَرْكوبَيْنِ واتحادهما والرُّماةِ والمسافةِ بقدرٍ معتادٍ، وهي جُعَالةٌ لكلِّ واحدٍ فَسْخُها، وتصح المُنَاضَلَةُ على مُعَيَّنِينَ يُحسِنُونَ الرَّمْيَ.

بـاب العاريـة

وهي إباحةُ نفعِ عينٍ تَبْقى بعد استيفائِه، وتباحُ إعارةُ كلِّ ذي نَفْعٍ مباحٍ إلا البُضْعَ، وعبداً مسلماً لكافرٍ، وصيداً ونحوه لمُحْرِمٍ، وأَمَةً شابَّةً لغيرِ امرأةٍ أو مَحْرَمٍ، ولا أجرةَ لمن أعارَ حائطاً حتى يَسقطَ( * )، ولا يُرَدُّ إن سَقطَ إلا بإذنِه.

وتُضْمَنُ العاريَّة بقيمتِها يوم تلفتْ ولو شَرَطَ نَفْيَ ضمانِها( * )، وعليه مُؤْنَةُ ردِّها إلا المُؤْجَرَةُ، ولا يُعيرُها، فإن تلفتْ عند الثاني استقرتْ عليه قيمتُها، وعلى مُعيرِها أُجرتُها، ويضمنُ أيهما شاء، وإن أركب مُنقطِعاً للثواب لم يَضْمن.

وإذا قال: آجرتُك، قال: بل أعرتَنِي، أو بالعكس عَقِبَ العَقْدِ، قُبِلَ قولُ مُدَّعِي الإعارةِ، وبعد مُضيِّ مدةٍ قولُ المالكِ في ماضيها بأُجرةِ المِثْلِ، وإن قال: أَعرتني، أو قال: أجَّرتني، قال: بل غَصبتني، أو قال: أعـرتُك، قال: بل أجَّرتني، والبهيمةُ تالفة، أو اختلفا في ردٍّ، فقولُ المالك.

بـاب الغَصْـب

وهو الاستيلاء على حقِّ غيره قَهْراً بغيرِ حقِّ من عَقارٍ ومَنقولٍ، وإن غَصبَ كلباً يُقتنَى أو خَمْرَ ذِمِّيِّ ردَّهما، ولا يَرُدُّ جِلدَ مَيتةٍ( * )، وإتلافُ الثلاثةِ هَدْرٌ، وإن استولَى على حُرِّ لم يَضمنْه، وإن استعمله كُرْهاً، أو حَبَسه فعليه أجرتُه. ويَلزم ردُّ المغصوب بزيادتِه( * ) وإن غرمَ أضعافَه، وإن بَنَى في الأرض أو غَرَس لزمَه القَلْعُ وأرشُ نقصِها وتَسويتِها والأُجرةُ، ولو غَصَب جارحاً أو عبداً أو فرساً فحصَل بذلك صيدٌ فَلِمالِكِه، وإن ضَرَبَ المَصُوغَ ونَسَجَ الغَزْلَ وقَصَرَ الثوبَ أو صَبَغَهُ ونَجَرَ الخشبةَ ونحوَها، أو صار الحَبُّ زَرْعاً، والبيضةُ فَرْخا. والنَّوى غَرْساً ردَّه وأَرْشَ نَقْصِه، ولا شيءَ للغاصبِ، ويَلزمُه ضمانُ نقصِه. وإن خَصَى الرَّقيقَ ردَّه مع قيمتِه وما نَقَصَ بسعرٍ لـم يُضْمَنْ، ولا بمرضٍ عاد ببُرئِهِ، وإن عاد بتعليمِ صَنعةٍ ضَمِنَ النقصَ، وإن تعلَّم أو سَمِنَ فزادتْ قيمتُه ثم نَسِيَ أو هَزَلَ فنقصَتْ ضمنَ الزيادةِ، كما لو عادتْ من غير جنسِ الأول، ومن جِنْسها، لا يضمنُ إلا أكثرَهما.

فصــل

وإن خَلَطَه بما لا يَتميَّزُ كزيتٍ وحِنْطَةٍ بمثلِهما، أو صَبَغَ الثوبَ أو لَتَّ سَوِيقاً بدُهنٍ وعكسه، ولم تَنْقُصِ القيمةُ ولم تَزِدْ، فهما شريكان بقدرِ مِلْكَيْهما فيه، وإن نقصتِ القيمةُ ضَمِنَها، وإن زادتْ قيمةُ أحدِهما فلصاحبِها، ولا يُجْبَرُ مَنْ أَبَى قَلْعَ الصِّبْغِ، ولو قَلَعَ غَرْسَ المُشترِي أو بِنَاءَه لاستحقاقِه الأرضَ رَجعَ على بائِعها بالغَرامةِ.

وإن أَطْعمهُ لعالمٍ بغصبِه فالضَّمان عليه، وعكسُه بعكسِه، وإن أَطْعمَهُ لمالِكِه أو رَهَنَهُ أو أَوْدَعَه، أو آجَرهُ إيَّاهُ لم يَبْرَأْ إلا أن يَعلَم، ويَبْرأُ بإِعَارتٍه( * ).

وما تَلِفَ أو تغَيَّبَ من مَغْصوبٍ مِثْليٍّ غَرِمَ مِثْلَه إذاً، وإلا فقيمتُه يوم تَعَذَّر، ويَضْمنُ غيرَ المِثْلىِّ بقيمتِه يومَ تَلَفِهِ، وإن تَخَمَّر عصيرٌ فالمِثْلُ، فإن انقلبَ خَلاَّ دَفَعَه ومعه نقصُ قيمتِه عصيراً.

فصـــــــل

وتصرفاتُ الغاصبِ الحُكْمِيَّةُ(1) باطلةٌ، والقولُ في قيمةِ التَّالفِ أو قَدرِه أو صفتِه قولُه، وفي رَدِّه وعدمِ عَيْبهِ قولُ ربِّه، وإن جَهِل ربُّه تصدَّق به عنه مضموناً.

ومن أتلفَ مُحترَماً أو فتح قفصاً أو باباً، أو حَلَّ وكَاءً أو رِبَاطاً أو قَيْداً فذهبَ ما فيه، أو أتلفَ شيئاً ونحوَه ضَمِنَه، وإن رَبَطَ دابَّةً بطريقٍ ضيِّقٍ فَعَثَر به إنسانٌ ضَمِنَ، كالكلبِ العَقُورِ لمن دخل بيتَه بإذنه، أو عَقَرَهُ خارجَ منزلِه.

وما أَتْلفتِ البهيمةُ من الزَّرْعِ ليلاً ضمن صاحبُهما، وعكسُه النهارُ، إلا أن ترسل بقرب ما تتلفه عادة، وإن كانتْ بيدِ راكبٍ أو قائدٍ أو سائقٍ ضَمِنَ جنايتَها بمقَدَّمها، ولا بمؤخرها، وباقي جِناياتِها هَدْرٌ، كقَتْلِ الصَّائِلِ عليه، وكسر مزمار وصليب وآنية ذهب وآنية خمر غيرِ محتَرَمَةٍ.

بـاب الشُّفْعَـة

وهي: استحقاقُ انتزاعِ حِصَّة شريكِه ممن انتقلتْ إليه بِعِوَضٍ ماليٍّ بثمنِه الذي استقرَّ عليــه العَقْـدُ، فـإن انتقل بغـير عِوَضٍ أو كــان عِوَضُه صداقــاً أو خُلْعاً( * ) أو صُلْحا عن دمٍ عمــدٍ فــلا شُفْعةَ، ويَحْرُم التَّحَيُّلُ لإسقاطِها. وتثبتُ لشَريكٍ في أرضٍ تجبُ قسمتُها( * )، ويَتبعُها الغِراسُ والبنــاءُ، لا الثمرةُ والزرعُ، فلا شُفْعة لجارٍ. وهي علـى الفَـوْرِ وقــتَ عِلْمِه( * )، فــإن لـم يـطلُبْها إذاً بـلا عـذر بطلـت، وإن قــال للمشـــتري: بـعْنِي( * ) أو صَــالِحْنِي( * )، أو كذَّبَ العَدْل، أو طلبَ أخْذَ البعضِ سَقَطتْ( * )، والشُّفعة لاثنين بقدر حَقَّيهما، فإن عَفَا أحدُهما أَخَذَ الآخَر الكُلَّ أو تَرَك، وإن اشترى اثنانِ حقَّ واحدٍ أو عكسُه، أو اشترى واحدٌ شِقْصَيْنِ من أَرْضَيْنِ صَفْقةً واحدةً فللشَّفيعِ أخذُ أَحَدِهما، وإن باع شقْصاً وسيفاً أو تلف بعض المَبيعِ فللشفيعِ أَخْذُ الشِّقْصِ بحِصَّتِه من الثَّمَن، ولا شُفعةَ بشركةِ وَقْفٍ( * )، ولا في غير مِلْكٍ سابقٍ ولا لكافرٍ على مسلم.

فصـــل

وإن تصرَّفَ مُشتريه بوقْفِه أو هِبَتِهِ( * ) أو رَهْنِهِ لا بوصيةٍ سقطتِ الشُّفعةُ، وبِبَيْعٍ فله أَخْذُه بأحدِ البَيْعينِ، وللمُشترِي الغَلَّةُ والنَّماءُ المنفصلُ والزرعُ والثمرةُ الظاهرةُ، فإن بَنَى أو غَرَسَ فللشفيع تَمَلُّكُه بقيمتِه وقَلْعُـه،

ويَغْرَمُ نَقْصَهُ ولربِّه أَخْذُه بلا ضَررٍ.

وإن مات الشَّفيعُ قَبْلَ الطلبِ بَطَلَتْ، وبعدَه لوارثِه، ويأخذُه بكلِّ الثَّمنِ، فإن عَجَزَ عن بعضِه سقطتْ شُفعتُه، والمُؤجَّل يأخذه المَليءُ به، وضِدُّه بكفيلٍ مليءٍ، ويُقبلُ في الخُلْفِ مع عَدَمِ البَيِّنَةِ قولُ المُشترِي، فإن قال: اشتريتُه بألفٍ أَخَذَ الشفيعُ به، ولو أَثبتَ البائعُ أكثرَ، وإن أَقَرَّ البائعُ بالبيعِ وأَنكرَ المُشترِي وَجَبتْ( * )، وعُهدَةُ الشفيعِ على المُشتِري، وعُهدَةُ المُشترِي على البائع.

بـاب الوديعـة

إذا تَلِفَتْ من بين مالِه ولم يَتعدَّ ولم يُفَرِّطْ لم يَضْمنْ( * )، ويَلزمُه حِفظُها في حِرْزِ مثلِها، فإن عَيَّنَهُ صاحبُها فأحْرزَها بدونِه ضَمِنَ، وبمثلِه أو أَحْرَزَ فلا، وإن قَطَعَ العَلَفَ عن الدابَّة بغيرِ قولِ صاحبِها فأحْرزَها بدونِه ضَمِنَ، وإن عيَّن جَيْبَه فتركَها في كُمِّهِ أو يَدِه ضَمِنَ، وعكسُه بعكسِه، وإن دَفعها إلى من يَحفظُ مالَه أو مالَ ربِّها لم يَضمنْ، وعكسُه الأجنبيُّ والحاكمُ، ولا يُطالبانِ إن جَهِلا، وإن حَدَثَ خوفٌ أو سفرٌ ردَّها على ربِّها، فإن غابَ حَمَلَها (معه) إن كان أَحْرَزَ، وإلا أودعَها ثِقةً، ومن أُودِعَ دابَّةً فركبَها لغيرِ نفعِها، أو ثوباً فَلَبسَهُ، أو دراهمَ فأخْرجَها من مُحرزٍ ثم ردَّها( * )، أو رَفَعَ الخَتْمَ( * ) ونحوَه عنها، أو خَلَطَها بغير مُتميِّزٍ فضاع الكلُّ ضَمِن.

فصــل

ويُقبل قولُ المُودِعِ في ردِّها إلى ربِّها أو غيرِه بإذنِه، و (في) تَلَفِها وعدم التَّفريطِ، فإن قال: لم تُودِعْني، ثم ثَبَتَتْ ببينةٍ أو إقرارٍ ثم ادَّعى ردّاً أو تَلَفاً سابقَينِ لجُحودِه لم يُقبلا ولو ببينةٍ، بل في قوله: ما لكَ عندي شيءٌ ونحوُه أو بَعْدَه(1) بها، وإن ادَّعى وارثُه الردَّ منه أو من مُوَرِّثِهِ لم يُقْبَلْ إلا ببينةٍ، وإن طلبَ أحدُ المُودِعين نصيبَه من مَكِيلٍ أو مَوْزونٍ ينقسمُ أَخَذَهُ، وللمستودِعِ والمضارِبِ والمرتهِنِ والمستأجِرِ مطالبة غاصِبِ العينِ.

(1) أو بَعْدَه بها: أي ادعى الردَّ أو التَّلَفَ بعد جُحودِه بالبيِّنة.

بـاب إحيـاء المـوات

وهي: الأرضُ المُنفكَّةُ عن الاختصاصاتِ ومِلْكِ معصومٍ، فمن أَحْياها مَلَكَها من مُسلمٍ وكافرٍ بإذْن الإمامِ وعَدَمِـه في دار الإسلام وغيرِها(1)، والعَنْوَةُ كغيرِها، وَيُمْلَكُ بالإحْياءِ ما قَرُبَ مـن عامِـرٍ إن لم يتعلَّقْ بمصلحتِه، ومـن أَحَاطَ مَوَاتاً أو حَفَرَ فيـه بـئراً فـوصَلَ إلى الماءِ أو أَجْـراهُ إليه من عَيْـنٍ ونحوِها، أو حَبَسهُ عنه ليزرعَ فقد أحياه، ويَملِكُ حَريمَ البئرِ العاديَّةِ خمسين ذراعاً من كُلِّ جانبٍ( * )، وحَريمُ البَدِيَّةِ(2) نصفُها.

وللإمام إقطـاعُ مواتٍ لمن يُحييـه ولا يَمْلِكُه(3)، وإقطاع الجلوس في

الطـريـقِ الواسعةِ، مـا لـم يَضُرَّ بالناسِ( * )، ويكونُ أحقَّ بجلوسِها، ومن غير إقطاعٍ لمن سَبَقَ بالجلوسِ ما بقي قماشُه فيها وإن طالَ، وإن سَبَقَ اثنان اقْترَعَا.

ولمَنْ في أَعْلَى الماءِ المُباحِ السَّقْيُ وحَبْسُ الماءِ إلى أن يصلَ إلى كَعْبِه، ثم يُرسله إلى من يَلِيْه.

وللإمامِ دونَ غيرِه حِمَى مَرْعَىً لدوابِّ المسلمين ما لم يَضُرَّهم.

بـاب الجُعَالـة( * )(1)

وهي: أن يَجْعلَ شيئاً معلوماً لمن يَعْملُ لـه عَمَلاً مَعْلوماً أو مَجْهولاً مدةً معلومةً أو مجهولةً، كردِّ عبدٍ ولُقَطَةٍ، وخِيَاطِةٍ، وبناءِ حائطٍ، فمن فَعَلَه بعد عِلْمِه بقولِه استحقَّه(2)، والجماعةُ يَقْتسمونَه، وفي أثنائِه يأخذُ قِسْطَ تَمامِه.

ولكلٍ فَسْخُها، فَمِنَ العاملِ لا يستحقُّ شيئاً، ومن الجَاعِلِ بعد الشُّروعِ للعاملِ أجرةُ (مثلِ) عَمَلِه، ومع الاختلافِ في أَصْلِه أو قَدْرِهِ يُقبَلُ قولُ الجاعلِ.

ومن ردَّ لُقَطَةً أو ضالَّةَ أو عَمـِلَ لـغيِره عَـمَلاً بغير جُعْلٍ لم يستحقَّ عِوَضاً، إلا ديناراً أو أثنى عَشَرَ درهماً عن رَدِّ الآبِقِ، ويَرْجِعُ بنفقتِه أيضاً.

بـاب اللقطـة

وهي: مالٌ أو مُخْتَصٌّ ضلَّ عن ربِّه، وتَتْبَعُه هِمَّةُ أوساطِ الناسِ، فأما الرغيفُ والسَّوطُ ونحوهُما فيُملَكُ بلا تعريفٍ، وما امتنعَ من سَبعٍ صغيرٍ كثورٍ وجَملٍ ونحوهِما حَرُمَ أخذُه، وله التقاطُ غيرَ ذلك من حيوانٍ وغيرِه إن أَمِنَ نفسَه على ذلك، وإلا فهو كغاصِبٍ.

ويُعرِّفُ الجميعَ بالنداءِ في مجامعِ الناسِ في غيرِ المساجدِ حَوْلاً، ويَملِكُه بَعْدَهُ حكماً، لكن لا يتصرفُ فيها قبل معرفةِ صفاتِها، فمتى جاء طالبُها فوصفَها لَزِمَ دفعُها إليه.

والسَّفيهُ والصبيُّ يُعرِّفُ لُقَطَتَهُمَا وليُّهما.

ومن تَركَ حيواناً في فلاةٍ لانقطاعِه أو عَجَزَ ربُّه عنه مَلَكَه آخِذُه، ومن أَُخِذَ نعلُه ونحوه وَوَجَدَ موضِعَه غيَره فلُقَطَةٌ.

بـاب اللَّقِيـط

وهو: طفلٌ لا يُعرَفُ نَسَبُه ولا رِقُّه نُبِذَ أو ضَلَّ، وأَخْذُه فرضُ كِفايةٍ وهو حُرٌّ، وما وُجِدَ معه أو تحتَه ظاهراً أو مدفوناً طريّاً(1) أو متصلاً به كحيوانٍ وغيرِه أو قريباً منه فَلَهُ، ويُنفِقُ عليه منه، وإلا فَمِنْ بيتِ المالِ(2).

وهو مسلمٌ وحضانتُه لواجدِه الأمين، ويُنفق عليه بغير إذنِ حاكمٍ، وميراثُه ودِيتُه لبيتِ المال، ووليُّه في العَمْدِ الإمامُ يُخيَّر بين القِصَاصِ والدِّيةِ.

وإن أَقَرَّ رجـلٌ أو امـرأةُ ذاتُ زوجٍ مسلـمٍ أو كـافرٍ أنه ولدُه لَحِقَ به، ولو بعد موتِ اللقيطِ، ولا يَتْبعُ الكافرَ في دينه إلا بـبينةٍ تَشْهَـدُ أنه وُلِدَ على فِراشِه، وإن اعترفَ بالرِّقِّ مع سَبْـقٍ مُنَافٍ، أو قـال: إنه كافرٌ لم يُقبلْ منه، فإن ادَّعاه جماعةٌ قُدِّمَ ذو البيِّنة، وإلا فَمَنْ أَلْحَقَتْه القَافَةُ(3) بــه.

(1) قولـه: أو مدفوناً طرياً: أي ما وجد مدفوناً تحته، قال ابن عقيل: إن كان الحفر طرياً فهو لـه. المغني 8/357.

(2) لقول عمر t: "اذهب فهو حر ولك ولاؤه وعلينا نفقته" وفي رواية، "وعلينا رضاعه" أخرجه مالك في الموطأ في: باب القضاء في المنبوذ، من كتاب الأقضية، 2/738، والبيهقي في: باب التقاط المنبوذ، من كتاب اللقطة، السنن الكبرى 6/201، 202.

(3) القافة: قوم يعرفون الأنساب بالشَّبَه، ومفرده قائف.

كتـاب الوَقْـف(*)

وهو: تَحْبيسُ الأصلِ وتَسْبيلُ المنفعةِ.

ويصح بالقولِ وبالفعلِ الدالِّ عليه، كمن جعلَ أرضَه مسجداً وأَذِنَ للناسِ في الصَّلاةِ، فيه أو مقبرةً وأَذِنَ في الدَّفْنِ فيها.

وصريحُه: وقفتُ، وحبَّستُ، وسبَّلْتُ، وكنايته: تصدَّقتُ، وحرَّمتُ وأبَّدتُ، فتُشترَطُ النيةُ مع الكنايةِ أو اقترانِ أحدِ الألفاظِ الخمسةِ أو حُكْمِ الوَقْفِ.

ويُشترَطُ فيه الـمنفعةُ دائماً من مُعيَّنٍ يُنتفَعُ به مع بقاءِ عَينِه كعَقَارٍ وحيوانٍ ونحوهِما، وأن يكون على بِرٍّ كالمساجدِ والقناطرِ والمساكينِ والأقاربِ، من مسلمٍ وذِمِّيٍ غير حَرْبيٍ(1)، وكنيسةٍ ونسخِ التوراةِ والإنجيـلِ وكُتبِ زَندقةٍ، وكذا الوصيةُ والوقفُ على نفْسِه(*).

ويُشترَطُ في غير المسجدِ ونحوه أن يكونَ على مُعيَّن يَمْلِكُ، لا مَلَكٍ وحيوانٍ وقَبْرٍ وحَمْلٍ(*)، لا قبولُهُ ولا إخراجُهُ عن يَدِهِ.

فصــل

ويجب العملُ بشرطِ الواقـفِ(*) في جَمْعٍ وتقديمٍ، وضـِدِّ ذلك، واعتبارِ وَصْفٍ وعَدَمِه، والترتيبِ، ونَظَرٍ، وغيرِ ذلك، فإنْ أَطْـلقَ ولم يَشْترِطْ استوى الغنيُّ والذَّكَرُ وضدُّهما، والنَّظرُ للموقـوفِ عليـه، وإنْ وَقفَ على وَلَدِه أو وَلَدِ غيرِه، ثم على المساكين فهو لولدِه الذُّكور ِوالإناثِ بالسَّويَّةِ، ثم ولدِ بَنيهِ دون بناتِه، كما لو قال: على وَلَدِ وَلَدِه وذُريتِه لصُلبِه، ولو قال: على بَنيهِ أو بَنِي فلانٍ اختصَّ بذُكورِهم(*)، إلا أن يكونوا قبيلةً فيدخلُ النساءُ دون أولادِهنَّ من غيرِهم، والقرابةُ وأهلُ بيتِه وقومُه يشملُ الذَّكَرَ والأُنثَى من أولادِه وأولادِ بَنيهِ وَجدِّه وجدِّ أبيه، وإن وُجِدَتْ قرينةٌ تَقتضي إرادةَ الإناثِ أو حِرْمانَهُنَّ عُمِلَ بها، وإذا وَقَفَ على جماعةٍ يمكنُ حَصْرُهم وجبَ تعميمُهم والتَّساوِي، وإلا جاز التفضيلُ والاقتصارُ على أحدهم.

فصــــل

والوقفُ عَقْدٌ لازمٌ لا يجوز فَسْخُه، ولا يُباع إلا أن تَتعطَّلَ منافعُه. ويصرفُ ثمنُه في مِثْلِه، ولو أنه مسجدٌ وآلتُه، وما فَضَلَ من حاجتِه جاز صَرْفُه إلى مسجدٍ آخرَ، والصدقةُ به على فقراءِ المسلمين.

بـاب الهبة والعطيـة

وهي التَّبرُّعُ بتمليكِ مالِه المعلومِ الموجودِ في حياتِه غيرَه، فإن شَرَطَ فيها عِوَضاً معلوماً فبيعٌ، ولا يصح مجهولاً إلا ما تعذَّر عِلْمُه، وتنعقدُ بالإيجابِ والقَبولِ والمُعاطاةِ الدالَّةِ عليها، وتَلزمُ بالقبضِ بإذنِ واهبٍ إلا ما كان في يدِ مُتَّهِبٍ، ووارثُ الواهبِ يقومُ مُقامَه. ومن أَبْرأَ غريمَه من دَيْنِه بلفظِ الإحلالِ أو الصدقةِ أو الهبةِ ونحوِها بَرِئتْ ذمتُه، ولو لم يَقْبَلْ، وتجوزُ هِبَةُ كلِّ عَينٍ تُباعُ وكلبٍ يُقْتنَى.

فصـل

ويجب التَّعْديلُ في عَطَّيتِه أولادَه بقدرِ إِرْثِهم(*)، فإن فَضَّلَ بعضَهم سوى برجوعٍ أو زيادةٍ، فإن مات قبله ثَبَتَتْ.

ولا يجوز لواهبٍ أن يَرْجِعَ في هِبَتِهِ اللازمةِ إلا الأبُ(*)، وله أن يأخذَ ويَتملَّكَ من مالِ ولدِه ما لا يضرُّه ولا يحتاجُه، فإن تصرَّف في مالِه ولو فيما وهبَه لـه ببيعٍ أو عتقٍ أو إِبْراءٍ أو أراد أَخْذَه قبلَ رجوعِه أو تَمَلُّكِه بقولٍ أو نيَّةٍ وقبضٍ مُعْتبَرٍ لم يصحَّ بل بعدَه.

وليس للولدِ مطالبةُ أبيهِ بِدَيْنٍ أو نحوِه، إلا بنفقتِه الواجبةِ عليه، فإنَّ لـه مُطالبتَه بها وحَبْسَه عليها.

فصل

في تصرفات المريض

مَنْ مَرَضُه غيرُ مَخُوفٍ كوجعِ ضِرْسٍ وعَيْنٍ وصُداعٍ يسيرٍ فَتَصَرُّفُه لازمٌ كالصحيحِ، ولو مات منه.

وإن كان مَخُوفاً كَبِرْ سَامٍ، وذاتِ جَنْبٍ، ووجَعِ قلبٍ، ودوامٍ قيامٍ ورعُافٍ، وأولِ فالجٍ، وآخِرِ سِلٍّ، والحُمَّى المُطْبِقَةِ، والرِّبَع، وما قال طبيبانِ مُسْلمانِ عَدْلانِ إنه مَخُوفٌ، ومن وقعَ الطَّاعونُ ببلدِه، ومَنْ أَخذَها الطَّلْقُ لا يَلْزم تبرعُه لوارثٍ بشيءٍ، ولا بما فوقَ الثُّلثِ، إلا بإجازةِ الورثةِ لـه إن مات منه، وإن عُوفِيَ فكصحيحٍ.

ومن امتدَّ مرضُه بجُذامٍ أو سُلٍّ أو فالجٍ ولم يَقْطَعْهُ بِفِراشٍ فمن كُلِّ مالِه، والعكسُ بالعكسِ.

ويُعتَبرُ الثلثُ عند موتِه، ويُسَوِّي بين المُتقدِّمِ والمُتأخِّرِ في الوصيةِ، ويبدأُ بالأولِ فالأوَّل في العَطيَّةِ، ولا يَملكُ الرجوعَ فيها، ويُعتبَرُ القولُ لها عند وجودِها، ويَثبتُ المِلْكُ إذاً، والوصيَّةُ بخلافِ ذلك.

كتـاب الوصـايا

يُسَنُّ لمن تَرَكَ خيراَ - وهو المالُ الكثيرُ- أن يُوصِيَ بالخُمسِ، ولا تجوز بأكثرَ من الثُّلثِ لأجنبيٍ، ولا لوارثٍ بشيءٍ إلا بإجازةِ الورثةِ لها بعدَ الموتِ فتصحُّ تنفيذاً.

وتُكْرَهُ وصيةُ فقيرٍ وارثُه محتاجٌ، وتجوزُ بالكُلِّ لِمَنْ لا وارثَ لـه، وإن لم يَفِ الثلثُ بالوصايا فالنَّقْصُ بالقِسْطِ.

وإن أوصَى لوارثٍ فصار عند الموت غيرَ وارثٍ صَحَّتْ، والعكسَ بالعكسِ، ويُعْتَبَرُ قبولُ الموصى لـه بعد الموتِ وإن طالَ، لا قَبْلَه، ويَثبتُ المِلْكُ به عَقِبَ الموتِ، ومَنْ قَبِلَها ثم رَدَّها لم يصحُّ الردُّ.

ويجوز الرجوعُ في الوصيةِ، وإن قال: إن قَدِمَ زيدٌ فله ما وصيتُ به لعَمْرٍو، فقدمَ في حياتِه فله، وبعدَها لعمروٍ.

ويُخْرَجُ الواجبُ كلُّه من دَيْنٍ وحجٍ وغيرِه، من كلِّ مالِه بعد موتِه وإن لم يُوصِ به، فإن قال: أدُّوا الواجبَ من ثُلثي، بُدئ به، وإن بقي منه شيءٌ أَخَذه صاحبُ التَّبَرُّعِ، وإلا سَقَط.

بـاب الـمُوْصَى لَـه

تَصِحُّ لمن يَصِحُّ تملُّكُه، ولعبدِه بمُشاعٍ كثُلثِه، ويَعْتِقُ منه بقَدْرِه، ويأخذُ الفاضلَ، وبمائةٍ أو مُعيَّنٍ لا تصحُّ لـه(*)، وتصح بحَمْلٍ، ولحَمْلٍ تحقَّقَ وجودُه قبلَها.

وإذا أوصَى من لا حجَّ عليه أن يُحَجَّ عنه بألفٍ، صُرِفَ من ثُلثِه مُؤْنَة حجَّةٍ بعد أُخرى حتى تَنْفَد.

ولا تصحُّ لِمَلَكٍ وبهيمةٍ وميتٍ، فإن وصَّى لحيٍ وميتٍ يَعْلَمُ موتَه فالكلُّ للحيِّ، وإن جَهِلَ فالنِّصفُ، وإن وصَّى بمالِه لابنَيْه وأجنبيٍ فَرَدَّا وصيَّتَه فله التُّسُعُ.

بـاب الـمُوصَى بـِه

تصحُّ بما يعجزُ عن تَسليمِه، كآبقٍ وطيرٍ في هواء، وبالمعدومٍ، كبما يَحْمِلُ حيوانُه وشجرتُه أبداً، أو مدةً معينةً، فإن لم يحصُل منه شيء بَطَلَتْ الوصيَّةُ.

وتصحُّ بكلبِ صيدٍ ونحوِه(*)، وبزيتٍ مُتنجٍِّس، وله ثلثُهما ولو كَثُرَ المالُ، وإن لم تُجِزِ الورثةُ.

وتصح بمجهولٍ كعبدٍ وشاةٍ، ويُعْطَى ما يقعُ عليه الاسمُ العُرْفيُّ.

وإذا أوصَى بثلثِه فاستحدثَ مالاً ولو دِيَةً، دَخَلَ في الوصيَّةِ، ومن أَوْصَى لـه بمعيَّنٍ فَتَلِفَ بَطَلَتْ، وإن تَلِفَ المالُ غَيْرَه فهو للمُوصَى لـه، إن خَرَجَ من ثلثِ المالِ الحاصلِ للورثةِ.

بـاب الوصيَّة بالأَنْصِبَاء والأَجْزاء

إذا أوصَى بمثلِ نصيبِ وارثٍ معيَّنٍ فله مثلُ نصيبـِه مضموماً إلى المسألةِ، فإذا أوصَى بمثلِ نصيبِ ابنهِ وله ابنانِ فله الثلثُ، وإن كانوا ثلاثةً فله الربعُ، وإن كان معهم بنتٌ فله التُّسْعانِ.

وإن وصَّى لـه بمثلِ نصيبِ أحدِ ورثتِه ولم يبيّن كان لـه مثلَ ما لأقلِّهم نصيباً، فمع ابنٍ وبنتٍ ربعٌ، ومع زوجةٍ وابنٍ تسعٌ، وبِسَهْمٍ من مالِه، فله سدسٌ، وبشيءٍ أو جُزءٍ أو حظٍ أعطاه الوارثُ ما شاء.

بـاب الـمُوْصَى إليـه

تصح وصيةُ المسلمِ إلى كل مسلمٍ مُكلَّفٍ عَدْلٍ رشيدٍ ولو عبداً، ويَقْبَلُ بإذنِ سيِّدِه، وإذا أَوصَى إلى زيدٍ(*) وبعده إلى عَمروٍ ولم يَعْزِلْ زيداً اشْترَكا، ولا ينفردُ أحدُهما بتصرفٍ لم يَجعلْه لـه، ولا تصح وصيةٌ إلا في تصرفٍ معلومٍ يَملِكُه المُوصِي كقضاءِ دينِه وتَفْرِقَةِ ثلثِه والنظرِ لصغارِه، ولا تصح بما لا يَملِكه المُوصِي كوصيةِ المرأةِ بالنظرِ في حقِّ أولادِها الأصاغرِ ونحوِ ذلك.

ومن وُصِّيَ في شيءٍ لم يَصِرْ وصياً في غيره، وإن ظَهرَ على الميتِ دَينٌ يستغرقُ بعد تَفْرقَةِ الوصِيِّ لم يَضْمن، وإن قال: ضَعْ ثُلُثِي حيثُ شئتَ لم يَحِل لـه ولا لولده(*)، ومن ماتَ بمكانٍ لا حاكمَ فيه ولا وَصِيّ جاز لبعضِ من حَضرَ من المسلمين تَولِّي تركتِه وعملُ الأصلحِ حينئذٍ فيها من بَيْعٍ وغيرِه.

كتـاب الفـرائض

وهي العِلْمُ بقسمةِ المَواريث(*).

أسباب الإرث: رَحِمٌ، ونكاحٌ، ووَلاء.

والورثة:ُ ذو فرضٍ، وعصبةٍ، ورَحِمٍ.

فَذُو الفَرْضِ عَشَرٌة: الزَّوجان،ِ والأبَوانِ، والجَدُّ، والجَدَّةُ، والبناتُ، وبناتُ الابنِ، والأخواتُ من كلِّ جهةٍ، والإخوةُ من الأمِّ.

فللزَّوجِ النِّصْفُ، ومع وجودِ ولدٍ أو ولدِ ابنٍ وإن نَزَلَ الرُّبعُ.

وللزوجةِ فأكثر نِصْفُ حالَيْهِ فيهما.

ولكلٍّ من الأبِ والجَدِّ السُدسُ بالفرضِ مع ذكورِ الولدِ أو ولدِ الابنِ، ويَرِثانِ بالتَّعْصيبِ مع عدمِ الولدِ وولدِ الابنِ، وبالفَرْضِ والتعصيب مع إناثِهما.

فصـل

والجَدُّ لأبٍ -وإنْ عَلاَ- مع ولدِ أبوينِ أو أبٍ كأخٍ منهم(*)، فإن نَقَصتْهُ المُقاسَمَةُ عن ثلثِ المال أُعْطِيَهُ، ومع ذِي فرضٍ بعده الأَحَظُّ من المُقَاسَمَةِ أو ثُلثُ ما بَقِيَ، أو سُدسُ الكُلِّ، فإن لم يَبْقَ سوى السدسِ أُعطيهُ وسَقَطَ الإخوةُ إلا في الأَكْدَرِيَّةِ، ولا يَعُولُ ولا يُفْرَضُ لأختٍ معه إلا بها، وولدُ الأبِ إذا انفردوا معه كولدِ الأبَوَينِ، فإن اجتَمعُوا فقاسَمُوه أَخذَ عَصَبةُ ولدِ الأبوينِ ما بِيَدِ ولدِ الأبِ وأُنثاهُم تَمَامُ فرضِها، وما بَقِيَ لولدِ الأبِ.

فصـل

وللأُمِ السدسُ مع وجودِ ولدٍ أو ولدِ ابنٍ أو اثنينِ من إخوةٍ وأخواتٍ. والثلثُ مع عَدمِهم، والسدسُ مع زوجٍ وأبوينِ، والربعُ مع زوجةٍ وأبوينِ، وللأبِ مِثْلاهُما.

فصــــل

ترثُ أمُّ الأمِّ، وأمُّ الأبِ، وأمُّ أب الأبِ، وإن عَلَوْنَ أُمومةً السدس، فإنْ تَحاذَيْنَ فبينهنَّ، ومن قَرُبَتْ فلها وحدَها. وترثُ أمُّ الأبِ والجَدِّ معهُما كَمَعَ العمِّ، وترثُ الجدُة بِقَرابَتَيْنِ ثُلُثَيْ السدسِ، فلو تزوجَ بنتَ خالتهِ، فَجَدَّتُه أمُّ أُمِّ أُمِّ ولدهِما، وأمُّ أُمِّ أبيه، وإن تزوج بنت عمتِه، فجدتُّه أمُّ أمِّ أُمِّه وأمُّ أبي أبيه.

فصـــل

والنصفُ فرضُ بنتٍ وحدَها، ثم لبنتِ ابنٍ وحدَها، ثم لأُختٍ لأبوينٍ أو لأبٍ وحدَها.

والثُّلثانِ لِثنتَيْنِ من الجميعِ فأكَثَر، إذا لم يُعَصَّبْنَ بِذَكَرٍ.

والسدسُ لبنتِ ابنٍ فأكثرَ مع بنتٍ، ولأختٍ فأكثر لأبٍ مع أخت لأبوينِ، مع عـدم معَصِّبٍ فيهما، فإن استكمـلَ البناتُ الثلثينِ، أو همـا، سقطَ مَن دُونَهنَّ، إذا لم يُعصِّبْهنَّ ذَكَرٌ بإزائِهنَّ أو أَنْزل منهنَّ، وكذا الأخواتُ من الأبِ مع أخواتٍ لأبوينِ إن لم يعصِّبْهُنَّ أخوهُنَّ، والأختُ فأكثرُ ترثُ بالتعصيبِ ما فَضَلَ عن فرضِ البنتِ فَأَزْيد وللذَّكَرِ أو الأُنْثَى من ولدِ الأمِّ السدسُ، ولاثنينِ فَأَزْيد الثلثُ بينهم بالسويَّةِ.

فصـل

في الحَجْـب

تسقطُ الأجدادُ بالأبِ، والأبعدُ بالأقربِ، والجَدَّاتُ بالأمِ، وولدُ الابنِ بالابنِ، وولدُ الأبوينِ بابنٍ وابنِ ابنٍ وأبٍ، وولدُ الأبِ بهم وبالأخِ لأبوينِ، وولدُ الأمِ بالولدِ وبولدِ الابنِ وبالأبِ وأبيه، ويسقطُ به كلُّ ابنِ أخٍ وعَمٍّ.

باب العَصَبَات

وهم: كلُّ مَنْ لو انفردَ لأَخَذَ المالَ بجهةٍ واحدةٍ، ومع ذي فرضٍ يأخذُ ما بَقِي.

فأقربُهم ابنٌ، فابنُه وإنْ نَزَلَ، ثم الأبُ، ثم الجَدُّ وإنْ عَلاَ، مع عدمِ أخٍ لأبوينِ أو لأبٍ، ثم هُما، ثم بَنُوهُمَا أبداً، ثم عَمٌّ لأبوينِ، ثم عم لأبٍ، ثم بنوهُما كذلك، ثم أعمامُ أبيه لأبوينِ، ثم لأبٍ، ثم بَنُوهُمْ كذلك، ثم أعمامُ جَدِّهِ، ثم بنوهُم كذلك، لا يرثُ بنو أبٍ أَعْلَى مع بني أبٍ أقرب وإن نَزَلُوا، فأخٌ لأبٍ أَوْلَى من عمٍّ وابنِه وابن أخٍ لأبوينِ، وهو أو ابنُ أخٍ لأبٍ أَوْلَى من ابنِ ابنِ أخٍ لأبوينِ، ومع الاستواءٍ يُقَدَّمُ مَنْ لأبوينِ، فإنْ عَدِمَ عصبةَ النسبِ وَرِثَ المُعْتِقُ ثم عَصَبتُه.

فصـل

يرثُ الابنُ وابنُه، والأخُ لأبوينِ ولأبٍ مع أختِه مِثْلَيْها، وكلُّ عصبةٍ غيرهم لا ترثُ أختُه معه شيئاً، وابنا عمٍ أحدُهما أخٌ لأُمٍّ أو زوجٌ لـه فَرْضُه والباقي لهما.

ويُبْدَأُ بالفروضِ وما بَقِيَ للعصبةِ، ويَسْقطونَ في الحِمَارِيَّةِ.

بـاب أُصُـولِ الـمَسَائـلِ

الفروضُ ستةٌ: نِصفٌ، ورُبعٌ، وثمنٌ، وثُلثانِ، وثُلثٌ، وسُدسٌ.

والأصولُ سبعةٌ: فَنِصفانِ أو نِصْفٌ وما بقي من اثنينِ، وثُلثانِ أو ثلثٌ وما بَقِيَ، أَوْ هُما من ثلاثةٍ، ورُبعٌ أو ثُمنٌ وما بقي، أو مع النِّصفِ مِنْ أربعةٍ، ومِنْ ثمانيةٍ، فهذه أربعةٌ لا تَعُولُ، والنِّصفُ مع الثُلثينِ أو الثلثِ أو السدسِ أو هو وما بقي مِنْ ستةٍ، وتَعُولُ إلى عشرةٍ شَفْعاً ووِتْراً.

والربعُ مع الثلثينِ أو الثلثِ، أو المُناسخات لها ثلاثةُ أحوال(*)، أو السُّدُسِ من اثْنَيْ عَشَرَ، وتَعُولُ إلى سَبْعَـةَ عَشَرَ وِتْراً، والثُمنُ مع سُدسٍ أو ثُلثينِ مِنْ(*) أربعةٍ وعشرينَ، وتعول إلى سبعةٍ وعشرينَ، وإنْ بَقِىَ بعد الفـروضِ شيءٌ [و] لا عَصَبَةَ رُدَّ على كُلِّ فرضٍ بقَدرِه، غير الزوجينِ.

بـاب التصحيح والمناسخات وقسمة التركات

إذا انكسرَ سهمُ فريقٍ عليهم ضَرَبْتَ عَدَدَهمْ إن باينَ سِهامَهُمْ، أَوْ وَفْقُه إنْ وَافَقَهُ بجُزْءٍ كثلثٍ ونحوِه في أَصْلِ المسألةِ وعَوْلِها إن عالتْ، فما بلغ صَحَّتَ منه، ويصيرُ للواحدِ ما كان لجماعتِه أوْ وَفْقَهُ.

فصـــل

إذا مات شخصٌ ولم تُقْسَمْ تَرِكَتُه حتى ماتَ بعضُ ورثتِه، فإنْ ورِثُوه كالأولِ كإخوةٍ، فاقسِمْها على من بَقِيَ.

وإن كان ورثةُ كلَّ ميتٍ لا يَرثونَ غيَره: كإخوةٍ لهم بنونَ فَصَحِّحِ الأُولى واقْسِمْ سَهْمَ كُلِّ ميتٍ على مسألتِه، وصَحِّحِ المُنكسِرِ كما سبقَ.

وإن لم يَرثُوا الثاني كالأولِ صَحَّحْتَ الأُولى، وقَسَمْتَ أَسْهُمَ الثاني على ورثتِه، فإن انقسمتْ صَحَّتا من أصْلِها، وإن لم تَنْقَسِمْ ضَرَبْتَ كُلَّ الثانيةِ أو وَفْقَهَا للسِّهامِ في الأُولى، ومَنْ لـه شيءٌ فاضرِبْه فيما ضربْتَه فيها، ومَنْ لـه من الثانيةِ شيءٌ فاضرِبْه فيما تركهُ الميتُ، أو وَفَقَهُ فهو لـه، وتَعملُ في الثالثِ فأكثرَ عَمَلَكَ في الثاني مع الأَولِ.

فصـل

إذا أمكنَ نسبةُ سهمِ كُلِّ وارثٍ من المسألةِ بجُزءٍ فله من التَّرِكَةِ كنِسْبَتِهِ.

بـاب ذوي الأرحـام

يرثونَ بالتنزيلِ: الذكرُ والأُنثى سواءً، فوَلَدُ البناتِ ووَلَدُ بناتِ البنينَ ووَلَدُ الأخواتِ كأمهاتِهمْ، وبناتُ الإخوةِ والأعمامِ لأبوينِ أو لأبٍ وبناتُ بَنيهِمْ ووَلَدُ الإِخوةِ لأمٍ كآبائِهمِ، والأخوالُ والخالاتُ وأبو الأمِّ كالأمِّ، والعمَّاتُ والعمُّ لأمٍّ كالأبِ.

وكلُّ جَدَّةٍ أدْلَتْ بأبٍ بين أُمَّينِ هي إحداهُما: كأمِّ أبي أمٍّ، أو بأبٍ أعلى من الجَدِّ كأُمِّ أبي الجَدِّ(*)، وأبو أُمِّ أبٍ وأبو أُمِّ أُمٍّ وأخواهُما وأُختاهُما بمنزلتِهم، فيُجْعَلُ حَقُّ كلِّ وارثٍ لمن أَدْلَى به.

فإن أَدْلَى جماعةٌ بوارثٍ واستوتْ منزلتُهم منه بلا سَبْقٍ: كأولاده فنصيبُه لهم، فابنٌ وبنتٌ لأُختٍ مع بنتٍ لأُختٍ أُخرى، لهذه حقُّ أُمِّها وللأُولَيَيْن حقُّ أُمِّهِمَا، وإن اختلفتْ منازلِهُمْ منه جَعَلْتَهُمْ (معه) كمَيِّتٍ اقتسمُوا إِرْثَهُ، فإنْ خَلَّفَ ثلاثَ خالاتٍ متفرقاتٍ وثلاثَ عَمَّاتٍ متفرقاتٍ فالثلثُ للخالاتِ أخماساً، والثُلثانِ للعمَّاتِ أخماساً، وتصح من خمسةَ عَشَرَ، وفي ثلاثةِ أخوالٍ مُتفرِّقينَ، لِذِي الأُمِّ السدسُ والباقي لذي الأبوينِ، فإن كان معهم أبو أُمِّ أَسْقطَهم، وفي ثلاثِ بناتِ عُمومةٍ متفرقينَ المالُ للتي للأبوينِ.

وإن أَدْلَى جماعةٌ بجماعةٍ قَسَمْتَ المالَ بين المُدْلَى بهم، فما صارَ لكلِّ واحدٍ أَخذَه المُدْلِي به، وإن سقطَ بعضُهم ببعضٍ عملتَ به، والجهاتُ: أُبُوَّةٌ، وأُمُومَةٌ، وبُنُوَّةٌ.

بـاب ميراث الحمل والخنثى المشكل

مـن خَلَّفَ ورثةً فيهم حَمْلٌ فَطَلبُوا القِسْمةَ وُقِفَ للحَمْلِ الأكثرُ مِنْ إرثِ ذَكرَينِ أو أُنثيينِ، فإذا وُلِدَ أَخَذَ حقَّه وما بَقِيَ فهو لـمُسْتَحِقِّهِ، ومن لا يَحْجُبُه يأخذُ إِرْثَه كالجَدَّةِ، ومَنْ يَنْقُصُه شيئاً اليَقِيْن، ومن سَقَطَ به لم يُعْطَ شيئاً.

ويرثُ ويورَثُ إن استَهَلَّ صارخاً أو عَطَسَ أو بَكَى أو رَضَعَ أو تنفَّسَ وطالَ زمنُ التنفُّسِ، أو وُجِدَ دليلٌ على حياتِه غير حركةٍ واخْتِلاجٍ، وإن ظَهَرَ بعضُه فاسْتَهَلَّ ثم ماتَ وخَرَجَ لم يَرِثْ، وإن جُهِلَ المُسْتَهِلُّ من التَّوْأَمَيْنِ واخْتَلَفَ إِرْثُهما يُعَيَّنُ بِقُرْعَة.

والخُنثَى المُشْكِلُ يَرِثُ نصفَ ميراثِ ذكرٍ ونصفَ ميراثِ أُنثى.

بـاب ميراث المفقـود

من خَفِىَ خبُره بِأَسْرٍ أو سفرٍ غالبُه السلامةُ كتجارةٍ انْتُظِرَ به تمامَ تسعينَ سنةً منذ وُلد(*).

وإن كان غالبَه الهلاكُ، كمن غَرِقَ في مركبٍ فَسَلِمَ قومٌ دونَ قوم، أو فُقِدَ من بينِ أهلِه في مَفَازَةٍ مُهْلِكَةٍ انتظر به تمام أربعِ سنينَ منذ فُقِدَ، ثم يُقْسَمُ مالُه فيهما.

فإن ماتَ مُورِّثُه في مدةِ التربُّصِ أخذَ كلُّ وارثٍ إذاً اليقينَ وَوُقِفَ ما بَقِيَ، فإنْ قَدِمَ أخذَ نصيبَه، وإن لم يأتِ فحُكْمُه حُكْمُ مَالِهِ، ولباقي الورثةِ أن يَصْطَلِحُوا على ما زادَ عن حقِّ المفقودِ فيقتسموهُ.

بـاب ميراث الغـرقى

إذا ماتَ متوارثانِ كأَخَوْينِ لأبٍ بِهَدْمٍ، أو غَرَقٍ أو غُرْبَةٍ، أو نَارٍ، وجُهِلَ السابقُ بالموتِ، ولم يَخْتلفُوا فيه، وَرِثَ كلُّ واحدٍ من الآخَرِ من تِلادِ مالِه(*)، دونَ ما وَرِثَه منه دفعاً للدَّوْرِ.

بـاب ميراثِ أَهْـلِ الـمِـلَلِ

لا يرثُ المسلمُ الكافرَ، ولا الكافرُ المسلمَ إلا بالولاءِ(*)، ويتوارثُ الحَرْبِيُّ والذِّمِّيُّ والمُسْتَأْمَنُ، وأهلُ الذمةِ يرثُ بعضُهم بعضاً مع اتفاقِ أديانِهم، لا مَعَ اختلافِها، وهم مِللٌ شَتَّى، والمرتَدُّ لا يرثُ أحداً، وإن ماتَ على رِدَّتِهِ فمالُه فَيءٌ.

ويرثُ المَجُوسِيُّ بِقَرابَتَيْنِ إن أَسْلموا أو تَحاكَمُوا إلينا قبلَ إسلامِهم، وكذا حكمُ المسلمِ يَطَأُ ذاتَ رَحِمٍ مَحَرَّمٍ منه بِشُبْهَةٍ، ولا إِرْثَ بنكاحِ ذاتِ رَحِمٍ مَحَرَّمٍ، ولا بِعَقْدٍ لا يُقَرُّ عليه لو أسلمَ.

بـاب ميراث المطلقـة

مَنْ أَبَانَ زوجتَه في صِحَّتِهِ أو مرضِه غيرِ المَخُوفِ وماتَ به، أو المَخُوفِ ولم يَمُتْ به لم يَتَوارثا، بل في طَلاقٍ رَجْعِيٍّ لم تَنْقَضِ عِدَّتُه.

وإن أَبانَها في مرضِ موتِه المخوفِ مُتَّهماً بقَصْدِ حِرْمانِها، أو عَلَّقَ إِبانتَها في صحتِه على مرضِهِ، أو على فِعْلٍ لـه فَفَعَلَهُ في مرضِه ونحوِه لم يَرِثْها. وتَرِثُه في العِدَّةِ وبعدَها ما لم تتزوجْ أو تَرْتَدَّ.

بـاب الإِقْرارِ بُمشَارِكٍ في الميـراث

إذا أَقرَّ كلُّ الورثةِ ولو أنَّه واحدٌ بوارثٍ للميتِ وصُدِّقَ، أو كان صغيراً أو مجنوناً والمُقَرُّ به مجهولُ النسبِ ثَبَتَ نسبُه وإرْثُهُ.

وإن أَقَرَّ أحدُ ابْنَيْهِ بأخٍ مثله فله ثلثُ ما بيدِه، وإن أَقَرَّ بأختٍ فلها خُمُسهُ.

بـاب ميراثِ القاتلِ والمُبَعَّضِ والوَلاءِ

من انفرد بقتلِ مُورِّثِه أو شاركَ فيه مباشرةً أو سبباً بلا حقٍّ لم يرثْه إن لَزِمَه قَوَدٌ أو دِيَةٌ أو كَفَّارَةٌ، والمُكلَّفُ وغيرُه سواء.

وإن قُتِلَ بِحَقٍّ قَوَداً أو حَدّاً أو كُفْراً أو بِبَغْيٍ أو صِيَالَةٍ أو حِرَابَةٍ، أوشهادةِ وارثِه، أو قَتَلَ العادلُ الباغِيَ وعكسُه وَرِثَه.

ولا يَرِثُ الرَّقيقُ ولا يُوَرَّثُ، ويَرِثُ مَنْ بعضُه حُرٌّ ويُورَثُ، ويُحْجَبُ بِقَدْرِ ما فيه من الحُريةِ، ومن أَعْتَقَ عبداً فله عليه الولاءُ، وإن اخْتَلَفَ دِيْنُهما.

ولا يَرِثُ النساءُ بـالولاء إلا مـن أعتقن أو أعتقه مـن أعتقن.

كتـاب العتـق

وهو مِنْ أَفْضَلِ القُرَبِ، ويُستَحَبُّ عِتْقُ من له كَسْبٌ، وعكسُه بعكسِه، ويصحُّ تعليقُ العِتْقِ بموتٍ، وهو التَّدْبيرُ.

بـاب الكتابـة

وهي بَيُع عبدِه نفسَهُ بمالٍ مؤجَّلٍ في ذمتِه، وتسنُّ مع أمانةِ العبدِ وكَسْبِه، وتُكْرَه مع عدمِه.

ويجوز بيعُ المكاتَبِ، ومُشترِيه يقومُ مُقَامَ مكاتِبِهِ، فإن أدَّى (لـه) عَتَقَ، وولاؤُه له، وإن عَجَزَ عاد قِنَّاً.

بـاب أحكام أمهات الأولاد

إذا أَوْلَدَ حُرٌّ أَمَتَهُ، أو أَمَةً لـه ولغيرِه، أو أَمَةَ ولدِه خُلِقَ ولدُه حُرّاً، حيّاً وُلِدَ أو مَيّتاً، وقد تبيَّن فيه خَلْقُ الإنسان- لا مُضْغَةٌ أو جسمٌ بلا تَخْطِيطٍ - صارتْ أم ولدٍ لـه تَعْتِقُ بموتِه مِنْ كلِّ مالِه.

وأحكامُ أُمِّ الولدِ أحكامُ الأَمَةِ من وَطْءٍ وخدمةٍ وإِجارَةٍ ونحوِه، لا في نَقْلِ المُلْكِ في رَقبتِها، ولا بما يُراد لـه، كوَقْفٍ وبيعٍ ورَهْنٍ ونحوِها.

كتـاب النكـاح

وهو سنَّةٌ، وفعلُه مع الشَّهوةِ أفضلُ من نوافلِ العبادات، ويجبُ على من يخافُ الزِّنَا بِتَرْكِه. ويسنُّ نكاحُ واحدةٍ دَيِّنةٍ(*) أجنبيةٍ بِكْرٍ وَلُودٍ بلا أُمٍّ، وله نَظَرُ ما يَظهرُ غالباً مراراً بلا خَلْوةٍ.

ويَحرمُ التصريحُ بخِطْبةِ المُعْتَدَّةِ من وفاةٍ والمُبَانَةِ، دون التَّعْريضِ، ويُباحان لِمَنْ أَبَانَها بدونِ الثلاثِ كَرَجْعِيَّةٍ. ويَحْرُمانِ منها على غيرِ زوجِها. والتَّعْرِيضُ: إنِّي في مِثْلِكِ لراغبٌ، وتُجيبُه ما يُرْغَبُ عنك، فإنْ أجاب وَلِيٌّ مُجْبَرَةً، أو أجابتْ غيرُ المُجْبَرَةِ لمسلمٍ، حَرُمَ على غيرِه خِطْبَتُها، وإن رُدَّ أو أَذِنَ أو جُهِلَت الحالُ جازَ. ويُسَنُّ العَقْدُ يومَ الجُمعةِ مساءً بِخُطْبَةِ ابنِ مسعودٍ.

فصـل

وأركانُه: الزَّوجانِ الخَاليانِ من المَوانعِ، والإيجابُ والقَبُولُ. ولا يصحُّ ممنْ يُحْسِنُ العربيةَ بغيرِ لفظِ زَوَّجتُ وأَنكحتُ، وقبلتُ هذا النكاحَ أو تزوجتُها أو تزوجتُ أو قبلتُ، ومن جَهِلَهمَا لم يَلْزَمْه تَعَلُّمُهما، وكفاه مَعناهُما الخاصُّ بكلِّ لسانٍ، فإن تقدَّم القبولُ لم يصحَّ، وإن تأخَّر عن الإيجابِ صحَّ ما داما في المجلسِ ولم يَتَشاغَلا بما يَقْطَعُهُ، وإن تَفرَّقا قبلَه بَطَلَ.

فصـل

ولـه شروطٌ:

أحدُها - تعيينُ الزوجينِ، فإن أشارَ الوليُّ إلى الزوجةِ أو سمَّاها أو وصفَها بما تتميزُ بـه، أو قال زوجتُك بِنتي وله واحدةٌ لا أكثرُ صحَّ.

فصـل

الثاني: رضاهُما إلا البالغَ المَعْتوهَ والمجنونةَ والصغيرةَ والبِكْرَ ولو مُكَلَّفة(*)ً لا الثَّيِّب، فإنَّ الأبَ ووصِيَّهُ في النكاحِ يُزَوِّجانِهم بغيرِ إذْنِهم، كالسيدِ مع إمائِه(*) وعَبْدِه الصغيرِ، ولا يُزَوِّجُ باقي الأولياءِ صغيرةً دونَ تِسْعٍ؛ ولا صغيراً ولا كبيرةً عاقلةً، ولا بـنتَ تسـعٍ إلا بإذنِهما، وهو صُمَاتُ البِكْرِ ونُطْقُ الثَّيِّبِ.

فصـل

الثالث: الوليُّ، وشروطُه: التكليفُ، والذُّكُوريةُ، والحريَّةُ، والرُّشْدُ في العَقْدِ، واتفاقُ الدِّين ِسوى ما يُذكَرُ، والعدالةُ(*)، فلا تزوِّجُ امرأةٌ نفسَها ولا غيَرها.

ويُقَدَّمُ أبو المرأةِ في إنكاحِها، ثم وَصِيُّهُ فيه، ثم جَدُّها لأبٍ وإن عَلا، ثم ابنُها، ثم بَنُوه وإن نَزَلُوا، ثم أَخُوها لأبوينِ، ثم لأبٍ، ثم بَنُوهما كذلك، ثم عَمُّها لأبوينِ ثم لأبٍ، ثم بنوهُما كذلك، ثم أَقْرَبُ عَصَبةٍ بنَسَبٍ كالإرثِ، ثم المَوْلَى المُنعِمُ، ثم أقربُ عَصَبَتِهِ نَسَبَاً، ثم وَلاءٌ، ثم السُّلطانُ.

فإن عَضَلَ الأقربُ(*)، أو لم يكن أهلاً، أو غاب غَيْبَةً منقطعةً لا تُقطَعُ إلا بكُلْفةٍ ومَشقَّةٍ زَوَّجَ الأبعدُ، وإن زوَّجَ الأبعدُ أو أجنبيٌّ من غيرِ عُذرٍ لم يصحَّ.

فصــل

الرابع: الشهادةُ، فلا يصحُّ إلا بشاهدَيْنِ عَدْلَيْنِ ذَكَرَيْنِ مُكَلَّفَينِ سَمِيعَيْنِ ناطِقَيْنِ.

وليست الكفاءةُ، وهي: دِينٌ ومَنْصِبٌ - وهو النَّسَبُ والحُريَّةُ - شرطاً في صحتِه، فلو زَوَّجَ الأبُ عفيفةً بفاجرٍ، أو عربيةً بعجميٍ، فَلِمَنْ لَمْ يَرْضَ من المرأةِ أو الأولياءِ الفَسْخ(*)ُ.

بـاب المحرمات في النكـاح

تحرمُ أبداً الأمُّ، وكلُّ جَدَّةٍ وإن عَلَتْ، والبنتُ وبنتُ الابنِ وبِنتاهُما من حَلالٍ وحَرامٍ وإن سَفَلَتْ، وكلُّ أختٍ وبنتُها وبنتُ ابنِها وبنتُ ابنتِها، وبنتُ كلِّ أخٍ وبنتُها وبنتُ ابنِه وبنتُها وإن سَفَلَتْ، وكلُّ عَمَّةٍ وخالةٍ وإن عَلَتَا، والمُلاعَنَةُ على المُلاعِنِ.

ويَحْرُمُ بالرَّضاعِ ما يَحْرُمُ بالنَّسَبِ، إلا أُمَّ أختِه وأختَ ابنِه(*).

ويَحرُمُ بالعَقْدِ زوجةُ أبيهِ وكُلِّ جَدٍّ، وزوجةُ ابنِه وإن نَزَل، دون بناتِهنَّ وأُمهاتِهنَّ، وتَحرمُ أمُّ زوجتِه وجَدَّاتُها بالعَقْدِ، وبنتُها وبناتُ أولادِها بالدُّخولِ، فإن بانَتِ الزوجةُ أو ماتتْ بعدَ الخلوةِ أُبِحْنَ.

فصـل

وتحرمُ إلى أَمَدٍ أختُ مُعْتَدَّتِهِ، وأختُ زوجتِه وبنتاهُما وعَمَّتاهُما وخالتاهُما، فإن طُلِّقَتْ وفَرَغَتِ العِدَّةُ أُبِحْنَ. فإن تَزوَّجَهُما في عَقْدٍ أو عَقْدينِ معاً بَطَلا، فإن تأخَّرَ أحدُهما، أو وَقَعَ في عِدَّةِ الأُخرَى وهي بائنٌ أو رجعيةٌ بَطَلَ.

وتَحْرُمُ المُعتَدَّةُ والمُستبَرَأةُ من غيرِه، والزانيةُ حتى تتوبَ وتنقضِي عِدَّتُها ومُطَلّقتُه ثلاثاً حتى يَطَأَها زوجٌ غَيْرُهُ، والمُحْرِمَةُ حتى تَحِلَّ.

ولا يَنْكِحُ كافرٌ مسلمةً، ولا مسلمٌ ولو عبداً كافرةً إلا حُرَّةً ًكتابية، ولا يَنْكِحُ حرٌ أمةً مسلمـةً، إلا أن يَخـافَ عَنَـتَ العُزُوبةِ لحـاجةِ المُتْعَةِ أو الخِدْمةِ، ويَعْجِزُ عن طَوْلِ حُرَّةٍ أو ثمنِ أمَةٍ، ولا ينكح عبدٌ سَيِّدَتَهُ ولا سَيِّـدٌ أَمَتَهُ، وللحُرِّ نكاحُ أمةِ أبيهِ دون أَمَةِ ابنِهِ، وليس للحُرَّةِ نكاحُ عبدِ ولدِها.

وإن اشترى أحدُ الزوجينِ أو ولدُه الحرُّ أو مُكاتَبُه الزوجَ الآخَرَ أو بَعْضَه انفسخَ نِكاحُهما.

ومن حَرُمَ وَطْؤُها بعَقْدٍ حَرُمَ بمِلْكِ يمينٍ إلاَّ أَمَةً كِتابيَّةً، ومن جَمَعَ بين مُحَلَّلَةٍ ومُحَرَّمَةٍ في عَقْدٍ صَحَّ فيمن تَحِلُّ.

ولا يحلُّ نكاحُ خُنْثَى مُشكِلٍ قَبْلَ تَبَيُّنِ أَمْرِه.

بـاب الشُّروطِ والعُيوبِ في النكاح

إذا شَرَطَتْ طلاقَ ضَرَّتِها(*)، أو لا يَتَسَرَّى ولا يتزوجَ عليها، ولا يُخرِجُها من دارِها أو بلدِها، أو شَرَطَتْ نقداً مُعيَّناً أو زيادةً في مَهْرِها صحَّ، فإن خالفَهُ فلها الفَسْخُ.

وإذا زَوَّجَهُ وَلِيَّتَهُ على أن يُزوجَه الآخَرُ وَلِيَّتَهُ فَفَعَلا ولا مَهْرَ بَطَلَ النِّكاحانِ، فإن سُمِّيَ لهما مَهْرٌ صَحَّ.

وإن تزوجَها بشَرْطِ أنه متى حَلَّلَها للأولِ طَلَّقها، أو نَواهُ بلا شَرْطٍ(*)، أو قال: زَوَّجْتُكَ إذا جاء رأسُ الشهرِ، أو إن رَضِيَتْ أمُّها، أو جاءَ غَدٌ فَطَلِّقْها، أو وَقَّته بمدةٍ بَطَلَ(*) الكُلُّ.

فصــل

وإن شَرَطَ أن لا مَهْرَ لها أو لا نَفَقَةَ لها، أو أن يَقْسِمَ لها أَقَلَّ من ضَرَّتِها أو أكثرَ، أو شَرطَ فيه خِياراً، أو جاء بالمَهْرٍ في وقتِ كذا وإلا فلا نكاحَ بينهُما، بَطَلَ الشرطُ وصحَّ النكاحُ(*). وإن شَرَطَهَا مسلمةً فَبَانتْ كِتَابيةً، أو شَرَطَها بِكْراً أو جميلةً نَسِيبَةً أو نَفْيَ عَيْبٍ لا ينفَسِخُ [به] النكاحُ فبانَتْ بخلافِه فله الفَسْخُ، وإن عَتَقَتْ تحتَ حُرٍّ فلا خِيَارَ لها، بل تحتَ عَبْدٍ.

فصــل

ومن وَجَدَتْ زوجَها مَجْبُوباً أو بَقِيَ لـه ما لا يَطَأُ به فلها الفَسْخُ، وإن ثَبَتَتْ عِنَّتُهُ بإقرارٍه أو ببينةٍ على إقرارٍ أُجِّلَ سَنَةً منذُ تَحاكُمِه، فإن وَطِئَ فيها وإلا فلها الفَسْخُ، وإن اعترفتْ أنه وَطِئَها فليس بِعِنِّينٍ(*)، ولو قالتْ في وقتٍ: رضيتُ به عِنِّيناً سَقَطَ خيارُها أبداً(*).

فصــل

والرَّتَقُ والقَرَنُ والعَفَلُ والفَتْقُ واستطلاقُ بولٍ، وبَخَرٌ وقروحٌ سَيَّالةٌ في فَرْجٍ، وباسورٌ وناسورٌ وخصاءٌ وسِلٌّ ووِجَاءٌ، وكونُ أحدهما خُنْثَى واضحاً، وجنونٌ ولو ساعةً، وبَرَصٌ وجُذامٌ، يَثْبُتُ لكل واحدٍ منهما الفَسْخُ، ولو حَدَثَ بعد العَقْدِ أو كان بالآخَرِ عَيْبٌ مِثْلُه، ومن رَضِيَ بالعَيْبِ أو وُجِدَتْ منه دلالتُه مع عِلْمِهِ فلا خِيَارَ لـه(*).

ولا يَتِمُّ فَسْخُ أحدِهما إلا بحاكمٍ، فإن كان قبلَ الدُّخولِ فلا مَهْرَ، وبعدُه لها المُسَمَّى يَرْجِعُ به على الغَارِّ إن وُجِدَ.

والصغيرةُ والمجنونةُ والأمةُ لا تُزَوَّجُ واحدةٌ منهنَّ بمَعِيْبٍ، فإن رَضِيَتْ الكبيرةُ مَجْبوباً أو عِنِّينـاً لـم تُمْنَعْ، بـل من مَـجْذومٍ ومجنونٍ وأبرصَ(*)، ومـتى عَلِمَتِ العَيْبَ أو حَدَثَ به لم يُجْبِـرْها وليُّها على فَسْخِهِ.

بـاب نكاحِ الـكُفَّار

حُكْمُه كـنكاحِ المسلمينَ، ويُقَرُّون عـلى فاسِدِه إذا اعتقَدُوا صِحَّتَه في شَرْعِهم ولم يَرْتَفِعُوا إلينا، فإن أَتَوْنَا قبلَ عَقْدِه عَقَدْناهُ على حُكْمِنَا، وإن أَتَوْنَا بعدَه أو أَسْلَمَ الزوجانِ والمرأةُ تُبَاحُ إذاً أُقِرَّا، وإن كانتْ مِمَّنْ لا يجوزُ ابتداءُ نكاحِها فُرِّقَ بينَهما.

وإن وَطِئَ حربيٌّ حَرْبيةً فَأَسْلما وقد اعتقداه نكاحاً أُقِرَّا، وإلا فُسِخَ ومتى كان المَهْرُ صحيحاً أَخَذَتْهُ، وإن كان فاسداً وقَبَضَتْهُ اسْتَقَرَّ، وإن لم تَقْبِضْهُ ولم يُسَمَّ فُرِضَ لها مَهْرُ المِثْلِ.

فصـــــل

وإن أَسْلَمَ الزوجانِ معاً، أو زوجُ كتابيةٍ بَقِيَ نكاحُهما، فإن أسلمتْ هي أو أحدُ الزوجينِ غيرِ الكتابِيَّيْنِ قبلَ الدُّخولِ بَطَلَ، فإن سَبَقَتْهُ فلا مَهْرَ، وإن سَبَقَهَا فلها نصفُه.

وإن أسلمَ أحدُهما بعد الدخولِ وقفَ الأمرُ على انقضاءِ العِدَّةِ، فإن أسلمَ الآخَرُ فيها دَامَ النكاحُ، وإلا بان فَسْخُهُ منذ أسلمَ الأولُ.

وإن كَفَرَا أو أحدُهما بعد الدخولِ وَقَفَ الأمرُ على انقضاءِ العِدَّةِ، وقبلَه بَطَلَ.

بـاب الصَّـدَاق

يُسَنُّ تَخْفِيْفُهُ، وتَسميتُه في العَقْدِ من أربعمائةِ درهمٍ إلى خمسمائةٍ، وكلُّ ما صحَّ ثَمَناً (أو أُجرةً) صحَّ مَهْراً وإن قَلَّ.

وإن أَصْدَقَها تعليمَ القرآنِ لم يصحَّ(*)، بل فقهٌ وأدبٌ وشِعْرٌ ٌمباح معلوم، وإن أَصْدَقَها طَلاقَ ضَرَّتِها لم يصحَّ، ولها مَهْرُ مِثْلِها، ومتى بَطَلَ المُسَمَّى وَجَبَ مَهْرُ المِثْلِ.

فصـــل

وإن أَصْدَقَها أَلْفاً إن كان أبوها حَيّاً، وألفينِ إن كان ميتاً وَجَبَ مهرُ المِثْلِ(*)، وعلى: إن كان لي زوجةٌ بألفينِ، أو لم تكن بألفٍ يصحُّ بالمُسَمَّى. وإذا أُجَّلَ الصَّداقَ أو بعضُهُ صحَّ، فإن عَيَّنَ أَجَلاً وإلا فمحلُّه الفُرْقَةُ. وإن أَصْدَقَها مالاً مغصوباً أو خِنْزيراً ونحوَه وجبَ مَهْرُ المِثْل، وإن وجَدَتِ المُبَاحَ مَعِيباً خُيِّرَتْ بين أَرْشِهِ وقيمتِه، وإن تزوجَها على ألفٍ لها وألفٍ لأبيها صحَّتْ التسميةُ، فلو طَلَّقَ قبلَ الدخولِ وبعدَ القَبْضِ رَجَعَ بالألفِ ولا شيءَ على الأبِ لهما، ولو شُرِطَ ذلك لغيرِ الأبِ فكلُّ المُسَمَّى لها. ومن زَوَّجَ بِنْتَه ولو ثَيِّباً بدون مَهْرٍ مِثْلِها صحَّ وإن كَرِهَتْ، وإن زَوَّجَها به وليٌّ غيرُِه بإذنِها صحَّ، وإن لم تَأْذَنْ فَمَهْرُ المِثْلِ، وإن زَوَّجَ ابنَه الصغيرَ بمَهْرِ المِثْلِ أو أكثرَ صحَّ في ذِمَّةِ الزوجِ، وإن كان مُعْسِراً لم يَضْمَنْه الأبُ.

فصــل

وتَمْلِكُ المرأةُ صَدَاقَها بالعَقْدِ، ولها نَمَاءُ المُعَيَّنِ قبلَ قَبْضِهِ، وضِدُّه بضِدِّه، وإن تَلِفَ فَمِنْ ضَمَانِها، إلا أن يَمْنَعَها زوجُها قَبْضَهُ فَيَضْمَنُ، فلها التَصَرُّفُ فيه وعليها زَكاتُه.

وإن طَلَّقَ قبلَ الدخولِ أو الخلوةِ فله نصفُه حُكْماً، دون نَمائِه المُنْفَصِل، وفي الـمُتَّصِلِ لـه نصفُ قيمتِه بدون نَمائِه.

وإن اختلفَ الزوجانِ أو وَرَثَتُهما في قَدرِ الصَّدَاقِ أو عَيْنِهِ، أو فيما يستقرُّ به فقولُه، وقولُها في قَبْضِهِ.

فصــل

يصحُّ تفويضُ البُضْعِ: بأن يزوجَ الرجلُ ابنتَه المُجْبَرَةَ، أو تَأْذَنَ امرأةٌ لِوَلِيِّها أن يُزوجَهَا بلا مَهْرٍ.

وتَفْويض ُالمَهْرِ: بأن يتزوجَها على ما يشاء أحدُهما أو أجنبيٌّ، فلها مَهْرُ المِثْلِ بالعَقْدِ، ويفرضُه الحاكمُ بقدرِه بطلبِها، وإن تَراضَيَا قبلَه على شيءٍ جازَ، ويصحُّ إبراؤها من مَهْرُ المِثْلِ قبلَ فَرْضِه.

ومن مات منهما قبلَ الإصابةِ والفَرْضِ وَرِثَه الآخَرُ، ولها مَهْرُ نسائِها.

وإن طَلَّقَها قبلَ الدخولِ فلها المتعةُ بقدرِ يُسْرِ زوجِها وعُسْرِه، ويَستقرُّ مَهْرُ المِثْلِ بالدُّخولِ، وإن طَلَّقها بعده فلا مُتْعَةَ(*)، وإذا افْتَرَقَا في الفاسدِ قبل الدخولِ والخَلْوِة فلا مَهْرَ، وبعد أحدِهما يجب المُسَمَّى.

ويجبُ مَهْرُ المِثْلِ لمن وُطِئَتْ بشُبْهَةٍ أو زناً كُرْهاً، ولا يجب معه أَرْشُ بَكَارَةٍ.

وللمرأةِ مَنْعُ نَفْسِها حـتى تَقْبِضَ صَدَاقَها الحـالَّ، فـإن كان مؤجَّلاً

وحَلَّ قبلَ التسليمِ أو سَلَّمَتْ نَفْسَها تَبَرُّعاً فليس لها مَنْعٌ(*).

فإن أَعْسَرَ بالمَهْرِ الحالِّ فلها الفَسْخُ ولو بعد الدخولِ، ولا يَفْسَخُه إلا حاكمٌ(*).

بـاب وليمة العـرس

تسنُّ بشاةٍ فأقلَّ، وتجبُ في أولِ مرةٍ إجابةُ(*) مسلمٍ يحرُم هَجرُه إليها، إن عَيَّنه ولم يكن ثَمَّ منكَرٍ، فإن دَعا الجَفَلى، أو في اليومِ الثالثِ، أو دعاه ذِميٌّ كُرهت الإجابةُ، ومَنْ صومُه واجبٌ دعا وانصرفَ، والمتنفِّل يُفطر إن جَبَر، ولا يجبُ الأكلُ، وإباحتُه تتوقفُ على صريحِ إذنٍ أو قرينةٍ. وإن عَلِمَ أن ثَمَّ منكَراً يقدر على تغييرِه حضرَ وغيَّرَهُ ، وإلا أَبى، وإن حَضرَ ثم علم به أزالَه، فإن دام لعجْزِه انصرفَ، وإن علمَ به ولم يَرَه ولم يسمعْه خُيِّر، ويكره النُّثَارُ والتقاطُه، ومن أخذَه أو وقع في حجرهِ فله، ويسنُّ إعلانُ النكاحِ والدُّفُّ فيه للنساء(*).

بـاب عِشْرةِ النسـاء

يَلزمُ الـزوجينِ العِشْرةُ بالمعروفِ، ويَحْرُم مَطْلُ كلِّ واحدٍ بما يَلْزمه للآخرَ والتكرُّه لبَذْلِه. وإذا تم العقدُ لزم تسليمُ الحُرَّةِ التي يوطأ مثلُها في بيتِ الزوجِ إن طلبَه ولم تشترطْ دارَها، وإذا استَمْهَلَ أحدُهما أُمْهِلَ العادةَ وجوباً، لا لعملِ جهازٍ، ويجبُ تسليمُ الأَمَةِ ليلاً فقط، ويباشرُها ما لم يضرَّ [بها] أو يَشغلها عن فرضٍ، وله السفرُ بالُحرةِ، ما لم تَشترطْ ضدَّه. ويحرمُ وَطْؤُها في الحيضِ والدُّبُرِ، ولـه إجبارُها ولو ذِمِّيَّةً على غُسلِ حيضٍ ونجاسةٍ، وأخذِ ما تعافُه النفسُ من شَعرٍ وغيرِه، ولا تُجْبَرُ الذميَّةُ على غُسلِ الجَنَابةِ(*).

فصـــــل

ويَلزمُه أن يبيتَ عند الحرَّةِ ليلةً من أربعٍ، وينفردُ إن أراد في الباقي، ويلزمُه الوَطْءُ إن قَدَرَ كلَّ ثلثِ سنةٍ مَرَّةً(*)، وإن سافرَ فـوقَ نصفِها وطلبتْ قدومَه وقَدَرَ لزمَهُ، فإن أبى أحدُهما فُرِّقَ بينَهما بطلبِهما، وتسنُّ التَّسميةُ عند الوَطْءِ، وقولُ الواردِ. ويكره كثرةُ الكلامِ، والنزعُ قَبْلَ فراغِها، والوَطْءُ بمَرْأى أحدٍ والتحدثُ به. ويحرم جمعُ زوجتيهِ في مسكنٍ واحدٍ بغير رضاهُما، ولـه منعُها من الخروجِ من منزلـِه، ويستحبُّ إذنُه أن تمرِّضَ مَحْرَمَها، وتشهدَ جنازتَه. وله منعُها من إجارةِ نفسِها، ومن رَضاعِ ولدِها من غيرِه إلا لضرورتِه.

فصــــل

وعليه أن يُساوي بين زوجاتِه في القَسْمِ، وعِمادُه الليلُ لمن مَعاشُه نهاراً. والعكسُ بالعكسِ، ويَقسِمُ لحائضٍ ونُفَساءَ ومريضةٍ ومَعيبةٍ(*) ومجنونةٍ مأمونةٍ وغيِرها.

وإن سافرتْ بلا إذنِه أو بإذنِه في حاجتِها أو أَبَتْ السفرَ معه أو المبيتَ عنده في فراشِه فلا قَسْمَ لها ولا نفقةَ.

ومن وهبتْ قَسْمَها لضَرَّتِها بإذنه أَوْ لَهُ فجعلَه لأخرَى جاز، فإن رجعتْ قَسَمَ لها مُستقبَلاً.

ولا قَسْمَ لإمائِه وأمهاتِ أولادِه بل يَطَأ من شاءَ متى شاءَ.

وإن تزوَّج بِكراً أقام عندها سَبْعاً ثم دارَ، وثَيِّباً ثلاثاً، وإن أحبَّتْ سَبْعاً فَعَلَ وقضَى مثلهنَّ للبَواقِي.

فصــل

النُّشوزُ: مَعصيتُها إيَّاُه فيما يجبُ عليها، فإذا ظهرَ منها أماراتُه بأن لا تجيبَ إلى الاستمتاعِ أو تجيبَ مُتبرِّمةً أو مُتكرِّهةً وعَظَها، فإن أصرَّتْ هَجَرها في المَضْجَعِ ما شاءَ(*)، وفي الكلامِ ثلاثةُ أيامٍ، فإن أصرَّتْ ضربَها غيرَ مُبرِّح.

بــاب الخـُلْع

من صحَّ تبرُّعُه من زوجةٍ وأجنبيٍ صح بذلُه لعوضِه، فإذا كرهتْ خُلُقَ زوجِها أو خَلْقَهُ، أو نَقْصَ دينِه، أو خافتْ إثماً بتركِ حقِّه أُبيح الخُلْعُ، وإلا كُره ووَقَع، فإن عَضَلَها ظُلماً للافتداءِ ولم يكنْ لزِنَاها، أو نُشوزِها، أو تركِها فَرْضاً فَفَعلتْ، أو خَالعَتْ الصغيرةُ والمجنونةُ والسفيهةُ والأَمَةُ بغيرِ إذنِ سيِّدها لم يصحَّ الخلعُ ووقع الطَّلاقُ رَجْعياً، إن كان بلفظِ الطلاقِ أو نيتِه.

فصـــــــل

والخلعُ(*) بلفظٍ صريحٍ الطلاقُ أو كنايتُه وقصدُه طلاقُ بائنٍ، وإن وقع بلفظِ الخلعِ أو الفسخِ أو الفداءِ ولم ينوِ طلاقاً كان فسخاً لا يُنقِّص عددَ الطلاقِ.

ولا يقعُ بمعتدَّةٍ من خلعٍ طلاقٌ، ولو واجهَها به، ولا يصح شرطُ الرجعةِ فيه، وإن خالعَها بغير عوَضٍ أو بمحرَّمٍ لم يصحَّ.

ويقع الطلاقُ رجعياً إن كان بلفظِ الطلاقِ أو نيتِه، وما صحَّ مَهْراً صحَّ الخلعُ به، ويُكره بأكثرَ مما أعطاها، وإن خالعتْ حـاملٌ بنفقةِ عِدَّتها صح.

ويصح بالمجهولِ، فإن خالعتْه على حَمْلِ شجرتِها، أو أَمَتِها، أو ما في بيتِها من دارهِم أو متاعٍ، أو على عبدٍ صحَّ، وله مع عدم الحَمْلِ والمتاعِ والعبدِ أقلُّ مسمَّاه، ومع عدمِ الدراهمِ ثلاثةٌ.

فصـــــــل

وإذا قال: متى، أو إذا، أو إن أعطيتِني ألفاً فأنت طالقٌ، طَلُقَت بعطيتِه وإن تراخَى.

وإن قالت: اخلعْني عـلى ألفٍ، أو بألفٍ أو ولك ألفٌ، فَفَعَلَ بانتْ واستحقَّها، وطلِّقْني واحدةً بألفٍ فطلقَها ثلاثاً استحقَّها، وعكسُه بعكسِه، إلا في واحدةٍ بقيَتْ.

وليس للأبِ خلعُ زوجةِ ابنهِ الصغيرِ، ولا طلاقُها(*)، ولا خلعُ ابنتِه الصغيرة بشيءٍ من مالِها.

ولا يُسْقِطُ الخلعُ غيرَه من الحقوقِ، وإن علَّق طلاقَها بصفةٍ ثم أبانَها(*) فوُجِدَتْ ثم نَكَحَها فوُجِدَتْ بعدَه طلُقتْ كعتقٍ، وإلا فلا.

كتـاب الطـلاق(*)

يُباح للحاجةِ، ويُكرَه لعدمِها، ويُستحَبُّ للضرَّرِ، ويجبُ للإيلاء، ويحرمُ للبدعةِ.

ويصح من زوجٍ مكلَّفٍ ومميَّزٍ يَعقلُ، ومن زال عقلُه معذوراً لم يقعْ طلاقُه، وعكسُه الآثِمُ، ومن أُكره (عليه) ظُلْماً بإيلامٍ لـه أو لولدِه، أو أخذِ مالٍ يضرُّه، أو هدَّده بأحدِها قادرٌ يظنُّ إيقاعَه به فطلَّق تبعاً لقولِه لم يَقَعْ. ويقع الطلاقُ في نكاحٍ مُختلَفٍ فيه، ومن الغضبانِ، ووكيلِه كهو، ويُطلِّقُ واحدةً، ومتى شاء، إلا أن يُعيِّنَ لـه وقتاً وعدداً، وامرأتُه كوكيلِه في طلاقِ نفسِها.

فصـــل

إذا طلَّقها مرةً في طُهْرٍ لم يُجامِعْ فيه، وتركَها حتى تنقضيَ عِدَّتُها فهـو سُنَّةٌ، وتَحرُمُ الثلاثُ إذاً، وإن طلَّق مَنْ دخلَ بها في حيـضٍ أو طُهْرٍ وَطِئَ فيه فبدعةٌ يقعُ وتسنُّ رَجعتُها. ولا سُنَّةَ ولا بِدْعةَ لصغيرةٍ وآيسةٍ وغيرِ مدخُولٍ بها، ومن بان حَمْلُها.

وصريحُه لفظُ الطلاقِ وما تصرَّف منه غيرَ أَمْرٍ ومُضَارِعٍ، ومُطَلَّقةٍ اسمَ فاعل، فيقعُ به وإن لم ينوِه، جادٌّ أو هازلٌ، فإن نوى بطالقٍ مِنْ وَثَاقٍ، أو في نكاحٍ سابقٍ منه أو من غيره، أو أراد طاهراً فغلط لم يُقبل حُكماً، ولو سُئل أطلقتَ امرأتَك؟ فقال: نعم وَقَع، أو أَلَكَ امرأةٌ؟ فقال: لا، وأراد الكذبَ فلا.

فصــل

وكناياتُه الظاهرةُ نحو: أنتِ خليَّةٌ، وبَرِيَّةٌ، وبائنٌ، وبَتَّةٌ، وبَتْلَةٌ، وأنتِ حرةٌ، وأنت الحَرَجُ.

والخفيَّةُ نحو: أُخرُجِي، واذهَبِي، وذُوقِي، وتَجَرَّعِي، واعتَدِّي، واسْتَبْرِئِي، واعْتَزِلِي، ولستِ لي بامرأةٍ، والحَقِي بأهلِك، وما أشبهَهُ.

ولا يقع بكنايةٍ ولو ظاهرةً طلاقٌ إلا بنيَّةٍ مقارنةٍ للَّفْظِ، إلا في حالِ خُصومةٍ أو غَضَبٍ أو جوابِ سؤالِها، فلو لم يُرِدْه أو أراد غيرَه في هذه الأحوالِ لم يُقبلْ حُكماً. ويقعُ مع النيةِ بالظاهرةِ ثلاثٌ وإن نوى واحدةً(*)، وبالخفيَّةِ ما نواه.

فصـل

وإن قال: أنتِ عليَّ حرامٌ أو كظهرِ أمِّي فهو ظِهارٌ(*)، ولو نَوَى به الطَّلاقَ، وكذا ما أحلَّ اللهُ عليَّ حرامٌ، وإن قال: ما أحلَّ الله عليَّ حرامٌ، أعني به الطلاقَ طَلُقَتْ ثلاثاً(*)، وإن قال: أعني به طلاقاً فواحدةٌ.

وإن قال: كالميتةِ والدمِ والخنزيرِ وقعَ ما نواهُ من طلاقٍ وظِهَارٍ ويمينٍ، وإن لم يَنْوِ شيئاً فَظِهارٌ، وإن قال: حلفتُ بالطلاقِ وكـذبَ لزمَه حُكماً(*)، وإن

قال: أمرُك بيدِك مَلَكَتْ ًثلاثا، ولو نوى واحدةً(*)، ويتراخَى ما لم يطأْ أو يُطَلِّقْ أو يفسخْ.

وتَخْتصُّ (اختاري نفسَك) بواحدةٍ، وبالمجلسِ المتَّصلِ ما لم يَزِدْها فيهما، فإن رَدَّتْ أو وَطِئَ أو طَلَّقَ أو فسخَ بَطَلَ خيارُها.

بـاب ما يَختلفُ به عددُ الطَّـلاق

يَملكُ مَنْ كلُّه حرٌ أو بعضُه ثلاثاً، والعبدُ اثنتينِ حُرَّةً كانتْ زوجتاهُما أو أَمَةً.

فإذا قال: أنتِ الطَّلاقُ، أو طالقٌ، أو عليَّ، أو يَلزمُني، وقع ثلاثٌ بنيِّتِها وإلا فواحدةٌ، ويقع بلفظِ كُلِّ الطلاقِ أو أكثرِهِ أو عددِ الحَصَى، والريحِ، ونحوَ ذلك ثلاثٌ ولو نوَى واحدةً. وإن طلَّق عُضْواً أو جُزْءاً مُشاعاً أو مُعيَّناً أو مُبهَماً أو قال: نصفَ طلقةٍ، أو جُزءاً من طلقةٍ طَلُقَتْ، وعكسُه الرُّوحُ والسنُّ والشَّعرُ والظِفرُ ونحوُه.

وإذا قال لمدخول بها: أنت طالقٌ وكَرَّره وقع العددُ، إلا أن ينويَ تأكيداً يصحُّ أو إفهاماً، وإن كرَّره بِبَلْ أو بثُمَّ أو بالفاءِ أو قال: بعدَها أو قَبلَها أو معها طلقةٌ وقع ثِنْتانِ، وإن لم يَدخلْ بها بانتْ بالأُولَى ولم يلزَمْه ما بعدَها، والمعلَّق كالـمُنَجَّزِ في هذا.

فصــــل

ويصحُّ استثناءُ النِّصفِ فأقلَّ من عددِ الطَّلاقِ والمُطلَّقاتِ، فإذا قال: أنتِ طالقٌ طَلقتينِ إلا واحدةً، وقعت واحدةٌ، وإن قال: ثلاثاً إلا واحدةً فطلقتانِ، وإن استثنى بقلبِه من عدد المُطلَّقاتِ صحَّ دون الطَّلقاتِ، وإن قال: أربعتُكُنَّ إلا فلانةً طوالقٌ صحَّ الاستثناءُ.

ولا يصحُّ استثناءٌ لم يَتصلْ عادةً، فلو انفصلَ وأمكنَ الكلامُ دونَه بَطَلَ، وشرطُه النيَّةُ قبلَ كمالِ ما استثنى منه.

بـابُ الطَّلاقِ في الـمَاضِي والـمُسْتَقْبَـل(*)

إذا قال: أنتِ طالقٌ أمس أو قبلَ أن أنكِحَكِ، ولم ينوِ وقوعَه في الحالِ لم يقعْ، وإن أراد بطلاقٍ سَبَقَ منه أو من زيدٍ وأمكنَ قُبِلَ، فإن ماتَ أو جُنَّ أو خَرِسَ قبلَ بيانِ مُرادِه لم تَطْلُقْ.

وإن قال: طالقٌ ثلاثاً قبلَ قدومِ زيدٍ بشهرٍ، فَقَدِمَ قبلَ مُضِيِّهِ، لم تطلُقْ، وبعدَ شهرٍ وجُزءٍ تطلُقُ فيه يَقعُ، فإن خالعَها بعد اليمينِ بيومٍ وقدمَ بعد شهرٍ ويومينِ صحَّ الخُلْعُ وبَطَلَ الطلاقُ، وعكسُهما بعد شهرٍ وساعةٍ.

وإن قال: أنتِ طالقٌ قبل موتي، طَلُقَـتْ في الحالِ، وعكسُه معَه أو بعدَه.

فصـــل

وأنت طالقٌ إن طِرْتِ أو صَعِدْتِ السماءَ أو قلبتِ الحجرَ ذهباً ونحوه من المستحيل لم تُطَلَّقْ، وتُطَلَّقُ في عكسِه فوراً، وهو النفيُ في المستحيلِ، مثل: لأقتلنَّ الميتَ ولأصعدَنَّ السماءَ ونحوهما، وأنتِ طالقٌ اليومَ إن جاء غدٌ لغوٌ(*).

وإذا قال: أنتِ طالقٌ في هذا الشهرِ أو اليومِ طلقتْ في الحالِ، وإن قال: في غدٍ أو السبت أو رمضانَ طلقتْ في أولِه، وإن قال: أردتُ آخِرَ الكُلِّ دُيِّنَ وقُبِلَ، وأنتِ طَالِقٌ إلى شهرٍ، طلُقَتْ عند انقضائِه، إلا أن ينويَ في الحال فيقعُ، وطالقٌ إلى سنةٍ تطلقُ باثنَيْ عَشَرَ شهراً، فإن عَرَّفَها باللامِ طلُقتْ بانسلاخِ ذي الحجَّةِ.

بـابُ تَعْليقِ الطَّلاقِ بالشُّـروط

لا يصح إلا من زوْجٍ، فإذا علَّقه بشرطٍ لم تطلُقْ قبلَه، ولو قال: عَجَّلْتُه(*) ، وإن قال: سَبَقَ لساني بالشرطِ ولم أُردْه وقعَ في الحالِ، وإن قال: أنتِ طالقٌ، وقال: أردتُ إنّ قمتِ لم يُقبلْ حكماً.

وأدواتُ الشرط:ِ إن، وإذا، ومتى، وأيُّ، ومَنْ، وكُلَّما، وهي وحدَها للتكرارِ(1)، وكلُّها ومهما بِلا لَمْ أو نِيَّة فَوْر أو قرينةً للتَّراخي، ومع لَمْ للفورِ(2)، إلا إن عَدِمَ نيَّةً فورٍ أو قرينةً، فإذا قال: إن قمتِ أو إذا أو متِّي أو أي وقت أو مَنْ قامَتْ أو كلَّما قُمتِ فأنتِ طالقٌ، فمتى وُجِدَ طلُقتْ، وإن تكرَّر الشرطُ لم يتكرَّر الحِنْثُ إلا في كلَّما، وإن لم أطلقْكِ فأنتِ طالقٌ ولم ينو وقتاً ولم تقم قرينةٌ بفورٍ ولم يطلِّقْها طلُقَتْ في آخرِ حياةِ أولِهما موْتاً، ومتى لَمْ أو إذا لَمْ و أيُّ وقتٍ لم أطلقْكِ فأنتِ طالقٌ، ومـضى زمنٌ يمكنُ إيقاعُ ثلاثٍ مرتَّبة فيه ولم يطلِّقْها طلُقَتْ المدخولُ بها ثلاثاً، وتَبِيْنُ غيُرها بالأُولى، وإن قمتِ فقعدتِ أو ثم قعدتِ، أو إن قعدتِ إذا قمتِ، أو إن قعدتِ إن قمتِ فأنتِ طالقٌ لم تطلُقْ حتى تقومَ ثم تقعدَ، وبالواو تطلقُ بوجودِهما ولو غيرَ مرتَّبينِ(1)، وبأَوْ بوجودِ أحدِهما.

فصـــل

إذا قال إن حِضْتِ فأنتِ طالقٌ، طلُقتْ بأولِ حيضٍ متيقَّنٍ، وفي: إذا حِضْتِ حيضةً تطلقُ بأولِ الطُّهرِ من حيضةٍ كاملةٍ، وفي: إذا حِضْتِ نِصْفَ حَيْضةٍ تطلقُ في نصفِ عادِتها.

فصـل

في تعليقه بالحمل

إذا علَّقه بالحَمْلِ فولَدَتْ لأقلّ من ستةِ أشهرٍ طلُقَتْ منذ حَلَف، وإن قال: إن لم تكوني حامِلاً فأنتِ طالقٌ، حَرُمَ وطؤُها قبل استبرائِها بحيضةٍ في البائنِ وهي عكسُ الأولى في الأحكامِ.

وإن علَّق طلقةً إن كانتْ حاملاً بذَكَرٍ وطلقتينِ بأُنثَى فولدتْهُما طلُقَتْ ثلاثاً، وإن كان مكانَه: إن كان حَمْلُكِ أو ما في بطنِكِ لم تطلُقْ بهما.

فصـل

في تعليقه بالولادة

إذا علَّق طلقةً على الولادةِ بذكرٍ وطلقتينِ بأنثى فولَدَتْ ذكراً ثم أنثى حياً أو ميتاً طلقتْ بالأولِ، وبانتْ بالثاني ولم تطلُقْ به، وإن أَشْكَلَ كيفيةُ وضعِهما فواحدةٌ.

(1) كقوله: إن قمتِ وقعدتِ تطلق بوجودهما أي القيام والقعود سواء تقدم القيام على القعود أو تأخر.

فصـل

في تعليقه بالطلاق(*)

إذا علَّقه على الطلاقِ ثم علَّقه على القيامِ (أو علَّقه على القيامِ ثم علَّقه على وقوعِ الطلاق) فقامتْ طلقَتْ طلقتينِ فيهما، وإن علَّقه على قيامِها ثم على طلاقِه لها فقامَتْ فواحدةً.

وإن قال: كلَّما طلقتُكِ أو كلَّما وقعَ عليكِ طَلاقِي فأنتِ طالقٌ فَوُجِدا طَلُقَتْ في الأُولَى طَلقتَيْنِ، وفي الثانيةِ ثلاثاً.

فصـــل

في تعليقه بالحلف

إذا قال: إذا حلفتُ بطلاقِكِ فأنتِ طالقٌ، ثم قال: أنتِ طالقٌ إن قمتِ، طلقتْ في الحالِ، لا إن علَّقه بطلوعِ الشمسِ ونحوِه، لأنه شرطٌ لا حَلِفٌ. وإن حلفتُ بطلاقِكِ فأنتِ طالقٌ، أو إن كلمتُكِ فأنتِ طالقٌ وأعاده مرةً أخرى طلُقَتْ واحدةً، ومرتينِ فثنتانِ، وثلاثاً فثلاثٌ.

فصـل

في تعليقه بالكلام

إذا قال: إن كلمتُكِ فأنتِ طالقٌ فتحقَّقي(*)، أو قال: تنحَّيْ أو اسكُتِي، طلُقَتْ وإن بدأتُكِ بالكلامِ فأنتِ طالقٌ، فقالت: إن بدأتُكَ به فعبدي حُرٌ انحلَّتْ يمينُه ما لم ينوِ عدمَ البداءةِ في مجلسٍ آخَرَ.

فصـل

في تعليقه بالإذن

إذا قال: إن خرجتِ بغيرِ إِذْنِي، أو إلا بإِذْنِي، أو حـتى آذنَ لـكِ، أو إن خرجتِ إلى غيرِ الحمَّامِ بغيرِ إِذْنِي فأنتِ طالقٌ(*)، فخرجتْ مرةً بإِذْنِه، ثم خرجتْ بغيرِ إذنِه، أو أذنَ لها ولم تعلمْ، أو خرجتْ تريدُ الحمَّامُ وغيَره، أو عَدَلَتْ منه إلى غيرِه طلُقَتْ في الكُلِّ، لا إن أذنَ فيه كلَّما شاءتْ، أو قال: إلا بإِذْنِ زيدٍ فمات زيدٌ ثم خرجتْ.

فصـل

في تعليقه بالمشيئة

إذا علَّقه بمشيئتِها ب(ِإِنْ) أو غيرِها من الحروفِ لم تطلُقْ حتى تشاءَ، ولو تراخَى، فإن قالت: قد شئتُ إن شئتَ فشاءَ لم تطلُقْ، وإن قال: إن شئتِ وشاءَ أبوكِ أو زيدٌ لم يقعْ حتى يشاءا معاً، أو إن شاء أحدُهُما فلا، وأنتِ طالقٌ وعبدي حرٌّ إن شاءَ اللهُ وقَعَا(*)، وإن دخـلتِ الدارَ فأنـتِ طـالقٌ إن شاءَ الله طلُقَتْ إن دخلتْ، وأنتِ طالقٌ لرِضَا زيدٍ أو لمشيئَتِه، طلُقَتْ في الحالِ، فإن قال: أردتُ الشرطَ قُبِلَ حُكماً، وأنتِ طـالقٌ إن رأيتِ الهلالَ، فإن نَوى رؤيتَها لم تطلُقْ حتى تراه، وإلا طُلقَتْ بعدَ الغروبِ برؤيةِ غيرِها.

فصــل

وإن حَلَفَ لا يدخلُ داراً أو لا يخرجُ منها فأدخلَ أو أخرجَ بعضَ جسدِه، أو دخلَ طاقَ البابِ، أو لا يلبسُ ثوباً من غَزْلِها فَلَبِسَ ثوباً فيه منه، أو لا يشربُ ماءَ هذا الإناءِ فشربَ بعضَه لم يحنَثْ، وإن فعلَ المحلوفَ عليه ناسياً أو جاهلاً حَنَثَ في طلاقٍ وعِتَاقٍ فقط(*)، وإن فعلَ بعضَه لم يحنَثْ إلا أن ينويَه، وإن حلفَ ليفعلنَّه لم يبرَّ إلا بفعلِه كلِّه(*).

بـاب التأويل في الحلـف

ومعناه أن يُريدَ بلفظٍ ما يخالفُ ظاهرَه.

إذا حَلَفَ وتأوَّلَ يمينَه نفعَه، إلا أن يكونَ ظالماً، فإن حلَّفَهُ ظالمٌ: ما لزيدٍ عندَك شيءٌ، ولـه وديعةٌ عنده بمكانٍ فَنَوى غيرَه، أو بـ(ما) الذي، أو حَلَفُ: ما زيدٌ ههنا، ونَوَى غيرَ مكانِه، أو حَلَف على امرأتِه: لا سَرقَتْ مني شيئاً فخانتْه في وديعتِه ولم ينوِها لم يحنَثْ في الكلِّ.

بـابُ الشَّكِّ في الطّـلاق

من شكَّ في طلاقٍ أو شَرْطِهِ لم يَلْزَمْه، وإن شكَّ في عَددِه فطلْقةٌ، وتباحُ لـه، فإذا قال لامرأتَيْهِ: إحداكُما طالقٌ، طلُقتِ المَنْويةُ وإلا من قُرِعَتْ، كمن طلَّقَ إحداهُما بائناً وأُنْسِيَهَا، وإن تبيَّنَ أن المطلَّقةَ غير التي قُرعتْ رُدَّتْ إليه ما لم تتزوجْ أو تكن القُرْعةُ بحاكمٍ.

وإن قال: إن كان هذا الطائرُ غُراباً ففلانةٌ طالقٌ، وإن كان حماماً ففلانةٌ طالقٌ وجَهِلَ لم تطلُقا، وإن قال لزوجتِه وأجنبيَّةٍ اسمُها هندٌ إحداكُما أو هندٌ طالقٌ طلُقَتْ امرأتُه، وإن قال: أردتُ الأجنبيةَ لم يُقبلْ حُكماً إلا بقرينةٍ، وإن قال لمن ظنَّها زوجتَه: أنت طالقٌ طَلُقتِ الزوجةُ، وكذا عكسُها.

بـاب الرَّجعـة(*)

مَن طلَّقَ بلا عِوَضٍ زوجةً مَدخولاً بها أو مَخْلـوّاً بها دون مـا لَه مـن العَدَدِ فله رجعتُها في عِدَّتِها ولو كَرِهَتْ(*)، بلفظ: راجعتُ امرأتي ونحـوه، لا نكحتُها ونحوه. ويسنُّ الإشهادُ، وهي زوجةٌ، لها وعليها حُكْـمُ الزوجاتِ لـكن لا قَسْمَ لها، وتحصل الرَّجعةُ أيضاً بوطئِها(*). ولا تصــح معلَّقـةٌ بشرطٍ، فإذا طَهُرتْ من الحيضةِ الثالثةِ ولم تَغْتسلْ فله رجعتُها، وإن فَرَغتْ عِدَّتُها قبلَ رجعتِها بانتْ وحَرُمتْ قبل عَقْدٍ جديدٍ، ومن طلَّق دون ما يملِكُ ثم راجَعَ أو تزوَّجَ لم يملِكْ أكثرَ مما بَقِيَ، وَطِئَها زوجٌ غيرُه أو لا(*).

فصـل

وإن ادَّعتْ انقضاءَ عِدَّتِها في زمنٍ يمكنُ انقضاؤُها فيه أو بوضعِ الحَمْلِ الممكنِ وأنكرَه فقولُها.

وإن ادَّعتْه الحرةُ بالحيضِ في أقلَّ من تسعةٍ وعشرينَ يوماً ولحظة لم تُسمَعْ دَعواها، وإن بَدأتْه فقالتْ: انقضَتْ عِدَّتي فقال: كنتُ راجعتُك، أو بدأَها به فأنكرتْهُ فقولُها.

فصـل

إذا استوفَى ما يملِكُ من الطلاقِ حرمَتْ عليه حتى يطأَها زوجٌ في قُبُلٍ ولو مُراهِقاً، ويكفي تغييبُ الحَشَفَةِ أو قدرها مع جَبٍّ في فَرْجِها مع انتشارٍ وإن لم يُنزِلْ.

ولا تحلُّ بِوَطْءِ شُبهةٍ ودُبُرٍ ومِلْكِ يمينٍ ونكاحٍ فاسدٍ، ولا في حيضٍ ونفاسٍ وإحرامٍ وصيامِ فرضٍ.

ومن ادَّعتْ مطلَّقتُه المُحَرَّمةُ وقد غابتْ نكاحَ مَنْ أَحلَّها وانقضاءَ عِدَّتِها منه فله نكاحُها إن صدَّقَها وأمكنَ.

كتـاب الإيـلاء

وهو: حَلِفُ زوجٍ باللهِ تعالَى أو صفتِه على تَرْكِ وَطْءِ زوجتِه في قُبُلِها أكثرَ من أربعةِ أشهرٍ(*).

ويصح من كافرٍ وقِنٍّ ومميِّزٍ وغَضْبانَ وسَكْران ومريضٍ مَرجوٍّ بُرؤُه، وممن لم يَدْخُلْ بها، لا من مجنونٍ ومُغْمَىً عليه وعاجزٍ عن وَطْءٍ لجَبٍّ كاملٍ أو شَلَلٍ، فإذا قال: واللهِ لا وطئْتِكِ أبداً وعيَّن مدةً تزيدُ على أربعةِ أشهرٍ، أو حتى ينزلَ عيسى، أو يخرجَ الدجالُ، أو حتى تشربي الخمرَ، أو تُسقطي دَيْنَكِ، أو تَهَبِي مالَكِ ونحوه فَمُؤْلٍ، فإذا مضَى أربعةُ أشهرٍ من يمينِه ولو قِناً فإن وَطِئَ ولو بتغييبِ حَشَفةٍ في الفرجِ فقد فاءَ وإلا أُمِرَ بالطلاقِ، فإن أَبَى طلَّقَ حاكمُ عليه واحدةً أو ثلاثاً أو فَسَخَ، فإن وَطِئَ في الدُّبُرِ أو دونَ الفَرْجِ فما فَاءَ، وإن ادَّعى بقاءَ المدةِ أو أنه وَطِئَها وهي ثيِّبٌ صُدِّقَ مع يمينِه، وإن كانتْ بِكراً أو ادعَتْ البكارةَ وشهدَ بذلك امرأةٌ عدلٌ صُدِّقتْ، وإن ترك وَطْأَها إضراراً بها بلا يمينٍ ولا عذرٍ فَكَمُؤْلٍ.

كتـاب الظهـار

وهو مُحرَّمٌ، فمن شَبَّه زوجتَه أو بعضَها ببعضِ أو بكلِّ من تَحْرُمُ عليه أبداً بنسبٍ أو رَضاعٍ من ظَهْرٍ أو بطنٍ أو عضوٍ آخر لا ينفصلُ، بقوله لها: أنتِ عليَّ أو مَعِي أو مِنِّي كظَهْرِ أمِّي أو كَيَدِ أُختي أو وجهِ حماتِي ونحوه، أو أنتِ عليّ حرامٌ(*)، أو كالميتةِ والدمِ فهو ظِهارٌ، وإن قالتْه لزوجِها فليسَ بظِهَارٍ وعليها كفارتُه(*)، ويصحُّ من كُلِّ زوجةٍ.

فصـــل

ويصح الظِّهارُ معجَّلاً ومعلَّقاً بشرطٍ، فإذا وُجِدَ صار مُظاهِراً، أو مُطلِّقاً ومُؤقَّتاً، فإن وَطِئَ فيه كَفَّرَ، فإذا فَرَغَ الوقتُ زالَ الظِّهارَ. ويحرمُ قبلَ أن يكفِّر وَطْءٌ ودواعِيْهِ ممن ظاهرَ منها، ولا تثبتُ الكفارةُ في الذمةِ إلا بالوطءِ وهو العَوْدُ، ويلزمُ إخراجُها قبلَه عند العَزْمِ عليه، وتلزمُه كفارةٌ واحدةٌ بتكريرِه قبل التكفيرِ من واحدةٍ، ولظهارِه من نسائِه بكلمةٍ واحدةٍ، وإن ظاهرَ منهنَ بكلماتٍ فكفاراتٌ.

فصــــل

كفارتُه: عِتْقُ رقبةٍ، فإن لم يجدْ فصيامُ شهرينِ متتابعينِ، فإن لم يستطعْ أطعمَ ستينَ مسكيناً، ولا تلزمُ الرقبةُ إلا مَنْ مَلَكَها أو أمكنَه ذلك بثمنِ مثلِها فاضلاً عن كفايتِه دائماً وكفايةِ من يَمُونُه وعمَّا يحتاجُه من مسكنٍ وخادمٍ ومركوبٍ وعرضِ بذلةٍ وثيابِ تجمُّلٍ(*)، ومالٍ يقوم كسبُهُ بِمُؤْنَتِهِ، وكتبِ علمٍ ووفاءِ دَيْنٍ، ولا يجزئُ في الكفاراتِ كلِّها إلا رقبةٌ مؤمنةٌ سليمةٌ من عيبٍ يضرُّ بالعملِ ضرراً بيِّناً كالعَمَى والشَّللِ ليدٍ أو رِجْلٍ أو أَقْطَعِها أو أَقْطَعِ الإصبعِ الوُسطَى أو السبَّابةِ والإبهامِ، أو الأنـمُلةِ من الإبهامِ، أو أقطعِ الخِنْصَرِ والبِنْصَرِ من يدٍ واحدةٍ، ولا يجزئُ مريضٌ ميؤوسٌ منه ونحوه، ولا أمُّ ولدٍ، ويجزئُ المدَبَّرُ، وولدُ الزِّنَى، والأحمقُ والمرهونُ، والجانِي والأمةُ الحامِلُ ولو اسْتُثْنِيَ حَمْلُها.

فصــل

يجب التتابعُ في الصومِ، فإن تخلَّله رمضانُ أو فِطْرٌ يجب، كعيدٍ وأيامِ تَشْريقٍ، وحيضٍ، وجنونٍ، ومرضٍ مَخُوفٍ، ونحوه، أو أفطرَ ناسياً أو مُكْرَهاً، أو لعذرٍ يبيحُ الفطرَ لم ينقطعْ.

ويجزئُ التكفيرُ بما يجزئُ في فطرةٍ فقط، ولا يجزئُ من البُرِّ أقلُّ من مُدٍّ، ولا من غيرِه أقلُّ من مُدَّينِ، لكل واحدٍ ممن يجوزُ دفعُ الزكاةِ إليهم، وإن غَدَّى المساكينَ أو عَشَّاهم لم يُجْزِئْه(*).

وتجب النيَّةُ في التكفيرِ من صومٍ وغيرِه، وإن أصابَ المظاهِرُ منها ليلاً أو نهاراً انقطع التتابعُ، وإن أصابَ غيَرها ليلاً لم ينقطعْ.

كتـاب اللِّعَـان

يُشترط في صِحَتِهِ أن يكونَ بين زوجينِ، ومن عَرَفَ العربيةَ لم يصحَّ لِعَاُنه بغيرِها، وإن جَهِلَها فبلُغته(*).

فإذا قذفَ امرأتَه بالزِّنى فله إسقاطُ الحَدِّ باللِّعانِ، فيقولُ قبلَها أربعَ مراتٍ: أشهدُ بالله لقد زَنَتْ زوجتي هذه، ويشيرُ إليها، ومع غَيْبَتِها يُسمِّيها وينسبُها، وفي الخامسة: وأنَّ لعنةَ اللهِ عليه إن كان من الكاذبين، ثم تقولُ هي أربعَ مراتٍ: أشهدُ باللهِ لقد كذبَ عليَّ فيما رَمانِي به من الزِّنا، ثم تقولُ في الخامسةِ: وأنَّ غَضَبَ اللهِ عليها إن كانَ من الصادقين.

فإن بدأَتْ باللِّعانِ قبلَه أو نَقَصَ أحدُهما شيئاً من الألفاظِ الخمسةِ، أو لم يَحْضُرْهُما حاكمٌ، أو نائبُه، أو أَبدلَ أحدُهما لفظةَ أشهدُ بأُقسِمُ، أو أَحْلِفُ أو لفظةَ اللَّعنَةِ بالإبعادِ، أو الغَضَبِ بالسَّخْطِ لم يصحَّ.

فصــل

وإن قَذَفَ زوجتَه الصغيرةَ أو المجنونةَ عُزِّرَ ولا لِعَان(*).

ومِنْ شَرْطِهِ قذفُها بالزِّنَى لفظاً كزنيتِ أو يا زانيةُ رأيتُك تَزْنِيْنَ في قُبُلٍ أو دُبُرٍ، فإن قال: وُطِئَت بشُبهةٍ، أو مُكْرَهةً، أو نائمةً، أو قال: لم تَزْنِ ولكن ليس هذا الولدُ مني، فشهدت امرأةٌ ثقةٌ أنه وُلِدَ على فراشِه، لَحِقَهُ نسبُه ولا لِعَان، ومِنْ شَرْطِه أن تُكذِّبَه الزوجةُ.

وإذا تَمَّ سقط عنه الحدُّ والتعزيرُ، وتثبتُ الفُرقةُ بينهما بتحريمٍ مؤبَّدٍ.

فصـل

مَنْ وَلَدتْ زوجتُه مَنْ أَمْكَنَ أنه منه لَحِقَهُ، بأن تلدَه بعد نصفِ سنةٍ منذُ أمكنَ وَطْؤُه، (أو بَلَغَ) أو دونَ أربعِ سنينَ منذ أبانَها، وهو مَنْ يولدُ لمثلِه كابن عشرٍ، ولا يُحكَم ببلوغِه إن شكَّ فيه.

ومن اعتـرفَ بِوَطْءِ أَمَتِه في الفرجِ أو دونَه فولدَتْ لنـصفِ سنةٍ فأزيدَ لَحِقَه ولدُها، إلا أن يدَّعيَ الاستبراءَ ويحلفَ عليه، وإن قال: وطئتُها دون الفرجِ، أو فيه ولم أُنْزِلْ، أو عَزَلتُ لَحِقَه، وإن أعْتَقَها أو باعَها بعد اعترافِه بَوطْئِها فأتتْ بولدٍ لدونِ نصفِ سنةٍ لَحِقَه والبيعُ باطلٌ.

كتـاب العـدد

تلزم الِعدَّةُ كلَّ امرأةٍ فارقَتْ زوجاً خَلا بها مُطاوِعَةً(*)، مع عِلْمِه بها وقدرتِه على وَطْئِها ولو مع ما يمنعُه منهما(1)، أو من أحدهما حساً، أو شرعاً، أو وَطِئَها، أو ماتَ عنها حتى في نكاحٍ فاسدٍ فيه خلافٌ(*)، وإن كان باطلاً وِفاقاً لم تعتدَّ للوفاةِ.

ومن فارقَها حياً قبلَ وطءٍ وخلوةٍ، أو بعدَهما، أو بعدَ أحدِهما وهو ممن لا يولدُ لمثلِه، أو تحمَّلتْ ماءَ الزوجِ(*)، أو قَبَّلها أو لَمَسَها بلا خلوةٍ فلا عِدَّة.

فصــل

والـمُعتَدَّاتُ سِتٌ:

الأولى: الحاملُ وعِدَّتُها من موتٍ وغيرِه إلى وضعِ كلِّ الحَمْلِ (وإنما تنقضي) بما تصيرُ به أَمَةٌ أمَّ ولدٍ، فإن لم يَلحقْه لِصِغَرِه أو لكونِه ممسوحاً أو وَلَدَتْ لدونِ ستةِ أشهرٍ منذ نَكَحَها ونحوه وعاشَ لم تنقضِ به، وأكثرُ مدةِ الحَمْلِ أربعُ سنينَ(*)، وأقلُّها ستةُ أشهرٍ، وغالُبها تسعةُ أشهرٍ، ويباحُ إلقاءُ النُّطفةِ قبل أربعينَ يوماً بدواءٍ مُباحٍ.

الثانية: المتوفَّى عنها زوجُها بلا حَمْلٍ منه قبلَ الدخولِ وبعدَه، للحُرِّ أربعةُ أشهرٍ وعشرةٌ، وللأَمَةِ نصفُها(*)، فإن ماتَ زوجُ رجعيةٍ في عِدَّةِ طلاقٍ سقطَتْ وابتدأَتْ عِدَّةَ وفاةٍ منذُ مـاتَ، وإن ماتَ في عِدَّة من أبانَها في الصِّحةِ لم تنتقلْ، وتعتدُّ ممن أبانَها في مرضِ موته الأطولَ من عِدَّةِ وفاةٍ وطلاقٍ، ما لم تكن أَمَةً، أو ذِمِّيةً، أو جاءتْ البَيْنُونَةُ منها فَلِطَلاَقٍ لا غيرَ، وإن طلَّق بعضَ نسائه مبهمَةً أو معيَّنَةً ثم أُنسيها، ثم مات قبلَ قُرعةٍ اعتدَّ كلُّ منهنَّ سوى حاملٍ الأطولَ منهما.

الثالثة: الحائِلُ ذاتُ الأَقْراءِ، وهي الحيضُ، المفارِقَةُ في الحياةِ، فعِدَّتُها إن كانت حرةً أو مُبَعَّضَةً ثلاثةُ قُروءٍ كاملةٌ، وإلا قُرْءان.

الرابعة: من فارقَها حياً ولم تَحِضْ لصغرٍ أو إياسٍ، فتعتدُّ حرةٌ ثلاثةَ أشهرٍ، وأمةٌ شهرينِ، ومبعَّضَةٌ بالحسابِ، ويُجْبَرُ الكَسْرُ.

الخامسة: من ارتفع حيضُها ولم تَدْرِ سببَه، فعِدتُها سنةٌ: تسعةُ أشهرٍ للحملِ، وثلاثةٌ للعِدَّةِ، وتنقصُ الأمةُ شهراً، وعِدَّةُ من بَلَغَتْ ولم تَحِضْ، والـمُستحاضَةُ الناسيةٌ، والـمُستحاضَةُ الـمُبتدأَةُ ثلاثةُ أشهرٍ، والأمةُ شهرانِ وإن علمَتْ ما رفَعَهُ(*) من مرضٍ أو رَضاعٍ أو غيرِهما فلا تزالُ في عِدَّةٍ حتى يعودَ الحيضُ فتعتدَّ به، أو تبلغُ سنَّ الأياسِ فتعتدُّ عِدَّتَه.

السادسة: امـرأةُ المفقودِ، تتربَّصُ مـا تقدَّمَ في ميراثِه(*)، ثم تعتَدُّ للوفاةِ، وأمةٌ كحرةٍ في التربُّصِ، وفي العِدَّةِ نصفُ عِدَّةِ الحرةِ، ولا تفتقرُ إلى حُكمِ حاكمٍ بضربِ المدةِ، وعدةِ الوفاةِ. وإن تزوجتْ فَقَدِمَ الأولُ قبلَ وَطْءِ الثاني فهي للأولِ، وبعده له أخذُها زوجةً بالعقدِ الأولِ، ولو لم يطلِّقْ الثاني، ولا يطأُ قبل فراغِ عِدَّةِ الثاني، وله تركُها معه من غيرِ تجديدِ عَقْدٍ ويأخذُ قَدْرَ الصَّدَاقِ الذي أعطاها من الثاني، ويرجعُ الثاني عليها بما أخذه منه.

فصــــل

ومن مات زوجُها الغائبُ أو طلَّقها اعتدَّتْ منذُ الفُرقةِ، وإن لم تُحِدَّ(*).

وعِدَّةُ موطوءةٍ بشبهةٍ أو زناً أو بعقدٍ فاسدٍ كمطلَّقةٍ(*)، وإن وُطِئَتْ مُعتدةً بشبهةٍ أو نكاحٍ فاسدٍ فُرِّقَ بينهما وأتمتْ عِدَّةَ الأولِ، ولا يُحتَسبُ منها مُقامُها عند الثاني، ثم اعتدَّت للثاني، وتحلُّ لـه بعْقدٍ بعد انقضاءِ العِدَّتينِ، وإن تزوجَتْ في عِدَّتِها لم تنقطعْ حـتى يدخلَ بها، فإذا فارقَها بَنَتْ على عِدَّتُها من الأولِ ثم استأنفتْ العِدَّةَ من الثاني، وإن أتتْ بولدٍ من أحدِهما انقضتْ عِدَّتُها ثم اعتدَّتْ للآخَرِ.

ومَنْ وَطِئَ مُعْتَدَّتَهُ البائنَ بشبهةٍ استأنفتْ العِدَّةَ بوطئِه ودخَلَتْ فيها بقيةَ الأُولَى، وإن نَكَحَ من أبانَها في عِدَّتِها ثم طلَّقها قبل الدخولِ بها بَنَتْ.

فصــل

يلزمُ الإِحْدادُ مدةَ العِدَّةِ كل مُتَّوفَّى عنها زوجُها في نكاحٍ صحيحٍ، ولو ذميةً أو أَمَةً أو غيرَ مُكلَّفةٍ، ويباحُ لبائنٍ من حيٍّ، ولا يجبُ على رجعيةٍ(*) وموطوءةٍ بشبهةٍ أو زِناً أو في نكاحٍ فاسدٍ أو باطلٍ أو مِلْكِ يمينٍ.

والإحدادُ: اجتنابُ ما يدعو إلى جماعِها أو يُرغِّبُ في النظرِ إليها من الزِّينةِ، والطِّيبِ والتَّحْسينِ، والحِنَّاءِ، وما صُبِغَ للزينةِ، وحليٍّ، وكُحْلٍ أسودَ، لا توتياء ونحوه، ولا نقابَ وأبيضَ، ولو كان حسناً(*).

فصــــل

وتجب عِدَّةُ الوفاةِ في المنزلِ حيثُ وجَبَتْ، فإن تحوَّلَتْ خوفاً أو قَهْراً أو لَحِقٍّ انتقلتْ حيثُ شاءَتْ. ولها الخروجُ لحاجتِها نهاراً لا ليلاً، وإن تركت الإحدادَ أثِمَتْ وتمتْ عِدَّتُها بـمُضِيِّ زمانِها.

بـاب الاستبراء

من مَلَكَ أمةً يُوطَأُ مِثْلُها من صغيرٍ وذكرٍ وضدهما حَرُمَ عليه وَطْؤُها ومقدماتُه قبل استبرائِها(*).

واستبراءُ الحامِلِ بوضْعِها، ومن تحيضُ بحيضةٍ، والآيسةُ والصغيرةُ بـمُضِيِّ شهرٍ.

كتـاب الـرَّضـاع(*)

ويحرُمُ من الرَّضاعِ ما يحرُم من النَّسبِ، والمحرِّمُ خمسُ رَضَعاتٍ في الحَولَينِ والسَّعُوطُ والوَجُورُ، ولبنُ الميتةِ والموطوءةِ بشبهة أو بعقدٍ فاسدٍ أو باطلٍ أو زِناً محرم، وعكسُه البهيمةُ وغيرُ حُبْلَى ولا موطوءةٌ.

فمتى أرضعتْ امرأةٌ طفلاً صار ولدَها في النكاحِ والنظرِ والخلوةِ والـمَحْرميةِ، ووَلَدَ من نُسِبَ لبنُها إليه بحملٍ أو وَطْءٍ، ومحارمُه في النكاح محارمُهُ، ومحارمُها محارمُهُ، دون أبويهِ وأصولِهما وفروعِهما، فتباحُ المرضعةُ لأبي المرتَضِع وأخيهِ من النَّسبِ، وأمُّه وأختُه من النسبِ لأبيهِ وأخيهِ.

ومن حرمت عليه بنتها فأرضعتْ طفلةً حرَّمتها عليه، وفسخَتْ نكاحَها منه، إن كانت زوجتَه.

وكلُّ امرأةٍ أفسدتْ نكاحَ نفسِها برَضاعٍ قبل الدخولِ فلا مَهْرَ لها، وكذا إن كانت طفلةً فدبَّتْ فرضَعتْ من نائمةٍ، وبعد الدخولِ مهرُها بحالِه، وإن أفسدَه غيرُها فلها على الزوجِ نصفُ المسمَّى قبله، وجميعُه بعده، ويَرجعُ الزوج به على المفسِدِ.

ومن قال لزوجتِه: أنتِ أختي لرَضاعٍ بَطَلَ النكاحُ، فإن كان قبلَ الدخولِ وصدَّقَتْه فلا مهرَ، وإن أكذَبتْه فلها نصفُه، ويجب كلُّه بعدَه، وإن قالتْ هي ذلك وأكذَبَها، فهي زوجتُه حُكماً.

وإذا شكَّ في الرضاعِ أو كمالِه(*) أو شكَّت المرضعةُ، ولا بينَّةَ فلا تحريمَ.

كتـاب النفقـات

يلزم الزوجَ نفقةُ زوجتِه قُوتاً وكسوةً، وسُكنَاها بما يصلُح لمِثْلِها، ويَعتبرُ الحاكمُ ذلك بحالِهما عند التنازعِ، فيفرضُ للمُوسِرَةِ تحت الـمُوسِرِ قدرَ كفايتِها من أرفعِ خُبزِ البلد وأُدُمِهِ، ولحماً، عادة الموسرين بمحلِّهما، وما يلْبَسُ مثلُها من حريرٍ وغيره، وللنومِ فراشٌ ولحِافٌ وإزارٌ ومخدَّةٌ، وللجلوسِ حصيرٌ جيدٌ وزَلِّيٌّ. وللفقيرةِ تحتَ الفقيرِ من أَدنى خُبزِ البلدِ وأُدُمٌ يلائمُه، وما يلبسُ مثلُها ويجلسُ عليه. وللمتوسطةِ (مع المتوسطِ) أو الغنيةِ مع الفقيرِ وعكسُهما، ما بين ذلك عُرفاً. وعليه مُؤْنَةُ نظافةِ زوجتِه دون خادمِها لا دواءٌ، وأجرةُ طبيبٍ.

فصـــل

ونفقةُ المطلَّقةِ الرجعيةِ وكسوتُها وسُكناها كالزوجةِ، ولا قَسْمَ لها، والبائنُ بفسخٍ أو طلاقٍ لها ذلك إن كانت حاملاً، والنفقةُ للحَمْلِ لا لها من أجلِه(*). ومن حُبِستْ ولو ظُلماً، أو نَشَزَتْ، أو تطوَّعتْ بلا إذنِه بصومٍ أو حَجٍّ، أو أحرمَتْ بنذرِ حجٍ أو صومٍ، أو صامَتْ عن كفارةٍ أو قضاءِ رمضانَ مع سعةِ وقتِه، أو سافرتْ لحاجتِها ولو بإذنِه سقطَتْ، ولا نفقةَ ولا سُكْنَى لمتوفَّىً عنها. ولها أخذُ نفقةِ كلِّ يومٍ من أولِهِ لا قيمتُها، ولا عليها أخذُها، فإن اتفقَا عليه أو على تأخيرِها أو تعجيلِها مدةً طويلةً أو قليلةً جازَ، ولها الكسوةُ كلَّ عامٍ مرةً في أولِه. وإذا غابَ ولم يُنْفِقْ لزمتْهُ نفقةُ ما مَضَى، وإن أَنفقتْ في غَيْبَتِه من مالِه فبانَ ميتاً غرَّمها الوارثُ ما أنفقَتْه بعد موتِه.

فصـل

ومن تسلَّم زوجتَه أو بذلَتْ نفسها -ومثلُها يُوْطَأُ- وجبَتْ نفقتُها ولو مع صِغَرِ الزوج ومَرضِه وجَبِّه وعِنَّتِه(*).

ولها منعُ نفسِها حتى تقبضَ صَداقَها الحالَّ، فإن سلَّمتْ نفسَها طوعاً ثم أرادتْ المنعَ لم تملِكْه.

وإذا أعسَرَ بنفقةِ القُوتِ أو بالكسوةِ، أو بعضِها، أو المسكنِ لا في الماضي فلها فسخُ النكاحِ، فإن غاب (موسرٌ) ولم يَدَعْ لها نفقةَ، وتعذَّر أخذُها من مالِه واستدانَتُهَا عليه فلها الفسخُ بإذن الحاكم.

بـابُ نفقةِ الأقاربٍ والمماليكٍ والبهائـمِ(*)

تجب أو تتمتُها لأبويه وإن عَلَوا، ولولدِه وإن سَفَل، حتى ذوي الأرحـامِ منهم حَجَبه معسرٌ أو لا. ولكلِّ من يرثُه بفَرْضٍ أو تَعْصيبٍ، لا بِرَحـمٍ سوى عَمودَيْ نسبِه، سواء وَرِثَه الآخرُ كـأخٍ أو لا، كعمةٍ وعتيقٍ بمعروفٍ، مع فقرِ من تجبُ لـه، وعَجْزِه عن تكسُّبٍ، إذا فَضَلَ عن قوتِ نفسِه وزوجتِه ورقيقِه يومَه وليلتَه وكسوةٍ وسُكْنَى، من حاصلٍ أو مُتحصَّـلٍ، لا من رأسِ مالٍ وثمنِ مِلْكٍ وآلةِ صنعةٍ. ومن لـه وارثٌ غـيرُ أبٍ فنفقتُه عليهم على قَدْرِ إِرْثِهم، فعلى الأمِّ الثلثُ، والثلثانِ على الجَدِّ، وعلى الجَدَّةِ السدسُ، والباقي على الأخِ، والأبُ ينفرد بنفقةِ ولدِه. ومن لـه ابنٌ فقيرٌ وأخٌ موسِرٌ فلا نفقةَ لـه عليهما(*)، ومن أمُّه فقيرةٌ وجَدَّتُه موسِرةٌ فنفقتُه على الجَدَّةِ، ومن عليه نفقةُ زيدٍ فعليه نفقةُ زوجتِه كظئرٍ لحَوْلينِ، ولا نـفقةَ مع اختلافِ دِيْنٍ إلا بالولاءِ(*). وعلى الأبِ أن يسترضَعَ لولده ويُؤدِّي ..............................................................................

الأجـرةَ، ولا يمنعُ أمَّه إرضاعَه، ولا يلزمُها إلا لـضرورةٍ كـخوفِ تَـلَفِه، ولها طلبُ أجرةِ المِثْلِ، ولو أرضَعه غيرُها مجاناً بـائناً كانت أو تحتَـه، وإن تزوجتْ آخرَ فله منعُها مـن إرضاعِ ولدِ الأول، ما لم يضْطرَّ إليها.

فصــل

وعليه نفقةُ رَقيقِه طعاماً وكسوةً وسُكْنى، وأن لا يكلفَه مشقاً كثيراً، وإن اتَّفقا على المخارجةِ جازَ، ويُريحُه وقتَ القائلةِ والنومِ والصلاةِ، ويُرْكِبُه في السفرِ عَقْبِهً، وإن طَلبَ نكاحاً زوَّجَه أو باعَه، وإن طلبتْه الأمةُ وَطِئَها أو زوَّجَها أو باعَها.

فصــل

وعليه عَلَفُ بَهائِمِه وسَقْيُها وما يُصْلِحُها، ولا يُحَمِّلُها ما تَعْجِزُ عنه، ولا يَحْلِبُ من لبنها ما يضرُّ ولدَها، فإن عجزَ عن نفقتِها أُجْبرَ على بيعِها أو إِجارتِها أو ذَبْحِها إن أُكِلتْ.

بـاب الحضانـة

تجب لحفظِ صغيرٍ ومعتوهٍ ومجنونٍ(*).

والأحقُّ بها أُمٌّ، ثم أمهاتُها القُرْبَى فالقُـرْبَى، ثم أب، ثم أـهاتُه كـذلك، ثم جَدٌّ، ثم أمهاتُه كذلك، ثم أخـتٌ لأبوين، ثم لأمٍّ، ثم لأبٍ، ثم خـالةٌ لِأَبَوَيْنِ، ثم لأمٍّ، ثم لأبٍ، ثم عَمَّاتٌ كذلك، ثم خالاتُ أُمِّه ثم خالاتُ أبيهِ، ثم عماتُ أبيهِ، ثم بناتُ إخوتِه وأخواتِه، ثم بنات أعمامِه وعماتِه، ثم بناتُ أعمامِ أبيهِ، وبناتُ عماتِ أبيه، ثم لباقي العَصَبةِ الأَقْرب فالأَقْرب، فإن كانت أُنثَى فمِنْ مَحارمِها، ثم لذوي أرحامِه، ثم للحاكِم، وإن امتنعَ من لـه الحضانةُ أو كان غيرَ أهلٍ انتقلت إلى من بعدَه، ولا حضانةَ لمن فيه رِقٌّ ولا لفاسقٍ، ولا لكافرٍ على مسلمٍ، ولا لمزوَّجةٍ بأجنبيٍ من محضونٍ من حينِ عَقْد، فإن زال المانعُ رجعَ إلى حقِّه، وإن أراد أحدُ أبويهِ سفراً طويلاً إلى بلدٍ بعيدٍ ليسكنَه، وهو وطريقُه آمنانِ فحضانتُه لأبيهِ، وإن بَعُدَ السفرُ لحاجةٍ أو قَرُبَ لها أو للسُّكنى فلأمِّه.

فصـل

وإذا بلغَ الغلامُ سبعَ سنينَ عاقلاً خيِّر بين أبويهِ فكان مع من اختارَ منهما، ولا يُقَرُّ بيدِ من لا يصونُه ويُصلحُه.

وأبو الأُنثى أحقُّ بها بعد السبعِ، ويكونُ الذكرُ بعد رُشدِه حيث شاء، والأُنثى عند أبِيها حتى يتسلَّمها زوجُها.

كتـاب الجنايـات(*)

وهي عَمْدٌ يَختصُّ القَوَدُ به بشرطِ القَصْدِ، وشبْهُ عَمْدٍ، وخَطَأٌ.

فالعَمْدُ: أن يَقصِدَ من يعلَمُه آدميّاً معصوماً فَيَقتُلَه بما يَغلِبُ على الظَّنِّ موتُه به، مثل: أن يَجْرَحَهُ بما لـه مَوْرٌ في البَدَنِ، أو يضربَه بحجرٍ كبيرٍ ونحوه، أو يُلقيَ عليه حائطاً، أو يُلْقِيَه من شاهقٍ، أو في نارٍ أو ماءٍ يغرقُه -ولا يمكنُه التخلصَ منهما- أو يخنُقُه، أو يحبسُه من الطعامِ أو الشرابِ فيموتُ من ذلك في مدةٍ يموتُ فيها غالباً، أو بِسِحْرٍ أو سمٍّ، أو شَهِدَتْ عليه بينةٌ بما يوجبُ قتلَه ثم رجَعوا، وقالوا: عَمَدْنَا قتلَه، ونحو ذلك.

وشِبْهُ العَمْدِ: أن يقصد جنايةً لا تَقْتُلُ غالباً ولم يَجرحْهُ بها، كمن ضربَه في غيرِ مَقتلٍ بسَوطٍ أو عصاً صغيرةٍ، أو لَكَزَهُ ونحوه.

والخطأُ: أن يفعل ما لـه فعلُه، مثل أن يرميَ صيداً أو غرضاً أو شخصاً فيصيبَ آدمياً (لم يقصدْه)، وعَمْدُ الصبيِ والمجنونِ.

فصـــل

تُقتَلُ الجماعةُ بالواحدِ(*)، وإن سقط القَوَدُ أَدَّوا ديةً واحدةً.

ومن أُكره مُكلَّفاً على قتلِ مُكافئهِ فقتلَه فالقتلُ أو الدِّيَةُ عليهما، وإن أَمر بالقتلِ غيرَ مكلَّفٍ أو مكلَّفاً يَجهلُ تحريمَه، أو أَمَر به السلطانُ ظلماً من لا يَعرِفُ ظُلمَه فيه(*)، فَقَتَل فالقَوَدَ أو الدِّيَة على الآمرِ، وإن قَتَلَ المأمورُ المكلَّفُ عالماً بتحريمِ القتلِ فالضَّمانُ عليه دون الآمِرِ.

وإن اشتركَ فيه اثنانِ لا يجبُ القَوَدُ على أحدِهما منفرداً لأبوَّةٍ أو غيرِها فالقَوَدُ على الشريكِ، فإن عَدَلَ إلى طلبِ المالِ لزمَهُ نصفُ الدِّيَةِ.

بـاب شُروطِ القِصَـاص

وهي أربعةٌ:

أحدُها: عصمةُ المقتولِ، فلو قتل مسلمٌ أو ذميٌّ حَرْبياً أو مُرتداً لم يضمنْه بِقصاصٍ ولا ديةٍ(*).

الثاني: التكليفُ، فلا قِصاصَ على صغيرٍ ومجنونٍ.

الثالثُ: المكافأةُ، بأن يساويَه في الدِّينِ والحُريةِ والرِّقِّ، فلا يُقتلُ مسلم بكافرٍ(1)، ولا حُرٌّ بعبدٍ، وعكسُه يُقتَلُ، ويُقتلُ الذكرُ بالأُنثى والأُنثى بالذكرِ.

الرابع: عدمُ الولادةِ، فلا يُقتلُ أحدُ الأبوينِ وإن عَلاَ بالولدِ وإن سَفَلَ، ويُقتلُ الولدُ بكلٍ منهما.

(1) حديث (لا يقتل مسلم بكافر) أخرجه البخاري في العلم، باب كتابة العلم برقم (111).

بـاب استيفاء القصاص

يُشترط لـه ثلاثةُ شروط:

أحدُها: كونُ مستحقِّه مكلَّفاً(*)، فإن كان صبياً أو مجنوناً لم يُسْتوفَ، وحُبِسَ الجاني إلى البلوغِ والإفاقة.

الثاني: اتفاقُ الأولياءِ المشتركِينَ فيه على استيفائِه، وليس لبعضِهم أن ينفرِدَ به، وإن كان من بَقِيَ غائباً أو صغيراً أو مجنوناً انتُظِرَ القدومُ والبلوغُ والعقلُ(*).

الثالث: أن يُؤْمَنَ في الاستيفاءِ أن يتعدَّى الجَانِي، فإذا وجبَ على حاملٍ أو حائلٍ فَحَملْت لم تُقتَلْ حتى تضعَ الولدَ وتُسقيَه اللَّبَأ، ثم إن وُجِدَ من يُرضِعُه وإلا تُركِتْ حتى تَفطِمَه، ولا يُقتَصُّ منها في الطَّرَفِ حتى تضعَ، والحَدُّ في ذلك كالقصاصِ.

فصـل

ولا يُستوفَى قصاصٌ إلا بحضرةِ سلطانٍ أو نائبٍه، وآلةٍ ماضيةٍ.

ولا يُستوفَى في النَّفْسِ إلا بضَربِ العُنُقِ بِسيفٍ، ولو كان الجاني قَتَلَهُ بغيرِه(*).

بـاب العفو عن القصـاص

يجبُ بالعَمْدِ القَوَدُ أو الديةُ، فيخيَّر الوليُّ بينهما، وعفوهُ مَجَّاناً أفضلُ، فإن اختارَ القَوَدَ أو عفا عن الديةِ فقط فله أخذُها، والصلحُ على أكثرَ منها، وإن اختارَها أو عفا مُطلقاً، أو هَلَكَ الجانِي فليس لـه غيرُها، وإذا قطع إِصبِعاً عمداً فعفا عنها(*)، ثم سَرَتْ إلى الكَفِّ أو النفسِ أو كان العفوُ على غيرِ شيءٍ فَهَدْرٌ، وإن كان العفوُ على مالٍ فله تَمامُ الديةِ، وإن وكَّل من يَقتصُّ ثم عَفَا فاقتصَّ وكيلُه ولم يَعْلَمُ فلا شيءَ عليهما، وإن وجبَ لرقيقٍ قَوَدٌ، أو تَعْزيرُ قَذْفٍ فطلبُه وإسقاطُه إليه، فإن مات فلسيِّده(*).

بـاب ما يوجب القصاص فيما دون النفـس

من أُقِيدَ بأحدٍ في النفس أُقِيدَ به في الطَّرَفِ والجِرَاحِ، ومَنْ لا فلا، ولا يجبُ إلا بما يُوجِبُ القَوَدَ في النفسِ، وهو نوعان:

أحدُهما: في الطَّرَفِ فتُؤخذُ العينُ والأنفُ والأُذُنُ، والسِّنُّ والجَفْنُ والشَّفَةُ واليَدُ، والرِّجْلُ والإصبع والكَفُّ، والمِرْفَقُ والذَّكَرُ والخُصْيَةُ والإلْيَةُ والشُّفْرُ كلُّ واحدٍ من ذلك بِمْثِلِه. وللقِصَاص في الطَّرَفِ شروطٌ: الأولُ: الأمنُ من الِحْيفِ بأن يكونَ القَطْعُ من مِفْصَل أوْ لَـهُ حدٌّ ينتهي إليه، كمارنِ الأنفِ، وهو ما لانَ منه، والثاني: الـمُماثَلَةُ في الاسم والموضِعِ، فلا تؤخذ يمينٌ بيسارٍ، ولا خِنْصَرٌ بِبِنْصَرٍ، ولا أصليٌّ بزائدٍ، وعكسُه، ولو تراضَيَا لم يَجُزْ، الثالث: استواؤُهما في الصِّحةِ والكمالِ، فـلا تؤخَذُ صـحيحةٌ بشـلاَّءَ، ولا كاملة الأصابع بناقصـة، ولا عين صحيحـة بقائمـة، ويـؤخذ عكسه، ولا أرش.

فصــل

النـوع الثاني: الجِراحُ، فيُقْتَصُّ في كـلِّ جُرحٍ يـنتهي إلى عَظْمٍ كالمُوضِحَـةِ، وجُرحِ العَضُـدِ والسـاقِ والفـخذِ والـقدمِ، ولا يُقتَصَّ في غيرِ ذلك من الشِّجَاجِ والجُروحِ(*)، غيرَ كَسْرِ سِنِّ، إلا أن يكونَ أعظمَ من المُوضِحَةِ، كالهاشِمَةِ والمُنقلةِ والمَأْمُومَةِ، فله أن يَقتصَّ موضحِةً ولـه أَرْشُ الزائدِ. وإذا قَطَعَ جماعةٌ طَرَفاً أو جَرحُوا جُرْحاً يوجبُ القَوَدَ فعليهم القَوَدُ، وسِرَايةُ الجنايةِ مضمونةٌ في النفس فما دونها بقَوَدٍ أو دِيَّةٍ، وسِرَايةُ القَوَدِ مَهْدورةٌ، ولا يُقْتَصُّ من عُضْوٍ جُرِحَ قَبْلَ بُرْئِهِ، كما لا تُطلَبُ له دِيَةٌ.

كتـاب الديـات(*)

كلُّ من أَتْلَفَ إنساناً بـمُباشَرةٍ أو سببٍ لزمتْه ديتُه، فإن كان عمداً مَحْضاً ففي مالِ الجانِي حَالَّةً، وشِبْهُ العمدِ والخطأِ على عاقلتِه، فإن غَصَبَ حُرَّاً صغيراً فَنَهَشَتْهُ حيةٌ أو أصابتْهُ صاعقةٌ أو مات بمرضٍ، أو غلَّ حُرَّاً مُكلَّفاً وقيَّده فماتَ بالصاعقةِ أو الحيةِ، وجبت الديةُ فيهما.

فصــل

وإذا أَدَّبَ الرجلُ ولدَه، أو سلطانٌ رَعِيَّتَهُ، أو معلِّمٌ صَبيَّه ولم يُسْرِفْ لم يَضْمَنْ ما تَلِفَ به، ولو كان التأديبُ لحاملٍ فَأَسْقَطَت جنيناً ضَمِنَه المؤدِّبُ.

وإن طلب السلطانُ امرأةً لكشفِ حقِّ الله تعالى، أو استعْدَى عليها رجلٌ بالشُّرَطِ في دَعْوىً لـه فأسقطتْ ضَمِنَه السلطانُ والـمُستعدِي، ولو ماتتْ فَزَعاً لم يَضْمَنَا.

ومن أَمَرَ شخصاً مكلَّفاً أن ينزلَ بئراً أو يصعدَ شجرةً فَهَلكَ به لم يَضْمَنْه، ولو أن الآمرَ سلطانٌ، كما لو استأجرَه سلطانٌ أو غيرُه.

بـاب مقادير ديات النفـس

ديةُ الحرِّ المسلمِ مائةُ بعيرٍ(*)، أو ألفُ مِثْقالٍ ذهباً، أو اثنا عشرَ ألفِ درهمٍ فضةً، أو مائتا بقرةٍ أو ألفا شاةٍ، فهذه أصولُ الديةِ، فأيُّها أَحْضَرَ مَنْ تَلْزَمُه لَزِمَ الوليَّ قبولُه، ففي قتلِ العَمْدِ وشِبْهِه خمسٌ وعشرونَ بنت مَخَاضٍ، وخمسٌ وعشرونَ بنتُ لَبُونٍ، وخمسٌ وعشرونَ حِقَّةً، وخمسٌ وعشرونَ جَذَعةً، وفي الخطأِ يجبُ أخماساً: ثمانونَ من الأربعةِ المذكورةِ، وعشرونَ من بني مَخَاضٍ، ولا تُعتبرُ القيمةُ في ذلك (بل السلامةُ).

وديةُ الكِتَابِيِّ نصفُ ديةِ المسلمِ، وديـةُ الـمَجُوسـيِّ والوثَنِيِّ ثمانُمائةِ درهمٍ، ونساؤهم على النِّصْفِ، كالمسلمينَ.

وديةُ قِنٍّ قيمتُه، وفي جِراحِهِ ما نَقصَهُ بعد البُرْءِ(*)، وتجـبُ في الجنينِ ذَكَراً كان أو أُنثَى عُشْرُ ديةِ أُمِّهِ غُرَّةً(*)، وعُشْرُ قيمتِها إن كان مملوكاً، وتُقدَّرُ الحرةُ أَمَةً. وإن جَنَى رقيقٌ خَطَأً أو عَمْداً لا قَوَدَ فيه، أو فيه قوَدٌ واخْتِيرَ فيه المالُ أو أَتْلَفَ مالاً بغيرِ إِذْنِ سيِّدِه تَعلَّقَ ذلك برقبتِه، فيُخيَّرُ سيدُه بين أن يَفْدِيَه بأَرْشِ جنايتِه أو يُسلِّمَهُ إلى وليِّ الجِنَايةِ فيَمْلِكَه أو يبيعَه ويدفعَ ثمنَه.

بـاب ديات الأعضاء ومنافعـها(*)

مَنْ أَتْلَفَ ما في الإنسان منه شيءٌ واحدٌ كالأنفِ، واللسانِ، والذَّكَرِ ففيه ديةُ النفسِ.

وما فيه منه شيئانِ كالعينَيْنِ، والأُذنَيْنِ، والشَّفَتَيْنِ، واللَّحْيَيْنِ، وثَدْيَيِ المرأةِ، وثَنْدُوَتَي الرَّجلِ، واليدينِ، والرِّجْلَينِ، والأَلْيَتَيْنِ، والأُنْثَيَيْنِ، وإِسْكَتَي المرأةِ ففيهما الديةُ، وفي أَحَدِهَما نصفُها، وفي الـمِنْخَرَيْنِ ثُلُثا الديةِ، وفي الحاجزِ بينهما ثلثُها، وفي الأجفانِ الأربعةِ الديةُ، وفي كل جَفْنٍ رُبعُها، وفي أصابعِ اليدينِ الديةُ كأصابعِ الرِّجْلَينِ، وفي كل أصبعٍ عُشْرُ الديةِ، وفي كل أُنْمُلَةٍ ثلثُ عُشرِ الديةِ، والإبهامُ مِفْصَلان، ففي كلِّ مِفْصَلٍ نصفُ عُشرِ الديةِ، كديةِ السِّنِّ.

فصــل

وفي كلِ حاسَّةٍ ديةٌ كاملةٌ(*)، وهي: السمعُ، البصرُ، والشَّمُّ، والذَّوقُ، وكذا في الكلامِ والعَقْلِ، ومنفعةِ الـمَشْيِ، والأكلِ، والنكاحِ، وعدمِ استمساكِ البولِ أو الغائطِ.

وفي كل واحدٍ من الشُّعورِ الأربعةِ الدِّيَةُ، وهي: شعرُ الرأسِ واللِّحيةِ والحاجبينِ وأَهْدابِ العينينِ، فإن عادَ فنبتَ سقطَ موجِبُه. وفي الأعورِ الدِّيَةُ كاملة(*)، وإن قلعَ الأعورُ عينَ الصحيحِ المماثلةَ لعينِه الصحيحةِ عمداً فعليه ديةٌ كاملةٌ ولا قِصاصَ، وفي قَطْــعِ يَدِ الأَقْطَعِ(*)نصفُ الدِّيةِ كغيره.

بـاب الشِّجَاجِ وكَسْرِ العِظَـام

الشَّجَّةُ: الجُرحُ في الـرأسِ والوجهِ خاصةً، وهي عَشْرٌ: الحارصةُ التي تَحْرِصُ الجِلْدَ أي تشقُّه قليلاً ولا تُدْمِيْهِ، ثم البازِلَةُ وهي الداميةُ، والدامعةُ وهي التي يسيلُ منها الدمُ(*)، ثم الباضِعَةُ، وهي التي تَبْضَعُ اللحمَ، ثم المُتَلاحِمةُ، وهي الغائصة في اللَّحْمِ، ثم السِّمْحَاقُ، وهي ما بينها وبين العظمِ قشرةٌ رقيقةٌ، فهذه الخمسُ لا مُقَدَّرَ فيها(*)، بل حكومةٌ، وفي الـمُوضِحَةِ -وهي ما تُوضِحُ العظمَ وتُبْرِزُه- خمسةُ أَبْعِرَةٍ، ثم الهاشِمَةُ، وهي التي تُوضِحُ العظمَ وتَهْشِمُه، وفيها عشرةُ أَبْعِرَةٍ، ثم الـمُنقِلةُ، وهي مـا تُوضِحُ العظمَ وتَهْشِمُه وتنقلُ عظامَها، وفيها خمسةَ عشرَ من الإبلِ، وفي كل واحدةٍ من الـمَأْمُومَةِ والدَّامِغَةِ ثلثُ الديةِ، وفي الجائِفَةِ ثلثُ الديةِ، وهي التي تَصِلُ إلى باطنِ الجَوْفِ، وفي الضَّلعِ وكل واحدةٍ من التَّرقُوتَيْنِ بعيرٌ، وفي كَسْرِ الذِّراعِ، وهو الساعدُ الجامعُ لعظمَي الزّنْدِ والعَضُدِ والفَخِذِ والسَّاقِ، إذا جُبِرَ ذلك مستقيماً بعيرانِ.

وما عدا ذلك مـن الجِراحِ وكَسْرِ العظامِ ففيه حُكومةٌ، والحُكُومـةُ أن يُقَوَّمَ الـمَجْنِي عليه كأنه عَبْدٌ لا جِنَايَةَ به، ثم يُقَوَّمُ وهي بـه قـد بَرِئَتْ، فما نَقَصَ عن القيمةِ فله مثلُ نِسْبَتِهِ مـن الدِّيَةِ(*)، كأنْ قيمتُه عبداً سـليماً: ستون، وقيمته بالجنايةِ: خمسونَ، ففيه سدسُ الدِّيَةِ، إلا أن تكونَ الحكومةُ في مَحَلِّ لـه مُقَدَّر فلا يُبلغُ بها الـمُقَدَّر.

بـاب العاقلة وما تحملـه(*)

عاقلةُ الإنسانِ: عَصَبَاتُه كلُّهم من النَّسبِ والوَلاءِ، قريبُهم وبعيدُهم، وحاضرُهم وغائبهُم، حتى عمودَيْ نَسَبِه، ولا عَقْلَ على رقيقٍ ولا غيرِ مُكلَّفٍ ولا فقيرٍ ولا أُنثَى، ولا مُخَالِفٍ لدِينِ الجانِي.

ولا تَحْمِلُ العاقلةُ عمداً مَحْضَاً، ولا عبداً، ولا صُلْحاً، ولا اعترافاً لم تُصدِّقْه به، ولا ما دونَ ثُلثِ الديةِ التامَّةِ.

فصـل

ومن قَتَلَ نفساً مُحَرَّمةً خطأً مباشَرَةً أو تَسبُّبَاً بغيرِ حقٍّ فعليه الكفَّارَةُ(*).

بـاب القسامـة(*)

وهي: أيمانٌ مُكَرَّرَةٌ في دَعْوَى قتلِ مَعْصومٍ.

مِنْ شَرْطِها اللَّوْثُ، وهو العَـداوةُ الظـاهرةُ، كـالقبائلِ التي يطلبُ بعضُها بعضاً بالثأرِ، فمن ادُّعِيَ عليه القَتْـلُ من غير لَوْثٍ حَـلَفَ يميناً واحـدةً وبَـرِئَ، ويُبْدَأُ بأَيْمانِ الـرجالِ مـن ورثةِ الـدَّمِ، فيَحْلِفونَ خمسينَ يميناً، فإن نَكَلَ الورثةُ أو كانوا نساءً حَلَفَ الـمُدَّعَى عليه خمسينَ يميناً وبَرِئَ.

كتـاب الحـدود(*)

لا يجبُ الحدُّ إلا على بالغٍ عاقلٍ ملتزمٍ عالمٍ بالتحريمِ، فيقيمُه الإمامُ أو نائبُه في غيرِ مسجدٍ.

ويُضْرَبُ الرجلُ في الحدِّ قائماً بسَوطٍ لا جديدٍ ولا خَلَقٍ، ولا يُمَدُّ ولا يُرْبَطُ ولا يُجَرَّدُ، بل يكونُ عليه قميصٌ أو قميصانِ، ولا يبالغُ بضَرْبِه بحيثُ يَشُقُّ الِجْلدَ، ويفرَّق الضربُ على بدنِه، ويُتَّقَى الرأسُ والوجهُ والفَرْجُ والـمقَاتِلُ، والمرأةُ كالرَّجِل فيه، إلا أنها تُضْرَبُ جالسةً وتَشُدُّ عليها ثيابَها وتُمسك يداها لئلا تَنْكَشِفَ.

وأشدُّ الجَلْدِ جَلْدُ الزِّنَا ثم القَذْفُ ثم الشُّرْبُ، ثم التَّعْزيرُ، ومن مات في حَدٍّ فالحقُّ قَتَلَه، ولا يُحْفَرُ للمَرجومِ في الزِّنَا.

بـاب حد الزنـا

إذا زَنَى الـمُحْصَنُ رُجِمَ حتى يموتَ، والـمُحْصَنُ: مَنْ وَطِئَ امرأتَه المسلمةَ أو الذميةَ في نكاحٍ صحيحٍ وهما بالغانِ عاقلانِ حُرَّانِ، فإن اختلَّ شرطٌ منها في أَحدِهما فلا إِحْصانَ لواحدٍ منهما، وإن زَنَى الحُرُّ غيرُ الـمُحْصَنِ جُلِدَ مائةَ جَلْدَةٍ وغُرِّبَ عاماً، ولو امرأةً(*)، والرقيقُ خمسينَ جَلْدةً، ولا يُغَرَّبُ، وحَـدُّ لُوطِيٍّ كَزَانٍ(*). ولا يـجبُ الحَدُّ إلا بثـلاثةِ شُروطٍ:

أحدُها: تَغْيِيْبُ حَشَفةٍ أَصْليَّةٍ كلِّها في قُبُلٍ أو دُبُرٍ أَصْلِيَّيْنِ من آدميٍ حَيٍّ حراماً محضاً(*).

الثاني: انتفاءُ الشُّبْهَةِ، فلا يُحَدُّ بِوَطْءِ أَمَةٍ لـه فيها شِرْكٌ أو لولدِه، أو وَطْءِ امرأةٍ ظنَّها زوجتَهُ أو سُرِّيتَه، أو في نكاحٍ باطلٍ اعتقدَ صحتَه، أو نكاحٍ أو مِلْكٍ مُخْتلَفٍ فيه ونحوه، أو أُكرهتِ المرأةُ على الزِّنَا.

الثالث: ثبوتُ الزِّنَا، ولا يَثْبُتُ إلا بأحدِ أمرين:

أحدهما: أن يُقِرَّ به أربعَ مراتٍ في مجلسٍ أو مجالسَ، ويُصرِّحَ بِذِكْرِ حقيقةِ الوَطْءِ، ولا يَنْزِعُ عن إِقْرارِهِ حتَّى يَتِمَّ عليه الحدُّ(*).

الثاني: أن يَشْهَدَ عليه في مَجْلِسٍ واحدٍ بِزِنَاً واحدٍ يَصِفُونَه أربعةٌ ممنْ تُقْبَلُ شَهادتُهم فيه، سواء أَتَوا الحاكمَ جُملةً أو مُتفرِّقِينَ، وإن حَمَلَتِ امرأةٌ لا زوجَ لها ولا سيِّد لم تُحَدَّ بُمجرِّدِ ذلك(*).

بـاب حد القـذف

إذا قَذَفَ المكلَّفُ مُحْصَنَاً جُلِدَ ثمانينَ جَلْدةً إن كان حُراً، وإن كان عبداً أربعينَ، والـمُعْتَقُ بعضُه بحسابِه، وقَذْفُ غيرِ الـمُحْصَنِ يوجبُ التَّعْزِيْرَ، وهو حَقٌّ للمَقْذُوفِ، والـمُحْصَنُ هنا(*): الحُرُّ المسلمُ العاقلُ العفيفُ الملتزِمُ الذي يُجامِعُ مِثْلُه، ولا يُشْتَرَطُ بلوغُه.

وصريحُ القَذْفِ: يا زانِي، يا لُوطِيُّ، ونحوه، وكنايتُه: يا قحبةُ، يا فاجرةُ يا خبيثةُ، فَضَحْتِ زوجَكِ، أو نَكَّسْتِ رأسَه، أو جَعَلْتِ لـه قُروناً ونحوه، وإن فَسَّرهُ بغيرِ القَذْفِ قُبِلَ، وإن قَذَفَ أهلَ البلدِ أو جماعةً لا يُتَصَوَّرُ منهم الزِّنَا عادةً عُزِّر.،

ويسقطُ حدُّ القَذْفِ بالعَفْوِ، ولا يُستوفَى بدون الطَّلَبِ.

بـابُ حَدِّ المُسْكِرِ

كلُّ شرابٍ أَسْكَرَ كثيُره فقليلُه حرامٌ، وهو خَمْرٌ من أي شيءٍ كان، ولا يُباح شُرْبُهِ لِلَذَّةٍ، ولا لِتَدَاوٍ ولا عَطَشٍ ولا غيرِه، إلاّ لِدَفْع لُقْمَةٍ غَصَّ بها ولم يَحْضُرْهُ غيرُه.

وإذا شَرِبَهُ المسلمُ المكلَّفُ مختاراً عالماً أنَّ كثيرَه يُسكِرُ فعليه الحَدُّ، ثمانونَ جَلْدةً مع الحُرِّيةِ، وأربعونَ مع الرِّقِّ.

بـابُ التَّعْزِيـرِ

وهو التَّأديبُ(*)، وهو واجبٌ في كلِ معصيةٍ لا حدَّ فيها ولا كفَّارة، كاستمتاعٍ لا حدَّ فيه، وسرقةٍ لا قَطْعَ فيها، وجنايةٍ لا قَوَدَ فيها، وإتْيانِ المرأةِ(*) المرأةَ والقذفِ بغيرِ الزِّنا ونحوه. ولا يُزادُ في التَّعزيرِ على عَشرِ جَلداتٍ، ومن استمنَى بيدِه بغيرِ حاجةٍ عُزِّرَ.

بـابُ القَطْعِ في السَّرِقَـةِ

إذا أخذَ الملتزمُ نِصاباً من حِرْزِ مِثْلِه من مالٍ معصومٍ لا شُبهةَ لـه فيه على وجهِ الاختفاءِ قُطِعَ(*)، فلا قَطْعَ على مُنتهِبٍ ولا مُختلـِسٍ ولا غـاصِبٍ ولا خائِنٍ في وديعةٍ أو عاريَّةٍ أو غيرِها، ويُقطَعُ الطَّرَّارُ الذي يَبطُّ الجيبَ أو غيره ويأخذُ منه.

ويُشترَطُ أن يكون المسروقُ مالاً مُحترَماً، فلا قَطْعَ بسرقةِ آلةِ لَهْوٍ ولا مُحرَّمٍ كالخمرِ. ويُشترَطُ أن يكونَ نِصَاباً، وهو ثلاثةُ دراهمَ، أو ربعُ دينارٍ، أو عَرْضُ قيمتُهُ كأحدهِما، وإذا نَقَصَتْ قيمةُ المسروقِ أو مَلَكهَا السارقُ لم يَسقُطِ القطعُ، وتعتبرُ قيمتُها وقتَ إخراجِها من الحِرْزِ، فلو ذَبَحَ فيه كَبْشاً أو شَقَّ فيه ثوباً فنَقَصَتْ قيمتُه عن نِصَابٍ ثم أخرجَه أو تَلِفَ فيه المالُ لم يُقْطَعْ. وأن يُخْرِجَه من الحِرْزِ، فإن سَرَقَهُ من غيرِ حِرْزٍ فلا قَطْعَ، وحِرْزُ المالِ ما العادةُ حِفْظُه فيه، ويَخْتَلِفُ باختلافِ الأموالِ والبُلدانِ وعَدْلِ السلطانِ وجَوْرِه، وقُوَّتِه وضَعْفِه، فَحِرْزُ الأموالِ والجواهرِ والقماشِ في الدُّورِ والدكاكينِ والعمران وراءَ الأبوابِ والأَغْلاقِ الوثيقةِ، وحِرْزُ البَقْلِ وقُدُورِ البَاقِلاَّءِ ونحوهما وراءَ الشَّرائِج، إذا كان في السوقِ حارسٌ، وحِرْزُ الحَطَبِ والخَشَبِ الحظائرُ، وحِرْزُ المواشي الصِّيرُ، وحِرْزُها في الـمَرْعَى الرَّاعي، ونظرِه إليها غالباً.

وأن تَنْتَفِيَ الشُّبْهَةُ، فلا يُقْطَعُ بالسرقِةِ من مالِ أبيه وإن عَلا، ولا من مالِ ولدِه إن سَفَلَ، والأبُ والأمُّ في هذا سواء، ويُقْطَعُ الأخُ وكلُّ قريبٍ بسرقةِ مالِ قريبِه، ولا يُقْطَعُ أحـــدٌ من الزوجينِ بسرقتِه مالَ من الآخرَ، ولو كان مُحْرَزَاً عنه، وإذا سَرَقَ عبدٌ من مال سيِّده، أو سيِّدٌ من مال مُكاتَبِهِ، أو حرٌ مسلمٌ من بيتِ المالِ، أو من غينمةٍ لم تُخَمَّسْ، أو فقيرٌ من غَلَّةِ وَقْفٍ على الفقراءِ، أو شخصٌ من مالٍ فيه شركةٌ له، أو لأحدٍ ممن لا يُقْطَعُ بالسرقةِ منه لم يُقْطَعْ، ولا يُقطَعُ إلا بشهادةِ عَدْلَيْنِ أو إقرارٍ مرتينِ، ولا ينزعُ عن إقرارِه حتى يُقْطَعَ، وأن يُطالِبَ المسروقُ منه بمالِه(*). وإذا وجب القطعُ قُطعتْ يدُه اليُمنَى من مفصلِ الكَفِّ وحُسِمَتْ.

ومن سرقَ شيئاً من غيرِ حِرْزٍ ثَمَراً كانَ أو كُثَراً أو غيرَهما أُضْعِفَتْ عليه القيمةُ ولا قَطْعَ.

بـابُ حَدِّ قُطَّاعِ الطَّرِيـقِ

وهم الذين يَعْرِضُونَ للناسِ بالسِّلاحِ في الصَّحْراءِ أو البُنيانِ فَيَغْصِبُونهَم المالَ مُجَاهَرَةً لا سَرِقَةً(*).

فَمَنْ منهم قَتَلَ مُكافِئاً أو غيرَه، كالولدِ والعبدِ والذِّمي، وأَخَذَ المالَ قُتِلَ ثم صُلِبَ حتى يَشْتَهِرَ.

وإن قَتَلَ ولم يَأْخُذِ المالَ قُتِلَ ولم يُصْلَبْ.

وإن جَنَوا بما يُوجِبُ قَوَداً في الطَّرَفِ تَحَتَّم استيفاؤُه.

وإن أَخَذَ كلُّ واحد من المالِ قَدْرَ ما يُقْطَعُ بأخذِه السارقُ ولم يَقْتُلُوا قُطعَ من كلِّ واحدٍ يدُه اليمنى ورِجْلُه اليُسرَى في مقامٍ واحدٍ وحُسِمَتَا ثم خُلِّيَ.

فإن لم يُصيبُوا نَفْساً ولا مَالاً يبلغُ نصابَ السرقةِ نُفُوا: بأن يُشَرَّدُوا فلا يُتركونَ يَأْوون إلى بلدٍ.

ومن تابَ منهم قَبْلَ أن يُقْدَرَ عليه سَقَطَ عنه ما كان للهِ من نَفْيٍ وقَطْعٍ وصَلْبٍ وتَحَتُّمِ قتلٍ، وأُخِذَ بما للآدميينَ من نَفْسٍ وطَرَفٍ ومَالٍ، إلا أن يُعْفَى لـه عنها.

ومن صالَ على نفسِه أو حُرمتِه أو مالِه آدميٌ أو بهيمةٌ، فله الدَّفْعُ عن ذلك بأسهلِ ما يَغلبُ على ظنِّهِ دفعُه به، فإن لم يَندفعْ إلا بالقتلِ فله ذلك ولا ضَمانَ عليه، وإن قُتِلَ فهو شهيدٌ، ويلزمُهُ الدفعُ عن نفسِه وحُرمتِه دون مالِه، ومن دخلَ مَنْزِلَهُ رجلٌ مُتَلَصِّصٌ فحكمُه كذلك.

بـاب قتال أهل البغـي

إذا خرجَ قومٌ لهم شَوكةٌ ومَنَعةٌ على الإمامِ بتأويلٍ سائغٍ فَهُمْ بغاةٌ، وعليه أن يُراسِلَهم فيسألَهم ما يَنْقِمُونَ منه؟ (*) فإن ذَكَروا مَظْلمةً أزالَها، وإن ادَّعَوا شُبهةً كَشَفَها، فإن فاءُوا، وإلا قاتلَهم.

(*)

وإن اقتتلتْ طائفتانِ لعصبيةٍ أو رياسةٍ فهما ظالمتانِ وتَضْمَنُ كلُّ واحدةٍ ما أَتْلفتْ على الأُخرى.

بـابُ حُكْمِ الـمُرْتَـدِّ

وهو الذي يكفرُ بعد إسلامِه، فمن أشركَ باللهِ أو جَحَدَ رُبوبيتَه أو وَحْدانيتَه أو صِفَةً من صفاتِه، أو اتَّخذَ للهِ صاحبةً أو ولداً، أو جَحَدَ بعضَ كُتبِه أو رُسلِه، أو سبَّ اللهَ أو رسولَه فقد كَفَرَ، ومن جحدَ تحريمَ الزِّنا أو شيئاً من الـمُحرَّماتِ الظاهرةِ الـمُجمَعِ عليها بجهلٍ عُرِّفَ ذلك، وإن كان مثلُه لا يجهلُه كَفَر(*).

فصـل

فمن ارتدَّ عن الإسلامِ وهو مُكلَّفٌ مُختارٌ، رجلٌ أو امرأةٌ، دُعِيَ إليه ثلاثةَ أيـامٍ وضُيِّـقَ عليـه، فـإن لم يُسلِمْ قُتِلَ بالسيـفِ. ولا تُقبـلُ توبةُ مـن سَبَّ اللهَ أو رسولَه(*)، ولا من تَكَرَّرتْ رِدَّتُه، بل يُقتَلُ بـكلِّ حالٍ. وتوبةُ الـمُرتَدِّ وكلِّ كافرٍ إسلامُه بأن يشهدَ أن لا إله إلا الله وأن محمداً رسولُ الله، ومن كان كُفْرُهُ بجَحْدِ فرضٍ ونحوه، فتوبتُه مع الشهادتَيْنِ إقرارُه بالـمَجْحودِ به، أو قولُه: أنا بريءٌ من كل دِينٍ يخالفُ دِينَ الإسلامِ.

كتـابُ الأَطْعِمَـةِ

الأصلُ فيها الحِلُّ، فيباحُ كلُّ طاهرٍ لا مَضَرَّةَ فيه من حَبٍّ وثَمْرٍ وغيرهما، ولا يَحِلُّ نَجِسٌ كالميتةِ والدمِ، ولا ما فيه مَضَرَّةٌ كالسمِّ ونحوه(*).

وحيواناتُ البَرِّ مباحةٌ إلا الحُمُرَ الإِنْسيَّة، وما لـه نابٌ يفترسُ به غيرَ الضَّبُعِ(*)، كالأسدِ والنمرِ والذئبِ والفيلِ والفهدِ والكلبِ والخنزيرِ وابنِ آوى وابنِ عِرْس والسِّنَورِ والنَّمسِ والقِرْدِ والدُّبِّ، وما لـه مِخْلَبٌ من الطَّيرِ يصيدُ به: كالعُقابِ والبَازِي والصَّقْرِ والشَّاهينِ والباشِقِ والحِدَأَةِ والبُومَةِ، وما يأكلُ الجِيَفَ كالنَّسرِ والرَّخَمِ واللَّقْلَقِ والعَقْعَقِ والغُرابِ الأَبْقَعِ والغُدافِ، وهو أَسْوَدُ صغيرٌ أغْبَرُ، والغرابِ الأسودِ الكبيرِ، وما يُستَخْبَثُ كالقُنْفُذِ والنِّيص والفأرةِ والحيةِ والحشراتِ كلِّها، والوَطْواطِ وما تولَّد من مأكولٍ وغيرِه كالبَغْلِ.

فصـل

وما عدا ذلك فحَلالٌ، كالخيلِ(*) وبهيمةِ الأنعامِ والدَّجاجِ والوَحْشِيِّ من الحُمُرِ والبَقَرِ (والضَّبِّ) والظِّباءِ والنَعامَةِ والأرنبِ وسائرِ الوَحْشِ، ويباحُ حيوانُ البحرِ كلُّه، إلا الضِّفْدَعَ والتِّمْسَاحَ والحَيَّةَ. ومن اضْطُرَّ إلى مُحَرَّمٍ غير السمِّ حَلَّ له منه ما يَسُدُّ رَمَقَهُ، ومن اضْطُرَّ إلى نَفْعِ مالِ الغيرِ مع بقاءِ عَيْنِه لدفعِ بَرْدٍ أو استقاءِ ماءٍ ونحوه وجَبَ بذلُه لـه مَجَّاناً(*).

ومن مَرَّ بثَمرٍ في بستانٍ في شجرِه، أو مُتساقِطٍ عنه ولا حائطَ عليه ولا ناظرَ فله الأكلُ منه مَجَّاناً من غير حَمْلٍ. وتجبُ ضِيافةُ المسلمِ المجتازِ به في القُرَى يوماً وليلةً(*).

بـاب الذكـاة

لا يباحُ شيءٌ من الحيوانِ المقدورِ عليه بغيرِ ذكاةٍ(1) ، إلا الجرادَ والسمكَ وكلَّ ما لا يعيشُ إلا في الماء.

ويُشترط ُللذكاةِ أربعةُ شروط:

أهليَّةُ المُذكِّي: بأن يكون عاقلاً مسلماً أو كتابياً ولو مراهِقاً(*)، أو امرأةٌ أو أقلفَ أو أعمىَ، ولا تباحُ ذكاةُ سَكْرانٍ ومجنونٍ ووثَنِيٍّ ومَجوسِيٍّ ومُرتَدٍّ(*).

الثاني: الآلةُ، فتباحُ الذَّكاةُ بكلِّ مُحدَّدٍ ولو كان مغصوباً من حديدٍ وحجرٍ وقَصَبٍ وغيره، إلا السِّنَّ والظُّفْرَ.

الثالث: قَطْعُ الحُلقومِ والـمَرِيء(*)، فإن أبانَ الرَّأْسَ بالذَّبْحِ لم يحرمِ المذبوحُ(*).

وذكاةُ ما عجز عنه من الصَّيدِ والنَعَمِ الـمُتوحشةِ والواقعةِ في بئرٍ ونحوها يجرحِه في أيِّ موضعٍ كان من بَدَنِه ، إلَّا أن يكونَ رأسُه في الماءِ ونحوه فلا يباحُ.

الرابع: أن يقول عند الذَّبْحِ: بسم الله لا يُجزِئُه غيرُها، فإن تَركها سهواً أُبيحتْ لا عمداً.

ويكره أن يَذبحَ بآلةٍ كالَّةٍ، وأن يحدَّها والحيوانُ يبصرُه، وأن يُوجهَهُ إلى غير القبلةِ، وأن يَكْسرَ عُنقه أو يسلخَه قبل أن يَبْرُدَ.

بـاب الصيـد(*)

لا يَحِلُّ الصَّيْدُ المقتولُ في الاصطيادِ إلا بأربعةِ شروط:

أحدها: أن يكون الصائِدُ من أهلِ الذَّكاةِ.

الثاني: الآلةُ، وهي نوعان: مُحَدَّدٌ، يشترطُ فيه ما يشترطُ في آلةِ الذَّبْح،ِ وأن يَجْرَحَ، فإن قَتلَه بثُقْلِهِ لم يُبَحْ، وما ليس بـمُحدَّدِ كالبُنْدُقِ والعَصَا والشَّبكَةِ والفَخِّ، لا يَحِلُّ ما قُتِلَ به.

النوع الثاني: الجارحةُ، فيباحُ ما قَتلتْهُ إذا كانتْ مُعَلَّمةً.

الثالث: إرسالُ الآلةِ قاصداً، فإن استرسلَ الكلبُ أو غيرُه بنفسِه لم يُبَحْ إلا أن يَزْجُرَهُ فيزيدَ في عَدْوِه في طَلَبِهِ فَيَحِلّ.

الرابع: التسميةُ عند إرسالِ السَّهْمِ أو الجارحةِ، فإنْ تركَهَا عَمْداً أو سَهْواً لم يُبَحْ، ويُسَنُّ أن يقولَ معها: اللهُ أكبرُ كالذَّكاةِ.

كتـاب الأيمـان

اليمينُ التي تجبُ فيها الكفَّارةُ إذا حَنِثَ هي اليمينُ بالله(*)، أو صفةٍ من صفاتِه، أو بالقرآنِ أو بالمُصْحَفِ، والحَلفُ بغير الله مُحَرَّمٌ، ولا تجبُ به كَفَّارةٌ(*).

ويشترَطُ لوجوبِ الكفَّارةِ ثلاثةُ شروط:

الأول: أن تكون اليمينُ منعقدةٌ، وهي التي قُصِدَ عَقْدُها على مُستَقْبَلٍ ممكنٍ، فإن حَلَفَ على أمرٍ ماضٍ كاذباً عالماً فهي الغَمُوسُ. ولَغْوُ اليمينِ: الذي يجري على لسانِه بغير قَصْدٍ، كقولـه: لا والله، وبلى والله، وكذا يمينٌ عَقَدَها يَظُنُّ صِدْقَ نفسِه فبانَ بخلافِه، فلا كفَّارةَ في الجميع(*).

الثاني: أن يَحْلِفَ مُختاراً، فإن حَلَفَ مُكْرَهاً لم تَنْعَقِدُ يمينُه.

الثالث: الحِنْثُ في يمينِه، بأن يفعلَ ما حلفَ على تَرْكِه، أو يَتْرُكَ ما حَلَفَ على فِعْلِهِ مُختاراً ذاكراً، فإن فَعَلَه مُكْرَهاً أو ناسياً فلا كفَّارةَ، ومن قال في يمينٍ مُكَفَّرةٍ إن شاء الله لم يَحْنَثْ.

ويُسَنَّ الحِنْثُ فِي اليمينِ إذا كان خيراً، ومـن حَرَّمَ حلالاً -سوى زوجتِه- من أَمَةٍ أو طعامٍ أو لباسٍ أو غيرِه لم يَحْرُمْ وتَلْزمُه كفَّارةُ يمينٍ إن فعله.

فصــل

يُخْيَّرُ من لَزِمَتْه كفارةُ يمينٍ بين إطعامِ عشرةِ مساكينَ، أو كسوتُهم، أو عتقِ رقبةٍ، فمن لم يَجِدْ فصيامُ ثلاثةِ أيامٍ متتابعةٍ.

ومن لَزِمَتْه أيمانٌ قبل التَّكْفيرِ مُوجَبُها واحدٌ فعليه كفَّارةٌ واحدةٌ، وإن اختلفَ موجَبُها كظِهارٍ ويمينٍ بالله لزماه ولم يتَداخَلا.

بـاب جامع الأيمـان

يُرْجَعُ في الأَيمانِ إلى نِيَّةِ الحالفِ إذا احتملَها اللفظُ، فإن عُدِمَتِ النيةُ رَجَعَ إلى سببِ اليمينِ وما هيَّجَها، فإن عُدِمَ ذلك رجَعَ إلى التَّعْيينِ(*).

فإذا حَلَفَ: لا لَبِسْتُ هذا القميصَ، فجعلَه سراويلَ، أو رداءً أو عِمَامةً، ولبسه، أو: لا كلمتُ هذا الصبيَّ فصار شيخاً، أو زوجةَ فلانٍ هذه، أو صديقَهُ فلاناً، أو مملوكَه سعيداً، فزالت الزوجيَّةُ والمـُلْكُ والصداقةُ، ثم كلَّمهم، أو: لا أكلتُ لحمَ هذا الحَمَلِ فصار كَبْشاً، أو هذا الرُّطَبَ فصار تمراً أو دبساً أو خَلاًّ، أو هذا اللبنَ فصار جُبْناً أو كِشْكاً ونحوه، ثم أَكَلَ حَنَثَ في الكُلِّ، إلا أن ينويَ ما دام على تلك الصِّفةِ.

فصـل

فإن عَدِمَ ذلك رَجعَ إلى ما يتناولـُه الاسمُ(*)، وهو ثلاثةٌ: شرعيٌّ وحقيقيٌّ، وعُرْفيٌّ(*).

فالشرعيُّ: ما لـه موضوعٌ في الشرع وموضوعٌ في اللغةِ، فالـمُطلَقُ ينصرفُ إلى الموضوعِ الشرعيِّ الصحيحِ، فإذا حَلَفَ لا يبيعُ أو لا ينكِحُ، فَعقَدَ عَقْداً فاسداً لم يَحْنَثْ، وإن قيَّدَ يمينَه بما يمنعُ الصحةَ كإنْ حَلَفَ لا يبيعُ الخَمْرَ أو الحُرَّ حَنَثَ بصورةِ العَقْدِ.

والحقيقيُّ: هو الذي لم يَغْلِبْ مَجَازُه على حقيقتِه كاللَّحمِ، فإذا حَلَفَ لا يأكلُ اللحمَ فأكلَ شَحْماً أو مُخّاً أو كَبِداً أو نحوَه لم يَحْنَثْ، وإن حَلَفَ لا يأكلُ أُدْماً حَنَثَ بأكلِ البَيْضِ والتَّمرِ والمِلْحِ والزَّيتونِ ونحوه، وكلِّ ما يصطبغُ به، أو لا يلبسُ شيئاً فَلبسَ ثوباً أو دِرْعاً أو جَوْشَناً أو نَعْلاً حَنَثَ، وإن حلف لا يكلِّمُ إنساناً حنثَ بكلامِ كُلِّ إنسانٍ، ولا يفعلُ شيئاً فوكَّلَ من فَعَلَهُ حنثَ إلا أن ينويَ مُباشَرَتَه بنفسِه.

والعُرْفيُّ: مـا اشْتَهَرَ مجـازُه فغلبَ على الحقيقةِ، كالـرَّاويةِ والـغَائطِ ونحوهِما، فَتَعَلُّقُ اليمينِ بالـعرفِ، فإذا حَلَفَ على وَطْءِ زوجـتِه أو وَطْءِ دارٍ تَعلَّقتْ يمينُه بجِماعِها وبدخولِ الدار، وإن حلفَ لا يأكلُ شيئاً فأكلَه مُسْتَهْلَكَاً في غيره، كمن حَلَفَ لا يأكلُ سمناً فأكل خَبِيصاً في سَمْنٍ لا يَظْهَرُ فيه طَعْمُه، أو لا يأكلُ بيضاً فأكل نَاطِفاً لم يَحْنَث، وإن ظهر فيه طعمُ شيءٍ من المحلوفِ عليه حنثَ.

فصـل

ولو حلفَ لا يفعلُ شيئاً ككلامِ زيدٍ ودخولِ دارٍ ونحوِه ففعلَه مُكرَهاً لم يَحْنَثْ.

وإن حلفَ على نفسِه أو غيرِه ممن يَقصِدُ منعَهُ كالزوجةِ والولدِ أن لا يفعلَ من ذلك شيئاً ففعلَه ناسياً أو جاهلاً حَنِثَ في الطَّلاقِ والعَتَاقِ فقط(*)، وعلى من لا يمتنعُ بيمينِه من سلطانٍ وغيرِه ففعلَه حَنِثَ مطلقاً، وإن فعلَ هو أو غيرُه ممن قَصَدَ مَنْعَهُ بعـضَ ما حَلَفَ عـلى كلِّه، لم يَحْنَثْ ما لم تكن له نيَّةٌ.

بـاب النـذر

لا يصحُّ إلا من بالغٍ عاقلٍ ولو كافراً(*).

والصحيحُ منه خمسةُ أقسامٍ:

أحدهما: المُطْلَقُ، مثل أن يقولَ: لله عليَّ نَذْرٌ، ولم يُسَمِّ شيئاً، فيلزمُه كفَّارةُ يمينٍ.

الثاني: نَذْرُ اللَّجاجِ والغَضَبِ، وهو تعليقُ نَذْرِه بشرطٍ يقصدُ المَنْعَ منه، أو الحَمْلَ عليه، أو التَّصْديقَ أو التَّكْذيبَ، فيخيَّر بين فِعْلِهِ وبين كفّارة ِيمينٍ.

الثالث: نذْرُ الـمُباحِ، كلُبسِ ثوبِه ورُكوبِ دابَّتهِ، فحُكْمُه كالثاني، وإن نَذَرَ مَكْروهاً من طلاقٍ وغيرِهِ استُحِبَّ أن يكفِّر ولا يفعلُه.

الرابع: نَذْرُ المعصيةِ: كشُربِ الخَمْرِ وصَوْمِ الحَيْضِ والنَّحْرِ، فلا يجوز الوفاءُ به ويُكَفِّرُ.

الخامس: نَذْرُ التَّبَرُّرِ مطلقاً أو مُعلَّقاً، كفعلِ الصلاةِ والصيامِ والحجِّ ونحوه كقوله: إن شَفَى اللهُ مريضِي، أو سلَّم مالِي الغائبَ فللَّهِ عليَّ كذا، فَوُجِدَ الشَّرْطُ لَزِمَهُ الوفاءُ به، إلا إذا نَذَرَ الصَّدَقَة بمالِه كلِّه أو بمُسَمَّىً منه يزيدُ على ثُلثِ الكُلِّ، فإنه يُجْزِيهِ ِقَدرُِ الثُلثِ، وفيما عداها يلزمُه الـمُسَمَّى، ومن نَذَرَ صومَ شَهْرٍ لزمَه التتابعُ، وإن نَذَرَ أياماً معدودةً لم يلزمْهُ إلا بشرطٍ أو نيّةٍ.

كتـاب القضـاء

وهو فَرْضُ كفايةٍ، يلزمُ الإمامُ أن يُنصِّبَ في كلِّ إقليمٍ قاضياً، ويختارُ أفضلَ من يَجِدُهُ عِلْماً ووَرَعاً، ويأمرُه بتقوى الله، وأن يتحرَّى العَدْلَ، ويجتهدَ في إقامتِه، فيقول ولَّيْتُكَ الحُكْمَ، أو قلَّدتُكَ، ويكاتبُه في البُعْدِ.

وتُفيدُ ولايةُ الحكمِ العامَّةِ الفَصْلَ بين الخُصومِ، وأَخْذَ الحَقِّ لبعضِهم من بعضٍ، والنَّظَرَ في أموالِ غير المُرشِدينَ، والحَجْرَ على من يستوجبُهِ لِسَفَهٍ أو فَلَسٍ، والنَّظَر في وقوفِ عَمَلِه ليعملَ بشروطِها، وتنفيذَ الوصايا، وتزويجَ من لا وليَّ لها، وإقامةَ الحُدودِ، وإمامةَ الجُمعةِ والعِيدِ، والنَّظَرَ في مصالحِ عَمَلِه بكفِّ الأَذَى عن الطُّرقاتِ وأَفْنيتِها ونحوه، ويجوزُ أن يولَّى عموم النظر في عموم العمل، وأن يُولَّى خاصاً فيهما أو في أحدهما.

ويُشْتَرَطُ في القاضي عشرُ صفاتٍ: كونُه بالغاً، عاقلاً ذكراً، حُرّاً، مسلماً، عَدْلاً، سميعاً، بصيراً، متكلِّماً، مُجتهِداً ولو في مذهبه.

وإذا حكَّمَ اثنانِ بينهما رَجْلاً يصلحُ للقضاءِ نَفَذَ حكمُه في المالِ والحُدودِ واللِّعانِ وغيرِها(*).

بـاب آداب القـاضي

ينبغي أن يكون قويا من غير عُنْفٍ، ليِّناً من غير ضَعْفٍ، حليماً ذا أناة وفِطْنةٍ ولْيَكُنْ مَجلسُه وسط البلدِ فسيحاً، ويعدِلُ بين الخَصْمَيْنِ في لَحْظِهِ ولَفْظِهِ ومَجْلِسِه ودُخولِهما عليه، وينبغي أن يَحضُرَ مجلسَه فقهاءُ المذاهبِ ويشاورُهم فيما يُشكِلُ عليه، ويَحْرُمُ القَضَاءُ وهو غَضْبانُ كثيراً أو حاقنٌ أو في شدِّةِ جُوعٍ أو عَطَشٍ، أو همٍّ أو مَلَلٍ، أو كَسَلٍ أو نُعَاسٍ، أو بَرْدٍ مُؤلمٍ، أو حَرٍّ مُزْعِجٍ، وإن خالف فأصابَ الحقَّ نَفَذَ، ويَحْرُمُ قَبُولُهُ رِشْوةً وكذا هَدِيَّةٍ إلا ممن كان يُهاديهِ قبل وِلايتِه إذا لم تكن لـه حُكومةٌ، ويُستحَبُّ ألا يحكمَ إلا بحضرةِ الشُّهودِ، ولا ينفذ حكمُه لنفسِه، ولا لمن لا تُقبَلُ شهادتُه لـه.

ومن ادَّعَى على غيرِ بَرْزَةٍ لم تَحْضُرْ وأمرتْ بالتوكيلِ ، وإن لزمَها يمينٌ أرسلَ من يُحلِّفُها، وكذا المريضُ(*).

بـابُ طَرِيقِ الحُكْمِ وَصِفَتِهِ

إذا حضرَ إليه خَصْمانِ قال: أيُّكما المدَّعِي، فإن سَكَتَ حتى يُبْدأَ جازَ، فمن سبقَ بالدَّعْوَى قَدَّمَه، فإن أقرَّ لـه حَكَمَ لـه عليه، وإن أنكرَ قال للمدَّعِي: إن كان لك بينةٌ فأَحْضِرْها إن شئتَ، فإن أحْضَرَها سَمِعَها وحَكَمَ بها، ولا يَحْكُم بعِلْمِه، وإن قال الـمُدَّعِي: ما لي بَيِّنةٌ، أَعْلَمَهُ الحاكمُ أنَّ لـه اليَمِينَ على خَصْمِهِ على صِفَةِ جوابِه، فإن سألَ إِحْلافَه أَحْلَفَهُ وخَلَّى سبيله.

ولا يُعْتَدُّ بيمينه قبلَ مسألةِ الـمُدَّعِي، وإن نَكَلَ قَضَى عليه، فيقول إن حَلَفْتَ وإلا قَضَيْتُ عليك، فإن لم يَحْلِفْ قَضَى عليه، فإن حَلَفَ الـمُنْكِرُ ثم أَحْضَرَ الـمُدَّعِي بينةً حَكَمَ بها، ولم تكن اليمينُ مُزيلةً للحقِّ(*).

فصــل

ولا تصحُّ الدَعْوَى إلا مُحرَّرَةً معلومةَ المُدَّعَى به، إلا ما نصحِّحُه مجهولاً كالوصيةِ وعبدٍ من عبيدِه مَهْراً ونحوه.

وإن ادَّعى عَقْدَ نِكَاحٍ أو بيعٍ أو غيرهما فلابدَّ من ذِكْرِ شُروطِه، وإن ادَّعتْ امرأةٌ نِكاحَ رجلٍ لطلبِ نَفَقةٍ أو مَهْرٍ أو نحوهما سُمِعَتْ دعواها، وإن لم تَدَّعِ سوى النكاحِ لم تُقْبَلْ، وإن ادَّعى الإرثَ ذَكَرَ سبَبَهُ.

وتُعتَبرُ عدالةُ البينةِ ظاهراً وباطناً ومن جُهِلَتْ عدالتُه سَأَلَ عنه، وإن عَلِمَ عدالتَه عَمِلَ بها، وإن جَرَحَ الخَصْمُ الشُّهودَ كُلِّفَ البينةَ به، وأُنْظِرَ لـه ثلاثةَ أيامٍ إن طلبَه، وللمدَّعِي مُلازمتُه، فإن لم يأتِ ببينةٍ حَكَمَ عليه، وإن جَهِلَ حالَ البينةِ طَلَبَ من الـمُدَّعي تَزْكيتَهم، ويكفي فيها عَدْلانِ يَشْهدانِ بعدالتِه.

ولا يُقْبَلُ في الترجمةِ والتزكيةِ والجَرْحِ والتعريفِ والرسالةِ إلا قولُ عَدْلَينِ.

ويَحكُمُ على الغائبِ إذا ثبتَ عليه الحقُّ ، وإن ادَّعى على حاضرٍ في البلدِ غائب عن مَجْلسِ الحُكم وأُتِي ببينةٍ لم تُسْمَعِ الدَّعْوَى ولا البَيِّنَةُ(*).

بـاب كتاب القاضي إلى القاضي

يُقْبَلُ كتابُ القَاضِي إلى القَاضِي في كُلِّ حقٍّ حتى القَذْفِ، لا في حُدودِ اللهِ كَحَدِّ الزِّنَا ونحوهِ، ويُقْبَلُ فيما حَكَمَ به ليُنْفِذَهُ وإن كانا في بلدٍ واحدٍ، ولا يُقْبَلُ فيما ثَبَتَ عنده لِيَحْكُمَ به إلا أن يَكونَ بينَهما مسافةُ القَصْرِ(*).

ويجوز أن يكتب إلى قاضٍ مُعَيَّنٍ، وإلى كلِّ من يَصِلُ إليه كتابُه من قُضَاةِ المسلمين، ولا يُقبل إلا أن يُشْهِدَ به [القاضي] الكاتبُ شاهِدَيْن يُحضرهما فيقرأه عليهما، ثم يقول: اشهدا أن هذا كتابي إلى فلان ابن فلان ثم يدفعُه إليهما(*).

باب القسمة

لا تجوزُ قِسْمَةُ الأملاك التي لا تَنْقَسِمُ إلا بضررٍ، أو رَدِّ عِوَضٍ إلا بِرِضَا الشُّركاءِ كالدُّورِ الصِّغارِ، والحَمَّامِ والطَّاحُونِ الصَّغيرين، والأرضِ التي لا تتعدَّل بأجزاء، ولا قيمةَ لبناءٍ أو بئرٍ في بعضها، فهذه القِسْمةُ في حُكْمِ البيع، ولا يُجْبَرُ من امتنع من قِسْمَتِها.

وأما ما لا ضررَ ولا ردَّ عِوَضٍ في قِسْمَتِه كالقرية، والبستانِ، والدارِ الكبيرةِ، والأرضِ، والدكاكينِ الواسعةِ، والمكيلِ والموزونِ من جنسٍ واحدٍ كالأدهانِ، والألبانِ ونحوهما، إذا طلبَ الشريكُ قِسْمَتَها أُجبر الآخرُ عليها، وهذه القسمةُ إفرازٌ لا بيعٌ.

ويجوز للشركاءِ أن يتقاسَموا بأنفسِهم وبقاسمٍ يُنصِّبونه أو يسألوا الحاكِمَ نَصْبَهُ، وأُجْرَتُهُ على قدرِ الأملاكِ، فإذا اقتسَمُوا أو اقْتَرعُوا لَزِمَتِ القِسْمَةُ، وكيف اقتَرَعُوا جازَ(*).

باب الدعاوَى والبينات

المُدَّعِي: مَنْ إذا سَكَتَ تُرِكَ، والمُدَّعَى عليه: مَنْ إذا سَكَتَ لم يُتْرَكْ.

ولا تصحُّ الدعوَى والإنكارُ إلا من جائزِ التصرفِ، وإذا تداعَيا عَيْناً بيدِ أحدِهما فهي له مع يمينِه، إلا أن تكونَ له بيِّنةٌ فلا يَحْلِفُ، فإن أقامَ كلُّ واحدٍ بيِّنةً أنها له قُضِيَ للخارجِ ببينتِه، ولَغَتْ بينةُ الداخل(*)ِ.

كتاب الشهادات

تَحمّلُ الشهادات في غير حقِ الله فرضُ كفاية، فإن لم يوجد إلا من يَكْفي تَعيَّن عليه.

وأداؤها فرضُ عينٍ على من تحمَّلها، متى دُعي إليها وقَدَرَ بلا ضَررٍ في بَدَنِه أو عِرْضِه أو مالِه أو أهلِه، وكذا في التحمُّلِ، ولا يحِلُّ كتمانها، ولا أن يشهدَ إلا بما يَعلَمُه برؤيةٍ أو سماعٍ أو استفاضةٍ فيما يتعذَّر عِلمُه غالباً بدونها كنَسَبٍ وموتٍ ومِلْك مطلق، ونكاحٍ ووقفٍ ونحوها(*).

ومن شَهِدَ بنكاحٍ أو غيره من العُقودِ فلابدَّ من ذِكْرِ شروطـه، وإن شهد برضاعٍ أو سرقةٍ أو شُربٍ أو قَذْفٍ، فإنه يصفُـه ويصفُ الزِنا بذكرِ الزمان والمكان والمزنِي بها، ويَذكرُ ما يُعتبَر للحُكمِ ويَختلِفُ به في الكُلِّ(*).

فصــــــل

شروطُ مَنْ تُقبل شهادتُه ستةٌ: البلوغُ، فلا تُقبلُ شهادةُ الصِّبيانِ. الثاني: العقلُ، فلا تُقبلُ شهادةُ مجنونٍ ولا مَعْتوهٍ، وتُقبلُ ممن يُخْنَقُ أحياناً في حالِ إفاقتِه. الثالث: الكلامُ، فلا تُقبلُ شهادةُ الأخرسِ، ولو فُهِمَتْ إشارتُه إلا إذا أدَّاها بخطِّه. الرابع: الإسلامُ. الخامس: الحِفْظُ. السادس: العدالةُ ويُعتبَر لها شيئان: الصلاحُ في الدِّين، وهو أداءُ الفرائضِ بسُننها الراتبةِ، واجتنابُ المحارمِ، بأن لا يأتيَ كبيرةً ولا يُدمن على صغيرةٍ، فلا تقبلُ شهادةُ فاسقٍ. الثاني: استعمالُ المروءةِ، وهو فعلُ ما يُجمِّله ويزينُه، واجتنابُ ما يدنِّسُه ويَشِيْنُه. ومتى زالتِ الموانعُ، فبلغَ الصبيُّ وعَقَلَ المجنونُ وأسلم الكافرُ وتاب الفاسقُ، قُبلتْ شهادتُهم(*).

بـاب موانـع الشهادة وعدد الشهود

لا تُقْبَلُ شهادةُ عَمُودَي النَّسَبِ بعضِهم لبعضٍ، ولا شهادةُ أحدِ الزوجين لصاحِبه، وتُقْبَلُ عليهم، ولا من يَجُرُّ إلى نفسِه نفعاً، أو يَدفعُ عنها ضرراً، ولا عدوّ على عدوِّهِ(*)، كمن شَهِدَ على من قَذَفَهُ، أو قَطَعَ الطريقَ عليه، ومن سرَّه مَسَاءًةَ شخصٍ، أو غمَّهُ فرحُهُ فهو عدوُّه(*).

فصــل

ولا يُقْبَلُ في الزنا والإقرارِ به إلا أربعةٌ، ويكفي على من أَتَى بهيمةً رجلان. ويُقْبَلُ في بقيةِ الحدودِ، والقصاصِ، وما ليس بعقوبةٍ ولا مالٍ(*)، ولا يقصدُ به المال ويَطَّلِعُ عليه الرجالُ غالباً: كنكاحٍ وطـلاقٍ ورَجْعةٍ، وخلعٍ ونسبٍ، وولاءٍ وإيصاءٍ إليه، يُقبـلُ فيه رَجُلانِ. ويُقبلُ في المارِ وما

يُقْصَدُ به، كالبيعِ، والأَجَلِ والخِيَارِ فيه ونحوِه رجلان، أو رَجُلٌ وامرأتانِ، أو رجلٌ ويمينُ المدَّعِي.

وما لا يَطَّلِعُ عليه الرجالُ: كعُيوبِ النساءِ تحت الثيابِ، والبَكَارةِ والثُّيوبَةِ، والحَيْضِ والولادةِ والرَّضاعِ والاستهلالِ(1) ونحوه، تُقبَلُ فيه شهادةُ امرأةٍ عَدْلٍ، والرجلُ فيه كالمرأةِ.

ومن أتى برجلٍ وامرأتين، أو شاهدٍ ويمينٍ فيما يوجب القَوَدَ لم يَثْبُتْ به قَوَدٌ ولا مالٌ، وإن أتى بذلك في سرقةٍ ثَبَتَ المالُ دون القَطْعِ، وإن أتى بذلك في خُلْعٍ ثَبَتَ لـه العِوَضُ، وتَثْبُتُ البينونةُ بمُجَرَّدِ دعواه.

فصــل

ولا تُقبلُ الشهادةُ على الشهادةِ إلا في حقٍّ يُقبل فيه كتابُ القاضي إلى القاضي، ولا يَحكمُ بها إلا أن تَتعذَّرَ شهادةُ الأصلِ بموتٍ أو مرضٍ، أو غَيْبةِ مسافةَ قَصْرٍ.

ولا يجوزُ لشاهدِ الفَرْعِ أن يَشهدَ إلا أن يَسترعيَه شاهدُ الأصلِ، فيقول: اشْهَدْ على شَهادتي بكذا، أو يَسْمَعُه يُقِرُّ بها عند الحاكم، أو يَعْزُوها إلى سَبَبٍ، من قَرْضٍ، أو بيعٍ، ونحوِه. وإذا رَجَعَ شهودُ المال بعد الحُكْمِ لم يُنْقَضْ ويَلْزَمُهُمْ الضَّمَانُ دونَ من زَكَّاهُمْ، وإنْ حَكَمَ بشاهدٍ ويمينٍ، ثم رَجَعَ الشاهدُ غَرِمَ المالَ كُلَّه(*).

باب اليمين في الدَّعاوى

لا يُسْتَحلَفُ في العباداتِ ولا في حُدودِ الله تعالى، ويُسْتَحْلَفُ المُنْكِرُ في كُلِّ حَقٍّ لآدميٍّ، إلا النكاحَ، والطلاقَ(*)، والرَّجْعَةَ، والإيلاءَ، وأصلَ الرقِّ،

والولاءَ، والاستيلادَ، والنَّسَبَ، والقَوَدَ، والقَذْفَ.

واليمينُ المشروعةُ هي اليمينُ بالله، ولا تُغَلَّظُ إلا فيما لـه خَطَرٌ.

كتاب الإقرار

يصحُّ من مُكلَّفٍ مُختارٍ غيرِ مَحْجورٍ عليه، ولا يَصِحُّ من مُكْرَهٍ، وإن أُكْرِهَ على وَزْنِ مالٍ، فباعَ مُلْكَهُ لذلك صحَّ.

ومن أَقَرَّ في مَرَضِه بشيءٍ فكإقْرارِه به في صِحَّتِه إلا في إقرارِه بالمالِ لوارثٍ فلا يُقْبَلُ، وإن أَقَرَّ لامرأتِه بالصَّدَاقِ، فلها مَهْرُ المِثْلِ بالزوجِيَّةِ لا بإقرارِه، ولو أقرَّ أنه كان أَبَانَها في صِحَّتِه لم يَسْقُطْ إِرْثُها.

وإن أَقَرَّ لـوارثٍ فصارَ عند الموتِ أجنبياً لم يَلْزَمْ إقرارُه لأنه باطلٌ، وإن أَقَرَّ لغيرِ وارثٍ أو أعطاهُ صَحَّ وإن صارَ عند الموتِ وارثاً.

وإنْ أَقَرَّتِ امرأةٌ على نَفْسِها بنكاحٍ ولم يَدَّعِهِ اثنانِ قُبِلَ، وإن أَقَرَّ وليُّها المُجْبِرُ بالنكاحِ، أو الذي أَذِنَتْ لـه، صَحَّ.

وإن أَقَرَّ بِنَسَبِ صغيرِ أو مجنونٍ مَجْهولِ النَّسَبِ أنه ابنُه ثَبَتَ نَسَبُه منه، فإنْ كان ميتاً وَرِثَهُ، وإذا ادَّعَى على شَخْصٍ بشيءٍ فَصَدَّقَهُ، صَحَّ(*).

..................................................................

فصــل

وإذا وصل بإقراره ما يسقطه، مثل أن يقول لـه: عليَّ ألفٌ لا يلزمني، ونحوه لزمه الألفُ، وإن قال: كان لـه عليَّ فقضيتُه، فقوله مع يمينه ما لم تكن بيِّنة أو يعترف بسبب الحق.

وإن قال: له عليَّ مائةٌ ثم سكت سُكوتاً يمكنه الكلامُ فيه، ثم قال: زيوفاً أو مؤجلة لزمه مائةٌ جيدةٌ حالًّةٌ، وإن أقرَّ بدين مؤجل، فأنكر المقَر لـه الأجل، فقول المقِر مع يمينه، وإن أقر أنه وهب أو رهن وأقبض، أو أقر بقبض ثمن أو غيره، ثم أنكر القبض، ولم يجحد الإقرار، وسأل إحلاف خصمه فله ذلك.

وإن باع شيئاً أو وهبه أو أعتقه، ثم أقر أن ذلك كان لغيره لم يُقبل قوله، ولم ينفسخ البيع ولا غيره، ولزمته غرامته للمقَر لـه، وإن قال: لم يكن ملكي ثم ملكته بعدُ وأقامَ بينة قُبِلت، إلا أن يكون قد أقر أنه مَلَكه، أو أنه قبض ثمن ملكه، لم يُقبل منه(*).

......................................................................
فصــــل

[في الإقرار بالمُجْمَل]

إذا قال: له عليَّ شيء أو كذا، قيل لـه: فسِّرْهُ، فإن أبى حبس حتى يفسره، فإن فسره بحق شفعةٍ أو بأقلِّ مالٍ قُبِلَ، وإن فسرت بميتة أو خمر أو قشر جوزةٍ لم يقبل، ويقبل بكلب مباح نفعه أو حدِّ قذف، وإن قال: له علي ألف رجع في تفسير جِنسه إليه، فإن فسره بجنس واحد أو أجناس قبل منه.

وإذا قال: له عليَّ ما بين درهم وعشرة لزمه ثمانية، وإن قال: ما بين درهم إلى عشرة أو من درهم إلى عشرة لزمه تسعة، وإن قال: له علي درهم أو دينار لزمه أحدهما، وإن قال: له علي تمرٌ في جراب، أو سكين في قراب، أو فص في خاتم ونحوه، فهو مقر بالأول(*).

والله سبحانه وتعالى أعلم، والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين. (تم والحمد لله).

[تم بحمد الله وتوفيقه]

********

فهرس الموضوعات

الموضوع

الصفحة

المقدمة

5

ترجمة المؤلف

5

مكانته العلمية

5

إجازاته العلمية

6

تلاميذه

6

مؤلفاته

7

وفاته

13

كلمات في التعريف بهذا الكتاب

15

كتاب الطهارة

17

باب الآنية

21

باب الاستنجاء

22

باب السواك وسنن الوضوء

24

باب فروض الوضوء وصفته

26

باب مسح الخفين

28

باب نواقض الوضوء

29

باب الغسل

30

باب التيمم

31

باب إزالة النجاسة

34

باب الحيض

37

كتاب الصلاة

43

باب الأذان والإقامة

44

باب شروط الصلاة

48

باب صفة الصلاة

56

باب سجود السهو

65

باب صلاة التطوع

69

باب صلاة الجماعة

74

باب صلاة أهل الأعذار

84

باب صلاة الجمعة

89

باب صلاة العيدين

93

باب صلاة الكسوف

96

باب صلاة الاستسقاء

97

كتاب الجنائز

98

كتاب الزكاة

107

باب زكاة بهيمة الأنعام

110

باب زكاة الحبوب والثمار

111

باب وزكاة النقدين

113

باب زكاة العروض

114

باب زكاة الفطر

116

باب إخراج الزكاة

118

باب أهل الزكاة

119

كتاب الصوم

121

باب ما يفسد الصوم ويوجب الكفارة

124

باب ما يكره ويستحب وحكم القضاء

126

باب صوم التطوع

128

باب الاعتكاف

130

كتاب المناسك

131

باب المواقيت

132

باب الإحرام

133

باب محظورات الإحرام

134

باب الفدية

136

باب صيد الحرم

137

باب دخول مكة

138

باب صفة الحج والعمرة

140

باب الفوات والإحصار

144

الهدي والأضحية

145

كتاب الجهاد

148

باب عقد الذمة وأحكامها

150

كتاب البيع

151

باب الشروط في البيع

159

باب الخيار

161

باب الربا والصرف

167

باب بيع الأصول والثمار

170

باب السلم

174

باب القرض

177

باب الرهن

179

باب الضمان

182

باب الحوالة

183

باب الصلح

184

باب الحجر

187

باب الوكالة

189

باب الشركة

191

باب المساقاة

193

باب الإجارة

194

باب السبق

198

باب العارية

199

باب الغصب

201

باب الشفعة

204

باب الوديعة

207

باب إحياء الموات

209

باب الجعالة

211

باب اللقطة

212

باب اللقيط

213

كتاب الوقف

214

باب الهبة والعطية

217

فصل في تصرفات المريض

218

كتاب الوصايا

220

باب الموصى له

221

باب الموصى به

222

باب الوصية بالأنصباء والأجزاء

223

باب الموصى إليه

224

كتاب الفرائض

225

فصل في الحجب

228

باب العصبات

229

باب أصول المسائل

230

باب التصيح والمناسخات وقسمة التركات

232

باب ذوي الأرحام

233

باب ميراث الحمل والخنثى المشكل

234

باب ميراث المفقود

235

باب ميراث الغرقى

236

باب ميراث أهل الملل

237

باب ميراث المطلقة

238

باب الإقدار بمشارك في الميراث

238

باب ميراث القاتل والمبعض والولاء

239

كتاب العتق

240

باب الكتابة

240

باب أحكام أمهات الأولاد

240

كتاب النكاح

241

باب المحرمات في النكاح

245

باب الشروط والعيوب في النكاح

248

باب نكاح الكفار

251

باب الصداق

252

باب وليمة العرس

256

باب عشرة النساء

257

باب الخلع

260

كتاب الطلاق

263

باب ما يختلف به عدد الطلاق

267

باب الطلاق في الماضي والمستقبل

268

باب تعليق الطلاق بالشروط

270

فصل في تعليقه بالحمل

271

باب التأويل في الحلف والشك في الطلاق

277

باب الرجعة

278

كتاب الإيلاء

281

كتاب الظهار

282

كتاب اللعان

285

كتاب العدد

288

باب الاستبراء

293

كتاب الرضاع

294

كتاب النفقات

296

باب نفقة الأقارب والمماليك والبهائم

299

باب الحضانة

302

كتاب الجنايات

304

باب شروط القصاص

306

باب استيفاء القصاص

308

باب العفو عن القصاص

310

باب ما يوجب القصاص فيما دون النفس

311

كتاب الديات

313

باب مقادير ديات النفس

314

باب ديات الأعضاء ومنافعها

317

باب الشجاج وكسر العظام

319

باب العاقلة وما تحمله

321

باب القسامة

322

كتاب الحدود

324

باب حد الزنا

325

باب حد القذف

327

باب حد السكر

328

باب التعزير

329

باب القطع في السرقة

331

باب حد قطاع الطريق

334

باب قتال أهل البغي

336

باب حكم المرتد

338

كتاب الأطعمة

340

باب الذكاة

343

باب الصيد

346

كتاب الأيمان

348

باب جامع الأيمان

351

باب النذر

354

كتاب القضاء

356

باب أدآب القاضي

359

باب طريق الحكم وصفته

361

باب "كتاب القاضي إلى القاضي"

367

باب القسمة

369

باب الدعاوى والبينات

371

كتاب الشهادات

373

باب موانع الشهادة وعدد الشهود

377

باب اليمين في الدعاوى

384

كتاب الإقرار

386

فصل في الإقرار في المجمل

393

فهرس الموضوعات

396

صدر للمحقِّق

1- لباب الإعراب في تيسير علم النحو لعامَّة الطُلاب. 1425هـ. للشيخ فيصل بن عبدالعزيز آل مبارك (دار كنوز إشبيليا) (تحقيق).

2- السبيكة الذهبية على المنظومة الرحبيَّة، 1425هـ، للشيخ فيصل بن عبدالعزيز آل مبارك (دار كنوز إشبيليا) (تحقيق).

3- الغرر النقية على الدرر البهيَّة. 1426هـ، للشيخ فيصل بن عبدالعزيز آل مبارك. (دار كنوز إشبيليا) (تحقيق).

4- رسالتان في علم الفرائض. 1426هـ، للشيخ فيصل بن عبدالعزيز آل مبارك (دار كنوز إشبيليا) (تحقيق).

5- معالم الوسطية والتيسير والاعتدال في سيرة الشيخ، 1427هـ، فيصل ابن عبدالعزيز آل مبارك. (تأليف).

6- كلمات السداد على متن الزاد، 1427هـ، للشيخ فيصل بن عبدالعزيز آل مبارك. (دار كنوز إشبيليا) (تحقيق).

7- الكنوز الدفينة من المؤلفات الثمينة. 1427هـ، (دار كنوز إشبيليا).

(تأليف).

8- النفحات الزكية من المساجلات العلمية. 1427هـ، للشيخ فيصل بن عبدالعزيز آل مبارك، (دار كنوز إشبيليا). (تحقيق).

9- المتدارك من تاريخ الشيخ فيصل بن عبدالعزيز آل مبارك 1420هـ.

(تأليف).

* هذا المختصرُ صغيرُ الحجمِ، كبيرُ الفائدةِ كثيرُ المسائل النافعةِ، يَعرف قَدْرَه من حَفِظَه، ولكن ينبغي لطالب العلم أن يحفظ قبله (عُمْدَةَ الأحكام) في الحديث لأنه الأصلُ، وكذلك (بلوغ المرام) فإذا حفظ ذلك وقد رزقه الله تعالى فَهْماً في كتابه واتِّباعاً لسنة رسوله r والإنصافَ والعدلَ في القولِ والحُكْمِ، فقد استحقَّ الفُتيا والقضاءَ وبالله التوفيق.

* قولـه: (أو بملح مائي) يعني إذا تغيَّر الماءُ بالملح المائي كُره، ولم يسلبه الطهورية؛ لأن أصله الماء كالملح البحري الذي ينعقد من الماء في السِّبَاخ ونحوها فلا يسلبه الطهورية وأما الملح المعدني، فيسلبه الطهوريةَ إذا غيَّر أحدَ أوصافه كالزَّعْفران ونحوه، قال في الإنصاف: هو المذهب وعليه جماهير الأصحاب، وقيل: حكمُه حكمُ البحري، اختاره الشيخ تقي الدين.

* قولـه: (وإن بَلَغ قُلَّتَين) إلى آخره، هذا ظاهرُ المذهب لحديث "إذا كان الماءُ قُلَّتَيْن لم يُنَجِّسْه شيءٌ"(1) وعنه لا يَنْجُسُ إلا بالتَّغَيُّر لحديث "الـمـاء طهور لا يُنَجِّسُه شيءٌ إلا ما غَلَب على ريحِه أو طعمِه أو لونِه"(2)، اختاره الشيخ تقي الدين.

(1) أخرجه أبو داود في سننه برقم (63، 65) والترمذي في صحيحه برقم (67) من حديث عبدالله بن عمر رضي الله عنهما.

(2) أخرجه أبو داود في سننه برقم (66) والترمذي في صحيحه رقم (66) وحسَّنه الإمام أحمد في مسنده 3/31، 86. والنسائي في الصغرى 1/174 من حديث أبي سعيد الخدري رضي الله عنه.

* قولـه: (فخالطتْه نجاسةُ غيرِ بولِ آدمي أو عَذِرتِه المائعة) يعني: أنه يَنْجُسُ بالبول أو العَذِرةِ ولو كان كثيراً، وعنه لا يَنْجُس، اختارها أبو الخطاب وابن عقيل لخبر القُلَّتين، ولأن نجاسة الآدمي لا تزيد على نجاسة بول الكلب، قال في الإنصاف: وهذا المذهب، وهو قول الجمهور.

* قولـه: (ولا يرفع حدث رجل طهورٌ يسيرٌ خَلَتْ به امرأةٌ لطهارةٍ كاملةٍ عن حَدثٍ). قال في المقنع: وإن خَلَت بالطهارة منه امرأةٌ فهو طهور، ولا يجوز للرجل الطهارةُ به في ظاهر المذهب، قال في الإنصاف: قال ابن رزين: لم يجز لغيرها أن يَتَوضَّأَ به في أضعفِ الروايتين، وعنه يَرْتفعُ الحَدَثُ مطلقاً كاستعمالهما معاً في أصح الوجهين فيه، قال في الفروع: اختارها ابن عقيل وأبو الخطاب، قال في الشرح الكبير: وهو أقيس إن شاء الله تعالى.

قلتُ: وهذا قول الجمهور وهو الصحيح، لأن بعض أزواج النبي r اغتسلت في جَفْنة، فجاء ليغتسل منها فقالت لـه: إني كنت جُنُباً. قال: (إن الماء لا يجنب) وأما الحديث الآخر: (نهى النبي r أن يغتسل الرجلُ بفضل المرأة أو المرأةُ بفضل الرجل وليغترفا جميعاً)(1)، فهو محمول على التنزيه والله أعلم.

(1) أخـرجه أبو داود في سننه بـرقم (82) والترمـذي في صحيحه بـرقـم (64) وابن ماجــه في سننه برقم (373) من حديث الحكم بن عمرو.

* قولـه: (وإن تغير طعمه أو ريحه أو لونه بطبخٍ أو ساقطٍ فيه) إلى آخره، قال في المقنع: القسم الثاني: ماء طاهر غير مطهر، وهو ما خالطه طاهر فغيَّر اسْمَه أو غلب على أجزائه أو طبخ فيه فغيَّره، فإن غير أحد أوصافه: لونه أو طعمه أو ريحه أو استعمل في رفع حدث أو طهارة مشروعة كالتجديد وغسل الجمعة أو غمس فيه يد قائم من نوم الليل قبل غسلها ثلاثاً فهل يسلب طهور يته؟ على روايتين. قال في الإنصاف: قولـه: فإن غير أوصافه: لونه أو طعمه أو ريحه فهل يَسْلبه طهور يته؟ على روايتين (إحداهما): يسلبه الطهورية وهو المذهب، وعليه جماهير الأصحاب، (والروايـة الثانية): لا يسلبه الطهورية. قال في الكافي نقلها الأكثر، واختارها الآجري والمجد والشيخ تقي الدين، وعنه أنه طهور مع عدم طهور غيره، اختارها ابن أبي موسى.

قلتُ: وهذا أقرب لقول الله تعالى: )فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ( [التغابن:16].

قال في الإنصاف: قولـــه: (أو غُمِسَ فيه يدُ قائمٍ مــن نــومِ الليل قبــل غسلها ثلاثاً)، فهل يَسْلُب طهوريَّتَه؟ على روايتين:

(إحداهما): يسلبه الطهورية، وهو المذهب، وهو من المفردات.

(والرواية الثانية) :لا يسلبه الطهورية، جزم به في الوجيز، واختاره المصنِّف، والشارح والشيخ تقي الدين، قال في الشرح: وهو الصحيح إن شاء الله تعالى، لأن الماء قبل الغمس كان طهوراً، فيبقى على الأصل.

ونَهْيُ النبي r عن غمس اليدين كان لوهم النجاسة، فالوهم لا يزيل الطهورية، كما لم يُزِل الطهارة، وإن كان تعبُّداً اقتصر على مَوْرِدِ النَّصِّ، وهو مشروعية الغسل.

(1) كما في البخاري ـ حديث رقم (163) ، و مسلم حديث رقم (287) ، وانظر أحاديث "غمس اليدين في الإناء" جامع الأصول لابن الأثير برقم (5182) و ما بعده .

* قال في الإنصاف: يعني إن علم عدد الثياب النجسة، وهذا المذهب وعليه جماهير الأصحاب، وهو من المفردات، وقيل: يتحرَّى مع كثرة الثياب النجسة للمَشَقَّة، اختاره ابن عقيل، وقيل: يتحرَّى سواء قَلَّتْ الثيابُ أو كثرت، اختارها الشيخ تقي الدين.

* قولـه: (وتصح الطهارة منها) أي من الآنية المحرمة. هذا المذهب، وعنـه لا تصح، اختاره الشيخ تقي الدين.

* قولــه: (وتباح آنيةُ الكفار -ولو لم تحلَّ ذبائحُهم وثيابهُم- إن جُهل حالها) قال في المقنع: وثياب الكفار وأوانيهم طاهرةٌ مباحةُ الاستعمال ما لم تُعْلَم نجاستُها، قال في الإنصاف: هذا المذهب، وعنه: ما ولِي عوراتهم كالسراويل ونحوه لا يصلي فيه، وعنه: أنَّ من لا تحلُّ ذبيحتهم كالمجوس وعبدة الأوثان لا يستعمل ما استعملوه من آنيتهم إلا بعد غَسْله، قال القاضي: وكذا من يأكل الخنزير من أهل الكتاب في موضع يمكنهم أكله.

* قولـه: (ولا يطهر جلد ميته بدباغ)، هذا المذهب وهو من المفردات وعنه يطهر منها ما كان طاهرا في حال الحياة، وهو الصحيح لقول النبي r في الشاة الميتة: (ألا انتفعتم بإهابها) قالوا: إنها ميته قال: (يطهرها الماء والقرض) وفي الحديث الآخر: (دباغ جلود الميتة طهورها).

* قولـه: (واستقبال النيِّرين) قال في الإنصاف: قولـه: ولا يستقبل الشمس ولا القمر، الصحيح من المذهب كراهة ذلك، قال في الفروع: وقيل: لا يكره التوجه إليهما كبيت المقدس انتهى. والصحيح عدم الكراهة لقول النبي r: (لا تستقبلوا القِبْلةَ بغائطٍ ولا بولٍ ولا تستدبروها ولكن شَرِّقوا أو غربوا)(1).

(فائدة) لو استجْمر بما لا يجوز الاستجْمارُ به ثم استنجى بعده بالماء أجزأه بلا نزاع، و إن استجمر بغير المُنقي جاز الاستجمار بعده بُمنقٍ. قاله في الإنصاف.

(1) أخرجه البخاري في الوضوء: باب لا تستقبل القبلة ببول ولا غائط إلا عند البناء برقم (144). ومسلم في الطهارة، باب الاستطابة برقم (264).

* قولُه: (لا بإصبع أو خرقة). قال في المقنع: فإن استاك بإصبعه أو بخرقة فهل يصيب السُّنة؟ على وجهين. قال في مجمع البحرين أصح الوجهين إصابة السنة بالخرقة وعند الوضوء بالإصبع، وقال الموفق: يصيب بقدر إزالته وقيل: يصيب السُّنَّة عند عدم السواك، قال في الإنصاف: وما هو ببعيد.

* قولـه: (مسنونٌ كلَّ وقت لغير صائم بعد الزوال). أي فلا يستحب، هذا المشهور من المذهب، وعنه يباح لحديث عامر بن ربيعة "رأيت النبي r ما لا أحصي يتسوك وهو صائم"(1). رواه أحمد وغيره، وعنه يستحب مطلقاً، واختاره الشيخ تقي الدين لحديث: (خير فعال الصائم السواك) [رواه ابن ماجه].

* قولـه: (ويستاك عرضاً مبتدئاً بجانب فمه الأيمن) لحديث: (كان النبي r يعجبه التيمن في تنعله وترجله وطهوره وسواكه و في شأنه كله). رواه أبو داود وقال الحافظ ابن حجر: وفي الحديث البداءة بشِقِّ الرأس الأيمن في التَّرجل والغسل والحَلْق ولا يقال: هو من باب الإزالة فيبدأ فيه بالأيسر، بل هو مــن بــاب العبادة والتزين، وقـد ثبت الابتداءُ بالشِّق الأيمنِ في الحَلْق قال النووي: قاعدة الشرع المستمرة: استحباب البداءة باليمين في كل ما كان من باب التكريم والتزيين، وما كان بضدهما استُحِبَّ فيه التياسُر.

(1) أخرجه البخاري في الوضوء، باب التيمن في الوضوء برقم (168)، ومسلم في الطهارة، باب التيمن في الطهور وغيره برقم (268).

* قال في الاختيارات: ولا يمسح العنق، وهو قول جمهور العلماء، ولا أخذه ماءً جديداً للأذنين، وهو أصح الروايتين عن أحمد، وهو قول أبي حنيفة وغيره.

* قال في الإنصاف: مفهوم قــولـه: (والنيــةُ شرطٌ لطهارة الحدث) أنهــا لا تشترط لطهارة الخبث، وهو صحيح وهو المذهب، وعليه أكثر الأصحاب، قال: في الاختيارات: ولا يجب نطق بها سراً باتفاق الأئمة الأربعة وقولين في مذهب أحمد، وغيره في استحباب النطق بها، والأقوى عدمه، واتفقت الأئمة على أنه لا يشرع الجهر بها ولا تكرارها.

(1) لقوله r: (إنما الأعمال بالنيات) أخرجه البخاري 1/9، ومسلم (1907) فهو متفق عليه.

* قولـه: (ساتر للمفروض)، قال في الاختيارات: ويجوز المسح على الخُفِّ المُخَرَّق ما دام اسمه باقياً، والمشي فيه ممكن، قال في الإنصاف: واختاره أيضاً جَدُّه وغيرُه من العلماء، لكن من شَرْطِ الخَرْقِ أن لا يَمْنَعَ متابعةَ المشي.

* قولـه: (يثبت بنفسه)، اختار شيخ الإسلام عدم اشتراطه، وجواز المسح على الزربول الذي لا يثبت إلا بِسَيْرٍ يشدُّه به متَّصلاً أو منفصلاً عنه ،قال: وأما اشتراط الثبات بنفسه فلا أصل له في كلام أحمد.

* قولـه: (وجبيرة لم تتجاوز قدر الحاجة) قال في الإنصاف: إذا تجاوز قدر الحاجة نزعه إن لم يخف التَّلَف، فإن خاف التلف سقط عنه بلا نزاع، وكذا إن خاف الضرر على الصحيح من المذهب.

* قولـه: (ولا ما يسقط من القدم أو يُرَى منه بعضُهُ)، تقدم اختيار شيخ الإسلام، ومال المجد إلى العفو عن خرق لا يمنع متابعة المشي نظراً إلى ظاهر خفاف الصحابة.

* قولـه: (وزوال العقل إلا يسير نوم من قاعد وقائم) هذا المذهب، وعنه أن نوم الراكع والساجد لا ينقض يسيره، قال في الاختيارات: والنوم لا ينقض مطلقاً إن ظن بقاء طهارته، وهو أخص من رواية حكيت عن أحمد: أن النوم لا ينقض بحال.

* قولـه: (ومسه امرأة بشهوة أو تمسه بها) هذا المذهب، وعنه: لا ينقض، قال في الاختيارات: ومال أبو العباس أخيراً إلى استحباب الوضوء دون الوجوب من مسِّ النساء والأمرد إذا كان لشهوة، قال: إذا مسَّ المرأةَ لغير شهوة فهذا مما عُلم بالضرورة أن الشارع لم يوجبْ منه الوضوء، ولا يستحب الوضوءُ منه.

* قولـه: (وأكل اللحم خاصة من الجزور)، قال في المقنع: وإن أكل من كبدها أو طحالها فعلى وجهين، قال في الإنصاف: أحدهما: لا ينقض وهو المذهب، وعليه أكثر الأصحاب، والثاني: ينقض. انتهى، واختار شيخ الإسلام في الفتاوى جميع أجزاء الجزور حكمُها واحد، قال في الاختيارات: ويستحب الوضوء من أكل لحم الإبل.

* قولـه: (وإن انتقل ولم يخرج اغتسل لـه). هذا من مفردات المذهب، وعنه لا يجب الغسل حتى يخرج، وهو قول أكثر العلماء، قال في الشرح وهو الصحيح إن شاء الله.

* قولـه: (لا ولادة عَارِيَة عن دم) قال في المقنع: وفي الولادة العاَرِيَّةِ عن الدم وجهان، قال في الإنصاف: أحدهما: لا يجب، وهو المذهب إلى أن قال: والثاني: يجب، وهو رواية في الكافي، واختاره ابن أبي موسى، وجزم به القاضي في الجامع الصغير.

* قولـه: (أو نجاسة على بدنـه تضرُّه إزالتُها) قــال في الإنصــاف: ويجـوز التيمم للنجاسة على جرح يضره إزالتها، ولعدم الماء على الصحيح من المذهب، وهي من المفردات، وعنه لا يجوز التيمم لها، قال في الاختيارات: ولا يتيمم للنجاسة على بدنه، وهو قول الثلاثة خلافاً لأشهر الروايتين عن أحمد رحمه الله تعالى.

* قولـه: (ويجب التيمم بتراب طهور [غير مُحترِق](1) لـه غُبار)، قال في الإنصاف: قولـه: ولا يجوز التيمم إلا بتراب طاهر لـه غبار يعلق باليدين، هذا المذهب وعليه جماهير الأصحاب، وعنــه يجــوز بالسبخــة وبــالرمل، قــال في الاختيــارات: ويجـوز التيمم بغير التراب من أجزاء الأرض إذا لــم يجد تراباً، وهو رواية، قال: ولا يستحب حملُ التراب معه للتيمم، قاله طائفة من العلماء، خلافاً لما نقل عن أحمد.

(1) ما بين المعقوفتين ليس في العبارة المشروحة من الكتاب ، و هو في المتن أعلاه .

* قولـه: (وكذا الترتيب والموالاة) أي مــن فــروض التيمم علــى إحدى الروايتين، قال في الإنصاف: الصحيح من المذهب أن حكم الترتيب والموالاة هنا حكمهما في الوضوء، وقيل: هما هنا سُنَّة، قال المجد: قياس المذهب عندي أن الترتيب لا يجب في التيمم وإن وجب في الوضوء، لأن بطون الأصابع لا يجب مسحُها بعد الوجه في التيمم بالضربة الواحدة؛ بل يعتمد بمسحها معه، واختاره في الفائق، قال ابن تميم: وهو أولى. قال في الاختيارات: والجريح إذا كان محدِثاً حدثاً أصغر فلا يلزمه مراعاة الترتيب، وهو الصحيح من مذهب أحمد وغيره، فيــصح أن يتيمم بعــد كمال الوضوء؛ بل هذا هو السنة، والفصل بين أبعاض الوضوء بتيمم بدعة.

* قال في الإنصاف: قولـه: (فإن نوى أحدها لم يجزئه عن الآخر ) اعلم أنه إذا كانت عليه أحداث فتارة تكون متنوعة عن أسباب أحد الحدثين، وتارة لا تتنوع، فإن تنوعت أسباب أحدهما ونوى بعضها بالتيمم، فإن قلنا في الوضوء لا يجزئه عما لم ينوه، فهنا بطريق أولى، وإن قلنا: يجزئ هناك أجزأ هنا على الصحيح.

* قولـه: (وإن نوى نفلاً أو أطلق لم يُصَلِّ به فرضاً)، قال في الإنصاف: وهذا المذهب، وعليه جمهور الأصحاب، وقال ابن حامد: إن نوى استباحة الصلاة وأطلق، جاز لـه فعلُ الفرض والنفل، وخرَّجه المَجْدُ وغيره، قال في الاختيارات: والتيمم يرفع الحدث، وهو مذهب أبي حنيفة، ورواية عن أحمد، واختارها أبوبكر محمد الجوزي، وفي الفتاوى المصرية: التيمم لوقت كل صلاة إلى أن يدخل وقتُ الصلاة الأخرى، كمذهب مالك وأحمد في المشهور عنه، وهو أعدلُ الأقوال.

* قولـه: (وعلى غيرها سَبْعٌ)، قال في المقنع: وفي سائر النجاسات ثلاثُ روايات إحداهن: يجب غَسْلُها سبعاً، والثانية: ثلاثاً، والثالثة: تُكَاثَرُ بالماء، يعني حتى تذهب عينُ النجاسة، اختارها في المغني، لقول النبي r في دم الحيض : (فلتقرصه ثم لتنضحْه بالماء)، قلت: الأقرب الثلاث؛ لأن النبي r أمر بالتثليث عند توهم النجاسة للقائم من النوم، فعند تَيَقُّنِها أولى، وأما الحديث الذي يذكره بعضهم: (أُمرنا بغَسْل الأنجاسِ سَبْعاً)(1) فلا تقوم به الحجة.

* قولـه: (ولا يَطْهُر متنجسٌ بشمسٍ ولا ريحٍ ولا دَلْك ولا استحالةٍ)، قال في الإنصاف: قولـه ولا تطهر الأرضُ النجسةُ بشمسٍ ولا ريحٍ ولا بجفافٍ أيضاً، هذا المذهب وعليه جماهير الأصحاب، وقيل: يطهر في الكل، اختاره المجد في شرحه، وصاحب الحاوي الكبير، والفائق والشيخ تقي الدين وغيرهم، قال في الاختيارات: وإذا تنجَّس مــا يضره الغسل كثياب الحــرير والوَرَق وغير ذلك أجــزأ مسحُه في أظهر قولَي العلماء، و تطهُرُ الأجسام الصقيلة كالسيفِ و المرآةِ و نحوِهما إذا تنجَّست بالمسحِ ، وهو مذهب مالك وأبي حنيفة، ونقل عن أحمد مثلُه في السكين في دم الذبيحة، ويطهر النَّعْلُ بالدَلْكٍ بالأرض إذا أصابه نجاسة، وهو رواية عـن =

(1) رواه أبو داود بإسناد ضعيف برقم (247) وانظر إرواء الغليل للألباني رقم(163).

=أحمد، وذيلُ المرأة يطهرُ بمروره على طاهرٍ يُزيل النجاسة، وتطهر النجاسة بالاستحالة -إلى أن قال- وعلى القول: بأن النجاسة، لا تطهر بالاستحالة، فيُعفَى من ذلك عما يَشُقُّ الاحترازُ عنه كالدُّخان والغبار المستحيل من النجاسة كما يعفى عما يشق الاحتراز عنه من طين الشوارع وغبارها، وإن قيل: إنه نجس، فإنه يُعفَى عنه على أصح القولين، ومن قال: إنه نجس ولم يعْف عما يشق الاحتراز عنه، فقولـه أضعف الأقوال، وما تطاير من غبار السِّرْجِيُن ونحوه، ولم يمكن التحرز عنه عُفي عنه، وتطهر الأرض النجسة بالشمس والريح إذا لم يَبْقَ أثرُ النجاسة، وهو مذهب أبي حنيفة، لكن لا يجوز التيمم عليها بل تجوز الصلاة عليها بعد ذلك ولو لم تُغْسَلْ، ويطهر غيرها بالشمس والريح أيضاً، وهو قولٌ في مذهب أحمد، ونص عليه في حبل الغسال وتكفي غلبة الظن بإزالة نجاسة المذي أو غيره، وهو قول في مذهب أحمد، ورواية عنه في المذي ، انتهى ملخَّصاً.

* قولـه: (أو تنجس دهن مائع لم يطهر)، قال في المقنع: ولا تطهر الأدهان المتنجسة، وقال أبو الخطاب: يطهر بالغسل منها ما يتأتى غسله.

قال في المقنع: ومَنِيُّ الآدمي طاهر، وعنه أنه نجس، ويجزئُ فَرْكُ يابسه، وفي رطوبة فرج المرأة روايتان. وسباع البهائم والطير والبغل والحمار الأهلي نجسة، وعنه

أنها طاهرة، وسؤر الهرة وما دونها في الخلقة طاهر.

قال في الاختيارات: ونقل عن أحمد في جوارح الطير إذا أكلت الجِيَف، فلا يعجبني عَرَقُها، فدلَّ على أنه كرهه؛ لأكلها النجاسة فقط، وهو أولى، ولا فرق في الكراهة بين جـوارح الطير وغيرها، وسواء كان يأكل الجيف أم لا، وإذا شك في=

=الرَّوْثَة هل هي من رَوْثِ ما يؤكل لحمه أو لا؟ فيه وجهان في مذهب أحمد مبنيان على أن الأصل في الأرواث الطهارة إلا ما استثني وهو الصواب، أو النجاسة إلا ما استثني. وبول ما أكل لحمه وروثه طاهر لم يذهب أحد من الصحابة إلى تنجسه؛ بل القول بنجاسته قول مُحْدَثٌ لا سلف له من الصحابة.

ولا يجب غسل الثوب والبدن من المذي والقيح والصديد، ولم يقم دليل على نجاسته، وحكى أبو البركات عن بعض أهل العلم طهارته، والأقوى في المذي أنه يجزئ فيه النضح، وهو أحد الروايتين عن أحمد، ويد الصبي إذا أدخلها في الإناء فإنه يكره استعمال الذي فيه، ويُعفى عن يسير النجاسة حتى بعر فأرة نحوها في الأطعمة وغيرها، وهو قول في مذهب أحمد، وإذا أكلت الهرة فأرة ونحوها؛ فإذا طال الفصل طهر فمها بريقها لأجل الحاجة، وهذا أقوى الأقوال، واختاره طائفة من أصحاب أحمد وأبي حنيفة، وكذلك أفواه الأطفال والبهائم والله أعلم.

* قولـه: (ولا بعد خمسين)، هذا المذهب، وهو من المفردات، وعنه: أكثره ستون، وعنه: بعد الخمسين حيض إن تكرر، قال في الإنصاف: وهو الصواب.

* قولـه: (ولا مع حمل). قال في الإنصاف: وقولـه: والحامل لا تحيض. هذا المذهب، وعليه جماهير الأصحاب، وقطع به كثير منهم، وعنه: أنها تحيض، ذكرها ابن القاسم والبيهقي، واختارها الشيخ تقي الدين وصاحب الفائق، قال في الفروع: وهو أظهر، قال في الإنصاف: وهو الصواب، وقد وجد في زماننا وغيره أنها تحيض مقدار حيضها قبل ذلك، ويتكرر في كل شهر على صفة حيضها، وقد رُوي أن إسحاق ناظر أحمد في هذه المسألة، وأنه رجع إلى قول إسحاق. رواه الحاكم، انتهى.

* قولـه: (وأقله يوم وليلة) قال في الإنصاف: هذا المذهب، وعنه: يوم، اختاره أبو بكر، واختار الشيخ تقي الدين أنه لا يتقدر أقل الحيض ولا أكثره؛ بل كلما استقر عادة للمرأة فهو حيض، وإن نقص عن يوم أو زاد عن الخمسة عشر أو السبعة عشر ما لم تَصِرْ مستحاضة، قال في الاختيارات: ولا حَدَّ لأقلِّ سِنٍّ تحيض فيه المرأة ولا لأكثره، ولا لأقل الطُّهر بين الحيضتين.

* قولـه: (ويستمتع منها بما دونه)، قال في الإنصاف: قوله: ويجوز أن يستمتع من الحائض بما دون الفرج، هذا المذهب وهو من المفردات، وعنه: الاستمتاع بما بين السرة والركبة، وقطع الأزجي في نهايته بأنه إذا لم يأمن على نفسه حَرُمَ عليه؛ لئلا يكون طريقاً إلى مواقعة المحظور.

قال في الاختيارات: ويحرمُ وطء الحائض، فإن وطئ في الفرج فعليه دينار كفارة، ويعتبر أن يكون مضروباً، وإذا تكرر من الزوج الوطء في الفرج ولم ينزجرْ فرق بينهما كما قلنا فيما إذا وطئها في الدبر ولم ينزجر.

* قولــه: (والمُبْتَدَأَةُ تجلس أقلَّه ثم تغتسل وتصلي)، قال في الإنصاف: أعلم أن المبتدأة إذا ابتدأت بدم أسود جلسته، وإن ابتدأت بدم أحمر فالصحيح من المذهب أنه كالأسود وقيل: لا تجلس للدم الأحمر إذا رأته وإن جلسناها الأسود، وقيل: حكمُه حكمُ الدمِ الأسودِ، وهو المذهب. انتهى ملخصاً، قال في المغني: روى صالح قال: قال أبي: أول ما يبدأ الدم بالمرأة تقعدُ ستةَ أيام أو سبعةَ أيام ، وهو أكثر ما تجلسُه النساءُ على حديث حَمْنَةَ، وعنه: أنها تجلس ما تراه من الدم ما لم يجاوز أكثر الحيض، وقال في الشرح الكبير: وهذا مذهـب أبي حنيفة ومـالك والشافعي، اختاره شيخنا، قال في الاختيارات: والمُبْتَدَأَةُ تجلس ما تراه من الدم ما لم تَصِرْ مستحاضة، وكذلك المنتقِلَةُ إذا تغيَّرتْ عادتُها بزيادة أو نقص أو انتقال، فذلك حيضٌ حتى تعلمَ أنها استحاضةٌ باستمرار الدم.

* قولـه: (والمستحاضة المعتادة ولو مميزة تجلس عادتها)، قال في المقنع: وإن استحاضت المعتادة رجعت إلى عادتها، وإن كانت مميزة، وعنه يقدم التمييز وهو اختيار الخرقي، قال الحافظ ابن حجر على قولـه r لفاطمة بنت أبي حُبيش: "إن ذلك دم عرق، فإذا أقبلت الحيضة، فاتركي الصلاة فيها، فإذا ذهب قدرها فاغسلي عنك الدم وصلي". فيه دليل على أن المرأة إذا ميَّزت دم الحيض من دم الاستحاضة تعتبر دم الحيض، وتعمل على إقباله وإدباره، فإذا انقضى قدره اغتسلت عنه، ثم صار حكم دم الاستحاضة حكم دم الحدث، فتتوضأ لكل صلاة؛ لكنها لا تصلي بذلك الوضوء أكثر من فريضة واحدة لظاهر قوله: "ثم توضئي لكل صلاة"(1) وبهذا قال الجمهور.

* قولـه: (وإن علمت عدده ونسيت موضعه من الشهر ولو في نصفه جلستها من أولـه). قال في المقنع: وإن علمت عدد أيامها ونسيت موضعها جلستها من أول كل شهر في أحد الوجهين، وفي الآخر تجلسها بالتحري.

* قولـه: (ومن زادت عادتها أو تقدمت أو تأخرت، فما تكرر ثلاثاً فحيض). قال في المقنع: وإن تغيرت العادة بزيادة أو تقدم أو تأخر أو انتقال، فالمذهب أنها تلتفت إلى ما خرج عن العادة حتى يتكرر مرة أو مرتين، على خلاف الروايتين، وعندي أنها تصير من غير تكرار، واختاره الشيخ تقي الدين. قال في الإقناع: وعليه العملُ، ولا يسعُ النساء العمل بغيره، قال في الإنصاف: وهو الصواب.

(1) أخرجه البخاري في صحيحه برقم (327) في الحيض: باب عرق الاستحاضة، ومسلم رقم (334) في الحيض: باب المستحاضة وغسلها وصلاتها.

* قولـه: (ومن رأت يوماً دماً، ويوماً نقاءً، فالدم حيضٌ والنقاءُ طُهْرٌ ما لم يَعْبُرْ أكثرُه)، قال في المقنع: ومن كانت ترى يوماً دماً ويوماً طُهْراً فإنها تضمُّ الدمَ على الطهرِ فيكون حيضاً والباقي طُهْراً إلا أن يجاوز أكثر الحيض فتكون مستحاضة، قال في الفروع: ومن رأت دماً متفرِّقاً يبلغ مجموعه أقل الحيض ونقاءً، فالنقاءُ طهرٌ وعنه أيامُ الدمِ والنقاءِ حيضٌ، وفاقاً لأبي حنيفة والشافعي، قال في الإنصاف: اختاره الشيخ تقي الدين وصاحب الفائق.

* قولـه: (ولا توطأ إلا مع خوف العنت) قال في المقنع: وهل يباح وطءُ المستحاضةِ في الفَرْجِ من غير خوفِ العَنَتِ؟ على روايتين، قال في الإنصاف: (إحداهما) لا يباح وهـو المذهب، وهو من المفردات (الثانية) يباح، قال في "الحاويين": ويباح الوطء للمستحاضة من غير خوف العنت على أصح الروايتين، وعنه يكره.

وقال البخاري: (باب إذا رأت المستحاضة الطهر) قال ابن عباس: تغتسل وتصلي ولو ساعة، ويأتيها زوجها إذا صلَّتْ، الصلاة أعظم، وساق حديث فاطمة بنت أبي حبيش "إذا أقبلت الحيضة فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم وصلي" قال الحافظ: قوله: قال ابن عباس: تغتسل وتصلي ولــو ساعة، قال الداودي: معناه إذا رأت الطهر ساعة ثم عاودها دم؛ فإنها تغتسل وتصلي، والتعليق المذكور وصله ابن أبي شيبة والدارمي من طريق أنس بن سيرين عن ابن عباس أنه سأله عن المستحاضة فقال: أما ما رأت الدم البحراني فلا تصلي، وإذا رأت الطهر ولو ساعة= =فلتغتسل وتصلي قال الحافظ: والــدم البَحْراني هو دمُ الحيض ، قولـه: (ويأتيها زوجها). هذا أثر آخر عن ابن عباس رضي الله عنهما أيضاً، وصله عبد الرازق وغيره من طريق عكرمة عنه، قــال: "المستحاضة لا بأس أن يأتيها زوجها" ولأبى داود من وجــه آخر عن عكرمة قــال: "كانت أم حبيبة تستحاض وكان زوجها يغشاها". قوله: (إذا صلَّتْ) شرط محذوف الجزاء أو جزاؤه مقدم ، وقولـه: (الصلاة أعظم). أي من الجماع، والظاهر أن هذا بحث من البخاري أراد به بيان الملازمة، أي إذا جازت الصلاة فجواز الوطء أولى؛ لأن أجر الصلاة أعظم من أجر الجماع. اهـ.

* قولـه: (وأكثر مدة النفاس أربعون يوماً). هذا قول أكثر أهل العلم، وقال الحسن: النفساء لا تكاد تجاوز الأربعين، فإن جاوزت الخمسين فهي مستحاضة، وقال مالك والشافعية: أكثره ستون، قال في الاختيارات: ولا حدَّ لأقل النفاس ولا لأكثره، ولو زاد على الأربعين أو الستين أو السبعين وانقطع فهو نفاس، ولكن إن اتصل فهو دم فساد وحينئذ فالأربعون منتهى الغالب.

* قولـه: (فإن عاودها الدم فمشكوك فيه تصوم وتصلي وتقضي الواجب). قال في المقنع: وإذا انقطع دمها في مدة الأربعين ثم عاد فيها فهو نفاس وعنه: أنه مشكوك فيه، قال في الفائق: إذا عاد في مدة الأربعين فهو نفاس في أصح الروايتين.

* قولـه: (وهو كالحيض فيما يحل ويحرم ويجب ويسقط غير العدة والبلوغ). قال في المقنع: والنفاس مثله إلا في الاعتداد، قال في الإنصاف: ويستثنى أيضاً كون النفاس لا يوجب البلوغ؛ فإنه يحصل قبل النفاس بمجرد الحمل.

* قولـه: (وإن ولدت توأمين فأول النفاس وآخره من أولهما). هذا المذهب، وعنه: أنه أوله الأول، وآخره من الثاني، والله أعلم.

* قولـه: (فإن صلى فمسلم حكماً) قال في المقنع: وإذا صلى الكافر حُكِمَ بإسلامه، قال في الإنصاف: هذا المذهب مطلقاً، وعليه الأصحاب، وهو من مفردات المذهب، وذكر أبو محمد التميمي: إن صلَّى جماعة حكم بإسلامه لا إن صلى منفرداً، قال الشيخ تقي الدين: شرط الصلاة تقدم الشهادة المسبوقة بالإسلام، فإذا تقرب بالصلاة يكون بها مسلماً.

* قولـه: (فإن بَلَغَ في أثنائها أو بعدَها في وقتها أعاد)، قال في الإنصاف: يعني إذا قلنا: إنها لا تجب عليه إلا بالبلوغ، وهذا المذهب وقيل: لا يلزمه الإعادة فيهما، وهو يُخَرَّج لأبي الخطاب، واختاره الشيخ تقي الدين صاحب الفائق اهـ.

(قلت) وهو الصواب لقولـه تعالى: +$tBur ?@yèy_ ö/ä3ø?n=tæ �Îû ÈûïÏd?9$# ô`ÏB 8lt?ym".

* قوله: (ولمشتغل بشرطها الذي يحصله قريباً) قال في الاختيــارات: وأما

قول بعض أصحابِنا لا يجوز تأخيرُها عن وقتها إلا لِنا وٍ جمعهما، أو مشتغلٍ بشرطها؛=

(1) لحديث: "من نام عن صلاة أو نسيها فلْيصلِّها إذا ذكرها". أخرجه البخاري في: مواقيت الصلاة، باب: من نسي صلاة برقم (597)، ومسلم في المساجد، باب: قضاء الصلاة الفائتة برقم (684).

=فهذا لم يقله أحد قبله من الأصحاب، بل ولا من سائر طوائف المسلمين إلا أن يكون بعض أصحاب الشافعي، فهذا لا شك ولا ريب أنه ليس على عمومه، وإنما أراد صوراً معروفة كما إذا أمكن الواصل إلى البئر أن يضع حبلاً يستقي به ولا يَفْرُغ إلا بعد الوقت، أو أمكن العُرْيان أن يخيط ثوباً ولا يفرغ إلا بعد الوقت ونحو هذه الصور، ومع هذا فالذي قاله في ذلك هو خلاف المذهب المعروف عن أحمد وأصحابه وجماهير العلماء، وما أظنه يوافقه إلا بعض أصحاب الشافعي، ويؤيد ما ذكرناه أيضاً أن العُرْيان لو أمكنه أن يذهب إلى قرية يشتري منها ثوباً ولا يصلي إلا بعد الوقت، لا يجوز لـه التأخير بلا نزاع، وكذلك العاجز عن تعلُّم التكبير والتشهد الأخير إذا ضاق الوقت صلَّى على حسب حاله، وكذلك المستحاضة إذا كان دمها ينقطع بعد الوقت لم يَجُزْ لها التأخير بل تصلي في الوقت بحسب حالها. ا.هـ.

* قولـه: (هما فرضا كفاية على الرجال المقيمين للصلوات الخمس المكتوبة). قال في الإنصاف: اعلم أنهما تارةً يُفعلان في الحضر، وتارة في السفر، فإن فُعِلا في الحضر؛ فالصحيح من المذهب أنهما فرضُ كفاية في القرى والأمصار وغيرهما، وهو من مفردات المذهب، وعنه هما فرض كفـاية في الأمصار والقرى، سُنّــَة في غيرهما، وعنه هما سُنَّة مطلقاً، قال في الاختيارات: والصحيح أنهما فرض كفاية، وهو ظاهر مذهب أحمـد وغيره، وقـد أطلق طوائف من العلمـاء أن الأذان سُنَّة، ثم من هؤلاء من يقول: إنه إذا اتفق أهل بلد على تركه قوتلوا، والنزاع مع هؤلاء= =قريب من النزاع اللفظي فإن كثيراً من العلماء يُطْلِق القولَ بالسُّنَّة على ما يلزم تاركه، ويعاقب تاركُه شرعاً وأما من زعم أنه سنَّة لا إثم على تاركه فقد أخطأ، وليس الأذان بواجب للصلاة الفائتة، وإذا صلى وحده أداءً أو قضاءً، وأَذَّن وأقام، فقد أحسن، وإن اكتفى بالإقامة أجزأه.

* قولـه: (وتحرم أجرتُهما) قال في المقنع: ولا يجوز أخذ الأجرة عليهما في أظهر الروايتين، قال في الإنصاف: وهو المذهب، وعليــه الأصحاب. والرواية الأخرى

يجوز، وعنه يكره، وقيل: يجوز إن كان فقيراً، ولا يجوز مع غِنَاه(1)، واختاره الشيخ تقي الدين.

* قولـه: (غير مستدير)، هذا المذهب، وعنه يزيل قدميه في منارة ونحوها، قال في الإنصاف: وهو الصواب، وقال في المغني عن أحمد: لا يدور إلا إن كان على منارة يقصد إسماع أهل الجهتين(2).

(1) قال ابن قدامة في المغني 2/70: ولا نعلم خلافاً في جواز أخذ الرَّزْق عليه، وهذا قول الأوزاعي، والشافعي، لأن بالمسلمين حاجةً إليه، وقد لا يوجد متطوِّع به، وإذا لم يدفعْ الرَّزق فيه تعطَّل ويرزقه الإمام في الفيء، لأنه لمُعَدُّ للمصالح، فهو كأرزاق القضاة والغُزاة. اهـ.

(2) قال في المغني 2/85: ولو أخلَّ باستقبال القبلة أو مشى في أذانه، لم يَبْطُلْ، فإنَّ الخُطبةَ آكدُ من الأذان، ولا تبطل بهذا. اهـ.

* قولـه (ولا يجزئ قبل الوقت إلا الفجر بعد نصف الليل) قال في الإنصاف: الصحيح مــن المذهب صِحَّةُ الأذان وإجزاؤه بعــد نصف الليل لصلاة الفجر، وعليـه جماهير الأصحاب، قال الزركشي: لا إشكال أنه لا يُسْتَحب تقدُّم الأذان. قبل الــوقت كثيراً، قــال في الــفروع: وعنــه لا يصح وفــاقــاً لأبي حنيفة كغيرها، قال في الشرح الكبير: ويستحب أن لا يؤذن قبل الفجر إلا أن يكون معه مؤذنٌ آخرُ يؤذِّن إذا أصبح كبِلال وابنِ أم مَكْتوم، ولأنه إذا لم يكن كذلك لم يَحْصُل الإعلام بالوقت المقصود بالأذان، وينبغي لمن يؤذن قبل الوقت أن يجعل أذانه في وقت واحد في الليالي كلِّها؛ ليعرف الناسُ ذلك من عادته فلا يغترُّوا بأذانه، ولا يؤذن في الوقت تارة وقبله أخرى؛ فيلتبس على الناس ويغترُّون به، فربما صلَّى بعضُ من سمعه الصُّبْحَ قبل وقتها، ويمتنع من سحوره، والمتنفِّل من تَنَفُّلِه إذا لم يعلم حاله، ومن علم حاله لا يستفيد بأذانه لتردده بين الاحتمالين.

* قولـه: (ويسن لسامعه متابعته) لقول النبي r: "إذا سمعتم المؤذِّنَ فقولوا مثل ما يقول"(1) قال الشوكاني في نيل الأوطار: والظاهر من قوله في الحديث (فقولوا) التعبدُ بالقول، وعدم كفاية إمرار المجاوبة على القلب، والظاهر من قولـه: "مثل ما=

(1) متفق عليه، أخرجه البخاري في: باب ما يقول إذا سمع المنادي، من كتاب الأذان 1/159، ومسلم في: باب استحباب القول مثل قول المؤذن لمن سمعه، من كتاب الصلاة 1/288.

= يقول" عدم اشتراط المساواة من جميع الوجوه، قال اليعمري: لاتفاقهم على أنه لا يلزم المجيب أن يرفع صوته، ولا غير ذلك، قال الحافظ: وفيه بحث؛ لأن المماثلة وقعتْ في القول، لا في صفته ولاحتياج المؤذن إلى الإعلام لـه برفع الصَّوتَ بخلاف السامع، فليس مقصوده إلا الذِّكْر، والسِّرُّ والجَهْرُ مستويان في ذلك انتهى.

* قولـه: (وتعجيلُها أفضلُ إلا في شدة حَرٍّ، ولو صلَّى وحدَه أو مع غَيْمٍ لمن يصلِّي جماعة). قال في المقنع: والأفضل تعجيلُها إلا في شدة الحر والغيم لمن يصلي جماعةً، قال في الإنصاف: جَزَمَ المصنِّف هنا أنها تؤخَّر لمن يصلي جماعةً فقط، وهو أحد الوجهين (والوجه الثاني) أنها تؤخَّر لشدَّة الحر مطلقاً. وهو المذهب.

* قولـه: (ويليه وقتُ العشاء إلى الفجر الثاني) قال في المقنع: ووقتها من مغيب الشَّفَق الأحمر إلى ثلث الليل الأول، وعنه: نصفه، ثم يذهب وقتُ الاختيار، ويبقى وقتُ الضرورة.

* قولـه: (وإن أدرك مُكَلَّفٌ من وقتها قَدْرَ التَّحْريمة) إلى آخره، قال في الإنصاف: واعلم أن الصلاة التي أدركها تارة تجمع إلى غيرها وتارة لا تجمع، فإن كانت لا تجمع إلى غيرها وجب قضاؤها بشرطه قولاً واحداً، وإن كانت تُجْمَعُ فالصحيح من المذهب أنه لا يجب إلا قضاءُ التي دخل وقتُها فقط، وعليه جمهور الأصحاب، وعنه يَلْزمُه قضاءُ المجموعةِ إليها، وهي من المفردات، وقال في الاختيارات: ومن دخل عليه الوقتُ ثم طرأ مانع من جنونٍ أو حيضٍ لا قضاءَ إلا أن يتضايق الوقت عن فعلها، ثم يوجد المانعُ، وهو قول مالك وزُفَر، ومتى زال المانعُ من تكليفه في وقت الصلاة لزمتْه إن أدرك فيها قدر ركعة وإلا فلا، وهو قول اللَّيْثِ والشَّافعي، ومقالةٌ في مذاهب أحمد.

* قولـه: (ويجزئ(1) سَتْرُ عورته في النَّفْل ومع أحد عاتقيه في الفرض) قال في الإنصاف: الصحيح من المذهب أنَّ سَتْرَ المَنْكِبَيْنِ في الجملة شَرْطٌ في صحة صلاة الفرض، وعليه جماهيرُ الأصحاب، وهــو من المفردات، وعنه سترهما واجبٌ لا=

(1) في الطبعة السابقة "ويكفي"، و التصحيح عن نُسخ "الزاد" المطبوعة .

=شَرْطٌ وهو من المفردات أيضاً، وعنه سُنَّةٌ، قال في الاختيارات: ولا يختلف المذهب في أن ما بين السُّرَّةِ والرُّكبةِ من الأَمَةِ عورةٌ، وقد حكى جماعة من أصحابنا أنَّ عورتها السوأتان فقط كالرواية في عورة الرجل، وهذا غلطٌ قبيحٌ فاحشٌ على المذهب خصوصاً، على الشريعة عموماً، وكلامُ أحمدَ أبعدُ شيء عن هذا القول في المقنع، والحُرَّةُ كلُّها عورةٌ إلا الوجْهَ، وفي الكفين روايتان، وأمُّ الولد والمُعْتَقُ بعضُها كالأَمَةِ وعنه كالحُرَّة.

يُستحَبُّ للرجل أن يصلِّي في ثوبين، فإن اقتصر على سَتْر العورة أجْزأَهُ إذا كان على عاتِقِهِ شيءٌ من اللِّباس، وقال القاضي: يجزئه سَتْرُ عورتِه في النَّفْل دون الفرض.

وقال البخاري: باب إذا صلَّى في الثَّوبِ الواحدِ فَلْيَجْعَلْ على عاتقيه، وذكر حديث أبي هريرة بلفظ أشهد أني سمعت رسول الله r يقول: "من صلَّى في ثوب واحد فَلْيُخالِفْ بين طَرَفَيْه"(1) قال الحافظ: وقد حَمَلَ الجمهورُ الأمرَ في قولـه: "فَلْيُخَالِفْ بين طَرَفَيْه" على الاستحباب، والنَّهي على التنزيه، قال: والظاهرُ من تَصَرُّفِ المصنِّف التفصيلُ بين ما إذا كان الثوبُ واسعاً فيجبُ، وبين ما إذا كان ضَيِّقاً فلا يجب وضعُ شيءٍ منه على العاتِق، وهو اختيارُ ابن المُنْذِر.

* قولــه: (أو صلَّى في ثوبٍ مُحَرَّمٍ عليه أو نَجسٍ أعاد) قال في المقنع: ومَنْ صلَّى في ثوبٍ حريرٍ أو غَصْبٍ لم تصحَّ صلاتُه، وعنه تصح مع التحريم، ومَنْ لم يجدْ إلا ثوباً نجساً صلَّى فيه وأعاد على المنصوص، ويتخرَّجُ أن لا يعيد قال في الإنصاف: قولـه: ومن صلَّى في ثوب حريرٍ أو مغصوبٍ لم تصحَّ صلاتُه هذا المذهب، وعليه جماهير الأصحاب، وهو من المفردات، وعنه تصح مع التحريم اختارها الخلاَّلُ وابنُ عقيل، قال ابن رزينٍ وهو أَظْهَر.

(1) أخرجه البخاري في: باب الصلاة في الثوب الواحد ملتحفاً به، وباب إذا صلى في الثوب الواحد فليجعل على عاتقيه، من كتاب الصلاة 1/100، 101، ومسلم، في: باب الصلاة في ثوب واحد وصفة لبسه، من كتاب الصلاة 1/368، 369.

* قولـه: (ويُكْرَه في الصلاة السَّدْلُ واشتمالُ الصماء). قال في المقنع: ويكره في الصلاة السَّدْلُ، وهو أن يَطْرَحَ على كتفيه ثوباً، ولا يرد أَحَدَ طرفيه على الكتف.

* قولـه: (وإن علم أنها كانت فيها لكن نسيها أو جهلها أعاد)، قال في المقنع: فعلى روايتين، قال في الإنصاف: إحداهما تصح، وهي الصحيحة عند أكثر المتأخرين، واختارها المصنِّفُ والمجدُ والشيخُ تقي الدين. قال في الاختيارات: ومن صلى بالنجاسة ناسياً أو جاهلاً فلا إعادة عليه، وقاله طائفة من العلماء؛ لأن مَنْ كان مقصودُه اجتنابَ المحظورِ إذا فعله مخطئاً أو ناسياً لا تبطل العبادة به.

* قولـه: (ولا تصح الصلاة في مقبرة) إلى آخره، قال في الاختيارات: ولا تصحُّ الصلاةُ في المَقْبَرَةِ ولا إليها، والنهيُ عن ذلك إنما هو سَدٌّ لذريعة الشِّرْك. وذكر طائفة من أصحابنا أن القبر والقبرين لا يَمْنَعُ من الصلاة؛ لأنه لا يتناوله اسم المقبرة، وإنما المقبرة ثلاثة قبور فصاعداً. وليس في كلام أحمد وعامةِ أصحابه هذا الفرق، بل عموم كلامهم وتعليلهم واستدلالهم يوجب منعَ الصلاة عند قبر واحد من القبور، وهو الصواب، قال: والمذهب الذي عليه عامة الأصحاب كراهةُ دخول الكنيسة المصوَّرة، فالصلاة فيها وفي كل مكان فيه تصاوير أشدُّ كراهةً.

قال في الإنصاف قولـه: (ولا تصح الصلاة في المقبرة والحمَّام والحُشِّ وأعطان الإبل). هذا المذهبُ، وعليه الأصحاب، وهو من المفردات. وعنه إن عَلِمَ النَّهْيَ لم تصحَّ وإلا صحَّتْ.

(فائدة) قولـه: (وأعطان الإبل التي تقيم فيها وتأوي إليها) هو الصحيحُ من المذهب. نص عليه.

* قولـه: (وأسطحتها). قال في الإنصاف: وعنه تصح على أسطحتها وإن لم نُصَحِّحْها في داخلها.

قال في الشرح الكبير: والصحيح إن شــاء الله قصر النهي على ما تناولـه النص، وإن الحكم لا يعدى إلى غيره، ذكره شيخنا، لأن الحكم إن كــان تعبدا لـم يقس عليه، وإن علل فإنما يعلل بمظنة النجاسة، ولا يتخيل هذا في أسطحتها.

* قولــه: (وتصح إليها). قال في المقنع: وتصح الصلاة إليها إلا المقبرةَ والحُشَّ في قول ابن حامد. قال في المغني: والصحيح أنه لا بأس بالصلاة إلى شيء من هذه المواضع إلا المقبرةَ لورود النهي فيها. ا هـ.

وقال البخاري: (باب الصلاة في السطوح والمنبر والخشب)، ولم يَرَ الحسنُ بأساً أن يُصلي على الجَمَدِ والقناطرِ وإن جرى تحتها بول أو فوقها، أو أمامَها إذا كان بينهما سُتْرةٌ.

* قولـه: (ومتنفلٍ راكبٍ سائرٍ في سفر). هــذا المذهب، وعنه يسقط الاستقبالُ أيضــاً إذا تنفل في الحضر كالراكب السائر في مِصْرِه، وقد فَعَلَه أنسٌ. قاله في الإنصاف.

* قولـه: (ومنها النية). قال في الاختيارات: والنية تتبع العلم، فمن علم ما يريد فعله قصده ضرورة.

* قولـه: (وينوي مع التحريمة، ولـه تقديُمها عليها بزمن يسيرٍ في الوقت). قال في الاختيارات: ووجوب مقارنة النية للتكبير قد يفسَّر بوقوع التكبير عُقَيْبَ النِّيَّة، وهذا ممكن لا صعوبة فيه، بل عامة الناس إنما يُصَلُّون هكذا. وقد يُفَسَّر بانبساطِ آخرِ النيةِ على أجزاءِ التكبيرِ بحيث يكون أولُها مع أولِه، وآخرُها مع آخره. وهذا لا يصح؛ لأنه يقتضي عزوبَ كمال النيَّةِ عن أول الصلاة، وخُلُوَّ أولِ الصلاة عن النية الواجبة. وقد يفسَّر بحضور جميع النية الواجبة. وقد يفسَّر بجميع النية مع جميع أجزاء التكبير، وهذا قد نُوزِعَ في إمكانه فضلاً عن وجوبه. ولو قيل بإمكانه، فهو متعسِّر فيسقط بالحَرَجِ، وأيضاً فمما يُبْطِلُ هذا والذي قبله أن المكبِّر ينبغي لـه أن يتدبرَ التكبيرَ ويتصورَه فيكون قلبُه مشغولاً بمعنى التكبير لا بما يشغله عن ذلك من استحضار المَنْوِي، ولأن النية من الشروط، والشرطُ يتقدم العبادةَ ويستمرُّ حكمُهُ إلى آخرها.ا.هـ.

* قولـه: (وإذا شك فيها استأنف). قال في المقنع: وإن تردد في قطعها فعلى وجهين، قال في الإنصاف: (أحدهما) تبطل وهو المذهب (والثاني) لا تبطل وهو ظاهر كــلام الخرقي، واختاره ابن حامــد. قــال والوجهــان أيضاً إذا شك. قال في الاختيـارات: ويحرمُ خروجُه لشكِّه في النية للعلم بأنه ما دَخَلَ إلا بالنية.

* قولـه: (وتجب نية الإمامة والائتمام). قال في المقنع: ومن شَرْطِ الجماعة أن ينوي الإمامُ والمأمومُ حالَهُما([2])، فإن أَحْرَمَ منفردٌ ثم نوى الائتمامَ لم يصحَّ في أصح الروايتين، وإن نوى الإمامة صح في النفل ولم يصحَّ في الفرض. ويحتمل أن يصح، وهو أصح عندي اهـ.

قال في الاختيارات: ولو أحرم منفرداً ثم نوى الإمامةَ صحتْ صلاتُه فرضاً ونفلاً وهو روايةٌ عن أحمد، اختارها أبو محمد المقدسي وغيرُه.

* قولـه: (وتبطل صلاة مأمومٍ ببطلان صلاة إمامه فلا استخلاف). قال في المقنع: وإن نوى الإمامُ لاستخلافِ الإمامِ إذا سَبَقَ الحدثُ صحَّ في ظاهر المذهب. ا.هـ.

وعنه تبطل إذا سبقه الحدثُ من السبيلين، ويبني إذا سبقه الحدثُ من غيرهما.

* قولــه: (وإن أحــرم إمـامُ الحي بمن أحـرم بهم نـائبهُ فعـاد النائبُ مؤتَمَّاً صح). قـال في المقنع: وإن أحرم إماماً لغَيْبةِ إمام الحي ثم حضر في أثناء الصلاة فأحرم بهم وبَنَى على صلاة خليفته وصار الإمام مأموماً فهل تصح؟ على وجهين.

قال في الإنصاف: (أحدهما) يصح وهو المذهب (والثاني) لا يصح. قال المجد: وهو مذهب أكثر العلماء. وقال البخاري (باب من دخل ليؤمَّ الناسَ فجاء الإمامُ الأولُ فتأخَّر الأولُ أو لم يتأخرْ جازت صلاتُه) فيه عائشة عن النبي r ثم ذكر حديث سهل بن= =سعد أن رسول الله r، ذهب إلى بني عمرو بن عوف ليصلح بينهم. فذكر الحديث، وفيه: ثم استأخر أبو بكر حتى استوى في الصف وتقدَّم رسول الله r فصلَّى(1). قال الحافظ: وفيه جواز الصلاة الواحدة بإمامين أحدهما بعد الآخر، وأن الإمام الراتب إذا غاب يستخلف غيره، وأنه إذا حضر بعد أن دخل نائبهُ في الصــلاة يتخيَّر بــين أن يأتمَّ به أو يَؤُمَّ هو، ويصير النائبُ مأموماً من غير أن يقطع الصلاة، ولا يبطل شيء من ذلك صلاةَ أحدٍ من المأمومين. وادعى ابن عبد البر أن ذلك من خصائص النبي r، وادَّعى الإجماعَ على عدم جواز ذلك لغيره r، ونوقض بأن الخلاف ثابت -إلى أن قال- وفيه جواز العمل القليل في الصلاة لتأخير أبي بكــر عــن مقامه إلى الصف الذي يليه، و أن من احتاج إلى مثل ذلك يرجع القهقَرَى ولا يستَدبر القبلة وينحرف عنها.

* قولـه: (ويسن القيام عند (قد) من إقامتها). قال في الإنصاف: وقيام المأموم عند قولـه: ((قد قامت الصلاة)) من المفردات. وقال في الشرح الكبير: قال ابن عبدالبر: على هذا أهل الحرمين. وقال الشافعي: يقوم إذا فرغ المؤذن من الإقامة، وكان عمرُ بنُ عبد العزيز ومحمدُ بنُ كَعْبٍ وسالمٌ والزُّهْريُّ يقومون في أول بدئه من الإقامة. ا.هـ (قلت): والأمر في ذلك واسع.

(1) أخرجه البخاري في الأذان: باب من دخل ليؤم الناس فجاء الإمام الأول فتأخر الأولُ أو لم يتأخر جازت الصلاة برقم (684) ومسلم في الصلاة: باب تقديم الجماعة من يصلي بهم، من حديث سهل بن سعد رضي الله عنه، برقم (421).

* قولـه: (سبحانك اللهم وبحمدك)- إلى آخره قال في الإنصاف: هذا الاستفتاح هو المستحب عند الإمام أحمد وجمهور أصحابه واختار الآجري الاستفتاح بخبر علي t وهو (وجهت وجهي)(2) إلى آخره، واختار ابن هبيرة والشيخ تقي الدين جمعها.

واختار الشيخ تقي الدين أيضا أنه يقول هذا تارة، وهذا أخرى، وهو الصواب جمعاً بين الأدلة. ا.هـ. (قلت): وإن جمع بين قوله: "سبحانك اللهم"، وقوله: "اللهم باعد بيني وبين خطاياي"(3) ، فهو حسن ليجمع بين الثناء والدعاء.

* قولـه: (ثم يستعيذ ثم يبسمل سراً وليست من الفاتحة). قال في الاختيارات: ويجهر في الصلاة بالتعوذ وبالبسملة وبالفاتحة في الجنازة ونحو ذلك أحياناً، فإنه المنصوص عن أحمد تعليماً للسنة. ويستحب الجهر بالبسملة للتأليف، كما استحب أحمدُ تركَ القنوت في الوتر تأليفاً للمأموم.

(1) رواه أبو داود في باب في رأي الاستفتاح بسبحانك اللهم وبحمدك 1/179، وابن ماجه في باب افتتاح الصلاة من كتاب إقامة الصلاة 1/265 (806)، والترمذي في باب ما يقول عند افتتاح الصلاة من أبواب الصلاة 2/9 (242) و (243). والإمام أحمد في المسند 6/231، 254.

(2) أخرجه مسلم في باب الدعاء في صلاة الليل وقيامه، من كتاب صلاة المسافرين 1/534-536. وأبو داود في كتاب الصلاة، باب ما يستفتح به الصلاة من الدعاء 1/175. والإمام أحمد في المسند 1/94، 102، 103.

(3) أخرجه البخاري، باب ما يقول بعد التكبير، من كتاب الآذان 2/188، 191، ومسلم في باب ما يقال بين تكبيرة الإحرام والقراءة من كتاب المساجد (598)، (147).

* قولـه: (ولا تصح الصلاة بقراءة خارجة عن مصحف عثمان). قال في الإنصاف: هذا المذهب، وعليه جماهير الأصحاب. وعنه تكره، وتصح إذا صحَّ سنده لصلاة الصحابة بعضهم خَلْفَ بعض. قال في الاختيارات: وما خالف المصحف وصحَّ سندُه صحَّتْ الصلاةُ به. وهذا نص الروايتين عن أحمد. ومصحف عثمانَ أحدُ الحروف السبعة، قاله عامَّةُ السَّلَفِ وجمهور العلماء. وقال في الشرح الكبير: فإن قرأ بقراءة تَخْرُجُ عن مصحف عثمان كقراءة ابن مسعود (فصيـام ثلاثة أيام متتابعات) وغيرها كُرهَ له ذلك؛ لأن القرآن ثبت بطريق التواتر، ولا تَوَاتُرَ فيها، ولا يثبت كونُها قرآناً، وهل تصح صلاتُه إذا كان مما صحَّتْ به الرواية واتصل إسنادُه؟ على روايتين.

قال في المقنع: فإن كان مأموماً لم يزد على (ربنا ولك الحمد)،و قال في الإنصاف: وهو المذهب، وعليه جماهير الأصحاب. وعنه يزيد (مِلْءَ السماء) الخ، اختاره أبو الخطاب ،والمجد، والشيخُ تقيُّ الدين. اهـ

ودليلُ مَنْ مَنَع قولُه r (وإذا قال سَمِعَ اللهُ لَمِنْ حَمِدَه فقولوا ربَّنا ولك الحمد) وليس في ذلك منع المأموم من الزيادة، وإنما يُفهَمُ منه مَنْعُه من قول سمع الله لمن حمده.

* قولـه: (كما صليت على آل إبراهيم)، قال في المقنع: وإن شاء قال (كما صليت على إبراهيم وآل إبراهيم، كما باركت على إبراهيم وآل إبراهيم) قال الحافظ ابن حجر: والحقُّ أنَّ ذِكْرَ محمدٍ وإبراهيمَ، وذِكْرَ آلِ إبراهيمَ ثابتٌ في أصل الخَبَر، وإنما حَفِظَ بعضُ الرُّواة ما لم يحفظ الآخر. قال: وادعى ابنُ القَيِّم أنَّ أكثَرَ الأحاديثِ بل كلها مُصَرِّحة بذكر محمدٍ وآلِ محمـدٍ وبذكرِ آلِ إبراهيمَ فقــط، وبذكر =

(1) أخرجه البخاري في باب حدثنا موسى بن إسماعيل، من كتاب الأنبياء، وفي باب قولـه تعالى: +¨bÎ) ©!$# ¼çmtGx6Í´¯»n=tBur tbq?=|Áã? �n?tã ÄcÓÉ<¨Z9$#.." من كتاب التفسير ســـورة الأحزاب، وفي باب الصلاة عـلى النبي r من كتاب الدعــوات 4/178، 6/151، 8/95، ومسلم في باب الصلاة على النبي r بعد التشهد، من كتاب الصلاة 1/305.

=إبراهيم فقط، ولم يجئْ في حديث صحيح بلفظ إبراهيم وآل إبراهيم معاً، وغَفَلَ عما وقع في صحيح البخاري في أحاديث الأنبياء ، وفي ترجمة إبراهيم عليه السلام بلفظ (كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد)وكذا في قوله كما باركت. اهـ.

* قولـه: (نهض مكبِّراً). قال في الإنصاف: ظاهره أنه لا يرفع يديه، وهو المذهب، وعليه جماهيرُ الأصحاب، وعنه يرفعها، اختاره المجدُ والشيخُ تقيُّ الدين، وهو الصَّواب، فإنه قد صح عنه عليه أفضلُ الصلاةِ والسلامِ أنه كان يرفع يديه إذا قام من التشهد الأول. رواه البخاري(2) وغيره.

* قوله: (بالحمد فقط). قال في الإنصاف: وعليه الأصحاب، وعنه يُسَنُّ، فعلى المذهب لا تُكره القراءةُ بعد الفاتحة بل تباح على الصحيح من المذهب. ا.هـ. وفي =

(1) أخرجه مسلم في باب ما يستعاذ منه في الصلاة، من كتاب الصلاة 1/412، وأخرجه النسائي في باب نوع آخر من التعوذ في الصلاة، من كتاب السهو 3/58 برقم (1310)، والإمام أحمد في مسنده 2/477.

(2) في باب رفع اليدين في التكبيرة الأولى مع الافتتاح سواء، وباب رفع اليدين إذا كبَّر وإذا رفع وباب إلى أين يرفع يديه، من كتاب الأذان. صحيح البخاري 1/187، 188، ومسلم في باب استحباب رفع اليدين حذو المنكبين، من كتاب الصلاة 1/192.

=حديث أبي عيد الخدري عنـد مسلم: كنـا نحزر قيام رسول الله r في الظُّهر والعصر، فحَزَرْنا قيامه في الركعتين الأُوليَيْن من الظُّهر قدر)الم * تنـزيل..(. [السجدة] وفي الأخريين قدر النصف من ذلك –الحديث(1).

قال شيخنا سعدُ بن عَتِيْق: الزيادة في الأُخريين سُنَّةٌ، تُفعل أحياناً وتُترك أحياناً.

وقال البخاري: (باب سُنَّة الجلوس في التشهد وكانت أمُّ الدَرْدَاء تجلس في صلاتها جِلْسَةَ الرجل وكانت فقيهة)، وذكر حديث ابن عمر: إنما سُنَّةُ الصلاة أن تَنْصِبَ رجلك اليمنى وتَثْني اليُسرى، وحديث أبي حميد وفيه: فإذا جلس في الركعتين جلس على رِجْلِه اليُسرى ونَصَبَ اليُمنى: وإذا جلس في الركعة الأخيرة قَدَّم رِجْلَه اليُسرى ونَصَبَ الأخرى وقعد على مَقْعَدته(2). قال الحافظ: وفي هذا الحديث حُجةٌ قوية للشافعي ومن قال بقولـه في أن هيئةَ الجلوس في التشهدِ الأولِ مغايرةٌ لهيئة الجلوس في الأخير. وقد قيل في حكمة المُغايرَة بينهما أنه أقربُ إلى عدم اشتباه عدد الركعات، ولأن الأول تعقُبُه حركةٌ بخلاف الثاني، ولأن المسبوقَ إذا رآه علم قدرَ ما سُبِق به، واستدلَّ به الشافعيُّ أيضاً على أن تَشَهُّدَ الصبح كالتشهدِ الأخير مِنْ غيره لعموم قولـه: (في الركعة الأخيرة) واختلف فيه قولُ أحمد، والمشهور عنه اختصاصُ التوركِ بالصلاة التي فيها تشهُّدان ا.هـ.

(1) رواه أبو داود في باب قدر القراءة في صلاة الظهر والعصر، في كتاب الصلاة 1/185، 186، والترمذي في باب ما جاء في القراءة في الظهر والعصر، من أبواب الصلاة 2/110 برقم (307).

(2) أخرجه البخاري في باب سنة الجلوس في التشهد، من كتاب أبواب صفة الصلاة برقم (828) من حديث أبي حميد الساعدي، وأخرجه مسلم في باب صفة الجلوس في الصلاة، وكيفية وضع اليدين على الفخذين، من كتاب المساجد، 1/408، وأبوداود في باب الإشارة في التشهد، من كتاب الصلاة 1/227، وفي باب افتتاح الصلاة، وباب من ذكر التورك في الرابعة 1/168، 220.

* قولـه: (وتغميض عينيه)، قال في الفروع: نصَّ عليه واحتج بأنه فعلُ اليهود، ومظِنَّةُ النوم. قولـه: (وإقعاؤه)، قال في الإنصاف: الصحيح من المذهب أن صفة الإقعاء أن يفرشَ قدميه ويجلسَ على عقبيه، وقال في المستوعب: هو أن يقيم قدميه، ويجلس على عقبيه، أو بينهما ناصباً قدميه.

قال في سبل السلام على قولـه في حديث عائشة: "وكان ينهى عن عُقْبَة الشيطان"(1) وفسرت بتفسيرين (أحدهما): أن يفترش قدميه ويجلس بأَلْيتيه على عقبيه، ولكن هذه القِعْدة اختارها العبادلة فِي القعودِ في غير الأخير، وهذه تسمى إقعاءً، وجعلوا المنهي عنه هي الهيئةَ الثانيةَ، وتسمى أيضاً إقعاءً وهي: أن يُلصق الرجلُ أَلْيتيه في الأرض وينصب ساقيه وفخذيه ويضع يديه على الأرض كما يُقعي الكلب ا. هـ.

* قولـه: (وقَمْل). قال في الإنصاف: ولـه قتــلُ القَمْلةِ من غير كراهةٍ على الصحيح من المذهب. وعنه يُكره. وعند القاضي التغافلُ عنها أولى. ا.هـ.

أقول: لا ينبغي ذلك إلا لمن شغلتْه عن صلاته.

(1) عقبة الشيطان: الإقعاء المنهي عنه. والحديث أخرجه مسلم في باب الاعتدال في السجود ووضع الكفين على الأرض في كتاب الصلاة 1/357، 358 وعون المعبود شرح سنن أبي داود من لم ير الجهر ببسم الله من كتاب الصلاة 2/487 برقم (768).

* قولـه: (فإن أَطالَ الفِعْلَ عُرْفاً من غير ضرورةٍ ولا تفريقٍ بطلتْ ولو سهواً). قال في الإنصاف: هذا المذهبُ، وعليه جماهير الأصحاب. وعنه لا يُبطلها إلا إذا كان عمداً، اختاره المجدُ لقصَّةِ ذي اليدين(1). وقيل: لا تبطلُ بالعمل الكثير من جاهل بالتحريم. قــال في الاختيارات: وقــد أَمَر النبيُّ r بقتل الأســودين في الصلاة: الحيَّــة والعقْربِ(2). وقد قال أحمدُ وغيرُه: يجوز لـه أن يذهب إلى النَّعل فيأخذَه ويَقتلَ به الحَّيةَ والعقربَ ثم يعيدَه إلى مكانه، وكذلك سائر ما يَحتاج إليه المصلِّي من الأفعال. وكان أبو بَرْزَةَ ومعه فرسُه وهو يصلِّي كلَّما خطا يخطو معه خشيةَ أن يَنْفلتَ، قال أحمدُ: إن فعل كما فعل أبو برزةَ فلا بأسَ، وظاهرُ مذهب أحمدَ وغيره أنَّ هذا لا يقدَّرُ بثلاث خطوات ولا ثلاث فَعَلاتٍ كما مضتْ به السنَّةُ. ومن قيَّدها بثلاثٍ كما يقول أصحابُ الشافعي وأحمد؛ فإنما ذلك إذا كانت متصلةً، وأما إذا كانت متفرقةً فيجوزُ، وإن زادت على ثلاث، والله أعلم. ا. هـ

(1) أخرجه البخاري في باب تشبيك الأصابع في المسجد وغيره، من كتاب الصلاة 1/129، وفي باب هل يأخذ الإمام إذا شك بقول الناس، من كتاب الأذان 1/130، وفي باب إذا سلم في ركعتين أو ثلاث 1/183 وباب من لم يتشهد في سجدتي السهو 2/85-87، وباب من يكبِّر في سجدتي السهو، من كتاب السهو 8/19، وأخرجه مسلم باب السهو في الصلاة والسجود لـه من كتاب المساجد 1/403، 404.

(2) أخرجه أبوداود في باب العمل في الصلاة، من كتاب الصلاة 1/211، والنسائي في باب قتل الحيَّة والعقرب في الصلاة، من كتاب السهو 3/10 برقم (1202 و1203). وابن ماجه، في باب ما جاء في قتل الحية والعقرب في الصلاة، من كتاب الصلاة 1/394 برقم (1245).

* قولـه: (فإن لم يجد شاخصاً فإلى خط). قال في الإنصاف: فإن تعذَّر غرزُ العصا وَضَعها، قال في المقنع: فإن لم يكن سترةٌ فمرَّ بين يديه الكلبُ الأسودُ البهيمُ بطلتْ صلاتُه وفي المرأةِ والحمارِ روايتان.

* قولـه: (والاعتدال عنه والجلوس بين السجدتين). قال في شرح الإقناع: والسابع الاعتدال عنه يعني: الرفعُ منه. والثامن: الجلوس بين السجدتين لِمَا روتْ عائشةُ قالتْ: كان النبيُّ r "إذا رَفَعَ رأسَه من السجودِ لم يسجدْ حتى يستويَ قاعداً" رواه مسلم(1).

ولو سقط ما قبل هذا لدخل فيه كما فعل في الاعتدال عن الركوع والرفع منه ا. هـ.

(1) أخرجه مسلم في باب الاعتدال في السجود ووضع الكفين على الأرض، من كتاب الصلاة 1/357، 358.

* قولـه: (مُستكثرٌ عادةً من غير جنس الصَّلاة يُبطلها عمدُه وسهوُه). قال في الإنصاف: مرادُه ببطلانِ الصلاةِ بالعملِ المُستكثَرِ إذا لم يكن حاجةٌ إلى ذلك على ما تقدم. قال في الاختيارات: ولا تَبْطُلُ الصلاةُ بكلامِ النَّاسي والجاهل، وهو روايةٌ عن أحمد. قولُه: (وقراءةُ سورةٍ في الأخيرتين)، قال في الإنصاف: لا تكره القراءةُ بعد الفاتحةِ بل تباحُ على الصحيح من المذهب، وعنه تُسَن.

* قولـه: (أو تَكَلَّم لغيرِ مَصْلَحتِها بَطَلَتْ). قال في الإنصاف: يعني إذا ظنَّ أنَّ صلاته قد تَمَّتْ وتكلَّم عمداً لغير مصلحةِ الصلاةِ كقولـه: يا غلامُ اسقني ماءً ونَحْوه؛ فالصحيح من المذهب: بطلانُ الصلاةِ، وعنه لا تَبْطُلُ والحالةُ هذه.

* قولـه: (كَكَلامِه في صُلْبِها). قال الزَّرْكَشِيُّ: إذا تكلَّم سهواً فرواياتٌ: أَشْهرُها البُطْلانُ، وعنه لا تَبْطُل. قولـه: (ولمصلحتها إن كان يسيراً لم تَبْطُل). قال في الشرح الكبير: وفي روايةٍ ثانيةٍ الصلاةُ لا تَفْسُد بالكلامِ في تلك الحال بحالٍ، وهو مذهبُ مالكٍ والشافعيِّ؛ لأنه نوعٌ من النِّسْيانِ. ولذلك تكلَّم النبيُّ r وأصحابُه وبَنَوا على صلاتهم. قولـه: (وقَهْقَهَةٌ ككلامٍ) الخ، قال في الاختيارات: والنَّفْخُ إذا بانَ منه حَرْفانِ هل تَبْطُل الصلاةُ به أم لا؟ في المسألة عن مالكٍ وأحمدَ روايتان، وظاهرُ كلام أبي العبَّاس ترجيحُ عدم الإبطال، والسُّعالُ، والعُطَاُس، والتَّثَاؤُبُ، والبكاءُ والتَّأَوُهُ، والأَنينُ الذي يمكنُ دفعُه، فهذه الأشياء كالنَّفْخِ فالأَوْلَى أن لا تَبْطُلَ؛ فإن النفخَ أشبهُ بالكلامِ من هذه، والأظهرُ أنَّ الصلاةَ تبطل بالقهقهةِ إذا كان فيها أصواتٌ عاليةٌ تنافي الخشوعَ الواجبَ في الصلاة، وفيها من الاستخفاف والتلاعب ما يناقضُ مقصودَ الصلاةِ فأُبْطِلَتْ لذلك، لا لكونها كلاماً ا.هـ والله أعلم.

* قوله: (وعليه السجودُ لِلْكُل). قال في الإنصاف أما في الحال الثاني والثالث فيَسْجُدُ للسهوِ فيهما بلا خلافٍ أعلمُه، وأما الحالُ الأولى، وهو ما إذا لم ينتصبْ قائماً ورجعَ، فقطع المُصنِّفُ بأنه يسجدُ له أيضاً، وهو الصحيحُ من المذهب، وعليه أكثر الأصحاب. وقيل: لا يجبُ السجودُ لذلك، وعنه إن كَثُرَ نهوضُه سجد له وإلا فلا، وهو وجهٌ لبعضِ الأصحابِ، وقدَّمه ابن تَمِيمٍ ا. هـ.

(قلتُ) وقد روى أبو داودَ وغيرُه عن المُغِيْرَةِ بنِ شُعْبةَ مرفوعاً: "إذا شَكَّ أحدُكُمْ فقامَ في الركعتين فاسْتتمَّ قائماً فَلْيَمضِ ولْيَسْجُدْ سجدتين فإنْ لم يَسْتَتِمَّ قائماً فَلْيَجلسْ ولا سَهْوَ عليه"(1). وعن ابنِ عُمَرَ مــرفوعاً: "لا سَهْــوَ إلا في قيامٍ عن جلوسٍ أو جلوس عن قيامٍ" أخرجه البيهقيُّ وغيرُه.

* قولـه: (ومَنْ شَكَّ في عدد الركعات أخذَ بالأقلِّ). قال في المقنع: فمن شَكَّ في عدد الركعاتِ بنى على اليقينِ، وعنه يَبْني على غالبِ ظنِّه، وظاهرُ المذهبِ أنَّ المنفردَ يَبْني على اليقينِ، والإمامُ يَبْني على غالبِ ظَنِّه؛ فإن استويا عنده بَنَى على اليقين.

(1) أخرجه أبو داود في باب مَنْ نسي أن يتشهد وهو جالس، من كتاب الصلاة 1/238، وابن ماجه في باب ما جاء في من قام من اثنتين ساهياً من كتاب إقامة الصلاة 1/381 برقم (1208).

* قولـه: (وسجودُ السَّهوِ لما يُبْطِلُ عمدُه واجبٌ، وتَبْطُلُ بتركِ سجودٍ أفضليتُه قبلَ السلامِ فقط) قال في الإفصاح: واتفقوا على أنَّ سجودَ السَّهْوِ في الصلاةِ مشروعٌ، وأنَّه إذا سها في صلاتِه جَبَرَ ذلك بسجودِ السهوِ، ثم اختلفوا في وجوبه، فقال أحمدُ والكرخيُّ من أصحابِ أبي حنيفةَ: هو واجب، وقال مالكٌ: يجب في النُّقصانِ من الصلاةِ، ويُسَنُّ في الزيادة، وقال الشافعي: هو مسنونٌ وليس بواجب على الإطلاق، واتفقوا على أنه إذا تركه سهواً لم تَبْطُلْ صلاتُه إلا روايةً عن أحمدَ، والمشهورُ عنه أنها لا تَبْطُلُ كالجماعة، وقال مالكٌ: إن كان سجودُ النَّقْصِ لِتَرْكِ شيئينِ فصاعداً وتَرَكَهُ ناسياً ولم يَسْجُدْ حتى سَلَّم وتطاولَ الفَصْلُ وقامَ في مُصــَلاَّه أو انتقضَتْ طهارتُه بَطَلَتْ صلاتُه ا هـ.

* قولـه: (وبتسعٍ يجلسُ عَقِبَ الثامنةِ ويتشهدُ ولا يُسلم) قال في الإنصاف: هذا المذهبُ، وهو من المفردات، وقيل: كإحدى عشرة، فيسلِّمُ من كلِّ ركعتينِ، قال في الاختيارات: ويجبُ الوترُ على من يتهجَّدُ بالليلِ، وهو مذهبُ بعضِ مَنْ يوجبُه مطلقاً ويُخيَّر في الوترِ بين فَصْلِهِ ووَصْلِهِ، وفي دعائِه بين فِعْلِهِ وتَرْكِهِ، والوتر لا يُقْضَى إذا فات لفواتِ المقصودِ منه بَفَوات وقتِه، وهو إحدى الروايتين عن أحمد، ولا يَقْنُتُ في غيرِ الوترِ إلا أن تَنْزِلَ بالمسلمينَ نازلةٌ فيَقْنُتَ كلُّ مُصَلٍّ في جميعِ الصلواتِ لكنه في الفجرِ والمغربِ آكدُ بما يناسبُ تلك النَّازلةِ، وإذا صـلَّــى قيامَ رمـضــانَ فــإنْ قَنَتَ في جميعِ الشهرِ أو نصفه الأخير أوْ لم يَقْنُتْ بحالٍ فقد أَحْسَن ا.هـ.

قال في الاختيارات: والتراويحُ إن صلاها كمذهبِ أبي حنيفةَ والشافعيِّ وأحمدَ عشرينَ ركعةً، أو كمذهب مالكٍ ستاً وثلاثينَ، أو ثلاثَ عشرة، أو إحدى عشرة، فقد أَحْسنَ كما نَصَّ عليه الإمامُ أحمدُ لعدم التوقيت، فيكون تكثيرُ الركعاتِ وتقليلُها بحسب طُول القيامِ وقَصَرِه، ومن صلاَّها قبلَ العشاء، فقد سَلكَ سبيلَ المبتدعةِ المخالفين للسُّنةِ، ويقرأُ أوَّلَ ليلةٍ من رمضانَ في العشاءِ الآخرةِ سورةَ القلم؛ لأنها أولُ ما نزل، ونَقَلَهُ إبراهيمُ بنُ محمد الحارث عن الإمامِ أحمدَ، وهو أحسنُ مما نَقَلَهُ غيرُه أنه يَبتدئُ بها التراويحَ ا.هـ.

* قولـه: (وإن تطوعَ في النهار بأربعٍ كالظهرِ فلا بأسَ)، قال في الشرح الكبير: قال بعضُ أصحابِنا: لا تجوزُ الزيادةُ في النهارِ على أربعٍ، وهذا ظاهرُ كلامِ الخِرَقي، وقال القاضي: يجوزُ ويُكْرَهُ، ولنا أنَّ الأحكامَ إنما تُتلَقَّى من الشارعِ، ولم يَرِدْ شيءٌ من ذلك والله أعلم. ا. هـ.

* قولـه: (وسجودُ التلاوةِ صلاةٌ) قال في الاختيارات: قال أبو العباس: والذي تَبينَ لي أن سجودَ التلاوةِ واجبٌ مطلقاً في الصلاة وغيرها، وهو روايةٌ عن أحمدَ، ومذهبُ طائفةٍ من العلماءِ، ولا يُشرعُ فيه تحريمٌ ولا تحليلٌ، هذا هو السنةُ المعروفةُ عن النبي r وعليها عامةُ السلفِ، وعلى هذا فليس هو صلاةً، فلا يُشتَرُط له شروطُ الصلاةِ بل يجوزُ على غيرِ طهـارةٍ، واختارها البخــاريُّ لــكنَّ التجــردَ بشروطِ الصــلاةِ أفضـلُ، ولا ينبغي أن يُـخِلَّ بــذلك إلا لعذرٍ، فالسجودُ بلا طهارةٍ خيرٌ من الإخلال به، ولكنْ يقالُ: إنه لا يجبُ -في هذا الحال كما لا يجبُ على السامعِ إذا لم يسجدْ قارئٌ- السجودُ، وإن كان ذلك السجودُ جائزاً عند جمهورِ العلماء ا.هـ.

وقال الشَّــعبيُّ فيمنْ سمعَ السجدةَ على غيرِ وضوءٍ يَسْجدُ حيثُ كان وَجْهُه.

* قولـه: (وهو أربَعَ عشرةَ سجدةً) هو المشهورُ من المذهبِ، وعنه أنَّ السجداتِ خمسَ عشرةَ منها سجدةُ (ص).

* قولـه: (ويُكره للإمام قِراءةُ سجدةٍ في صلاةِ سرٍ وسجودُه فيها)، قال في الشرح الكبير: قال بعضُ أصحابِنا يكره للإمامِ قراءةُ السجدةِ في صلاةِ السرِّ، فإنْ قرأَ لم يَسْجدوا.

قال أبو حنيفةَ لأنَّ فيها إيهاماً على المأموم، وقال الشافعيُّ لا يُكره لِمَا رُوي عن ابنِ عُمَرَ أنَّ النبيَّ r سجدَ في الظهرِ ثم قامَ فركعَ فرأى أصحابَــه أَنَّه قرأَ سورةَ السجدةِ. رواه أبو داود(1)، وقال شيخُنا: واتِّباعُ سنةِ النبيِّ r أَوْلَى ا. هـ.

* قولـه: (ويلزمُ المأمومُ متابعتُه في غيِْرِها)، قال في الشرح الكبير: كذلك قال بعض أصحابنا؛ لأنه ليس بمسنونٍ للإمامِ، ولم يوجدْ الاستماعُ المُقْتَضِي للسُّجود، قال شيخُنا: والأَوْلَى السجودُ لقول النبي r: (إنَّما جُعِلَ الإمامُ ليُؤْتَمَّ به فإذا سَجَدَ فاسْجُدُوا)(2) ا. هـ.

(1) في باب قدر القراءة في صلاة الظهر والعصر، من كتاب الصلاة 1/186.

(2) أخرجه البخاري في باب الصلاة في السطوح والمنبر والخشب، من كتاب الصلاة، وفي باب:إنما جعل الإمام ليؤتم به 1/106، 176، ومسلم في باب ائتمام المأموم بالإمام 1/308 وباب النهي عن مبادرة الإمام بالتكبير، من كتاب الصلاة 1/311.

* قولـه: (وفي الأوقاتِ الثلاثةِ فعلُ ركعتي طوافِ وإعادةُ جماعة)، قال في المقنع: وتجوزُ صلاةُ الجنازةِ وركعتا الطوافِ وإعادة الجماعة إذا أقيمت وهو في المسجدِ بعد الفجرِ والعصرِ، وهل يجوز في الثلاثة الباقية؟ على روايتين.

قال ابنُ المنذر: إجماعُ المسلمينَ في الصلاةِ على الجنازةِ بعد العصرِ والصبحِ، فأما الصلاةُ عليها في الأوقاتِ الثلاثةِ التي في حديث عُقْبَةَ(1) فلا يجوزُ، قال في الشرح الكبير: وتجوزُ ركعتا الطوافِ بعده في هذين الوقتين، وهل يجوز في الثلاثة الباقية؟ فيه روايتان إحداهما يجوز؛ لقولـه r: (يا بني عبد مناف لا تمنعوا أحداً طاف هذا البيتَ وصلَّى أيَّةَ ساعةٍ شاءَ من ليلٍ أو نهارٍ)، وهو مذهبُ الشافعيِّ وأبي ثَوْرٍ، والثانيةُ: لا يجوزُ لحديثِ عُقْبَة.

* قولـه: (ويَحْرُمُ تطوعٌ بغيرها في شيءٍ من الأوقاتِ حتى ما له سببٌ) قال في المقنع: ولا يجوزُ التطوعُ بغيرها في شيءٍ من هذه الأوقاتِ الخمسةِ إلا ما له سببٌ، كتحيةِ المسجدِ، وسجودِ التلاوةِ، وصلاةِ الكسوفِ، وقضاءِ السُّنَّةِ الراتبة، فإنها على روايتين. قال في الشرح الكبير: المنصوصُ عن أحمدَ رحمهُ اللهُ في الوتر أنه يفعلُ بعد طلوعِ الفجرِ قبلَ الصلاةِ لحديثِ: (من نامَ عن الوترِ فَلْيصلِّه إذا أصبح)، فأما سجودُ التلاوة وصلاةُ الكسوفِ وتحيةُ المسجدِ فالمشهورُ في المذهبِ أنه لا يجوزُ فعلُها في شيءٍ من أَوقاتِ النَّهيِ، وكذلك قضاءُ السُّننِ الراتبةِ في الأوقاتِ الثلاثةِ المذكورةِ في حديثِ عُقْبَة، انتهى ملخصاً. قال في الاختيارات: ولا نَهْيَ بعدَ طلوعِ الشمسِ إلى زوالِها يوم الجمعةِ، وهو قولُ الشافعيِّ وتُقْضَى السننُ الراتبةُ، ويُفعلُ ما لهُ سببٌ، ويُفعلُ ما له سبب في أوقاتِ النَّهيِ، وهي إحدى الروايتين عن أحمدَ، واختيارُ جماعةٍ من أصحابِنا وغيرِهم.

(1) حديث عبقة "ثلاث ساعات كان رسول الله r ينهانا أن نصلّي فيهنَّ وأن نَقْبُرَ فيهن موتانا" الخ. الحديث أخرجه مسلم في باب الأوقات التي نهى عن الصلاة فيها، من كتاب صلاة المسافرين 1/568، 569، وأبوداود في باب الدفن عند طلوع الشمس وعند غروبها، من كتاب الجنائز 2/185.

* قولـه: (ولـه فعلُها في بيته) أي جماعةً في بعضِ الأحيانِ، وعنه أنَّ حضورَ المسجدِ واجبٌ على القريبِ منه؛ لما روي عن النبي r أنه قال: (لا صلاة لجار المسجد إلا في المسجد) وعن أبي هريرة قال: أتى النبيَّ r رجلٌ أعمى فقال يا رسول اللهِ ليس لي قائدٌ يقودُني إلى المسجدِ فسألَهُ أن يُرخِّصَ لـه أن يُصَلِّيَ في بيتهِ فرخَّصَ لـه. فلمّا ولَّى دعاه فقال: (أتسمعُ النِّداءَ بالصلاة؟ قال: نعم، قال: فغيرُه فأَجِبْ) رواه مسلم(1). وإذا لم يُرَخِّصْ للأعمى الذي لا قائدَ لـه فغيرُه أَوْلَى. قال في الاختيارات: والجماعةُ شرطٌ للصلاةِ المكتوبَةِ، وهو إحدى الروايتين عن أحمد، ولو لم يمكنْ الذهابُ إلا بمَشْيِهِ في مِلْكِ غيرِه فَعَلَ. فإذا صلَّى وحدَه لغيرِ عذرٍ لم تصحَّ صلاتُه. وفي الفتاوى المِصْريةِ: وإذا قلنا هي واجبةٌ على الأعيانِ وهو المنصوصُ عن أحمدَ وغيرِه من أئمةِ السَّلَفِ وفقهاءِ الحديث، فهؤلاءِ تنازعُوا فيما إذا صلَّى منفردا لغير عذر هل تصحُّ صلاته ؟ على قولين : أحدهما لا تصحُّ، و هو قول طائفةٍ من قدماءِ أصحابِ أحمدَ (والثاني) تصحُّ مع إثمه بالتَّرْكِ، وهو المأثورُ عن أحمدَ وقول أكثرِ أصحابِه.

(1) في باب يجب إتيان المسجد على من سمع النداء، من كتاب المساجد 1/452.

* قولـه: (وأبعدُ أَوْلَى من أَقْرب). قال في المُقنع: وهل الأَوْلى قَصْدُ الأبعدِ أو الأقربِ؟ على روايتين. قال في الشرح الكبير: (إحداهما) قَصْدُ الأَبْعَدِ أَفْضَلُ لقولِ النبيِّ r (أعظمُ الناس أجراً في الصلاةِ أَبْعَدَهُمْ فَأَبْعَدُهمْ مَمْشَى)(1) (والثانية) قَصْدُ الأَقْربِ، لأنَّ لـه جِواراً فكانَ أحقَّ بصلاتِه، ولقولـه عليه السلام: (لا صلاةَ لجارِ المسجدِ إلا في المسجدِ)(2) ا.هـ. قلت: يختلف ذلك باختلافِ المقاصدِ والنياتِ والمصالحِ والمفاسدِ.

* قولـه: (ومن صلَّى ثم أُقيمَ فرضٌ سُنَّ أن يُعيدَها إلا المغربَ). قال في المقنع: وعنه يعيدُها ويشفعُها برابعة. قال في الشرح الكبير: فأما المغربُ ففي استحبابِ إعادتِها روايتان (إحداهما): قياساً على سائرِ الصلواتِ (والثاني): لا يُستحَبُّ، حكاها أبو الخَطَّابِ؛ لأنَّ التطوعَ لا يكــونُ بوتر. فــإن قلنا: تُستحبُ شَفْعَها برابعة،

نَصَّ عليه أحمدُ وبه قال الأسودُ بنُ يزيد والزهريُّ والشافعيُّ وإسحاقُ. وعن حُذَيْفَة أنه أعادَ الظهرَ والمغربَ وكان قد صلاهنَّ في جماعة. رواه الأَثْرم.

(1) رواه أبو داود في باب ما جاء في فضل المشي إلى الصلاة من كتاب الصلاة 2/261 برقم (552)، ورواه ابن ماجه في باب الأبعد فالأبعد من المسجد أعظــم أجـــراً، من كتاب المســاجد والجماعـات 1/257 برقم (782).

(2) حديث ضعيف كما في المقاصد الحسنة ص 467، وكذا في إرواء الغليل للألباني 2/251، وقال ابن قدامة في المغني: لا نعرفه إلا من قول عليٍّ نفسه كذلك رواه سعيد في (سننه) وقيل أراد به الكمال والفضيلة فإنَّ الأخبار الصحيحية دالَّةٌ على أن الصلاة في غير المسجد صحيحة جائزة، المغني 3/9

* قولـه: (ولا تكره إعادة الجماعة في غير مسجدي مكة والمدينة). قال في الشرح الكبير: فأما إعادتُها في المسجدِ الحرامِ ومسجدِ النبيِّ r والمسجدِ الأقصى، فقد روي عن أحمدَ كراهتُه، وذكرَه أصحابُنا، لئلا يَتَوانَى الناسُ في حضورِ الجماعةِ مع الإمامِ الراتبِ فيها إذا أمكنتْهم الصلاةُ في الجماعةِ مع غيرِه، وظاهرُ خبرِ أبي سعيدٍ وأبي أُمَامةَ أنه لا يُكْرَهُ، لأنَّ الظاهرَ أنَّ ذلك كانَ في مسجدِ النبي r ولأن المعنى يقتضيه، لأن حصولَ فضيلةِ الجماعةِ فيها كحصولها في غيرِها، والله أعلم. انتهى.

قال في الاختيارات: ولا يعيدُ الصلاةَ مَنْ بالمسجدِ وغيره بلا سبب.

* قولـه: (ولا قراءةَ على مأمومٍ، ويستحب في إسْرار ِإمامهِ وسكوتهِ). قال أبو سلمةَ بنُ عبدِ الرحمنِ: للإمام سكتتانِ فاغتنمْ فيهما القراءةَ بفاتحةِ الكتابِ، إذا دخلَ في الصلاةِ وإذا قال ولا الضَّالِّين، وقال عروة: أما أنا فأغتنم من الإمامِ اثنتينِ: إذا قال غير المغضوبِ عليهم ولا الضَّالِّين فأقرأُ عندها، وحين يختم السورةَ فاقرأُ قبلَ أن يَرْكعَ. وعن عُبَادَةَ بن الصَّامتِ t قال :صلَّى رسول الله r الصبحَ فَثَقُلَتْ عليه القراءةُ فلما انصرفَ قال: إني أراكُم تقرأونَ وراءَ إمامِكم، قال: قلنا: يا رسول الله إي والله، قال: لا تفعلوا إلا بأمِّ القرآنِ فإنـه لا صلاةَ لمـن لم يقرأْ بها(1). رواهُ أبو داود.=

(1) أخرجه أبو داود في باب من ترك القراءة في صلاتــه بفاتحــة الكتاب من كتــاب الصلاة 3/44 برقــم (808)، والترمذي، في باب ما جاء في القراءة خلف الإمام، من أبــواب الصلاة 2/116 بــرقـم (311).

=والتِّرمذيُّ. قال في المغني: يستحبُّ أن يسكتَ الإمامُ عَقِبَ قراءةِ الفاتحةِ سَكْتةً يستريحُ فيها ويقرأُ فيها مَنْ خَلْفَه الفاتحةَ لئلا يُنازعوه فيها.

* قولـه: (ومنْ ركعَ أو سجدَ قبل إمامِه)، إلخ قال في الشرح الكبير: (مسألة) فإنْ ركعَ أو رفعَ قبلَ ركوع إمامِه عالماً عمداً فهل تبطل صلاته؟ على وجهين: (أحدهما): تَبْطُل للنَّهيِ والثاني: لا تبطلُ؛ لأنه سبقه بركنٍ واحدٍ فهي كالتي قبلَها.

قال ابنُ عَقيل: اختلفَ أصحابُنا فقال بعضهم: تبطل الصلاةُ بالسبقِ بأي رُكنٍ من الأركان، ركوعاً كان أو سجوداً أو قياماً. وقال بعضهم: السَّبقُ المُبطِلُ مختصٌّ بالركوع، لأنه الذي يحصُل به إدراكُ الركعةِ وتفوتُ بفواتِه، فجاز أن يَخْتصَّ بُطلانُ الصلاة بالسَّبْقِ به، وإن كان جاهلاً أو ناسياً لم تبطلْ صلاتُه لقول رسول الله r: (عُفي لأُمتي عن الخطأ والنسيان" وهل تبطل الركعة؟ فيه روايتان: (إحداهما): تبطُلُ، لأنه لا يَقْتَدِي بإمامهِ في الرُّكوعِ أشْبه ما لَو لم يُدركْه، (والأخرى): لا تبطل للخبر، فأما إن ركع قبل ركوعِ إمامهِ فلمَّا ركعَ الإمامُ سجدَ قبلَ رَفْعهِ بَطَلَتْ صلاتهُ إن كان عمداً، لأنه لم يقتد بإمامه في أكثر الركعة، وإن فَعَلهُ جاهلاً أو ناسياً لم تَبطُلْْ للحديث، ولم يعتدَّ بتلك الركعةِ لعدم اقتدائِه بإمامِه فيها. انتهى.

* قولـه: (ولا تصحُّ خلفَ فاسقٍ ككافرٍ). قال في المقنع: وهل تَصْلُح إمامةُ الفاسقِ والأقلفِ؟ على روايتين قال في الشَّرح الكبير: والفاسقُ ينقسمُ على قسمين: فاسقٌ من جهةِ الاعتقادِ، وفاسقٌ من جهةِ الأفعال. فأمَّا الفاسقُ من جهةِ الاعتقادِ فمتى كان يعلنُ بِدعتَه ويتكلمُ بها ويدعو إليها ويناظرُ لم تصحَّ إمامتُه، وعلى من صلَّى وراءَه الإعادةُ، قال أحمدُ: لا يُصَلَّى خلفَ أحدٍ من أهل الأهواءِ إذا كان داعيةً إلى هواه، وقال: لا يُصَلَّى خَلف المُرْجِئ إذا كان داعيةً. وقال الحسنُ والشافعيُّ: الصلاةُ خلفَ أهلِ البدعِ جائزةٌ بكــلِّ حالٍ لقول النبيِّ r: (صَلُّوا خَلْفَ مَنْ قال لا إلــه إلا الله)(1)، وقال نافع كان ابنُ عمرَ يُصلِّي خلفَ الخَشَبِيَّة(2) والخوارج زمنَ ابنِ الزبيرِ وهم يَقْتتلون، فقيل لـه: أتصلي مع هؤلاء وبعضُهم يقتلُ بعضاً؟ فقال: من قال: حيَّ على الصلاةِ أجبتُه، ومن قال: حيَّ على قتل أخيكَ المسلمِ وأَخْذِ مالِهِ قلتُ: لا. رواه سعيد. وكان ابنُ عمر يصلِّي مع الحَجَّاج.

وأما الجُمَعُ والأعيادُ فتُصلَّى خلفَ كلّ بَرٍ وفاجرٍ، وقد كان أحمدُ يشهدُها مع المعتزلة، وكذلك من كانَ من العلماءِ في عَصْرِه. ا هـ ملخصاً.

(1) رواه الدارقطني في باب صفة من تجوز الصلاة معه والصلاة عليه، من كتاب الصلاة 2/56. وأبونعيم في أخبار أصبهان (2/217) وهو عند الألباني في إرواء الغليل واهٍ جداً 2/305.

(2) الخَشَبِيَّة: هم أصحاب المختار بن أبي عُبيد قاله ابن الأثير . انظر: اللسان والتاج : مادة "خشب". والرواية عن ابن عمر فيهما.

* قولـه: (ولا صبيٍ لبالغ). هذا المذهبُ، وهو قولُ مالكٍ وأبي حنيفةَ وأجازهُ الحسنُ والشافعيُّ وإسحاقُ وابنُ المنذرِ لحديثِ عمرو بنِ سَلَمَةَ(1) ، قال في سُبُلِ السَّلام: وتقديمُه وهو ابنُ سبْعِ سنينَ دليلٌ لما قاله الحسنُ البصريُّ والشافعيُّ وإسحاقُ من أنَّه لا كراهةَ في إمامةِ المُمَيِّز، وكرهَها مالكٌ والثوريُّ، وعن أحمدَ وأبي حنيفةَ روايتان والمشهورُ عنهما الإجزاءُ في النوافلِ دون الفرائضِ، قال: ويحتاجُ من ادَّعى التفرقةَ بين الفرضِ والنَّفْلِ إلى دليل.

* قولـه: (إلا إمامَ الحيِّ المَرْجُوَّ زوالُ عِلَّتِه)، قال البخاري: (باب إنَّما جُعِلَ الإمامُ ليُؤْتَّم به) وصلَّى النبيُّ r في مرضِه الذي تُوفِّي فيه بالنَّاسِ وهو جالسٌ- إلى أن قال- قال الحُميدي قولُه: (إذا صلَّى جالساً فصلُّوا جلوساً) هو في مرضِه القديم، ثم صلَّى بعد ذلك النبيَّ r جالساً والناسُ خلفَه قيامٌ لم يأمرْهم بالقعودِ، وإنما يُؤخذُ بالآخِر فالآخِرِ من فِعْلِ النبيِّ r.

* قولُه: (ولا تصحُّ خلفَ مُحدِثٍ ولا مُتنجِّسٍ يَعلمُ ذلك، فإنْ جِهِلَ هو والمأمومُ حتى انقضتْ صحَّتْ لمأمومٍ وحده)، وهو قولُ الشافعيِّ ومالكٍ، وقال =

(1) قال الخطابي: في معالم السنن 1/169 كان أحمد يضعِّف أمرَ عمرو بن سلمة، وقال مرة: دعه ليس بشيء بَيِّن. وقال أبو داود: قيل لأحمد: حديث عمرو بن سلمة؟ قال لا أدري أي شيء هذا. وانظر المغني لابن قدامة 3/70.

=أبوحنيفة: يُعيدونَ جميعاً. قال في الشرح الكبير: ولنا إجماعُ الصحابةِ رضي اللهُ عنهم، فَرُوي أنَّ عمرَ صلَّى بالناس الصُّبْحَ ثم خَرجَ إلى الجُرْفِ فأهْراقَ الماءَ فوجَدَ في ثوبِهِ احتلاماً، فأعاد ولم يُعدِ الناسُ(1). وعن البراءِ بن عازبٍ أنَّ رسولَ اللهِ r قال: (إذا صَلَّى الجنبُ بقومٍ أعادَ صلاتَه وتـمَّت للقومِ صلاتُهم) رواه أبو سليمانُ محمدُ بن الحسين الحرَّاني(2).

* قوله: (أو يبدلُ حرفاً)، قال في الفروع: وإن قرأ: (غير ِالمغضوبِ عليهم ولا الضالين) بظاء فالوجه الثالث يصح مع الجهل. قال في تصحيح الفروع: (أحدها) لا تَبْطُل الصلاةُ، اختاره القاضي والشيخُ تقيُّ الدين، وقَدَّمه في المغني(3) والشرح وهو الصواب ا.هـ.

* قولـه: (وأنْ يؤمَّ أجنبيةً فأكثرَ لا رجلَ معهن)، قال في الشرح: لنَهْيهِ عليه السَّلامُ أنْ يَخْلُوَ الرجلُ بالأجنبيةِ (قلت): والظاهرُ أن النَّهْيَ فيما إذا خلا بها وحدَها، ولفظ الحديث: (لا يَخْلو رجلٌ بامرأةٍ إلا والشيطانُ ثالثُهما)(1)، وأما إذا كُنَّ=

(1) أخرجه البيهقي في باب الرجل يجد في ثوبه منيّاً ولا يذكر احتلاماً، من كتاب الطهارة 1/170، والجُرف: موضع على ثلاثة أميال من المدينة نحو الشام، كانت به أموال لعمر بن الخطاب ولأهل المدينة، معجم البلدان 2/62. وانظر: المغني لابن قدامة 1/269.

(2) انظر: المغني لابن قدامة المقدسي 2/505.

(3) انظر: المغني لابن قدامة المقدسي 3/32.

(4) أخرجه البخاري في: باب لا يخلون رجل بامرأة إلا ذو محرم، من كتاب النكاح 7/48، ومسلم في: باب سفر المرأة مع محرم إلى حج وغيره، من كتاب الحج 2/978.

=جمعاً فلا نَهْيَ في ذلك، لما رَوَى عبدُالله ابنُ أحمدَ من حديث أُبيِّ بنِ كعبٍ أنه جاء إلى النبي r فقال: يا رسول الله عملتُ الليلةَ عملاً، قال: ما هو؟ قال: نِسْوةٌ معي في الدَّارِ قُلْن: إنَّكَ تقرأُ ولا نقرأُ، فصلِّ بنا فصلَّيْتُ ثمانياً والوترَ، فسكتَ النبي r، قال: فرأينا أن سكوتَه رِضاً.

* قولـه "ومَنْ يؤدِّي الصلاةَ بمَنْ يَقْضيها وعكسُه لا مفترِضٌ بمتنفِّلٍ الخ، قال في المقنع: ويصحُّ ائتمامُ من يؤدِّي الصلاةَ بمن يَقْضيها، ويصحُّ ائتمامُ المفترِضِ بالمتنفِّلِ، ومن يصلِّي الظُّهرَ بمن يصلِّي العصر في إحدى الروايتين، والأُخرى لا تَصِحُّ فيهما، قال في الاختيارات: وأصحُّ الطَّريقتين لأَصْحابِ أحمدَ أنه يَصِحُّ ائتمامُ القاضي بالمؤدِّي والعكسُ، ولا يَخرجُ عن ذلك ائتمام المُفْتَرِضِ بالمُتنفِّلِ ولو اختلفا، أو كانتْ صلاةُ المأمومِ أقلَّ، وهو اختيارُ أبي البركات وغيرِه.

* قولـه: (ولا الفَذُّ خَلْفَه أو خَلْفَ الصفِّ). قال في الاختيارات: وتَصحُّ صلاةُ الفذِّ لعُذرٍ، وقاله الحنفيَّةُ. وإذا لم يجدْ إلا موقفاً خَلْفَ الصفِّ، فالأفضلُ أن يقفَ وحدَه ولا يَجْذِبَ مَنْ يُصَافُّهُ لِمَا في الجَذْبِ من التصرُّفِ في المَجْذوبِ. وإذا ركعَ دونَ الصفِّ دخل الصفَّ بعد اعتدالِ الإمامِ كان ذلك سائغاً.

* قولـه: (وإمامةُ النِّساءِ تقفُ في صَفِّهنَّ)، قال في الشرح الكبير: لا نعلمُ في ذلك خلافاً بينَ من رأى أن تَؤُمَّهُنَّ، قولـه: (أو صبيٌّ في فرض فَفَذٌّ)، قال في الفروع: وانعقادُ الجماعةِ بالصَّبِّيِ ومُصافَّتُه كإمامتِه، لأنه ليس من أهلِ الشهادةِ وفَرْضُه نَفْلٌ، وقيل: يصحُّ وهو أَظْهرُ، ا.هـ. قال الحافظُ بنُ حجرٍ على حديثِ أنسٍ (وصَفَفْتُ أنا واليتيمُ وراءَهُ والعجوزُ مِنْ ورائِنا)(1) فيه قيامُ الصبيِّ مع الرَّجُلِ صَفّاً، وأنَّ المرأةَ لا تَصُفُّ مع الرِّجالِ فلو خالفتْ أجزأتْ صلاتُها عند الجُمهور.

* قال في الاختيارات: والمأمومُ إذا كان بينه وبين الإمامِ ما يمنعُ الرؤْيةَ والاستطراقَ صحَّتْ صلاتُه إذا كانتْ لعذرٍ(2)، وهو قولٌ في مذهبِ أحمدَ وغيرهِ، ويُنْشَأُ مسجدٌ إلى جَنبِ آخرَ إذا كان مُحتاجاً إليه ولم يُقْصَدِ الضَّرَرُ، فإن قُصِدَ الضررُ ولا حاجةَ فلا يُنشأ.

(1) أخرجه البخاري في باب الصلاة على الحصير، من كتاب الصلاة 1/106، 107، 218 ومسلم في باب جواز الجماعة في النافلة، من كتاب المساجد 1/457 ومــالك في الموطأ في باب جامع المسبحة الضحى 1/157 برقم (406)، والإمام أحمد في المسند 3/131 و149 و164.

(2) قال ابن قدامة في المغني 3/44: وإن لم تتصل الصفوف، وهذا مذهب الشافعي، وذلك لأن المسجد بُني للجماعة، فكلُّ من حصل فيه، فقد حصل في محلِّ الجماعة، وإن كان بينهما طريق الخ.. ففيه وجهان، أحدهما: لا يصح، والثاني: يصح، وهو الصحيح عندي، ومذهب مالك والشافعي، وقد صلَّى أنسٌ في موت حُميد بن عبدالرحمن بصلاة الإمام، وبينهما طريق. ا هـ.

* قولـه: (ولا تصحُّ صلاتُه في السفينةِ قاعداً وهو قادر على القيام). قال في الشرح الكبير: اختلف قولـه في الصلاةِ في السفينةِ مع القُدرةِ على الخروجِ، على روايتين (إحداهما): لا يجوزُ لأنَّها ليستْ حالَ استقرارٍ أَشْبَهَ الصَّلاةَ على الراحلةِ، (والثانية): يصحُّ لأنه يَتمكنُ من القيامِ والركوع والسجودِ، أَشْبَهَ الصَّلاةَ على الأرض. وسواءٌ في ذلك الجاريةُ والواقفةُ والمسافرُ والحاضرُ، وهي أَصَحُّ ا.هـ. وعن ابنِ عُمَرَ قال: سُئل النبيُّ r كيف أُصلِّي في السَّفينةِ؟ قال:"صلِّ فيها قائماً إلا أن تخافَ الغَرَق"َ. رواه الدَّارَقُطْنِي.

قال البخاريُّ: وصلَّى جابرٌ وأبو سعيدٍ في السفينةِ قائماً، وقال الحسنُ: قائماً ما لم تَشُقَّ على أصحابِك تدورُ معها وإلا فقاعداً ا. هـ.

* قولـه: (ويصحُّ الفرضُ على الراحلةِ خَشيةَ التأذِّي بالوحلِ لا للمرضِ). قال في المقنع: وهل يجوزُ ذلك للمريضِ؟ على روايتين. قال في الشرح الكبير: وجملةُ ذلك أن الصـلاةَ على الراحلةِ لأَجلِ المرضِ لا تخلو من ثلاثة أحـوال: (أحـدُها): أن=

=يخافَ الانقطاعَ عن الرُّفْقةِ أو العجزَ عن الركوبِ أو زيادةَ المرضِ ونحوه فيجوزُ لـه ذلك. و(الثاني):أن لا يتضرَّر بالنزول ولا يَشُقَّ عليه فيلزمه النزولُ. و(الثالث): أن يَشُقَّ عليه النزولُ مشَّقةً يمكنُ تحملُها من غيرِ خوفٍ ولا زيادةِ مرضٍ ففيه الروايتان: (إحداهما): لا تجوزُ لـه الصلاةُ على الراحلةِ، لأن ابنَ عُمَرَ كان يُنزِلُ مَرْضاه (والثانية): يجوزُ، اختارها أبو بكر لأنَّ المشقةَ في النزولِ أكثر من المَشقَّةِ عليه في المَطَر فكانَ إباحتُها ههنا أَوْلَى ا.هـ.

قال في الاختيارات: وتصحُّ صلاةُ الفرضِ على الراحلةِ خشيةَ الانقطاعِ عن الرفقةِ أو حصولِ ضررٍ بالمَشْي، أو تبرز للخفر.

* قولـه: (من سافر سفراً مباحاً أربعةَ بُرُدٍ). قال في الاختيارات: أما خروجُه إلى بعضِ عملِ أرضِه، وخروجُه r إلى قُباء فلا يُسمَّى سفراً ولو كان بريداً ولهذا لا يتزوَّدُ ولا يتأهَّبُ لـه أُهبَةَ السفر.

* قولـه: (أو لم يَنْوِ القَصْرَ عند إحرامِها). قال في الفروع: واختار جماعةٌ: يصحُّ القَصْرُ بلا نيةٍ وفاقاً لأبي حنيفة ومالك.

* قولـه: (وإن حبس ولم ينو إقامة أو أقام لقضاءِ بلا نيَّةٍ إقامة قَصْرٍ أبداً). قال في الفروع: قال ابن المُنذر: للمسافر القَصْرُ ما لم يجمعْ إقامةً وإنْ أَتَى عليه سِنونَ إجماعاً. وفي التلخيص: إقامةُ الجيشِ الطويلةُ للغَزْوِ ولا تمنع الترخُّص لقولـه عليه السلام. قال الشَّوكاني: وإذا أقامَ ببلدٍ متِّردداً قَصَرَ إلى عشرينَ يوماً ثم يُتِمّ. وعن ابنِ عباسٍ قال: لما فتحَ النبيُّ r مكةَ أقامَ فيها تسعَ عشرةَ ليلةً يصلِّي ركعتين. فنحنُ إذا سافرنا فأقْمنا تسعَ عشرةَ قَصَرْنا وإن زِدْنا أتْممنا. رواه البخاري(1) وغيره.

قال في الاختيارات: والجمعُ بين الصلاتين في السفرِ يختصُّ بمحلِ الحاجةِ؛ لأنه من رُخَصِ السفرِ من تقديمٍ وتأخيرٍ، وهو ظاهرُ مذهبِ أحمد المنصوص عليه، ويَجمعُ لتحصيلِ الجماعةِ وللصَّلاةِ في الحمَّامِ مع جوازِها فيه خوفَ فواتِ الوقْتِ، ولخوفِ تَحَرُّجٍ في تَرْكِه. وفي الصحيحين من حديثِ ابنِ عباسٍ أنه سُئل: لمَ فعلَ ذلك؟ قــال: أراد أن لا يُحْرِجَ أحــداً مـن أُمَّته(2). فــلم يعلِّلْهَ بمرضٍ أو غيرِه، وأوســعُ المذاهب في الجَمْع مذهبُ أحمدَ فإنه يجوز الجمع إذا كان لـه شُغل كما رَوى النَّسائيُّ ذلك مرفوعاً إلى النبي r(3)، وأَوَّلَ القاضي وغيرُه نصَّ أحمدَ أن المرادَ بالشُّغْلِ الذي يُبيحُ تركَ الجُمُعةِ والجماعة ا.هـ.

(1) في باب ما جاء في التقصير وكم يقيم حتى يقصر، من كتاب التقصير 2/53 وفي باب مقام النبي r بمكة زمن الفتح، من كتاب المغازي 5/191، وأخرجه الترمذي في باب ما جاء في كم تقصر الصلاة من كتاب أبواب الصلاة 2/432 برقم (548) و(549).

(2) أخرجه مسلم في باب الجمع بين الصلاتين في الحضر من كتاب المسافرين1/490 و491.

(3) أخرجه النسائي في الوقت الذي يجمع فيه المقيم من كتاب المواقيت 1/286 برقم (590) ولفظه بعد أن ساق سنده إلى ابن عباس أنه صلَّى بالبصرة الأُولى والعصر ليس بينهما شيءٌ والمغرب والعشاءَ ليس بينهما شيءٌ فَعَلَ ذلك من شُغْلٍ وزَعَم ابنُ عبَّاسٍ أنَّه صلَّى رسول الله r بالمدينةِ الأُولى والعصرَ ثمانٍ سَجَدَاتٍ ليس بينهما شيءٌ.

* قولـه: (وفي مسجدٍ طريقهُ تحَتَ ساباطٍ). قال في المقنع: وهل يجوزُ لأجلِ الوَحْلِ والريحِ الشديدةِ الباردةِ أو لمن يُصلِّي في بيتهِ أو في مسجدٍ طُرقهُ تحتَ ساباطٍ على وَجْهينِ قال في الشرح الكبير: (إحداهما): الجوازُ؛ لأن الرُّخصةَ العامةَ يستوي فيها حالُ وجودِ المشقةِ وعدمِها كالسَّفرِ والثاني: المَنْعُ؛ لأن الجمعَ لأجلِ المشقة. ا.هـ. ملخصاً.

* قولـه: (ويبطل براتبة بينهما)، قال في المقنع: فإن صلَّى السُّنُّةَ بينهما بَطَلَ الجمعُ في إحدى الروايتين، قال في الاختيارات: ولا موالاةَ في الجَمْعِ في وقتِ الأُولى، وهو مأخوذٌ من نصِّ الإمامِ أحمدَ في جَمْعِ المطرِ إذا صلَّى إحدى الصلاتينِ في بيته والأخرى في المسجدِ فلا بأسَ. ومن نصَّه في رواية أبي طالب: للمسافرِ أن يُصلِّيَ العشاءَ قبلَ أن يغيبَ الشَّفَقُ، وعلَّله أحمدُ بأنه يجوزُ لـه الجَمْعُ. وقال أيضاً: ولا يُشْتَرَطُ للقَصْرِ والجمعِ نيَّةٌ، واختاره أبو بكر عبدالعزيز بن جعفر وغيرُه.

* قال الخطَّابي: صلاةُ الخوفِ أنواعٌ صلاها النبيُّ r في أيامٍ مُختلِفَةٍ بأشكالٍ متباينةٍ يتحرَّى في كُلِّها ما هو الأَحْوَطُ للصلاةِ والأبلغُ في الحراسةِ، فهي على اختلافِ صورِها مُتَّفقةُ المعنى.

قال الخرقي: وإنْ خافَ وهو مقيمٌ صلَّى بكل طائفةٍ ركعتين وأتمَّتْ الطائفةُ الأُولى بالحمد لله في كلِّ ركعةٍ، والطائفةُ الأُخرى تتم بالحمد لله وسورة: قال الحافظ ابن حجر: صلاة الخوفِ في الحَضَرِ قال بها الشافعيُّ والجُمهورُ.

* قولـه: (مستوطِن ببناء). قال في الاختيارات: وتجبُ الجُمعةُ على من أقدم في غير بناءٍ كالخيامِ، وبيوتِ الشعرِ ونحوِها، وهو أحدُ قولَي الشافعيِّ، وحَكَى الأزجيُّ روايةً عن أحمدَ: ليسَ على أهلِ الباديةِ جُمعةٌ؛ لأنهم يتنقلون فأسْقَطَها عنهم، وعلل بأنهم غيرُ مستوطِنين. وقال أبو العباس في موضع آخر: يُشتَرطُ مع إقامتِهم في الخيام ونحوها أن يكونوا يزرعون كما يزرعُ أهلُ القريةِ. ويَحْتَمِلُ أن تَلزمَ الجمعةُ مسافراً له القصرُ تَبَعاً للمقيمين.

* قولـه: (ومن حضرها منهم أجزأتْه ولم تنعقدْ به ولم تصحَّ أن يؤُمَّ فيها). قال في الشرح الكبير: وقال أبو حنيفةَ والشافعيُّ: يجوز أن يكونَ العبدُ والمسافرُ إماماً فيها، ووافقهَمْ مالكٌ في المسافر.

* قوله: (وأولُه أولُ وقت صلاة العيد)، قال في الشرح الكبير: وقال أكثرُ أهلِ العلمِ وقتُها وقتُ الظُّهرِ إلا أنه يُستحبُّ تعجيلُها في أولِ وقتِها لقولِ سلمةَ بن الأَكْوعِ:= ="كنَّا نجمِّعُ مع النبي r إذا زالتِ الشمسُ ثم نرجعُ نتتبَّعُ الفَيْءَ"(1). قال شيخُنا: وأما فِعُلُها في أول النَّهار؛ فالصحيحُ أنه لا يجوزُ؛ فالأَوْلى فِعْلُها بعد الزَّوالِ، لأنه فيه خروجاً من الْخِلاَفِ. وتعجيلُها في أولِ وقتِها في الشتاءِ والصيفِ. ا.هـ. ملخصاً.

* قولـه: (حضور أربعين): قال في المقنع: وعنه تنعقد بثلاثة. قال في الاختيارات: وتنعقد الجمعة بثلاثة: واحدٌ يخطُب واثنان يستمعان، وهو إحدى الرواياتِ عن أحمدَ، وقولُ طائفةٍ من العلماء. وقد يقالُ بوجوبِها على الأربعين لأنه لم يَثبتْ وجوبُها على مَنْ دونَهم، تصحُّ ممن دونهم، لأنَّه انتقالٌ إلى أعلى الفَرْضَين كالمريضِ بخلافِ المسافرِ، فإنَّ فرضَه ركعتان.

* قولـه: (وإن أدرك أقلَّ من ذلك أتمَّها ظُهراً إذا كان نوى الظُّهرَ). قال في المقنع: ومن أدرك مع الإمامِ منها ركعةً أتمَّها جُمعةً، ومن أدركَ أقلَّ من ذلك أتمَّها ظُهراً إذا كان قد نوى الظُّهرَ في قول الخرقي. وقال أبو إسحاقَ بنَ شاقِلاَّ: ينوي جمعةً ويُتِمُّها ظُهراً. قال في الشرح الكبير: وهذا ظاهرُ قولِ قَتَادةَ وأيوب ويُونُسَ والشافعيِّ؛ لأنه يصحُّ أن ينويَ الظُّهرَ خلفَ من يُصلِّي الجمعةَ في ابتدائِها، فكذلك في انتهائِها. ا.هـ ملخصاً.

(1) متفق عليه، فقد أخرجه البخاري في: باب غزوة الحديبية، من كتاب المغازي 5/159، ومسلم في: باب صلاة الجمعة حين تزول الشمس، من كتاب الجمعة 2/589.

* قوله: (تَحْرُمُ إقامتُها في أكثــر من مــوضــع في البلــدِ إلا لحاجةٍ)، قال في المقنع: وتجــوزُ إقامةُ الجمعةِ في مــوضعينِ للبلدِ للحاجــةِ، ولا يجــوزُ مع عدمِها. قــال في الفروع: وتجوزُ في أكثر منْ موضعٍ للحاجةِ كخوفِ فتنةٍ أو بُعْدٍ أو ضيقٍ وفاقاً للشافعي، ورواية عن أبي حنيفةَ ومالكٍ لِئلاَّ تفوتَ حِكمةُ تجميعِ الخَلْقِ الكثيرِ دائماً.

* قولـه: (ويُسنُّ أن يغتسلَ وتَقَدَّم) -أي في كتاب الطهارة وهو قولـه: وإن استعمل في طهارةٍ مستحبَّةٍ كتجديدِ وضوءٍ وغسل جُمعة.

* قولـه: (وحَرُم رفعُ مُصلَّى مفروش ما لم تَحضر الصلاة). قال في المقنع: وإن وجد مُصلًّى مفروشاً فهل لـه رَفْعُه؟ على وجهين، قال في الشرح الكبير: (أحدهما): ليس لـه ذلك لأن فيه افتياتاً على صاحبها وربما أفضى إلى الخصومة، ولأنَّه سَبَقَ إليه، أَشْبه السابقَ إلى رحبةِ المسجد ومقاعدِ الأسواق، (والثاني): يجوز رَفْعُه والجلوسُ موضِعَه لأنه لا حُرْمةَ لـه، ولأن السَّبْق بالأبدان هو الذي يحصل به الفضلُ لا بالأَوْطِئة، ولأن تَرْكَها يُفضي إلى أن يتأخرَ صاحبُها ثم يتخطَّى رقابَ الناس، ورَفْعُها ينفي ذلك. وأما ما يفعله بعضُ الناس يأتي فيضع عصاه ويخرج لأَشْغاله فهذا لا يجوز، والداخلُ بعده هو السابقُ ولو جلس في الصف الآخر.

قال الشيخ عبد الله أبا بُطَيْن: وأما من دخل المسجد ووجد فيها عصاً يضعها أهلُها ويخرجون لأغراضهم فلا بأس بتأخيرها والمجيءِ في موضعها، فإذا حاذرت من شيء يصير في نفس أخ لك إذا أخَّرْتَ عصا وجلست في مكانه فالذي أحبُّه تركَها والجلوسَ في مكان آخر. ا.هـ. من مجموع الشيخ عبد الرحمن بن قاسم.

* قوله: (وهي فرض كفاية). قال في الاختيارات: وهي فرضٌ عينيٌّ، وهو مذهب أبي حنيفة ورواية عن الإمام أحمد. وقد يقال بوجوبها على النساء، ومن شَرْطها الاستيطانُ وعـددُ الجمعة، ويفعلها المسافرُ والعبدُ والمرأةُ تبعاً.

* قولـه: (وأكلُه قبلَها وعكسُه في الأضحى إن ضَحَّى). لحديث بريدة، رواه الدارقطني وفيه: وكان لا يأكلُ يومَ النَّحر حتى يرجعَ فيأكلَ من أضحيته، وإذا لم يكن له ذِبْحٌ لم يُبالِ أنْ يأكل(1).

والحكمة في تأخير الأكل يوم الأضحى: الابتداءُ بأكل النُّسك شكراً لله تعالى. وفي رواية البيهقي: وكان إذا رجع أكل من كبد ضَحِيَّتِه.

* قولـه: (إلا المعتكف ففي ثياب اعتكافه). قال في الفروع: ويُسنُّ لُبْسُ أحسن ثيابه إلا المعتكفَ في العشر الأواخرِ من رمضانَ أو عشرِ ذي الحجة من مُعْتَكَفِه إلى المُصَلَّي في ثياب اعتكافه وفاقاً للشافعي. نَصَّ على ذلك. وقال جماعة إلا الإمام.

وقال القاضي في موضع: مُعْتَكِفٌ كغيره في زِيْنَةٍ وطِيْبٍ ونحوهما. وعنه الثياب جيدة ورثَّة، الكلُّ سواء ا.هـ. والصواب أن المعتكف كغيره.

(1) أخرجه الدارقطني في أول كتاب العيدين في سننه 2/45، والبيهقي في: باب ترك الأكل يوم النحر حتى يرجع، من كتاب صلاة العيدين. السنن الكبرى 3/283.

* قوله: (ومِنْ شَرْطها استيطانٌ وعددُ الجمعة لا إذنُ الإمام). قال في المقنع: وهل مِنْ شَرْطها الاستيطانُ وإذنُ الإمــام والعددُ المشْتَرَطُ للجمعـة؟ على روايتين.

* قولـه: (وينادى الصلاة جامعة). قال في الشرح الكبير: كذلك ذكره أصحابنا قياساً على صلاة الكسوف. وقال الموفق في المغني: وقال بعض أصحابنا: ينادي في العيدين الصلاة جامعــة، وهو قــول الشافعي، وسـنة رســول الله r أحــقُّ أن تُتَّبَع، يعني: ما أخرجه مسلم(1) عن عطاء قال: أخبرني جابر أن لا أذان يوم الفطر حين يخرجُ الإمامُ ولا بعدما يخرج الإمام، ولا إقامة ولا نداء ولا شيء.

(1) أخرجه مسلم في: أول كتاب العيدين 2/604.

* قوله: (ويُكره التنفل قبل الصلاة وبعده في موضعها). قــال في الشرح الكبير: وقال مالك كقولنا في المُصَلَّى، وله في المسجد روايتان: (إحداهما) يتطوع لقول النبي r: (إذا دخل أحدُكم المسجدَ فلا يجلسْ حتى يصلِّي ركعتين)(1) أ. هـ.

* قولـه: (وإن نَسِيَه قضاه ما لم يُحْدِثْ أو يخرجْ من المسجد). قال في الشرح الكبير: قال الشيخ: والأَوْلَى - إن شاء الله- أنه يكبِّر؛ لأن ذلك ذكرٌ منفردٌ بعد سلام الإمام فلا يُشترط له الطهارةُ كسائر الذِّكر.

(1) متفق عليه، أخرجه البخاري في: باب إذا دخل المسجد فليركع ركعتين من كتاب الصلاة، وفي: باب ما جاء في التطوع مثنى مثنى، من كتاب التهجد 1/120، 121، 2/70، ومسلم في: باب استحباب تحية المسجد بركعتين، من كتاب صلاة المسافرين 1/495.

* قولـه: (وإن غابت الشمس كاسفةً، أو طلعتْ والقمرُ خاسفٌ، أو كانت آيةً غيرَ الزَّلْزَلَةِ لم يُصَلِّ)، قال في الفــروع: والأشهرُ يصلِّي إذا غــاب القمرُ خاسفاً ليلاً، وفي مَنع الصلاة لـه بطلــوع الفجر كطلوع الشمس وجهــان: إن فُعِلتْ وقت نَهْي قــال في التصحيح: قــال الشارح: فيه احتمالان ذكرهما القاضي: (أحدهما) لا يُمنع من الصــلاة إذا قلـنــا إنها تفعل في وقــت نهي. اختــاره المجــد في شرحــه، قــال في مجمع البحرين: لــم يُمنع في أظهــر الوجهين، وهــو ظاهر كلام أبي الخطاب ا.هـ.

قال في الاختيارات: وتصلَّى صلاةُ الكسوف لكل آيةٍ كالزلزلة وغيرها، وهو قول أبي حنيفة ورواية عن أحمد، وقول محققي أصحابنا وغيرهم.

(1) كسف: بفتح الكاف وضمِّها ومثلها خسف، القاموس.

* قولـه: (ولا يسرح شعره). قال في الشرح: أي: يكره ذلك ما فيه تقطيع الشعر من غير حاجة إليه، وقال البخاري: باب نقض شعر المرأة، وقال ابن سيرين: لا بأس أن ينقض شعر الميت. وذكر حديث أم عطية إنهن جَعَلْنَ رأسَ بنتِ رسول الله r ثلاثةَ قُرونٍ نَقَضْنَه ثم غَسَلْنَه ثم جَعَلْنَه ثلاثةَ قُرون(1).

قال الحافظ: قولـه: باب نقض شعر المرأة أي: الميتة قبل الغسل، والتقييد بالمرأة خرج مخرج الغالب أو الأكثر، وإلا فالرجل إذا كان له شعر يُنْقَض لأجل التنظيف، وليبلغ الماءُ البشرةَ. وذهب مَنْ مَنَعَهُ إلى أنه قد يُفضي إلى انتتاف شعره، وأجاب من أثبته بأنه يَنْضَمُّ إلى ما انتثر منه. قال وفائدة النقض تبليغُ الماءِ البشرةَ، وتنظيفُ الشعر من الأوساخ، ولمسلم(2): (مَشَطْناها ثلاثةَ قُرون)، أي سَرَّحْناها بالمُشْط. وفيه حجَّةٌ للشافعي ومن وافقه على استحباب تسريح الشعر، واعتل من كرهه بتقطيع الشعر، والرفق يُؤْمَن مع ذلك ا. هـ.

(1) أخرجه البخاري في صحيحه برقم (167) في الوضوء: باب التيمن في الوضوء والغسل، ومسلم برقم (939) في الجنائز: باب في غسل الميت.

(2) برقم 939 في الجنائز: باب في غسل الميت.

* قولـه: (ولا يغسل شهيد ولا مقتول ظلماً). قال في المقنع: ومن قُتل مظلوماً فهل يلحق بالشهيد؟ على روايتين. قال في الشرح الكبير: إحداهما: يغسَّل ويصلى عليه اختارها الخلاَّل، وهو قول الحسن ومذهب مالك والشافعي؛ لأن رتبته دون رتبة الشهيد في المعترك، والثانية: حُكمه حُكم الشهيد، وهو قول الشَّعْبي والأوزاعي. وقـال البخاري(1): بـاب الصلاة على الشهيد، وذكر حديث جابر: كان النبي r يجمع بين الرجلين من قتلى أحد في ثوب واحد ثم يقول: (أيهم أكثر أخذاً للقرآن؟) فإذا أشير إلى أحدهما قَدَّمَه في اللَّحْد وقال: (أنا شهيدٌ على هؤلاء يوم القيامة). وأمر بدفنهم في دمائهم، ولم يغسلوا ولم يصل عليهم. وحديث عقبه بن عامر: أن النبي r خرج يوما فصلَّى على أهلِ أُحُد صلاتَه على الميت – الحديث(2).

قال الحافظ: قوله: باب الصلاةِ على الشهداء، قال الزين ابن المنير: أراد باب حُكْم=

(1) أخرجه البخاري في: باب الصلاة على الشهيد، وباب من لم يَرَ غسل الشهداء، دون لفظ "ولم يصل عليهم" وباب من يقدم في اللحد، وباب اللحد والشق في القبر، من كتاب الجنائز 2/114، 115، 117.

(2) أخرجه البخاري في: باب غزوة أحد، من كتاب المغازي 5/120. بلفظ "صلى على شهداء أحد بعد ثماني سنين" وفي: باب الصلاة على الشهيد، من كتاب الجنائز، وفي: باب علامات النبوية في الإسلام، من كتاب المناقب، وفي: باب في الحوض من كتاب الرقاق 2/114، 115، 4/240، 8/151 ومسلم في: باب إثبات حوض نبينا r وصفاته، من كتاب الفضائل 4/1795، 1796.

=الصلاة على الشهيد. ولذلك أَوْرد حديثَ جابر الدالَّ على نفيها، وحديثَ عُقْبَه الدالَّ على إثباتِها. قال: ويحتمل أن يكون المراد باب مشروعية الصلاة على الشهيد في قبره؛ لأجل دفنه عملاً بظاهر الحديثين قال: والمراد بالشهيد قتيل المعركــة في حرب الكفار. قال الحافظ: وكذا المراد بقولـه بعد من لم ير غسل الشهيد إلى أن قال: والخلاف في الصلاة على قتيل معركة الكفار مشهور. قال الترمذي، قال بعضهم: يُصَلَّى على الشهيد، وهو قول الكوفيين وإسحاق، وقال بعضهم لا يُصَلَّى عليه، وهو قول المدنيين والشافعي وأحمد، قال الحافظ: ثم إن الخلاف في ذلك في منع الصلاة عليهم على الأصح عند الشافعية، وفي وجه أن الخلاف في الاستحباب، وهو المنقول عن الحنابلة، قال المَرُّوذي عن أحمد: الصلاة على الشهيد أجود، وإن لم يصلوا عليه أجزأ. ا.هـ.

وقال البخاري(1) أيضاً، باب من لم ير غسل الشهيد، ذكر حديث جابر، قال النبي r: (ادفنوهم في دمائهم)، يعني يوم أحد ولم يغسلهم. قال الحافظ: وقد وقع عند أحمد من وجه آخر عن جابر، أن النبي r، قال في قتلى أحد: (لا تغسلوهم، فإن كان جرح يفوحُ مسكاً يوم القيامة)، ولم يُصَلِّ عليهم، فبيَّن الحكمة في ذلك. انتهى والله أعلم.

(1) انظر: التخريج السابق قريباً.

* قولـه: (إلا الزوج لا يَلْزمُه كفنُ امرأته). قال في الفروع: ولا يَلْزمُه كَفَنُ امرأته نصَّ عليه. ورواية عن مالك، وقيل: بلى. وحكى روايةً وفاقاً لأبي حنيفةَ والشافعي، ورواية عن مالك، وقيل: مع عدم تركه.

(1) التبان: السراويل بلا أكمام.

* قولـه: (وعلى غائب بالنية إلى شهر) هذا المذهب، وعنه لا يجوز وفاقاً لأبي حنيفة ومالك. قال في الاختيارات: ولا يصلّي على الغائب عن البلد إن كان صُلِّي عليه، وهو وجهٌ في المذهب اهـ. وقال الخَطَّابي: لا يصلي على الغائب إلا إذا وقع موتُه بأرض ليس بها من يصلي عليه، لقصة النجاشي، وبه ترجم أبو داود في السنن: الصلاة على المسلم، يليه أهلُ الشِّرْك ببلد آخر.

* قولـه: (ولا يصلي الإمامُ على الغالِّ ولا قاتلِ نفسه). قال في الاختيارات: ومن مات وكان لا يزكِّي ولا يصلي إلا في رمضان، ينبغي لأهل العلم والدين أن يَدَعُوا الصلاة عليه عقوبةً ونكالاً لأمثاله كتركه e الصلاةَ على القاتل نَفْسَه وعلى الغالِّ والمَدِين الذي ليس لـه وفاء، ولا بد أن يصلِّي عليه بعضُ الناس وإن كان منافقاً كمن عُلِم نفاقُه لم يُصَلَّ عليه، ومن لم يُعْلَمْ نفاقُه صُلِّي عليه اهـ.

* قولـه: (ولا بأس بالصلاة عليه في المسجد). قال في المقنع: ولا بأس بالصلاة على الميت في المسجد إذا لم يُخَفْ تلويثُه.

* قولـه: (ويباح بين العمودين). قال في شرح الإقناع: وهما القائمتان، كل عمود على عاتق كان حسناً، ولم يكره، نص عليه في رواية ابن منصور. لأنه عليه الصلاة والسلام حمل جنازة سعد بن معاذ بين العمودين. وروي عن سعد= =وابن عمر وأبي هريرة أنهم فعلوا ذلك. قال في الرعاية: إن حمل بين العمودين فمن عند رأسه ثم من عند رجليه، وفي المذهب من ناحية رجليه لا يصلح إلا التربيعُ ا هـ. لأن المؤخَّر إن تَوسَّط بين العمودين لم يَرَ ما بين قدميه، فلا يهتدي إلى المشي، فعلى هذا يَحمل السريرَ ثلاثةٌ، واحدٌ من مقدمة يضع العمودين المقدمين على عاتقيه، ورأسُه بينهما والخشبة المعترضةُ على كاهِلِه، واثنان من مؤخرة، أحدُهما من الجانب الأيمن، والآخر من الجانب الأيسر، يضع كلٌّ منهم عموداً على عاتقه اهـ.

* قولـه: (ولا تكره القراءة على القبر). قال في المقنع : أصح الروايتين، قال في الاختيارات: ولا يُشرع شيءٌ من العبادات عند القبر الصدقةُ وغيُرها، ونقل الجماعة عن أحمد كراهةَ القراءة على القبور، وهو قولُ جمهور السلف، وعليه قدماءُ أصحابه، ولم يَقل أحدٌ من العلماء المعتبَرين أن القراءةَ أفضلُ، ولا رخص في اتخاذه عيداً كأعياد القراءة عنده في وقت معلوم. أو الذكر أو الصيام، واتخاذُ المصاحف عند القبر بدعة ولو للقراءة، ولو نَفعَ الميتَ لفعله السَّلفُ إلى أن قال: وقال أبو العباس في موضع آخر: الصحيحُ أنه ينتفع الميتُ بجميع العبادات البدنيَّةِ، من الصلاة والصوم والقراءة، كما ينتفع بالعبادات المالية، وكما لو دعا لـه واستغفر لـه، ولا يستحبُّ القرب للنبي r بل هو بدعةٌ، هذا الصواب المقطوع به ا. هـ. ملخصاً.

* قولـه: (تسنُّ زيارةُ القبور)، قال في الاختيارات: واتَّفق السلفُ والأئمةُ على أن من سلَّم على النبي r أو غيرِه من الأنبياء والصالحين؛ فإنه لا يتمسَّح بالقبر ولا يُقبِّله، إلى أن قال: وإذا سلم على النبي استقْبَل القِبلة ودعا في المسجد، ولم يَدْعُ مُستقْبِلاً للقبر كما كان الصحابةُ يفعلونه، وهذا بلا نزاعٍ أَعْلَمُه، وإنما تنازعوا في وقت التسليم، وهل يستقبل القبر أو القبلة؟ والأكثرون على أنه يستقبل القبر ا.هـ. ملخصاً.

(1) أخرجه مسلم 1/150 ومالك 1/28 وأبو داود (3237). و انظر إرواء الغليل 3/235.

(2) ينظر في تتمة الحديث جامع الأصول 11/157.

* قولـه: (واستقراره). قال في الشرح: أي تمام الملك في الجُملة، فلا زكاة في دَيْن الكتابة لعدم استقراره؛ لأنه يملك تعجيزَ نفسه، وقال في المقنع: الرابع تَمامُ الملك، فلا زكاة في دَين الكتابة ولا في السائمةِ الموقوفةِ ولا في حصَّة المُضارب من الرِّبح قبل القسمة على أحد الوجهين فيهما، قال في الشرح الكبير: لا تجب الزكاة في السائمة الموقوفة، لأن الملك لا يثبت فيها في وجه، وفي وجهٍ يثبت ناقصاً لا يتمكن من التصرف فيها بأنواع التصرفات، وذكر شيخُنا وجهاً آخر، أن الزكاة تجب فيها، وذكره القاضي، ونقل منها عن أحمد ما يدل على ذلك لعموم قوله عليه السلام في أربعين شاةً(1)، ولعموم غيره من النصوص، ولأن الملك ينتقل إلى الموقوف عليه في الصحيح من المذهب أشبهتْ سائر أملاكه -إلى أن قال- فأما حصّة المضارِب من الربح قبل القِسمة فلا تجب فيها الزكاة، نص عليه في رواية صالح وابن منصور فقال: إذا احتسبا يزكي المضارب إذا حال الحولُ من حينِ احتسبا لأنـه علم ما لـه في المال ا.هـ. قال في الاختيارات: ويصح أن يَشترط ربُّ المال زكاة رأسِ المالِ أو بعضه من الربح ا.هـ. وقد اختلف العلماءُ في الوقف هل فيه زكاة أم لا؟ فأوجب مالكٌ والشافعيُّ الزكاةَ في الثمار المُحَبَّسة الأصول، وكان مكحول وطاوس يقولان: لا زكاةَ فيها، وفَرَّق قومٌ بين أن تكون مُحَبَّسةً على المساكين، وبين أن تكـون على قـوم بأعيانهم، فأوجبوا فيها الصدقة إذا كانت على قوم بأعيانهم، ولم يوجبوا فيها الصدقةَ إذا كانت على المساكين. =

(1) أخرجه البخاري في صحيحه برقم (1448) في الزكاة: باب العَرْضِ في الزكاة، ورقم (1454): باب زكاة الغنم، من حديث أنس t.

=قلت: وهذه الأثلاث عند البادية وغيرهم الصوابُ وجوبُ الزكاة فيها خروجاً من الخلاف، والله أعلم.

* قولـه: (على مليءٍ أو غيره)، هذا المذهبُ، وعنه لا زكاةَ في الدَّين على غير المليء قال في الاختيارات: لا تجب في دَيْنٍ مؤجَّلٍ أو على مُعْسرٍ أو مُماطلٍ أو جاحدٍ ومغصوبٍ ومسروقٍ وضالٍّ، وما دفنه ونسيه أو جهل عند مَنْ هو ولو حَصَل في يده، وهو رواية عن أحمد اختارها وصححها طائفةٌ من أصحابه انتهى.

وقال مالك في الدين على غير المليء: يزكيه إذا قبضه لعام واحد، وهذا أقرب.

* قولـه: (ولا زكاة في مالِ مَنْ عليه دَينٌ ينقص النِّصاب ولو كان المال ظاهراً) قال في المقنع: ولا زكاةَ في مالِ مَنْ عليه دينٌ ينقص النِّصابَ إلا في المواشي والحبوب في إحدى الروايتين، قال في الشرح الكبير: وجملة ذلك أن الدَّين يَمنع وجوبَ الزكاةِ في الأموالِ الباطنةِ رواية واحدة، وهي الأثمانُ وعروضُ التجارة، فأما الأموالُ الظاهرةُ وهي المواشي والحبوبُ والثمارُ ففيها روايتان: إحداهما الدَّينُ يمنع وجوبَ الزكاةِ فيها والثانية لا يَمنعُ الزكاةَ فيها، وهو قولُ مالك والشافعي، والفرق بين الأمــوال الباطنة والظاهرة أنَّ تَعلُّقَ الزكاةِ بالظاهرة لظهورهـا، وتَعَلُّقِ قلــوبِ الفقراء بها، ولهذا يُشرع إرسالُ السُّعاةِ لأخذها من أربابها، وقد كان النبي r يبعث السُّعاةِ وكذلك الخلفاءُ بعدَه، ولم يأت عنهم أنهم طالبوا أحداً بصدقة الصامت ولا استكرهوه عليها إلا أن يأتي بها طوعاً، ولأن السُّعاة يأخذون زكاة ما يجدون ولا يَسْألون عما على صاحبها من الدَّين، انتهى ملخصاً.

* قولـه: (ولا يعتبر في وجوبها إمكانُ الأداء ولا بقاءُ المال)، قال في المقنع: ولا يعتبر في وجوبها إمكانُ الأداء، ولا تسقطُ بتلف المال، وعنه أنها تسقط إذا لم يفرط، قال في الشرح الكبير: والصحيح إن شاء الله أن الزكاة تسقط بتلف المال إذا لم يُفَرِّطْ في الأداء كالوديعة.

قولـه في الاختيارات: ويجوز إخراجُ القِيْمة في الزكاة لعدم العدول عن الحاجة والمصلحة مثل أن يبيع ثمرةَ بستانه أو زَرْعَه، فهنا إخراجُ عُشْرِ الدراهم يُجْزِئُه، ولا يُكَلَّف أن يشتريَ تمراً أو حِنْطةً، فإنه قد ساوى الفقير بنفسه، وقد نصَّ أحمدُ على جواز ذلك، ومثْل أن تجب عليه شاةٌ في الإبل وليس عنده شاةٌ فإخراجَ القيمة كافٍ، ولا يُكلَّفُ السَّفَر لشراء شاةٍ، أو أن يكون المستحقون طلبوا القيمة لكونها أنفعَ لهم فهذا جائز. انتهى.

* قال في المقنع: ولا تُؤَثِّر الخُلْطةُ في غير السائمة وعنه أنها تُؤَثِّر، قال في الشرح الكبير: لا تُؤَثِّر الخلطةُ في غير السائمة كالذهب والفضة والزروع والثمار وعروض التجارة، ويكون حُكْمُهم حُكْمَ المنفردين، وهذا قول أكثر أهل العلم، وعن أحمد أن شَرِكَةَ الأعيانِ تؤثِّر في غير الماشية، فإذا كان بينهم نصابٌ يشتركون فيه فعليهم الزكاة، وهذا قول إسحاق والأوزاعي في الحَبِّ والثمر قياساً على خلطة الماشية والمذهب الأول، قال أحمد: الأوزاعيُّ يقول في الزرع: إذا كانوا شركاءَ يُخرج لهم خمسة أَوْسُقٍ فيه الزكاةُ، قاسه على الغنم، ولا يعجبني قولُ الأوزاعي ا. هـ.

* قولـه: (وتُضَمُّ ثمرةُ العامِ الواحدِ بعضُها إلى بعض في تكميل النِّصاب لا جنسٌ إلى آخر)، قال في المقنع: وعنه أن الحبوبَ يُضَمُّ بعضُها إلى بعض وعنه تُضَمُّ الحنطةُ إلى الشَّعير والقطنيات بعضُها إلى بعض، قال القاضي: وهذا هو الصحيح.

* قولـه: (فإن تلفت قبله بغير تَعَدٍّ منه سَقَطَتْ)، مفهومُهُ أنها إذا تلفتْ بعده لم تَسْقُطْ، والراجح أنها تسقط عنه إذا لم يُفَرِّط، لأنها شُرعت للمواساة وقد تلف مالُه معها.

* قولـه: (ويجب العُشُر على مُستأجرِ الأرض) دون مالكها هذا المذهب، وبه قال مالك والشافعي، قال في الاختيارات: والمُزَارَعَةُ أَحَلُّ من الإجارة لاشتراكهما في المَغْنَم والمَغْرَم إلى أن قال: وإذا صَحَّت المزارعةُ فَيلْزمُ المقطع عشر نصيبه ومن قال العُشْرُ كلُّه على الفلاَّح فقولُه خلاف الإجماع، ويتبعه في الكُلَفِ السُّلْطانية ونحوها العُرْفُ ما لم يكن شرطاً. ا.هـ. ملخصاً.

* قولـه: (وإذا أخذ من ملكه أو موات من العسل) إلى آخره هذا المذهب، وقال مالك والشافعي: لا زكاة فيه، وقال أبو حنيفة: إن كان في أرضه العُشْرُ ففيه الزكاةُ وإلا فلا، قال ابن المنذر: ليس في وجوب الصدقة في العسل حديثٌ يَثْبت ولا إجماعٌ فلا زكاةَ فيه.

* قولـه: (إذا ملكها بفعله بِنيَّة التجارة) إلى آخره، قال في الشرح الكبير: لا يصير العَرضُ للتجارة إلا بشرطين أحدهما: أن يَمْلِكَه بفعله كالبيع والنِّكاح الثاني: أن يَنْوي عند تَملُّكِه أنه للتجارة، فإن لم ينو لم يُعَدَّ للتجارة لقوله في الحديث: "مما نعده للبيع"، ولأنها مخلوقةٌ في الأصل للاستعمال فلا تصير للتجارة إلا بِنيَّتها. انتهى ملخصاً.

* وقولـه: (فإن ملكها بإرثٍ) إلى آخره، قال في الشرح الكبير: إذا ملك العَرْضَ بالإرث لم يَصِرْ للتجارة وإن نواها، لأنه ملكه بغير فعله فجرى مجرى الاستدامة فلم يَبْقَ إلا مُجَرَّدُ النية، ومجردُ النية لا يصير بها العَرْضُ للتجارة، وكذلك إن ملكها بفعله بغير نية التجارة ثم نواه بعد ذلك لم يصر للتجارة؛ لأن الأصلَ في العروض القُنْيَةُ، فإذا صارت للقُنْيَةِ لم تُنْقَلْ بمجرد النية، كما لو نوى الحاضرُ السفرَ، وعكسُه ما لو نوى المسافرُ الإقامةَ يكفي فيه مجرد النية اهـ. قال في الفروع: ولا يصير العَرْضُ للتجارة إلا أن يملكه بفعله، ويَنْوي أنه للتجارة عند تملكه؛ فإن ملكه بفعله ولم يَنْو التجارةَ، أو ملكه بإرثٍ أو كان عنده عَرْضٌ للقُنْيَةِ فنواه للتجارة لم يَصِرْ للتجارة، هذا ظاهرُ المذهب، ولأن مجردَ النيةِ لا يَنْقُل عن الأصل كنيَّةِ السائمة المعلوفة، ونيَّةِ الحاضــر للسَّفر، ونَقَــلَ صالحٌ وابنُ إبراهيم وابنُ منصـــور أن العَرْضَ يصير للتجــارة بمجــرد النية، اختاره أبو بكر وابنُ عقيل، وجزم به في التبصرة والروضة لخبر سَمُرَة ا. هـ.

* قولـه: (وتُقوَّم عند الحول بالأحظِّ للفقراء من عَيْنٍ أو وَرِقٍ)، قال في الفروع: ويؤخذ منها ربعُ العُشر؛ لأنه كالأثمان لتعلُّقها بالقيمة، لا من العَرْض عندنا إلى أن قال: وعند أبي حنيفة يُخَيَّر بين رُبعِ العُشرِ بالقيمة أو رُبعِ عُشْرِ العروض مطلقاً لأنهما أصلان وعند صاحبه والشافعي في القديم ربع العشر من العرض لأنه الأصل ويجزئ نقد بقدر قيمته وقت إخراج انتهى. قال في الاختيارات ويجوز إخراج زكاة العروض عرضاً، ويقوي قول من يقول تجب الزكاة في عين المال انتهى.

* قولـه: (ومسلمٌ يمونُه ولو شهر رمضان)، قال في المقنع: ومن تَكَفَّلَ بمؤنة شخصٍ في شهر رمضان لم تَلْزَمْه فطرتُه عند أبي الخطَّاب، والمنصوص أنها تَلْزمُه، قال في الشرح الكبير: وهذا قول أكثر الأصحاب، وقد نصَّ عليه أحمدُ لعموم قوله عليه السلام: (أَدُّوا صدقةَ الفطرِ عمَّنْ تَمُونون)(2) ، واختار أبو الخطاب أنها لا تَلْزمُه فطرتُه لأنه لا تَلَزمه مُؤْنَتُهَ، وهذا قولُ أكثرِ أهلِ العلمِ، وهو الصحيحُ إن شاء الله، وكلامُ أحمدَ محمولٌ على الاستحباب، والحديثُ محمولٌ على من تَلْزمه مُؤْنَتُه، انتهى ملخصاً.

(1) الناشز: المرأة التي خرجت عن طاعة زوجها.

(2) أخرجه الدارقطني في: باب زكاة الفطر، من كتاب الزكاة، سنن الدارقطني 2/141، والبيهقي في: باب إخراج زكاة الفطــر عــن نفسه وغيره، من كتاب الزكاة، السنن الكبرى 4/161. وانظر: إرواء الغليل للألباني رقم (835).

* قولـه: (فإنْ عَدِمَ الخمسةُ أَجْزأ كلُّ حَبٍّ وثَمَرٍ يُقْتات)، قال في الاختيارات: ويجزئه في الفطرة من قُوتِ بلده مثلُ الأَرُزِّ وغيره ولو قَدَرَ على الأصناف المذكورة في الحديث، وهو روايةٌ عن أحمد، وقولُ أكثر أهل العلم، ولا يجوز دَفْعُ زكاة الفطرِ إلا لمن يستحق الكفَّارة، وهو مَنْ يأخذُ لحاجته لا في الرِّقاب والمُؤَلَّفةِ وغير ذلك.

(1) الأقط: طعام يعمل من اللبن المخيض.

(2) أي ولا يجزئ معيبٌ كمسَوِّس ومبلول وقديم تغيَّر طعمُه.

(3) وكذا الخبز لا يجزئ لخروجه عن الكيل والادخار، ولا الخل ولا الدِّبْس لأنهما ليسا قوتاً.

* قولـه: (ولا يجوز نقلُها إلى ما تُقْصَرُ فيه الصلاة)، قال في الاختيارات: وإنما قال العلماء جيرانُ المال أحقُّ بزكاته، وكرهوا نَقْلَ الزكاة إلى بلدِ السلطانِ وغيرِه ليكتفيَ كلُّ ناحيةٍ بما عندهم من الزكاة، ولهذا في كتاب مُعاذِ بنِ جبلٍ من انتقل من مِخْلافٍ إلى مِخْلافٍ فإن صدقَتَه وعُشْرَهُ في مِخْلافِ جيرانه إلى أن قال: ويجوز نقلُ الزكاة وما في حكمها لمصلحة شرعية، قال: وتحديدُ المَنْعِ من نقلِ الزكاةِ بمسافةِ القَصْرِ ليس عليه دليلٌ شرعي.

* قال في الاختيارات: ولا ينبغي أن يُعطي الزكاةَ لمن لا يستعينُ بها على طاعة الله، فإن الله تعالى فرضها معونةً على طاعته لمن يحتاج إليها من المؤمنين كالفقراء والغارمين أو لمن يُعاوِنُ المؤمنين، فمن لا يصلي من أهل الحاجات لا يُعْطَى شيئاً حتى يتوبَ، ويَلْتزمَ أداءَ الصلاةِ، ويجبُ صرفُ الزكاة إلى الثمانية إن كانوا موجودين وإلا صُرِفَتْ إلى الموجود منهم. انتهى.

* قولـه: (ولا تُدْفَع إلى هاشمي(1)) إلى آخره، قال في الاختيارات: وبنو هاشمٍ إذا مُنِعُوا من خُمْسِ الخُمس جاز لهم الأخذُ من الزكاةِ، وهو قولُ القاضي يعقوب وغيرِه من أصحابنا، وقاله أبو يوسف والأصطخري من الشافعية لأنه محلُّ حاجةٍ وضرورةٍ، ويجوزُ لبني هاشم الأخذُ من زكاة الهاشميين، وهو مَحْكيٌّ عن طائفةٍ من أهلِ البيت إلى أن قال: وإذا كانت الأمُ فقيرةً ولها أولادٌ صغارٌ لهم مالٌ ونفقتها تَضُرُّ بهم أُعطيتْ من زكاتِهم، والذي يخدمه إذا لم تَكْفِه أُجرتُه أعطاه من زكاته إذا لم يستعملْه بدل خِدْمته. انتهى.

(1) لقول النبي r: (إن الصدقة لا تنبغي لآلِ محمد، إنما هي أوساخُ الناس) أخرجه مسلم في: باب ترك استعمال آل النبي r على الصدقة، من كتاب الزكاة حديث رقم 1072، ط ابن حزم ج2.

* قولـه: (وإن حالَ دونه غَيْم أو قتر) فظاهرُ المذهب يجبُ صومهُ، قال في المقنع: وعنه: لا يجبُ، وعنه: الناسُ تَبَعٌ للإمام، قال الحافظ بن حجر على قوله r: (إذا رأيتموه فصوموا، وإذا رأيتموه فافطروا؛ فإن غُمَّ عليكم فاقْدروا له)، وفي رواية: (لا تصوموا حتى تروا الهلال)(1)، وهو ظاهرٌ في النهي عن ابتداء صومِ رمضانَ قبلَ رؤيةِ الهلالِ فيدخل فيه صورةُ الغَيْمِ وغيرها، ولو وقع الاقتصار على هذه الجُملة لكفى ذلك لمن تَمَسَّك به؛ لكن اللفظ الذي رواه أكثرُ الرواةِ أوقع للمخالف شبهةً، وهو قولهُ: (فإن غُمَّ عليكم فاقْدرُوا له)، فاحتمل أن يكون المراد التفرقة بين حُكْم الصَّحْوِ والغَيْمِ فيكون التعليقُ على الرؤيةِ متعلقاً بالصَّحْو، وأما الغيمُ فله حُكم آخر، ويحتمل أن لا تَفْرقة، ويكون الثاني مؤكِّداً للأول، وإلى الأول ذهب أكثرُ الحنابلة، وإلى الثاني ذهب الجمهورُ، فقالوا: المرادُ بقوله: فاقدُروا له أي انظروا في الشهر، واحسبوا تمام الثلاثين، ويُرَجِّحُ هذا التأويلَ الرواياتُ الأخرى المُصَرِّحةُ بالمراد من قوله: (فأكملوا العِدَّةَ ثلاثين) ونحوها وأَوْلَى ما فَسَّر الحديثَ الحديثُ انتهى.

* قوله: (وإذا رآه أهلُ بلد لزم الناسَ كلُّهم الصومُ). قال في الشرح الكبير: هذا قولُ الليث وبعض أصحاب الشافعي، وقال بعضهم: إن كان بين البلدين مسافةٌ قريبةٌ لا تختلف المَطالعُ لأجلها كبغدادَ والبصرةَ لزم أهلَها الصــومُ برؤية الهلال في=

(1) أخرجه البخاري في الصوم: باب قول النبي r برقم (1907)، ومسلم في باب وجوب صوم رمضان لرؤية الهلال برقم (1080).

=أحدهما وإن كان بينهما بُعْدٌ كالحجاز والعراق والشام، فلكلِّ أهلِ بلدٍ رؤيتُهم، وهو مذهب القاسم وسالم وإسحاق. قال في الاختيارات: تختلف المَطَالعُ باتفاق أهل المعرفة بهذا فإن اتفقتْ لزم الصومُ وإلا فلا، وهو الأصحُّ للشافعية، وقولٌ في مذهب أحمد، قال الحافظ ابن حجر: وقد أجمعوا على أنها لا تُراعَى الرؤيةُ فيما بَعُدَ من بلاد كخراسان والأندلس.

* قولـه: (ويصام برؤية عدلٍ ولو أنثى). قال في الفروع: وفي الكافي يُقبَل العبدُ وفي المرأة وجهان، أحدهما: يُقبل لأنه خَبَر، والثاني: لا؛ لأن طَرِيقَهُ الشهادةُ، ولهذا لا يُقبل فيه شاهدُ الفَرْعِ مع إمكانِ شاهدِ الأصل.

* قولـه: (ويجب تعيينُ النية من الليل لصوم كلِّ يومٍ واجبٍ)، وعنه لا يجب تعيين النية لرمضان، لأن التعيين يجزئ عن نية الفرضية، قال في الاختيارات: ومن خطر بقلبه أنه صائم غداً فقد نوى.

* قولـه: (ومن نوى الإفطار أفطر)، قال في الفروع: نصَّ عليه وفاقاً للشافعي ومالك، وعند ابن حامد وبعض المالكية وبعض الشافعية لا يبطل صومُه كالحج، وقولنا: (أفطر) أي صار كمن لم يَنْوِ لا كمن أكل فلو كان في نفل ثم عاد جاز. نصَّ عليه ا. هـ. ملخصاً.

* قولـه: (أو اكتحل)، قال في الاختيارات: ولا يُفطر الصائمُ بالاكتحال والحُقنة وما يقطّر في إحْلِيْلِه ومداواةُ المأمومةِ والجائفةِ، وهو قول بعض أهل العلم، ويُفْطر بإخراج الدم بالحجامة، وهو مذهب أحمد، وبالفَصْد والتَّشْريط، وهو وجه لنا وبإرْعافِ نَفْسِه، وهو قول الأوزاعي، ويفطر الحاجمُ إن مَصَّ القارورة، ولا يُفطر بِمَذْيٍ بسببِ قُبْلةٍ أو لَمْسٍ أو تَكْرارِ نَظَرٍ، وهو قول أبي حنيفة والشافعي وبعض أصحابنا، وأما إذا ذاق طعاماً ولَفَظَه أو وضع في فيه عسلاً ومَجَّه، فلا بأس به للحاجة كالمضمضة والاستنشاق ا. هـ.

* قولـه: (وكذلك من لزمه الإمساكُ إذا جامع). قال في الشرح الكبير: إذا كَفَّر ثم جامع ثانية، فإن كان في يومين فعليه كفارةٌ ثانية بغير خلافٍ نَعْلمه، وإن كان في يوم واحدٍ، فكذلك، نصَّ عليه أحمد، وهكذا يُخَرَّجُ في كلِّ مَنْ لَزِمَه الإمساكُ وحُرِّم عليه الجماعُ في نهار رمضان، وإن لم يكن صائماً كمن لم يعلم برؤية الهلال إلا بعد طلوع الفجر أو نسي النيةَ أو أكل عامداً ثم جامع. وقال أبو حنيفة ومالك والشافعي: لا شَيْءَ عليه بذلك الجماع لأن لم يُصادف الصَّوم ولم يَمْنَعْ صِحَّتَه فلم يُوجِبْ شيئاً اهـ. والصواب أنه لا كَفَّارةَ على مَنْ جامع قبل عِلْمِه برؤية الهلال. قال الشيخ عبد الرحمن بن قاسم في مجموعه: وأجاب الشيخُ حمدُ بنُ عبد العزيز وأما الجماعُ يوم الشَّكِّ، وهو آخرُ يوم في شعبان، إذا غُمَّ على الهلال أو حال دون مَنْظرهِ غيمٌ أو قَتَرٌ فهي مسألةُ نزاع، وجمهور الفقهاء على وجوب الكفارة، وكلامُ شيخِ الإسلام مشهورٌ في عدم الوجوب بناءً على أصل وهو أن الشرائع لا تلزم إلا بعد العلم ا.هـ. (قلت): ولعل مرادَه بالجمهور فقهاءُ الحنابلة. والله أعلم.

* قولـه: (ويُفطر بها فقط إن وَصَلتْ إلى حَلْقِه). قال في المقنع: يُكره للصائم أن يَجْمَعَ ريقه فيبتلعَه، وأن يبتلعَ النُّخامة، وهل يفطر بها؟ على وجهين. قال في الشرح الكبير: وإن ابتلع النخامة، فقد روى حنبل قال: سمعت أبا عبد الله يقول: إذا تَنَخَّم ثم ازْدَرَدَهُ فقد أَفْطر، لأن النُّخامةَ تنزل من الرأس، والرِّيق من الفم، ولو تنخَّم من جوفه ثم ازدرده أفطر، وهذا مذهب الشافعي، لأنه أمكنَ التحرُّزُ منها أَشْبَهَ الدمَ، ولأنها من غير الفم أَشْبَهَ القَيْءَ. وفيه رواية أخرى، لا يُفطر، فإنه قال في رواية المَرُّوذي: ليس عليك القضاءُ إذا ابتلعتَ النُّخامةَ وأنت صائم، لأنه معتاد في الفم أَشْبَهَ الرِّيقَ ا. هـ.

* قولـه: (وإن مات وعليه صومٌ) إلى آخره. قال البخاري: باب من مات وعليه صــوم، وقــال الحسن: إن صــام عنه ثلاثون رجلاً يوماً واحداً جاز، ثم ذَكَرَ حديثَ عائشةَ "من مات وعليه صيامٌ صامَ عنه وليُّه"(1). قال الحافظ: قد اختلف السَّلَفُ في هذه المسألة فأجازَ الصِّيامَ عن الميتِ أصحابُ الحديث، وعَلَّقَ الشافعيُّ في القديم القولَ به على صِحَّةِ الحديث، وقال الشافعيُّ في الجديد ومالك وأبو حنيفة: لا يُصام عن الميت، و قال الليث وأحمد وإسحاق: لا يصام عنه إلا النُّذْر، وأما رمضان فيطعم عنه ا. هـ ملخصاً.

قال في الاختيارات: وإذا تبرَّع إنسانٌ بالصوم عمن لا يُطيقُه بِكِبَرٍ ونحوه أو عن ميتٍ وهما مُعْسِرانِ تَوجَّه جوازُه؛ لأنه أقربُ إلى المماثلة من المال اهـ. قال في الفروع: وإن أَخَّرَ القضاءَ حتى مات فإن كان لعذر فلا شيءَ عليه، نصَّ عليه وفاقاً لعدم الدليل، وفي التلخيص روايةٌ يطعم عنه كالشيخ الهَرِمِ، وقال في الانتصار: يحتمل أن يجب الصومُ عنه أو التكفيرُ كمن نذر صوماً ا.هـ ملخصاً.

(1) أخرجه البخاري في: باب من مات وعليه صوم، من كتاب الصوم 3/46، ومسلم في: باب قضاء الصيام عن الميت، من كتاب الصيام 2/803.

* قولـه: (والسبت) لحديث: (لا تصوموا يوم السبت إلا فيما افْتُرِضَ عليكم)(1)، قال في سُبُل السلام: النَّهيُ عن صومِهِ كان أولَ الأمر حيث كان r يُحبُّ موافقةَ أهلِ الكتابِ ثم كان آخرُ أمرهِ r مخالفتهم كما صرَّح به حديثُ أم سلمةَ: أن رسول الله r أكثر ما كان يصوم من الأيام يومَ السبت ويومَ الأحد، وكان يقول: إنهما يوما عيدٍ للمشركين، وأنا أريد أن أُخالفَهم، وظاهره صومُ كُلٍّ على الانفراد والاجتماع.

* قوله: (ومن دخل في فرضٍ موسَّعٍ حَرُم قَطْعُه، ولا يَلْزَم في النَّفْل ولا قضاءُ فاسده إلا الحج)، قال في المقنع: ومن دخل في صومٍ أو صلاةٍ تطـوعاً استُحِبَّ لـه إتمامُه ولم يَجِبْ، فإن أفسده فلا قضاءَ عليه. قال في الفروع: ويَلْزم إتمامُ نفلِ الحجِّ=

(1) أخرجه ابن ماجه في: باب ما جاء في صيام يوم السبت، من كتاب الصيام 1/550، والإمام أحمد في: المسند 4/189. وأخرجه أبو داود بزيادة: "فإن لم يجد أحدكم إلا لحاء عنب أو عود شجرة فلْيمضغه" في باب النهي أن يخصّ يوم السبت بصوم، من كتاب الصيام 1/564 والترمذي في: باب ما جاء في صوم يوم السبت، من أبواب الصوم، عارضة الأحوذي 3/279، في رواية عبدالله بن بُسر، عن أخته الصمَّاء، وقال أبو داود: اسم أخت عبدالله بن بُسر هجيمة أو جهيمة.

=والعُمرةِ، وفاقاً لانعقاد الإحرام لازماً لظاهرِ آيةِ الإحصار، فإن أَفْسَدَهُما أو فَسَدا لَزِمَه القضاءُ وفاقاً، قال صاحبُ المُحَرَّر: لا أعلم أحداً قال بخلافهم، وفي الهداية والانتصار وعيون المسائل لابن شهاب رواية لا يَلْزَمه القضاءُ، قال صاحبُ المُحَرَّر: لا أحسبه إلا سهواً و يأتي في الحج انتهى.

* قولـه: (ومَنْ نَذَره في مسجدٍ غيرِ الثلاثة لم يَلْزَمْه فيه)، قال في المقنع: ومن نذر الاعتكافَ والصلاةَ في مسجدٍ فله فعلُه في غيره إلا المساجدَ الثلاثة، قال في الاختيارات: ومن نذر الاعتكافَ في مسجدٍ غيرِ المساجدِ الثلاثةِ تَعَيَّنَ ما امتاز على غيره بمزيَّةٍ شرعيةٍ كقِدَمٍ وكَثْرةِ جَمْعٍ إلى أن قال: ولا يجوز سفرُ الرجل إلى المشاهد والقبور والمساجد غير المساجد الثلاثة، وهو قول مالك وبعض أصحابه، وقاله ابنُ عقيل من أصحابنا.

* قولـه: (مِنْ حيثُ وَجَبَا) أي: من بلده.

* قولـه: (ويجزئ عنه وإن عُوفي بعد الإحرام) أي لم يَجِبْ عليه حجٌ آخر، قال الشافعي وغيره: يَلْزَمُه.

* قولـه: (وإن مات مَنْ لَزِمَاه أُخْرِجَا من تَرِكَتِه)، قال في المقنع: ومَنْ وجب عليه الحجُّ فتُوفي أُخْرِج من جميع ماله حجة وعمرة؛ فإن ضاق مالُه عن ذلك، أو كان عليه دَيْنٌ أُخِذَ للحجِّ بحصته وحج به من حيث يبلغ، هذا المذهب وقال أبو حنيفة ومالك: يسقط بالموت فإن وصَّى بها فهي من الثلث.

* قولـه: (أشهرُ الحج شوال وذو القعدة وعشرٌ من ذي الحجة)، قال في الشرح الكبير: وهو ميقات الزمان للحج؛ فأما العُمرةُ فكل الزمان ميقاتٌ لها، ولا يُكْره الإحرامُ بها في يوم النَّحْر، وعَرَفَةَ وأيامِ التَّشْريقِ في أشهر الروايتين، وعنه يُكره وبه قال أبو حنيفة.

(1) ويقال: قَرْنُ المنازل، وقَرْنُ الثعالب، على يوم وليلة من مكة.

* قولـه: (وأفضلُ الأَنْساك التمتعُ)، قال في الاختيارات: والقِرَانُ أفضلُ من التمتعِ إن ساق هدياً، وهو إحدى الروايتين عن أحمد، ومن اعتمر وحجَّ في سَفْرَتين، أو اعتمر قبل أشهرِ الحجِّ فالإفرادُ أفضلُ باتفاقِ الأئمةِ الأربعةِ، ومن أَفْرَدَ العمرَةَ بسَفْرَةٍ ثم قَدِمَ في أشهر الحج؛ فإنه يتمتع إلى أن قال: ولو أَحْرم بالحج ثم أَدْخل عليه العُمْرةَ لم يَجُزْ على الصحيح ويجوز العكسُ بالاتفاق.

* قولـه: (حلق الشعر)، المذهبُ أنه إذا حَلَقَ ثلاثَ شعرات فَأَزْيد وجبتْ عليه الفدية، وقال أبو حنيفة: لا يجب الدمُ بدون رُبع الرأس، وقال مالك: إذا حلق مِنْ رأسه ما أماطَ به الأذى وجب الدمُ، قال في الاختيارات: والمحرمُ إن احتاج وقطعَ شعرهُ لحجامة أو غُسل لم يضرَّه، والقملُ والبعوضُ والقُرادُ إن قَرَصَهُ قَتَلهُ، وإلا فلا يقتله.

* قولـه: (أو تَلِفَ في يده فعليه جزاؤه)، قال في المقنع: وإن أَحْرم وفي يده صيدٌ أو دخل الحرمَ بصيدٍ لزمَهُ إزالةُ يده المشاهدة دون الحُكْميَّةِ عنه، فإن لم يفعل فتلف ضَمِنَهُ، قال في الفروع: وإن ملك صيداً في الحِلِّ فأدخله الحَرَمَ لزمه رفعُ يده وإرسالُه، فإن أتلفه أو تَلِفَ ضمنَهُ كصيدِ الحلِّ في حق المُحرمِ، نقله الجماعةُ، وعليه الأصحاب وفاقاً لأبي حنيفة، ويتوجه لا يلزمه إرسالُه، وله ذبحُه، ونقل الملك فيه وفاقاً لمالكٍ والشافعي، لأن الشارعَ إنما نهى عن تنفيرِ صَيْدِ مكةَ، ولم يبينْ مثل هذا الحُكْمِ الخَفِيّ مع كثرةِ وقوعِه، والصحابةُ مختلفون، وقياسُه على الإحرام فيه نَظَرٌ؛ لأنه آكدُ لتحريمة ما لا يحرم ا.هـ.

* قولـه: (وإحرامُ المرأةِ كالرَّجلِ إلا في اللباس وتجتنب البرقُعَ والقُفَّازَينِ وتَغْطِيَةَ وجْهها)، قال في الاختيارات: ويجوز للمرأة أن تُغطِّيَ وجْهَها بملاصقٍ خَلا النِّقابَ والبُرْقُعَ، ويجوز عَقْدُ الرِّداء في الإِحْرام ولا فِدْيةَ عليه.

* قولـه: (ويباح لها التحلِّي)، قال في المقنع: ولا تَلْبَس القُفَّازَين ولا الخُلْخَال ولا تكتحلُ بالاِثْمِد، وعن قَتَادةَ: أنه كان لا يَرَى بأساً أن تَلْبَس المرأةُ الخاتمَ والقُرْطَ وهي مُحرمةٌ وكَرِهَ السِّوارين والُخْلخالين والدُّمْلُجَين.

* قولـه: (وكلُّ هَدْيٍ أو طعامٍ فلمساكينِ الحَرَم)، قال في المقنع: إذا قَدَرَ على إيصاله إليهم، قال في الشرح الكبير: وما وَجَب لترك نُسكٍ أو فَوَاتٍ فهو لمساكين الحرم دون غيرهم؛ لأنه هَدْيٌ وجب لترك نُسكٍ أشبه دَمَ القرانِ، قال: ومساكينُ الحرمِ من كان فيه من أهله ومَنْ ورد إليه من الحجاج وغيرهم.

(1) أي البدنة في الحج، والشاة في العمرة.

(2) أي سُبع بدنة.

* قولـه: (ويَحْرُم قطعُ شجرهِ وحشيشهِ الأخضرين). قال في الإفصاح: واتفقوا على أن شجر الحرم مضمونٌ على المُحِلِّ والمُحرِم، إلا مالكاً فإنه قال: ليس بمضمون.

(1) وما بين عير إلى ثور هو ما بين لابتيها.

* قولـه: (أو نكَّسه)، وفي أكثر النُسَخِ "أو نُسُكه"، والصواب تقديم الكاف على السين، وعبارةُ المقنع: وإن طاف مُنَكِّساً أو على جدار الحجْرِ أو شاذَرْوان الكعبة، أو ترك شيئاً من الطوافِ وإن قلَّ، أو لم يَنْوِه لم يُجزئه(2) ا.هـ.

(1) بكلِّه: أي بكل بدنة، فيكون مُبْتَدَأ طوافه.

(2) وعلى فرض رواية تقديم السين على الكاف كما في الروض المربع، يكون المعنى: إذا لم ينوِ نُسُكَه بأن أحرم مطلقاً وطاف قبل أن يصرف إحرامه لنسك معين لم يصح طوافه.

* قال في الفروع: ومن وقف نهاراً ودَفَعَ قبل الغروبِ ولم يَعُدْ قَبْلَه، وفي الإيضاح: قبل الفجر، قاله أبو الوفاء في مفرداته، وقيل: أو عاد مُطْلَقاً، وفي الواضح: ولا عُذْرَ لزمه دمٌ، وعنه: لا كواقفٍ بليلٍ. قال في الشرح الكبير: فإن دَفَعَ قبلَ الغروبِ ثم عاد نهاراً فوقف حتى غربت الشمسُ فلا دمَ عليه، وبه قال مالك والشافعي، وقال الكوفيون وأبو ثور: عليه دمٌ لأنه بالدَّفْعِ لزمه الدمُ فلم يسقطْ عنه برجوعه، كما لو عاد بعد الغروب، ولنا أنه أتى بالواجب وهو الوقوف بالليل والنهار فلم يجب عليه دم، كمن تجاوز الميقات غير محرم ثم رجع فأحرم منه فإن لم بعد حتى غربت الشمس فعليه دم، لأن عليه الوقوف حال الغروب وقد فاته بخروجه، فأشبه من تجاوز الميقات غير محرم فأحرم دونه ثم عاد إليه اهـ.

قلتُ: والراجحُ عدمُ لزومِ الدمِ إذا عاد إلى عَرَفة قبل الغروب أو بعده.

* قولــه: (لا يَلْزَمُ بتأخيره دمٌ). قال في المقنع: ويحصُل التحلُّل بالرمي وحدَه فإن قَدَّم الحَلْقَ على الرمْي أو النَّحرِ جاهلاً أو ناسياً فلا شيءَ عليه، وإن كان عالما فهل عليه دم؟ على روايتين.

* قولُـه: (بسبع حصيات)، وعنه يُجزئه خمسٌ، وعن سعد بن مالك t قال: رجعنا في الحجة مع النبي r وبعضُنا يقول: رمَيْتُ بسبع حَصَيَاتٍ، وبعضُنا يقول: رميتُ بستِّ حَصَيَاتٍ، فلم يَعِبَ بعضُهم على بعض، رواه أحمدُ والنَّسائي.

* قوله: (وتستحبُّ زيارةُ قبرِ النبي r) إلى آخره، هذا قول الجمهور، والمرادُ بذلك: الزيارةُ المشروعةُ، فيسلِّمُ على النبي r، ويُصلِّي عليه ويدعو له، وأما دعاؤُه والإقسامُ على الله به وسؤالُ الحوائجِ فلا يجوز بالإجماع، وهو شِرْكٌ ظاهرٌ قال تعالى: +¨br&ur y?Éf»|¡yJø9$# ¬! ?xsù (#qããô?s? yìtB «!$# #Y?tnr&" [الجن:18] وكان ابنُ عمر إذا دخل المسجدَ قال: السلامُ عليك يا رسول الله، السلامُ عليك يا أبا بكر، السلامُ عليك يا أبتِ ثم ينصرف. رواه مالك في الموطَّأ، قال الموفَّقَ في المُغني(1): ولا يستحبُّ التمسحُ بحائط قبرِ النبيِّ ولا تقبيلُه.

(1) 5/468.

* قولـه: (ويقضي ويُهدي إن لم يكن اشترط). قال في المقنع: ويتحلَّلُ بطواف وسَعْي، وعنه: أنه ينقلب إحرامُه لعمرةٍ ولا قضاءَ عليه، إلا أن يكون فرضاً، وعنه: عليه القضاءُ وهل يلزمه هَدْيٌ؟ على روايتين.

* قولـه: (وإن أحْصَرَه مرضٌ أو ذهابُ نفقةٍ بقي مُحرِماً إن لم يكن اشترط). قال في الاختيارات: والمُحْصَر بمرضٍ أو ذهابِ نفقةٍ حجَّ كالمُحْصَر بعدوٍ، وهو إحدى الروايتين عن أحمد، ومثلُه حائضٌ تعذَّر مُقامُها وحَرُمَ طوافُها ورجعتْ ولم تَطُفْ لجهلها بوجوبِ طوافِ الزيارةِ، أو لعَجْزها عنه، أو لذهاب الرُّفقة، والمُحْصَر يَلزمُه دمٌ في أصح الروايتين، ولا يَلزمُه قضاءُ حجِّه إن كان تطوعاً، وهو إحدى الروايتين عن أحمد ا.هـ.

(1) أي فَقَدَ الهَدْي.

* قولـه: (والهَتْماء). قال في الاختيارات: وتجزيُ الهَتْماء التي سقط بعضُ أسنانِها في أصح الوجهين.

* قولـه: (إلى يومين بعده). قال في الاختيارات: وآخرُ وقتِ ذبحِ الأضحيةِ آخرَ أيامِ التشريقِ، وهو قولُ الشافعيين، وأحد القولين في مذهب أحمد.

* قولـه: (فإن فاتَ قضى واجبه). قال في الشرح الكبير: إذا فات وقتُ الذَّبْح
- ذبحِ الواجبِ- قضاه، وصنع به ما يصنع بالمَذْبوح في وقته، لأن حُكْمَ القضاءِ حكمُ الأداء، فأما التطوعُ فهو مخيَّر فيه، فإن فرَّق لحمها كان القربةُ بذلك دون الذبح؛ لأنه شاةُ لحمٍ وليست أضحيةً، وبهذا قال الشافعي.

قال في الاختيارات: والأضحيةُ من النفقة بالمعروف، فتضحِّي امرأةٌ من مال زوجها عن أهل البيت بلا إذنه، ومَدِينٌ لم يطالبه رب الدين .

قال: والتَّضْحيةُ عن الميت أفضلُ من الصدقة بثمنها.

* قولـه: (ويحرم على من يضحي) إلى آخره. قال في المقنع: ومن أراد أن يضحِّي ودخل العَشْرُ فلا يأخذ من شعره وبَشَرَتِه شيئاً، وهل ذلك حرام؟ على وجهين: قال في الحاشية المذهبُ أنه حرامٌ لحديث أم سلمة(1).

وقال القاضي وجماعةٌ هو مكروهٌ غيرُ محرَّم، وبه قــال مالك والشافعي لقــول عائشة: كنتُ أَفتِلُ قلائدَ هَدْي رسولِ الله r، ثم يقلِّدُها بيده ثم يبعثُ بها ولا يُحرَّم عليه شيءٌ أحلَّه الله حتى ينحرَ الهَدْيَ (متفق عليه)(2).

قال في الاختيارات: ومن عَدِمَ ما يُضَحى به ويَعق، اقترض وضحَّى وعقَّ مع القدرة على الوفاء.

(1) أخرجه مسلم. في الأضاحي برقم (1977) في: باب نهي من دخل عليه عشر ذي الحجة وهو مريد التضحية أن يأخذ من شعره أو أظفاره شيئاً من حديث أم سلمة بلفظ: (إذا دخل العشر، وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من أظفاره شيئاً حتى يضحي).

(2) أخرجه البخاري في: باب من أشعر وقلَّد بذي الحليفة ثم أحرم، وباب أشعار البُدْن، من كتاب الحج 2/2007، 3/134، ومسلم في: باب استحباب بعث الهدي، من كتاب الحج، 2/957- 958.

* قال في الاختيارات: ويجوز للإمام تفضيلُ بعضِ الغانمين لزيادةِ منفعتِه على الصحيح.

قال في المقنع: وإذا قال الإمام: من أخذ شيئاً فهو لـه، أو فضَّل بعضَ الغانمين على بعض لم يَجُزْ في إحدى الروايتين، ويجوز في الأخرى أهـ.

وقيل: يجوز لمصلحة، وإلا فلا، قال في الإنصاف: وهو الصواب، وقال في الاختيارات وتحريق رحل الْغَالِّ من باب التعزير لا الحد الواجب فيجتهد الإمام فيه بحسب المصلحة.

قال في الاختيارات: ولا حقَّ للرافضةِ في الفَيء، وليس لولاةِ الأمور أن يستأثروا منه فوقَ الحاجةِ كالإقطاعِ يصرفونه فيما لا حاجةَ إليه، ويقدم للمحتاج على غيره في الأصح عن أحمد.

* قال في الاختيارات: وكلُّ ما عدَّه الناسُ بيعاً أو هبةً من متعاقبٍ أو متراخٍ من قولٍ أو فعلٍ انعقد به البيعُ والهبةُ أهـ.

وكان شيخُنا سعدُ بنُ عَتِيْقٍ إذا قُرئَ عليه كتابُ البيعِ يقول في كلامه: عليه حُكْمُ الحاكمِ يرفعُ الخِلاف.

* تنبيه: قولـه: (والحشرات) عبارة المؤلف: (والحشرات والمصحف والميتة)، فلو عَبَّر بغيرها كان أولى، وعبارة الموفق وفي جواز بيعِ المصحف وكراهةِ شرائِه وإبدالِه روايتان، ولا يجوز بيعُ الحشراتِ والمَيْتة.

قال في الإفصاح: واتفقوا على أن شراءَ المُصْحف جائزٌ، واختلفوا في بيعه، فكرهه أحمدُ وحدَه، وأباحه الآخرون من غير كراهة.

* قولـه: (السِّرْجِين النجس)، هــذا المذهــبُ، وبـه قــال مالك والشافعي، وقال أبو حنيفة: يجوز، لأن الأمصارَ يتبايعونه لزروعهم من غير نَكِير.

* قولـه: (الأدهان النجسة والمتنجسة). قال الحافظ بن حجر على قوله r: (إنَّ اللهَ ورسولَه حَرَّما بيعَ الخمرِ والمَيتةِ والخنزيرِ والأصنامِ)(1)، فقيل: يا رسول الله أرأيت شحوم الميتة. فإنها يُطْلَى بها السفنُ ويُدْهَنُ بها الجلودُ ويَسْتَصْبِحُ بها الناسُ؟ فقال: "لا هو حرام"، أي البيعُ، هكذا فسَّره بعضُ العلماء كالشافعي ومن اتبعه، ومنهم من حَمَل قولَه: (هو حرام) على الانتفاع، فقال: يَحْرم الانتفاعُ بها،وهو قول أكثر العلماء، فلا يُنتفع من الميتة أصلاً عندهم إلا ما خُصَّ بالدليل، وهو الجلدُ المدبوغُ، واختلفوا فيما يتنجَّسُ من الأشياء الطاهرة، فالجمهور على الجواز، وقال أحمدُ وابن الماجِشُون: لا ينتفع بشيء من ذلك، واستدلَّ الخطابيُّ على جواز الانتفاع بإجماعهم على أن من مات له دابةٌ ساغ له إطعامُها لكلاب الصيد، فكذلك يسوغ دَهْنُ السفينةِ بشحمِ الميتةِ، ولا فرق أهـ.

* قولـه: (فإن باع مِلْكَ غيره أو اشترى بعَيْنِ مَالهِ بلا إِذْنه لم يصحَّ)، وعنه يصحُّ، ويقفُ على إجازةِ المالك، وبه قال مالك واسحق، وقال به أبو حنيفة في البَيْع، فأما الشراءُ فيقعُ للمشتري بكل حال، لحديث عُرْوَةَ بنِ الجَعْدِ أن النبي r أعطاه ديناراً ليشتريَ له شاةً فاشترى شاتَيْن، فباعَ إحداهُما بدينار. الحديث(2).

(1) أخرجه البخاري في البيوع، باب بيع الميتة والأصنام برقم (2236)، ومسلم في المساقاة، باب تحريم بيع الخمر والميتة، برقم (1581)، والحديث متفق عليه.

(2) أخرجه ابن ماجه في: باب الأمين يتجر فيه فيربح، من كتاب الصدقات، سنن ابن ماجه 2/803، وأخرجه البخاري في: باب حدثني محمد بن المثنى...، من كتاب المناقب 4/252.

* قولـه (ولا يباع غير المساكين مما فتح عنوة). قال في الاختيارات، ويصح بيع ما فتح عنوة ولم يقسم من أرض الشام ومصر والعراق، ويكون في يد مشتريه بخراجه، وهو إحدى الروايتين عن أحمد، وأحد قولي الشافعي.

* قولـه: (ولا يصحُّ بيعُ نَقْعِ البئر، ولا ما يَنْبُتُ في أرضه من كَلأٍ وشَوْك). قال في الفروع: ولا يُمْلَكُ ماءُ عِدٍّ وكَلأٍ ومَعْدنٍ جارٍ بمِلْكِ الأرضِ قبل حِيازتِه وفاقاً لأبي حنيفة، فلا يجوز بيعُه كأرضٍ مباحةٍ إجماعاً، فلا يدخل في بيعٍ بل المشتري أحقُّ به، وعنه يَمْلِكُه ويجوزُ؛ لأنه مُتَولِّد من أرضه كالنَّتَاج، وفاقاً للشافعي ومالك في أرضٍ عادةُ ربِّها ينتفع بها إلا أرضَ بُورٍ.

قال في الإفصاح: واختلفوا فيما يَفْضُلُ من حاجةِ الإنسان وبَهائِمِه وزَرْعِه من الماء في بئرٍ أو نهرٍ، فقال مالك: إن كانت في البَرِّيةِ فمالِكُها أحقُّ بمقدار حاجته منها، ويجب عليه بذلُ ما فَضَلَ عن ذلك، وإن كانت في حائِطِه فلا يَلْزمُ الفاضِلُ إلا أن يكونَ جارُه زَرَعَ على بئرٍ فانهدمتْ، أو عينٍ فغارتْ؛ فإنه يجبُ عليه بذلُ الفاضِلِ له إلى أن يصلح جاره ا. هـ.

وقال البخاري: (باب من قال: أن صاحبَ الماءِ أحقُّ بالماء(1)حتى يُروي)، لقول=

(1) من كتاب الشرب، صحيح البخاري 3/144.

=النبي r: (لا يُمنعُ فَضْلُ الماءِ)(1) ، قال الحافظ: والمراد بالفضل ما زاد عن الحاجة، والمراد حـاجةُ نَفْسِه وعيالِه وزرعِه وماشيتِه، إلى أن قـال: وفيه أن مَحَلَّ النهيِ ما إن لم يجــدِ المأمورُ بالبذل لـــه مــاء غيره، والمرادُ تمكينُ أصحابِ الماشيةِ مـن الماء، ولم يقلْ أحدٌ إنه يجب على صاحب الماء مباشرةُ سقي ماشية غيره مع قُدرة مالكٍ أهـ. ملخصاً.

قولـه: (ولا ما يَنْبُتُ في أرضِه من كَلأٍ وشوك). قال في الاختيارات: ويجوز بيعُ الكلأِ ونحوِهِ الموجود في أرضِه إذا قَصَد استنباتَه.

* قولـه: (فلا يصحُّ بيعُ آبقٍ وشاردٍ). قال ابن رشد: أجازه قومٌ بإطلاقٍ ومَنَعَه قومٌ بإطــلاقٍ، وقال مالك: إذا كان معلومَ الصِّفةِ معلومَ الوضْعِ عند البائعِ والمُشتري جاز أهـ.

وفــرَّق في المغني بين من يَعْلَمُ أن البيعَ يَفْسُد بالعَجْزِ عن تسليمِ المبيعِ فيفسدُ البيع في حقِّهِ لأنه مُتلاعِبٌ، وبين من لا يَعْلَمُ ذلك فيصحُّ لأنه لم يقدم على ما يعتقده باطلا.

* قولــه: (فإن اشترى ما لم يَرَهُ) إلى آخره. قــال في المُقْنع: وعنــه يصحُّ وللمــشتري خِيارُ الرؤيــة.

قــال في الاختيارات: والبيعُ بالصِّفةِ السليمةِ صحيحٌ، وهو مذهبُ أحمد، وإن باعه لبناً موصوفاً بالذمة، واشْتَرَطَ كونَه من هذه الشاةِ أو البقرةِ صحَّ.

(1) رواه الترمذي في: باب ما جاء في بيع فضل الماء، من أبواب البيوع، عارضة الأحوذي 5/272. وأبو داود في: باب في بيع فضل الماء، من كتاب البيوع، سنن أبي داود 2/249.

* قولُـه: (ولا مسك في فأرته). قال في الفروع: والمِسْكُ في فَأْرَتِهِ كالنَّوى في التمرِ، ويتوجَّهُ تخريجٌ واحتمالٌ يجوز، لأنها وِعَاءٌ لـه تصونُه وتحفظُه، فَيُشبِهُ ما مأكولُه في جَوْفِه، وتُجَّارُ ذلك يعرفونه فيها فلا غَرَرَ واختاره في الهدي ا.هـ.

* قولـه: (وصوفٌ على ظَهْرٍ). قال في المقنع: وعنه يجوز بشرط جَزِّه في الحال.

* قولـه: (وفِجْلٌ ونحوه قبل قَلْعِه)، قال في الاختيارات: ويصحُّ بيعُ المغروسِ في الأرضِ الذي يظهر ورقُه، كاللفت والجَزَرِ والقُلْقَاسِ والفِجْل والبصلِ، وشبه ذلك، قاله بعضُ أصحابنا.

* قولـه: (ولا عبدٍ من عبيدٍ ونحوه، ولا استثناؤُه إلا مُعَيَّناً). قال في المقنع: ولا يجوز أن يبيع عبداً من عبيد، ولا شاةً من قَطيعٍ، ولا شجرةً من بستانٍ، ولا هؤلاء العبيد إلا واحداً غير مُعَيَّنٍ، ولا هذا القطيع إلا شاةً، وإن استثنى مُعَيَّناً من ذلك جاز. قال في الحاشية: ولا عبداً من عبيدٍ، لأنه غَرَرٌ، فيدخل في عمومِ النهي. وظاهرُ كلام الشريفِ وأبي الخطاب يصحُّ إنْ تساوتِ القيمةُ.

وفي مفردات أبي الوفاء يصح عبد من ثلاثةٍ بشرطِ الخيار، وهو قول أبي حنيفة، وقال ابن رشد: واختلفوا في الرجل يبيعُ الحائطَ ويَسْتثني منه عدةَ نَخَلاتٍ بعد البيع، فَمَنَعه الجمهورُ لمكانِ اختلافِ صفةِ النخيل. وروي عن مالك إجازتُه، ومنع ابنُ القاسم قوله في النخلاتِ وأجازه في استثناءِ الغَنَم.

* قولـه: (وإن استثْنَى من حيوانٍ يؤكل رأسَه وجلْدَه وأطرافَه صحَّ، وعكسُه الشحمُ والحَمْلُ ). قال في الاختيارات: ويصحُّ بيعُ الحيوانِ المذبوحِ مع جِلْدِه، وهو قولُ أكثر العلماء، وكذا لو أَفْرد أَحَدَهما بالبيع أهـ.

وقال ابن رشد: فإن باعه ما يستباحُ ذَبْحُه، واستثنى عضواً لـه قيمةٌ بشَرْطِ الذَّبْحِ، ففي المذهب فيه قولان، أحدهما: أنه لا يجوز، وهو المشهور، والثاني: يجوز، وهو قولُ ابن حبيبٍ، جَوَّزَ بيعَ الشاةِ مع استثناءِ القوائمِ والرأسِ.

* قولـه: (فإن باعه بِرَقْمِه). قال في الاختيارات: ويصح البيعُ بالرَّقْمِ، نصَّ عليه أحمد، وتأوَّلَه القاضي وبما يَنْقطعُ به السِّعْرُ وكما يبيع الناسُ، وهو أحدُ القولين في مذهب أحمد، ولو باع ولم يُسَمِّ الثمنَ صحَّ بثمنِ المثلِ كالنِّكاح ا.هـ.

* قولـه: (وبألفِ درهمٍ ذهباً وفِضَّةً)، يعني لم يصحَّ للجهالة، ووجَّهَ في الفروع الصِّحَّةَ، ويلزمُ النصفُ ذهباً والنصفُ فضةً.

* قولـه: (وإن باع من الصُّبْرَةِ كلَّ قَفِيْزٍ بدرهمٍ) لم يصحَّ، هذا المذهبُ، وقيل يصح. قال ابن عقيل: وهو الأشبه؛ لأن (مِنْ) وإنْ أعطتِ البَعْضَ، فما هو بعضٌ مجهولٌ، واختاره صاحبُ الفائق.

* قوله: (أو بمائة درهم إلا ديناراً وعكسه).

قال في المقنع: وإن باعه بمائةِ درهمٍ إلا ديناراً، لم يصحَّ، ذكره القاضي، يجيء على قول الخرقي أنه يصح.

* قولـه: (ويصحَّ النكاحُ وسائرُ العقود) قال في المقنع: في أصح الوجهين، وقال البخاري: باب المشي إلى الجمعة. وقولُ الله جلَّ ذِكْرُه: (فاسْعَوْا إلى ذِكْرِ الله). وقال ابنُ عباس t: يحرمُ البيعُ حينئذ ، وقال عطاء: تَحْرُم الصناعاتُ كلُّها، وقال إبراهيمُ بنُ سَعْدٍ عن الزهري: إذا أَذَّنَ المؤذِّنُ يوم الجمعةِ وهو مسافرٌ فعليه أن يَشْهد.

قال الحافظ: وهل يصحُّ البيعُ مع القول بالتحريم؟ قولان مبنيان على أن النهي يقتضي الفسادَ مطلقاً، أو لا.

* قولـه: (ولا سلاحٍ في فتنةٍ). قال في المقنع: ويحتمل أن يصحَّ مع التحريم.

* قولـه: (وإن جَمَعَ بين بيعٍ وكتابةٍ أو بيعٍ وصَرْفٍ صحَّ في غير الكتابة). قال في المقنع: وإن جمع بين بيعٍ وإجارةٍ وصَرْفٍ صح فيهما ويُقَسَّطُ العوضُ عليهما في أحد الوجهين، قـال في الحاشيــة: وهــذا المذهبُ لأنهما عينــان يجــوزُ العوَضُ عنهما مُنفردَيْن، فجاز أخذُ العِوَضِ عنهما مجتمعين، كالعبدين، واختلافُ حُكمِهما لا يمنع الصحة، كما لو جمع بين ما فيه شُفعةٌ وما لا شُفْعةَ فيه، ومثلُه لو جمع بين بيعٍ وخَلْعٍ أو بيعٍ ونكاحٍ ا. هـ.

* قولـه: (ومن باع رِبَوياً بنسيئةٍ واعتاضَ عن ثمنه ما لا يباعُ به نسيئةً) كثمن بُرٍّ اعتــاضَ عنه بُرّاً أو غيرَه من المكيلات لـم يَجُزْ، وهـذا المذهبُ قال في المغني: والذي يقوى عندي جوازُه إذا لم يَفْعلْه حيلةً ولا قَصَدَ ذلك في ابتداء العِقْدِ وجوَّزه الشيخُ تقي الدين لحاجةٍ.

* قولـه: (وإن جَمَع بين شَرْطين بَطَلَ البيع)، وعنه يصح، اختاره الشيخ تقي الدين، وهو الصحيح لقول النبي r: "من اشترط شرطاً ليس في كتاب الله فهو باطل وإن كان مائةً شرط"(1) ، قال الحافظ: قولـه: وإن كان مائةَ شرطٍ، وإن احْتَمَلَ التأكيد لكنه ظاهرٌ في أن المراد به التعدُّدُ، وذِكْرُ المائة على سبيل المبالغة والله أعلم.

وقال القرطبي: يعني أن الشروطَ غير المشروعةِ باطلةٌ ولو كثرت، ويستفاد منه أن الشروطَ المشروعةَ صحيحةٌ انتهى. ويؤيده قولـه r: (المسلمون على شروطهم إلا شرطاً حرَّم حلالاً أو أحلَّ حراماً)(2). وفسر في النهاية قولـه r: (لا شرطان بيع)(3)، إنه كقول البائع بعتُك هذا الثوبَ نقداً بدينار، ونسيئةً بدينارين، وهو كالبيعتين في بيعة.

(1) متفــق عليه، أخرجــه البخـــاري في الصلاة: باب ذكــر البيــع والشــراء على المنبر في المسجد برقم (456)، ومسلم في العتق: باب إنما الولاء لمن أعتق، برقم (1504).

(2) أخرجه البخاري في باب أجرة السمسرة، من كتاب الإجارة، 3/120، وأخرجه أبو داود في سننه في باب في الصلح، من كتاب الأقضية 2/273.

(3) أخرجه أبوداود في سننه في باب في الرجل يبيع ما ليس عنده، من كتاب البيوع 2/254، والترمذي في باب ما جاء في كراهية بيع ما ليس عندك، من أبواب البيوع، عارضه الأحوذي 5/243.

* قولـه: ( بعتك إن جئتني بكذا أو رضي زيد...لا يصح البيع)، قال في الاختيارات: ولو قال البائع: بعتك إن جئتني بكذا وإن رضي زيد صح البيع والشرط، وهو إحدى الروايتين عن أحمد، وتصح الشروط التي لم تخالف الشرع في جميع العقود، انتهى.

* قوله: (إن جئتُك بحقِّك وإلا فالرهنُ لك لا يصح البيع)، هذا قولُ الجمهور لقوله r: (لا يغلق الرهن من صاحبه)(1)، وقال الشيخ تقي الدين لا يبطل وإن لم يأته صار له.

* قوله: (لم يَبْرأ) قال في المقنع: وعنه يَبْرأُ إلا أن يكون البائعُ عَلِم العَيْبَ فَكَتَمه، قال في الاختيارات: والصحيحُ في مسألة البيعِ بشرط البراءةِ من كل عيبٍ، والذي قَضَى به الصحابةُ وعليه أكثرُ أهلِ العلم، إذا لم يكن علمٌ بذلك العيبٍ فلا ردَّ للمشتري، ولكن إذا ادَّعى أن البائعَ عَلِم بذلك فأنكرَ البائعُ حَلَفَ أنه لم يعلمْ فإن نَكَلَ قضى عليه.

(1) أخرجه البيهقي في باب ما روي في غلق الرهن، من كتاب البيوع السنن الكبرى 6/44، والدارقطني 3/33، وانظر الإرواء للألباني رقم (1406)، والحديث مرسل من مراسيل سعيد بن المسيب، ومـراسيله صحيحة، وأخرجه ابن ماجة، في باب لا يغلق الرهن، من كتاب الرهون 2/816، والإمام مالك في باب ما لا يجوز من غلق الرهن، من كتاب الأقضية، الموطأ2/728.

* قال في الاختيارات: ويثبتُ خيارُ المجلس في البيع، ويثبتُ خيارُ الشَّرْطِ في كل العقود، ولو طالت المدةُ، فإن أَطْلَقا الخيارَ ولم يوقِّتاه لمدةٍ تَوَجَّه أن يَثْبُتَ ثلاثاً لخبر حَبَّان بن مُنْقِذ(1).

(1) أخرجه ابن ماجه في سننه، باب الحجر على من يفسد ماله، من كتاب الأحكام 2/789، والبيهقي، في باب: الدليل على أن لا يجوز شرط الخيار في البيع أكثر من ثلاثة أيام، من كتاب البيوع، السنن الكبرى 5/273، 274.

* قال في الإفصاح: واتفقوا على أن الغبن في البيع بما لا يفحش لا يؤثر في صحته، ثم اختلفوا إذا كان الغبن فيه بما لا يتغابن الناس بمثله في العادة ، فقال مالك وأحمد: يثبت الفسخ، وقدره مالك بالثلث، ولم يقدره أحمد، بل قال أبو بكر عبد العزيز من أصحابه: حده الثلث كما قال مالك وقال غيره، ومنهم من حدَّه بالسدس، وقال أبو حنيفة والشافعي: لا يثبت الفسخ بحال، وعلى هذا فهو محمول على بيع المالك البصير .

(1) هو الذي لا يريد شراءً ولو بلا مواطأة البائع وعِلْمه، قال البخاريُّ: الناجش آكلُ رباً خائن. وانظر المغني لابن قدامة 6/304.

(2) هو الجاهل بقيمة السلعة ولا يُحسن المبايعة والمماكسَة.

(3) وفي نسخة (كتسويد).

* قولـه: (أَمْسَكَهُ بأَرْشِه)، وعنه ليس لـه أَرْشٌ إلا إذا تعذر ردُّه، وبه قال أبو حنيفة والشافعي، واختاره الشيخ تقي الدين، قال: وكذلك يقال في نظائره كالصفقة إذا تفرَّقتْ، قال في الإنصاف: واختار شيخُنا في حواشي الفروع أنه إن دلَّس العيب خُيِّر بين الردِّ والإمساكِ بلا أَرْش...

(1) وهي بيعٌ برأس المال.

(2) وهي بيع بثمنه وربح معلوم.

(3) وهي بيع برأس ماله وخسران معلوم.

* قولـه: (تحالفا) لحديث ابن عباس مرفوعاً: (البيِّنةُ على المدَّعِي واليمينُ على من أَنكر)، وكلّ منهم مُدَّعٍ ومُنْكِرٌ، وعنه يُقبل قولُ بائعٍ مع يمينه لحديث ابن مسعود مرفوعاً: (إذا اختلف المتبايعان وليس بينهما بيِّنةٌ فالقولُ ما يقول ربُّ السِّلْعةِ أو يتتاركان)(1)، رواه الخمسة وصححه الحاكم.

وقولـه: (يتتاركان) أي يتفاسخان العَقْد، قال أبو داود(2): باب إذا اختلفَ المتبايعان والمبيعُ قائمٌ، وساق الحديثَ عن محمد بن الأشعث قال: اشترى الأشعثُ دقيقاً من دقيقِ الخُمس من عبد الله بعشرين ألفاً، فأرسلَ عبدُ الله إليه في ثَمنِهم، فقال: إنما أخذتهم بعشرة آلاف، فقال عبدالله: فاختر رجلاً يكون بيني وبينك، قال

الأشعث: أنت بيني وبين نفسك، قال عبد الله: فإني سمعت رسول الله r يقول: (إذا اختلف البيِّعانِ وليس بينهما بينةٌ فهو ما يقول ربُّ السلْعة أو يتتاركان)(2).

وقال الترمذي: قال ابنُ منصور: قلت لأحمد: إذا اختلف البيِّعانِ ولم تكن بينةٌ، قال: القولُ ما قال ربُّ السلعةِ أو يترادَّان، قال إسحق كما قال، وكلُ من قـال: القولُ قولُه فعليه اليمين. وقد رُوي نَحْوُ هذا عن بعض التابعين، منهم شُرَيحٌ ا. هـ.

(1) أخرجه ابن ماجه في سننه، باب: البيّعان يختلفان، من كتاب التجارات 2/737، وأخرجه أبوداود، باب: إذا اختلف البيعان والمبيع قائم، من كتاب البيوع سنن أبي داود 2/255، والدارمي، في باب إذا اختلف المتبايعان، من كتاب البيوع، سنن الدارمي 2/250، والإمام مالك في: باب بيع الخيار، من كتاب البيوع، الموطأ 2/671، والإمام أحمد في المسند 1/466.

(2) في سننه 2/255.

* قولـه: (أو المشتري مُعْسِراً) قال الشيخ تقي الدين: أو مُماطِلاً، قال في الإنصاف: وهو الصواب.

* قولـه: (ومن اشترى مَكِيْلاً ونَحْوَه) إلى آخره، قال في الاختيارات: ويَمْلِكُ المُشتري المبيعَ بالعقد، ويصح عتقُه قبل القبضِ إجماعاً فيهما، ومن اشترى شيئاً لم يبعْه قبلَ قبضِه، سواء المكيلُ والموزونُ وغيرُهما، وهو روايةٌ عن أحمد، اختارها ابنُ عقيل، ومذهب الشافعي، ورُوي عن ابنِ عباس t.

وسواء كان المبيعُ من ضمانِ المُشتري أوْ لا، وعلى ذلك تدلُّ أصولُ أحمدَ إلى أن قال: وعلةُ النهي قبل القبضِ ليست تَوالِي الضَّمانين، بل عَجْزُ المشتري عن تسليمِه، لأن البائع قد يسلِّمه وقد لا يسلِّمه، لاسيَّما إذا رأى المشتري قد رَبح فيسعى في ردَّ المبيعِ إما بحُجَّةٍ أو باحتيالٍ في الفَسْخ، وعلى هذه العلَّةِ تجوزُ التوليةُ في المبيعِ قبل قَبضِه وهو مخرَّجٌ من جواز بيع الدَّين ا. هـ.

* قال في الاختيارات: والعِلَّةُ في تحريم ربا الفَضْلِ الكيلُ أو الوزنُ مع الطَّعْم، وهو روايةٌ عن أحمد، ويجوز بيعُ المَصُوغِ من الذهبِ والفضةِ بجنسِه من غير اشتراطِ التَّماثُلِ، ويُجْعلُ الزائدُ في مُقابلةِ الصِّيغةِ، إلى أن قال: ويحرم بيعُ اللحم بحيوانٍ من جنسٍه مقصود اللحم، ويجوز بيعُ الموزوناتِ الرِّبَويةِ بالتحرِّي، وقال مالك: وما لا يُخْتَلَفُ فيه الكيلُ والوزنُ مثل الأَدْهان يجوز بيع بعضِه ببعضٍ كَيْلاً ووزناً، وعن أحمد ما يدلُّ على ذلك ا. هـ.

* قولـه: (وخالصِه بمَشُوبِه)، قال في الاختيارات: وظاهرُ مذهب أحمد جوازُ بيعِ السيفِ الـمُحَلَّى بجنسِ حلْيتهِ، لأن الحلْيَةَ ليس بمقصودةٍ، ويجوز بيعُ فضَّةٍ لا يقصد غشّها بخالصةٍ مِثْلاً بِمثْلٍ.

* قولـه: (ولا يباعُ رِبَويٌ بجنسِه ومعه أو معهما من غير جنسِهما)، قال في الاختيارات: وتجوز مسألةُ مد عَجْوةٍ وهو رواية عن أحمد ومذهب أبي حنيفة.

* قولـه: (مَرَدُّ الكَيْلِ لعُرْفِ المدينة والوزنِ لعُرْفِ مكةَ زمنَ النبي r، وما لا عُرْفَ لـه هناك اعتُبِرَ عُرْفُه في موضعه)، قال في الإفصاح: فأما قولُهم: إن الكَيْلَ كيلُ المدينة، والميزانَ ميزانُ مكة، فإن أصلَ المسلمين الذين بَنَوا عليه في بيعِ التمرِ بالتمرِ هو فعلُ رسول الله r بالمدينة، وذلك التمرُ فهو يتيسر كيلُه، فيكون العِيَارُ فيه هو الكيل، فأما التمورُ التي بِسَوادِ العراق وغيرها من الأراضي التي يَغْشَى نخيلَها المياهُ، فإنها لا يُتصوَّرُ فيها المماثلةُ في الكيلِ ولا يجوز إلا بالوزن انتهى. قال في الفائق: وقال شيخنا: يعني به الشيخ تقي الدين إنْ بِيعَ المَكيلُ بجنسه وزناً ساغ.

* قولـه: (ولا يجوز بيع الدَّين بالدَّين).

قال في الاختيارات: وإن اصَطَرَفا دَيْناً في ذمتهما جاز، وحكاه ابن عبد البَرِّ عن أبي حنيفة ومالك خلافاً لما نصَّ عليه أحمد.

* قولـه: (والدراهم والدنانير بالتعيينِ في العَقْد فلا تبدل)، وعنه لا تتعيَّنُ قال في الاختيارات: ولا يشترط الحلولُ والتقابضُ في صَرْفِ الفُلوسِ النافقةِ بأحد النَّقْدينِ، وهو رواية عن أحمد نقلها أبو منصور، واختارها ابن عقيل.

* قولـه (ومفتاح)، قال في المقنع: ما كان مصالحُها كالمفتاحِ وحَجِرِ الرَّحَى والفَوْقَاني فعلى وجهين اهـ.

والصحيح أن ذلك يتبع العُرْفَ والعادةَ.

* قولـه: (ومن باع نَخْلاً تَشقَّقَ طَلْعُه) إلى آخرِه، وعنه الحكمُ منوطٌ بالتَّأْبِيرِ، بالتَّشققِ لظاهرِ الحديثِ وقبلَه للمُشتري، اختاره الشيخ تقي الدين.

* قوله: (ولا قِثَّاءَ ونحوه كباذِنْجَانٍ دون الأصل إلاَّ بشرطِ القَطْع في الحال)، وقال في الاختيارات: والصحيحُ أنه يجوز بيعُ المَقَاثي جُملةً بعُروقِها سواء بدا صلاحُها أوْ لا،= =وهذا القولُ له مأخذان، أحدهما: أن العُروقَ كأصولِ الشجرِ، فبيعُ الخُضْرواتِ قبل بُدُوِّ صلاحِها كبيع الشجرِ بثمرِه قبل بدوِّ صلاحِه يجوز تبعاً، والمأخذُ الثاني: وهو الصحيحُ أن هذه لم تدخلْ في نَهْيِ النبيِ r بل يصح العقدُ على اللُّقَطَةِ الموجودةِ واللُّقَطَةِ المعدومةِ إلى أن تَيْبَسَ المقثاة، لأن الحاجةَ داعيةٌ إلى ذلك، ويجوز بيعُ المَقَاثي دون أُصولها، وقاله بعضُ أصحابنا ا. هـ.

* قولـه: (أو اشترى ما بدا صلاحُه وحصل آخر واشْتَبَها) بَطَلَ، وعنه لا يَبْطُل ويشتركان في الزيادة.

* قولـه: (وإن تلف بآفةٍ سماويةٍ رَجَعَ على البائع)، قال في المقنع: وعنه إن أتلفتِ الثلثَ فصاعــداً ضَمنَه البائعُ وإلا فــلا.

قــال في الإفصاح: واختلفـوا فيما إذا أصابتِ الثمارَ جائحةٌ، فقال أبو حنيفة والشافعي في قوليه، وهو أظهرُهما: جميعُ ذلك من ضمان المشتري، ولا يجب لـه وَضْعُ شيءٍ منها.

وقال مالك: تُوضَع الجائحةُ إذا أتتْ على ثلثِ الثمرةِ فأكثر، فهو ضمان البائع، وتوضـع عن المُشتري، واخْتُلِفَ عن أحمد، فرُوي عنه أنها من ضمان البائع فيما قَلَّ أو كَثُـرَ، ويوضـعُ عن المشتـري، ورُوي عنـه كمـذهب مـالك ا.هـ. =

=وقال البخاري(1): "باب إذا باع الثِّمارَ قبل أن يبدوَ صلاحُها، ثم أصابتْه عاهةٌ فهو من البائع" وذكر حديثَ أنسٍ أن رسولَ الله r نَهى عن بيعِ الثمارِ حتى تزهُو، فقيل لـه وما تزهُو؟ قال حتى تَحْمارَّ وتَصْفارَّ، فقــال رسولُ الله r: (أرأيتَ إذا منعَ اللهُ الثمرةَ بِمَ يأخذ أحدكم مالَ أخيه)، وقال الليثُ: حدثني يونس عن ابن شهاب قال: لو أنَّ رجلاً ابتاع ثمراً قبل أن يبدوَ صلاحُه ثم أصابته عاهةٌ كان ما أصابَه على ربِّه، أخبرني سالمُ بنُ عبدالله عن ابنِ عمر رضي الله عنهما أن رسول الله r قال: (لا تتبايعوا الثَّمَرَ حتى يبدوَ صلاحُها، ولا تبيعوا الثَّمَر بالثَّمرِ)(2) انتهى.

قال الحافظ: وقد روى مسلمٌ من طريق ابن الزبير عن جابر قال: قــال رســول الله r: (لو بِعْتَ من أخيك ثَمَراً فأصابتْه عاهةٌ فلا يَحِلُّ لك أن تأخذَ منه شيئاً بِمَ تأخذُ مالَ أخيك بغيرِ حَقٍّ؟) واستدل بهذا على وضع الجَوائحِ في الثَّمر يُشـتَرى بعــد بُدُوِّ صلاحِه ثم يصيبُه جائحةٌ، فقال مالك: يضعُ عنه الثلثَ، وقال أحمد وأبو عُبيد: يضع الجميعَ، وقال الشافعيُّ والليثُ والكوفيون: لا يَرْجِعُ على البائعِ بشيءٍ، وقالوا: إنما وَرَدَ وضعُ الجائحةِ فيما إذا بِيعَت الثمرةُ قبل بُدُوِّ صلاحِها بغير شَرْطِ القَطْعِ فيحمل مُطْلَقُ الحديثِ في روايةِ جابرٍ على ما قُيِّدَ به في حديثِ أنس والله أعلم ا. هـ.

(1) من كتاب البيوع، صحيح البخاري 3/101.

(2) أخرجه البخاري في: باب بيع الثمار قبل أن يبدو صلاحها، من كتاب البيوع 3/101، ومسلم في باب النهي عن بيع الثمار قبل بدوِّ صلاحها، من كتاب البيوع 3/1165، 1166.

* قولـه: (والحاملُ من الحيوان)، قال في الشرح الكبير: ولا يصح في الحوامل من الحيوان، لأن الصِّفَةَ لا تأتي عليها، ولأن الولدَ مجهولٌ غيرُ مُتحققٍ، وفيه وجهٌ آخرُ أنَّه يصح، لأن الحَمْلَ لا حُكْمَ له مع الأم بدليل صِحَّة بيعِ الحامل.

* قولـه: (فإن أسلم في المكيل وزناً أو الموزون كيلاً لم يصح) وعنه يصح، اختارها الموفقُ وغيرُه؛ لأن الغرضَ معرفةُ قَدْرِه وإمكانُ تسليمهِ من غير تنازعٍ فبأي قَدْرٍ قدَّرهُ جاز.

* قولـه: (فلا يصح حالاً)، قال في الاختيارات: ويصحُّ السَّلَمُ حالاً إن كان المُسَلَّم فيه موجوداً في مِلْكه وإلا فلا.

* قولـه: (ولا إلى الحَصَادِ والجِذَاذ)، قال في المقنع: ولابد أن يكون الأجلُ مُقدَّراً بزمنٍ معلومٍ، فإن أسلم إلى الحَصَادِ والجِذَاذِ أو اشترط الخيار إليه فعلى روايتين، قال ابن رشد: وأما الأجلُ إلى الجِذاذ والحصادِ وما أشبه ذلك، فأجازه مالكٌ، ومنعه أبو حنيفة والشافعي، فمن رأى أن الاختلافَ الذي يكون في أمثال هذه الآجال يسيراً أجاز ذلك، إذ الضررُ اليسيرُ معفوٌّ عنه في الشرع، وشَبَّهه بالاختلاف الذي يكون في الشهور من قِبَلِ الزيادة والنُّقصان، ومن رأى أنه كثير، وأنه أكثر من الاختلاف الذي يكون من قبل نُقصانِ الشهور وكمالِها لم يُجْزِه اهـ. والله أعلم.

* قولـه: (قبل التَّفَرق). قال في الإفصاح: واختلفوا فيما إذا تَفرَّقا قبل قبضِ رأسِ مالِ السَّلَمِ في المجلس، فقال أبو حنيفة والشافعي وأحمد: يَبْطُل السَّلَمُ، وقال مالك: يصح، وإن تأخر قبضُ رأسِ مال السَّلَم يومين أو ثلاثة أو أكثر ما لم يكن شرطاً.

* قولـه: (ولا يصح بيعُ المُسْلَمِ فيه قبل قَبْضِه). قال في الاختيارات: ويجوز بيعُ الدَّين في الذمة من الغَرِيم وغيرِه، ولا فَرْق بين دين السَّلَم وغيرِه، وهو روايةٌ عن أحمد. وقاله ابن عباس، لكن بِقَدر القيمةِ فقط، لئلا يَرْبَحَ فيما لم يضمن.

* قولـه: (ولا هِبَتُه). قال في الفروع: والمذهب من أَذِنَ لغَرِيمِه في الصدقةِ بدينة عنه أو صَرْفِه أو المُضاربةِ لم يصح، وعنه يصحُّ بَنَاه القاضي على شِرَاءِهِ من نفسِه وبَنَاه في النهاية على قَبْضِه من نفسه لموكِّلِه وفيها روايتان.

* قولـه: (ولا يصح أَخْذُ الرهنِ والكفيلِ به). قال في المقنع، وهل يجوز الرهنُ والكفيل بالمُسْلَمِ فيه على روايتين. وقال البخاري: باب الكفيلُ في السَّلَمِ، وقال أيضاً: باب الرَّهْنُ في السَّلَم وذكر حديثَ الأعْمشِ، قال تذاكَرْنا عند إبراهيم الرَّهْنَ في السَّلَف، فقال: حدثني الأسودُ عن عائشةَ رضي الله عنها أن النبي r اشترى من يهودي طعاماً إلى أجلٍ معلومٍ وارْتَهَنَ منه دِرْعاً من حَديدٍ(1)، قال الحافظُ: وفي الحديث الرَّدُّ على من قال أن الرَّهْنَ في السَّلَمِ لا يجوز.

قال الموفق: رُوِّيْتُ كراهَةَ ذلك عن ابنِ عمرَ والحسنِ والأوزاعي، وإحدى الروايتين عن أحمد ورخَّصَ فيه الباقون والحُجَّةُ فيه قولُـه تعالى: ) إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ..( [البقرة: الآية:282]، إلى أن قـــال: )فَرِهَانٌ مَقْبُوضَةٌ ُ..(، واللفظُ عامٌّ فيدخلُ السَّلَمُ في عُمومه لأنه أحدُ نوعي البيع.

(1) أخرجه البخاري، في: باب شراء النبي r بالنسيئة، وباب شراء الإمام الحوائج بنفسه، وباب شراء الطعام إلى أجل، من كتاب البيوع، وفي: باب من رهن درعه، وباب الرهن عند اليهود، من كتاب الرهن، صحيح البخاري 3/73، 74، 81، 101، 186، 187.

* قولـه: (بل يثبت بدلُه في ذمَّته حالا ولو أجَّله)، قال في الاختيارات: والدَّين الحالُّ يتأجَّل بتأجيلِه سواء كان الدَّينُ قرضاً أو غيرهُ، وهو قولُ مالك ووجْهٌ في مذهب أحمد ا.هـ.

وقال البخاري: باب إذا أقرضه إلى أجل مُسَمّىً أو أجَّلَه في البيع، وقال ابنُ عمر في القَرْض إلى أَجَلٍ: لا بأسَ به، وإن أُعطِي أفضلَ من دراهمه ما لم يشترط.

وقال عطاء وعمرو بن دينار: هو إلى أَجَلِه في القَرْض، وقال الليث: حدثني جعفرُ بنُ ربيعةَ عن عبد الرحمن بن هُرْمُز عن أبي هريرة رضي الله عنه عن رسول الله r أنه ذَكَر رجلاً من بني إسرائيل سأل بعضَ بني إسرائيلَ أن يُسلفه فدفعها إليه إلى أجل مسمَّى، الحديث.

* قولـه: (وإن كانت مكسرَّةً أو فلوساً فمنع السلطانُ المعاملةَ بها فله القيمةُ وقتَ القرضِ). قــال في حاشية المقنع، هذا المذهبُ، ســواء كانت بــاقيةً أو استهلكَها، وقيــل: لـه القيمةُ وقــتَ تحريمها، قال أبو بكر في التنبيه، وقال في المُسْتَوعب: وهو الصحيح عندي.

(فائدة): قولُـه: (فتكونُ لـه القيمةُ)، اعلمْ أنه إذا كان مما يَجْري فيه ربا الفَضْلِ فإنه يُعطي مما لا يَجْري فيه الرِّبا، فلو أقرضَه دراهم مكسرة فحرمها السلطان أعطى قيمتها ذهبا وعكسه بعكسه ا. هـ.

* قولـه: (ويَحْرُمُ كلُّ شرطٍ جرَّ نفعاً). قال الشارح: كأنْ يُسكنَه دارَه أو يقيضه خيراً منه، لأنه عقدُ إِرْفاقٍ وقُرْبةٍ، فإذا شَرط فيه الزيادةَ أخرجَه عن موضوعه، وقال ابنُ المنذر: أجمعوا على أن المُسْلِفَ إذا شرط على المُسْتَسْلِفِ زيادةً أو هديةً فأسلفَ على ذلك، أنَّ أَخَذَ الزيادةِ على ذلك رِبَاً اهـ.

وذكر القاضي أن للوصيِّ قَرْضَ مالِ اليتيمِ في بلد ليُوفيَه في بلد آخر لِيرْبَحَ خَطَرَ الطريق.

قال في الشرح الكبير: قال شيخنا: والصحيحُ جوازُه، لأنه مصلحةٌ لهما من غير ضررٍ بواحدٍ منهما ا.هـ.

قلت: وإذا كان عند إنسانٍ تَمْرٌ أو حَبٌّ وكسد في يده جاز لـه أن يُسلفَه إلى الثمرةِ المُقبلة، ولا يدخلُ ذلك في حديث: (كلُّ قَرْضٍ جرَّ منفعةً فهو رباً)، وثوابُه على حسب نيتِه، والله أعلم.

قال في الاختيارات: ولو أقرضه في بلدٍ ليَسْتوفيَ منه في بلدٍ آخرَ جاز على الصحيح، ويجوز قرضُ المنافعِ مثلَ أن يَحْصدَ معه يوماً ويحصدَ الآخرُ معه يوماً أو يُسكنُه داراً ليُسكنَه الآخرُ معه بدلَها ا. هـ.

* قولـه: (بدَينٍ ثابتٍ) وعنه يجوز، قال في الوجيز: ويجوزُ شرطُ الرَّهْنِ والضمانِ في السَّلَمِ والقَرْضِ، قال في تصحيح الفروع: وهو الصواب.

* قولـه: (إلا الثمرةَ والزرعَ الأخضَرَين). قال في المقنع: في أحد الوجهين.

* قوله: (ولا يَلزم الرَّهنُ إلا بالقبضِ) إلى آخره، وعنه يلزم بمجرد العَقْدِ كالبيعِ، وبه قال مالك لقوله تعالى: +$yg�?r'¯»t? ?úïÏ%©!$# (#þqãYtB#uä (#qèù÷rr& Ï?qà)ãèø9$$Î/" [المائدة:1]. وأما قولُـه تعالى: +Ö`»ydÌ?sù ×p|Êqç7ø)¨B" فهو في السفر، كما في أول الآية.

قال في الفروع: رَهْنُ المعيَّنِ يلزمُ بالعَقْدِ، وهو المذهب عند ابن عقيلٍ وغيره.

* قولـه: (يجوز الزيادةُ فيه دون دَيْنِه)، قال في الفروع: وإن زاد دَيْنَ الرهن لم يَجُزْ، لأنه رهنٌ مرهونٌ.

قال القاضي وغيرهُ: كالزيادةِ في الثمنِ، ويجوزُ زيادةُ الرهن تَوْثِقَةً، وفي الروضة: لا يجوزُ تقويةُ الرهنِ بشيءٍ آخرَ بعد عَقْدِ الرهنِ، ولا بأسَ بالزيادةِ في الدَّينِ على الرهْنِ الأولِ، كذا قال، انتهى.

(قلت): ولا مانعَ من الزيادةِ في الرَّهنِ ودَيْنِه.

(1) لقولـه r: (لا يغْلَقُ الرَّهْنُ) أخرجه ابن ماجة، في: باب لا يغلق الرهن، من كتاب الرهون 2/816 والإمام مالك في: باب ما لا يجوز من غلـق الرهن، من كتاب الأقضيــة، المـوطأ 2/728.

* قولـه: (رجَعَ بآلتِه فقط) هذا المذهبُ، وجَزَمَ القاضي في الخلافِ الكبير أنه يَرجِعُ بجميع ما عَمَّرَ لأنه من مصلحةِ الرَّهنِ.

* قولـه: (باب الضَّمان) قال في الاختيارات: وقياسُ المذهب أن يصحَّ بكلِّ لفظٍ يُفْهَمُ منه الضَّمانُ عُرْفاً، مثل: زَوِّجْه وأنا أؤدِّي الصَّدَاقَ، أو بِعْهُ وأنا أُعطيكَ الثَّمَنَ، ولو تَغَيَّبَ مضمونٌ عنه قادرٌ فَأَمْسَكَ الضَّامنُ، وغَرِمَ شيئاً، أو أَنفقَهُ في الحَبْسِ رَجَعَ به على المَضْمونِ عنه، ويصح ضمانُ حارسٍ نحوه، وغايتُه ضمانٌ بمجهولٍ وما لم يجبْ، وهو جائز عند أكثرِ أهلِ العلمِ ا.هـ. ملخصاً.

* قولـه: (لا تصحُّ إلا على دَيْن مستقرٍ). قال في الاختيارات: والحوالةُ على مالـه في الديوان إذنٌ في الاستيفاء فقط، والمختار الرجوعُ ومطالبتُه.

* قولـه: (وإنْ صالحَ عن المؤجَّل ببعضِه حالاً... لم يصح)، وعنه يصح، اختاره الشيخ تقي الدين، وعن الحسن وابن سِيرِين أنهما كانا لا يَرَيان بأساً بالعُرُوض أن يأخذَها من حقِّه قبل مَحَلِّه.

* قوله: (ولا حقِّ شُفْعَةٍ)، قال في الفروع، وفي سقوطِها وجهان.

قال في التصحيح والوجه الثاني لا تسقط. اختاره القاضي وابن عقيل.

* قولـه: (لا إخراجُ رَوْشَنٍ وسَابَاطٍ)، قـال في الاختيارات: والسَّاباطُ(1) الذي يَضُرُّ بالمارَّةِ مثل أن يحتاجَ الراكبُ أن يَحْنِيَ رأْسَه إذا مَرَّ لا يجوزُ إحداثُه باتفاقِ المسلمين. إلى أن قــال: حتى لــو كــان الطــريقُ مُنخَفِضَاً ثم ارتفعَ على طُولِ الزمانِ وجبتْ إزالتُه.

وقال أيضاً: ومن كانتْ لـه ساحــةٌ يُلْقِي فيها الترابَ والحيــواناتِ ويَتضرَّرُ الجيرانُ بذلك، فــإنه يجبُ على صاحِبها أن يدفعَ تَضرَّرَ الجيرانِ، إما بِعمارتِها أو بإعطائِها لمن يَعْمُرُها، أو يمنعُ أن يلقى فيها ما يَضُرُّ بالجيران.

* قولـه: (وليس لـه وضعُ خشبةٍ على حائطِ جارِه إلا عند الضرورة)، قال الحافظ ابن حجر: مَحَلُّ الوجوبِ عند من قال به أن يحتاجَ إليه الجارُ ولا يضع عليه ما يتضرَّرُ به المالكُ ولا يقدم على حاجة المالك. ا. هـ.

(1) السَّاباط: سقيفة بين حائطين تحتها ممرٌ نافذ.

* قولـه: (وإذا انهدَمَ جدارُهما) إلى آخره، قال في الاختيارات: ولو اتفقا على بناءِ حائطِ بستانٍ، فبنى أحدُهما فما تَلِفَ من الثَّمَرةِ بسبب إهمال الآخَرِ ضَمِنَ لشريكِه نصيبَه، وإذا احتــاج المِلكُ المُشْتَرَكُ إلى عِمارةٍ لابــدَّ منها، فعــلى أحــدِ الشريــكينِ أن يعمرَ مع شريكِه إذا طَلَبَ ذلك منه في أصحِّ قولَي العلماء، ويَلزم الأعلى التَّسَتُّرُ بما يَمنعُ شارفةَ الأسفلِ، وإن استويا وطلبَ أحدُهما بناء السُّترةِ أُجبرَ الآخَرُ معه مع الحاجةِ إلى السُّترةِ، وهو مذهبُ أحمد، وليس لـه مَنْعُه خوفاً من نقصِ أُجرةِ مِلْكِه بلا نزاع ا. هـ.

* قولـه: (ووليُّهم حالَ الحَجْرِ الأبُ ثم وصيُّه ثم الحاكم). قال في الاختيارات: والولايةُ على الصبيِّ والمجنونِ والسفيهِ تكون لسائرِ الأقارب، ومع الاستقامةِ لا يُحتاجُ إلى الحاكم إلا إذا امتنعَ من طاعةِ الوليّ، وتكون الولايةُ لغير الأبِ والجَدِّ والحاكمِ، وهو مذهبُ أبي حنيفة ومنصوصُ أحمدَ في الأم، وأما تخصيصُ الولايةِ بالأبِ والجَدِّ والحاكمِ فضعيفٌ جداً، والحاكمُ العاجزُ كالعَدَم ا. هـ.

* قولـه: (ودَفْعِ المال). قال في المقنع: ويحتمل أن لا يقبل قولُه في دفعِ المالِ إليه إلا ببينةٍ.

* قولـه: (وما استدان العبدُ لزم سيدَه إن أذن لـه، وإلا ففي رقبته كاستيداعه وأرشِ جنايته وقيمة متلفه). قال في الدِّياتِ: وإن جنى رقيقٌ خطأ أو عَمْداً لا قَوَدَ فيه أو فيه قَوَدٌ، واختير فيه المالُ، أو أَتْلف مالاً بغير إذن سيِّدِه، تعلَّق ذلك برقبتِه، فيخبَّرُ سيده بين أن يَفْدَيِه بأَرْشِ جنايتِه أو يُسلِّمَه إلى وليِّ الجِنايةِ فيهلكَه أو يبيعَه ويدفع ثمنَه.

(1) وفي بعض نسخ الزاد: "بالأحظّ " ِ

* قولـه: (وليس للوكيل) إلى آخره وعنه يجوز.

* قولـه: (لم يَبِعْ ولم يَشْتَرِ من نفسِه وولدِه) وعنه يجوز إذا لم تَلْحَقْه التُّهمةُ.

* قولـه: (وإن باع بأزيد). قال في الاختيارات: قال أبو العباس: حديث عُروةَ بنِ الجَعْد في شراء الشاةِ(1) يدل على أن الوكيلَ في شراءٍ معلومٍ بمعلومٍ إذا اشترى به أكثرَ من القَدرِ جاز له بيعُ الفاضلِ، وكذا ينبغي أن يكون الحكم ا. هـ.

(1) أخرجه البخاري، في: باب حدثني محمد بن المثنى ...، من كتاب المناقب، 4/252، كما أخرجه ابن ماجة في: باب الأمين يتجر فيه فيربح، من كتاب الصدقات، سنن ابن ماجه 2/803.

* قولـه: (في كلِّ قليلٍ وكثيرٍ) هذا قول الجمهور. وقال ابن أبي ليلى يصح، ويَملِكُ به كلَّ ما يتناولُه لفظُه.

* قولـه: (أو شراء ما شاء أو عَيْناً بما شاء ولم يُعيّن لم يصح). قال في المقنع: وعنه ما يدل على أنه يصح.

* قولـه: (ويُشترط أن يكونَ رأسُ المال من النَّقْدَين المَضْروبَيْن)، وعنه تصح الشركةُ والمُضاربةُ بالعروضِ، وتُجعلُ قيمتُها رأسَ المالِ وقتَ العقدِ، وبه قال مالك، قال في الإنصاف: وهو الصواب، لأن مقصودَ الشركةِ جواز تصرفِها في المالَين جميعاً، وكونُ الربحِ بينهما، وهذا يحصُل من العروض من غير غَرَر.

* قولـه: (أو دراهمَ معلومةً). قال في الاختيارات(1): ويصح أن يَشترطَ ربُّ المالِ زكاةَ رأسِ المالِ أو بعضه من الرِّبح، ولا يقال بعدمِ الصِّحةِ، ونقله المرُّوذي عن أحمد، لأنه قد يُحيط الزكاةَ بالربح فيختصُّ ربُّ المال بنفعِه، لأنا نقول: لا يمتنع ذلك لِمَا يختصُّ بنفعه في المُساقاة إذا لم يُثْمرِ الشجرُ، وبركوبِ الفرسِ للجهاد إذا لم [ يغنموا](2).

(1) ص 177.

(2) ما بين المعقوفتين ساقطٌ من المطبوع ، و تداركناه من المخطوط.

* قال في الاختيارات: وليس لوليِّ الأمرِ المنعُ بمقتضَى مذهبِه في شركة الأبدانِ والوجوهِ والمساقاةِ والمزارعةِ ونحوِها مما يَسُوغ فيه الاجتهادُ.

* قولـه: (وهي عَقْد جائز) هذا المذهب. وقال أكثرُ العلماء: هي عَقْد لازم، واختاره الشيخ تقي الدين، وهو الراجح لعموم قوله تعالى: +$yg�?r'¯»t? ?úïÏ%©!$# (#þqãYtB#uä (#qèù÷rr& Ï?qà)ãèø9$$Î/" [المائدة: آية 1].

قال في الاختيارات: وإذا فَسَدتِ المزارعةُ أو المساقاةُ أو المضاربةُ استحق العاملُ نصيبَ المِثْل، وهو ما جَرَت العادةُ بمثله، ولا أُجرة المِثْل.

* قولـه: (وتصح إجارةُ حائطٍ لوضعِ أطرافِ خَشَبِهِ عليه). قال في الشرح الكبير: (مسألة) ويجوز لـه استئجارُ حائطٍ ليضعَ عليه أطرافَ خَشَبِهِ، إذا كان الخشبُ معلوماً والمدةُ معلومة، وبه قال الشافعي، وقال أبو حنيفة: لا يجوز، ولنا أن هذه منفعةٌ مقصودةٌ مَقْدورٌ على تسليمِها واستيفائِها فجازت الإجارةُ عليها كاستئجارِ السَّطْحِ للنومِ عليه ا. هـ.

(1) الظِّئْر: المرضعة.

* قولـه: (فلا تصح إجارةُ الطعامِ للأكلِ ولا الشمْعِ ليُشعلَه). قال الشيخ تقي الدين: ليس هذا بإجارةٍ، ولكنه إذنٌ في الإِتْلافِ، وهو سائغ.

* قولـه: (ولا حيوانٍ ليأخذَ لَبَنَهُ)، هذا المذهبُ، واختار الشيخ تقي الدين جوازَ إجارةِ قناةِ ماءٍ مدةً، وإجارِة حيوانٍ لأجلِ لَبَنِه قامَ هو به أو ربُّه، فإن قام عليها المستأجرُ وعَلَّفَها، فكاستئجارِ الشجرِ، وإن عَلَفَها ربُّها، ويأخذ المُشترِي لَبَنَاً مُقَدَّراً فبيعٌ مَحْضٌ، وإن كان يأخذُ اللَبنَ مُطلَقاً فبيعٌ أيضاً، وليس هذا بغَرَرٍ.

* قولـه: (ولا تصح على عملٍ يختصُّ أن يكونَ فاعلُه من أهل الْقُرْبَةِ). قال في حاشيةِ المُقنع: أي: بل هي جُعَالةٌ، وهذا المذهبُ، وعنه تصح، وبه قال مالك والشافعي.

* قولـه: (وإن اكْترَى داراً فانهدمتْ، أو أرضاً لزرعٍ فانقطع ماؤُها، أو غرقتْ انفسخت الإجارةُ في الباقي). قال في المقنع في أحد الوجهين، وفي الآخَرِ يَثْبُتُ للمُستأجِرِ خيارُ الفَسْخِ. =

(1) كالصلاة والصيام فلا يجوز أخذ الأجرة عليها لأنها مما لا يتعدَّى نفعُها لغيره، أما إذا تعدَّى كالأذان والإقامة ففيه وجهان. انظر المغني 8/327.

=قال في الاختيارات: وإجارةُ المُضافِ يُفَسَّرُ بشيئين: أن يُؤجرَ سنةً أو سَنتينِ، والثاني: أن يُؤجِرَه مدةً لا يمكنُ الانتفاعُ بالمأخوذِ لما استؤجِرَ له في المُدَّة، فَمِنَ الحكامِ من يَرى أن الإجارةَ تجوزُ إلا إذا أمكن الانتفاعُ بالعين عَقِبَ العقدِ، فإن أراد أن يستأجِرَ الأرضَ للازدراعِ ونحوِه كتبَ فيها أنه استأجرَها مَقِيلاً ومراحاً ومُزْدَرَعاً ونحو ذلك.

وقال أيضاً: والمُزارَعَةُ أَحَلُّ من الإجارةِ لاشتراكِهما في المَغْنَم والمَغْرَم.

* قال في الاختيارات: والصراعُ والسَّبْقُ بالأَقْدامِ ونحوها طاعةٌ إذا قُصِدَ به نَصْرُ الإسلام، وأخذُ السَّبْقِ عليه أَخْذٌ بالحقِّ، إلى أن قال: وتجوزُ المسابقةُ بلا محلل ولو أخرج المتسابقان، وقال أيضاً، وما أَلْهَى وشَغَلَ عمَّا أَمَرَ الله به فهو مَنْهي عنه وإن لم يَحْرُمْ جِنْسُه.

* قولـه: (ولا أُجْرةَ لمن أَعَارَ حائطاً حتى يسقط). قــال في المقنع: وللمُعيرِ الرجوعُ متى شاء، ما لم يأذَنْ في شَغْلِه بشيءٍ يَسْتِضِرُّ المستعيرُ برجــوعِه، مثــل أن يُعيَره سفينةً لحملِ متاعِه، فليس لـه الرجوعُ ما دامت في لُجَّةِ البحرِ، وإن أعاره أرضاً للدَّفنِ لم يَرجِعْ حتى يَبْلَى الميتُ، وإن أعاره حائطاً ليضعَ عليه أطرافَ خَشَبِهِ لم يَرجعْ ما دام عليه.

* قولـه: (وتُضْمَنُ العاريَّةُ بقيمتِها يومَ تلفتْ ولو شَرَطَ نَفْيَ ضَمانِها)، قال في المقنع: وكلُّ ما كان أمانةً لا يصير مضموناً بشَرْطِه، وما كان مضموناً لا يَنتفي ضمانُه لشَرْطِه، وعــن أحمد رحمه الله تعالى أنه ذُكِرَ لـه ذلك فقال: (المسلمون على شروطهم) فيدلُّ على نَفْيِ الضَّمانِ بشرطِه ا.هـ.

قلت: قال في الاختيارات: والعاريَّةُ تجب مع غَنَاء المالك، وهو أحدُ القولين في مذهب أحمد، وهو الصواب، وهي مضمونةٌ بشرطِ ضمانِها، وهي رواية عن أحمد، ولو سلَّم شريكٌ شريكَه دابةً فتلفتْ بلا تَعَدٍّ، ولا تفريطٍ لم يَضْمن، وقياسُ المذهبِ إذا قال: أعرتُك دابَّتي لتعلِفَها، أنَّ هذا يصح ا. هـ.

وقال الحسنُ والنَّخَعِيُّ والشعبي وعمرُ بنُ عبد العزيز والثوريُّ وأبو حنيفة ومالكٌ والأوزاعيُّ: هي أمانةٌ لا يجب ضمانُها إلا بالتعدِّي.

* قولـه: (ولا يَرُدُّ جِلْدَ مَيتةٍ). قال في المقنع: وإن غَصَبَ جِلْدَ مَيتةٍ فهل يَلزمُه ردُّه؟ على وجهين، فإن دَبغَه وقُلنا بطهارتِه لزمَه ردُّه. قال في الاختيارات: وإذا مات الحيوانُ المغصوبُ، فضَمِنَه الغاصبُ، فجِلدُه إذا قُلنا يَطْهُرُ بالدِّباغِ للمالِك.

* قولـه: (ويلزم ردُّ المغصوبِ بزيادتِه) أي سواء كانتْ متصلةً كالسِّمَنِ أو منفصلةً كالولدِ.

فائدة: قال في الاختيارات: قال أبو العباس: سُئلتُ عن قومٍ أُخِذتْ لهم غنمٌ أو غيُرها من المالِ ثم رُدَّتْ عليهم أو بعضُها، وقد اشْتَبَه مِلْكُ بعضِهم ببعض. قال: فأجبتُ: أنه [إنْ] عُرِفَ قدرُ المالِ تحقيقاً قُسِمَ الموجودُ عليهم على قدْرِه، وإن لم يُعْرَفْ إلا عَدَدُه، قُسِمَ على قَدرِ العدد ا. هـ.

* قولـه: (ويَبْرَأُ بإعادتِه) أي: لأن العاريَّة توجبُ الضَّمانَ على المُستعيرِ، والصحيحُ أنه لا يَبْرأُ كما لو أطْعمَهُ إياه، والعاريَّة لا تُضْمَنُ إلا بِشَرْطِ ضمانِها كما هو اختيارُ شيخِ الإسلام وغيرِه.

(1) التصرفات الحُكميَّة: أي التي لها حُكم من صحة وفساد، ففي العبادات كالحج والصلاة والزكاة، وفي العقود كالبيع والإجارة والنكاح، وذكر أبو الخطَّاب رواية، أنها تقع صحيحةً، وهذا ينبغي أن يتقيَّد في العقود بما لم يُبطلْه المالك. وانظر: المغني 7/399.

* قولـه: (صَداقاً أو خلعاً) أي: إذا كان ذلك غيرَ حيلةٍ.

* قولـه: (وتثبتُ لشريكٍ في أرضٍ تجبُ قِسمتُها)، وعنه تثبتُ فيما لا تجبُ قِسمتُه واختاره الشيخ تقي الدين. قال الحارثي: وهي أحق.

* قولـه: (وهي على الفَوْرِ وقتَ عِلْمِه)، اختلف العلماءُ هل هي على الفَوْرِ أو التَّراخي؟ على قولين، وعن الشافعي قولٌ ثالث، أنه يَتَقَدَّر بثلاثة أيام، فإن مضتْ ولم يُطالبْ بها سَقطتْ، وهذا أقربُ لأن التَّراخِي مُضِرٌّ بالمُشترِي، والقولُ بالفوريةِ تفويتٌ لحقِّ الشفيعِ الثابتِ بلا دليلٍ ثابتٍ، والأيامُ الثلاثةُ لها نظائرُ في الشرع، والله أعلم.

* قولـه: (وإن قال للمُشترِي بِعْني... سَقَطتْ)، وقال الحارثي: يَقْوَى عندي عدمُ السُّقوطِ كقول أشهبَ صاحب مالك.

* قولـه: (أو صالِحْني...) سَقَطتْ، اختار القاضي وابنُ عقيل أنها لا تَسقطُ، لأن طلبَه لبعضِها طلبٌ لجميعها.

* قولـه: (أو طَلبَ أَخْذَ البعضِ سَقَطتْ)، وقال أبو يوسف: لا تسقط.

قال في الاختيارات: وتثبت الشُّفعةُ في كل عَقارٍ يَقْبل قِسمةَ الإجبارِ باتفاق الأئمة، وإن لم يَقْبلْها فروايتان، الصوابُ الثبوتُ، وهو مذهب أبي حنيفة، واختيارُ ابن سُريج من الشافعية، وأبي الوفاء من أصحابنا، وتثبتُ شفعةُ الجِوارِ مع الشَّرِكةِ في حقٍ من حقوقِ المِلْكِ من طريقٍ أو ماءٍ أو نحوِ ذلك ا. هـ.

* قولـه: (ولا شُفعة بِشَركةِ وقفٍ). قال في المقنع في أحد الوجهين.

* قولـه: (وإن تَصرَّف مُشترِيه بوقفِه أو هبتِه إلى آخره). قال في المقنع: وإن تصرَّف المُشترِي في البيع قبل الطَّلبِ سقطتْ الشُّفعةُ، نصَّ عليها.

وقــال أبــو بكر: لا تسقطُ. قــال في حاشية المقنع: وهـو قول مالك وأبي حنيفة والشافعية لأن حقَّ الشفيع السَّبْقُ.

* قولـه: (وإن أَقرَّ البائعُ بالبيعِ وأنكرَ المُشترِي وَجَبت)، قال في المقنع: على وجهين أي لا تجبُ على الوجهِ الثاني.

قال الحارثي: وهذا قويٌّ لأن الشُّفعةَ فرعٌ للبيع فلا تثبتُ إلا بثبوتِ الأصل.

* قال في الاختيارات: ولو أَوْدَع المُوْدِعُ بلا عذرٍ ضَمِنَ، والمُودِعُ الثاني لا يضمنُ إن جَهِلَ، وهو روايةٌ عن أحمد وكذا المرتهن منه، وهو وجهٌ في المذهب.

* قولـه: (فأخرجها من محرز ثم رَدَّها... ضَمِن). قال في المقنع: وإن أَخَذَ درهماً ثم رَدَّه فضاعَ الكلُّ ضَمِنَه وحدَه، وعنه يَضمنُ الجميعَ، وإن ردَّ بَدَلَهُ مُتميِّزاً فكذلك، وإن كان غيرَ مُتميِّزٍ ضَمِنَ الجميعَ، ويَحتمِلُ أن لا يَضْمن غيره.

* قولـه: (أو رَفَعَ الخَتْمَ) أي كَسَرَ خَتْمَ كِيسهِا ضَمِنَ، وعنه لا يَلْزَمُ ضَمانٌ لأنه لم يَتَعَدَّ في غيرِه .

(فائدة) قال في الاختيارات: ولو قال المُوْدَعُ: أوْدَعَنِيها الميتُ، وقال: هي لفلان، وقال ورثتُه: بــل هـي لــه، وليس لفلانٍ، ولم تَقُمْ بينةٌ على أنها كانتْ للميِّتِ ولا على الإيداع، قال أبو العباس: أُفْتِيتُ أن القولَ قولُ المُودَعِ مع يمينه، لأنه قد ثَبَتَ لـه اليدُ، وإذا تَلِفتْ الوديعةُ فللمُودِع قبضُ البدلِ، لأنَّ مَنْ يَملكُ قَبْضَ العينِ يَملكُ قَبْضَ البَدَلِ كالوكيلِ وأولى ا. هـ.

* قولـه: (ويَمْلِكُ حَرِيْمَ البئرِ العاديَّةِ خمسين ذراعاً) إلى آخره، لما رَوَى أحمدُ عن أبي هريرة مرفوعاً: (حَرِيمُ البِئْرِ البَدِيءِ خمسٌ وعشرون ذراعاً، وحَرِيمُ البئر العَادِيِّ خمسون ذراعاً)(4)، وعند البيهقي: (وحَرِيمُ بِئْرِ الزَّرْعِ ثلاثُمائةِ ذراع ٍمن نواحِيْها كلِّها) ا. هـ.

ويُقاسُ على البئرِ - بِجَامعِ الحاجةِ - العُيونُ والنهرُ والمَسِيلُ والدُّورُ في الأرضِ المباحةِ والله أعلم.

(1) لحديث جابر يرفعه: "مَنْ أَحْيا أرضاً مَيتةً فهي لـه" رواه الإمام في مسنده 3/338، 381، والترمذي في جامعه برقم (1379).

(2) البديَّه: المحدثة. و العاديَّة: بتشديد الياء، القديمة، منسوبةً إلى عاد، ولم يُرِدْ عاداً بعينها.

(3) ولا يملكُه: أي لا يملكه بمجرد الإقطاع بل بالإحياء، وهو أحقُّ به من غيره.

(4) في المسند 2/494.

* قولـه: (وإِقْطاعُ الجلوسِ في الطريق الواسعةِ ما لم يَضُرَّ بالناس)، قال في الاختيارات: ولا يجوز لوكيلِ بيتِ المالِ ولا غيرِه بيعُ شيءٍ من طريقِ المسلمين النافِذِ، وليس للحاكمِ أن يحكُمَ بصحتِه.

* قال في الاختيارات: ومن اسْتنقذَ مالَ غيرِه من المَهْلَكةِ وردَّه استحق أُجرةَ المِثْلِ ولو بغير شَرْطٍ في أصحِّ القولَين، وهو منصوصٌ عليه [عن] أحمدَ وغيرِه، وإذا استنقذَ فرساً للغيرِ ومرضَ الفرسُ بحيثُ إنه لم يَقدِرْ على المَشْيِ، فيجوزُ، بل يجبُ في هذه الحالِ أن يبيعَه الذي استنقذه ويحفظُ الثمنَ لصاحبِه، وإن لم يكنْ وَكَّلَه في البيعِ، وقد نصَّ الأئمةُ على هذه المسألةِ ونظائرِها.

(1) الجعالة: بتثليث الجيم.

(2) أي بقول صاحب العمل: من فعل كذا فله كذا، استحقه، لأن العقد استقر بتمام العمل.

* قولـه: (كتاب الوقف). قال في الاختيارات: وأقربُ الحُدودِ في الوقوفِ أنَّه كلُّ عينٍ تجوزُ عارِيَّتُها.

* قولـه: (وكذا الوصيَّةُ والوقفُ على نفسِه). قال في المُقنع: ولا يصحُّ على نَفْسِه في إحدى الروايتين.

قال في الاختيارات: ويصحُّ الوقفُ على النفسِ، وهو أحدُ الروايتين عن أحمد، واختارها طائفةٌ من أصحابِه، ويصح الوقفُ على الصوفيَّةِ، فمن كان جَمَّاعــاً =

(1) أي لا يصح الوقف على ذمّيٍ حربي وكنسية وبيعة وكتب التوراة والإنجيل، لأن ذلك معصية. أما الذمِّيُّ غير الحربي فيجوز التصدُق عليهم، فجاز الوقفُ عليهم كالمسلمين، لما رُوي أن صفية زوج النبي r وقفتْ على أخٍ لها يهوديّ، أخرجه عبدالرزاق في المصنف في: باب عطية المسلم الكافر ووصيتُه له، من كتاب أهل الكتاب 6/33.

=للمال ولم يَتخلَّقْ بالأخلاقِ المحمودةِ، ولا تأدبَ بالآدابِ الشرعيةِ، وغلبتْ عليه الآدابُ الوضعيةُ، أو فاسقاً لم يستحقَّ شيئاً، وإن كان قد يجوز للغنيِّ مجرَّدُ السُّكْنَى ا. هـ.

* قولـه: (وحَمْلٍ). قال في الاختيارات: قال في المُحَرَّر: ولا يصح وقفُ المجهولِ، قال أبو العباس: المجهولُ نوعان: مُبْهَمٌ ومعيَّنٌ، مثل دارٍ لم يَرَها، فمنعُ هذا بعيدٌ وكذلك هبتُه، فأما الوقفُ على المُبْهَمِ فهو شبيهٌ بالوصيَّة لـه، وفي الوصيةِ روايتانِ منصوصتانِ مثل أنْ يُوصِي لأحدِ هذين ولجارِه محمدٍ وله جارانِ بهذا الاسم، وَوَقْفُ المُبْهَمِ مُفرّعٌ عن هبتِه وبيعِه؟ وليس عن أحمدَ في هذا مَنْعٌ ا.هـ.

* قولـه: (ويجبُ العملُ بشرطِ الواقفِ). قال في الاختيارات: ولا يَلْزمُ الوفاءُ بشرطِ الواقفِ إلا إذا كان مُستحبَّاً خاصةً إلى أن قال: وقولُ الفقهاءِ: نُصوصُ الواقفِ كنُصوصِ الشارعِ يعني في الفَهْمِ والدلالةِ لا في وجوبِ العملِ، والعادةُ المُستمِرَّةُ والعُرْفُ المُستقِرُّ في الوقف يدلُّ على شرطِ الواقفِ أكثرَ مما يدلُّ لفظُ الاسْتفاضَةِ، وكلُّ مُتَصرِّفٍ بولايةٍ إذا قيلَ لـه افعلْ ما تشاءُ فإنما هو لمصلحةٍ شرعيَّةٍ، وإذا وَقَفَ على الفقراءِ فأقاربُ الواقفِ الفقراءُ أحقُّ من الفقراء الأجانب مع التَّساوِي في الحاجة ا. هـ ملخصاً.

* قولـه: (ولو قال: على بَينه اختصّ بذكورهم)، أي: إذا قصد بذلك التقرُّبَ إلى الله عزَّ وجــــلَّ، وإن أراد حِــرْمانَ بــعضِ ورثتِه فــلا يجـوز بــل هــو جَنَفٌ وإِثْمٌ، قال في الاختيارات: وتصبحُ هبةُ المعدومِ كالثَّمرِ واللَّبَنِ بالسنةِ واشتراطُ القُدرةِ على التسليمِ هنا فيه نظرٌ بخلافِ البيعِ، وتصح هبةُ المجهولِ كقوله: ما أخذتَ من مَالِي فهو لك؛ أو مَنْ وَجَدَ شيئاً من مَالِي فهو لـَه؛ وفي جميعِ الصُّوَرِ يحصُلُ المِلْكُ بالقَبْضِ ونحوِه. وللمُبيحِ أن يَرْجِعَ فيما قال قبلَ التَّمَلُّكِ، وهذا نوعٌ من الهِبَةِ يتأخَّرُ القبولُ فيه عن الإيجابِ كثيراً وليس بإباحةٍ ا. هـ.

* قولـه: (يجبُ التَّعْديلُ في عَطِيّتِه أولادَه بقدرِ إرْثِهم). قال في الاختيارات: ثم هنا نوعانِ يَحْتاجونَ إليه من النفقةِ في الصِّحةِ والمرضِ ونحوِ ذلك، فتعديلُه فيه أن يُعطيَ كلَّ واحدٍ ما يَحْتاجُ إليه، ولا فَرْقَ بين مُحتاجٍ قليل أو كثير، ونوعٌ تَشترِكُ حاجتُهم إليه من عَطِيَّةٍ أو نفقةٍ أو تزويجٍ؛ فهذا لا ريبَ في تحريم التفاضُلِ فيه، وينشأُ من بينِهِما نوعٌ ثالثٌ، وهو أن ينفردَ أحدُهما بحاجةٍ غير مُعتادةٍ، مثل أن يَقْضِيَ عن أحدِهما دَيْناً وجبَ عليه من أَرْشِ جِنايةٍ، أو يُعْطِي عنه المَهْرَ أو يُعطيهِ نفقةَ الزوجةِ ونحو ذلك؛ ففي وجوبِ إعطاءِ الآخَرِ مِثْلَ ذلك نَظَرٌ، وتجهيزُ البناتِ بالنِّحَلِ أَشْبَهُ، وقد يَلْحَقُ بهذا، والأشبه أن يُقالَ في هذا: إنه يكون بالمعروفِ، فــإن زادَ على المعروفِ فهو من بابِ النِّحَلِ، ولو كان أحدُهما محتاجاً دون الآخَرِ أَنْفقَ عليه قَدْرَ كفايتِه، وأما الزيادةُ فمن النِّحَلِ، فلو كان أَحَدُ الأولادِ فاسقاً فقال والدُه: لا أُعطيكَ نظيرَ إخْوتِكَ حتى تتوبَ فهذا حَسَنٌ يَتعيَّنُ استثناؤُه ا. هـ.

* قولـه: (ولا يجوز لواهبٍ أنْ يَرجعَ في هِبتهِ اللازمةِ إلا الأبُ)، وحُكْمُ الأُمِّ في ذلك كالأبِ عند أكثر العلماء. قال في الاختيارات: وللأبِ الرجوعُ فيما وَهَبَهُ لولدِه ما لم يَتَعلَّقْ به حقٌّ أو رَغبةٌ، فلا يرجعُ بقدرِ الدَّيْن وقدرِ الرَّغبةِ، ويَرْجعُ فيما زاد، ويَرجعُ فيما أَبْرأَ منه ابنَه من الدَّينِ على قياسِ المذهبِ كما للمرأةِ على إحدى الروايتينِ الرجوعُ على زوجِها فيما أَبْرأَتْه من الصَّداقِ.

وإذا أخـذَ من مالِ ولدِه شيئاً ثم انفسخَ سبـبُ استحقاقِه مثل أن يأخذَ صَدَاقَها فتطلق، أو يأخذَ الثمنَ ثم ترد السِّلْعةُ بعيبٍ، أو يَأْخُذَ المَبيعَ ثم يُفلس ونحو ذلك، فالأقوى في جميع الصورِ أنَّ للمالكِ الأولِ الرجـوعُ على الأبِ ا.هـ. ملخصاً.

* قولـه: (وبمائةٍ أو مُعيَّنٍ لا تصحُّ لـه)، وحُكِيَ(1) عن أحمدَ أنها تصحُّ وهو قولُ مالكٍ وأبي ثور.

(1) الذي حكى ذلك هو ابن أبي موسى، المغني 8/519.

* قولـه: (وتصحُّ بكلبِ صيدٍ ونحوه). قال في المقنع: وتصح بما فيه نفعٌ مباحٌ من غيرِ المالِ كالكلبِ والزيتِ النَّجِسِ، فإن لم يكنْ للمُوصِي مالٌ فللمُوصَى لـه ثلثُ ذلك، وإن كان لـه مالٌ فجميعُ ذلك للموصَى لـه وإن قَلَّ المالُ في أحد الوجهين، والأخَرُ له ثلثهُ، وإن لم يكن له كلبٌ لم تصحَّ الوصيةُ به.

* قولـه: (وإذا أوصَى إلى زيدٍ) إلى آخره. قال في الفروع: ومن وصَّى إلى واحدٍ ثم إلى آخَرَ ولم يَعْزِلِ الأولَ اشتركا، نصَّ على ذلك، ولا ينفردُ أحدُهما بتصرُّفٍ لم يجعلْه لـه، نصَّ عليه، قيل لـه فإن أخذَ بعضَ المالِ دونَه. وقال: لا أدفعُه إليك، فقال: إنما عليه الجهدُ، فليجتهدْ فيما ظَهَرَ لـه وما غابَ عنه فليس عليه. قيل: فَيُرْفَعُ أمرُهما إلى الحاكمِ ويبرأُ منها؟. قال: نعم ا.هـ.

* قولـه: (وإن قال: ضَعْ ثُلُثِي حيثُ شئتَ لم يحلَّ لـه ولا لولدِه). قال في المقنع: ويحتملُ جوازُ ذلك لتناولِ اللفظِ له.

فائدة. قال في الاختيارات: ومن ادَّعَى دَيْناً على الميِّتِ، وهو مَنْ يُعامِلُ الناسَ، نَظَرَ الوصِيُّ إلى ما يدلُّ على صِدْقِهِ ودَفَعَ إليه، وإلا فَيَحْرُمُ الإعطاءُ حتى يَثبُتَ عند القاضي غير المُخالفِ للسُنَّةِ والإجماعِ، وكذلك يَنبغي أن يكونَ ناظرُ الوقفِ ووالي بيتِ المال، وكلُّ والٍ على حقِّ غيرِه؛ إذا تَبينَ لـه صدقُ الطالبِ دَفَعَ إليه، وذلك واجبٌ عليه إن أَمِنَ التَّبِعَةَ، وإن خاف التَّبِعَةَ فلا ا. هـ.

* الأصلُ في الفرائضِ الكتابُ والسنَّةُ. قال الله تعالى: )يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ( [النساء: آية 11]، فميراثُ الأولادِ في قولِه تعالى: )يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ(، وميراثُ الوالدَيْن في قوله تعالى: )وَلأبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأمِّهِ السُّدُسُ( [النساء: آية 11]، وميراث الأزواجِ في قوله تعالى: )وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ( [النساء:12]، وميراث الإخوة من الأم في قولـه تعالى: )وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ( [النساء: آية 12]، وميراثُ الإخوةِ من الأبِ في قوله تعالى: )يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ( [النساء: 176]. =

=وقال النبي r: (ألْحِقُوا الفرائِضَ بأهْلِها فما بَقِيَ فهو لأَوْلَى رَجُلٍ ذَكَرٍ)(1) متفق عليه.

* قولُه: (والجَدُّ لأبٍ وإن عَلا مع ولدِ أبوينِ أو أبٍ كأخٍ منهم)" إلى آخره، وعنه أنه يَسقطُ الإخوة وبه قال أبو بكر الصِّدِّيقُ وابنُ الزُّبيرِ وابنُ عباسٍ رضي الله عنهم، وهو قول أبي حنيفةَ، واختاره البخاري والشيخُ تقيُّ الدينِ قال في الإنصاف: وهو الصواب.

(1) أخرجه البخاري في باب ميراث الولد من أبيه وأمه، وباب ميراث ابن الابن إذا لم يكن ابن، وباب ميراث الجد مع الأب والإخوة، وباب ابني عم أحدهما أخ للأم والآخر زوج، من كتاب الفرائض. صحيح البخاري 8/187-188-189-190. ومسلم في باب ألحقوا الفرائض بأهلها فما بقي فلأولي رجل ذكر، من كتاب الفرائض، صحيح مسلم 3/1233-1234.

* قوله: ( لها ثلاثة أحوال ) :

الأولُ: أن يرثوا الميتَ الثاني كالأولِ .

مثالُه: أن يموتَ عن أربعةِ بنين وثلاثةِ بناتٍ، فلم تُقسمِ التركةُ حتى ماتَ ابنٌ عمَّنْ في المسألةِ فاقْسِمْها على رؤوسِ الباقينَ تسعة، وهكذا تفعلُ في الباقينَ.

الحال الثاني: إنْ كان ورثةُ كلِّ ميتٍ لا يرثون غيَره.

مثال: أن يموتَ عن ثلاثةِ بنينَ، فلم تُقسمِ التركةُ حتى مات أحدُهما عن ابنينِ، والثاني عن ثلاثةٍ، والثالثُ عن أربعةٍ، ومسائلُهم مباينةٌ سِهَامَهُمْ، فننظرُ بين المسائلِ الثلاثِ بالنِّسَبِ الأربعِ، فنجدُ الأُولى داخلةً في الثالثةِ، والثالثةَ مُباينةً للثانيةِ، فنضربُ الثانيةَ وهو ثلاثةٌ في الثالثةِ وهي أربعةٌ فيحصلُ اثنا عَشَرَ، وهو كجُزْءِ السَّهْمِ فنضربُه في الأُولى فتبلغُ ستةً وثلاثينَ ومنها تصح، فَمَنْ لـه شيءٌ من الأُولى أَخَذَهُ مَضْروباً فيما هو كجُزْءِ السَّهْمِ، فللأولِ من البنينَ واحدٌ مضروباً في اثْنَي عَشَرَ لابْنَيْهِ، وللثاني كذلك لِبَنِيْهِ لِكُلِّ واحدٍ أربعةٌ، ولكلِّ واحدٍ من أبناءِ الثالثِ ثلاثةٌ. =

=الحالُ الثالثُ :وهو ثلاثةُ أقسامٍ وله ثلاثةُ أمثالٍ.

مثالُ الانقسام: أن يموتَ رجلٌ عن زوجةٍ وبنتٍ وأخٍ، ثم ماتتْ البنتُ عن زوجٍ وبنتٍ وعمٍ، فالمسألةُ الأُولى من ثمانيةٍ، وسهامُ البنتِ منها أربعةٌ، ومسألتُها من أربعةٍ، فَصَحَّتَا من الثمانيةِ.

ومثال المُبايَنَةِ: أنْ يموتَ شخصٌ عن أمٍ وأختٍ لأبٍ وعمٍ، فلم تُقْسَمِ التركةُ حتى ماتتِ الأختُ عن زوجٍ وابنٍ، فالمسألةُ الأُولى من ستةٍ والثانيةُ من أربعةٍ وسهامُها تُباينُ مسألتَها، فنضربُ أربعةً في ستةٍ تبلغُ أربعةً وعشرينَ منها تصحُّ وهي الجامعة، فَمَنْ لـه شيءٌ من الأُولى أخذَهُ مضروباً في الثانيةِ، ومَنْ لـه شيءٌ من الثانيةِ أخذَهُ مضروباً في سهامِ مُوَرِّثِهِ.

ومثالُ الموافقةِ: أن تموتَ امرأةٌ عن زوجٍ وبنتٍ وأخٍ فلم تُقْسَمٍ التركةُ حتى ماتتْ البنتُ عن زوجٍ وابنٍ، فالمسألةُ الأولى من أربعةٍ، والثانيةُ من أربعةٍ وسهامُ الهالِكِ الثاني تُوافِقُ مسألتَه بالنصفِ، فنضربُ وَفْقَ الثانيةِ في الأُولى تبلغُ ثمانيةً منها تصحُّ وهي الجَامِعَةُ، فَمَنْ لـه شيءٌ من الأُولى أخذَه مضروباً وَفْقَ الثانيةِ في الأُولى تبلغُ ثمانيةً منها تصحُّ وهي الجامعةُ، فمن لـه شيءٌ من الأُولى أخذَه مضروباً في وَفْقِ الثانيةِ، ومن له شيءٌ من الثانيةِ أخذَه مضروباً في وَفْقِ سهامِ مُوَرِّثِهِ.

* قوله: (كأُمِّ أبي الجَدِّ)، اختار الشيخُ تقيُّ الدينِ أنها من ذوي الفُروضِ.

* قولـه: (انتظر به تَمامَ تسعينَ سنةً منذ وُلد)، وعنه ينتظر به أبداً حتى يعلم موته أو يَمْضِي عليه مُدَّةٌ لا يعيشُ في مِثْلِها، وذلك مردودٌ إلى اجتهادِ الحاكم، وبه قال الشافعي، وهو المشهورُ عن مالك وأبي حنيفة.

* قولـه: (من تِلادِ مالِه) هذا المذهبُ. وقال جمهورُ العلماءِ: يُقْسَمُ ميراثُ كُلِّ ميتٍ على الأحياءِ من ورثتِه دونَ مَنْ ماتَ معه، اختاره الشيخ تقي الدين. قال الموفق، وهو أحسنُ إن شاء الله تعالى.

* قولـه: (لا يرثُ المسلمُ الكافرَ ولا الكافرُ المسلمَ إلا بالولاءِ)، قال في المقنع: ومن أعتقَ عبداً يُبَايِنُهُ في دِينِهِ فله وَلاؤُه، وهل يَرثُ به؟ على روايتين، إحداهما لا يرثُ لكنْ إن كانتْ لـه عصبةٌ على دِينِ المعتق وَرِثَه، وإن أسلمَ الكافرُ منهما ورثَ المعتق، رواية واحدة.

وقال في الفروع: ولا يرثُ كافرٌ مسلماً ولا مسلمٌ كافراً، ويتوارثانِ بالولاءِ لثبوتِه، وعنه لا تَوَارُثَ.

قال في الشرح الكبير: وجمهورُ الفقهاءِ على أنه لا يرثُه مع اختلافِ دينهِما لقولِ النبي r: (لا يرثُ المسلمُ الكافرَ ولا الكافرُ المسلمَ)(1).

(1) متفق عليه، فأخرجه البخاري في الفرائض: باب لا يرث المسلم الكافر برقم (6764)، ومسلم برقم (1614).

* قولـه: (ويسنُّ نكاحُ واحدةٍ دَيِّنَةٍ) إلى آخره عبارةُ المقنع: ويُستحَبُّ تَخَيُّرُ ذاتِ الدِّينِ الوَلودِ البِكْرِ الحبيبةِ الأجنبيةِ.

قال في المقنع: وعنه لا يَبطُلُ. قال في الاختيارات: وينعقد النكاحُ بما عدَّه الناسُ نكاحاً بأي لغةٍ ولفظٍ وفعلٍ كان ،ومثلُه كلُّ عَقْدٍ، والشرطُ بين الناسِ ما عدُّوه شرطاً، نصَّ الإمامُ أحمدُ في روايةِ أبي طالبٍ في رجلٍ مَشَى إليه قومُه، فقالوا: زَوِّجْ فلاناً. فقال: زوجتُه على ألفٍ فرجَعوا إلى الزوجِ فأخبرُوه فقال: قبلتُ، هل يكون هذا نكاحاً؟ قال: نعم، قال ابنُ عقيل: هذا يُعطِي أن النكاحَ الموقوفَ صحيحٌ، وقد أحسنَ ابنُ عقيلٍ فيما قاله، وهو طريقةُ أبي بكرٍ، فإنَّ هذا ليس تراخياً للقبولِ كما قاله القاضي، وإنما هو تَراخٍ للإجازةِ، ومسألةُ أبي طالبٍ، وكلامُ أبي بكرٍ، فيما إذا لم يَكُنِ الزوجُ حاضراً في مجلسِ الإيجابِ، وهذا حسنٌ، أمَّا إذا تَفرَّقا عن مجلسِ الإيجابِ، فليس في كلام أحمدَ وأبي بكرٍ ما يدلُّ على ذلك، ويجوز أن يُقالَ: إن العاقِدَ الآخَرَ إن كان حاضراً اعتُبِرَ قَبُولُه، وإن كان غائباً جاز تراخِي القبولُ عن الإيجاب، كما قلنا في ولاية القضاءِ مع أن أصحابَنا قالوا في الوكالة: إنه يجوز قبولُها على الفَورِ والتراخِي، وإنما الولايةُ نوعٌ من جِنْسِ الوكالةِ، وذَكرَ القاضي في المُجرَّدِ وابنُ عقيلٍ في الفُصولِ في تتمَّةِ روايةِ أبي طالبٍ، فقال الزوج: قبلتُ، صحَّ إذا حَضَرَ شاهدانِ. قال أبو العباس: وهو يقضي بأنَّ إجازةَ العَقْدِ الموقوفِ، إذا قُلْنا بانعقادِه تفتقرُ إلى شاهدَيْنِ، وهو مُستقيمٌ حَسَنٌ ا. هـ.

* قولـه: "والبِكْرُ ولو مُكَلَّفَة". قال في المقنع: وعنه لا يجوز تزويجُ ابنةِ تسعِ سنينَ إلا بإذنِها، وهل لـه تزويجُ الثيبِ الصغيرةِ؟ على وجهين. قال في الشرح= =الكبير: إذا بلغتِ الجاريةُ تسعَ سنينَ فالمشهورُ عنه أنها كَمَنْ لم تَبْلُغْ تسعاً، نصَّ عليه في روايةِ الأثْرم. وبه قال مالكٌ والشافعيُّ وأبو حنيفةَ وسائرُ الفقهاء. قال في الاختيارات: والجدُّ كالأبِ في الإجبارِ، وهو روايةٌ عن الإمامِ أحمدَ وليس للأبِ إجبارُ بنتِ التِّسْعِ بِكْراً كانت أو ثَيِّبَاً، وهو روايةٌ عن أحمدَ اختارها أبو بكر ا. هـ.

وأمَّا البِكْرُ البالغُ، فقال أكثرُ أهل العلم: لا إجبارَ للأبِ عليها إذا امْتَنَعَتْ.

* قولـه: (والعدالةُ) هذا المذهبُ، وعنه لا تُشتَرطُ، وبه قال مالكٌ وأبوحنيفة.

* قولـه: (فإن عَضَلَ الأقربُ) إلى آخره، قال في الاختيارات: وإذا تَعَذَّرَ مَنْ لَهُ ولايةُ النكاحِ انتقلتْ الولايةُ إلى أصلحِ مَنْ يُوجدُ، فَمَنْ لـه نوعُ ولايةٍ في غيرِ النكاحِ كرئيسِ القَرْيةِ، وهو المُراد بالدِّهْقَانِ وأميرِ القافلةِ ونحوِه، قال الإمامُ أحمدُ في رواية المَرُّوذي: في البلدِ يكونُ فيه الوالي وليس فيه قاضٍ يُزَوِّجُ، إن الوالي يَنْظُرُ في المَهْرِ وإنَّ أَمْرَه ليس مُفَوَّضَاً إليها وحْدَها، كما أنَّ أَمْرَ الكُفْؤِ ليس مُفَوَّضاً إليها وحْدَها ا.هـ.

* قولـه: "فلِمَنْ لم يَرْضَ من المرأةِ أو الأولياءِ الفسخُ"، وعنه لا يَمْلِكُ إلا بعدَ الفسخِ مع رِضَا المرأةِ والأقربِ، وبه قال الشافعي، واختار الشيخ تقي الدين أن النَّسَبَ لا اعتبارَ لـه في الكفاءةِ لقوله تعالى: )يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ( [الحجرات:13] وقال أيضاً: ومن قال: إن الهاشميةَ لا تُزَوَّجُ بغير هاشمي، بمعنى أنه لا يجوز ذلك، فهذا مارقٌ من دِيْنِ الإسلامِ، إذ قِصَّةُ تَزْويجِ الهاشمياتِ من بناتِ النبيِّ r وغيرِهمْ بغيرِ الهاشميينَ ثبتتْ في السُّنَّةِ ثُبوتاً لا يَخْفَى، فلا يجوزُ أنْ يُحْكَى هذا خلافاً في مذهبِ أحمد ا. هـ.

* قولـه: (إلا أُمَّ أُخْتِه، وأُخْتَ ابنِه)، قال في المقنع: القسمُ الثاني المُحَرَّماتُ بالرَّضاعِ، ويَحْرُمُ به ما يَحرمُ من النَّسبِ سواءً، قال في الحاشية: قولـه: ويَحرمُ به إلى آخره، هذا المذهبُ للحديثِ، قال ابنُ البَنَّاء: إلا أمَّ أُختِه، وأُختَ ابنِه فلا يَحْرُمانِ بالرَّضاعِ، لكن أم أختِه إنما حُرِّمَتْ من غيرِ الرَّضاعِ من جهةٍ أُخْرَى لكونِها زوجةَ أبيهِ، وذلك من جهةِ تحريمِ المُصاهَرةِ لا من جهةِ تحريمِ النَّسَبِ، وكذلك أختُ ابنِه، إنما حرمتْ لكونِها رَبِيبَتَهُ فلا حاجةَ إلى استثنائِها ا.هـ.

وقال الحافظُ ابنُ حجرٍ على قوله r: (يَحْرُمُ من الرَّضَاعِ ما يَحْرُمُ من النَّسَبِ) قال العلماء: يُستثْنَى من ذلك أربعُ نِسْوةٍ يَحْرُمْنَ في النَّسبِ مُطْلَقاً، وفي الرَّضاعِ قد لا يَحْرُمْنَ.

الأولى: أُمُّ الأخِ في النَّسبِ حرامٌ؛ لأنها إمَّا أمٌّ وإمَّا زوجُ أبٍ، وفي الرَّضاعِ قد تكونُ أجنبيةً، فترضعُ الأختَ ولا تحرمُ على أخيه. =

(1) أخرجه البخاري في الشهادات، باب الشهادة على الأنساب، برقم (2645)، ومسلم في الرضاع، باب تحريم الرضاعة من ماء الفحل، برقم (1447).

= الثانيةُ: أُمُ الحفيدِ حرامٌ في النَسبِ، لأنها إمَّا بنتٌ أو زوجُ ابنٍ وفي الرَّضاعِ قد تكونُ أجنبيةً، فتُرضِعُ الحفيدَ، فلا تَحْرُمُ على جَدِّهِ.

الثالثةُ: جَدَّةُ الولدِ في النَّسبِ حرامٌ، لأنها إمَّا أمٌّ أو أمُّ زوجةٍ، وفي الرَّضاعِ قـد تكـون أجنبيةً أَرْضَعَتِ الولدَ، فيجـوزُ لــوالدِه أن يتزوَّجهــا.

الرابعةُ: أختُ الولدِ حرامٌ في النَّسبِ، لأنها بنتٌ أو رَبِيْبَةٌ، وفي الرَّضاعِ قد تكونُ أجنبيةً، فترضعُ الولدَ فلا تَحْرمُ على الوالدِ.

وهذه الأربعُ اقتصرَ عليها جماعةٌ ولم يَستثْنِ الجمهورُ شيئاً من ذلك، وفي التحقيقِ لا يُستثْنَى شيءٌ من ذلك، لأنهنَّ لم يَحْرُمْنَ من جهةِ النَّسبِ، وإنما حَرُمْنَ من جهةِ المُصاهَرَةِ، واستدْركَ بعضُ المتأخرينَ أُمَّ العَمِّ وأم العَمَّةِ وأُمَّ الخالِ وأُمَّ الخالةِ، فإنهنَّ يَحْرُمْنَ في النَّسبِ لا في الرَّضاعِ، وليس ذلك على عُمومِهِ والله أعلم ا.هـ.

* قولـه: (إذا شَرَطَتْ طَلاقَ ضَّرَّتِها صَحَّ)، قال الموفَّقُ: وإن شَرَطَ لها طَلاقَ ضَرَّتِها، فقال أبو الخطاب: هو صحيحٌ، ويَحْتَمِلُ أنه باطلٌ، لقولِ رسول الله r: (ولا تَسْأَلُ المرأةُ طَلاقَ أُخْتِها لتُكْفِئَ ما في صَحْفَتِها، ولِتُنْكِحْ، فإنَّ لها ما قُدِّرَ
لها)(1) ا.هـ.

* قولـه: (أو نواه بلا شرط) بَطَلَ، وقيل يُكْرَهُ ويَصِحُّ.

* قولـه: (أو قال زَوَّجتُك إذا جاءَ رأسُ الشهرِ أو إن رَضِيَتْ أمُّها بَطَلَ)، وعنه يصح، قال ابنُ رجب: روايةُ الصِّحَّةِ أَقْوى.

(1) أخرجـه الإمام مسلم في النكاح، باب تحريم الجمع بين المرأة وعمتها برقم (1408) من حديث أبي هريرة.

* قولـه: (أو شَرَطَ فيه خياراً بَطَلَ الشرطُ وصحَّ النكاحُ)، قال في الاختيارات: وإن شَرَطَ الزوجانِ أو أحدُهما فيه خياراً صحَّ العَقْدُ والشَّرْطُ.

* قولـه: (وإن اعترفتْ أنه وَطِئَها فليس بِعِنِّينٍ)، وقال أبو ثور: إذا عَجِزَ عن وَطْئِها أُجِّلَ لها.

* قولـه: (ولو قالتْ في وَقْتٍ: رَضِيتُ به عِنِّيناً سَقَطَ خِيَارُها أبداً)، قال في الاختيارات: ويَتَخَرَّجُ إذا عَلِمَتْ بِعِنَّتِهِ واختارتْ المُقَامَ معه، هل لها الفسخُ؟ على روايتين، ولو خُرِّجَ هذا في جميعِ العيوبِ لتَوَجَّهَ، وقال أيضاً: وحُصُوُل الضَّرَرِ للزوجةِ بِتَرْكِ الوَطْءِ مُقْتَضٍ للفَسْخِ بكلِّ حالٍ، سواءٌ كان بِقَصْدٍ من الزوجِ أو بغيرِ قَصْدٍ، ولو مع قُدْرَتِه وعَجْزِهِ، كالنَّفقةِ وأَوْلَى للفَسْخِ بِتَعَذُّرِه في الإِيْلاءِ إجماعاً، وقال أيضاً ومتى أَذِنَ الحاكمُ أو حَكَمَ لأحدٍ باستحقاقِ عَقْدٍ أو فَسْخِ مأذونٍ لـه لم يَحْتَجْ بعد ذلك إلى حُكْمٍ بصحَّتِه بلا نِزاعٍ.

* قال ابنُ القَيِّمِ في الهدي: فمن به عَيْبٌ كقَطْعِ يَدٍ أو رِجْلٍ أو خَرَسٍ أو طَرَشٍ، وكل عَيْبٍ نَفَّرَ الزوجَ الآخَرَ عنه، ولا يَحْصُلُ به مَقصودُ النكاحِ من المَودَّةِ والرَّحمةِ، يوجبُ الخِيَارَ، وأنه أَوْلَى من البَيْعِ، وإنما يَنْصَرِفُ الإطلاقُ إلى السلامةِ فهو كالمَشْروطِ عُرْفاً اهـ.

* قولـه: (بل مِنْ مَجْنُونٍ ومَجْذُومٍ وأَبْرَصَ)، أي في أحد الوَجْهَين، وفي الوجه الثاني لا تُمْنَعُ.

* قولـه: "وإنْ أَصْدَقَها تعليمَ قُرآنٍ لم يصحَّ " هذا المذهبُ، وعنه يصحُّ، وهو مذهبُ الشافعي، قال في الاختيارات: ولو علم السُّورةَ أو القصيدةَ غيرُ الزوجِ يَنْوِي بالتعليمِ أنه عن الزوجِ من غيرِ أن يُعْلِمَ الزوجةَ، فهل يقعُ عن الزوجِ؟ إلى آخره، قال في الفروع: وإن أَصْدَقَها تعليمَ قُرآنٍ لم يصحَّ كالمنصوصِ في كتابيةٍ، وذَكَرَ فيها في المذهبِ أنه يصحُّ ذلك بِقَصْدِها الاهتداء، وعنه: بلى، ذكر ابن رزين أنه الأَظْهرُ وجَزَمَ به في عيونِ المسائلِ فَتُعَيِّنُ سُورةَ كذا أو آيةَ كذا، وقِيِلَ: والقراءة أيضاً، فإن تعلَّمتْ من غيرِه لزمتْه الأجرةُ ا.هـ.

والصحيحُ أنه يصحُّ أن يَصْدُقَها تعليمَ قرآنٍ لقولِ النبي r: (زَوَّجْتُكَهَا بما معك من القرآن)(1)، قال القرطبي: قولُه: "عَلِّمْها" نَصٌ في الأمرِ بالتعليمِ والسِّياقُ يَشْهَدُ بأن ذلك لأجل النكاحِ فلا يُلْتَفَتُ لقولِ من قال: إن ذلك كان إكراماً للرجلِ، فإن الحديثَ يُصرِّحُ بخلافِه، وقولُهم: إن الباءَ بمعنى اللامِ ليس بصحيحٍ لُغَةً
ولا مَسَاقاً ا. هـ.

(1) متفق عليه، أخرجه البخاري (9/131، 205). ومسلم (1425).

* قولـه: (وإن أَصْدَقَها ألفاً إن كان أبوها حَيّاً وألفينِ إن كان ميتاً وَجَبَ مَهْرُ المِثْلِ) وعنه يصحُّ.

قال في المقنع: وإن زَوَّجَ ابنَه الصغيرَ بأكثرَ من مَهْرِ المِثْلِ صَحَّ ولَزِم في ذِمَّةِ الابن، فإن كان مُعسراً فهل يضمنُه الأبُ؟ يحتملُ وجهين، قال في الحاشية: وهما روايتانِ إحداهُما لا يَضمنُه الأبُ كثمنِ مبيعِه وهو المذهبُ، والثانيةُ يَضمنُه الأبُ لأنه التزمَ العِوَضَ عنه عُرْفاً فَضَمِنَه كما لو نَطَقَ بالضَّمانِ، انتهى وهو الصواب.

* قوله: "وإن طلَّقَها بعدَه فلا مُتْعَةَ"، أي لا تجبُ وهي مُستحِبَّةٌ، لقولــه تعالى: )وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ("[البقرة:241] وعنه تجبُ للكُلِّ إلا لمن لم يَدْخُلُ بها وقد فَرَضَ لها، واختاره الشيخ تقي الدين.

* قولـه: "أو سَلَّمتْ نَفْسَها تبرعاً فليس لها منعُها"، قال في المقنع: فإن تَبَرَّعتْ بتسليمِ نَفْسِها ثم أرادتْ المَنْعَ فهل لها ذلك؟ على وجهين.

* قولـه: "ولا يَفسخُ إلا حاكمٌ"، قال في الشرح: كالفسخ لِعِنَّةٍ ونحوها للاختلاف فيه .

(فائدة): قال في الاختيارات: ومتى خرجت منه زوجتُـــه بغيــر اختيارِه بإفسادِها أو بإفسادِ غيرها أو بيمينِه لا تفعل شيئاً، ففعلتْه فله مَهْرُها، وهو رواية عن الإمـام أحمد، كالمفقود بناءً على الصحيح، أنَّ خروجَ البُضْعِ من مِلْكِ الزوجِ مُتَقَوَّمٌ، وهو رواية عن الإمام أحمــد، والفُرقـــةُ إذا كانت من جهتِها فــهي كإتــلافِ البائعِ، فيخيَّر على المشهور بين مُطالبتِها بمَهْرِ المِثْلِ وضمانِ المسمَّى لها وبين إسقاطِ المسمَّى. انتهى.

* قال في الاختيارات: والأشبهُ جوازُ الإجابةِ لا وجوبُها إذا كان في مجلسِ الوليمةِ مَنْ يُهجَرُ.

وأعدلُ الأقوالِ: أنه إذا حضرَ الوليمةَ وهو صائمٌ إن كان يُنكرُه قلبُ الداعي بتركِ الأكلِ فالأكلُ أفضلُ، وإن لم يُنكرْه قلبه فإتمامُ الصومِ أفضل. ولا ينبغي لصاحبِ الدعوةِ الإلحاحُ في الطعامِ للمَدعوِّ إذا امتنعَ فإنَّ كِلا الأمرين جائزٌ، فإذا ألْزمَه بما لم يَلْزمه كان من نوعِ المسألةِ المَنهيِّ عنها، ولا ينبغي للمَدعوِّ إذا رأى أنه يترتَّبُ على امتناعِهِ مفاسدُ أن يمتنعَ.

* قولـه: "والدُفُّ فيه للنساء"، يعني إذا لم يَحصُل معه مُنكَرٌ مثلُ اختلاطِ الرجالِ بالنساءِ، قال في الفروع: ولا يُكرَهُ الدُّفُّ في العُرْسِ، وكذا في نحوه المنصوصِ، قال الشيخ وغيره: يُكرَه في غيرِه عند أصحابِنا، وكرهَهُ القاضي وغيرُه في غيرِ عُرْسٍ وخِتَانٍ، ويُكرَهُ للرجلِ التشبيبُ، وتحرُم كلُّ مَلْهاةٍ سواه، كمِزْمَارٍ وطُنْبورٍ ورَبَابٍ وجَنَكٍ، إلى أن قال، وقد كره أحمدُ الطَّبْلَ في غير الحربِ انتهى.

وقال الحافظ ابن حجر: ولا يلزم من إباحةِ الضَّربِ بالدُّفِّ في العُرسِ ونحوه إباحةُ غيرِه من الآلات كالعُودِ ونحوِه.

* قولـه: "ولا تُجبَر الذميةُ على غُسلِ الجنابة"، وعنه تجبرُ.

* قولـه: "ويَلزمُه الوَطْءُ إن قَدَرَ كلَّ ثلثِ سنةٍ مرة"، اختار الشيخ تقي الدين أن ذلك بحسبِ حاجتِها وقُدرتِه، قال في الاختيارات: وحصولُ الضَّررِ للزوجةِ بتَركِ

الوَطْءِ مُقتضٍ للفسخِ بكلِ حالٍ، سواء كان بقصدٍ من الزوجِ أو بغيرِ قصدٍ ولو مع قدرتِه وعجزِه كالنفقةِ، وأولَى للفسخِ بتعذرِه في الإيلاء إجماعاً، وعلى هذا فالقولُ في امرأةِ الأسيرِ والمحبوسِ ونحوِهما ممن تعذَّر انتفاعُ امرأتِه به إذا طلبت فُرقتَه، كالقولِ في امرأةِ المفقودِ بالإجماعِ كما قاله أبو محمد المقدسي ا. هـ.

* قولـه: "ومَعِيْبة"، قال في الاختيارات: قال أصحابُنا ويجبُ للمَعيبةِ كالبَرْصاءِ والجَذْماءِ إذا لم يَجُزِ الفَسْخُ، وكذلك عليهما تمكينُ الأبرصِ والأجذمِ، والقياسُ وجوبُ ذلك وفيه نظرٌ، إذ من الممكنِ أن يقال عليها وعليه في ذلك ضررٌ، لكن إذا لم تُمَكنْه فلا نفقةَ لها، وإذا لم يَستمتعْ بها فلها الفسخُ، ويكون المُثْبِتُ للفسخِ هنا عدمُ وَطْئِه فهذا يقودُ إلى وجوبِه ا. هـ.

* قولـه: "فإن أصرَّتْ هَجرَها في المضجعِ ما شاءَ" إلى آخره، الأصلُ في ذلك قولُه تعالى: )وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا * وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا( [النساء:34- 35].

قال ابنُ بَطَّالِ: أجمعَ العلماءُ على أن المُخاطبَ بقول تعالى: )وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا( الحكامُ، وأن المرادَ بقوله: )إِنْ يُرِيدَا إِصْلاحًا( الحكمانِ، وأن الحَكَميِن يكونُ أحدُهما من جهةِ الرجلِ والآخرُ من جهةِ المرأةِ، إلا أن لا يوجدَ من أهلِهما من يُصلِح، فيجوزُ أن يكونا من الأجانبِ ممن يَصلُحُ لذلك، وأنهما إذا اختلفا لم يَنْفذْ قولُهما، وإن اتفقا نَفَذَ في الجَمْعِ بينهما من غير توكيلٍ، واختلفوا فيما إذا اتفقا على الفُرقةِ، فقال مالكٌ والأوزاعي وإسحاق: ينفُذُ بغير توكيلٍ ولا إذنٍ من الزوجين، قال الكوفيونَ والشافعيُّ وأحمدُ: يحتاجون إلى الإذْنِ، فأما مالكٌ ومن تابَعه فألحقَه بالعِنِّينِ والمولى، فإنَّ الحاكِمَ يُطلق عليهما، فكذلك هذا، وأيضاً فلما كان المُخاطَبُ بذلك الحكامُ وأن الإرسالَ إليهم دلَّ على أن يكون الجمعُ والتفريقُ إليهم، وجَرى الباقونَ على الأصلِ، وهو أن الطلاقَ بيدِ الزوجِ، فـإن أَذِنَ في ذلـك وإلا طَلَّق الحاكمُ، انتهى من فَتْح الباري على قـولِ البخاري،"باب الشِّقاقِ وهـل يُشير بالـخلعِ=

=عند الضرورة؟" .

قال في الاختيارات: وهل للحَكَمينِ إذا قُلنا: هُما حَاكِمانِ لا وكيلانِ أن يُطلِّقا ثلاثاً أو يفسخا كما في المولى؟ قالوا: هناك لما قام مُقامَ الزوجِ في الطلاقِ مَلك ما يَملِكُه من واحدةٍ وثلاثٍ فيتَوجَّه هنا كذلك إذا قلنا هما حَاكِمان، وإن قلنا: وكيلان لم يَملِكا إلا ما وُكِّلا فيه، وأما الفسخُ هنا فلا يتوجَّهُ؛ لأنه ليس حاكماً أَصْلياً، وقال أيضاً: والتحقيقُ أن الخلعَ يصح ممن يصحُّ طلاقُه بالمِلْكِ أو الوكالةِ أو الولايةِ، كالحاكمِ في الشِّقاقِ، وكذا لو فَعَلَهُ الحاكمُ في الإيلاءِ أو العِنَّةِ أو الإِعْسارِ أو غيرِها من المواضعِ التي يَملِك فيها الحاكمُ الفُرقةَ ا.هـ.

وقال الشوكاني في الدُّررِ البهيَّة: ولابدَّ من التراضِي بين الزوجينِ على الخلعِ أو إلزامِ الحَكَمِ مع الشِّقاقِ بينهما وهو فسخٌ ا.هـ.

وقال ابنُ عباسٍ رضي الله عنهما في النَّاشِزِ تَهْجُرُها في المَضْجَعِ، فإن قَبِلَتْ وإلا فقد أَذِنَ اللهُ لك أن تضربَها ضرباً غيَر مبرَّحٍ، ولا تكسِرُ لها عَظْماً، فإن قَبِلَتْ وإلا فقد حَلَّ لك منها الفِدْيةُ.

قال في الاختيارات: والخلعُ بعِوَضٍ فسخٌ بأيِّ لفظٍ كان، ولو وقع بصريحِ الطلاقِ وليس من الطلاقِ الثلاثِ، وهذا هو المنقول عن عبد الله بن عباسٍ وأصحابِه.

* وعن الإمامِ أحمدَ وقُدماءِ أصحابِه لم يفرِّق أحدٌ من السلفِ ولا أحمدُ بنُ حنبل ولا قدماءُ أصحابِه في الخلعِ بين لفظٍ ولفظٍ لا لفظُ الطلاقِ ولا غيُره، بل ألفاظُهم كلُّها صريحةٌ في أنه فَسْخٌ بأيِّ لفظٍ كان، قال عبد الله: رأيتُ أبي يذهبُ إلى قولِ ابن عباسٍ، وابنُ عباسٍ صحَّ عنه أن كل ما أجازه المالُ ليس بطلاقٍ.

* قولـه: "وليس للأبِ خُلعُ زوجةِ ابنِه الصغيرِ ولا طلاقُها" هذا المذهبُ وعنه وله ذلك، اختاره الشيخ تقي الدين.

* قولـه: "وإن علَّق طلاقَها بصفةٍ ثم أبانَها" إلى آخره هذا المذهبُ، وقال أكثرُ أهلِ العلمِ لا تَطلقُ.

* قال في الاختيارات: وعقدُ النيةِ في الطلاقِ على مذهبِ الإمامِ أحمدَ أنها إن أسقطتْ شيئاً من الطلاقِ لم تقبل مثل قولِـه: أنت طالقٌ ثلاثاً، وقال: ما نويتُ إلا واحدةً فإنه لا يُقبل، رواية واحدة، وإن لم تسقط شيئاً من الطلاقِ وإنما عَدَلَ بـه من حالٍ إلى حالٍ، مثل أن ينويَ من وَثاَق وعِقَال ودخولِ الدارِ إلى سنةٍ ونحو ذلك، فهذا على روايتين إحداهُما يُقبل كما لو قال: أنتِ طالقٌ أنتِ طالقٌ، وقال: نويتُ بالثانيةِ التأكيدَ، فإنه يُقبل منه رواية واحدة ا.هـ.

* قولـه: (ويقع مع النية بالظاهرة ثلاث وإن نوى واحدةً) هذا المذهبُ، وهو من المفردات، وعنه يقع ما نواه، وقال الشافعي: يرجع إلى ما نواه، فإن لم ينوِ شيئاً وقعتْ واحدةً.

* قولـه: (وإن قال: أنت عليَّ حرامٌ كظهر أمّي فهو ظِهارٌ)، ولو نوَى به الطلاقَ، هذا المذهب، وعنه هو يمينٌ، وعنه أنه إذا نوَى به الطلاقَ كان طلاقاً، وهو أقربُ لقوله r: (إنما الأعمال بالنيات)(1).

* قولـُه: (وإن قال: ما أحلَّ اللهُ عليَّ حرامٌ أعني به الطلاقَ طَلُقَتْ ثلاثاً)، نصَّ عليه أحمدُ، لأنه أتى بالألف واللام التي للاسْتغراقِ تفسيراً للتحريمِ فدخلَ فيه الصَّداقُ كلُّه، وعنه لا يكون ثلاثاً حتى ينويَها، سواء كانتْ فيه الألفُ واللامُ أو لم تكن، لأن الألفَ واللام تكون لغيرِ الاستغراقِ في أكثرِ أسماءِ الأجناسِ.

* قولـه: (وإن قال: حلفتُ بالطلاقِ وكذبَ لَزِمَه حُكماً) وعنه هي كذبةٌ ليس عليه يمين، أي فلا يقعُ به شيءٌ، لأنه ليس بصريحٍ في الطلاقِ، ولا نَوَى الطلاقَ.

(1) أخرجه البخاري في بدء الخلق برقم (1). ومسلم في الإمارة باب قوله r: (إنما الأعمال بالنيات). من حديث عمر t.

* قولـه: (وإن قال: أمرُكِ بيدِك مَلَكَتْ ثلاثاً ولو نَوى واحدةً)، هذا المذهبُ، وقال الشافعيُّ إن نَوى ثلاثاً فلها أن تُطلُقَ ثلاثاً، وإن نوَى غيرَ ذلك لم تُطلُقْ ثلاثاً، والقولُ قولُه في نيَّتِه، وهو روايةٌ عن أحمد، وهو الصوابُ لقولـه r: (وإنما لكل امرئ ما نوى).

قال في المقنع: وإن قال: أنتِ طالق واحدةً ونوى ثلاثاً لم تَطلُقْ إلا واحدةً في أحد الوجهين، وإن قال: أنت طالقٌ أشدَّ الطلاقِ أو أغلظَه أو أطولَه أو أعرضَه أو مِلْءَ الدنيا طلُقتْ واحدةً إلا أن ينويَ ثلاثاً.

قـال في الاختيارات: وللعلماءِ في الاستثناءِ النافعِ قولان، أحدهما: لا ينفعُه حتى ينويَه قبلَ فراغ المُستثْنَى منه، وهو قولُ الشافعيِّ والقاضي أبي يَعْلَى ومن تبعه، والثاني: ينفعُه وإن لم يُرِدْه إلا بعد الفراغِ حتى لوقال لـه بعضُ الحاضرين: قل إن شاء اللهُ نفعَه، وهذا هو مذهبُ أحمدَ الذي يدلُّ عليه كلامُه، وعليه متقدِّمو أصحابِه، واختيارُ أبي محمدٍ وغيرِه، وهو مذهبُ مالكٍ وهو الصواب، ولا يُعتبَرُ قَصْدُ الاستثناءِ، فلو سَبَقَ على لسانِه عادةً أو أتى به تَبَرُّكاً رَفَعَ حكمَ اليمينِ ا.هـ.

* قال في الاختيارات: وكلُّ موضوعٍ يكونُ الشرطُ أمراً عَدَمِيّاً يتبيَّنُ فيما بعد، مثل أن يقول: إن لم يَقدمْ زيدٌ أو إن لا يقدم زيدٌ في هذا الشهرِ ونحو ذلك فلا يجوزُ الوَطْءُ حتى يتبيَّنَ، ومنها إذا قال: أنتِ طالقٌ قبلَ موتي بشهرٍ، فإنه يعتزلُها أبداً وحَمَلَهُ القاضي على الاستحبابِ.

قال في المقنع: وإن قال: أنتِ طالقٌ لأشربنَّ الماءَ الذي في الكُوزِ ولا ماءَ فيه، أو لأقتلنَّ فلاناً الميتَ أو لأصعدنَّ السماءَ أو لأطيرَنَّ أو إن لم أصعدِ السماءَ ونحوه طَلُقتْ في الحالِ، وقال أبو الخطَّابِ في موضعٍ: لا تنعقدُ يمينُه، وإن قال أنت طالقٌ إن شربتِ ماءَ الكُوزِ ولا ماءَ فيه، أو صعدتِ السماءَ، أو شاءَ الميتُ والبهيمةُ لم تَطْلُقْ في أحد الوجهين، وتَطْلُقُ في الآخرَ وإن قال: أنتِ طالقٌ اليومَ إذا جاء غدٌ فعلى وجهين، وقال القاضي: لا تَطْلُق.

* قال في الاختيارات: ولو قال أنتِ طالقٌ اليومَ إذا جاء غدٌ وأنا من أهلِ الطلاقِ قال أبو العباس: فإنه يقعُ الطلاقُ على ما رأيتَه، لأنه ما جعلَ هذا شرطاً يتعلَّق وقوعُ الطلاقِ به، فهو كما لو قال: أنتِ طالقٌ قبلَ موتي بشهرٍ، فإنه لم يجعلْ موتَه شرطاً يقعُ به الطلاقُ عليها قبلَ شهرٍ، وإنما رتَّبه فوقعَ على ما رتَّبَ، ومن علَّق الطلاقَ على شرطٍ أو التزمَه لا يقصِدُ إلا الحَضَّ أو المَنْعَ، فإنه يُجزِئُه فيه كفارةُ يمينٍ إن حنَثَ، وإن أراد الجَزاءَ بتعليقِه طلقت كره الشرط أولا، وكذا الحَلفُ بعِتْقٍ وظِهَارٍ وتحريمٍ، وعليه يدل كلامُ أحمدَ في نَذْرِ اللجَاج والغضبِ، وقولُه هو يهوديٌّ إن فعلتِ كذا، أو الطلاقُ يَلزمُني ونحوه يمينٌ باتفاق العُقلاء والفقهاءِ والأمم ا.هـ.

* قولـه: "فإذا علَّقه بشرطٍ لم تطلُقْ قَبْلَه ولو قال: عَجَّلْتُه"، قال في الاختيارات: قال جمهورُ أصحابنا: إذا قال المعلِّقُ عجَّلْتُ ما علَّقْتُه لم يتعجَّلْ، وفيما قالوه نَظَرٌ، فإنه يملِكُ تعجيلَ الدَّينِ المُؤجَّلِ، وحقوقُ الله تعالى وحُقوقُ العبادِ في الجُملةِ سواءٌ تأجَّلتْ شرعاً أو شرطاً، ولو قيل: زَنَتِ امرأتُك أو خرجتْ من الدارِ فغضبَ وقال: فهي طالقٌ لم تطلُقْ، يعني: إذا لم تكن فَعلَتْ قال: لأنه إنما طلَّقها لعِلَّةٍ فلا يثبتُ الطلاقُ بدونها.

(1) أي: إن (كلَّما) وحدها للتكرار، لأنها تعم الأوقات، فهي بمعنى كل وقت.

(2) أي: إن أدوات الشرط مع لم هي للفور إلا إذا نوى التراخي أو قرينته، وهي بدون لم للتراخي إلا إذا نوى الفور أو قرينته.

* قال في الاختيارات: ولو علَّقَ الطلاقَ على صفاتٍ ثلاثٍ فاجتمعتْ في عينٍ واحدةٍ لا تطلُقُ إلا طلقةً واحدةً، لأنه الأظهرُ في مرادِ الحالفِ، والعُرْفُ يقتضيه إلا أن ينويَ خِلافَه، ونصَّ الإمامُ أحمدُ في روايةِ ابنِ منصورٍ فيمن قال لامرأته: أنتِ طالقٌ طلقةً إن ولدتِ ذكراً، وطَلقتينِ إن ولدتِ أُنثَى فولدتْ ذكراً وأُنثَى، إنه على ما نَوَى، إنما أرادَ ولادةً واحدةً، وأنكرَ قولَ سُفيانَ أنه يقعُ عليها بالأولِ ما علَّقَ به، وتَبِينُ بالثاني ولا تطلُقُ به.

* قال في المقنع: إذا قال إن كلمتُكِ فأنتِ طالقٌ فتحقَّقِي ذلك، أو زَجَرها فقال: تَنَحَّي أو اسكُتِي، أو قال: إن قمتِ فأنتِ طالقٌ طلُقتْ، ويحتمِلُ أن لا يحنثَ بالكلامِ المتَّصِل بيمينِه، لأنَّ إتيانَه به يدلُّ على إرادتِه الكلامَ المنفصلَ عنها، قال في الحاشية: قولـه: ويحتمِل إلى آخره لأن القرينةَ تصرِفُ عمومَ اللفظِ إلى خصوصِه، قال في الإنصاف: وهذا هو الصواب.

* قال في المقنع: إذا قال: إن خرجتِ بغير إِذْنِي أو إلا بإِذْنِي أو حتى آَذَنَ لكِ فأنتِ طالقٌ، ثم أَذِنَ لها فخرجتْ بغيرِ إذنِه طلقتْ، وعنه لا تطلُقُ إلا أن ينويَ الإذن في كلِّ مرةٍ، وإن أَذِنَ لها من حيثُ لا تعلمُ فخرجَتْ طلقَتْ ويحتَمِلُ أن لا تطلقَ.

قال في الحاشية: قولـه: وعنه إلى آخره، قال في الإنصاف وهو قويٌّ كإذنِه في الخروجِ كلَّما شاءتْ. نصَّ عليه.

* قال في الاختيارات: قال أصحابُنا إذا قال: أنت طالقٌ وعبدي حرٌّ إن شاءَ زيدٌ لم يقعْ إلا بمشيئةِ زيدٍ لهما إذا لم ينوِ غيَره، ويتوجَّه أن تعودَ المشيئةُ إليهما إمّا جميعاً وإمّا مُطْلَقاً، بحيثُ لو شاءَ أحدُهما وقعَ ما شاءَ، إلى أن قال: قال القاضي في الجامع: فإن قال: أنت طالقٌ إن لم يشأْ زيدٌ، وعلَّق الطلاقَ بصفةٍ هي عدمُ المشيئةِ، فمتى لم يشأْ وقعَ الطلاقُ لوجودِ شرْطِه، وهو عدمُ المشيئةِ من جهتِه قال أبو العباس: والقياسُ أنها لا تطلقُ حتى تفوتَ المشيئةُ إلا أن تكون نيةٌ أو قرينةٌ تقتضِي الفَوريَّةَ، وإذا قال لزوجتِه: أنتِ طالقٌ إن شاء الله، أنه لا يقعُ به الطلاقُ عند أكثرِ العلماءِ، وإن قصدَ أنه يقعُ به الطلاقُ وقال: إن شاءَ اللهُ تثبيتاً لذلك وتأكيداً لإيقاعِه وقعَ عند أكثرِ العلماءِ، ومن العلماءِ من قال: لا يقعُ مُطْلَقاً، ومنهم من قال: يقعُ مطلقاً، وهذا التفصيلُ الذي ذكرناه هو الصوابُ، وتعليقُ الطلاقِ إن كان تعليقاً محضاً ليس فيه تحقيقُ خبرٍ ولا حضٌّ على فعلٍ كقولـه: إن طلعت الشمسُ فهذا يفيد فيه الاستثناءَ ويتوجَّه أن يخرَّجَ على قولِ أصحابِنا هل هذا يمين أم لا؟. =

=ومن هذا الباب توقيتُه بحادثٍ يتعلَّق بالطلاقِ معه غرضٌ، كقولِه إن ماتَ أبوكِ فأنتِ طالقٌ، أو إن ماتَ أبي هذا فأنتِ طالقٌ ونحو هذا، وقياسُ المذهبِ أنَّ الاستثناءَ لا يؤثِّرُ في مثلِ هذا، فإنه لا يُحلَفُ عليه بالله، والطلاقُ فرعُ اليمينِ بالله، وإن كان المحلوفُ عليه أو الشرطُ خبراً عن مستقبَلٍ لا طلباً، كقولِه ليقدمنَّ الحاجُّ أو السلطانُ فهو كاليمينِ ينفعُ فيه الاستثناءُ، وإن كان الشرطُ أمراً عَدَمِيّاً كقوله: إن لم أفعلْ كذا فأنتِ طالقٌ إن شاءَ اللهُ تعالى، فينبغِي أن يكونَ كالثُّبوتِ، كما في اليمين بالله، ويفيدُ الاستثناءُ في النَّذْرِ كما في لأَصدَّقَنَّ إن شاءَ اللهُ، لأنه يمين، ويفيدُ الاستثناءُ في الحرامِ والظِّهارِ، وهو المنصوصُ عن أحمدَ فيهما ا. هـ.

* قولـه: "وإن فعل المحلوفَ عليه ناسياً أو جاهلاً حنث في طلاق وعتاق فقط"، وعنه لا يحنَثُ في الجميعِ، وهو مذهبُ الشافعي لقوله تعالى: )رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا( [البقرة: آية 286]، وقوله r: (إن اللهَ تَجاوزَ لأُمَّتي عن الخطأ= =والنِّسْيانِ)(1)، وهذا اختيارُ شيخِ الإسلامِ ابنِ تيمية. قال في الفروع: وهو أظهرُ، قال في الإنصاف وهو الصواب.

قال في المقنع: وإن قال لامرأتَيْهِ: إحداكُما طالقٌ ينوي واحدةً مُعيَّنَةً طلُقت واحدةٌ، فإن لم ينوِ أُخرجتْ المطلَّقةُ بالقُرعةِ، وإن طلَّقَ واحدةً بعينِها وأُنسِيها، فكذلك عند أصحابِنا، وإن تبيَّنَ أن المُطلَّقةَ غيرَ التي خرجَتْ عليها القُرْعَةُ رُدَّتْ إليه في ظاهرِ كلامِه إلا أن تكونَ قد تزوجَتْ أو يكون بحُكمِ حاكم وقال أبو بكرٍ وابنُ حامدٍ: تطلقُ المَرْأتانِ، والصحيحُ أن القُرعةَ لا مدخَل لها ههنا، ويحرُمانِ عليه جميعاً كما لو اشتبهتْ امرأتُه بأجنبيةٍ ا.هـ.

قال في الحاشية: قوله: (لا مَدْخَلَ لها هاهنا) أي: في المُعيَّنةِ.

قال في المغني مسألة، قال: وإذا طلَّق واحدة من نسائِه وأُنسيها أُخرجتْ بالقُرعةِ، وأكثرُ أصحابِنا على أنه إذا طلَّق امرأةً من نسائِه وأُنسيها أنها تَخرجُ بالقُرعةِ فيثبتُ حكمُ الطلاقِ فيها ويحلُّ لـه الباقياتُ. وقد رَوى إسماعيلُ بنُ سعيدٍ عن أحمدَ ما يدلُّ على أن القُرعةَ لا تُستعمَلُ ههنا لمعرفةِ الحلِّ، وإنما تُستعمَلُ لمعرفةِ الميراثِ، إلى أن قال: وهذا قولُ أكثرِ أهلِ العلمِ.

قال في الاختيارات: وإذا حلف على معيَّنٍ موصوفٍ بصفةٍ فبانَ موصوفاً بغيرها كقولـه: والله لا أكلِّمُ هذا الصبيَّ فتبيَّنَ شيخاً، أو لا أشربُ من هذا الخَمْرِ فتبيَّنَ خلاً، أو كان الحالفُ يعتقدُ أنَّ المُخاطَبَ يفعلُ المحلوفَ عليه لاعتقادِه أَنه ممن لا يخالفُه إذا أكَّد عليـه، ولا يُحَنِّثُه أو لكونِ الزوجةِ قريبتَه، وهــو لا يختارُ تطليقَها ثـم=

(1) أخرجه ابن ماجه (2045) والطحاوي في (شرح معاني الآثار) 2/56، والدارقطني (497) والحاكم 2/198، وقال: صحيح على شرط الشيخين، وصححه ابن حبان، وحسنه النووي والحافظ.

=تبيَّنَ أنه كان غالطاً في اعتقادِه، فهذه المسألةُ وشبهُها فيها نزاعٌ، والأشبَهُ أنه لا يقعُ كما لو لَقِيَ امرأةً ظنَّها أجنبيةً فقال: أنت طالقٌ، فتبيَّنَ أنها امرأتُه، فإنها لا تَطلُقُ على الصحيح، إذ الاعتبارُ بما قصدَه في قلبِه، وهو قَصَدَ معيَّناً موصوفاً ليس هو هذا العَيْنَ، وكذا لا حِنْثَ عليه إذا حَلفَ على غيرِه ليفعلَنَّه إذا قَصَدَ إكرامَه لا إلزامَه به، لأنه كالأمرِ إذا فهم منه إلا كرام لأن النبي r أَمَرَ أبا بكرٍ بالوقوفِ في الصفِّ ولم يَقِفْ ا.هـ.

* قال في المقنع: إذا طلَّقَ الحرُّ امرأتَه بعد دخولِه بها أقلَّ من ثلاثٍ، والعبدُ واحدة بغير عِوَضٍ فله رجعتُها ما دامتْ في العِدَّةِ رَضِيَتْ أو كَرِهَتْ. قال في الشرح الكبير: أجمعَ على ذلك أهلُ العلم.

* قولـه: "ولو كَرِهَتْ"، ذكرَ لي بعضُ إخوانِنا أنه سألَ بعضَ المشايخِ عن قولِه فله رجعتُها في عِدَّتِها ولو كَرِهَتْ. فقال لـه: "لو" ههنا لِرَفْعِ الإيهامِ لا للخِلاف.

قال في الفروع: من طلَّق بلا عِوَضٍ من دَخَلَ بها أو من خَلا بها في المنصوصِ دون ما يملِكُه من العَدَد، فله رجعتُها ما دامتْ في عِدَّتِها، وإن كرهتْ بدون إِذْنِ سيِّدِها إن كانت أَمَةً ولو كان مريضاً أو مسافراً نصَّ عليه.

وقال شيخُنا: لا يُمكَّنُ من الرَّجعةِ إلا إذا أراد إصلاحاً وأَمْسَكَ بمعروفٍ، فلو طلَّق إِذَنْ ففي تحريمِه الرواياتُ.

وقال: القرآنُ يدلُّ على أنه لا يملِكُه، وأنه لو أوقَعَهُ لم يَقَعْ كما لو طلَّقَ البائنُ، ومن قال: إن الشارعَ الحكيمَ قد مَلَّكَ الإنسانَ ما حرم عليه فقد تناقض ا.هـ.

* قولُـه: "وتحصُل الرجعةُ أيضاً بوَطْئِها". قال في الاختيارات: قال أبو العباس: أبو حنيفة يجعلُ الوَطْأَ رجعةً، وهو إحدى الرواياتِ عن أحمد، والشافعيُّ لا يجعلُه رجعةً، وهو روايةٌ عن أحمد، ومالكٌ يجعلُه رجعةً مع النيَّةِ، وهـو روايـةٌ أيضاً= =عــن أحمــدَ فيبيحُ وَطــْأَ الرَّجعيةِ إذا قَصَــدَ بــه الرَّجعةَ، وهذا أعدلُ الأقوالِ وأشبهُها بالأصولِ، وكلامُ أبي موسى في الإرشادِ يقتضيه، ولا تَصْلُحُ الرجعةُ مع الكِتْمانِ بحالٍ، وذكره أبو بكرٍ في الثاني، ورُوي عن أبي طالبٍ قال: سألتُ أحمدَ عن رجلٍ طلَّق امرأتَــه وراجعَها واستكتَمَ الشُّهودَ حتى انقضــتْ العِدَّةُ، قــال: يفرَّقُ بينَهما ولا رجعةَ لـه عليها، ويَلزمُ إعلانُ التسريحِ والخلعِ والإشهاد كالنكاحِ دونَ ابتداءِ الفُرقةِ.

* قولـه: "ومن طلَّق دون ما يملِكُ ثم راجعَ" إلى آخره، وعنه إن رجعت بعد نكاحِ زوجٍ غيرِه رجعت بطلاقٍ ثلاثٍ، لأن وَطْأَ الزوجِ الثاني يَهدِمُ الطلقاتِ الثلاثَ، فأَوْلَى أن يَهْدِمَ ما دونَها.

قال في المقنع: وإن ارْتَجعَها في عِدَّتِها وأَشْهدَ على رَجعتِها من حيثُ لا تعلمُ فاعتدَّتْ وتزوجتْ من أصابَها رُدَّتْ إليه، ولا يَطؤُها حتى تنقضيَ عِدَّتُها، وعنه أنها زوجةُ الثاني ا. هـ.

وقال مالكٌ: إن دخَلَ بها الثاني فهي امرأتُه.

قال في الاختيارات: لو كان للمرأةِ زوجٌ فادَّعتْ أنه طلَّقها لم تتزوجْ بمجردِ ذلك باتفاقِ المسلمينَ، لأنا نقولُ: المسألةُ هنا فيما إذا ادَّعتْ أنها تزوجَتْ مَنْ أَصابَها وطلَّقَها ولم تعيِّنْه ا. هـ.

* قال في الاختيارات: وإذا حلفَ الرجلُ على تركِ الوَطْءِ وغَيَّاً بغايةٍ لا يغلبُ على الظنِّ خلوُّ المدةِ منها، فَخَلَتْ منها فعلى روايتين، إحداهما: هل يُشترطُ العلمُ بالغايةِ وقتَ اليمينِ أو يَكْفِي ثبوتُها في نفس الأمر؟ وإذا لم يَفئْ وطلَّقَ بعد المدةِ أو طلَّقَ الحاكمُ عليه لم يقعْ إلا طلقةً رجعيةً، وهو الذي يدلُّ عليه القرآنُ، وروايةٌ عن أحمد، فإذا راجعَ فعليه أن يَطَأَ عَقِبَ هذه الرجعةِ إذا طلبَتْ ذلك منه، ولا يُمَكَّنُ من الرجعةِ إلا بهذا الشرط. ولأن الله إنما جعلَ الرجعةَ لمن أرادَ إصلاحاً بقولـه: )وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحًا( ا.هـ.

* قولـه: (أو أنتِ عليَّ حرامٌ). قال في المقنع: وإن قال أنتِ علي حرامٌ، فهو مُظَاهِرٌ إلا أن ينويَ طلاقاً أو يميناً، فهل يكون ظِهَاراً أو ما نواه؟ على روايتين. اهـ، وعنه أن التحريمَ يمينٌ، وهو قولُ مالكٍ وأبي حنيفةَ والشافعيِّ وأكثرِ الفقهاءِ، إذا لم يَنْوِ به الظِّهارَ لقوله تعالى: )قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ( [التحريم: آية 2] وعنه إذا نَوَى بالتحريمِ الطلاقَ كان طلاقاً.

* قولـه: (وإن قالتْهُ لزوجِها فليس بِظهارٍ وعليها كفَّارتُه) قال في المقنع: وإن قالت المرأةُ لزوجِها أنتَ عليَّ كظهرِ أبي لم تكن مظاهَرةً وعليها كفارةُ ظِهارٍ، وعليها التمكينُ قبلَ التكفيرِ، وعنه كفارةُ يمينٍ، وهو قياسُ المذهب، وعنه لا شيءَ عليها، وإن قال لأجنبية: أنتِ عليَّ كظَهْرِ أمي لم يَطَأْها إن تزوجَها حتى يُكفِّرَ اهـ.

قولـه: (وإن قال لأجنبيةٍ) إلى آخره، يعني أنه يصحُّ الظِّهارُ من الأجنبيةِ على المذهبِ، وعنه لا يصحُّ ذَكَرَها الشيخُ تقي الدين. قال في الانتصار: هذا قياسُ المذهبِ كالطلاقِ والإيلاءِ ا.هـ. وهذا قــولُ أبي حنيفة والشافعي لقــولِ الله تــعالى: )الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ("[القصص: 3]، والأجنبيةُ ليستْ بزوجةٍ.

* قوله: "وعمَّا يحتاجُه من مسكنٍ وخادمٍ..." هذا المذهبُ، وقال مالك وأبو حنيفة متى وَجَدَ رقبةً لزمَه إعتاقُها، ولم يَجُزْ لـه الانتقالُ إلى الصيامِ سواء كان محتاجاً إليها أو لم يكن، لأنَّ الله شرطَ في الانتقالِ إلى الصيامِ ألاَّ يجدَ رقبةً ،وهذا واجدٌ.

* قولُـه: (وإن غَدَّى المساكينَ أو عَشَّاهُم لم يُجزئْهُ). قال في المقنع: وعنه يُجزئُه. قال في الاختيارات: ما يُخْرَجُ في الكفَّارةِ المُطْلَقةِ غيرُ مقيَّدٍ بالشرعِ بل بالعُرفِ قدراً ونوعاً من غير تقديرٍ ولا تمليكٍ، وهو قياسُ المذهبِ في الزوجةِ والأقاربِ والمملوكِ والضيفِ والأجيرِ والمستأجر بطعامه، والإدام يجبُ إن كان يُطعِمُ أهلَه بإدامٍ وإلا فلا، وعادةُ الناسِ تختلفُ في ذلك في الرُّخصِ والغلاءِ، واليسارِ والإعسارِ، وتختلفُ بالشتاءِ والصيفِ ا. هـ.

* قـال في الاختيارات: ولو لم يقلْ الزوجُ فيما رميتُها به، قياسُ المذهب صحتهُ كما إذا اقتصرَ الزوجُ في النكاحِ على قولِه قَبِلْتُ، وإذا جوَّزْنا إبدالَ لفظِ الشهادةِ والسخطِ واللعنِ، فلئن نُجوِّزَه بغيرِ العربيةِ أولَى، وإن لاعَنَ الزوجُ وامتنعت الزوجةُ عن اللِّعانِ حُدَّتْ، ولو شَتَمَ شخصاً فقال: أنت ملعونٌ ولدُ زِنا، وجب عليه التعزيرُ على مثلِ هذا الكلامِ ويجبُ عليه حدُّ القَذْفِ إن لم يقصدْ بهذه الكلمةِ أن المشتومَ فِعْلُه كفِعْلِ الخبيثِ، أو كفِعْلِ ولدِ الزِّنا، ولا يُحَدُّ القاذفُ إلا بالطَّلَبِ إجماعاً. انتهى.

* قال في الاختيارات: ولا تصيرُ الزوجةٌ فراشاً إلا بالدخولِ، وهو مأخوذٌ من كلامِ الإمامِ أحمدَ في روايةِ حربٍ، وتتبعضُ الأحكامُ لقوله:(احتجِبِي منه ياسودةُ)، وعليه نصوصُ أحمد.

قال في الاختيارات: ولو أقرَّ بنسبٍ أو شهدتْ به بينةٌ فشهدتْ بينةٌ أُخرى أنَّ هذا ليسَ من نوعِ هذا، بل هذا روميٌّ وهذا فارسيٌّ، فهنا في وجه نَسَبِهِ تعارضُ القافةِ أو البينةِ، ومن وجهٍ كبرُ السنِّ فهذا المعارِضُ الثاني للنسبِ هل يقدحُ في المُقْتَضِي لـه، قال أبو العباس: هذه المسألة حدثَتْ وسئلتُ عنها. وكان الجوابُ أن التغايرَ بينهما إن أوجَبَ القطع بعدم النسبِ فهو كالسنِّ مثل أن يكون أحدُهما حبشياً والآخرُ رومياً ونحو ذلك فهنا ينتفي النسبُ، وإن كان أمراً محتمِلاً لم ينفِه، لكن إن كان المقتضي للنسبِ الفراشُ لم يُلتَفَتْ إلى المعارَضَةِ، وإن كان المثبِتُ لـه مُجَرَّدَ الإقرارِ أو البينةِ فاختلافُ الجِنْسِ معارِضٌ ظاهرٌ، فإن كان النسبُ بُنُوَّةً فثبوتُها أرجحُ من غيرِها إذ لابدَّ للابنِ من أبٍ غالباً وظاهراً، ا.هـ.

* قولـه: (خَلا بها مُطاوِعةً)، روى أحمد عن زرارةَ بن أَوْفَى قال: قَضَى الخلفاءُ الراشدونَ أنَّ من أَرْخَى ستراً أو أغْلَقَ باباً فقد وجَبَ المَهْرُ ووجَبَتْ العِدَّةُ.

* قولـه: (حتى في نكاح فاسد فيه خلاف)، قال في الفروع: والنكاحُ الفاسدُ في ذلك كالصحيحِ نصَّ عليه، وقال ابنُ حامدٍ لا عِدَّةَ فيه إلا بالوَطْءِ مُطْلَقاً كالباطلِ.

* قولـه: (أو تحمَّلَتْ بماءِ الزوجِ) إلى آخره، قال في الفروع: وفي تحمُّلِها ماء رجلٍ ولمساً وقبلةً وجهان، قال في التصحيح: ذكر مسألتين، الأولى: إذا تحمَّلَتْ ماءَ رجلٍ فهل تجبُ العِدَّةُ بذلك أم لا؟ أطلقَ الخلافَ فيه، أحدهما: لا تجبُ وهو الصواب، وهو ظاهرُ كلامِ كثيرٍ من الأصحاب، والوجهُ الثاني: تجب العِدَّةُ بذلك، وبه قَطَعَ القاضي في المجرَّد، وقال في الرعاية الكبرى: إذا استدخَلَتْ مَنِيَّ زوجٍ أو أجنبيٍ بشهوةٍ تُثبتُ النسبَ والعِدَّةَ، وقال بعد أن أَطْلَقَ الوجهين: إن كان ماءُ زوجِها اعتدَّتْ وإلا فلا، المسألةُ الثانية: لو قَبَّلها أو لَمَسَها فهل تجبُ عليها العِدَّةُ بذلك أم لا؟ أحدهُما لا تجبُ وهو الصواب. انتهى ملخصاً.

(1) أي من الزوجين كجَبِّهِ أو رَتْقِتها.

* قولـه: (وأكثرُ مُدَّةِ الحَمْلِ أربعُ سنين)، هذا ظاهرُ المذهب، وبه قال الشافعيُّ، وهو المشهور عن مالك، وروى أحمدُ أنَّ أقصَى مدتِه سنتانِ، وهو مذهبُ أبي حنيفة، وقال الليثُ: أقصاه ثلاثُ سنين، وقال عباد بن العوام: خمسُ سنينَ وقال الزهريُّ: قد تحملُ المرأةُ ستَّ سنينَ، وسبعَ سنينَ، وقال أبو عُبيد: ليس لأقصاهُ وقتٌ يوقَفُ عليه.

* قولـه: (وللأَمَةِ نصفُها)، وهذا قولُ عامَّةِ أهلِ العلمِ، وقال ابن سيرين: ما أَرَى عِدَّةَ الأمَةِ إلا كعِدَّةِ الحُرَّةِ، إلا أن تكونَ قد مضَتْ في ذلك سُنَّةٌ، فإن السُّنَّةَ أحقُّ أن تُتَّبَعَ، وأخَذَ بظاهرِ اللفظِ وعمومِه.

* قولـه: (وإن علمتْ ما رَفَعَهُ) إلى آخره، وعنه يُنتظَرُ زوالُه، ثم إن حاضَتْ اعتدَّتْ به وإلا اعتدَّتْ بسنةٍ، قال في الإنصاف: وهو الصوابُ، واختار الشيخ تقي الدين إن علمَتْ عدمَ عودةٍ فكآيسةٍ وإلا اعتدَّت سنةً.

* وقولـه: (تتربَّص ما تقدَّم في ميراثه)، يعني تمامَ تسعينَ سنةً منذُ وُلِدَ في السفر الذي غالبُه السلامةُ، وأربعَ سنينَ فيما كان غالبُه الهلاكُ، وهذا إذا كان لـه مالٌ يُصْرَفُ عليها منه، فإن غابَ ولم يَدَعْ لها نفقةً وتعذَّر أخذُها من مالِه واستدانَتْها عليه، أو لم يكن له مالٌ فلها الفسخُ بإذنِ الحاكم.

* قال في الاختيارات: والصوابُ في امرأةِ المفقودِ مذهبُ عمرَ بن الخطابِ وغيرِه من الصحابة، وهو أنها تتربَّصُ أربعَ سنينَ ثم تعتدُّ للوفاةِ، ويجوزُ لها أن تتزوجَ بعد ذلك، وهي زوجةُ الثاني ظاهراً وباطناً، ثــم إذا قَــدِمَ زوجُها الأولُ بعــد تزوجِها خيِّر بين امرأتِه وبين مَهْرِها، ولا فَرْقَ بين ما قبلَ الدخولِ وبعدَه وهو ظاهرُ مذهبِ أحمد.

* قولـه: (وعدَّةُ موطوءةٍ بشبهةٍ أو زناً...) إلى آخره، قال في المقنع: وعِدَّةُ الموطوءةِ بشبهةِ عِدَّةُ المطلَّقةِ، وكذلك عِدَّةُ الـمَزْنِيِّ بها، وعنه أنها تُستبرَأ بحيضةٍ، قال في الاختيارات: والواجبُ أن الشبهةَ إن كانت شبهةَ نكاحٍ فتعتدُّ الموطوءةُ عِدَّةَ المزوَّجةِ حُرَّةً كانت أو أَمَةً، وإن كانت شبهةَ مِلْكٍ فعِدَّةُ الأمَةِ المشتراةِ أما الزِّنا فالعِبْرةُ بالحَمْلِ، وقال أبو العباس في موضع آخر: الموطوءةُ بشبهةٍ تُسْتَبْرأُ، والـمُختلعةُ يكفيها الاعتدادُ بحيضةٍ، وهو روايةٌ عن أحمد ومذهبُ عثمانَ بنِ عفَّانَ وغيره، والمفسوخُ نكاحُها كذلك، وأومأَ إليه أحمدُ في روايةِ صالح.

* قوله: (ولا يجبُ على رجعيةٍ)، قال في المقنع: ولا إحدادَ على الرجعيةِ بغيرِ خلافٍ نعلمُه، قال في الرِّعاية: وحيث قلنا لا يجبُ الإحدادُ فإنه يجوزُ إجماعاً لكن لا يُسَنُّ.

* قولـه: (ولا نقابَ وأبيضَ ولو كان حسناً)، قال في الفروع ويحرُم ما صُبِغَ غزلُه ثم نُسِجَ كالمدبوغِ بعد نَسْجِه، وقيل: لا لقوله r: (إلا ثوب عصبٍ)(1)، كذا قيل ولا يحرم، وفي الترغيب في الأصح مُلَونٌّ لدفعِ وسخٍ كأسودَ وكحليٍ وأبيضَ مُعَدٍّ للزينةِ وفيه وجه. ا.هـ.

(1) أخرجه البخاري في: باب الطيب للمرأة عند غسلها من المحيض، من كتاب الحيض، وفي: باب حد المرأة على غير زوجها، من كتاب الجنائز، وفي: باب تحد المتوفى عنها زوجها أربعة أشهر وعشرا، وباب تلبس الحادة ثياب العصب، من كتاب الطلاق. صحيح البخاري 1/85، 2/99، 7/76، 77. ومسلم في: باب وجوب الإحداد في عدة الوفاة وتحريه في غير ذلك إلا ثلاثة أيام، من كتاب الرضاع 2/1123 – 1127.

* قولـه: (من صغيرٍ وذكرٍ وضدهما...) هذا المذهب، وعنه لا يلزمُ الاستبراءُ إذا مَلَكَها من طفلٍ أو امرأةٍ، قال في الاختيارات: ولا يجبُ استبراءُ الأمةِ البِكْرِ سواء كانت كبيرةً أو صغيرةً، وهو مذهبُ ابنِ عمر واختيارُ البخاري وروايةٌ عن أحمدَ وهو الأشبه، ولا مَنِ اشْتَرَاها من رَجُلٍ صادقٍ وأخبره أنه لم يَطَأْ أو وَطِئَ واسْتبرَأَ. اهـ.

* قال في الاختيارات: وإذا كانت المرأةُ معروفةً بالصِّدقِ وذكرتْ أنها أَرْضَعَتْ طفلةً خمسَ رضَعاتٍ قُبِل قولُها، ويثبتُ حكمُ الرَّضاعِ على الصحيحِ، ورضاعُ الكبيرِ تنتشرُ به الحرمةُ بحيثُ لا يحتشمونَ منه للحاجةِ لقصةِ سالمٍ مولى أبي حُذيفة، وهو بعضُ مذهبِ عائشةَ وعطاء والليثِ وداودَ ممن يَرَى أنه يَنْشُرُ الحرمةَ مُطلَقاً ا.هـ.

* قولـه: "أو كم ـالِه" يعنى كـمالَ خمسِ رضعاتٍ وعنه ثلاثٌ يحرِّمْنَ لقوله r: (لا تحرِّمُ المَصَّةُ ولا المصَّتانِ)(1). رواه مسلم. وعنه واحدةٌ لعمومِ الآية، وبه قال مالكٌ وأصحابُ الرأيِ فإذا شكَّ في كمال الرَّضاعِ فأقلُّ أحوالِه الكراهةُ.

(1) باب في: المصة والمصتان، من كتاب الرضاع، صحيح مسلم 2/1073 – 1075.

* قولـه: (والنفقةُ للحَمْلِ لا لها من أجلِه) قال في المقنع:وهل تجبُ النفقةُ للحامِلِ لحملها أو لها مــن أجلِه؟ عـلى روايتين، إحداهما: أنها لها فتجبُ لها إذا كان أحدُ الزوجين رقيقاً ولا تجبُ للناشزِ ولا للحامِلِ من وَطْءِ شبهةٍ أو نكاحٍ فاسدٍ. والثانية: أنها للحَمْلِ فتجبُ لهؤلاءِ الثلاثِ ولا تجبُ لها، إذا كان أحدُهما رقيقاً انتهى.

قال في الاختيارات: والمطلَّقةُ البائنُ وإن لم تلزمْه نفقتُها إن شاء أسكنَها في مسكنِه أو غيرِه إن صَلَح لها ولا محذورَ، تحصيناً لمائِه، وأنفقَ عليها فله ذلك، وكذلك الحاملُ من وَطْءِ الشبهةِ أو النكاحِ الفاسدِ لا يجبُ على الواطئِ نفقتُها إن قلنا بالنفقةِ لها، إلا أن يُسكنَها في منزلٍ يليقُ بها تحصيناً لمائِه، فيلزمُها ذلك، وتجبُ لها النفقةُ والله أعلم. =

=وقال أيضاً: والزوجةُ المتوفَّى عنها زوجُها لا نفقةَ لها ولا سُكْنَى، إلا إذا كانتْ حاملاً فروايتان، وإذا لم توجَب النفقةُ في التركةِ فإنه ينبغي أن تجبَ لها النفقةُ في مالِ الحَمْلِ، أو في مالِ من تجبُ عليه النفقةُ، إذا قلنا تجبُ للحَمْلِ كما تجبُ أجرةُ الرضاعِ. وقال أبو العباس في موضع: النفقةُ والسُّكْنَى تجبُ للمتوفَّى عنهــا في عِدَّتِها ويُشتَرطُ فيها مُقامُها في بيتِ الزوجِ، فإن خرجَتْ فلا جُناحَ إذا كان أصلَحَ لها. والمطلَّقةُ البائنُ الحاملُ تجبُ لها النفقةُ من أجلِ الحَمْلِ وللحَمْلِ. وهو مذهبُ مالك وأحدُ القولين في مذهب أحمد والشافعي.

* قال في الاختيارات: ولا يلزمُ الزوجَ تمليكُ الزوجةِ النفقةَ والكسوةَ بل ينفقُ ويكسُو بحسبِ العادةِ لقولـه عليه السلام: (إنَّ حقَّها عليك أن تُطعِمَها إذا طَعِمتَ وتكسُوها إذا اكتسيتَ) وإذا انقضت السنةُ والكسوةُ صحيحةٌ، قال أصحابُنا: عليه كسوةٌ السنةِ الأخرَى، وذكروا احتمالاً أنه لا يلزمُه شيءٌ، وهذا الاحتمالُ قياسُ المذهب، لأن النفقةَ والكسوةَ غيرُ مُقَدَّرةٍ عندنا، فإذا كَفَتْها الكسوةُ عدةَ سنينَ لم = =يجبْ غيرُ ذلك، وإنما يتوجَّه ذلك على قولِ من يجعلُها مُقَدَّرةً، وكذلك على قياسِ هذا لو استبقتْ من نفقةِ أمسِ لليوم، وذلك أنها وإن وجبتْ معاوضَةً فالعوضُ الآخَرُ لا يُشْتَرَطُ الاستبقاءُ فيه ولا التمليكُ بل التمكينُ في الانتفاعِ، فكذلك عوضُه، ونظيرُ هذا الأجيرُ بطعامِه وكسوتِه.

ويتوجَّه على ما قلنا أن قياسَ المذهبِ أن الزوجةَ إذا قبضَتْ النفقةَ ثم تَلِفَتْ أو سُرِقتْ أنه يلزمُ الزوجَ عوضُها، وهو قياسُ قولِنا في الحاجِّ عن الغيرِ إذا كان ما أَخَذَه نفقةً تلفَ، فإنه يتلَفُ من ضمانِ مالِكِه.

قال في المحرَّر: ولو أنفقَتْ من مالِه وهو غائبٌ فتبيَّنَ موتُه فهل يرجعُ عليها بما أنفقتْ بعد موته؟ على روايتين، قال أبو العباس: وعــلى قياسه كــلُّ مــن أُبيحَ لـه شـيءٌ وزالت الإباحةُ بفعلِ اللهِ أو بفعلِ المُبيحِ، كالمُعيرِ إذا مات أو رَجَعَ والمانحُ وأهلُ الموقوفِ عليه، لكن لم يَذْكُرِ الجَدَّ ههنا إذا طلَّق فلعله يفرِّقُ بـين الموتِ والطــلاقِ بأن التفريطَ في الطلاقِ منه.

والقولُ في دفعِ النفقةِ والكسوةِ قولُ من شَهِدَ لـه العُرفُ، وهو مذهبُ مالكٍ، ويخرَّج على مذهب أحمد في تقديمِه الظاهرَ على الأصلِ، انتهى.

قال في المقنع: وإن منعَتْ تسليمَ نَفْسِها أو منعَها أهلُها فلا نفقةَ لها إلا أن تمنَعَ نفسَها قبل الدخولِ حتى تَقْبضَ صداقَها الحالَّ فلها ذلك وتجب نفقتُها، وإن كانت بعدَ الدخولِ فعلى وجهين بخلاف المؤجَّل.

قال في الاختيارات: وحصولُ الضَّررِ للزوجةِ بتركِ الوَطْءِ مُقْتَضٍ للفسخِ بكلِّ حالٍ، سواء كان بقصدٍ من الزوجِ أو بغيرِ قصدٍ ولو مع قُدرتِه وعجزِه كالنفقةِ وأولى ا.هـ.

* قال في الفروع: وهل يلزمُ المُعْدِم الكسبُ لنفقةِ قريبِهِ على الروايتين في الأولى، ذكره في الترغيب، وجزم جماعةٌ أنه يلزمه ذلك.

* قولـه: (ومن لـه ابنٌ فقيرٌ وأخٌ موسرٌ فلا نفقةَ لـه عليهما)، وعنه تجبُ على الأخِ، اختاره في المستوعب.

* قولـه: (ولا نفقةَ مع اختلافِ دِيْنٍ...)، قال في المقنع: ولا تجبُ نفقةُ الأقاربِ مع اختلافِ الدِّينِ، وقيل في عمودَي النسبِ روايتان اهـ.

قـال في الاختيارات: وعلى الولدِ الموسرِ أن ينفقَ على أبيهِ المُعْسِرِ وزوجةِ أبيهِ وعلى إخوتِه الصغار، وتجبُ النفقةُ لكلِّ وارثٍ ولو كان مقاطَعاً من ذوي الأرحام وغيرهم، لأنه من صِلَةِ الرَّحِمِ، وهو عامٌّ كعمومِ الميراثِ في ذوي الأرحامِ، وهو روايةٌ عن أحمد والأوجه وجوبها مرتَّباً، وإن كان الموسِرُ القريبُ مُمتنِعاً فينبغي أن= =يكون كالـمُعْسِرِ كما لو كان للرجلِ مالٌ وحِيلَ بينه وبينه لغَصْبٍ أو بُعدٍ، لكن ينبغي أن يكون الواجبُ هنا القَرْض رجاءَ الاسترجاع، وعلى هذا فمتى وجبَتْ عليه النفقةُ وجب عليه القرضُ، إذا كان لـه وفاء. وذكر القاضي وأبو الخطاب وغيرُهما في أبٍ وابنٍ، القياسُ أن على الأب السدسَ، إلا أن الأصحابَ تركوا القياسَ لظاهرِ الآية، والآية إنما هي في الرضيعِ وليس لـه ابنٌ فينبغي أن يفرّق بين الصغيرِ وغيرِه، فإن مَنْ لـه ابنٌ يبعدُ أن لا تكونَ عليه نفقتُه، بل تكون على الأبِ، فليس في القرآنِ ما يخالفُ ذلك، وهذا جيدٌ على قولِ ابنِ عقيلٍ حيث ذكرَ في التذكرةِ أن الولدَ ينفردُ بنفقةِ والدَيه ا.هـ.

قال في الاختيارات: وإذا تزوجت المرأةُ ولها ولدٌ فغَصَبتِ الولدَ وذهبتْ به إلى بلدٍ آخرَ، فليس لها أن تطالبَ الأبَ بنفقةِ الولدِ، وإرضاعُ الطفلِ واجبٌ على الأم بشرط أن تكونَ مع الزوجِ، وهو قولُ ابن أبي ليلى وغيرِه من السلف، ولا تستحقُّ أجرةَ المِثْلِ زيادةً على نفقتِها وكسوتِها، وهو اختيارُ القاضي في المجرَّد، وقول الحنفيَّةِ، لأن الله تعالى يقول: )وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ( [البقرة: 233]، فلم يوجبْ لهنَّ إلا الكسوةَ والنفقةَ بالمعروفِ، وهو الواجبُ بالزوجيةِ وما عساه يتجرَّدُ من زيادةٍ خاصةٍ للمُرتَضِع، كما قال في الحامل: )وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ( [الطلاق: 6]، فدخلتْ نفقةُ الولدِ في نفقةِ أمِّهِ، لأنه يتغذَّى بها، وكذلك الـمُرتَضِع. وتكونُ النفقةُ هنا واجبةً بشيئينِ، حتى لو سقَطَ الوجوبُ بأحدِهما ثبتَ الآخَرُ، كما لو نَشَزَتْ وأرضَعَتْ ولدَها فلها النفقةُ للإرضاعِ لا للزوجيةِ، فأما إذا كانت بائناً وأرضعتْ لـه ولدَه فإنها تستحقُّ أجرها بلا ريبٍ، كما قال اللهُ تعالى: )فَإِنْ أَرْضَعْنَ لَكُمْ فَآَتُوهُنَّ أُجُورَهُنَّ( [الطلاق: 6]، وهذا الأجرُ هو النفقةُ والكسوةُ، وقاله طائفةٌ، منهم الضحَّاكُ وغيرُه، وإذا كانت المرأةُ قليلةَ اللبنِ وطلَّقها زوجُها فله أن يَكْتريَ مُرْضِعةً لولدِه، وإذا فعلَ ذلك فلا فَرْضَ للمرأةِ بسببِ الولدِ ولها حضانتُه ا.هـ.

* قال في الاختيارات: لا حضانةَ إلا لرجلٍ من العصبةِ، أو لامرأةٍ وارثةٍ أو مُدْلِيَةٍ بعصبةٍ أو بوارثٍ، فإن عَدِمُوا فالحاكمُ، وقيل: إن عَدِمُوا ثبتتْ لمن سواهم من الأقاربِ ثم للحاكمِ، ويتوجَّه عند العدمِ أن تكونَ لمن سَبَقَ إليه كاللَّقيطِ، فإنَّ كُفَّالَ اليتامَى لم يكونوا يستأذنونَ الحاكمَ، والوجهُ أن يَتردَّد ذلك بين الميراثِ والمالِ، والعمةُ أحقُّ من الخالةِ، وكذا نساءُ الأبِ أحقُّ يُقَدَّمنَ على نساءِ الأمِّ، لأن الولايةَ للأبِ وكذا أقاربُه، وإنما قُدِّمتِ الأمُّ على الأبِ لأنه لا يقومُ مقامَها هنا في مصلحةِ الطفلِ، وإنما قَدَّم الشارعُ عليه السلام خالة َبنتِ حمزةَ علـى عَمَّتِها صَفيَّةَ، لأن صَفيَّةَ لم تطلبْ وجَعفرُ طلبَ نائباً عن خالتِها فقَضَى لها بها في غَيْبتِها، وضَعْفُ البَصَرِ يمنعُ من كمالِ ما يَحتاجُ إليه الـمَحْضونُ من المصالحِ.

وإذا تزوجتِ الأمُّ فلا حضانةَ لها وعلى عَصَبةِ المرأةِ منعُها من المحرَّماتِ، فإن لم تمتنعْ إلا بالحبسِ حبسُوها وإن احتاجتْ إلى القَيْدِ قَيَّدوها، وما ينبغي للمولودِ أن يضربَ أُمَّه، ولا يجوزُ لهم مقاطعتُها بحيثُ تتمكنُ من السُّوءِ، بل يلاحظونَها بحسبِ قُدرتِهم، وإن احتاجتْ إلى رزقٍ وكسوةٍ كَسَوها، وليس لهم إقامةُ الحدِّ عليها، والله سبحانه وتعالى أعلم ا.هـ.

* قال في الاختيارات: العقوباتُ الشرعيةُ إنما شُرِعتْ رحمةً من الله تعالى بعبادِه، فهي صادرةٌ عن رحمةِ الخالقِ وإرادةِ الإحسانِ إليهم، ولهذا ينبغي لمن يعاقِبُ الناسَ على ذنوبِهم أن يقصد بذلك الإحسانَ إليهم والرحمةَ بهم، كما يقصدُ الوالدُ تأديبَ ولدِه، وكما يقصد الطبيبُ معالجةَ المريضِ.

* قولـه: (تُقتَلُ الجماعةُ بالواحدِ)، قال في الاختيارات: وإذا اتفقَ الجماعةُ على قتلِ شخصٍ فلأولياءِ الدَّمِ أن يقتلوهُم، ولهم أن يقتلوا بعضَهم، وإن لم يُعلَمْ عينُ القاتلِ فللأولياءِ أن يَحْلِفُوا على واحدٍ بقتلِهِ أنه قَتَلَهُ، ويُحكَمُ لهم بالدِّمِ، انتهى.

* قوله: (أو أمــر به السلطان ظلماً...). قال في الاختيارات: قال في المحَّررِ: ولو أمـر به -يعني القَتْل- سلطانٌ عادلٌ أو جائرٌ ظُلماً من لا يعرفُ ظُلْمَه فيه فَقَتلَهُ، فالقَوَدُ أو الدِّيَةُ على الآمرِ، خاصةً، قال أبو العباس: هذا بناءً على وجوبِ طاعةِ السلطانِ في القَتْلِ المجهولِ، وفيه نظرٌ، بل لا يُطاعُ حتى يَعْلَمَ جوازَ قَتْلِه، وحينئذٍ فتكونُ الطاعةُ لـه معصيةً لاسيما إذا كان معروفاً بالظُّلْمِ، فهنا الجهلُ بعدَمِ الحِلِّ، كالعلمِ بالحرمةِ وقياسُ المذهبِ، أنه إذا كان المأمورُ ممن يُطيعه غالباً في ذلك، أنه يجبُ القتلُ عليهمــا، وهــو أَوْلَى من الحاكمِ، والشهود سببٌ يقتضِي غالباً فهو أَوْلَى من الـمُكْرَهِ ا.هـ.

* قال في الاختيارات: ولا يُقتلُ مُسلمٌ بذميٍّ، إلا أن يَقتلُه غيلةً لأخذ مالِه، وهو مذهبُ مالك، قال أصحابُنا: ولا يُقتل حرٌّ بعبدٍ، ولكن ليس في العبد نصوصٌ صحيحةٌ صريحةٌ كما في الذميِّ، بل أَجْوَدُ ما رُوي: مَنْ قَتَلَ عَبْدَه قتلناه، وهذا أنه إذا قتلَه ظُلماً كان الإمامُ وليَّ دمِه، وأيضاً فقد ثبتَ في السُنَّةِ والآثارِ أنه إذا مثَّل بعبدِه عَتَقَ عليه، وهو مذهبُ مالك وأحمد وغيرهما، وقتلُه أعظمُ أنواع المُثْلَةِ فلا يموتُ إلا حُراً، ولكن حريته لم تثبتْ حالَ حياتِه حتى ترثَه عصبتُه، بل حريتُه تثبتُ حُكماً، وهو إذا عَتَقَ كان ولاؤه للمسلمين فيكونُ الإمامُ هو وليُّه فله قتل عبده، وقد يَحتجُّ بهذا من يقول: إن قاتلَ عبدِ غيرِه لسيِّدِه قَتْلُه، وإذا دلَّ الحديثُ على هذا كان هذا القولُ هو الراجحَ، وهذا قويٌّ على قولِ أحمدَ، فإنه يُجَوِّزُ شهادةَ العبدِ كالحرِّ بخلافِ الذمِّي، فلماذا لا يُقتَلُ الحرُّ بالعبدِ، وقد قال النبي r: (المسلمونَ تتكافأُ دماؤُهم)(1)، ومن قــال: لا يُقتَلُ حرٌّ بعبدٍ يقول: إنه لا يُقتل الـذمِّيُّ الحرُّ بالعبدِ المسلمِ، والله سبحانه وتعالى يقول: +وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ" [البقرة: 221]، فالعبدُ المؤمنُ خيرٌ من الذمِّيِ المُشْرِكِ، فكيف لا يُقتلُ به، والسنَّةُ إنما جاءت: (لا يقتل والد بولده)(2)، فإلْحاقُ الجَدِّ أبي الأمِّ بذلك بعيدٌ اهـ.

(1) أخرجه البخاري، في: باب حرم المدينة من كتاب فضائل المدينة، وفي: باب ذمة المسلمين، من كتاب الجزية. صحيح البخاري 3/26، 4/122، ومسلم في: باب فضل المدينة، من كتاب الحج 2/999.

(2) أخرجه البيهقي 8/34، وفي إسناده جابر الجعفي، وهو متروك، انظر الإرواء رقم (2210).

* قولـه: (أحدُها كونُ مستحقِّهِ مكلَّفاً)، قال في المقنع: إلا أن يكون لهما أبٌ، فهل له استيفاؤُه لهما؟ على روايتين، فإن كانا محتاجَيْنِ إلى النفقةِ فهل لوليِّهما العفوُ على الديةِ؟ يحتملُ وجهين.

* قولـه: (وإن كان من بقي غائباً أو صغيراً...)، قال في المقنع: وإن كان بعضُهم صغيراً أو مجنوناً فليس للبالغِ العاقلِ الاستيفاءُ حتى يصيرا مُكَلَّفين في المشهورِ عنه، وعنه لهم ذلك اهـ.

قال في الاختيارات: والجماعةُ المشترِكون في استحقاقِ دمِ المقتولِ الواحدِ، إما أن يثبتَ لكلِّ واحدٍ بعضُ الاستيفاءِ، فيكونَ كالمشتركِين في عَقْدٍ أو خُصومةٍ، وتعيينُ الإمامِ قويٌ، كما يُؤجَر عليهما لنيابتِه عن الـمُمْتَنِع، والقُرعة إنما شُرِعَتْ في الأصلِ إذا كان كلُّ واحدٍ مستحقاً أو كالمستَحِقِّ، ويتوجَّه أن يقومَ الأكثرُ حقاً أو الأفضلُ لقوله: كَبِّر، وكالأولياء في النكاح، وذلك أنهم قالوا هنا: من تقدم بالقُرعةِ قدمته ولم تَسقطْ حقوقُهم إلى أن قال: وولايةُ القِصاصِ والعَفوِ عنه ليستْ عامةً لجميعِ الورثةِ بل تَختصُّ بالعصبةِ، وهو مذهب مالك، وتخرَّجُ روايةً عن أحمد.

* قال في المقنع: ولا يُستوفَى القصاصُ في النفسِ إلا بالسيفِ في إحدى الروايتين، وفي الأخرى يُفعَلُ به كما فَعَلَ به، فلو قَطَعَ يدَه، ثم قَتَلَه بحَجَرٍ، أو غرقه أو غير ذلك فُعِلَ به مثل فِعْلٍ اهـ.

وهو قولُ مالكٍ وأبي حنيفة والشافعي، واختاره الشيخ تقي الدين، وقال: هذا أشبــهُ بالكتابِ والسنةِ والعــدلِ لقوله تعالى: )وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ( [النحل: 126]، قال في الاختيارات: ويُفعل بالجاني على النفسِ مثلَ ما فَعَلَ بالـمَجْنِي عليه ما لم يكن مُحَرَّماً في نفسِه، ويقتلُه بالسيفِ إن شاء، وهو روايةٌ عن أحمد ولو كَوَى شخصاً بمِسمار كان للمَجْنِي عليه أن يَكْويَه مثلَ ما كَواه إن أَمْكنَ، ويجري القصاصُ في اللَّطْمةِ والضَّرْبةِ ونحو ذلك، وهو مذهبُ الخلفاءِ الراشدين وغيرهم، ونصَّ عليه أحمدُ في رواية إسماعيل ابن سعد السالنجي.

* قال في المقنع: وإذا قطع إِصْبِعاً عَمْداً فعفَا عنه، ثم سَرَى إلى الكَفِّ أو النفسِ، وكان العفوُ على مالِه فله تَمام الدِّيةِ، وإن عَفَا على غيرِ مالٍ فلا شيءَ لـه على ظاهر كلامه، ويَحتمِلُ أن لـه تمامَ الدِّيةِ، قال في الحاشية: وهذا المذهبُ قدَّمه في الـمُغني والشَّرحِ ونصراه، وبه قال الشافعي؛ لأن الـمَجْنِي عليه إنما عَفَا عن الإصْبِعِ فوجبَ أن يَثبتَ لـه كمالُ الديةِ ضرورةً إنه غير مَعفوٍّ عنه ا.هـ.

* قال في الاختيارات: قال أصحابنا: وإن وجب لعبدٍ قِصاصٌ أو تعزيرُ قذفٍ فطلبُه وإسقاطُه إليه دون سيِّده، ويتوجَّه أن لا يملكَ إسقاطَه مجَّاناً كالـمُفلِسِ والورثةِ مع الديونِ المُستغرِقَةِ على أحد الوجهين، وكذلك الأصلُ في الوَصِيِّ، والقياسُ أن لا يَملِكَ السيِّدُ تعزيرَ القذفِ إذا مات العبدُ، إلا إذا طالبَ كالوارثِ، إلى أن قال: ومن أَبْرأَ جانياً حراً جنايتُه على عاقِلَتِه، إن قلنا تجبُ الديةُ على العاقلةِ أو تحمَّل عنه ابتداءً أو عبداً، إن قلنا جنايتُه في ذمتِه مع أنه يتوجَّه الصحةُ مطلقاً. هو وجهٌ بناءً على أن مفهومَ هذا اللفظِ في عُرْفِ الناسِ العفوُ مطلقاً، والتصرفاتُ تُحْمَلُ مُوجبَاتُها على= =عُرْفِ الناسِ، فتختلفُ باختلافِ الاصطلاحاتِ، وإذا عفا أولياءُ المقتولِ عن القاتلِ بشرطِ أن لا يُقيمَ في البلدِ، ولم يَفِ بهذا الشرطِ ولم يكن العفوُ لازماً، بل لهم أن يطالبوه بالديةِ في قولِ العلماءِ وبالدَّمِ في قولٍ آخَر، وسواء قيل: هذا الشرطُ صحيحٌ أم فاسدٌ يَفْسدُ به العقدُ أم لا، ولا يصحُّ العفوُ في قتلِ الغيلةِ لِتعذرِ الاحترازِ منه كالقتلِ في الـمُحاربَةِ . انتهى.

* قولـه: (ولا يقتص في غير ذلك من الشِّجاجِ والجُروحِ) إلى آخره، ورُوي عن مالك أن القصاصَ يجبُ في الداميةِ والباضِعَةِ والسمحاقِ ،ونحوه عن أصحابِ الرأي لقوله تعالى: +yyrã?àfø9$#ur ÒÉ$|ÁÏ%ٌ".

* فائدة: قال في المقنع: وإن نزل رجلٌ بئراً فخرَّ عليه آخرُ فاتَ الأولُ من سَقْطَتِه فعلى عاقلتِه ديتُه، قال في الحاشية: فإن ماتَ الثاني بوقوعِه على الأولِ فدمُهُ هَدْرٌ لأنه مات بفعلِه.

* قال في المقنع: وفي الحُلَلِ روايتان، إحداهُما ليست أصلاً في الديةِ وفي الأخرى أنها أصلٌ وقدرُها مائتا حُلَّةٍ من حُلَلِ اليمنِ كلُّ حُلَّةٍ بُرْدانِ، وعنه أن الإبلَ هي الأصلُ خاصةً، وهذه أبدالٌ عنها، فإن قَدَرَ على الإبلِ وإلا انتقلَ إليها اهـ.

قال ابن منجا: هي الصحيحةُ من حيثُ الدليلِ، وقال الزركشيُّ: هي أظهرُ دليلاً لقول رسول الله r: (في قتيلِ السَوْطِ والعَصَا مائةٌ من الإبلِ)(1) انتهى، وعن عَطَاء: (قَضَى في الدِّيْةِ على أهلِ الإبلِ مائةً من الإبلِ وعلى أهلِ البقرِ مائتَي بقرةً وعلى أهل الشَّاءِ ألفي شاة وعلى أهلِ الحُلَلِ مائتي حُلَّة وعلى أهل القَمْحِ شيئاً لم يحفظْه محمدُ ابنُ إسحاق)، رواه أبو داود(2)، وعن ابن عباس أن رجلاً من بني عَدِيٍّ قُتِلَ، فجعل رسولُ الله r دِيَتَه اثنتى عشرَ ألفَ درهمٍ(3)، وفي حديث عَمْرو بنِ حَزْمٍ وعلى أهلِ الذهبِ ألفَ دينارٍ.

(1) أخرجه الإمام أحمد في المسند 2/164، 166.

(2) في سننه برقم (4543، 4544).

(3) أخرجه أبو داود برقم (4546)، والنسائي في: باب ذكر حديث عمرو بن حزم في العقول، من كتاب القسامة. المجتبى 8/52، والترمذي برقم (1788). وانظر: إرواء الغليل رقم (2245).

* قولـه: "وفي جراحِهِ ما نَقَصَهُ بعد البُرْءِ"، قال في المقنع: وفي جراحِه إن لم يكن مقدراً من الحُرِّ ما نَقَصَهُ وإن كان مُقدراً في الحرِ فهو مقدَّر في العبدِ من قيمتِه ففي يدِه نصفُ قيمتِه وفي مُوَضِّحتِه نصفُ عُشْرِ قيمتِه نَقَصَتْهُ الجنايةُ أقلَّ من ذلك أو أكثر، وعنه أنه يضمنُ بما نَقَصَ، اختاره الخلاَّل اهـ.

* قولـه: "وتجبُ في الجنينِ ذَكَراً كان أو أُنثَى عُشْرُ ديةِ أمِّهِ غُرَّةً"، وفي الصحيحين(1): أن النبيَّ r قَضَى أن دِيَةَ جنينِها غُرَّةَ عبدٍ أو وليدةٍ، وعند الحَارِثِ ابنِ أبي أسامة: وفي الجنينِ غُرَّةُ عبدٍ أو أَمَةٍ أو عَشْرٌ من الإبلِ أو مائةُ شاةٍ، قال الحافظ ابن حجر: وقد تَصرَّف الفقهاءُ في ذلك، فقال الشافعية: الواجبُ في جنينِ الأمةِ عُشْرُ قيمةِ أُمِّه، كما أنَّ الواجبَ في جنينِ الحرةِ عُشْرُ ديتِها، انتهى. وقال الخرقي: وديةُ الجنينِ إذا سَقَطَ من الضَّرْبةِ ميتاً، وكان من حُرَّةٍ مسلمةٍ غُرَّةٌ عبدٍ أو أمةٍ قيمتُها خمسٌ من الإبلِ موروثةٌ عنه، كأنه سَقَطَ حيَّاً، قال الموفق: الغُرَّةُ قيمتُها نصفُ عُشْرِ الديةِ، وهي خمسٌ من الإبلِ، رُوي ذلك عن عمرَ وزيدٍ رضي الله عنهما، وبه قال النَّخَعيُّ والشَّعْبيُّ وربيعةُ وقتادةُ ومـالك والشافعيُّ وإسحـاقُ =

(1) أخرجه البخاري في: باب الكهانة، من كتاب الطب، وفي: باب جنين المرأة، وباب جنين المرأة وأن العقل على الوالد وعصــبة الوالــد لا على الولد، من كتاب الديات صحيح البخاري 7/175، 9/15214، ومسلم في: باب دية الجنين..، من كتاب القسامة. صحيح مسلم 3/1309، 1310.

=وأصحابُ الرأي، ولأن ذلك أَقَلُّ ما قدَّره الشرعُ في الجناياتِ، وهو أَرْشُ المُوضِحةِ وديةُ السِّنِّ فَردَدْناه إليه، إلى أن قال: وإذا اتَّفقَ نِصف عُشْرِ الديةِ من الأصولِ كلِّها بأن تكون قيمتُها خَمْساً من الإبلِ فنصفُ عُشْرِ الديةِ من غيرِها مثل إن كانت قيمةُ الإبلِ أربعينَ ديناراً أو أربعمَائةِ درهمٍ، فظاهرُ كلامِ الخِرَقيِّ أنها تُقَوَّم بالإبلِ لأنها الأصلُ، وعلى قولِ غيره مِنْ أصحابِنا تُقَوَّمُ بالذهبِ أو الوَرِقِ، فتُجعَل قيمتُها خمسينَ ديناراً أو ستَّمائةِ درهمٍ، فإن اختلفا قُوِّمَتْ على أهلِ الذهبِ به، وعلى أهل الوَرِقِ به، إلى أن قال: وإذا لم يجد الغُرَّةَ انتقلَ إلى خَمْسٍ من الإبل على قول الخِرَقي، وعلى قول غيره ينتقلُ إلى خمسينَ ديناراً أو ستَّمائةِ درهمٍ. انتهى.

* قال في المقنع: وإن جَنَى العبدُ خطأً فسيِّدُه بالخيارِ بين فدائِه بالأقلِّ من قيمتِه أو أَرْشِ جنايتِه أو تسليمه ليُباعَ في الجناية، قال في الشرح: وجملةُ ذلك أن جنايةَ العبدِ إذا كانت مُوجِبَةً للمالِ أو كانت مُوجِبَةً للقصاصِ فعفا عنها إلى المالِ تتعلَّق برقبتِه، لأنه لا يخلو من أن تتعلَّق برقبتِه أو ذمتِه أو ذمةِ سَيِّدِه، أو لا يجبُ شيءٌ ولا يمكنُ إلغاؤُها لأنها جنايةُ آدميٍ فوجبَ اعتبارُها كجنايةِ الحُرِّ، ولأن جنايةَ الصغيرِ والمجنونِ غيرُ ملغاةٍ مع عُذْرِهِ وعدمِ تكليفِه، فالعبد أولى ولا يمكنُ تعليقُها بذمتِه، لأنه يُفضِي إلى إلغائِها أو تأخيرِ حقِّ الـمَجْنِيِّ إلى غيرِ غايةٍ، ولا بذمةِ السيِّدِ، لأنه لم يَجْنِ فتعيَّنَ تعليقُها برقبةِ العبدِ، ولأن الضمانَ موجِبٌ جنايتَه فتعلَّق برقبتِه كالقِصاصِ. ا.هـ.

* قال في المقنع: وفي بعض ذلك بقِسْطِهِ من الدية؛ وإنما تجب ديتُه، إذا أزالَه على وجهٍ لا يعودُ، فإن عادَ سقطتِ الديةُ، وإن أبقَى من لحيتِه ما لا جمالَ فيه احتَملَ أن يلزمَه بقسطِه واحتملَ أن يلزمَه كمالُ الدية.

* قال في المقنع: وفي عينِ الأعورِ ديةٌ كاملةٌ نصَّ عليه، وإن قلعَ الأعورُ عينَ صحيحٍ مماثلةً لعينِه الصحيحةِ عمداً فعليه ديةٌ كاملةٌ ولا قِصاصَ، ويَحتمِل أن تُقلعَ عينُه ويُعطَى نصفَ الديةِ، وإن قلعَها خطأً فعليه نصفُ الديةِ، وإن قلعَ عينَ صحيحٍ عمداً خيِّر بين قَلعٍ ولا شيءَ لـه غيرها وبين الديةِ، وفي يدِ الأَقْطعِ نصفُ الديةِ، وكذلك في رِجْلِه، وعنه فيها ديةٌ كاملةٌ. انتهى.

* قال في الحاشية: قولـه: "وفي يدِ الأَقْطعِ" إلى آخره، هذا المذهبُ، وإن اختار القِصاصَ فله ذلك، لأنه عضوٌ أمكنَ القصاصُ في مثلِه فكان الواجبُ فيه القصاصَ أو ديةَ مثلِه، كما لو قَطَعَ أذن من لـه أُذُنٌ واحدةٌ، وعنه فيها دِيةٌ كاملة، فعليها إذا قَطَعَ يَدَ صحيحٍ لم يُقْطَعْ، كما لو قَطَعَ عينَ الأَعْورِ، والصحيحُ الأولُ ا.هـ. =

=قال في الفروع: وفي عينِ الأعورِ ديةٌ كاملةٌ، نصَّ عليه ككمالِ قيمةِ صيدِ الحرمِ الأعورِ، فـإن قلعَهـــا صحيحٌ فله القَوَدُ مع نصفِ الدِّيَةِ، نصَّ عليه، وذكر ابنُ عقيلٍ هنا روايتين، وعند القاضي أنه لا قَوَدَ فيها، وفي الروضة: إن قَلَعَها خَطأً فنصفُ الديةِ، وإن قلع الأعورُ عينَ صحيحٍ خَطَأً فنصفُ الديةِ وإلا فالديةُ كاملة، نصَّ عليه. نَقَلَ مُهَنَّا عن عمرَ وعثمانَ وعليٍ أنهم قالوا ذلك، وأنه لا يُقْتَصُّ منه إذا فَقَأَ عينَ صحيحٍ، ولا أعلم أحداً خالفَهُمْ إلا إبراهيمَ، وقيل: تُقْلَعُ عينُه كقَتْلِ رجلٍ بامرأةٍ، والأشهرُ أنه يأخذُ مع ذلك نصفَ الديةِ، وخرَّجه في الخلافِ والانتصارِ مِنْ قتلِ رجلٍ بامرأةٍ ا.هـ.

* قال في المغني: وإن خَرَقَ جِلْدةَ الدِّماغِ فهي الدامِغَةُ، وفيها ما في المأمومةِ، وقال القاضي: لم يَذْكرْ أصحابُنا الدامِغَةَ لمساواتِها المأمومة في أَرْشِها، وقيل فيها مع ذلك حكومةٌ لخَرْقِ جِلْدةِ الدِّماغِ، ويَحتمِلُ أنهم لم يَتْركوا ذِكْرَها إلاَّ لكونِها لا يَسْلَمُ صاحبُها في الغالب.

* قال في المقنع: فهذه الخمسُ فيها حكومةٌ في ظاهرِ المذهبِ، وعنه في الباذلةِ بعيرٌ، وفي الباضِعَةِ بَعِيْرانِ وفي الـمُتَلاحِمَةِ ثلاثةٌ، وفي السِّمْحاقِ أربعةٌ انتهى. واختاره أبو بكر.

* قولـه: "فما نَقَصَ من القيمةِ فله مثلُ نسبتِه من الدِّيَةِ"، قال في الفروع: فإن لم تَنْقُصْه الجنايةُ حالَ البُرْءِ فحكومةٌ نصَّ عليه، فَتُقَوَّمُ عليه حينئذٍ، وقيل قُبيلَ البُرْءِ، وعنه لا شيءَ فيها لو لم تَنْقُصْهُ الجنايةُ ابتداءً أو زادَتْهُ حُسْناً كإزالةِ لِحْيَةِ امرأةٍ أو إصبعٍ زائدةٍ في الأصح اهـ.

قال في الاختيارات: ويجري القصاصُ في اللَّطْمَةِ والضَّرْبَةِ ونحو ذلك، وهو مذهبُ الخلفاءِ الراشدينَ وغيِرهم.

* قال في الاختيارات: وأبو الرجلِ وابنُه من عاقلتِه عند الجمهور كأبي حنيفةَ ومالكٍ وأحمدَ في أظهرِ الروايتين عنه، وتؤخذُ الديةُ من الجانِي خَطَأً عند تُعذُّرِ العاقلةِ في أصحِّ قولَي العلماءِ، ولا يؤجَّلُ على العاقِلةِ إذا رأى الإمامُ المصلحةَ فيه، ونصَّ على ذلك الإمامُ أحمدُ، ويتوجَّهُ أن يَعْقِلَ ذوو الأرحامِ عند عدمِ العَصَبةِ إذا قلنا تجبُ النفقةُ عليهم، والـمُرْتَدُّ يجبُ أن يَعْقِلَ عنه مَنْ يرثُه من المسلمين، أو أهلُ الدِّيْنِ الذي انتقَلَ إليه ا.هـ.

* قال في المقنع: وفي قَتْلِ العَمْدِ روايتان: أحدُهما لا كَفَّارَةَ فيه، اختارها أبو الخطَّابِ والقاضي، والأُخرَى فيه الكفارةُ انتهى. اختارها أبو محمد الجوزي، وجَزمَ بها في الوجيز والمنور. قال ابن كثير: اختلف الأئمةُ هل تجبُ عليه كفارةٌ؟ على قولين، فالشافعيُّ وأصحابُه وطائفةٌ من العلماءِ يقولون: نعم، لأنه إذا وجَبَتْ عليه الكفارةُ في الخَطَأِ، فلئن تجبُ عليه في العَمْدِ أَوْلَى، وقال أصحابُ الإمامِ أحمدَ= =وآخرون: "قتلُ العَمْدِ أَعْظَمُ من أن يُكفَّرَ فلا كفارةَ فيه"، وقد احتجَّ من ذهبَ إلى وجوبِ الكفارةِ في قَتْلِ العَمْدِ بما رواه الإمامُ أحمدُ عن واثلةَ بن الأَسْقَعِ قال: أَتَى النبيَّ r نَفَرٌ من بني سُليمٍ فقالوا: إن صاحباً لنا قد أَوْجَبَ، قال: (فليَعْتِقْ رقبةً يَفْدِي اللهُ بكلِّ عُضْوٍ منها عضواً منه في النَّارِ)(1).

* قال في الاختيارات: نَقَلَ الـمَيْمُونيُّ عن الإمامِ أحمدَ أنه قال: أَذْهَبُ إلى القَسَامَةِ إذا كان ثَمَّ لَطْخٌ وإذا كان سببٌ بَيِّنٌ، وإذا كان ثم عداوةٌ، وإذا كان مثلُ الـمُدَّعَى عليه يفعلُ هذا، فذكر الإمامُ أحمدُ أربعةَ أمورٍ: اللَّطْخُ، وهو التكلُّمُ في عِرْضِهِ كالشهادةِ المردودةِ، والسَّبَبُ البَيَّنُ، كالتَّعرفِ على قتيلٍ، والعداوةُ وكونُ المطلوبِ من المعروفين بالقتلِ، وهذا هو الصواب، واختاره ابنُ الجوزي، ثُمَّ لوثٌ يغلبُ على الظَّنِّ أنه قَتَلَ من اتُّهِمَ بقَتلِه، جاز لأولياءِ المقتولِ أن يَحْلِفوا خمسينَ يميناً ويستحقُّوا دَمَهُ، وأما ضَرْبُه ليُقِرَّ فلا يجوزُ إلا مع القرائِنِ التي تدلُ على أنه قَتَلَهُ، فإن بعضَ العلماءِ جَوَّزَ تقريرَه بالضَّربِ في هــذه الحــال وبعضُهم مَنَعَ من ذلك مطلـقـاً ا.هـ.

(1) أخرجه أبو داود في: باب في ثواب العتق، من كتاب العتق، سنن أبي داود 2/354، والإمام أحمد في المسند 3/491.

* قال في الاختيارات: وقولـه تعالى: )فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا("[النساء: 15]، قد يُستَدلُّ بذلك على أن الـمُذْنِبَ إذا لم يعرفْ فيه حُكْمَ الشرعِ، فإنه يُمْسَكُ فيُحْبَسُ حتى يُعرََفَ فيه الحكمَ الشرعيَّ فينفَّذُ فيه، وإذا زَنَى الذمِّيُّ بالمسلمةِ قُتِلَ، ولا يعرَّفُ عند القتلِ الإسلامَ ولا يُعْتَبَرُ فيه أداءُ الشهادةِ على الوجهِ الـمُعْتبَرِ في المسلم، بل يكفي استفاضَتُه واشْتِهارُه، وإن حَمَلَتْ امرأةٌ لا زوجَ لها ولا سيِّدَ حُدَّتْ إن لم تَدَّعِ الشُّبْهةَ، وكذا من وُجِدَ منه رائحةُ الخَمْرِ، وهو روايةٌ عن أحمدَ فيهما، وغِلَظُ المعصيةِ وعقابُها بقَدرِ فَضيلةِ الزمانِ والمكانِ، والكبيرةُ الواحدةُ لا تُحْبِطُ جميعَ الحَسَناتِ، لكن قد تُحْبِطُ ما يقابُلها عند أهلِ السُّنَّةِ ا.هـ.

* قوله: "ولو امرأةً"، قال في المقنع: وإن زنا الحُرُّ غيرُ الـمُحْصَنِ جُلِدَ مائةَ جَلْدةٍ وغُرِّبَ عاماً إلى مسافةِ القَصْرِ، وعنه أن المرأةَ تُنْفَى إلى دونِ مسافةِ القَصْرِ، ويَخْرُجُ معها مَحْرَمُها، فإن أرادَ أُجْرةً بذَلَتْ من مالِها فإن تعذَّر فمن بيتِ المالِ ، فإن أَبَى الخروجَ معها استُؤْجِرتِ امرأةٌ ثِقَةٌ، فإن تعذَّر نُفِيَتْ بغيرِ مَحْرَمٍ ويَحتَمِلُ أن يَسقُطَ النَّفْيُ اهـ.

قال في الحاشية: لأن تَغْرِيبَها على هذه الحالِ إغراءٌ لها بالفُجورِ، قال في الإنصاف: وهو قوي.

* قولـه: "وحَدُّ لُوطِيٍّ كَزَانٍ"، قال في المقنع: وحَدُّ اللُّوطِيِّ كحَدِّ الزانِي سواءً، وعنه حَدُّ الرَّجْمِ بكلٍ حالٍ انتهى. قال ابنُ رجب: الصحيحُ قَتْلُ اللُّوطِي سواء كان مُحْصَناً أو غيرَه.

* قولـه: "تغييبُ حَشَفَةٍ..." إلى آخره، يعني لا يجبُ الحَدُّ إلا بذلك، وأما العقوبةُ فهي ثابتةٌ إذا وُجِدَ الرجلُ مع المرأةِ في بيتٍ أو لِحَافٍ أو نحوِ ذلك من الرِّيبَةِ.

* قولـه: "ولا يَنْزِعُ عن إقرارِه حتى يتمَّ عليه الحَدُّ"، قال في الاختيارات: والعقوباتُ التي تُقامُ من حَدٍّ أو تَعْزيرٍ إذا ثَبتَتْ بالبينةِ، فإذا أَظْهرَ مَنْ وجبَ عليه الحَدُّ التوبةَ لم يوثَقْ منه بها فيقامُ عليه، وإن كان تائباً في الباطنِ كان الحَدُّ مُكفِّراً وكان مأجوراً على صَبْرِهِ، وإن جاء تائباً بنفسِه فاعترفَ فلا يُقامُ في ظاهرِ مذهبِ أحمدَ، ونصَّ عليه في غيرِ موضعٍ، كما جزمَ به الأصحابُ وغيرُهم في الـمُحارَبِينَ، وإن شَهِدَ على نفسِه كما شهدَ به ماعزٌ(1) والغامِدِيَّةُ، واختارَ إقامةَ الحَدِّ عليه أُقيمَ، وإلا لا، انتهى.

* قولـه: "وإن حَمَلَتْ امرأةٌ لا زوجَ لها ولا سيِّدَ لم تُحَدَّ بمجردِ ذلك"، وعنه أنها تُحَدُّ إذا لم تَدَّعِ شُبهةً، اختاره الشيخ تقي الدين، وقال مالك عليها الحَدُّ إذا كانتْ مُقيمةً غيرَ غريبةٍ إلا أن تَظْهَرَ أماراتُ الإكراهِ.

(1) حديث ماعز روي من غير ما طريقٍ وحديثٍ، فرواه أبو هريرة، وجابر بن عبدالله، وجابر بن سمرة، وعبدالله بن عباس وأبو سعيد الخدري، وانظر إرواء الغليل الأرقام (2322، 2333).

* قولـه: "والمحصَنُ" إلى آخره عبارة المقنعِ: والـمُحْصَنُ هو الحُرُّ المسلمُ العاقلُ العفيفُ الذي يجامِعُ مِثْلُه.

قال في الاختيارات: ولو شَتَمَ شخصاً فقال: أنتَ ملعونٌ ولدُ زِناً، وجبَ عليه التعزيرُ على مثلِ هذا الكلام، ويجب عليه حَدُّ القَذْفِ إن لم يَقْصِدْ بهذه الكلمةِ أن الـمَشْتُومَ فِعْلُه كَفِعْلِ الخبيثِ أو كفِعْلِ ولدِ الزِّنَا، ولا يُحَدُّ القاذفُ إلا بالطَّلَبِ إجماعاً ا.هـ.

* قال في الاختيارات: والقَوَّادَةُ التي تُفسِدُ الرجالَ والنساءَ أقلُّ ما يجبُ عليها الضَّرْبُ البليغُ، وينبغي شهرةُ ذلك، بحيثُ يستفيضُ هذا في النِّساءِ والرجالِ وإذا رَكبتْ دابةً وضَمَّتْ عليها ثيابَها ونُوديَ عليها هذا جزاءُ من يَفْعلُ كذا وكذا كان من أعظمِ الجرائمِ، إذ هي بمنزلةِ عَجُوزِ السوءِ امرأةِ لُوطٍ وقد أهلكَها اللهُ تعالى مع قَوْمِهَا.

ومن قال لِمَنْ لامَهُ الناسُ: تقرؤونَ تواريخَ آدمَ وظَهَرَ منه قَصْدُ معرفتِهم بخطيئتِه ولو كان صادقاً، وكذا من يُمسِكُ الحَيَّةَ ويدخلُ النارَ ونحوه، ومن قال لذمِّي: يا حاجُّ عُزِّرَ، لأن فيه تشبيهَ قاصدِ الكنائسِ بقاصدِ بيتِ الله، وفيه تعظيمُ ذلك، فهو بمنزلَةِ من يُشَبِّه أعيادَ الكفارِ بأعيادِ المسلمين، وكذا يُعزَّرُ من يُسمِّي من زار القبورَ والمشاهدَ حاجّاً، إلا أن يُسَمِّيَ حاجاً بقَيْدٍ، كحاجِّ الكفارِ والضَّالِّينَ، ومن سَمَّى زيارةَ ذلك حَجّاً أو جَعَلَ لـه مَناسِكَ فإنه ضالٌّ مُضِلٌّ ليس لأحدٍ أن يفعلَ في ذلك ما هو من خصائصِ حجِّ البيتِ العتيقِ انتهى.

وقال أيضاً: ولا يُقدَّرُ التعزيرُ بل يُرْدَعُ المعزَّرُ، وقد يكون بالعَزْلِ والنَّيْلِ من عِرْضِه، مثل أن يقالَ لـه يا ظالمُ يا مُعتدٍ، وبإقامتِه من الـمَجْلِسِ، إلى أن قال: والتعزيرُ يكونُ على فعلِ المحرماتِ وتركِ الواجباتِ، فمن جِنْسِ تَرْكِ الواجباتِ مَنْ كَتَمَ ما يجبُ بيانُه، كــالبائعِ المدلِّس والـمُؤجِر والناكــحِ وغيرهــم مِنَ المعاملين، وكذا الشاهدُ والـمُخْبِرُ والمفتي والحاكِمُ ونحوُهم، فإن كتمانَ الحقِّ= =مشبَّهٌ بالكذبِ وينبغي أن يكونَ سبباً للضَّمانِ، كما أن الكذبَ سببٌ للضَّمانِ، إلى أن قال: وقد يكونُ التعزيرُ بتركِهِ المستحَبَّ كما يُعزَّرُ العاطِسُ الذي لم يَحْمَدِ اللهَ بتركِ تَشْمِيتِه، وقال أيضاً: والتعزيرُ بالمالِ سائغٌ إتلافاً وأخذاً، وهو جارٍ على أصلِ أحمدَ، لأنه لم يختلفْ أصحابُه أن العقوباتِ في الأموالِ غيرُ منسوخةٍ كلها، وقولُ الشيخ أبي محمد المقدسي: ولا يجوزُ أخذُ مالِ المعزَّرِ، فإشارةٌ منه إلى ما يفعلُه الولاةُ الظَلَمَةُ، انتهى.

* قال في الشرح الكبير: مسألة، فإن دخل الحِرْزَ فأتلفَ فيه نصاباً ولم يُخرجْهُ فلا قَطْعَ عليه، لأنه لم يَسْرِقْ لكن يلزمُه ضمانُه، لأنه أتْلفَه، ولا يُقْطَعُ حتى يُخرجَهُ من الحِرْزِ، فمتى أخرجَهُ من الحِرْزِ فعليه القَطْعُ، سواء حملَه إلى منزلـِه أو تركَه خارجاً من الحِرْزِ.

قال في الشرح الكبير: الإبلُ على ثلاثة أضرب، باركةٌ وراعيةٌ وسائرةٌ، فأما الباركةُ، فإن كان معها حافظٌ لها وهي معقولةٌ فهي مُحْرَزَةٌ، وإن لم تكن معقولةً وكان الحافظُ ناظراً إليها أو مستيقظاً بحيث يراها فهي مُحْرَزةٌ، وإن كان نائماً أو مشغولا عنها فليستْ مُحْرَزَةً، لأن العادةَ أن الرُّعاةَ إذا أرادوا النومَ عَقَلُوا إِبَلَهُمْ، ولأن المعقولةَ تُنَبِّهُ النائمَ والـمُشْتَغِلَ، وإن لم يكن معها أحدٌ فهي غيرُ مُحْرَزَةٍ، سواء كانت معقولةً أو لم تكن.

وأما الرَّاعِيَةُ فحِرْزُها بنظرِ الرَّاعِي إليها، فما غابَ عن نظرِه أو نامَ عنه فليس بُمحْرَزٍ، لأن الرَّاعِيَةَ إنما تُحْرَزُ بالرَّاعِي ونظرِه، وأما السائرةُ فإنْ كان معها من يسوقُها فَحِرْزُها بنظرِه إليها، سواء كانت مقطَّرَةً أو غيرَ مُقَطَّرَةٍ، فما كان منها بحيثُ لا يراه فليس بـمُحْرَزٍ، وإن كان معها قائدٌ فحِرْزُها أن يُكْثِرَ الالتفاتَ إليها والـمُداعاةَ لها، وتكونُ بحيثُ يراها إذا التفتَ، وبهذا قال الشافعي، وقال أبو حنيفة: لا يُحْرِزُ القائدُ إلا التي زمامُها بيدِه، ولنا أن العادةَ في حِفْظِ الإبلِ المقطَّرِة بمُراعاتِها بالالتفاتِ وإمْساكِ زمامِ الأولِ.

* قولـه: "وأن يطالب المسروقُ منه بمالِه"، قال في الاختيارات: ولا يُشتَرطُ في القَطْعِ بالسرقةِ مطالبةُ المسروقِ منه بمالِه، وهو روايةٌ عن أحمد اختارها أبو بكر، ومذهب مالك كإقرارِه بالزِّنَى بأَمَةِ غيرِه، ومن سَرَق ثَمَراً أو ماشيةً من غيرِ حِرْزٍ أُضعفَتْ عليه القيمةُ، وهو مذهبُ أحمد وكذا غيرها، وهو روايةٌ عنه، واللِّصُّ الذي غَرَضُه سرقةُ أموالِ الناسِ، ولا غَرَضَ لـه في شخصٍ مُعَيَّنٍ فإنَّ قَطْعَ يَدِه واجبٌ، ولو عفا عنه ربُّ المالِ ا.هـ.

* قال في الاختيارات: والـمُحَارَبُونَ حُكْمُهم في المِصْرِ والصَّحْراءِ واحدٌ، وهو قولُ مالكٍ في المشهورِ عنه والشافعيِّ وأكثرِ أصحابِنا، قال القاضي: المذهبُ على ما قال أبو بكر في عدمِ التَّفْرقةِ، ولا نصَّ في الخلاف، بل هم في البُنيانِ أحقُّ بالعقوبةِ منهم في الصحراءِ الجرداء ،كالـمُباشَرَةِ في الحِرَابَةِ وهو مذهبُ أحمد، وكذا في السرقةِ، والمرأةُ التي تُحضِرُ النساءَ للقتلِ تُقتَلُ انتهى.

قال في الاختيارات: ويَلزمُ الدفعُ عن مالِ الغيرِ سواء كان المدفوعُ من أهل مكةَ أو غيرهم، وقال أبو العباس في جندٍ قاتلوا عَرَباً نهبوا أموال تجارٍ ليردُّوها إليهم: فهم مجاهدونَ في سبيلِ الله ولا ضَمانَ عليهم بقَوَدٍ ولا دِيَةٍ إذا كان تعزيراً على ما مَضَى من فِعْلٍ أو تَرْكٍ، فإن كان تعزيراً لأجل تَرْكِ ما هو فاعلٌ له، فهو بمنزلةِ قَتْلِ المرتَدِّ والحَرْبي وقتالِ الباغِي والعَادِي، وهذا تعزيرٌ ليس يُقَدَّرُ بل ينتهي إلى القتلِ كما في الصَّائلِ لأخذِ المالِ يجوزُ أن يُمْنَعَ عن الأخْذِ ولو بالقَتْلِ ، و على هذا فإذا كان المقصودُ دفعَ الفساد -و لم يندفعْ إلاَّ بالقتل- قُتِلَ، وحينئذٍ فمن تكرَّرَ منه فعلُ الفسادِ ولم يَرْتَدِعْ بالحُدودِ الـمُـَقدَّرةِ، بل استمرَّ على ذلك الفسادِ، فهو كالصَّائِلِ الذي لا يَنْدَفِعُ إلا بالقَتْلِ فَيُقْتَلُ ا.هـ.

* قال في الاختيارات: والأفضلُ تركُ قتالِ أهل البَغْي حتى يَبْدَأ الإمامَ، وقاله مالك، ولـه قتلُ الخوارجِ ابتداءً ومتممة تخريجهم، وجمهورُ العلماء يُفرِّقونَ بين الخوارجِ والبُغاةِ والمتأولينَ، وهو المعروفُ عن الصحابةِ، وأكثر المُصنِّفِينَ لقتالِ أهلِ البَغْي يَرَى القتالَ من ناحيةِ عليٍّ، ومنهم من يَرَى الإمساكَ، وهو المشهورُ من قولِ أهلِ المدينةِ وأهلِ الحديثِ مع رؤيتِهم لقتالِ من خرجَ عن الشريعةِ كالحَرُورِيَّةِ ونحوهم وأنه يجبُ، والأخبارُ تُوافِقُ هذا، فاتَّبعوا النصَّ الصحيحَ والقياسَ المستقيمَ وعليٌّ كان أقربَ إلى الصوابِ من مُعاويةَ.

ومن استحلَّ أذى مَنْ أَمَرُه ونَهَاهُ بتأويلٍ فكالـمُبْتَدِعِ ونحوه يسقطُ بتوبتِه حقُّ اللهِ تعالى وحقُّ العبدِ، واحتجَّ أبو العباسِ لذلك بما أتلفَه البُغَاةُ، لأنه من الجِهادِ الذي يجبُ الأجرُ فيه على الله تعالى، وقتالُ التَّتَارِ ولو كانوا مسلمينَ، هو قتالُ الصدِّيقِ t مانِعي الزكاةِ ويأخذُ أموالَهم وذُرِّيتَهم، وكذا المقفز إليهم ولو ادَّعَى إكراهاً. =

=ومن أَجْهزَ على جريحٍ لم يأْثَمْ ولو تَشَهَّدَ، ومن أخذَ شيئاً منهم خُمِّسَ وبقيتُه لـه، والرافضةُ الجبليةُ يجوزُ أخذُ أموالِهم، وسَبْيُ حَريمِهمْ يُخرَّجُ على تكفيرِهم.

قال أصحابُنا: وإذا اقتتلتْ طائفتانِ لعصبيةٍ أو رياسةٍ فهما ظالمتانِ ضامنتانِ، فأوجَبُوا الضَّمانَ على مجموعِ الطائفةِ، وإن لم يُعلَمْ عــينُ المتلِفِ، وإن تَقابَلا تـقاصَّا لأنَّ المباشِرَ والـمُعينَ سـواءٌ عند الجمهور، وإنْ جُهلَ قَدرُ ما نَهبَهَ كلُّ طائفةٍ من الأُخْرَى تَساويَا، كمن جَهِلَ قدرَ الحرامِ الـمُخْتَلِطِ بمالِه، فإنه يخرج النِّصف والباقي لـه.

ومن دخلَ لصُلْحٍ فقُتلَ فجُهِلَ قاتلُه ضَمِنَه الطائفتانِ، وأجمعَ العلماءُ على أنَّ كلَّ طائفةٍ ممتنعةٍ عن شريعةٍ متواترةٍ من شرائعِ الإسلامِ، فإنه يجبُ قتالُها حتى يكونَ الدِّينُ كلُّه لله كالـمُحَارَبِينَ وأولى ،انتهى والله أعلم.

* قال في الاختيارات: والـمُرتَدُّ من أشركَ بالله تعالى أو كان مُبْغِضاً للرسولِ r ولِمَا جاءَ به أو تَرَكَ إنكارَ مُنْكِرٍ بقلبٍه أو تَوَهَّمَ أن أحداً من الصحابةِ أو التابعينَ أو تابعيهم قاتلَ مع الكفارِ أو أجازَ ذلك أو أنكر مُجْمَعاً عليه إجماعاً قطعياً، أو جَعَلَ بينه وبين اللهِ وسائطَ يتوكَّلُ عليهم ويَدعوهُم ويَسألُهم، ومن شكَّ في صِفَةٍ من صِفَاتِ اللهِ ومثلُه لا يجهلُها فمرتَدٌّ، وإن كان مثلُه يجهلُها فليس بمرتَدٍّ، ولهذا لم يُكَفِّرِ النبيُّ r الرجلَ الشاكَّ في قُدرةِ الله وإعادتِه، لأنه لا يكونُ إلا بعد الرسالةِ، ومنه قولُ عائشةَ رضي الله عنها: مهما يَكْتُمِ الناسُ يَعْلَمْه اللهُ نعم. اهـ.

* قولـه: "ولا تُقبَلُ توبةُ من سبَّ اللهَ أو رسولَهُ..." إلى آخره، قال في المقنع: وهل تُقبَلُ توبةُ الزِّنْديقِ ومن تكرَّرتْ رِدَّتُه أو من سَبَّ اللهَ تعالى أو رسولَه= =والساحر؟ على روايتين، إحداهما: لا تُقْبَلُ توبتُه بكلِّ حالٍ، والأُخرى: تُقبَلُ توبتُه كغيرِه ا.هـ.

قال في الاختيارات: وإذا أَسْلمَ الـمُرتَدُّ عُصِمَ دمُه ومالُه، وإن لم يَحْكُمْ بصحةِ إسلامهِ حاكمٌ باتفاقِ الأئمةِ، بل مذهبُ الإمامِ أحمدَ المشهورُ عنه، وهو قولُ أبي حنيفة والشافعي: إنه من شُهِدَ عليه بالرِّدَةِ فأَنكرَ حُكِمَ بإسلامِه ولا يَحتاجُ أن يُقِرَّ بما شُهِدَ عليه به، وقد بَيََّن اللهُ تعالى أنه يتوبُ عن أئمةِ الكُفْرِ الذين هم أعظمُ من أئمةِ البِدَع، إلى أن قال: ولا يضمنُ المرتَدُّ ما أتلفَه بدارِ الحَرْبِ أو في جماعةٍ مُرتدَّةٍ مُمتنَعةٍ، وهو روايةٌ عن أحمدَ اختارها الخلاَّلُ وصاحبُه، والتنجيمُ كالاستدلالِ بأحوالِ الفَلَكِ على الحوادِثِ الأَرْضيَّةِ هو من السِّحْرِ ويَحْرُمُ إجماعاً ا.هـ.

* قال في الاختيارات: والأصلُ في الأَطْعمةِ الحِلُّ لمسلمٍ يعملُ صالحاً، لأن الله تعالى إنما أَحَلَّ الطيباتِ لمن يستعينُ بها على طاعتِه لا مَعْصيتٍه، لقوله تعالى: )لَيْسَ عَلَى الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآَمَنُوا وَعَمِلُوا الصَّالِحَاتِ( [المائدة: 93]، الآية.

ولهذا لا يجوزُ أن يُعَانَ بالمباحِ على المعصيةِ، كمن يُعْطِي اللَّحْمَ والخُبْزَ لمن يَشربُ عليه الخَمْرَ ويستعينُ به على الفواحشِ، ومن أكلَ من الطيباتِ ولم يَشْكُرْ فهو مذمومٌ، قال الله تعالى: )ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ( [التكاثر:8] أي عن الشُّكرِ عليه، إلى أن قال: والمُضْطَرُّ يجبُ عليه أكلْ الميتةِ، في ظاهر مذهبِ الأئمة الأربعةِ وغيرِهم لا السؤالُ.

وقولـه تعالى: )فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ( [البقرة: 173] قد قيل: إنهما صفةٌ للشخصِ مطلقاً، فالباغِي كالباغِي على إمامِ المسلمينَ وأهلِ العَدْلِ منهم، كما قال الله تعالى: )فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ( [(الحجرات: 9]، والعادِي كالصَّائلِ قاطعِ الطريقِ الذي يريدُ النفسَ والمالَ، وقد قيل: إنهما صفةٌ لضرورتِه، فالباغي الذي يَبْغِي الـمُحَرَّمَ مع قُدرتِه على الحَلالِ، والعادي الذي يتجاوزُ قَدْرَ الحاجةِ كما قال تعالى:+Ç`yJsù §?äÜôÊ$# �Îû >p|ÁuKø?xC u?ö?xî 7#ÏR$yftGãB 5OøO\b}" [المائدة: 3]، وهذا قولُ أكثرِ السَّلَفِ، وهو الصوابُ بلا ريب، وليس في الشَّرْعِ ما يدلُّ على أن العاصِي بسَفرِه لا يأكلُ المَيتةَ ولا يَقْصُرُ، بل نصوصُ الكتابِ والسُنَّةِ عامةٌ مُطلَقةٌ كما هو مذهبُ كثيرٍ من السلفِ، وهو مذهبُ أبي حنيفة وأهلِ الظاهرِ، وهو الصحيح انتهى.

* قولـه: "غير الضَّبُعِ"، قال في الفروع: وفيه روايةٌ ذكَرها ابنُ البناء، وقال في الروضةِ إن عُرِفَ بأكلِ الميتةِ فكالجَلاَّلةِ،ـ إلى أن قال ـ: وذكرَ الخلالُ أن الغِرْبانَ خمسةٌ: الغُدافُ وغُرابُ البَيْنِ يُحرَّمانِ، والذَّاغُ مباحٌ، وكذا الأَسْوَدُ والأَبْقَعُ إذا لم يأكلِ الجِيفَةَ، وأن هذا معنى قولِ أبي عبد الله. قال شيخُنا: فإذا أباحَ الأبقعَ لم يَبْقَ للأمرِ بقَتْلِه أثرٌ في التحريمِ، وقد سمَّاه فاسقاً أيضاً، وإن حَرْباً وأبا الحارثِ رَوَيا أنه لا يَنْهَى عن الطيرِ إلا عن ذي المِخْلَبِ وما يأكلُ الجِيَفَ، ولهذا عَلَّلَ في الحِدَأَةِ بأكْلِها الجِيَف، فلا يكونُ حينئذٍ للأمرِ وتسميتِه فُويسقاً أثرٌ في التحريمِ كمذهب مالكٍ، لأنه قد يُؤمَرُ بقتلِ الشَّيءِ لصِيَالِه وإن لم يكن ذلك مُحرَّماً، ولو كان قتلُه موجِباً لتحريمه لنَهَى عنه، وإن كان الصَّولُ عارضاً كجلاَّلةٍ عَرَضَ لها الحِلَّ انتهى.

قال في الاختيارات: وما يأكلُ الجِيَفَ فيه روايتا الجلاَّلةِ، وعامَّةُ أجوبةِ أحمدَ ليس فيها تحريمٌ ولا أَثَرٌ لاستخباثِ العَرَبِ، فما لم يُحَرِّمْه الشرعُ فهو حِلٌّ، وهو قولُ أحمد وقدماءِ أصحابه ا.هـ.

* قولـه: "كالخيلِ"، قال في الاختيارات: ويُكْرَهُ ذَبْحُ الفَرَسِ الذي يُنتفعُ به في الجهادِ بلا نزاعٍ.

* قولـه: "ومن اضْطُرَّ إلى نفعِ مالِ الغيرِ...."، قال في الاختيارات: والـمُضْطَرُّ إلى طعامِ الغيرِ إن كان فقيراً فلا يلزمُه عِوَضٌ، إذْ إطعامُ الجائعِ وكسوةُ العَارِي فرضُ كِفايةٍ ويصيرانِ فرضَ عين على المُعَيَّنِ إذا لم يَقُمْ به غيُره.

* قوله: "وتجبُ ضيافةُ المسلمِ المجتاز به..." لما في الصحيحين من حديثِ أبي شُرَيحٍ الخُزَاعي عن رسول الله r: (م ـن كانَ يؤمـنُ باللهِ واليـومِ الآخـرِ فليكُـرمْ ضـيفَـه جائـزتَه). قـالـوا: وما جـائـزتُه يا رسول الله؟ قال: (يومٌ وليلةٌ والضيافةُ ثلاثةُ أيامٍ فما كان وراءَ ذلك فه ـو صدقـةٌ، ولا يَحِـلُّ له أن يؤوي عنده حتى يُحرجَه )(1). وأخرج أحمدُ وأبو داود من حديث المقدام أنه=

(1) أخرجه البخاري في الأدب: باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، برقم (6019).

=سمع النبي r يقول: (ليلةُ الضيفِ واجبةٌ على كل مسلم، فإن أصبح بِفِنَائِه محروماً كان دَيْناً لـه عليه إن شاء اقتضاه وإن شاء تَرَكه)(2).

* قولـه: "ولو مراهِقَاً"، قال في المقنع: ولا تباح ذكاةُ مجنونٍ ولا سَكْران ولا طفلٍ غير مُميِّزٍ. قال في الاختيارات: والقولُ بأن أهلَ الكتابِ المذكورينَ في القرآنِ هم: مَنْ كان أبوه أو أجدادُه في ذلك الدِّين قبل النَّسخِ والتبديلِ، قولٌ ضعيفٌ بل المقطوعُ به بأنَّ كونَ الرجلِ كتابياً أو غير كتابيٍ، هو حكمٌ يستفيده بنفسِه لا بنَسبِه، فكل من تَدَيَّنَ بدينِ أهلِ الكتابِ فهو منهم، سواءٌ كان أبوه أو جدُّه قد دخل في دينهم أو لم يَدخلْ، وسواءٌ كان دخولُه بعد النَّسخِ أو التبديلِ أو قبل ذلك، وهو المنصوصُ الصريحُ عن أحمد، وإن كان بين أصحابه خلافٌ معروف، وهو الثابتُ بين الصحابةِ بلا نزاعٍ بينهم، وذكر الطَّحاوي أن هذا إجماعٌ قديم، والمأخذُ الصحيحُ المنصوصُ عن أحمد في تَحريمِ ذبائحِ بني تغلب أنهم لم يتديَّنوا بدِينِ أهل الكتابِ في=

(1) يقال ذكَّى الشاة تذكية، أي ذبحها، فهي ذبح أو نحر الحيوان المأكول البري بقطع حلقومه ومريئه.

(2) أخرجه أبو داود في: باب ما جاء في الضيافة، من كتاب الأطعمة بسنن أبي داود 2/308، والإمام أحمد في المسند 4/130، 132، 133.

=واجباتِهم ومحظوراتِهم، بل أخذوا منهم حِلَّ الـمُحرَّماتِ فقط، ولهذا قال عليٌّ: إنهم لم يتمسَّكُوا من دِيْنِ أهلِ الكتابِ إلا بشُربِ الخَمْرِ، إلا أنا لم نعلم أن آباءَهم دخلوا في دينِ أهلِ الكتابِ قبل النَّسْخِ والتبديلِ، فإذا شكَكْنا فيهم هل كان أجدادُهم من أهل الكتاب أم لا؟ فأخذنا باحتياطٍ فَحَقنَّا دماءَهم بالجِزْيةِ، وحرَّمنا ذبيحتَهم ونساءَهم احتياطياً، وهذا مأخذُ الشافعيِّ وبعضِ أصحابِنا -إلى أن قال: ويحرمُ ما ذبَحه الكِتابيُّ لِعِيْدِه أو ليتقرَّبَ به إلى شيءٍ يُعَظِّمه، وهو روايةٌ عن أحمد. انتهى.

* قولـه: "الثالث قَطْعُ الحُلْقومِ والـمَرِيء"، قال في المقنع: وعنه يُشترط مع ذلك قَطْعُ الوَدجَيِْن، وإن نَحَره أَجْزأَه، وهو أن يَطْعنَهُ بمحدِّدٍ في لُبَّتِه، والـمُستَحبُّ أن ينحرَ البعيرَ ويذبحَ ما سواه اهـ.

قال في الاختيارات: وتقطعُ الحلقومُ والمريءُ والوَدَجان؛ والأقوى أنَّ قَطْعَ ثلاثةٍ من الأربعِ يُبيح، سواء كان فيها الحلقومُ أو لم يكن، فإنَّ قَطْعَ الوَدَجَيْنِ أبلغُ من قطعِ الحقلومِ وأبلغُ في إنْهارِ الدمِ ا.هـ.

قال في الشرح الكبير: وإن لم يعلم أسَمَّى الذابحُ أم لا أو ذَكَرَ اسمَ غيرِ اللهِ أوْ لا؟ فذبيحتُه حلالٌ، لأن الله تعالى أباحَ لنا كل ما ذبحَهُ المسلمُ والكِتَابِيُّ، وقد علمَ أننا لا نقفُ على كلِّ ذابِحٍ، وقد رُوي عن عائشةَ أنهم قالوا: يا رسول الله، إن قوماً= =حَديثُوا عهدٍ بِشِرْكٍ يأتونَنا بِلَحْمٍ لا نَدْرِي أَذكرُوا اسمَ الله [عليه] أم لم يَذكُروا؟ قال: "سَمُّوا أنتم وكُلُوا". أخرجه البخاري(1).

(1) في: باب من لم ير الوساوس ونحوها من المشبهات، من كتاب البيوع، وفي باب ذبيحة الأعراب ونحوها، من كتاب الذبائح والصيد. صحيح البخاري 3/71، 7/120.

* قال في الاختيارات: والصيدُ لحاجةٍ جائزٌ، وأما الصَّيْدُ الذي ليس فيه إلا اللهوُ واللعبُ فمكروهٌ، وإن كان فيه ظُلْمٌ للناسِ بالعُدْوانِ على زرْعِهم وأموالِهم فحرامٌ، والتحقيقُ أن الـمَرْجِعَ في تعليمِ الفَهْدِ إلى أهل الخِبرَةِ، فإن قالوا: إنه من جِنْسِ تعليمِ الصَّقْرِ بالأَكْلِ أُلْحِقَ به، وإن قالوا إنه يعلَّم بترك الأكلِ كالكلبِ أُلحِقَ به، وإذا أكلَ الكلبُ بعد تَعلُّمِه لم يَحْرُمْ ما تَقَدَّمَ من صَيْدِه، ولم يُبَحْ ما أَكَلَ منه. انتهى.

قال في المقنع: الرابعُ التَّسْميةُ عند إرسال السَّهْمِ أو الجارحةِ، فإن تَرَكها لم يُبَحْ سواء تَرَكها عمداً أو سهواً في ظاهرِ المذهب، وعنه إن نَسِيَها على السَّهمِ أُبيحَ وإن نَسِيَها على الجارحةِ لم يُبَحْ اهـ.

قال في الشرح الكبير: ظاهرُ المذهب أن التسميةَ شرطٌ لإباحةٍ الصَّيْدِ وأنها لا تسقطُ بالسَّهْوِ، وهو قولُ الشَّعْبي وأبي ثور وداود، ورَوَى حنبلُ عن أحمدَ أن التسميةَ تسقطُ بالنِّسيانِ، وممن أباحَ مَتْروكَ التسميةِ في النِّسيانِ دون العَمْد أبو حنيفةَ ومالكٌ لقول النبي r: (عُفِيَ لأُمَّتي عن الخَطَأِ والنِّسْيانِ)(1)، ولأن إرسالَ الجارحةِ جَرى مُجْرَى التَّذْكِيةِ فعُفِي عن النِّسْيانِ فيه كالذَّكَاةِ.

(1) رواه ابن ماجه 1/659، والحاكم وصححه 2/198.

* قال في الاختيارات: ويَحرمُ الحَلِفُ بغيرِ اللهِ تعالى: وهو ظاهرُ المذهبِ وعن ابن مسعودٍ وغيرِه (لئن أَحْلِفَ بالله كذِباً أحـبُّ إليَّ مـن أَحْلِفَ بغيرِه صــادقاً). قــال أبوالعباس: لأن حسنةَ التوحيدِ أعظمُ من حسنةِ الصِّدْقِ، وسيئةُ الكذبِ أَسْهلُ من سيئةِ الشِّرْكِ، واختلف كلامُ أبي العباس في الحَلِفِ بالطَّلاقِ فاختارَ في موضعٍ آخرَ أنه لا يُكْرَهُ، وأنه قولُ غيرِ واحدٍ من أصحابنِا، لأنه لم يحلف بمخلوقٍ ولم يَلتزِمْ لغيرِ اللهِ شيئاً، وإنما الْتَزَمَ للهِ كمــا يَلْتزِمُ بالنَّذْرِ، والالــتزامُ لله أبــلـغُ مــن الالتزامِ بـه، بدليلِ النَّذْرِ لـه واليمينِ به، ولهذا لم تُنْكِرِ الصحابةُ على من حَلَفَ بذلك، كما أنكَروا على من حلفَ بالكعبةِ، والعُهودُ والعُقودُ متقاربةُ المعنى أو مُتِّفقة، فإذا قال: أُعاهِدُ اللهَ أني أحجُّ العامَ فهو نَذْرٌ وعهدٌ ويمينٌ اهـ.

قال في المقنع: وقال أصحابُنا تجبُ الكفَّارةُ بالحِنْثِ برسولِ الله r خاصةً، قال في الشرح الكبير: ورُوي عن أحمدَ أنه قال: إذا حَلَفَ بحقِّ رسولِ الله r فحَنِثَ فعليه الكفارةُ، ولأنه أحدُ شَرْطَي الشهادةِ، فالحَلِفُ به موجبٌ للكفارةِ، كالحَلف بالله والأُولَى أَوْلَى لقولِ النبي r: (من كان حالفاً فَلْيحلِفُ باللهِ أو لِيَصْمُتْ)(1)، ولأنه حَلِفٌ بغيرِ الله تعالى فلم تُوجبْ الكفَّارةُ بالحنثِ فيه كسائرِ الأنبياءِ، ولأنه مخلوقٌ فلم تجبِ الكفَّارةُ بالحَلِفِ به كالحَلِفِ بـإبراهيمَ عليه السلام، ولأنه ليس بمنصوصٍ عليه=

(1) أخرجه البخاري في الشهادات: باب كيف يستحلف، برقم (279). ومسلم في الأيمان: باب النهي عن الحلف بغير الله تعالى، برقم (1646).

=ولا هو في معنى المنصوصِ، ولا يصحُّ قياسُ اسمِ غيرِ الله على اسمِه لعدمِ الشبه وانتفاءِ الـمُمَاثَلةِ ا.هـ.

قال في الاقناع وشرحه: ويحرم الحَلِفُ بغيرِ اللهِ ولو كان الحَلِفُ بنبيٍّ لأنه إشراكٌ في تعظيمِ الله تعالى، ولحديث ابن عمرَ مرفوعاً: (من حَلَفَ بغيرِ اللهِ فقد أَشْرَكَ) رواه الترمذي(1) وحسَّنه، انتهى. ولما قال رجلٌ للنبي r: (ما شاءَ الله وشئتَ قال: أجَعلْتَني لله نداً! ما شاء اللهُ وحده) رواه النسائي.

* قولـه: "فلا كفَّارةَ في الجميع"، قال في الشرح الكبير: وفي الجُملةِ لا كفَّارةَ في يمينٍ على ماضٍ، لأنها تنقسمُ ثلاثةَ أقسامٍ، ما هو صادقٌ فيه، فلا كفارةَ فيه إجماعاً، وما تعمَّد الكذبَ فيه، فهو يمينُ الغموسِ لا كفارةَ فيها، لأنها أعظمُ من أن تكون فيها كَفَّارةٌ، وقد ذكرنا الخلافَ فيها، وما يظنُّه حقاً فَيَبِينُ بخلافِه فلا كفارةَ فيها، لأنها من لَغْوِ اليمينِ.

(1) أخرجه الترمذي في كتاب النذور. انظر عارضة الأحوذي ـ 7/18.

* قال في الاختيارات: وإذا حَلَفَ على مُعيَّنٍ موصوفٍ بصفةٍ فبانَ موصوفاً بغيرِها كقولِه: والله لا أكلِّم هذا الصبيَّ، فتبيَّنَ شيخاً، أو لا أشربُ من هذا الخَمْرِ فتبيَّنَ خَلاً، أو كان الحالفُ يعتقدُ أن المُخاطَبَ يفعلُ المحلوفَ عليه لاعتقادِه أنه ممنْ لا يخالفُه إذا أكَّد عليه ولا يُحنِثُهُ، أو لكونِ الزوجةِ قريبتَه، وهو لا يختارُ تطليقَها، ثم تبيَّنَ أنه كـان غالطــاً في اعتقــادِه، فهذه المسألةُ وشبهُها فيها نزاعٌ والأشبهُ أنه لا يقع -إلى أن قال-: وكذا لا حِنْثَ عليه إذا حَلَفَ على غيرِه ليفَعَلنَّه إذا قَصَدَ إكرامَهُ لا إلزامَه به.

* قولـه: "فإن عَدِمَ ذلك رَجَعَ إلى ما يتناولُه الاسمُ" إلى آخره، قال في حاشية المقنع: هذا المذهبُ، وقيل: يُقَدَّم مـا يتناولُه الاسمُ على التعيينِ، قال في الهدايةِ =

=والـمُذهبِ ومَسْبوكِ الذهبِ والمستوعبِ والخلاصة: فإن عَدِمَ النيَّةَ أو السببَ رجَعْنا إلى ما يتناولـه الاسمُ، فإن اجتمعَ الاسمُ والتعيينُ، أو الصفةُ والتعيينُ غَلَّبْنَا التعيين، وذَكَرَ في الإنصافِ عن يوسف بن الجَوزي أنه يُقدم النيةَ ثم السببَ ثم مُقْتَضَى لَفْظِه عُرْفاً ثم لغةً.

قال في المقنع: إذا حلف لا يأكلُ اللحمَ فأكلَ الشَّحْمَ أو الـمُخَّ أو الكَبِدَ أو الطِّحَالَ أو القَلْبَ أو الكَرِشَ أو المُصْرانَ أو الأَلْيةَ والدِّماغَ والقانصةَ لم يَحْنَثْ، وإن أكلَ الـمَرَقَ لم يَحْنَثْ، وقد قال أحمدُ: لا يُعجبني، قال أبو الخطاب: هذا على سبيلِ الوَرَعِ انتهى، وقال مالكٌ وأبو حنيفة: يحنثُ بهذا كُلِّه، لأنه لَحْمٌ حقيقةً، والصوابُ أن ذلك يُرْجَعُ فيه إلى النيَّةِ والعُرْفِ.

* قولـه: "ففعلَه ناسياً أو جاهلاً حَنِثَ في الطلاق والعَتَاقِ فقط"، قال في الفروع: وإن حَلَفَ لا يفعلُ شيئاً ففعلَه ناسياً أو جاهلاً بأنه المحلوفُ عليه حَنِثَ، كما اختاره الشيخُ وقال في المحرَّر: حَنِثَ في عِتْقٍ وطَلاقٍ فقط كما اختاره الأكثرون وذكروه في المذهب، وعنه في يمينٍ مكفرةٍ، وعنه لا حِنْثَ بل يمينُه باقيةٌ، وهذا أظهرُ كما قدَّمه في الخلاصةِ وذَكَره في الإرشادِ عن بعضِ أصحابِنا، واختاره شيخُنا وقال: إن رُواتَها عنه بِقدَرِ رواةِ التَّفْرقةِ، وأنَّ هذا يدلُّ على أن أحمدَ جَعَلَهُ حالفاً لا مُعَلِّقاً، والحِنْثُ لا يوجبُ وقوعَ الـمَحْلوفِ به اهـ.

* قال في الاختيارات: باب النَّذْرِ، توقَّفَ أبو العباس في تَحْريمِه، وحَرَّمهُ طائفةٌ من أهل الحديثِ، وأما ما وجب بالشَّرْعِ إذا بايع عليه الرسولَ أو الإمامَ أو تحالف عليه جماعةٌ، فإن هذه العقودَ والمواثيقَ تقتضِي لـه وجوباً ثانياً غير الوجوبِ الثابتِ بمجرَّد الأمرِ الأولِ، فيكونُ واجباً من وجهين، وكان تركُه مُوجِباً لتَرْكِ الواجبِ بالشرعِ والواجبِ بالنَّذْرِ، هذا هو التحقيقُ، وهو روايةٌ عن أحمد، وقال طائفةٌ من العلماء، ونَذْرُ اللَّجاجِ والغَضَبِ يُخيَّر فيه بين فِعْلِ ما نَذَرَهُ والتكفــيرِ ، - إلى أن قـال-: ومن أَسْرَجَ قَبْراً أو مَقْبرةً أو جبلاً أو شجرةً أو نَذَر لها أو لسُكَّانِها أو الـمُضافِينَ إلى ذلك المكان لم يَجُزْ، ولا يجوزُ الوفاءُ به إجماعاً، ويُصْرَفُ في المصالحِ ما لم يُعْلَمْ ربُّه، ومن الجائز صَرْفُهُ في نَظيرِه من المشروعِ، وفي لُزومِ الكفَّارةِ خِلافٌ، ومن نذر قِنْدِيلاً يُوقَدُ للنبيِّ r صُرِفَتْ قيمتُه لجيرانِه عليه السلام ا.هـ.

وقال أيضاً: ولو قال إنْ فعلتُ كذا فَعَلَيَّ ذبحُ ولدِي أو معصيةٌ غير ذلك أو نحوه وقَصَدَ اليمينَ فيمينٌ وإلا فَنَذْرُ معصيةٍ فيَذْبَحُ في مسألةِ الذَّبْحِ كبشاً، ولو فَعَلَ المعصيةَ لم تَسْقُطْ عنه الكفارةُ ولو في اليمينِ. قولـه: "فإنه يُجزيه بقدرِ الثُّلث"، قال في المقنع: ولو نَذَر الصدقةَ بكلِّ مالِه فله الصدقةُ بثُلثِهِ ولا كفَّارةَ عليه، قال في الشرح الكبير: لما رُوي عن النبي r أنه قال لأبي لُبابَةَ حين قال: إنَّ من تَوْبَتِي يا رسولَ اللهِ أن أَنْخَلِعَ من مالي، فقال رسول الله r: (يُجْزئكَ الثلث)(1) - إلى أن قال-: وعن=

(1) أخرجه الإمام مالك، في: باب جامع الأيمان، من كتاب النذور، الموطأ 2/481، وعبدالرزاق في المصنف 8/484 في: باب من قال: مالي في سبيل الله، من كتاب الأيمان والنذور.

=كعبِ بنِ مالكٍ قال: قلت: يا رسول الله إن مــن توبتي أن أَنْخَلِعَ من مــالي صدقةً إلى اللهِ وإلى رسولِه، فقالَ رسولُ اللهِ r: (أَمْسِكَ عليكَ بعضَ مالِكَ فهو خيرٌ لك). متفق عليه(1). ولأبي داود (يجزي عنك الثلث).

فائدة: قال في الاختيارات: ويلزمُ الوفاءُ بالوعدِ وهو وجهُ في مذهبِ أحمد ويخرَّجُ رواية عنه من تأجيلِ العاريَّةِ والصُّلحِ عن عِوَضِ التَلَفِ بمؤجَّلٍ.

(1) أخرجه البخاري في: باب إذا تصدَّق أو أوقف بعض ماله، من كتاب الوصايا، وفي: باب سورة التوبة، من كتاب التفسير، وفي: باب إذا أهدى ماله على وجه النذر والتوبة، من كتاب الأيمان والنذور صحيح البخاري (4/609، 87، 88. 8/175)، ومسلم في: باب حديث توبة كعب بن مالك وصاحبيه، من كتاب التوبة، صحيح مسلم (4/2127).

* قال في الاختيارات: والواجبُ اتخاذُ وِلايةِ القضاءِ دِيناً وقُرْبَةً، فإنها من أفضل القُرُباتِ، وإنما فَسَدَ حالُ الأكثرِ لِطَلَبِ الرياسةِ والمالِ بها، ومن فَعَلَ ما يمكنُه لم يَلْزَمْه ما يَعجزُ عنه، والوِلايةُ لها رُكنانِ: القُوَّةُ والأمانةُ، فالقوةُ في الحُكْمِ تَرْجِعُ إلى العِلْمِ بالعَدْلِ وتنفيذِ الحُكْمِ، والأمانةُ تَرْجِعُ إلى خَشْيةِ الله تعالى.

ويشترطُ في القاضِي أن يكونَ وَرِعاً، والحاكم فيه صفاتٌ ثلاثٌ، فمن جِهةِ الإِثباتِ هو شاهدٌ، ومن جهةِ الأمْرِ والنَّهيِ هو مُفْتٍ، ومن جِهَةِ الإلزامِ بذلك هو= =ذو سُلطانٍ، وأقلُّ ما يشترَطُ فيه صفاتُ الشاهدِ، لأنه لابدَّ أن يَحْكُمَ بعَدْلٍ، ولا يجوزُ الاستفتاءُ إلا ممن يُفْتِي بعِلْمٍ وعَدْلٍ، وشروطُ القضاءِ تُعْتَبَرُ حسبَ الإمكانِ، ويجبُ توليةُ الأمثلِ فالأمثلِ، وعلى هذا يدلُّ كلامُ أحمد وغيرِه فيولَّى لعَدَمٍ أنفعُ الفاسقَيْنَ وأقلُّهما شراً، وأعدلُ المُقلِّدين وأعرفُهما بالتقليدِ. وإن كان أحدُهما أعلمَ والآخرُ أورعَ قُدِّمَ فيما قد يَظْهَرُ حُكْمُه ويخاف النهي فيه الأورعُ وفيما يَندْرُ حكمُه ويُخاف فيه الاشتباهُ الأَعْلمُ -إلى أن قال-: والوَكالةُ يصح قبولُها على الفورِ والتَّراخي بالقولِ والفعلِ، والوِلايةُ نوعٌ منها وتَثبتُ ولايةُ القضاءِ بالأخبارِ، وقصةُ ولايةِ عمرَ بنِ عبد العزيزِ هكذا كانَتْ، وولايةُ القاضي يجوزُ تَبْعيضُها، ولا يجبُ أن يكونَ عالماً بما في ولايتِه.

فإن منصبَ الاجتهادِ ينقسمُ، حتى لو ولاَّهُ في المَواريثِ لم يجبْ أن يعرفَ إلا الفرائضَ والوَصَايا وما يتعلَّق بذلك، وإن ولاَّه عَقْدَ الأَنكحةِ وفَسْخَها لم يجبْ أن يعرفَ إلا ذلك، وعلى هذا فقُضاةُ الأطرافِ يجوزُ أن لا يقضيَ في الأمورِ الكِبَارِ والدِّمَاءِ والقضايا المُشْكِلَةِ، وعلى هذا فلو قال: اِقْضِ فيما تَعْلَمُ كما يقول: إفْتِ فيما تَعْلَمُ جازَ، ويبقَى ما لا يَعْلَمُ خارجاً عن وِلايتِه كما يقولُ في الحاكِمِ الذي يَنْزِلُ على حُكمهِ الكفَّارُ، وفي الحاكمِ في جزاءِ الصَّيْدِ انتهى مُلخَّصاً.

قال في الاختيارات: ومن فَعَلَ ما يمكنُه لم يلزَمْه ما يعجزُ عنه، وما يستفيدُه المُتولِّي بالولايةِ لا حدَّ لـه شَرْعاً بل يُتَلَقَّى من اللفظِ والأحوالِ والعُرْفِ، وأجمع العلماءُ على تحريمِ الحُكْمِ والفُتْيا بالهَوَى، وبقولٍ أو وجهٍ من غيرِ نظرٍ في الترجيحِ، ويجبُ العملُ بموجِبِ اعتقادِه فيما لـه وعليه إجماع، وليس للحاكمِ وغيرِه أن يبتدئ الناس بقَهْرِهِم على تَرْكِ ما يسوغُ وإلزامِهِمْ برأيهِ اتِّفاقاً، ولو جاز هذا فجاز لغيرِه مثلُه وأَفْضَى إلى التفرُّقِ والاختلافِ، وفي لُزومِ التَّمذْهبِ بمذهبٍ وامتناعِ الانتقالِ=

=إلى غيرِه وجهانِ في مذهبِ أحمدَ وغيرِه، وفي القول بلزومِ طاعةِ غيرِ النبيِّ r في كل أَمْرِه ونَهْيِهِ، وهو خلافُ الإجماعِ وجوازه فيه ما فيه، ومن أَوْجَبَ تقليدَ إمامٍ بعينهِ استُتيبَ، فإن تابَ وإلا قُتِلَ، وإن قـــال: ينبغي ،كــان جـاهـلاً ضالاً، ومن كان مُتَّبِعاً لإمامٍ فخالفَه في بعضِ المسائلِ لقُوَّةِ الدليلِ أو لكونِ أحدِهما أعلمَ وأَتْقَى فقد أَحْسَنَ، وقال أبو العباس في موضعٍ آخر: بل يجبُ عليه، وأن أحمد نصَّ عليه ولم يَقْدَحْ ذلك في عَدالتِه بلا نزاعٍ ا.هـ مُلَخَّصاً.

قال في الاختيارات:

قال في المحرَّر وغيره: ويُشْترَطُ في القاضي عَشْرُ صفاتٍ قال أبو العباس: هذا الكلامُ إنما اشتُرطَتْ هذه الصفاتُ فيمن يُولَّى لا فيمن يحكِّمه الخَصْمانِ، وذكر القاضي أن الأعمى لا يجوزُ قضاؤُه، وذكرُه محلُّ وِفاقٍ، وعلى أنه لا يمتنعُ أن يقولَ إذا تَحاكَما إليه ورَضِيَا به جازَ حُكْمُه. قال أبو العباس: هذا الوجهُ قياسُ المذهب، كما تجوز شهادةُ الأعمى إذ لا يُعْوِزُه إلا معرفةُ عينِ الخَصْمِ، ولا يَحتاجُ إلى ذلك، بل يَقْضِي على موصوفٍ كما قَضَى داودُ بين الـمَلَكَيْنِ، ويتوجَّه أن يصحَّ مطلقاً، ويُعرَّف بأعيانِ الشهودِ والخصومِ، كما يُعرَّف بمعاني كلامِهم في التَّرْجمةِ، إذ معرفةُ كلامِه وعَيْنِه سواء، وكما يجوز أن يَقْضِيَ على غائبٍ باسمِه ونَسَبِه، وأصحابُنا قاسُوا شهادةَ الأعمَى على الشهادةِ على الغائبِ والـمَيِّتِ، وأكثرُ ما في الـمَوْضِعينِ عنه الروايةُ، والحُكْمُ لا يفتقرُ إلى الرُّؤْيةِ، بل هذا في الحاكمِ أوسعُ منه في الشاهِدِ بدليلِ التَّرجمةِ والتعريفِ بالحكمِ دونَ الشهادةِ، وما بِه يَحْكُمُ أوسعُ مما به يَشْهَدُ، ولا تشتَرط الحريةُ في الحاكم، واختاره أبو الخطاب وابنُ عَقيل.

وقال أيضا: وأكثرُ من يُميِّزُ في العِلْمِ من المتوسطينَ إذا نَظَرَ وتَأمَّلَ أدلَّةَ الفَريقَينِ بقَصْدٍ حَسَنٍ ونظرٍ تامٍّ ترجَّحَ عنده أحدُهما، لكن قد لا يَثِقُ بِنَظَرِه بل يَحْتمِل أن عنده ما لا يَعرفُ جوابَه، فالواجبُ على مثلِ هــذا موافقتُه للقول الذي ترجَّحَ عنده بلا دعوى منه للاجتهاد، كالمجتهد في أعيان المفتين والأئمة، إذا ترجح عنده. أحدُهما قَلَّدَه، والـدليلُ الخاصُّ الذي يُرجِّحُ به قولاً على قولٍ أولى بالاتباع من دليل عام= =على أن أحدهما أعلم وأدين، وعلم الناس بترجيح قول على قول أيسرُ من عِلْمِ أَحدِهم بأن أحدَهما أعلمُ وأدينُ، لأن الحقَّ واحدٌ ولابدَّ، ويجب أن يُنصِّبَ على الحُكم دليلاً، وأدلَّةُ الأحكامِ من الكتابِ والسنَّةِ والإجماعِ، وما تَكَلَّمَ الصحابــةُ والعلماء به إلى اليوم بقَصْدٍ حسنٍ بخلافِ الإماميَّة(1)، وقال أبوالعباس: الفقيه الذي سَمِعَ اختلافَ العلماءِ، وأدلَّتهم في الجُملة عنده ما يَعرفُ به رُجْحانَ القولِ، انتهى.

* قال في الاختيارات: والقُضَاةُ ثلاثة من يصلُحُ ومن لا يَصلُحُ والمجهولُ فلا يَرُدُّ من أحكامِ من يصلُح إلا ما عُلِمَ أنه باطِلٌ ولا ينفذ من أحكامِ من لا يصلُح إلا ما عُلِمَ أنه حقٌ، واختار صاحبُ المغني وغيرُه إن كان توليتُه ابتداءً، وأما المجهولُ فيُنْظَرُ فيمن ولاَّه، وإن كان يولِّي هذا تارةً وهذا تارة نفذ مـا كان حقاً وردَّ الباطلَ والباقي موقوف. =

(1) الاختيارات الفقهية، شيخ الإسلام ابن تيمية للبعلي، ط دار الكتب العلمية ص275-276.

=وقال أيضاً: قال أصحابُنا ولا يَنْقُضُ الحاكمُ حُكْمَ نفسِه ولا غيرِه إلا أن يخالفَ نصّاً أو إجماعاً، قال أبو العباس: يفرق في هذا بما إذا استوفَى المحكومُ لـه الحقَّ الذي ثَبَتَ لـه من مالٍ أو لم يَسْتَوفِ فإن استوفَى فلا كلام، وإن لم يَسْتَوفِ، فالذي ينبغي نقضُ حُكْمِ نفسِه والإشارةُ على غيرِه بالنَّقْضِ، وليس للإنسانِ أن يعتقدَ أحدَ القولَيْنِ في مســائلِ النِّزاعِ فيمــا لــه، والقــولُ الآخَــر فيما عليه باتِّفاقِ المسلمينَ، كما يعتقدُ أنه إذا كان جاراً استحقَّ شُفعةَ الجِوَارِ وإذا كان مُشترياً لم يَجبُ عليه شُفْعَةُ الجِوَارِ ا.هـ.

قال في الاختيارات: وإن أمكنَ القاضي أن يُرسلَ إلى الغائبِ رسولاً ويَكْتُبَ إليه الكتابَ والدَّعْوَى ويُجَابَ عن الدَّعْوَى بالكتابِ والرسولِ، فهذا هو الذي ينبغي كما فَعَلَ النبيُّ r بمُكَاتَبَةِ اليهود لما ادَّعَى الأنصارُ عليهم قَتْلَ صاحِبهم، وكاتَبَهُمْ ولم يَحْضُروه، وهكذا ينبغي أن يكونَ في كلِّ غائبٍ طُلِبَ إقرارُه أو إنكارُه إذا لم يُقِمِ الطالبُ بَيِّنةً، وإن أقامَ بَيِّنةً فمن الممكنِ أيضاً أن يُقال: إذا كان الخَصْمُ في البلدِ لم يجبْ عليه حضورُ مجلس الحاكم، بل يقولُ أرْسِلوا لي من يُعلِمُني بما يَدَّعِي به عليَّ، وإذا كان لابدَّ للقاضي من رسولٍ إلى الخَصْمِ يبلِّغُه الدَّعْوَى بحضورِه فيجوزُ أن يقومَ مقامَهُ رسولٌ، فإنَّ المقصودَ من حُضورِ الخَصْمِ سماعُ الدَّعْوَى وردُّ الجوابِ بإقرارٍ أو إنكارٍ، وهذا نظيرُ ما نصَّ عليه الإمامُ أحمدُ من أن النكاحَ يصحُّ بالمُراسَلةِ، مع أنه في الحُضُورِ لا يجوزُ تَراخِي القَبُولِ عن الإيجابِ تراخياً كثيراً، ففي الدَّعْوَى يجوزُ أن يكون واحداً لأنه نائبُ الحاكـم، كمـا كان أُنَيسٌ نائبَ(1) النبيَّ r في إقامةِ=

(1) لفظ الحديث: (واغْدُ يا أُنيسَ إلى امرأةِ هذا، فإن اعترفت فارْجُمْها) وهو متفق عليه، أخرجه البخاري، في: باب إذا اصطلحوا على صلح جور..، من كتاب الصلح، وفي: باب الاعتراف. بالزِّنا، من كتاب الحدود، وفي: باب هل يجوز للحاكم أن يبعث رجلاً وحده، من كتاب الأحكام، صحيح البخاري: 2/241، 250، 8/161، 208، 9/94، 109، 110.

=الحَدِّ بعد سَمَاعِ الاعترافِ، أو يُخَرَّجُ على المراسَلَةِ من الحاكمِ إلى الحاكمِ، وفيه روايتان فيُنْظِرُ في قضيتِه خبيراً.

قال أبو العباس: فما وجدتُ إلا واحداً، ثم وجدتُ هذا منصوصاً عن الإمام أحمد في روايةِ أبي طالب فإنه نصَّ فيها على أنه إذا أقام بينةً بالعَيْنِ المُودَعةِ عند رجلٍ سُلِّمتْ إليه وقَضَى على الغائبِ، قال: ومن قال بغير هذا يقولُ لـه أن ينتظرَ بِقَدرِ ما يَذهبُ الكتابُ ويَجيءُ، فإن جاء وإلا أخذ الغُلامُ المُودَعَ، وكلامُه محتمِل تخييرَ الحاكِمِ بين أن يَقْضِي على الغائبِ وبين أن يكاتبَه في الجواب ا.هـ.

* قال في المقنع: ولا خلافَ في أنه يجوزُ لـه الحكمُ بالإقرارِ والبيِّنَةِ في مَجْلسِه إذا سمعَه معه شاهدانِ، فإن لم يَسَمعْهُ معه أحدٌ أو سَمِعَهُ معه شاهدٌ واحدٌ فله الحكمُ به، نصَّ عليه. =

=وقال القاضي: لا يحكُم به وليس لـه الحُكْمُ بعلمِه مما رآه وسَمِعَه، نصَّ عليه، وهو اختيارُ الأصحابِ؛ وعنه ما يدلُّ على جوازِ ذلك، سواء كان في حَدٍّ أو غيرِه اهـ.

وقال البخاري: باب من رأى للقاضي أن يَحْكُمَ بِعِلْمِه في أَمْرٍ للناسِ إذا لم يَخَفِ الظُّنونَ والتُّهمةَ كما قال النبي r لهند: (خُذي ما يَكْفيكِ وولدَكِ بالمعروفِ)(1) ، وذلك إذا كان أمراً مشهوراً ا.هـ.

قال في الاختيارات: وإذا كان الـمُدَّعَى به مما يعلم المدَّعَى عليه فقط مثل أن يَدَّعِيَ الورثةُ أو الوصِيُّ على غريمٍ للميتِ فيزكي قَضَى عليه بالنُّكولِ؛ وإن كان مما يَعْلَمُه الـمُدَّعِي كالدَّعْوَى على ورثةِ ميتِ حقاً عليه يتعلقُ بِتَركتِه وطلبَ من المدَّعي اليمينَ على الإثباتِ، فإن لم يَحْلِفْ لم يَأْخُذْ، وإن كان كلٌّ منهما يدَّعي العِلْمَ أو طَلَبَ من المطلوبِ اليمينَ على نَفْيِ العِلْمِ فهنا يتوجَّه القولان، والقولُ بالردِّ أرجحُ، وأصلُه أن اليمينَ تُرَدُّ على جهةِ أقوى الـمُتداعِيَيْنِ الـمُتَجَاحِدَينِ إلى أن قال: للحاكِمِ أن يُحَلِّفَ الـمُدَّعي عند الرِّيبَةِ فَعَلَهُ في كلِّ شهادةٍ، وكذلك تغليظُ اليمينِ للحاكمِ أن يفعلَه عند الحاجةِ انتهى. مُلخَّصاً.

وقال أيضاً: ويجبُ أن يُفرِّقَ بين فِسْقِ الـمُدَّعَى عليه وعَدالتِه، فليس كلُّ مُدَّعَى عليه يُرْضَى منه باليمينِ ،ولا كلُّ مُدَّعٍ يطالَبُ بالبينةِ، فإن المُدَّعَى به إذا كان كبيراً والمطلوبُ لا تُعْلَمُ عدالتُه، فمن استحلَّ أن يَقْتُلَ أو يَسْرِقَ استحلَّ أن يَحْلِفَ، لا سيَّما عند خوفِ القَتْلِ أو القَطْعِ، ويرجحُ باليدِ العُرْفيَّة إذا استويا في الخشيةِ أو عَدَمِها، وإن كانت العَيْنُ بيدِ أحدِهما فمن شاهد الحال معه كان ذلك لَوْثاً فيَحْكمُ له=

(1) أخرجه البخاري 3/103 في: باب من أجرى أمر الأمصار على ما يتعارفون...، من كتاب البيوع، وفي 7/85 في: باب إذا لم ينفق الرجل فللمرأة أن تأخذ بغير علمه ما يكفيها وولدها بالمعروف، من كتاب النفقات، ومسلم 3/1338، 1339 في: باب قضية هند، من كتاب الأقضية.

=بيمينِه ا.هـ. وقال البخاري: "باب من أقام البيِّنةَ بعد اليمين" وقال النبي r: (لعلَّ بعضَكم ألحنُ بحُجتِه من بعض)(1) ، وقال طاووس وإبراهيمُ وشُرَيح: البينةُ العادلةُ أحقُّ من اليمينِ الفَاجِرَةِ.

قال الحافظ: وقد ذهب الجمهورُ إلى قبولِ البينةِ، وقال مالك في الـمُدَوَّنَةِ إن استحلَفهُ ولا عِلْمَ له بالبينةِ ثم عَلِمَها قُبلتْ وقَضَى لـه بها، وإن عَلِمَها فتركَها فلا حقَّ لـه، انتهى.

قلت: وهو الصوابُ، لأنه أسقطَ حقَّ نفسِه ورضي بيمينِ صاحبِه.

(1) في صحيحه من كتاب الشهادات (3/235).

* قال في الاختيارات: ومسألةُ تحريرِ الدعوى وفروعِها ضعيفةٌ لحديثِ الحَضْرَمي في دعواه على الآخر أرضاً غيرَ موصوفةٌ، وإذا قيل لا تُسْمَعُ الدعوى إلا محرَّرَةً فالواجبُ أن من ادَّعَى مُجْمِلاً استفصَلَهُ الحاكمُ، وظاهرُ كلامِ أبي العباس صحةُ الدَّعْوَى على الـمُبْهَم، كدعوى الأنصارِ قَتْلَ صاحبِهم، ودعوى المسروقِ منه على بني أُبَيرِق وغيرهم، ثم الـمُبْهَمُ قد يكون مُطْلَقاً وقد يَنْحَصِر في قومٍ كقولها:
أَنْكِحْني أَحدَهُما وزوِّجْنِي أَحدَهُما ،والثبوتُ الـمَحْضُ يصح بلا مُدَّعَى عليه، وقد ذكره قومٌ من الفقهاء وفَعَلَه طائفةٌ من القُضاةِ وسُمعت الدَّعْوَى في الوكالــةِ من غَيــر حُضورِ الخَصْمِ الـمُدَّعَى عليه.

ونقلَه مُهنَّا عن أحمد، ولو كان الخَصْمُ في البلدِ، وتسمع دَعْـــوَى الاستيلادِ، وقـالــه أصحابُنا وفسَّره القـاضي بــأن يَـدَّعَيَ استيلادَ أَمَةٍ فَتُنْكِرَه، وقال أبو العباس: بل هي الـمُدَّعِيةَ، ومن ادَّعَى على خَصْمِه أن بيدِه عقاراً استغلَّه مُدَّةً معيَّنةً وعيَّنَه ،وإن استحقَّه فأنكرَ الـمُدَّعَى عليه، وأقام الـمُدَّعِي بيِّنةً باستيلائِه لا باستحقاقِه لزم الحاكمَ إثباتُه والشهادةُ به، كما يلزم البينة أن تَشْهَد به، لأنه كفرعٍ من أصلٍ وما لزم أصلاً الشهادةُ به لزم فرعُه حيثُ يُقْبَلُ ،ولو لم تَلْزَم إعانَةُ مدَّعٍ بإثباتِ وشهاداتٍ ونحو ذلك إلا بعد ثُبوتِ استحقاقِه لزمَ الدَّوْرُ بخلافِ الحُكمِ، ثم إنْ أقامَ بينةً بأنه هو المستحِقُّ أَمَرَ بإعطائِه ما ادَّعاه وإلا فهو كمالٌ مجهولٌ يُصْرَفُ في المصالح اهـ.

قال في المقنع: ويُعتبرَ في البيِّنةِ العدالةُ ظاهراً وباطناً في اختيار أبي بكر والقاضي، وعنه تُقبل شهادةُ كلِّ مسلمٍ لم تظهرْ منه ريبةٌ اختاره الخِرقي. =

=قال في الاختيارات: وقولـه تعالى: )مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ( [البقرة: 282]، يقتضي أن يقبلَ في الشهادةِ على حقوقِ الآدميينَ من رَضُوا شهيداً بينهم، ولا يُنْظَرُ إلى عدالتِه كما يكون مقبولاً عليهم فيما ائتمنُوه عليه.

وقوله تعالى في آية الوصيَّةِ والرَجْعةِ: ) اثْنَانِ ذَوَا عَدْلٍ( [المائدة: 106]، أي صاحبا عدلٍ.

والعَدْلُ في المقالِ هو الصِّدْقُ والبيانُ الذي هو ضِدُّ الكذبِ والكِتْمانِ كما بيَّنَه الله تعالى في قوله تعالى: )وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى( [الأنعام: 152].

والعَدْلُ في كُلِّ زمانٍ ومكانٍ وطائفةٍ بِحَسَبِها، فيكونُ الشاهدُ في كُلِّ قومٍ من كان ذا عَدْلٍ فيهم، لو كان في غيرِهم لكان عَدْلُه على وجهٍ آخر، وبهذا يمكنُ الحُكْمُ بين الناسِ وإلا فلو اعْتُبِرَ في شُهودِ كلِّ طائفةٍ أن لا يَشْهدَ عليهم إلا من يكونُ قائماً بأداءِ الواجباتِ وتَرْكِ الـمُحرَّماتِ كما كان الصحابةُ لبَطَلَتِ الشهاداتُ كلُّها.

وقال أبو العباس في موضع آخر: إذا فُسِّرَ الفاسقُ في الشهادةِ بالفاجرِ وبالمُتَّهمِ، فينبغي أن يُفَرَّقَ بين حالِ الضَّرورةِ وعَدَمِها، كما قُلنا في الكُفَّار.

وقال أبو العباس في موضع:

ويتوجَّه أن تُقبلَ شهادةُ المعروفين بالصِّدْقِ، وإن لم يكونوا مُلْتَزِمينَ للحدودِ عند الضَّرُورةِ مثل الجَيْشِ وحَوادثِ البدو وأهلِ القَرْيةِ الذين لا يُوجَدُ فيهم عَدْلٌ، انتهى.

وقال أيضاً:

ويُقْبَلُ في التَّرْجمةِ والجَرحِ والتَّعديلِ والتَّعريفِ والرِّسالةِ قولُ عَدْلٍ واحدٍ، وهو روايةٌ عن أحمد، ويُقْبَلُ الجَرْحُ والتَّعديلُ باستفاضةٍ.

قال في المقنع: وإن ادَّعَى على غائبٍ أو مُستَتِرٍ في البلدِ أو ميِّتٍ أو صَبيٍّ أو مجنونٍ وله بيِّنَةٌ، سَمِعَها الحاكمُ وحَكَمَ بها، وهل يَحْلِفُ الـمُدَّعِي أنه لم يَبْرَأْ إليه منه=

=ولا من شيءٍ منه؟ على روايتين، ثم إذا قَدِمَ الغائبُ أو بَلَغَ الصَبِيُّ أو أفاقَ المجنونُ فهو على حُجَّتِه، وإن كان الخَصْمُ في البلد غائباً عن المجلس لم تُسمع البينةُ حتى يحضر، فإن امتنع عن الحضورِ سُمعت البينةُ وحَكَمَ بها في إحدى الروايتين، والأُخْرَى لا تُسمَعُ حتى يَحْضُرَ، فإن أَبَى بَعَثَ إلى صاحب الشُّرطةِ ليُحْضِرَهُ، فإن تَكرَّر منه الاستتارُ أَقْعَدَ على بابـه من يُضيِّقُ عليه في دُخـولِهِ وخُروجِهِ حتى يُحْضِرَه اهـ.

قال في الاختيارات: وإن أمكنَ القاضي أن يُرسِلَ إلى الغائب رسولاً، ويَكْتُبَ إليه الكتابَ والدَّعْوَى، ويُجاب عن الدَّعْوَى بالكتابِ والرسولِ، فهذا هو الذي ينبغي كما فعل النبي r بمُكاتَبَةِ اليهودِ لما ادَّعى الأنصارُ عليهم قَتْــلَ صاحِبِهمْ،

وكاتَبَهُمْ ولم يُحْضِرُوه، هكذا يَنبغي أن يكونَ في كُلِّ غائبٍ طُلِبَ إقرارُه أو إنكارُه، إذا لم يُقِمِ الطالبُ بَيِّنَةً، وإن أقامَ بينةً فمن الـمُمكنِ أيضاً أن يُقال: إذا كان الخَصْمُ في البلدِ لم يَجِبْ عليه حضورُ مَجْلِسِ الحاكمِ، بل يقولُ أرسِلُوا إليَّ من يُعْلِمُنِي بما يدَّعِي به عَلَيَّ، وإذا كان لابدَّ للقاضِي من رسولٍ إلى الخَصْمِ يُبلغُه الدَعْوَى بحضورِه، فيجوزُ أن يقومَ مقامَهُ رسولٌ فإنَّ المقصودَ من حُضورِ الخَصْمِ سماعُ الدَّعْوَى وردُّ الجوابِ بإقرارٍ أو إنكارٍ، وهذا نظيرُ ما نصَّ عليه الإمامُ أحمدُ من أن النكاحَ يصحُّ بالمراسلةِ مع أنه في الحُضُورِ لا يجوزُ تَراخِي القَبُولِ عن الإيجابِ تراخياً كثيراً، ففي الدَّعْوَى يجوزُ أن يكونَ واحداً لأنه نائبُ الحاكمِ، كما كان أُنيَسٌ نائبَ النبيِّ r في إقامةِ الحَدِّ بعد سَماعِ الاعترافِ ا.هـ. وقد تقدَّم في أولِ الكتابِ.

* قال في الاختيارات(1):

ويُقْبَلُ كتابُ القاضِي إلى القاضِي في الحُدودِ والقِصَاصِ، وهو قولُ مالكٍ وأبي ثَوْرٍ في الحدود، وقولُ مالكٍ والشافعيِّ وأبي ثَوْرِ، وروايةٌ عن أحمدَ في القِصَاصِ، والـمَحْكُومُ إذا كان عَيْنَاً في بلدِ الحاكمِ فإنه يُسْلِمُه إلى الـمُدَّعِي، ولا حاجةَ إلى كتابٍ، وأما إن كان دَيْناً أو عَيْناً في بلد أخرى، فهنا يقف على الكِتَاب، وهاهنا ثلاث مسائل متداخلات: مسألةُ إحضارِ الخَصْم إذا كان غائباً، ومسألةُ الحكم على الغائب، ومسألة كتاب القاضي إلى القاضي، ولو قيل إنما نَحكُم على الغائب إذا كان المحكومُ به حاضراً -لأن فيه فائدة، وهي تسلُّمُه، وأمَّا إذا كان المحكومُ به غائباً: فينبغي أن يُكاتِبَ الحاكمُ بما يثبتُ عنده من شهادةِ الشهود، حتى يكون الحكمُ في بلد التسليم- لكان متوجهاً، وهل يُقبلُ كتابُ القاضِي [إلى القاضِي] بالثبوتِ أو الحُكْمُ مــن حــاكمٍ غيرِ معيَّن، مثل أن يشهد شــاهــدان: أن حــاكماً نافــذَ الحُكْمِ حَكَــمَ بكــذا وكـذا؟ القياس أنــه لا يُقْبَل، بخلاف مـــا إذا كــان المكاتِبُ معروفاً، لأن مراسلةَ الحاكم ومكاتَبَتَهُ بمنزلةِ شهادةِ الأصولِ للفروعِ، وهذا لا يُقبل في الحُكْمِ والشهاداتِ، وإن قُبل في الفتاوى والإخبارات. =

(1) ص(595 – 597).

=وقد ذكر صاحب المحرَّر ما ذكره القاضي [من] أن الخصمين إذا أَقرَّا بحُكمِ حاكمٍ عليهما، خُيِّر الثاني بين الإمضاءِ والاستئناف، لأن ذلك بمنزلةِ قول الخَصْمِ: شَهِدَ [عليَّ] شاهدانِ ذوا عدلِ، فهنا يُقال بالتخييرِ أيضاً، ومن عَرفَ خَطَّه بإقرارٍ أو إنشاءٍ أو عَقْدٍ أو شهادةٍ عَمِلَ به كالميِّتِ ،فإنْ حَضَر وأنكرَ مضمونَه فكاعترافه بالصوتِ وإنكارِ مضمونِه، وللحاكم أن يكتب للمُدَّعَى عليه إذا ثبتتْ براءتُه محضراً بذلك إن تضرر بتركه، وللمحكومِ عليه أن يطالِبَ الحاكمَ عليه بتَسْميةِ البيِّنةِ، ليتمكَّنَ من القَدْحِ فيها باتِّفاق ا هـ.

* قولـه: "ولا يُقبل إلا أن يُشْهِدَ به القاضي الكاتبُ شاهِدَيْنِ" إلى آخره.

قال ابنُ القيِّم في الهدي على قصَّة الأنصارِ مع يهودِ خَيْبر:

وقــد تضمَّنَـتْ هذه الحكومةُ أموراً، منها الحُكْمُ بالقَسَامَةِ، وأنها من دِينِ الله وشَرْعِه، إلى أن قال:

ومنها أن المدعَّى عليه إذا بَعُدَ عن مجلـسِ الحُكم كَتَبَ ولم يُشْخِصْه، ومنهاجوازُ العملِ والحُكم بكتاب القاضي وإن لم يشهدْ عليه، ومنها القضاءُ على الغائب انتهى.

وقال الحافظ بن حجر:

وفيه التأنيسُ والتسليةُ لأولياء المقتـول؛ لا أنه حُـكمٌ على الغائبين، لأنه لم يتقدم صورة دَعْوَى على غائب، وإنما وقع الإخبارُ بما وقع فذكر لهم قصةَ الحكم على التقـديرين، ومن ثَـمَّ كتـبَ إلى اليهـودِ بعد أن دار=
=بينهم الكلامُ، ويؤخذ منه أن مجردَ الدعْوَى لا توجبُ إحضارَ المدَّعَى عليه، لأن في إحضارِه مَشْغَلَةً عن أشغالِه وتضييعاً لمالِه من غير مُوجِبٍ ثابتٍ لذلك، أما لو ظَهَرَ ما يُقَوِّي الــدَّعْــوَى مــن شُبهةٍ ظــاهرةٍ، فهل يسوغ استحضارُ الخصم أو لا؟ محلُّ نَظَرٍ،والراجحُ أن ذلك يَخْتلفُ بالقُرْبِ والبَعْدِ وشدةِ الضَّرَرِ وخِفَّتِهِ، وفيه الاكتفاءُ بالمكاتبةِ وَبِخَبَرِ الواحدِ مع إمكانِ المشافهة ا هـ.

وقال في الاختيارات في كتاب الإقرار: والتحقيقُ أن يُقالَ: إنَّ المُخبِر إنْ أَخْبَرَ بما على نفسِه، فهو مُقِرٌ، وإنْ أَخبرَ بما على غيرِه لنفسِه، فهو مُدَّعٍ، وإن أخبرَ بما على غيره لغيره، فإنْ كان مُؤْتَمناً عليه، فهو مُخْبِرٌ وإلا فهو شاهد، فالقاضي والوكيلُ والكاتبُ والوصيُّ والمأذونُ لـه، كلُّ هؤلاء ما أَدَّوهُ مُؤْتَمَنُونَ عليه، فإخبارُهم بعد العَزْلِ ليس إقراراً، وإنما هو خبرٌ مَحْضٌ ا هـ.

* قال في الاختيارات(1): وما لا يمكن قِسْمةُ عينِه إذا طَلبَ أحدُ الشركاءِ بَيْعَه بِيْعَ وقُسِمَ ثمنُه، وهذا هو المذهبُ المنصوصُ عن أحمدَ في رواية الميموني، وذكره الأكثرون من الأصحاب، وقد نصَّ أحمدُ عـلى بيعِ الشائعةِ في الوقفِ والاعتياضِ عنها، ومن تأمَّل الضَّرَر الناشيءَ من الاشتراكِ في الأموالِ الموقوفةِ لمْ يخْفَ عليه هذا.

ولو طَلَبَ أحدُ الشريكين الإجارةَ أُجبر الآخر معه، ذكره الأصحابُ في الوقف، ولـو طلبَ أحدُهما العُلُوَّ لم يُجَبْ، بل يُكْرَى عليهما على مذهب جماهير العلماء، كأبي حنيفة ومالك وأحمد، وإذا طَلَبَ أحدُ الشركاءِ القسمةَ فيما يُقسم لزم الحاكمَ إجابتُه، ولو لم يَثْبُتْ عنده مِلْكُهُ كبيعِ المرهون والجاني، وكلامُ أحمد في بيع ما لا ينقسمُ وقَسْمُ ثَمنِه عامٌّ فيما يَثْبُتُ عنده أنه مِلْكُه وما لا يَثْبُتُ، وقد نصَّ أحمدُ في روايةِ حَرْبٍ فيمن أقامَ بيِّنةً بسهمٍ من ضيعةٍ بيدِ قومٍ بعداء منه [فهربوا منه] تُقسَمُ عليهم ويُدْفَعُ إليه حَقُّه، فقد أَمَرَ الإمامُ أحمدُ الحاكمَ أن يَقْسِمَ على الغائبِ إذا طَلَبَ الحاضرُ، وإن لم يَثْبُتْ مُلْكُ الغائبِ ا هـ ملخصاً.

قال في المقنع: وهذه القسمةُ إفرازُ حَقِّ أحدِهما من الآخرِ في ظاهرِ المذهب وليست بيعاً فتجوزُ قِسْمَةُ الوَقْفِ، وإن كان نصفُ العَقَارِ طلقاً ونصفُه وقفاً جازت قسمتُه، وتجوز قسمةُ الثمارِ خصوصاً، وقسمةُ ما يُكال وزناً وما يُوزَنُ كَيْلاً، والتفرقُ في قِسْمةِ ذلك قبلَ القَبْضِ ا هـ. =

(1) ص 597، 598، 600، 601.

=قال في الاختيارات(1): وإذا تَهَايأ فلاَّحوا القريةِ الأرضَ، وزرعَ كلُّ واحدٍ منهم حِصَّتَه فالزرعُ له، ولربِّ الأرضِ نصيبُه، إلا أنَّ مَنْ نزلَ من نصيبِ مالِكِه، فله أَخْذُ أُجْرَةِ القصيلة(2) أو مُقَاسَمَتُها، وأجرةُ وكيلِ القِرَى والأمينِ لحفظِ الزرعِ على المالك والفلاحِ، كسائر الأملاكِ، فإذا أخذوا من الفلاح بِقَدرها عليه، أو ما يستحقُّه الضيفُ حَلَّ لهم، وإن لم يأخُذِ الوكيلُ لنفسِه إلا قَدْرَ أُجرةِ عملِه بالمعروف والزيادةُ يأخذُها المُقْطِعُ، فالمُقْطِعُ هو الذي ظَلَم الفلاحين، والوقفُ جائزٌ على جهةٍ واحدةٍ لا تُقْسَمُ عينُه اتِّفاقاً، والله أعلم ا هـ.

قال في المقنع: ويُعَدِّلُ القاسمُ السِّهامَ بالأجزاءِ إن كانت متساويةً، وبالقيمةِ إن كانت مختلفةً، وبالرَّدِّ إن كانت تقتضيه، وقال أيضاً: فإن ادَّعى بعضُهم غَلَطاً فيما تقاسَموه بأنفسهم وأَشْهَدوا على تراضِيهم به لم يُلْتَفَتْ إليه، وإن كان فيما قَسَمَهُ قاسِمُ الحاكمِ فعلى المدَّعِي البينةُ، وإلا فالقولُ قولُ المُنْكِرِ مع يمينِه.

* قال في المقنع: وإن كان لكلِّ واحدٍ منهما بيِّنةٌ حَكَمَ بها للمُدَّعِي في ظاهر المذهب، وعنه إن شَهِدَتْ بيِّنةُ المدَّعَى عليه أنها لـه نُتِجَتْ في مِلْكِهِ ،أو قَطِيعةٌ مِنَ الإمامِ قُدِّمَتْ بيِّنتُه، وإلا فهي للمُدَّعِي بيِّنَتِه ا هـ. =

(1) ص602.

(2) القَصِيلَةُ: يقال قصل الدابة إذا تلفها قصيلاً، والقصيل: ما يقتصل أي يؤخذ من الزرع وهو أخضر.

=قال في الاختيارات(1): ومَنْ بيدِه عَقَارٌ فادَّعَى رجلٌ بثبوتِه عند الحاكم، أنه كان لجَدِّه إلى موتِه، ثم إلى ورثتِه، ولم يَثْبُتْ أنه مُخَلَّفٌ عن مُوَرِّثِه، لا يُنْزَعُ منه بذلك، لأن أَصْلَيْنِ تعارضا وأسبابُ انتقالِه أكثرُ من الإرْثِ، ولم تَجْرِ العادةُ بسكوتِهم المدَّةَ الطويلةَ، ولو فُتح هذا البابُ لانْتُزِعَ كثيرٌ من عَقَارِ الناسِ بهذا الطريقِ.

وقال أيضاً(2): وإذا تَداعَيا بهيمةً أو فصيلاً فشهدَ القائفُ أن دابَّةَ هذا تُنْتِجُهَا، ينبغي أن يَقضي بهذه الشهادة وتُقَدَّمُ على اليدِ الحسِّيةِ، ويتوجَّه أن يَحْكُمَ بالقِيَافَةِ في الأمور كلِّها كما حكمنا بذلك في الجِذْعِ المَقْلوعِ إذا كان لـه موضعٌ في الدار، وكما حَكَمْنا في الاشتراك في اليدِ الحِسِّيةِ بما يظهر من اليد العُرفيةِ، فأعطينا كلَّ واحدٍ من الزوجين ما يناسبه في العادة، وكلَّ واحدٍ من الصانِعَيْنِ ما يناسبُه، وكما حكمنا بالوَصْفِ في اللُّقَطَةِ إذا تداعَاها اثنانِ، وهـذا نوعُ قِيافةٍ أو شبيه به، وكذلك لو تنازعا غِراساً أو ثمراً في أيديهما، فشَهد أهلُ الخبرة أنه من هذا البستان، ويُرجَعُ إلى أهلِ الخِبْرةِ حيثَ يَستوي المتداعيانِ، كما يُرجَع إلى أهل الخبرة بالنَّسَبِ، وكذلك لو تنازع اثنان لباساً أو نعلاً من لباسِ أحدِهما دون الآخرِ، أو تنازعا دابةً تذهبُ من بعيدٍ إلى اصْطَبْلِ أحدِهما دون الآخرِ، أو تنازعا زوجَ خُفٍّ أو مصراعَ بابٍِ مع الآخر شَكْلُه، أو كان عليه علامةٌ لأحدِهما كالزُّرْبُولِ التي للجُنْدِ، وسواء كان المدَّعَى في أيديهما أو في يدِ ثالثٍ، وأما إن كانت اليدُ لأحدِهما دون الآخر، فالقِيافةُ المعارضةُ لهذا كالقِيافةِ المعارضةِ للفِرَاشِ، فإذا قلنا بالقِيافةِ في صورة الرُّجْحَانِ، فقد نقولُ ههنا كذلك، ومثل أن يدَّعي أنه ذهبَ من مالِه شيءٌ ويثبت ذلك، فَيَقُصُّ القائفُ أَثَرَ الوَطْءِ من مكانٍ إلى آخر، فشهادةُ القائف أن المالَ دخلَ إلى هذا الموضعِ توجبُ أحدَ الأمرين، إما الحُكمُ به، وإما أن يكون لَوثاً فيحكمُ به مع اليمين للمُدَّعِي وهو الأقــرب، فإن هذه الأمارة ترجِّحُ جانبَ المدَّعِي، واليمنُ مشروعةٌ في أقوى الجانبين ا هـ.

(1) ص 583، 584.

(2) الاختيارات الفقهية ص 478، 479، 480.

* قال الخرقي: ومن لزمتْه الشهادةُ فعليه أن يقومَ بها على القريبِ والبعيدِ لا يسعُه التخلُّف عن إقامتِها وهو قادرٌ على ذلك.

قال في الاختيارات(1): الشهادةُ سببٌ موجِبٌ للحق، وحيثُ امتنعَ أداءُ الشهادةِ امتنعت كتابتُها في ظاهر كلام أبي العباس والشيخ أبي محمد المقدسي، ولو كان بيد إنسان شيءٌ لا يستحقُّه، ولا يصلُ إلى من يستحقّه بشهادتهم [لم يلزم أداؤها]، وإذا وصل إلى مُستحقِّه بشهادتهم لزم أداؤُها، والطلبُ العُرفي أو مقتضى الحال في طلب الشهادة كاللَّفْظي، عَلِمَها المشهودُ له أو لا، وهـو ظاهرُ الخبر، وخبر: "لا يَشْهَدُ ولا يُسْتَشْهَد"(2) محمولٌ على شهــادة الــزور، وإذا أدَّى الآدميُّ شهادةً قبل الطلبِ قام بالواجب، وكان أفضلَ، كمن عنده أمانةٌ أداها عند الحاجة، والمسألة تُشبه =

(1) ص606-607.

(2) أخرجه البخاري في صحيحه بلفظ مقارب من رواية عمران بن حُصين عن النبي r (ويشهدون ولا يُسْتَشْهَدون) في: باب لا يشهد على شهادة جور إذا أشهد، من كتاب الشهادات 3/224، والإمام أحمد في: المسند 4/426، 427، 436، 440، والبيهقي في: باب الوفاء بالنذر، من كتاب النذور، السنن الكبرى 8/74.

=الخــلافَ في الحُكم قبلَ الطلب، وإذا غَلب على ظنِّ الشاهدِ أنه يُمْتَحَـنُ فيُدعَى إلى القول المخالفِ للكتابِ والسنةِ أو إلى محرَّم، فلا يسوغُ له أداءُ الشهادةِ وفاقاً، اللهم إلا أن يُظهر قولاً يريد به مصلحةً عظيمةً، ويشهدُ بالاستفاضةِ ولو عن أحدٍ تَسكنُ نفسُه إليه، اختاره الجدُّ. انتهى ملخصاً.

وقال أيضاً: ولا يعتبرُ في أداءِ الشهادةِ [قولُ الشاهد:] وأن الدَّينَ باقٍ في ذمةِ الغريم إلى الآن بل يَحكمُ الحاكمُ باستصحابِ الحال إذا ثبتَ عنده سبقُ الحقِ إجماعاً.

فائدة: قال في المقنع: وإذا مات رجلٌ فادَّعى آخرُ أنه وارثُه، فشهدَ لـه شاهدان أنه وارثُه لا يعلمان لـه وارثاً سواه يسلَّم المالُ إليه، سواء كانا من أهلِ الخبرةِ الباطنةِ أو لم يكونا، وإن قالا: لا نعرفُ غيرَه في هذا البلدِ احْتَمَلَ أن يُسلَّمَ المالُ إليه، واحتملَ أن لا يسلَّمَ إليه، حتى يَسْتَكْشِفَ القاضي عن خبرِه في البلدانِ التي سافر إليها ا هـ.

* قولـه: ( ويذكرُ ما يُعتبر للحُكم ويختلفُ به في الكُلِّ) قال في الاختيارات: ويُعَرِّضُ في الشهادةِ إذا خافَ الشاهدُ من إظهارِ الباطنِ ظلمَ المشهودِ عليه، وكذلك التعرضُ في الحُكْمِ إذا خاف الحاكمُ من إظهارِ الأمرِ وقوعَ الظلمِ، وكذلك التعريضُ في الفَتْوَى، والروايةُ كاليمينِ وأَوْلَى، إذ اليمينُ خَبَرٌ وزيادةٌ ا هـ.

* قال في المقنع: ولا يُعتَبرُ في الشهادةِ الحريةُ، بل تجوز شهادةُ العبدِ في كلِّ شيءٍ إلا في الحدودِ والقِصَاصِ على إحدى الروايتين، وتقبلُ شهادةُ الأَمَةِ فيما تجوزُ فيه شهادةُ النساءِ، وتجوز شهادةُ الأصمِّ على ما يراه وعلى المسموعاتِ التي كانت قبل صَمَمِهِ، وتجوز شهادةُ الأعمى في المسموعاتِ إذا تيقَّن الصوتَ وبالاستفاضةِ، وتجوز في المرئياتِ التي تَحمَّلها قبل العَمَى، إذا عَرَفَ الفاعلَ باسمِه ونسبِه.

قال في الاختيارات(1): ولـه أصولٌ منها: قبولُ شهادةِ أهلِ الذمَّةِ في الوَصيَّةِ، وشهادةُ النساءِ فيما لا يَطَّلِعُ عليه الرجالُ، وشهادةُ الصِّبيانِ فيما لا يطَّلعُ عليه الرجالُ، ويَظهرُ ذلك بالمحتضر في السفر إذا حَضَره اثنانِ كافرانِ واثنانِ مسلمانِ يَصْدُقَانِ وليسا بملازمين للحُدودِ، أو اثنان مُبْتَدِعانِ، فهذان خيرٌ من الكافَرين، إلى=

(1) ص 610، 611، 613، 614، 615.

=أن قال: وتُقبلُ شهادةُ الكافرِ على المسلم في الوصيَّةِ في السفـر إذا لـم يـوجـد غيرُه، وهو مذهبُ أحمد، ولا تُعتَبرُ عدالتُهم في دِينهم، وصرَّح به القاضي، واستحلافُهم حقٌّ للمشهود عليه، فإن شاء حَلَّفهم، وإن شاء لم يُحلِّفْهم بسبب حقِّ الله، ولو حَكَمَ حاكمٌ بخلافِ آيةِ الوصَّيةِ يُنقَضُ حُكمُه، فإنه خالفَ نصَّ الكتابِ بتأويلاتٍ سَمِجَةٍ.

وقول أحمد:

أَقْبَلُ شهادةَ أهلِ الذمةِ إذا كانوا في سَفَرٍ ليس فيه غيرُهم، هذه ضرورةٌ يقتضي هذا التعليلُ قبولها في كل ضرورةٍ حَضَراً وسَفَراً، وصيةً وغيرَها، وهو مُتَّجِهٌ، كما تقبلُ شهادةُ النساءِ في الحدودِ إذا اجتمعْنَ في العُرْسِ والحمَّامِ، ونصَّ عليه أحمدُ في روايةِ بكرِ بنِ محمدٍ عن أبيه، إلى أن قال: وإذا قبلنا شهادةَ الكفارِ في الوصيَّةِ في السفرِ، فلا يُعتبَرُ كونُهم من أهل الكتابِ، وهو ظاهرُ القرآنِ، وتقبلُ شهادةُ أهلِ الذمةِ بعضِهم على بعضٍ، وهو رواية عن أحمدَ اختارها أبو الخطابِ في انتصاره، ومذهبُ أبي حنيفة وجماعةٍ من العلماء، ولو قيل: إنهم يَحلِفُون مع شهادةِ بعضِهم على بعض كما يَحلِفُون في شهادتِهم على المسلمين في وصية السفر لكان متوجِّهاً. ا هـ.

قال في الاختيارات(1): والشروط التي في القرآن إنما هي في استشهاد التحمُّل لا الأداء، وينبغي أن نقولَ في الشهود ما نقولُ في المحدِّثين، وهو أنه من الشهودِ مَنْ تقبلُ شهادتُه في نوعٍ دون نوعٍ، أو شخصٍ دون شخصٍ، كما أن المحدِّّثين كذلك، ونبأُ الفاسقِ ليس بمردودٍ، بل هو موجِبٌ للتبيُّنِ عند خَبَرِ الفاسقِ الواحد، أما إذا علم أنهما لم يتواطآ، فهذا قد يَحْصُلُ [به] العلم، وتُرَدُّ الشهادةُ بالكِذْبَةِ الواحدةِ، وإن لم نَقُلْ: هي كبيرةٌ، وهو روايةٌ عـن أحمدَ، ومن شهد عـلـى إقرارِ كذبٍ مـــع=

(1) ص 611، 612، 615.

=عِلْمِه بالحالِ، أو تَكرَّر مــنه النظرُ إلـى الأجنبياتِ، والقعودُ لـه بلا حجةٍ شرعيةٍ قَدَحَ ذلك في عدالتِه، ولا يستريبُ أحدٌ فيمن صلَّى مُحْدِثاً، أو إلى غير القِبْلَةِ، أو بعدَ الوقتِ، أو بلا قراءةٍ، أنه كبيرةٌ، ويَحْرُمُ اللعبُ بالشِّطْرَنْجِ، وهو قولُ أحمدَ وغيره من العلماء، كما لو كان بِعِوَضٍ، أو تَضَمَّن تَرْكَ واجبٍ، أو فِعْلَ مُحرَّمٍ إجماعاً، وهو شرٌّ من النَّرْدِ، وقاله مالك. ومن ترك الجماعةَ فليس عدلاً، ولو قلنا: هي سُنَّةٌ، إلى أن قال: وتُقبلُ شهادةُ البدويِّ على القَرَوِيِّ في الوصيةِ في السفرِ، وهو أخصُّ من قولِ مَنْ قَبِلَ مُطلَقاً أو مَنَعَ مُطلقاً، وعلَّل القاضي وغيرُه مَنْعَ شهادةِ البَدَويِّ على القَرَوِيِّ، أن العادةَ أن القرويَّ إنما يشهد على أهلِ القريةِ دون أهلِ البادية ،قال أبو العباس: فــإذا كــان البدويُّ قاطناً مع المدَّعين في القرية قُبِلَتْ شهادتُه، لزوال هذا المعنى، فيكون قــولاً آخرَ في المسألةِ مفصَّلاً.

وقال أبو العباس(1) في قوم أَجَّروا شيئاً: لا تُقبلُ شهادةُ أحدٍ منهم على المستأجِر، لأنهم وكلاءُ أو أولياءُ ا هـ.

* قولـه: "ولا عدوٌّ على عدوِّه"، هذا قول أكثر أهل العلم، وقال أبو حنيفة: لا تَمْنَعُ العداوةُ الشهادةَ، لأنها لا تُخِلُّ بالعدالةِ فلا تَمْنَعُ الشهادةَ، كالصداقةِ لا تمنعُ الشهادة لـه. =

(1) الاختيارات الفقهية ص 616.

=قال في الفروع: ويعتبرُ كونُها لغير الله مَوْروثةً أو مُكْتَسَبَةً، وفي الترغيبِ ظاهرُه بحيث يعلمُ أن كُلاً منهما يُسَرُّ بِمَسَاءَةِ الآخَرِ، ويَغْتَمُّ بفرحِه، ويَطْلُبُ له الشَرَّ، قال في الفنون: واعتبرتُ الأخلاقَ، فإذا أشدُّها وبالاً على صاحبِه الحسدُ، وقال ابن الجوزي: الإنسانُ مجبولٌ على حُبِّ الترفعِ على جِنْسِه، وإنما يَتَوجَّه الذمُّ إلى من عَمِلَ بمقتضَى التسخُّطِ على القَدَرِ، أو يَنْتَصِبُ لذمِّ المحسودِ، بل ينبغي لـه أن يَكرَهَ ذلك من نَفْسِه.

قال شيخُنا: عليه أن يستعمل معه الصبرَ والتَّقْوَى، فيَكْرَهُ ذلك من نفسِه ويستعملُ معه ذلك، وذكر عند ذلك قول الحسن: لا يَضُرُّكَ ما لم تُعْدِ به يداً أو لساناً، قال: وكثيرٌ ممن لـه دِينٌ لا يُعِينُ من ظَلَمَهُ، ولا يقومُ بما يجب من حقِّه، بل إذا ذمَّه أحدٌ لم يوافقْه، ولا يذكرُ محامِدَهُ بل يسكتُ عند مَدْحِه، وهذا عندهم مذنبٌ في تَرْكِ المأمور لا مُعْتَدٍ، وإنما هو مُفَرِّطٌ في عدم القيامِ بحقِّه، وأما من اعتدى بقولٍ أو فعلٍ فذاك يُعاقَبُ، ومن اتَّقَى وصبرَ نفعَهُ اللهُ بتقواه، كما جرى لزينبَ بنتِ جَحْشِ، وفي الحديثِ: (ثـلاثٌ لا ينجو منهنَّ أحدٌ: الحسدُ والظَّنُّ والطِّيرَةُ، وسأحدِّثكم بالمَخْرَجِ من ذلك: إذا حَسَدْتَ فلا تَبْغِ، وإذا ظَنَنْتَ فلا تُحقِّقْ، وإذا تَطَيَّرْتَ فامضِ) اهـ.

قال في الاختيارات(1): والواجبُ في العَدوِّ والصديقِ ونحوِهما أنه إنْ عَلِمَ منهما العدالةَ الحقيقيةَ قُبلتْ شهادتُهما، وأما إن كانت عدالتهُما ظاهرةً مع إمكانِ أن يكونَ الباطلُ بخلافِه لم تُقْبَلْ، ويتوجَّه مثلُ هذا في الأبِ ونحوه انتهى.

وقال أيضاً: والعَدْلُ في كل مكانٍ وزمانٍ وطائفةٍ بحسَبِها، فيكون الشهيدُ في كلِّ قومٍ من كان ذا عدلٍ فيهم، وإن كان لو كان في غيرهم لكان عَدْلُه على وجهٍ آخر، وبهذا يمكن الحُكْمُ بين الناسِ، وإلا فلو اعتُبِر في شهودِ كُلِّ طائفةٍ أن لا يَشْهَدَ عليهم إلا من كان قائماً بأداء الواجباتِ وتَرْكِ المُحرَّماتِ - كما كان الصحابةُ - لبَطَلَت الشهاداتُ كلُّها أو غالبُها ا هـ.

(1) ص 610- 615.

* قولــه: (وما ليس بعقوبةٍ)، عبارةُ الدليلِ: الثالثُ: القَوَدُ والإِعْسَارُ وما يُوجِبُ الحدَّ والتعزيرَ فلابدَّ من رجلين، ومثلُه النكاحُ إلى آخره.

قال في الاختيارات:

ويَعتَبرُ شهادةَ الإعسارِ بعد اليسارِ ثلاثةٌ، وفي حِلِّ المَسْألةِ، وفي دَفْعِ الغُرَماءِ، وكلامُ القاضي يدلُّ عليه ا هـ.

قال في الاختيارات(1): قصةُ أبي قَتَادَةَ وخُزَيْمَةَ تقتضي الحُكْمَ بالشاهدِ في الأموال. وقال القاضي في التَّعليقِ: الحُكْمُ بالشاهدِ الواحدِ غيرُ ممتنعٍ، كما قاله المخالفُ في الهلالِ في الغَيْمِ وفي القابلةِ، عــلى أنَّا لا نعــرفُ الروايةَ بمنعِ الجواز، قال أبو العباس: وقد يقال: اليمينُ مع الشاهدِ الواحدِ حق للمستَحلِفِ وللإمام، فله أن يُسْقِطَها، وهذا أحسنُ إلى أن قال: ولو قيل: إنه يَحكمُ بشهـادةِ امرأةٍ واحدة مع يمينِ الطالبِ في الأموالِ لكان متوجِّهاً، لأنهما أُقيما مَقَامَ الرجلِ في التَحمُّلِ، وتثبتُ الوكالةُ ولو في غير المالِ بشاهدٍ ويمينٍ، وهو رواية عن أحمد، والإقرارُ بالشهادة بمنزلةِ الشهادةِ بدليلِ الأَمَةِ السوداءِ في الرَّضاعِ، فإن عُقْبَةَ بنَ الحارثِ أخبرَ النبيَّ r أنَّ المرأة أَخبرتْه أنها أَرضعتْهما، فنهاه عنها من غير سماع المرأة(2) . وقد احتجَّ به الأصحابُ في قَبُـولِ شهادةِ المرأةِ الواحدةِ في الرَّضاعِ، فـلـولا أن الإقرارَ بالشهـادةِ بمنـزلةِ=

(1) ص 619- 621.

(2) أخرجه البخاري في: باب تفسير المشبهات، من كتاب البيوع 3/70، وفي: باب شهادة المرضعة، من كتاب النكاح 7/13، والترمذي في: باب ما جاء في شهادة المرأة الواحدة في الرضاع، من كتاب الرضاع، عارضة الأحوذي 5/94.

=الشهادةِ ما صحَّتِ الحُجَّةُ، ويؤيدُه أن الإقرارَ بحُكمِ الحاكمِ بالعَقْدِ الفاسدِ يَسوغُ للحاكمِ الثاني أن يُنفِذَه مع مُخالفَتِه لمذهبِه ا هـ.

قال في المغني(1): إذا ادَّعَى رجلٌ على رجلٍ أنه سَرَقَ نِصَاباً من حِرْزِهِ، وأقامَ بذلك شاهداً وحَلَفَ معه، أو شَهِدَ له رجلٌ وامرأتانِ، وَجَبَ له المالُ المشهودُ به إن كان باقياً أو قيمتُه إن كان تالفاً، ولا يجبُ القَطْعُ؛ لأن هذه حُجَّةٌ في المال دون القَطْعِ، وإن ادَّعى على رجلٍ أنه قَتَلَ وَليَّه عَمْداً، فأقامَ شاهداً وامرأتينِ، أو حَلَفَ مع شاهِدِه، لم يَثْبُتْ قِصاصٌ ولا دِيَةٌ، والفرقُ بين المسألتينِ أنَّ السرقةَ تُوجِبُ القَطْعَ والغُرْمَ معاً، فإذا لم يَثْبُتْ أحدُهما ثَبَتَ الآخَرُ، والقَتْلُ العَمْدُ مُوجَبُه القِصاصُ عَيْناً في إحدى الروايتين، والدِّيَةُ بَدَلٌ عنه، ولا يجبُ البَدَلُ ما لم يُـوجَبِ المبدَلُ، وفي الرواية الأخرى: الواجبُ أحدُهما لا بعَيْنِه، فلا يجوزُ أن يتعيَّن أحدُهما إلا بالاختيارِ أو التعذُّرِ ولم يوجَدْ واحدٌ منهما.

وقال ابنُ أبي موسى: لا يجبُ المالُ في السرقةِ أيضاً إلا بشاهِدَين؛ لأنها شهادةٌ على فعلٍ يوجِبُ الحدَّ والمالَ، فإذا بَطَلَتْ في إحداهُما بَطَلَتْ في الأُخرى، والأولُ أَوْلَى لما ذكرناه، إلى أن قال، ولو ادعى رجلٌ على آخرَ أنه سَرَقَ منه وغَصَبَهُ مالاً، فَحَلفَ بالطلاقِ والعَتاقِ ما سرَقَ منه ولا غصَبَهُ فأقام المدَّعِي شاهداً وامرأتينِ شَهِدَا بالسَّرقةِ والغَصْبِ، أو أقام شاهداً وحلَفَ معه، استحقَّ المسروقَ والمغصوبَ؛ لأنه أتى ببيِّنةٍ يَثْبُتُ ذلك بمثلِها، ولم يَثْبُتْ طلاقٌ ولا عَتاقٌ لأن هذه البيِّنةَ حُجَّةٌ في المالِ دون الطَّلاقِ والعَتاقِ.

(1) ج 14/133.

* قال في الشرح الكبير(2): الشهادةُ على الشهادةِ جائزةٌ بإجماعِ العلماءِ، وبه يقول مالكٌ والشافعيُّ وأصحابُ الرأي. قـال أبـو عبيد: اجتمعـت العلماءُ من أهل=

(1) الاستهلال: صراخ المولود عند الولادة.

(2) المغني ج 14/199.

=الحجازِ والعراقِ على إمْضاءِ الشهادةِ على الشهادةِ في الأموالِ، ولأن الحاجة داعيةٌ إليها، فإنها لو لم تُقْبَلْ لبَطَلَتِ الشهادةُ على الوُقُوفِ، وما يَتأخرُ إثباتُه عند الحاكمِ ثم يموتُ شُهودُه، وفي ذلك ضَرَرٌ على الناسِ، ومَشَقَّةٌ شديدةٌ، فوجَبَ أن تُقْبَلَ كشهادةِ الأصْلِ.

قال الشارح: تُقبَلُ في المالِ وما يُقْصَدُ به المالُ [بإجماعٍ]، كما ذكر أبو عُبيدٍ، ولا تُقبَلُ في حَدٍّ، وهذا قول الشَّعْبيِّ والنَّخَعيِّ وأبي حنيفة، وقال مالكٌ والشافعيُّ في قولٍ، وأبو ثَوْرٍ: تُقبَلُ في الحُدودِ وفي كُلِّ حَقٍّ؛ لأن ذلك يَثْبُتُ بشهادةِ الأصل فيَثْبُتُ بالشهادةِ على الشهادةِ، كالمال. ولنا أن الحدودَ مبنيةٌ على السَّتْرِ، والدَّرْءِ بالشُّبُهاتِ، والإسقاطِ بالرجوعِ عن الإقرارِ، إلى أن قال: وظاهرُ كلامِ أحمدَ، أنها لا تُقبَلُ في القِصَاصِ أيضاً، ولا حَدِّ القَذْفِ؛ لأنه قال: إنما تجوزُ في الحقوقِ، أما الدماءُ والحَدُّ فلا، وهذا قولُ أبي حنيفة، وقال مالكٌ والشافعيُّ [وأبو ثَوْرٍ]: تُقبَلُ، وهو ظاهرُ كلامِ الخِرَقيِ؛ لقولـه: في كُلِّ شيءٍ إلا في الحُدودِ، لأنه حقُّ آدميٍّ، لا يسقطُ بالرجوعِ عن الإقرار به، ولا يُسْتَحَبُّ سَتْرُه، فأشْبَه الأموالَ.

قـال في المُقْنِعِ: ومتى رَجَعَ شهودُ المالِ بعد الحُكمِ لزمَهم الضَّمانُ ولم يُنْقَضِ الحكمُ، سواء ما قبلَ القَبْضِ أو بعدَه، وسواء كان المالُ قائماً أو تالفاً، وإن رَجَعَ شهودُ العِتْقِ غَرِمُوا القيمةَ، وإن رجـع شــهودُ الطلاقِ قبــل الدُّخــولِ غَـرِمُوا نصفَ

المسمَّى، وإن كان بعدَه لم يَغْرَمُوا شيئاً، وإن رَجَعَ شهودُ القِصَاصِ أو الحَدِّ قبل الاستيفاءِ لم يُسْتَوفَ، وإن كان بعده وقالوا أخطأنا فعليهم دِيَةُ ما تَلِفَ، ويَتَقسَّطُ الغُرْمُ على عَدَدِهم، فإن رَجَعَ أحدُهم وحدَه غَرِمَ بِقِسْطِه،ـ إلى أن قال ـ: وإذا عَلم الحاكمُ بشاهدِ الزُّور عَزَّره، وطافَ به في المواضعِ التي يَشْتَهِرُ فيها، فيقال: إنا وَجَدْنا هذا شاهِدَ زُورٍ فاجتَنِبُوه . ا هـ. =

=قال في الاختيارات(1):

نقل الشيخُ أبو محمدٍ في الكافي عن أبي الخطَّابِ، أن الشُّهودَ إذا بَانُوا بعد الحُكمِ كافرينَ أو فاسقينَ، وكان المحكومُ به إتلافاً فإنَّ الضَّمانَ عليهم دونَ المزكِّين والحاكمِ، قال: لأنهم فَوَّتُوا الحقَّ على مُستحقِّه بشهادِتهم الباطلةِ. قال أبو العباس: هذا يَنْبَنِي على أن الشاهدَ الصادقَ إذا كان فاسقاً أو مُتَّهماً بحيثُ لا يَحِلُّ للحاكمِ الحكمُ بشَهادتِه، هل يَجوزُ لـه أداءُ الشهادةِ؟ إن جاز لـه أداءُ الشهادةِ بَطَلَ قولُ أبي الخطاب، وإن لم يَجُزْ كان مُتوجِّهاً، لأن شهادتَهم حينئذٍ فعلٌ مُحرَّمٌ، وإن كانوا صادقينَ كالقاذفِ الصادقِ، وإذا جَوَّزْنا للفاسقِ أن يَشْهدَ جَوَّزْنا للمُسْتحِقِّ أن يَسْتَشْهِدَه عند الحاكمِ، ويكتمَ فِسْقَه وإلا فلا، وعلى هذا: فلو امتنعَ الشاهدُ العَدْلُ أن يُؤدِّيَ الشهادةَ إلا بِجُعْلٍ، هل يجوزُ إعطاؤُه الجُعْلَ ؟إن لم نَجْعَلْ ذلك فِسْقاً فعلى ما ذَكَرْنا.

قال صاحبُ المحرَّر(2):

وعنه لا يُنقَضُ الحُكْمُ إذا كانا فاسقَينِ، ويَغْرَمُ الشاهدانِ المالَ؛ لأنهما سببُ الحُكمِ بشهادةٍ ظاهرُها الزُّورُ.

قال أبو العباس: وهذا يُوافِقُ قولَ

أبي الخطَّاب، ولا فَرْقَ إلا في تَسْمِيَةِ ضَمانِهما نَقْضاً، وهذا لا أثرَ لـه، لكنْ أبو الخطابِ يقولُه في الفاسقِ وغيرِ الفاسق، على ما حُكي عنه، وهذه الرواية لا تتوجَّهُ على أصْلِنا إذا قلنا: الجَرحُ المُطْلَقُ لا يَنْقُـضُ، وكان جَرحُ البينةِ مُطْلَقاً، فإنه اجتهادٌ فلا يُنْقَضُ به اجتهادٌ، وروايةُ عدم النَّقْضِ أخذَها القاضي مـن رواية الميموني عن أحمدَ في رجليْنِ شِهِدا ههنا أنهما دَفَنَا فُلاناً بالبصرةِ فقُسِمَ ميراثُه، ثم إن الرجلَ جاء=

(1) الاختيارات الفقهية ص 591.

(2) انظر الاختيارات الفقهية للبعلي ص 592، 593.

=بَعْدُ وقد تَلِفَ مالُه، فتبيَّنَ للحاكم أنهما شَهِدَا على زُورٍ أيُضَمِّنُهما مالَه؟ قال: نعم، وظاهرُ هذا أنه لم يَنْقُضِ الحُكْمَ، لأنه لم يُغَرِّمِ الورثةَ قيمةَ ما أَتْلفُوه من المالِ بل أَغْرَمَ الشاهدَينِ ولو نَقَضَهُ لأَغْرَمَ الورثةَ.

قال أبو العباس: النقضُ في هذه الصورةِ لا خلافَ فيه، فإنَّ تَبَيُّنَ كَذِبِ الشاهدِ غير تَبَيُّنِ فِسْقِه، فقولُ أحمدَ: إمَّا أن يكونَ ضَماناً في الجملةِ كسائرِ المُتَسَبِّبِينَ، أو يكونَ استقراراً كما دلَّتْ عليه أكثرُ النُّصوِص من أنَّ المعذورَ لا ضمانَ عليه، ولو زكَّى الشُّهودَ ثم ظَهَرَ فِسْقُهم ضَمِنَ المزكُّونَ، وكذلك يجبُ أن يكونَ في الولايةِ لو أراد الإمامُ أن يُولِّيَ قاضياً أو والياً لا يعرفُه، فسألَ عنه فزكَّاه أقوامٌ، ووصَفُوه بما يَصْلُحُ معه للولايةِ، ثم رَجَعُوا أو ظهرَ بُطْلانُ تزكِيَتِهم، فينبغي أن يَضْمَنُوا ما أفسدَه الوالي والقاضي، وكذلك لو أشاروا عليه وأَمَروا بولايتِهِ، لكن الذي لا رَيْبَ في ضَمَانِه من تُعْهَدُ المعصيةُ منه: مثل الخيانةِ أو العَجْزِ، ويُخْبِرُ عنه بخلافِ ذلك، أو يَأْمُرُ بولايتِه، أو يكونُ لا يَعْلَمُ حالَه ويُزكِّيه، أو يُشِيرُ به، فأما إن اعتقدَ صلاحَه وأخطأَ فهذا معذورٌ . أهـ.

* قولـه: (إلا النكاحَ والطَّلاقَ)، قال في المقنع: وهي مشروعةٌ في حَقِّ المُنْكِرِ في كُلِّ حَقٍّ لآدميٍّ.

قال أبو بكر: إلا في النكاحِ والطلاقِ، وقال أبو الخطاب: إلا في تسعةِ أشياءَ: النكاح والرَّجْعَة والطَّلاق والرِّق والوَلاءَ والاستيلاد والنَّـسَب والقَذف= =والقِصَاص. وقال القاضي: في الطلاقِ والقِصاصِ والقَذْفِ روايتانِ، وسائر السِّتةِ لا يستحلفُ، فيها روايةٌ واحدةٌ، إلى أن قال: ولا تُغلَّظ اليمينُ إلا فيما لـه خَطَرٌ كالجِنَاياتِ والعِتَاقِ والطَّلاقِ.

قال في الاختيارات(1): قال أصحابُنا: ومن تَغْليظِ اليمينِ بالمكانِ [ اليمينُ ] عند صَخْرةِ بيتِ المَقْدِسِ، وليس لـه أصلٌ في كلامِ أحمدَ وغيرِه من الأئمة. بل السُّنَّةُ أنْ تُغَلَّظَ اليمينُ فيها كما تُغَلَّظُ في سائرِ المساجدِ عند المنبرِ، إلى أن قال: ومتى قُلْنا: التغليظُ مُسْتَحَبٌّ إذا رآه الحاكمُ مَصْلَحةً، فينبغي أنه إذا امتنعَ منه الخَصْمُ صار ناكِلاً ولا يُحَلَّفُ المدَّعَى عليه بالطَّلاق وِفاقاً، انتهى.

(1) ص 604.

* قال في الاختيارات(1): وإذا كان الإنسانُ ببلدِ سلطانٍ [ظالمٍ] أو قُطَّاعِ طريقٍ ونحوِهم من الظَّلَمَةِ، فخافَ أن يُؤْخَذَ مالُه، أو المالُ الذي يتركُه لورثتِه، أو المالُ الذي بيدِه للناسِ، إمَّا بحُجَّةِ أنه ميتٌ لا وارثَ لـه، أو بحُجَّةِ أنه مالٌ غائبٌ، أو بلا حُجَّةٍ أصلاً، فيجوزُ له الإقرارُ بما يَدْفَعُ هذا الظُّلْمَ، ويَحْفَظُ هذا المالَ لصاحبِه، مثل أن يُقِرَّ لحاضرٍ أنه ابنُه، أو يُقِرَّ أن لـه عليه كذا وكذا، أو يُقِرَّ أن المالَ الذي بيدِه لفلانٍ، وَيَتَأَوَّلُ في إقرارِه بأنه يعني بقولِه: ابني، كَوْنَه صغيراً، أو بقولـه: أخي،=

(1) ص 622 – 624.

=أُخُوَّةَ الإسلام، وأن المالَ الذي بيدِه لـه، أي: لأنه قَبَضَهُ لكوني قد وُكِّلْتُه في إيصالِه أيضاً إلى مُسْتَحِقِّه، لكنْ يُشتَرطُ أن يكـونَ المُقَرَّ لـه أميناً، والاحتيــاطُ أن يُشْهِدَ على المُقَرِّ لـه أيضاً أنَّ هذا الإقرارَ تَلْجِئَةٌ.

تفسيره: كذا وكذا، وإن أَقَرَّ من شَكَّ في بلوغِه، وذَكَرَ أنه لم يَبْلُغْ، فالقولُ قولُه بلا يمين، قَطَعَ به في المغني والمحرَّرِ لعَدَمِ تَكْليفِه، ويتوجَّه أنْ يجب عليه اليمينُ؛ لأنه إنْ كان لم يَبْلُغْ لم يَضُرَّه وإن كان قد بَلَغَ حجَزتْهُ فأقرَّ بالحق، نصَّ الإمامُ أحمدُ في روايةِ ابن منصور، إذا قال البائعُ: بِعْتُكَ قبلَ أن أبلغَ.

وقال المُشترِي: بعد بُلوغِك، أن القولَ قولُ المُشترِي، وهكذا يجيءُ في الإقرارِ وسائرِ التَّصَرُّفاتِ [التي يشكُّ فيها]، هل وَقَعَتْ قبلَ البُلوغِ أو بعدَه؟ لأن الأصلَ في العُقودِ الصِّحَّةُ، فإمَّا أن يقال: إن هذا عامٌّ وإمَّا أن يُفَرقَ بين أن يَتيقَّنَ أنه وقتَ التصرفِ كان مَشْكوكاً فيه غيرَ مَحْكومٍ ببُلوغِه أو لا ييقَّن، فإنَّا مع تَيَقُّنِ الشَّكِّ قد تَيقنَّا صُدورَ التصرفِ ممن لم تَثْبُتْ أهليتُه، والأصلُ عدمُها، فقد شَكَّكْنا في شَرْطِ الصِّحَّةِ، وذلك مانعٌ من الصِّحَّةِ، وأما في الحالةِ الأُخرى؛ فإنه يجوزُ صدورُه في حالِ الأَهليةِ، وحالِ عَدَمِها، والظاهرُ صُدورُه وقتَ الأهليةِ، والأصلُ عدمُه قبل وَقْتِها، فالأهليَّةُ هنا مُتيقَّنٌ وجودُها، ثم ذكر أبو العباس: أن مَنْ لم يُقِرَّ بالبُلوغِ تَعَلَّق به حقٌّ مثل إسلامِه بإسلامِ أبيه، أو ثبوتِ الذِّمِّيةِِ لـهُ تبَعاً لأبيه، أو بعد تَصرُّفِ الوليِّ لـه، أو تزويج وليٍّ أَبْعَد منه لمِوَلِيَّةٍ، فهل يَقْبَلُ منه دَعْوَى البُلوغِ حينئذٍ أم لا؟ لثُبوتِ هذه الأحكامِ المُتعلِّقةِ به في الظاهرِ قَبْلَ دَعْواه.

وأشار أبو العباس إلى تخريجِ المسألةِ على الوجهينِ، فيما إذا راجَعَ الرجْعِيَّةَ زوجُها، فقالت: قد انقضَتْ عِدّتي، وشَبيهٌ أيضاً بما إذا ادَّعَى المجهولُ المحكومُ بإسلامِه ظاهراً كاللَّقِيْطِ: الكُـفْرَ بعـد البُلوغِ؛ فإنـه لا يَسْمَعُ منه على الصحيح،=
=وكذلك لو تَصَرَّف المحكومُ بحريتِه ظاهراً كاللَّقِيْطِ ثم ادَّعى الرِّقَّ ففي قَبُولِ قولِه خلافٌ معروفٌ. انتهى.

قال في الاختيارات(1):

وإنْ أَقَرَّ المريضُ مَرَضَ الموتِ المخوف لوارثٍ، فَيَحْتمِلُ أنْ يجعلَ إقرارَه لوارثٍ كالشهادةِ، فَتُرَدُّ في حقِّ مَنْ تُرَدُّ شهادتُه له كالأبِ بخلافِ مَنْ لا تُرَدُّ، ثم هل يَحْلِفُ المقرُّ لـه معه كالشاهد؟ وهل تُعْتَبَرُ عدالةُ المُقِرِّ ثلاثُ احتمالاتٍ، وَيحْتَمِلُ أن يُفَرقَ مُطْلَقاً بين العَدْلِ وغيرِه، فإن العَدْلَ معه من الدِّينِ ما يمنعُه من الكذب ونحوه في براءةِ ذمته بخلافِ الفاجرِ، ولو حَلَفَ المُقَرُّ لـه مع هذا تأكَّد؛ فإنَّ في قَبُولِ الإقرارِ مُطْلَقاً فساداً عظيماً، وكذلك في رَدِّهِ مُطلقاً، ويتوجَّه فيمن أَقَرَّ في حقِّ الغير وهو غيرُ مُتَّهَمٍ، كإقرارِ العبدِ بجنايةِ الخَطَأِ، وإقرارِ القاتلِ بجنايةِ الخَطَأِ أنْ يجعلَ المُقِرَّ كشاهدٍ ويَحْلِفَ معه المدَّعِي فيما ثَبَتَ بشاهدٍ آخرَ، كما قلنا في إقرارِ بعضِ الورثةِ بالنَّسَبِ. هذا هو القياسُ والاستحسانُ، إلى أن قال قال في الكافي: وإن أَقَرَّ العبدُ بنكاحٍ أو قِصَاصٍ أو تَعْزيرِ قَذْفٍ، صَحَّ وإن كَذَّبَه الولي.

قال أبو العباس: وهذا في النكاح فيه نظرٌ؛ فإن العبدَ لا يصح نكاحه بدونِ إذنِ سيده، لأن في ثبوت نكاحِ العبد ضرراً عليه، فلا يقبل إلا بتصديق السيد انتهى.

قال في الاختيارات: ومتى ثبت نسب المقَر لـه من المقِر، ثم رجع المقِر وصدَّقه المقَر لـه، هل يقبل رجوعه؟ فيه وجهان. حكاهما في الكافي، قال أبو العباس: إن جُعِل النسبُ فيه حقاً لله تعالى فهو كالحُريَّة، وإن جُعِل حقَّ آدميٍّ فهـو كالمال،=

(1) ص 625، 626.

=والأشبهُ أنه حقٌّ لآدمي كالولاء، ثم إذا قبل الرجوع عنه فحق الأقارب الثابت من المحرمية ونحوها، هل يزول؟

أو يكون كالإقرار بالرق، تردد نظرُ أبي العباس في ذلك، فأما إن ادعى نسباً، ولم يثبت لعدم تصديق المقر لـه، أو قال: أنا فلان بن فلان، وانتسب إلى غير معروف، أو قال: لا أب لي أو لا نسب لـي، ثــم ادَّعى بعد هذا نسباً آخر، أو ادعى أن لـه أباً فقد ذكر الأصحاب في باب ما علق من النسب: أن الأب إذا اعترفَ بالابن بعد نفيه قبل منه، فكذلك غيره، لأن في هذا النفي والإقرار بمجهول ومنكر لم يثبت به نسب، فيكون إقراره بعد ذلك مقبولاً، كما قلنا فيما إذا أقر بمال لمكذبٍ إذا لم يجعله لبيت المال، فإنه إذا ادَّعى المقر بعد هذا أنه ملكه قبل منه، وإن كان المقر به أرق نفسه فهو كغيره، بناءً على أن الإقرار المكذوب، وجوده كعدمه، وهناك على الوجه الآخر يجعله بمنزلة المال الضائع أو المجهول، فيحكم بالحرية، وبالمال لبيت المال، وهنا يكون بمنزلة مجهول النسب، فيقبل به الإقرار ثباتاً، وسر المسألة: أن الرجوع عن الدعوى مقبولٌ، والرجوع عن الإقرار غير مقبول، والإقرار الذي لم يتعلق به حق لله، ولا لآدمي، هو من باب الدعاوى، فيصح الرجوع عنه، ومن أقر بطفلٍ لـه أمٌّ، فجاءت أمه بعد موت المقر تدعي زوجيته، فالأشبه بكلام أحمد ثبوت الزوجية، فهنا حمل على الصحة، وخالف الأصحاب في ذلك -إلى أن قال-: ومن أنكر زوجية امرأةٍ فأبرأته، ثم أقر بها كان لها أن تطالبه بحقها، ومن أقر -وهو مجهول نسبه وعليه ولاء- بنسب وارث حيٍّ أخ أو عم، فصدقه المقر لـه، وأمكَنَ قُبِل، صدَّقَه المولى أوْ لا، وهو قول أبي حنيفة، وذكره الجدُّ تخريجاً.

* قال في الاختيارات: وكلُّ صِلةِ كلام مغَيِّرةٌ لـه ـ الاستثناء وغيره ـ المقارن فيها متواصل(1)، والإقرار مع الاستدراك متواصل، وهو أحد القولين، ولو قال في الطلاق: إنه سبق لسانه لكان كذلك، ويحتمـل أن يقبل الاضراب المتصل، إلى أن=

(1) العبارة في الاختيارات الفقهية ص 629 على الشكل التالي: وكل صلة كلام معتبر له للاستثناء، وغير المتقارب فيها متواصل

=قال: وقياس المذهب فيما إذا قال: أنا مقرٌّ في جواب الدعوى ،أن يكون مقِراً بالمدَّعى به، لأن القول ما في الدعوى، كما قلنا في قوله: قبلت، أن القبول ينصرف إلى الإيجاب لا إلى شيء آخر، وهو وجه في المذهب، وأما إذا قال: لا أنكر ما تدعيه فبين الإنكار والإقرار مرتبة وهي السكوت، ولو قال الرجل: أنا لا أكذِّبُ فلاناً لم يكن مصدِّقاً لـه، فالمتوجه أنه مجرد نفي للإنكار إن لم ينضم إليه قرينةٌ بأن يكون المدَّعَى به مما يعلمه المطلوب، وقد ادَّعى عليه علمه، وإلا لم يكن إقراراً. حكى صاحب الكافي عن القاضي: أنه قال فيما إذا قال المدعي: لي عليك ألف، فقال المدعي عليه: قضيتك منها مائة، أنه ليس بإقرار، لأن المائــة قــد دفعها بقولـه، والباقي لم يقر به، وقوله: "منها" يحتمل ما تدعيه.

قال أبو العباس:

هذا يخرج على أحد الوجهين في: أبرأتها، وأخذتها، وقبضتها، مقر هنا بالألف؛ لأن الهاء ترجع إلى المذكور، ويتحرج أن يكون مقراً بالمائة على رواية في قوله: "كان لـه عليَّ وقضيتُه"، ثم هل يكون مقراً بها وحدها أو بالجميع على ما تقدم؟

والصواب في الإقرار المعلق بشرط: أن نفس الإقرار لا يتعلق، وإنما يتعلق المقَر به، لأن المقَر به قد يكون معلقاً بسبب قد يوجبه، أو يوجب أداءه دليلٌ يظهره، فالأول كما لو قال مقر إذا قدم زيدٌ فعليَّ لفلان ألف، صح.

وكذلك إن قال: إن رد عبده الآبق، فله ألف، ثم أَقَرَّ بها، فقال: إن ردَّ عبده الآبق فله ألفٌ، صح، وكذلك الإقرار بعوض الخلع، لـو قـالت: إن طلَّقـني، أو إن عفـا عـني، فلـه عنـدي ألـفٌ، صـح، وأما التعليق بالشهـادةِ، فـقـد=

=يُشْبِهُ التَّحكيم، وإن قال: إن حكمتَ عليَّ بكذا التزمته، لزمــه عنــدنا، فلــذلك قد يرضى بشهادته، وهو في الحقيقة التزام وتزكية للشاهد، ورضــي بشهادة واحد، وإذا أقر العامي بمضمون محض، وادعى عــدم العلم بدلالة اللفظ ومثله يجهله، قُبِل منه على المذهب.

قال في الاختيارات(1): ومن أقر بقبض ثمنٍ أو غيره ثمَّ أنكر، وقال: ما قبضت، وسأل إحلاف خصمه، فله ذلك في أصح قولي العلماء، ولا يُشترط في صحة الإقرار كون المقَر به بيد المُقِرِّ.

قال في الاختيارات(2): وإذا أقَرَّ لغيره بعين لـه فيها حَقٌّ، لا يثبت إلا برضى المالك كالرهن والإجارة ولا بينة، قال الأصحاب:لم يقبـل، ويتوجــه أن يكون القولُ قولـه، لأنَّ الإقرار ما تضَمن ما يوجب تسليم العين أو المنفعة، فما أقر بما يوجب التسليم، كما في قولـه: كان عليَّ ألف وقضيته، ولأنا نُجَوِّزُ مثل هذا الاستثناء في الإنشاءات في البيع ونحوه، فكذلك في الإقرارات، والقرآن يدل على ذلك في آية الدين، وكذا لو أقر بفعل فعله، وادَّعى إذن المالك، والاستثناء يمنع دخول المستثنى في اللفظ؛ لأنه يخرجه بعد ما دخل في الأصح.

(1) ص628.

(2) ص630- 631 .

* قال القاضي:

ظاهر كلام أحمد جوازُ استثنـاء النصف، لأن أبا منصـور روى عن أحمد إذا قال: كان لك عندي مائة دينار، فقضيتك منها خمسين، وليس بنيهما بينة فالقول قولـه.

قال أبو العباس: ليس هذا من الاستثناء المختلف فيه، فإن قوله: قضيتك ستين مثل خمسين.

قال في المقنع: وإن قال لـه علي دراهم كثيرة قبل تفسيرها بثلاثة فصاعداً، وإن قال لـه علي كذا دراهم أو كذا وكذا أو كذا وكذا درهم بالرفع لزمه درهم، وإن قال بالخفض لزمه بعض درهم يرجع في تفسيره إليه، وإن قــال كــذا درهماً بالنصب لزمه درهم، وإن قال كذا وكذا درهماً بالنصب، فقال ابن حامد يلزمه درهم، وقال أبوالحسن التميمي يلزمه درهمان ا هـ. =

=قال في الاختيارات(1): قال أبو حنيفة: إذا قال: عليَّ كذا وكذا درهماً لزمه أحد عشر درهماً، وإن قال: كذا وكذا درهماً لزمه إحدى وعشرون درهماً، وإن قال: كذا درهم لزمه عشرون، وما قال أبو حنيفة أقرب مما قاله أصحابُنا، فإن أصحابَنا بنوه على أن "كذا وكذا" تأكيدٌ، وهو خلاف الظاهر المعروف، وإن الدرهم مثل الترجمة لهما، وهـــذا يقتضي الرفـــع لا النصب، ثم هـــو خلاف لغةِ العربِ، وأيضاً لو أراد درهماً لما كـــان في قـــولــه: "كــذا وكــذا درهماً" فائدةٌ بل يكفيه أن يقول: درهم ا هـ.

قال في الاختيارات(2): والواجب أن يفرق بين الشيئين اللذين يتصل أحدهما بالآخر عادة، كالقِراب في السيف، والخاتم في الفص، لأن ذلك إقرار بهما، وكذلك الزيتُ في الزِّقِ، والتمرُ في الجرابِ، ولو قال: غصبته ثوباً في منديل، أو أخذت منه ثوباً في منديل، كان إقراراً بهما، لا: له عندي ثوب في منديل، فإنه إقرار بالثوب خاصة، وهو قول أبي حنيفة، وإذا قال:"لـه عليَّ من درهم إلى عشرة" أو "ما بين الدرهم إلى العشرة"، فلهذا أوجه، أحدها يلزمه تسعة، وثانيها عشرة، وثالثها ثمانية، والذي ينبغي: أن يجمع بين الطرفين من الأعداد، فإذا قال: من واحد إلى عشرة لزمه خمسة وخمسون؛ إن أدخلنا الطرفين، وخمسة وأربعون إن أدخلنا المبتدأ فقط، وأربــعـــة وأربعـــون، إن أخرجناهما، ويعتبر في الإقــرار عُـــرف المتكلم فيحمل مطلق كلامه على أقل محتملاته، والله سبحانه وتعالى أعلم، وصلى الله على نبينا محمد وسلم تسليماً.

"فائدة جامعة" قال الشوكاني في الدرر البهية: ومن أقرَّ بشيء بالغاً عاقلاً غير هازل ولا بمحال عقلاً أو عادة لزمه ما أقر به كائناً ما كان وبالله التوفيق.

(1) ص 632- 633.

(2) ص633-634


ُبـاب الإعراب في تيسير علم النحو لعامَّة الطلاب

لُبـاب الإعراب

في

تيسير علم النحو

لعامَّة الطلاب

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

[ الكتاب على شكل وورد ]

بعـِناية :

محمد بن حسن بن عبد الله المبارك

الحمدُ لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آلـِهِ وصحـبِه أجمعين .

وبعد : فإنَّ علم النحو من أهمِّ العلوم وأنفسها ، فهو مفتاح البيان ، وميزان اللسان ، ومحكُّ اعتدال الأفهام والأذهان .

وهذا مختصرٌ وجيز للشيخ فيصل بن عبد العزيز المبارك - رحِمه الله - في علم النحو ، حوى لُبَّ اللباب في هذا الباب وفصولاً مختصرةً من غُررِه ودُررِه ، جرى فيه مؤلفه على طريقة تيسير علم النحو للمبتدئين ، مِمَّا يُمَهِّد للمبتدئ الاستزادة من هذا العلم ، والترقِّي في مدارجه، بِمواصلة دَرسِ غيره من المتون النحويَّة ( كالآجرُّوميَّة ) ، و( ملحة الإعراب ) ، وغيرها من المتون النحْويَّة ، وممَّا يجعل هذا المختصرِ بِحَقٍ غُنيةً للمستفيد ، وبُغْيةً للمستزيد ، وحِليةً للمستعِيد .

أسأل الله عزَّ وجلَّ أن يكون هذا المختصر مفيداً لقارئِهِ ودارسِه ، وأن يُجزِلَ الثواب لمؤلفه رحمه الله ، ثمَّ لمن قام على نشره وطباعته ، وبالله التوفيق ، وصلَّى الله وسلَّم وبارك على نبينا محمد ، وعلى آله وصحبه أجمعين .

مؤلف الرسالة :

هو الشيخ فيصل بن عبد العزيز بن فيصل بن حمد المبارك العالم المحقق ، والفقيه المدقِّق ، ولد رحمه الله في حريملاء عام 1313هـ ، وطلب العلم على علماء حريملاء في وقته ، ومنهم جـدِّه لأُّمِّه الشيخ العالم ناصر بن محمد الراشد ، وعمِّه العلاَّمة الشيخ محمد بن فيصل المبارك .

ثمَّ طلب العلم على علماء الرياض فأخذ عن الشيخ عبد الله بن عبد اللطيف ، والشيخ سعد بن حمد بن عتيق ، وأخذ علم النحو عن سيبويه عصره الشيخ حمد بن فارس ، وغيرهم من أفذاذ العلماء رحمهم الله أجمعين .

له عِـدَّة مؤلفات في جميع العلوم الشرعيَّة - تصل إلى أكثر من ثلاثين مؤلفاً ، فمن ذلك :

1- توفيق الرحمن في دروس القرآن ( مطبوع ) .

2- السبيكة الذهبية في علم الفرائض ( مطبوع ) .

3- كلمات السداد على متن الزاد في علم الفقه ( مطبوع ) .

4- خلاصة الكلام شرح عمدة الأحكام في علم الحديث ( مطبوع ) .

5- تطريز رياض الصالحين في علم الحديث ( مطبوع ) .

6- مفاتيح العربية شرح الآجرُّوميَّة في علم النحو ( مطبوع ) .

7- صلة الأحباب شرح ملحة الإعراب في علم النحو .

و له رحمه الله الكثير من المؤلفات التي لم تطبع بعد .

ولي القضاء في عِـدَّة بلدان ، كان آخِرها منطقة الجوف ، والتي توفي بها عام 1376هـ ، عن ثلاثةٍ وستين عاماً قضاها في الجهاد ، وفي العلم والتعليم والتصنيف رحمه الله . ([1])

جهود المصنِّف النحويَّة :

أخذ الشيخ فيصل رحمه الله علم النحو عن سيبويه عصره : الشيخ حمد بن فارس رحمه الله ، ممَّا هَيَّأه للتمكُّن في هذا العلم والتصنيف فيه :

1- فألَّف الشيخ رحمه الله كتابه : ( صلة الأحباب بشرح "مُلحة الإعراب" ) ، وهـو - فيما يظهر لي - من كُتُب الشيخ المفقودة .

2- وألَّف الشيخ أيضاً كتابه : ( مفاتيح العَربيَّة بشرح "الآجرُّوميَّة" ) ، وهوشرحٌ ممتع متوسِّط على متن "الآجرُّوميَّة" ، وقد طُبِع ضمن مجموعة الشيخ المسمَّاة :

( المختصرات الأربع النافعة ) ، وقد استفدتُ منه كثيراً في تحقيقي لهذه الرسالة .

3 - هذه الرسالة - التي أنا بصددِ تحقيقها - وهي :

( لُبـاب الإعراب في تيسير علم النحو لعامَّة الطلاب ) ، وسيأتي الحديث عنها بتفصيل .

- وكما يبدو للناظر في أسماء هذه المؤلفات فإنَّها متدرِّجة بحسب حالة الطالب العلميَّة :

فـ ..( لُباب الإعراب) هو منهج أوَّلي لتعريف الطالب بهذا العلم ، ثمَّ يأتي بعد ذلك ( شرحه على الآجرُّوميَّة ) كمرحلة تالِية لمن تعرَّف على مبادئ النحو ، وأراد أن يزيد من تحصيله ، ثمَّ يأتي بعد ذلك ( شرحه على ملحة الإعراب ) للطالب النابـِهِ في هذا الفـن .

وصف المخـطوط :

أثناء مطالعتي في بعض مخطوطات الشيخ فيصل رحمه الله - في مكتبة الملك فهد - عثرتُ على رسالة من أربعِ ورقاتٍ بخطِ دقيقٍ هو خطُّ الشيخ رحمه الله ، ذكرَ فيها بعض مبادئ علم النحو بشكلٍ مختصر وجيز .

وبعد التأمُّل في هذه الرسالة تبيَّن من منهج المؤلف رحمه الله أنَّه كتب هذا المختصر للمبتدئين في علم النحو من الطلبة .

إلا أنَّ في هذه الرسالة سقطٌ كبيرٌ في باب ( المبني والمعرب ) ، يبدأ من أدوات الشرط التي تجزم فعلين ، حتَّى الأسماء المسبوقة بحروف الجر ، وهذا السقط بالإمكان تداركُهُ بعد دراسة منهج المؤلف في هذه الرسالة بإكماله من شرح المؤلف على متن ( الآجُـرُّوميَّة ) .

أهمِّيَّة الرسالة :

1- من المعلوم أنَّ المتون المستقلَّة في أيِّ علمٍ من العلوم - لا سِيَّما علم النحو - قليلة وعزيزة بالنسبة إلى ما كُتِب فيها من الشروح والحواشي أو الاختصارات .

2 - أنَّ مؤلفات علماء الدعوة الإصلاحيَّة في علم النحو قليلة ونادرة ، وبالنسبة إلى المتون المستقِلَّة فلا أعلم أنَّ لهم مؤلَّفاً في ذلك غير هذه الرسالة .

3 - منهج المؤلف في الرسالة منهجٌ جيِّدٌ ميسَّر :

- فقد أدار المؤلف الشرح في المباحث النحويّة حسب البناء ولإعراب ، وهذه طريقة سلسةٍ تصوغُ المباحث النحويبَّة في منظومةٍ واحدة ،كما يتبيَّن للقارئ .

- أفـرَدَ المؤلف التوابع بقسم مستقل ، ولم يذكرها في بابي المرفوعات ثمَّ في المنصوبات كما في بعض المتون النحويَّة .

عملي في هذه الرسالة :

1- أكملتُ الجزء الناقص من الرسالة من شرح المؤلف على ( الآجُـرُّوميَّة ) بحسب منهج المؤلِّف في هذه الرسالة .

وجعلتُ ذلك الجزءَ المكمَل بين معقوفتين كبيرتين : [ ] .

2- أدرجتُ بعض العناوين الرئيسيَّة التي لم يسمِّها المؤلف ، وجعلتها بين معقوفتين صغيرتين [ ] .

3- أكملتُ إعراب بعض الجمل التي أعربها المؤلف باختصار وذلك عن شرح الشيخ على الآجرُّوميَّة أو حسب منهج المؤلف ، وأشير إلى ذلك في الغالب بمعقوفتين صغيرتين .

4 - في بعض المواضع البسيطة كان المؤلِّف يستدرك المبحث بعد أن يتجاوزِ محلَّه ، فقمتُ بترتيب تلك المباحث حسب المنهج النحوي .

5 - في باب ( التوابع ) وفي مواضع يسيرة كان الشيخ يُجـْري إعرابَ التابعِ حسبَ المتبوعِ ، وهذه طريقة بعض المتقدِّمين ، فاعتمدتُ الطريقة السائدةَ الآن ، وهي إعراب التابع حسب نوعه من التبعِيَّة ، مع إلحاقهم به حركة المتبوع .

6- أدرجتُ بعض الترقيمات للتقسيمات التي انتهجها المؤلف في رسالته ، وكذلك أدرجتُ جداول توضيحيَّةً لإتمامِ الفائدة .

7ـ المؤلف رحمه الله لم يُسَـمِّ الرسـالة ، ولذلك رأيتُ أن أسَـمِّـيَها :

( لُبـاب الإعراب في تيسير علم النحو لعـامَّـة الطلاب ) ، لأنَّ هذا الاسم هو في حدِّ ذاته وصفٌ جيِّدٌ ومناسبٌ ومطابقٌ لمحتوى الرسالة ، والله أعلم وبالله التوفيق .

بسم الله الرحمن الرحيم

وبِهِ نستعين ، ربِّ يسِّر يا كريم .

تكوُّن الكلمات :

من الحروف الهجائية تتركبُّ الكلمات ، من الألف إلى الياء .

- وقد تكون الكلمة حرفاً كالباء في : ﴿ بِسْمِ اللهِ ﴾ ، والهمزة في :

﴿ أَلَمْ نَشْرَحْ لَكَ ﴾ .

- وحرفين ، مثل : (من ) و ( في ) .

- وثلاثة أحرف ، مثل : ( عنب ) و( شجر ) .

- وأربعة ، مثل : ( جدول ) و( جعفر ) .

- وخمسة ، مثل : ( سفرجل ) .

- وستة ، مثل : ( زعفران ) .

- وسبعة ، مثل : ( استفهام ) .

ولا تتجاوز هذا العَـدد .

وتنقسم [الكلمة ] إلى ثلاثة أنواع :

1- فعل ، مثل : كتب ، يكتب ، اكتب .

2- واسم ، مثل : محمد ، وعصفور ، وتفاحة .

3- وحرف ، مثل : " هل " و " في " و " لم " .

والفعل ينقسم إلى ثلاثة أقسام :

1- ماضٍ ، نحو : ( كتب ) .

2- ومضارع ، نحو : ( يكتب ) .

3- وأمر ، نحو : ( اكتب ) .

فالماضي ما يدلُّ على حصول شيءٍ قد مضى ، والمضارع ما يدلُّ على حصول شيءٍ في الحال أو المستقبل ، والأمر ما يطلب به حصول شيءٍ مستقبل .

مثل : ذهب ، يذهبُ ، اذهب .

والاسم ينقسم - [من حيث التذكير والتأنيث] - إلى قسمين :

1- مذكَّر ، نحو : ( علي ) و( جمل ) ، و ( حصان ) .

2- ومؤنث ، نحو : ( فاطمة ) و ( عائشة ) و ( ناقـة) .

و ينقسم الاسم أيضاً - [من حيث العددِيَّة ] - إلى ثلاثة أقسام :

1- مفرد ، نحو : ( فاضل ) ، و ( فاضلة ) .

2- ومثنَّى ، نحو : ( فاضلان ) ، و ( فاضلين ) ، و ( فاضلتان ) ، و ( فاضلتين)

3- وجمع ، نحو : ( فاضلون ) ، و ( فاضلين ) ، أو ( فضلاء ) ، أو ( فضليات)

و ينقسم الجمع إلى:

1- جمع تكسير ، نحو: ( فضلاء ) ، و( كتب ) ، و( أقلام ) .

2- وجمع تصحيح ، نحو ( فاضلون ) أو ( فاضلين ) أو ( فاضلات )

أ- فإذا كان لمذكَّر سُمِّّي : " جمع مذكَّرٍ سالم " .

ب- وإذا كان لمؤنثٍ سُمِّي : " جمع مؤنثٍ سالم " .

[ تكوُّنُ الجمل المفيدة ]:

ومن الكلمات تتركَّب الجمل المفيدة ، وهي المسمَّاة بالكلام ، ويقال للجُمل :

1- ( فعليَّة ) : إن كان صدرُها فعلاً .

نحـو : ( حضَر المعَلم ) .

2 - و( اسميَّة ) : إن كان صدرُها اسماً .

نحـو : ( الناظر يفتش ) .

[ باب المبني والمعرب ]

و تنقسم الكلمات إلى قسمين :

1- قسمٌ لا يتغيَّر آخره أبداً ، ويسمَّى " مبنياًّ " .

2- وقسمٌ يتغيَّر آخره ، ويسمَّى : " معـرباً " .

فالذي لا يتغـير :

1- ( المبني )

مثل :

- ( أينَ الكــتاب ) .

و - ( أينَ ذهب علي ) .

و - ( مِنْ أين جئتَ ) .

- ومِنَ المبني :

أ- جميع الحروف والأفعال - ماعدا المضارع - .

ب- وألفاظ من الأسماءِ ، يسمَّى بعضُها :

- بالضمائر كـ " أنا " و" أنت " و" هـو " .

- وبعضُها بالأسماء الموصولة كـ " الذي " و" التي " .

- وبعضها بأسماء الشرط ، كـ " من " و" مهما ".

فالذي لا يتغيَّر آخره إمَّا أن يكونَ ملازماً للسكون كـ " لم " ، أو الضمَّة كـ " حيثُ " ، أو الفتحة كـ " أين " ، أو الكسرة كـ الباء في : ﴿ بِسْمِ اللهِ ﴾ .

[ 2 - المعرب ]

[ الفصل الأوَّل : في إعراب الأفعال ]

[ علامات إعراب الأفعال]

- والذي يتغيَّر آخِـره :

أ- إن كان فعلاً - فتغيُّره يكون :

بالضمَّة ، والفتحة ، والسكون([2]) .

ب- وإن كان آخر المضارع ألفاً أو واواً أو ياءاً سمِّيَ معتلَّ الآخر ، وجُزِم بحذفِ آخرِه نيابةً عن السكون ، نحو : ( لم يخشَ ) ،

و ( لم يدعُ ) ، و( لم يرمِ ) .

ج - والمضارع إذا اتصل به " ألف اثنين " أو ، " واو جماعة " ، أو " ياءُ مخاطبةٍ " :

- يُرفع بثبوت النون نيابةً عن الضمَّة ، ويُنصبُ ويُجزمُ بحذفِها نيابةً عن الفتحة والسكون .

نحو : - ( الرجلان يكتبان ) .

و - ( أنتما تكتبان ) . في ألف الاثنين .

أو " لواو الجماعة " نحو: - ( الرجال يكـتبون ) .

- و ( أنتم تكتبون ) .

أو " لياء المخاطبة " نحو : - ( أنت تكتبين ) .

....... فهذا بثبوت النون .

- ونصبه وجزمه بحذفها ، [ نحو ] :

- ( لن يكتبا ) .

و - ( لن تكتبي ) .

وما أشبهه ، وتسمَّى هذه الأفعال وأمثالها بالأمثلة الخمسة ([3]) .

جدول توضيحي

جدول إعراب الأفعال

يرفـــع

ينصــب

يجــزم

الفعل المضارع

بالضمة

بالفتحـة

بالسكون

الفعل الماضي

مبني على الفــتـــح

فـعل الأمـر

مبني على السكون

الأفعال الخمسة

بثبوت النون

بحذف النون

الأفعال المعتلة

بالضمة

بالفتحة

بحذف حرف العلَّة

- [ مواضع إعراب الأفعال ]

1- نصب الفعل [ المضارع] :

- أمَّا الفعل [ المضارع ] :

1- فيُنصبُ إذا كان قبله أحد هذه الحروف :

نحو : ( " أن " ، " لن " ، " إذاً " ، " كي " ) .

- ( يسرُّني أن تنجحَ ) .

- ( لن يسودَ الكسلان ) .

- ( إذاً تبلغَ المجد ) .

- ( جِئتُ كي أتعلَّمَ ) .

الكلمة | إعـــرابـهــــا
لن | حرف نفي ونصب واستقبال .
يسودَ | فعل مضارع منصوب بلن ، وعلامة نصبه فتحة لظاهرة على آخره
الكسلانُ | فاعل مرفوع وعلامة رفعه الضمَّة الظاهرة على آخره . ([4])

2ـ [ جزم الفعل المضارع ] :

- ويجزمُ [ الفعل المضارع ] إذا كان قبله احدى هذه الكلمات :

" لَمَ " ، " لمَّـا " ، " لام " الأمر ، " لا " الناهية ، " إن " ، " إذما " ، " مَن " ، " مهما " ، " متى " ، " أيَّانَ " ، " أين " ، " أنَّى " ، " حيثما " ، " كيفما " .

نحو : - ( لم أخُـنْ عهداً ) .

- ( لمَّا يثمرْ بستاننا ).

- ( ليلزمْ كلُّ إنسانٍ حـدَّه ) .

- وقسمٌ يُجزَمُ بعدَه فعلان ، ([5]) [ نحو :

- ( إن يقمْ زيدٌ يقمْ عمروُ ) .

- ( من يعملْ سوءاً يجز َبه ) .

- ( مهما تستقِمْ توفَّقْ ) .

- ( أينما تكونوا يدرككم الموت ) .

- (كيفما تجلسْ أجلسْ ) .

و إعرابه :

الكلمة | إعـــرابـهــــا
كيفما | اسم شرط جازم يجزم فعلين ، الأول فعل الشرط والثاني جوابه ، محلُّه نصبٌ على الظرفيَّة .
تجلسْ | : فعل مضارع مجزوم بكيفما ، لأنَّه فعل الشرط ، وعلامة جزمه السكون ، والفاعل ضمير مستتر تقديره أنت .
أجلسْ | : فعل مضارع مجزوم بكيفما ، لأنَّه جواب الشرط ، وعلامة جزمه السكون ، والفاعل ضمير مستتر تقديره أنا .

الكلمة | إعـــرابـهــــا
من | اسم شرط جازم يجزم فعلين ، الأول فعل الشرط والثاني جوابه .
يعملْ | : فعل مضارع مجزوم بمن ، لأنَّه فعل الشرط ، وعلامة جزمه السكون ، والفاعل مستتر تقديره هو .
سوءًا | مفعول به منصوب ، وعلامة نصبه الفتحة الظاهرة على آخره
يُجْزَ | فعل مضارع ـ مبنيٌ لِما لم يُسمَّ فاعله - مجزوم بمن لأنَّه جواب الشرط ، وعلامة جزمه حذف الألف ، والفتحة قبلها دليلٌ عليها ، ونائب الفاعل ضمير مستتر جوازاً تقديره هو .
الباء | حرف جر
الهاء | ضمير متصل في محل جر اسم مجرور بالباء .

الكلمة | إعـــرابـهــــا
مهما | اسم شرط جازم يجزم فعلين ، الأول فعل الشرط والثاني جوابه .
تستقم | فعل مضارع مجزوم بمهما، لأنّه فعل الشرط ، وعلامة جزمه السكون ، والفاعل ضمير مستتر جوازاً تقديره أنت .
توفَّق | فعل مضارع مجزوم بمهما ، لأنّه جواب الشرط ، وعلامة جزمه السكون ، والفاعل ضمير مستتر جوازاً تقديره أنت .

2- والذي يكون آخره معرباً مثل :

- ( السماءُ صافيةٌ ) .

- و( حجَبَتْ السحبُ السماءَ ) .

- و( نظرتُ إلى السماءِ ) .

( الفصل الثاني : في إعراب الأسـماء )

- [ علامات إعراب الأسماء ] :

أ- والمثنَّى يرفع بالألف ، وينصب ويجرُّ بالياء .

ب- وجمع المذكَّرِ السالم يرفع بالواو وينصب ويجر بالياء .

ج- وجمع المؤنث السالم ينصب بالكسرة .

جـــــــدول توضـــــيحي

جدول إعراب الأسماء

يرفـع

ينصـب

يجـــر

الاسـم المفـرد

بالضمـَّة

بالفتحـة

بالكــرة

المـثـنَّى

بالألــف

باليــــــــــــــــاء

جمع المذكر الســالم

بالـــواو

باليــــــــــــــــاء

جمع المؤنث السـالم

بالضمـَّــة

بالكـســرة

جمع التكــسير

بالضمَّـة

بالـتحـة

بالكـسـرة

الأسماء الخـمسة

بالـواو

بالألـف

باليـــاء

مواقع إعراب الأسماء :

1- المرفوعات من الأسماء

- أمَّا الاسم ، فيرفع :

أ- إذا وقع فاعلاً ، والفاعل هو : الاسم المرفوع المذكور قبلَه فعلُه .

نحو : ( حضر زيدٌ ) .

الكلمة | إعـــرابـهــــا
حضر | : فعل ماضٍ مبنيٌ على الفتح .
زيـدٌ | : فاعلٌ مرفوعٌ وعلامة رفعه الضمَّة الظاهرة على آخره .

ب- إذا وقع نائباً عن الفاعل ، وهو: الاسم المرفوع الذي لم يذكر معه فاعلُه .

نحو : ( ضُرِبَ سعدٌ ) .

الكلمة | إعـــرابـهــــا
ضُرِبَ | فعل ماضٍ - مبنيٌّ لما لم يُسَمَّ فاعله - مبني على الفتح .
سعدٌ | نائب الفاعل مرفوع ، وعلامة رفعه ضمَّةٌ ظاهرةٌ على آخره .

جـ- إذا وقع مبتدءاً ، والمبتدأ هو : الاسم المرفوع العاري عن العوامل اللفظيَّة .

د- إذا وقع خبراً ، والخبر هو: الاسم المرفوع المسند إليه .

نحـو : ( زيدٌ قائمٌ ) .

الكلمة | إعـــرابـهــــا
زيدٌ | مبتدأ مرفوعٌ بالابتداء ، وعلامة رفعه ضمَّةٌ ظاهرةٌ على آخره .
قائمٌ | خبر المبتدأ مرفوعٌ بالمبتدأ ، وعلامة رفعه ضمَّةٌ ظاهرةٌ على آخره .

هـ ـ إذا وقع اسماً لـ " كان " وأخواتها ، وهي ( أمسى ، أصبحَ ، أضحى ، وظلَّ ، وباتَ ، صارَ ، ليسَ ، ما زالَ ، ما انفكَّ ، ما فتئَ ، ما برحَ ، ما دامَ ) .

نحو : ( كان بكرٌ جالساً ) .

الكلمة | إعـــرابـهــــا
كان | فعل ماضٍ ناقص يَرفَع الاسمَ ويَنصِب الخبر .
بكرٌ | اسم كان مرفوع وعلامة رفعه ضمَّةٌ ظاهرةٌ على آخره .
جالساً | خبر كان منصوب وعلامة نصبه فتحةٌ ظاهرةٌ على آخره .

و- إذا وقع خبراً لـ " إنَّ " وأخواتها ، وهي :

( أنَّ ، لكنَّ ، كأنَّ ، ليت ، لعــلَّ ) .

نحو : - ( إنَّ الجوَّ لطيفٌ ) .

الكلمة | إعـــرابـهــــا
إنَّ | حرف توكيد ونصب ، ينصب الاسم ويرفع الخبر .
الجـوَّ | اسم " إنَّ " منصوب ، وعلامة نصبه فتحةٌ ظاهرةٌ على آخره .
لطيفٌ | خبر " إنَّ " مرفوع ، وعلامة رفعه ضمَّةٌ ظاهرةٌ على آخره

2- المنصوبات من الأسماء

و ينصب الاسم إذا وقع :

أ- مفـعولاً به ، وهو الاسم المنصوب الذي يقع عليه الفعل :

و مثاله : - ( ساعد محمدٌ زيداً ) .

الكلمة | إعـــرابـهــــا
ساعد | فعل ماضٍ مبنيٌ على الفتح .
محمد | فاعل مرفوع ، وعلامة رفعه الضمَّة الظاهرة على آخره .
زيداً | مفعول به منصوب وعلامة نصبه الفتحة .

ب- مفعولاً مطلقاً ، ويسمَّى أيضاً " المصدر " :

و مثاله : - ( ضَربْتُ ضرباً ) .

الكلمة | إعـــرابـهــــا
ضَرب | فعل ماضٍ مبنيٌ على السكون لاتصاله بتاء الفاعل .
التاء | ضمير متصل مبني على الضمِّ ، في محل رفع فاعل .
ضرباً | مفعولٌ مطلقٌ منصوبٌُ بـ " ضربتُ " ، وعلامة نصبه الفتحة الظاهرة على آخرِه .

جـ- ظرفَ زمان ، ومثاله : (صمتُ اليومَ )

الكلمة | إعـــرابـهــــا
صمتُ | صام : فعل ماضٍ مبنيٌ على السكون لاتصاله بتاء الفاعل ، والتاء : ضمير متصل مبني على الضمِّ ، في محل رفع فاعل .
اليومَ | ظرف زمان منصوب على الظرفية ، وعلامة نصبه فتحةٌ ظاهرةٌ على آخره .

د ـ ظرفَ مكان ، ومثاله : ( جلستُ أمامَ الكعبةِ ) .

الكلمة | إعـــرابـهــــا
جلست | جلس : فعل ماضٍ مبنيٌ على السكون لاتصاله بتاء الفاعل ، والتاء : ضمير متصل مبني على الضمِّ ، في محل رفع فاعل .
أمام | ظرف مكان منصوب على الظرفية ، وعلامة نصبه فتحةٌ ظاهرةٌ على آخره ، وهو مضاف .
الكعبةِ | مضاف إليه مجرور بالكسرة .

هـ حالاً ، ومثاله : ( جاء زيدٌ راكباً ) .

الكلمة | إعـــرابـهــــا
جاءَ | فعل ماضٍ مبنيٌ على الفتح .
زيدٌ | فاعل مرفوع ، وعلامة رفعه الضمَّة الظاهرة على آخره .
راكباً | حال منصوب ، وعلامة نصبه فتحةٌ ظاهرةٌ على آخره .

و- تمييزاً ، ومثاله : ﴿ وَفَجَّرْنَا الْأَرْضَ عُيُوناً ﴾ ، و( طابَ محمد ٌ نفسًا ) .

الكلمة | إعـــرابـهــــا
طابَ | فعل ماضٍ مبنيٌ على الفتح .
محمد | فاعل مرفوع ،وعلامة رفعه الضمَّة الظاهرة على آخره .
نفساً | تمييز منصوب ، وعلامة نصبه فتحةٌ ظاهرةٌ على آخره .

ز- مستثنى ، إذا كان الكلامُ تاماًّ موجباً ، ومثاله : ( قامَ القومُ إلا زيداً ) .

الكلمة | إعـــرابـهــــا
قامَ | فعل ماضٍ مبنيٌ على الفتح .
القومُ | فاعل مرفوع ،وعلامة رفعه الضمَّة الظاهرة على آخره .
إلاَّ | أداة استثناء .
زيداً | منصوب على الاستثناء ، وعلامة نصبه فتحةٌ ظاهرةٌ على آخره.

ح- مفعولاً من أجله ، ومثاله : ( قام زيدٌ إجلالاً لعمرو ) .

الكلمة | إعـــرابـهــــا
قامَ | فعل ماضٍ مبنيٌ على الفتح .
زيدٌ | فاعل مرفوع ،وعلامة رفعه الضمَّة الظاهرة على آخره .
إجلالاً | مفعول لأجله منصوب ، وعلامة نصبه فتحةٌ ظاهرةٌ على آخره .
اللام | حرف جـر .
عمرو | اسم مجرور باللام ، وعلامة جرِّه الكسرة الظاهرة على آخره .

ط ـ مفعولاً معه ، ومثاله : ( سرتُ والنيلَ ) .

الكلمة | إعـــرابـهــــا
سِـرتُ | سـارَ : فعل ماضٍ مبنيٌ على السكون لاتصاله بتاء الفاعل . والتاء : ضمير متصل مبني على الضمِّ ، في محل رفع فاعل .
الواو | واو المعيَّة .
النيلَ | مفعول معه منصوب ، وعلامة نصبه فتحةٌ ظاهرةٌ على آخره .

ي- خبر كان ، ومثاله : ( كان زيدٌ قائماً ) .

الكلمة | إعـــرابـهــــا
كان | فعل ماضٍ ناقص يرفع الاسم وينصب الخبر.
زيدٌ | اسم كان مرفوع وعلامة رفعه ضمَّةٌ ظاهرةٌ على آخره .
قائماً | خبر كان منصوب وعلامة نصبه فتحةٌ ظاهرةٌ على آخره .

ك- إسـم إنَّ ، ومثاله : ( إنَّ زيداً قائمٌ ) .

الكلمة | إعـــرابـهــــا
إنَّ | حرف توكيد ونصب، ينصب الاسم ويرفع الخبر .
زيداً | اسم " إنَّ " منصوب وعلامة نصبه فتحةٌ ظاهرةٌ على آخره .
قائمٌ | خبر " إنَّ " مرفوع وعلامة رفعه ضمَّةٌ ظاهرةٌ على آخره .

ل- المنادى ، ومثاله : ( يا غافلاً والموتُ يطلبه ) .

الكلمة | إعـــرابـهــــا
يـا | حرف نداء .
غافلاً | منادى منصوب بياء النداء ، وعلامة نصبه فتحةٌ ظاهرةٌ على آخره .

م- اسم " لا " النافية للجنس ، ومثاله : ( لا حسدَ إلا في اثنتين ) .

الكلمة | إعـــرابـهــــا
لا | لا نافية للجنس تعمل عمل " إنًَّ " تنصب الاسم وترفع الخبر .
رجلَ | اسم " لا " مبنيٌ معها على الفتح ، محلُّه النصب .
في | حرف جر .
الدار | اسم مجرور بفي ، وعلامة جرِّه الكسرة الظاهرة على آخره . والجار والمجرور متعلِّقان بمحذوف خبر " لا ".

3- المجرورات من الأسماء

- ويجرُّ الاسم في حـالين :

أ- الأول : إذا سبقه حرف جر ، ]([6]) نحو :

- ( نزل المطر من السماءِ ) .

- ( وصل المسافر إلى الاسكندريَّةِ ) .

- ( عن المرءِ لا تسأل وسل عن قرينِه ) .

- ( الجـود على المحتاجِ أحسن من الدرِّ على التاجِ ) .

- ( تعرَّف إلى اللهِ في الرخاءِ يعرفك في الشِـدَّةِ ) .

- ( رُبّ صديقٍ خيرٌ من طريقٍ ) .

- ( العمل بـالقلمِ أنفـذُ من العملِ بـالسيفِ ) .

- ( العلم كالنورِ ، والجهل كالظلمةِ ) .

- ( الكبرياء للهِ ) ، ( واللهِ ما صنعتُ ) .

- ( تاللهِِ إن كدتَ لتردين ) .

ب- والثاني : إذا نُسِِـبَ إليه اسمٌ سابق :

نحو : ( خادم الأميرِ ) ، ويسمَّى " مضافاً إليه " .

ومثله : - ( سـورُ المدينةِ ) .

و - ( باب] البـيتِ ) .

و - ( عنان] الفرس ِ ) .

و لا يكون المضاف إليه إلاَّ مجروراً .

وإلى هنا تمَّ لنا معرفة جميع مواضع الرفع والنصب والجزم والجر .

4 ــ [ التوابع ]

غير أنَّه قد يسري إعراب الكلمة على ما بعدها ، بحيث : تُرفعُ عند رفعها ، وتنصب عند نصبها ، ويسمَّى المتأخِّـر تابعاً .

والتوابع : أربعة أنواع :

1- فيُرفعُ المتأخر .

2- أو يُنصبُ .

3- أو يُجزمُ .

4- أو يُجـَـرُّ.

- : تبعـــاً لما قَــبله .

- وهو أربعة أنواع :

1- نوعٌ يسمَّى : نعتاً ، مثل : عاقل وجاهل في [ قولك ] :

- ( عدوٌّ عاقلٌ خيرٌ من صديقٍ جاهلٍ ) .

ومثلُهُ : ( رزقـني اللهُ بنتاً عفيفةً جـميلةً ) .

و - ( ضاعَ لي كـيسٌ صغيرٌٌ أســودُ ) .

الكلمة | إعـــرابـهــــا
فلفظُ : ( صغيٌر ) ونحوه | يسمَّى نعتاً أو صفةً ، ويجب فيه الرفعُ تبعاً للفظ : ( كيسٌ ) ، وعلامة رفعه الضمَّة الظاهرة على آخره .
و لفظ ( بنتاً ) | على أنَّه مفعولٌ به منصوب ، وعلامة نصبه الفتحة
و ( عفيفةً ) | نعتٌ للمفعول بهِ منصوبٌ ، وعلامة نصبه الفتحة.

فتقول :

- (هذا رجلٌ قصيرٌ ) .

و - ( هذه بنتٌ جميلةٌ ) .

و - ( هذه ناقةٌ هملاجةٌ ) .

و - ( هذا حسنٌ العالمُ ) .

و - ( هذه سارة المصونة ) .

2- ونوعٌ يسمَّى : عـطفاً ، نحو :

( يبلغُ الطالبُ المجدَ والشرفَ بالعلمِ والأدبِ ) .

ومثل : " الواو " ، و" الفاء " : ( " ثمَّ " ، " أو " ، " أم " ، " لكن " ، " لا " ، " بل " ) .

ففي: ( انكسرَ القلمُ والدواة ) ، فما بعد "الواو" يسمَّى معطوفاً عليه .

الكلمة | إعـــرابـهــــا
الدواةَُ | معطوف مرفوعٌ تبعاً للقلم المرفوع على أنَّهُ فاعلٌ مرفوع .

- و( كسرتُ القلمَ والدواةَ ) .

الكلمة | إعـــرابـهــــا
الدواةَ | معطوف منصوبٌ تبعاً للقلم المنصوب على أنَّهُ مفعولٌ به منصوبٌُ

- و( عجبتُ من كسر القلمِ والدواةِ ) .

الكلمة | إعـــرابـهــــا
الدواةِ | معطوف مجرورٌ تبعاً للقلمِ المجرور أنَّهُ مضافٌ إليه .

فمتى وقع حرفٌ من أحرفِ العطفِ المذكورةِ بين اثنين لحقتْ الثانيَ حركةُ إعرابِ الأول .

3ـ ونوعٌ يسمَّى: توكيداًً ، مثل :

- ( جاء الأميرُ نفسُه ــ أوعينُه ـ )

- و(كلُّ) أو ( جميع )، نحو:

- ( سار الجيشُ كلُّهُ ـ أوجميعُه ــ )

- ( خــاطبتُ الســلطانَ نفـسَـه ) .

ولذلك يسمَّى " توكيداً " ، والتوكيد يتبعُ ما قبله في حركةِ إعرابـِه ، فكلمة ( نفس )

في المثال السابق توكيدٌ كما سيأتي :

الكلمة | إعـــرابـهــــا
خاطبتُ | خاطبَ فعل ماضٍ مبني على السكون لاتصاله بتاء الفاعل ، والتاء ضمير متصل مبني على الضم في محل رفع فاعل .
السلطانَ | مفعول به منصوب ، وعلامة نصبه الفتحة الظاهرة على آخِره
نفسَ | توكيدٌ منصوبٌ ، لكونه تابعاً للفظ ( السلطان ) المنصوب على أنَّـه مفعولٌ به ، وهو مضاف .
الهاء | ضمير متصل في محل جر مضاف إليه .

- ( حضر السلطانُ نفسُه ) .

الكلمة | إعـــرابـهــــا
حضر | فعل ماضٍ مبني على الفتح.
السلطانُ | فاعل مرفوع وعلامة رفعه الضمَّة .
نفسُ | توكيدٌ مرفوعٌ لأنَّ ما قبله مرفوعٌ على أنَّهُ فاعل وهو مضاف .
الهاء | ضمير متصل في محل جر مضاف إليه .

- ( دخلتُ منزل السلطانِ نفسِه ) .

الكلمة | إعـــرابـهــــا
دخلت | دخلَ فعل ماضٍ مبني على السكون لاتصاله بتاء الفاعل ، والتاء ضمير متصل مبني على الضم في محل رفع فاعل .
منزل | مفعول به منصوب ، وعلامة نصبه الفتحة الظاهرة على آخِره ، وهو مضاف .
السلطانِ | مضاف إليه مجرور وعلامة جرِّهِ الكسرة .
نفسِ | توكيدٌ مجرورٌ وعلامة جرِّهِ الكسرة ، لأنَّ ما قبله مجرورٌ على أنَّه مضافٌ إليه .
الهاء | ضمير متصل في محل جر مضاف إليه .

- ( مررتُ بالجيشِ كلِّه - أو جميعـِه - ) .

الكلمة | إعـــرابـهــــا
الباء | حرف جر .
الجيشِ | اسمٌ مجرور بالباء ، وعلامة جرِّه الكسرة .
كلِّ | توكيدٌ مجرورٌ لأنَّ ما قبله مجرور على أنَّه اسم مسبوق بحرف جر ، وهو مضاف .
الهاء | ضمير متصل في محل جر مضاف إليه .

4 ـ ونوعٌ يسمَّى : بدلاً ، نحو :

- ( واضعُ النحوِ الإمامُ عليٌ ) .

- ( جدَّد الأميرُ القـصرَ أكثرَه ) .

- ( انصرف الديوانُ عُمَّالُه ) .

فلفظ ( عليٌ ) في هذا التركيب يسمَّى بدلاً ، ويتبع ما قبله - وهو " الإمامُ " المرفوع على أنّ‍َه خبرٌ - في حركة إعرابه.

وفي :

- ( إنَّ الإمامَ علياً واضعُ النحو ) .

الكلمة | إعـــرابـهــــا
إنَّ | حرف توكيد ونصب،ينصب الاسم ويرفع الخبر .
الإمامَ | اسم " إنَّ " منصوب وعلامة نصبه فتحةٌ ظاهرةٌ على آخره .
علياًّ | بدل منصوبٌُ تبعاً للإمام المنصوبِ على أنَّه "اسم إنَّ" .
واضعُ | خبر"إنَّ" مرفوع وعلامة رفعه ضمَّةٌ ظاهرةٌ على آخره . وهو مضاف .
النحو | مضاف إليه مجرور وعلامة جرِّه الكسرة .

- ( النحو من وضعِ الإمام ِعليٍّ )

الكلمة | إعـــرابـهــــا
من | حرف جر .
وضع | اسم مجرور بمن ، وعلامة جرة الكسرة ، وهو مضاف .
الإمام | مضاف إليه مجرور ، وعلامة جرة الكسرة .
عليٍّ | بدل مجرورٌ تبعاً للإمام المجرورِ على أنَّه "مضافٌ إليه" ، وعلامة جرة الكسرة .

إلاّ أنَّ البدل يسمَّى في المثال الأوَّل مطابقاً ، لأنَّ " علياً " يطابق " الإمام " في المعنى .

( تنبـيـه )

إذا وقعت كلمةُ من الكلمات المبنيَّة في موضعٍ من المواضع السابقة يلزمُ أن ننطقَ بها كما سمعناها ، ولكن نعتبر أنَّها في موضع رفعٍ أو نصبٍ أو جرٍّ - حسب ما يقتضيه الموضع .

نحو :

- ( هوَ عالمٌ ) .

و - ( إنَّهُ فاضلٌ .

و - ( من صدقَ قصدُهُ حسُن عملُه ) .

يقال في مثل: ) هو عالمٌ ) :

الكلمة | إعـــرابـهــــا
هو | مبتدأٌ مبنيٌ على الفتح في محل رفع .
عالمٌ | خبر مرفوع وعلامة رفعة الضمَّة الظاهرة على آخره.

وفي ( إنَّهُ فاضلٌ ) :

الكلمة | إعـــرابـهــــا
الهاء | " اسم إنَّ " مبنيةٌ على الضمِّ في محلِّ نصبِ .
فاضلٌ | خبر " إنَّ " مرفوع وعلامة رفعة الضمَّة الظاهرة على آخره .

وفي : ( من صدقَ قصدُهُ حسُن عملُه ) .

الكلمة | إعـــرابـهــــا
صدق | فعل ماضٍ مبني على الفتح في محلِّ جزم .
قصد | فاعل مرفوع وعلامة رفعه الضمَّة وهو مضاف
والـهاء | مضاف إليه مبني على الضم في محل جر .

و على هذا القياس .

جــــدول توضــيحي

المرفوعات

المنصـوبــــــات

المجرورات

التـوابع

1- المبـتدأ

1- المفعول به

7- المستثنى بإلاَّ ([7])

1- المضاف إليه

1- الصفة

2- الخبر

2-المفعول المطلق
8-المفعول من أجله
2-المسبوق بحرف جر

2-المعطوف

3- الفاعل

3- ظرف الزمان

9-خبر (كان) وأخواتها

3-البــدل

4- نائب الفـاعل

4- ظرف المكان

10-اسم( إن) وأخـواتها

4-التوكيد

5- اسم (كان) وأخواتها

5-الحـال
11- المنادى

جـدول مواقع

إعــراب الأســمــاء

6- خبر (إن) وأخواتها

6- التمييز
12- اسم "لا" النافِية للجنس

( كيفـيَّة الإعـراب )

علمنا ممَّا تقدَّم أنَّ الحروف تتركَّب منها الكلمات :

1- فنُعَـيِّنُ الاسمَ والفعلَ والحرفَ منها .

2- ونُـمَـيِّزُ المرفوعَ والمنصوبَ والمجرورَ والمجزومَ .

3- ونذكُرُ سببَ ذلك ، وهذا يسمَّى بــ : ( الإعراب ) .

فنقول : ( لا يؤخــَّر أحدٌ عمل اليومِ لغـدٍ ) .

الكلمة | إعـــرابـهــــا
لا | حرف نهي مبني على السكون .لا محلَّ له من الإعراب .
يؤخر | فعل مضارع مجزوم لوقوعه بعد " لا" الناهية .
أحد | فاعل مرفوع ، وعلامة رفعه الضمَّة .
عمل | مفعول به منصوب وعلامة نصبه الفتحة ، وهو مضاف.
اليوم | مضاف إليه مجرور وعلامة جرِّه الكسرة .
اللام | حرفُ جـرٍّ مبني على الكسر لا محل له من الإعراب .
غَــدٍ | مجــرور باللام .

وعلى هذا القياس ، وبالله التوفيق .

([1]) انظر في مصادر ترجمة الشيخ فيصل رحمه الله :

( علماء نجد خلال ثمانية قرون ) للشيخ عبد الله البسام رحمه الله - جـ 5 صـ 392 إلى 402 .

والأعلام للزركلي :جـ 5 / صـ 168 .

و( مشاهير علماء نجد) للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ .

و( العلامة المحقق والسلفي المدقق : الشيخ فيصل المبارك ) لفيصل بن عبد العزيز البديوي .

و( المتدارك من تاريخ الشيخ فيصل بن عبد العزيز المبارك ) لكاتب هذه الأسطر .

([2]) في الأصل ( والكسرة ) ، وهو سبق قلم ، وقد أصلحتها إلى ( السكون ) .

([3]) وتسمَّى أيضاً الأفعال الخمسة ، وما أثبته الشيخ أدقُّ ، لأنَّ )المثال( قابلٌ للتغيُّر والتحوُّر .

([4]) أدرجت هذا الجدول الإعرابي إتماماً للفائدة ، ولمزيد التوضيح .

([5]) من ها هنا يبتدئ الجزء المكمل عن شرح الشيخ فيصل على ( الآجرُّوميَّة ) .

([6]) إلى هذا الموضع انتهى الجزء المكمل عن شرح الشيخ فيصل على ( الآجـرُّوميَّة ) .

([7]) إذا كان الاستثناء تامَّاً موجباًَ .


معالم الوسطية والتيسير والاعتدال في سيرة الشيخ فيصل

معالم الوسطية

والتيسير والاعتدال

في سيرة الشيخ
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
رحمه الله

بقلم

محمد بن حسن بن عبد الله آل مبارك

( العالم الربَّاني هو الذي يربِّي الناس

بأصول العلم وواضحاتِه، قبل

فروعه ومشكلاته )

فيصل بن عبد العزيز آل مبارك

بسم الله الرحمن الرحيم

الحمد لله الذي جعل في كلِّ زمان فترة من الرسل بقايا من أهل العلم يدعون من ضلَّ إلى الهدى، ويصبرون منهم على الأذى، يُحيون بكتاب الله الموتى، ويبصِّرون بنور الله أهلَ العمى، فكم من قتيلٍ لإبليس قد أحيوه ، وكم من ضالٍّ تائهٍ قد هدوه، فما أحسن أثرهم على الناس، وأقبح أثرَ الناس عليهم، ينفُون عن كتاب الله تحريف الغالين وانتحال المبطلين وتأويل الجاهلين الذين عقدوا ألوية البدعة وأطلقوا عِقالَ الفتنة فهم مخالفون للكتاب مجمعون على مفارقة الكتاب يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام ويخدعون جُهَّال الناس بما يُشَبِّهون عليهم فنعود بالله من فِتنِ المُضِلِّين.

وإنَّ العلماء هم ورثة الأنبياء، وهم مصابيح الدُّجى ومنارات هُدى وأطِبَّاء قُلوب. وإنَّ الإمام فيصل بن عبدالعزيز آل مبارك أحد هؤلاء الأعلام الذين أمضوا فترةً من حياتهم في منطقة الجوف فكان له التأثير البالغ على أهل المنطقة من غزارة علمه وحُسنِ منطِقِه وطيبِ معدنِه ودماثة أخلاقه وكريم سجاياه، فأحبَّ الناس وأحبُّوه، بل لا يزالُ هو في الحقيقة حياًّ بين بين كبارِ أبناء المنطقة يذكرونه بخير حتى الآن، ولِذا كان لزتماً على فرع وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد بمنطقة الجوف والذي يرعى الدعوة إلى الله عز وجل في هذه المنطقة أن يُذكِّر الأجيال الناشئة بأمثال : الشيخ فيصل بن عبدالعزيز آل مبارك - رحِمه الله - الذي يُعتبَرُ من الدُّعاة الأعلام الذين قدَّموا الكثيرَ لِدينِهم ومجتمعهم ووطنهم.

و هذا الكتاب الذي كتبه / الشيخ محمد بن حسن آل مبارك حفيد الشيخ بِطلبٍ من الفرع لَيعكسُ صورةً مصغَّرةً لمنهجِ الشيخ وحياتِه وبذلِه ودعوتِه وتعامُلِه مع وُلاةِ أمره.

و يسرُّنا أن نقدِّمَ هذا الكنابَ تزامُناً مع إقامة المعرض السابعِ لوسائل الدعوة إلى الله في منطقةِ الجوف.

نسألُ اللهَ أن ينفعَ به وأن يكونَ نبراساً يضيء الطريق لشبابِنا جميعاً.

وفَّق الله لجميع لما يحِبُّه ويرضاه، وصلَّى الله وسلَّم على نبيِّنا محمد وعلى آلِه و صحابتِه أجمعين..

المدير العام

لفرع الوزارة بمنطقة الجوف

علي بن سالم العبدلي

بسم الله الرحمن الرحيم

إنَّ الحمدَ لله، نحمده ونستعينه ونستغفره ونستهديه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فهو المهتدي، ومن يُضللْ فلن تجدَ له وليّاً مرشداً.

أما بعدُ، فإنَّ لله عزَّ وجل عباداً اصطفاهم فاستعملهم في طاعته، وبثَّ محبتهم في الخلق، أولئك الذين جعَلوا نُصبَ أعينِهم نصوص الكتاب والسنَّة، يهتدون بهديها، ويأتمرون بأمرها، وينفون عن الدين الحنيف تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، الذين يحبِّبون اللهَ إلى عباده، ويقرِّبون العبادَ إلى الله، أؤلئك هم العلماء الربانيون، الذين إذا رؤوا ذُكِر الله عز وجل.

و من هؤلاء العلماء الربَّانيين: الشيخ فيصل بن عبدالعزيز آل مبارك - رحِمه الله - الذي أجمعت قلوب من رآه أوْ عاصره على محبَّته، واتَّفقت ألسنتهم على الثناء والترحُّم عليه، وما ذلك إلاَّ لكونه مثالاً قريباً لما ينبغي أن يكون عليه المؤمن الحقِّ من التأسِّي بهدي السلف الصالح في حرصهم الدائم على الاستكثار من الأعمال الصالحة والعلوم النافعة، وتتبُّعهم لطرق الخير، ومحبتهم الصادقة للنفع العامِّ لجميع المؤمنين، وقد رأيتُ أن أسطِّر بضع ورقات في التذكير بمنهج الشيخ فيصل رحمه الله الدعوي الذي هو امتدادٌ لمنهج من سبقَه من علماءِ الدعوة الإصلاحية المباركة، عسى أن ينفع بها الله عزَّ وجلَّ في تجليةِ جانبٍ من معالم الوسطية والتيسير والتسامح والاعتدال التي جاء بها الدين الحنيف،ودعت إليها الشريعة الغرَّاء، وعلى الله قصدُ السيبيل، وتكثير القليل، وبِه المستعان، وعليه التكلان، وصلَّى اللهُ وسلَّم وباركَ على نبيِّنا محمد وعلى آله وصحبه أجمعين.

محمد بن حسن بن عبدالله آل مبارك

الرياض : 21/ 12/ 1426هـ

الباب الأول

ترجمة العلاَّمة الشيخ

فيصل بن عبدالعزيزالمبارك"

المتوفى ـ رحِمه الله ـ عام 1376هـ.

بسم الله الرحمن الرحيم

نسبه :

هو العلاَّمة المحدث المفسر الأصولي الفقيه الفرضي النحوي فيصل بن عبدالعزيز ابن فيصل بن حمد بن مبارك بن عبدالرحمن بن حسن بن عبدالرحمن بن عبدالله بن حسن بن راشد بن محمد بن عبدالله آل حمد الربَّاعي الحسني البشري العنزي الوائلي.

مولده ونشأته :

ولد هذا العالم الجليل في بلدة حريملاء عاصمة منطقة الشعيب سنة 1313هـ، وانتقل مع بعض أقاربه إلى الرياض وله من العمر سبع سنين سنة 1320هـ، وبعد سنتين من انتقالهم غزا أبوه مع الملك عبدالعزيز في وقعة البكيرية سنة 1322هـ فقُتل فيها، فكفله عمه الشيخ العالم محمد بن فيصل أمير حريملاء في ذلك الوقت وكان رجلاً صالحاً فربّاه أحسن تربية فنشأ نشأة جادة، وكان عمُّه يحبُّه محبة شديدة، وكان يعتبره بمثابة الابن له .

نشأته :

ومع نشأة الشيخ رحمه الله في بيئة ميسورة الحال إلاَّ أنَّ الشيخ رحمه الله نشأ عازفاً عن حطام الدنيا، فلم يعرف اللهو منذ صغره، فقرأ القرآن وحفظه في حريملاء وهو في السابعة من عمره على الشيخ علي بن داود، وختمه وجوَّده في الرياض على الشيخ المقرئ عبدالعزيز الخيال.

وعاد الشيخ فيصل مع أسرته إلى حريملاء في أواخر عام 1324 وقرأ على جدّه الشيخ العالم ناصر بن محمد بن ناصر الراشد ولازمه، وقرأ علم الحديث ورجاله على عمه محمد الفيصل المبارك العالم المشهور وعلى قاضي بلدان المحمل الشيخ عبدالله ابن حمد الحجازي، وعلى الشيخ عبد الله بن فيصل الدوسري في الأصول والفروع والحديث والتفسير مٌدّة، وعلى الشيخ المحدّث محمد بن ناصر المبارك آل حمد.

ثم عاد إلى الرياض فلازم الشيخ عبد الله بن عبد اللطيف آل الشيخ، وانضمّ - رحمه الله - إلى القوات السعودّية التي افتتحت الأحساء سنة 1331، وهنالك قرأ على شيخه عيسى بن عكاّس وعلى الشيخ عبد العزيز بن بشر قاضي الاحساء ولازمهما.

ثم شارك الشيخ في معركة جراب عام 1333هـ، وبعدها أقام في المجمعة لملازمة قاضيها العلاّمة عبدالله العنقري والشيخ عبدالرحمن بن داود، وقرأ عليه الأصول والفروع والحديث ومصطلحه.

ثم عاد إلى الرياض عام 1333هـ للتزود من العلم والاستفادة، فقرأ على علمائها، ومن أبرز مشائخه العلامة عبدالله بن عبداللطيف وحمد بن فارس، وسعد بن حمد بن عتيق، والشيخ محمد بن عبداللطيف، ثم عاد إلى حريملاء فلازم مشائخه فيها.

وأُجيز بالرواية من الشيخ العنقري والشيخ سعد بن عتيق، وكان مُولَعَاً بالحديث ومصطلحه، فقد أكبَّ عليه مع كتب فقهاء الحنابلة حتى نبغ فيها وأدرك إدراكاً أهله للقضاء.

ثم عاد إلى الرياض فلازم مشائخه فيها وكانوا معجبين بفرط ذكائه ونبله، وأقبل على علوم العربية إقبالاً تاماً، وكان شيخه فيها حمد بن فارس، فالتفّ عليه الطلبة، وكان حسن التعليم، واسع الاطلاع، قوي الحفظ والبديهة، لا يسأم المطالعة، وتبحر في علم الفرائض على الشيخ عبدالله بن راشد بن جلعود، وكان شيخه سعد يوصيه بلزوم الصحيحين.

ثم رحل إلى قطر عام 1338هـ ولازم العلاّمة الشيخ محمد بن عبدالعزيز بن مانع مدة، ورحل إلى دبي فقرأ على علمائها، ثم عاد إلى الرياض فلازم شيخه عبدالعزيز بن بشر والشيخ محمد بن إبراهيم آل الشيخ والشيخ عبدالعزيز النمر، ونبغ في فنون عديدة وشرع في التأليف.

صفاته الخَلقِيَّة :

كان - رحمه الله - رُبْعَةً من الرجال، متوسط الطول، أبيض مشرَّباً بحمرة، مستدير الوجه أصبحَه، حسنَ المنظر، حسن العينين إلا أنه يُغضِيهما، متوسطَ اللحية أسودَها، ولما ألمَّ الشيب بعارضيه في أواخر عمره خضب بالحناء، وكان يلبس العمامة فتزيده هيبة وبهاءً، ولذلك قال تلميذه الشيخ إسماعيل البلال : "عمامته البيضاء كأنها تاج على رأسه".

صفاته الخُلُقية :

كان - رحمه الله - كريماً جواداً، ولشدة توكله على الله عز وجل لا يخبأ لغد شيئاً، وقد أظهر في مشاركاته في فتوحات الملك عبد العزيز - رحمه الله - شجاعة وبسالة فائقتين.

وكان - رحمه الله - حليماً متأنياً لا يغضب إلا لله - عز وجل -، وكان زاهداً في حطام الدنيا، راغباً في الدار الآخرة، صموتاً قليل الكلام إلا فيما ينفع، فإذا تكلّم في مسألة أبلغ وأسمع، وودَّ سامعه لو أطال، وكان حسن السياسة في تصريف شؤون القضاء، وصولاً لرحمه، باراً بوالدته، عطوفاً على الفقراء رحيماً بهم.

قال الشيخ عبدالمحسن أبا بطين عن الشيخ رحمهما الله - : ( له المكان اللامع في الأخلاق الفاضلة، مجاله كلها أو جُلُّها بحوث علمية واجتماعية، ولا يميل إلى الهزل أبداً، متواضع جداً، يكلّم الصغير والكبير، والغني والفقير، ويتكلم مع كل بما يناسبه، يحب مواساة الفقير من جيبه، سمح ذو ميزة من الأدب والعفة والنزاهة منذ نشأ وترعرع، محبوب يستميل القلوب إلى محبته، وفي سفره يشاطر أصحابه الاعمال، له لسان ناطق، وفكر ثاقب ) (1).

وكان في سلك القضاء زمنا طويلا، كان فيه مثالاً للعدالة والنزاهة، محمود السيرة محبوباً بينهم، ولا تزال ذكراه بين المدن التي تولَّى القضاء فيها سمراً للمتحدثين بئناءٍ عطِر، وله صيتٌ ذائعٌ، وجلس للطلبة في جميع المدن التي تولَّى القضاء فيها، وتقلَّدَ إمامة وخطابة الجامع فيهنَّ، وله تلامذةٌ كثيرون في الجوف وغيره ([1])، وكان - رحِمه الله - خيرَ داعية إلى الله - عز وجل - في كلِّ بلدة نزَلها، ولهُ في كلِّ بلدٍ حلَّ فيه آثارٌ طيبةٌ وذكرى عطِرة، في الحجاز وتهامة، ولاسيما منطقة الجوف التي أحبَّها وأحبَّته.

زهده وورعه :

نشأ الشيخ فيصل رحمه الله نشأةً صالحة، ونزع مبكراً إلى الزهد والتفرغ لطلب العلم ، فقد وصفه أحد تلاميذه وهو الشيخ حمود البليهد قاضي دومة الجندل قائلاً : "كان زاهداً في الدنيا لا يعرف من الدنيا شيئاً، ولا يملك حتى البيت الذي يسكنه، وليس له هم إلا الدار الآخرة وما يصلح المسلمين، كان حسن النية، حسن المقصد، كريماً جواداً، وكان يحب الستر على المسلمين ويود الخير لكل مسلم، متواضعاً لين الجانب"(1)، وكان - رحمه الله - قد أناب وكيله في استلام راتبه الشهري، فيستلمه ويشتري حاجات منزل الشيخ، ويصرف الباقي في حاجات الأرامل والمعوِزين والمحتاجين.

وكان يُجري على طلبة العلم مكافآت شهرية يقتطعها من راتبه الخاص، فلما علمت الحكومة الرشيدة - أيدها الله - بذلك أقرَّت هذه الجراية على حساب الدولة.

ولما زار الملك سعود - رحمه الله - الجوف إثر توليه الملك عام 1373هـ، أهدى الشيخ مبلغاً مالياً ليتخذ له داراً حسنة، فآثر الشيخ أن يبني بها مسجداً - رحمه الله -، ولما أحسّ الملك - رحمه الله - بمتطلبات الشيخ وما يعانيه من شدة الصرف والبذل زاد راتبه من خمسمائة إلى ألف ريال(1).

ومما اتفق إثر هذه الزيارة الملكية الميمونة أن الشيخ أمر بشراء ناقتين ليُضِيف بهما الملكَ سعودَ - رحمه الله - الذي كان على عجلة من أمره فاعتذر عن البقاء، فأمر الشيخ ببيعِهما فبيعتا بزيادة ستين ريالاً عن مشتراهما، ولما أُخبر الشيخ بذلك أمر برد الزيادة على المشتري.

وقد خرج من الدنيا - رحمه الله - ولم يترك ديناراً ولا درهماً، ولم يملكْ مسكناً له في البلاد التي انتقل إليها، بل تبرَّع ببيتِه في حريملاء قُبيل وفاته ليكون مكتبة لطلبة العلم، فهو :"مكتبة حريملاء العامة".

مكانته العلمية ونبوغه المبكر:

- تصف المراجع العلمية الشيخ فيصلاً بأنه العالم الجليل والفقيه المحقق، والعلاّمة المدقق، وتتجلّى منزلة الشيخ فيصل العلمية في كثرة وعلو مشايخه الذين تلقى العلم على يديهم، حيث أنَّه قرأ على أساطين العلم في ذلك الوقت، بل كاد أن يستوعبهم.

فقد أخذ عن عالم عصره وفريد دهره الشيخ عبدالله بن عبداللطيف ، وأخذ الفرائض عن أفرض أهل زمانه الشيخ عبدالله بن راشد الجلعود، وأخذ النحو عن سيبويه العصر الشيخ حمد بن فارس.

وأخذ علم الحديث عن محدث الديار النجديَّة الشيخ المحدث سعد بن حمد بن عتيق، وكذلك عن الشيخ المحدث الرُّحَلة محمد بن ناصر المبارك الحمد، وكذلك عن عمه الشيخ محمد بن فيصل المبارك الذي أخذ علم الحديث عن الشيخ اسحاق بن عبدالرحمن ابن حسن آل الشيخ، وقد أجازه هؤلاء الثلاثة بمروياتهم.

وقد أخذ أيضاً عن الشيخ عبدالله بن عبداللطيف، وعن الشيخ عبدالله بن عبدالعزيز العنقري رحمهما الله.

وممَّا يدلُّ على علو كعب الشيخ فيصل في العلوم الشرعية أنَّ الشيخ عبدالعزيز النمر أجازه إجازة الفتوى عام 1333هـ وكان الشيخ فيصل حينذاك في العشرين من عمره.

وكذلك يلاحظ كثرة عدد مشائخه رحمه الله وإياهم مع أننا في هذه الدراسة لم نستوعب جميع مشائخه، بل قد فاتنا مثلاً معرفة مشائخه في رحلته لدبي التي تذكرها المراجع دون تحديد لأشخاص هؤلاء المشائخ.

- وكذلك تتجلى مكانته العلمية في آثاره الجليلة والكثيرة التي سطَّرها، قال الشيخ عبدالمحسن أبا بطين - رحمه الله - : "وقد ألف كتباً كثيرة صار لها رواجٌ في جميع أقطار المملكة العربية السعودية".

وقد كان الشيخ محل تقدير وإعجاب الكثير من أهل العلم، فقد كان الشيخ محمد بن إبراهيم - رحمه الله - دائم الثناء عليه، ويذكر إخلاصه وزهده وتأثيره على البلدان التي ينصب فيه، ويذكر من آثاره : زهده وتأثيره في الجوف(1).

- وقد ترجمَ له الشيخ عبدالرحمن بن عبداللطيف في كتابه " مشاهير علماء نجد" - والذي اقتصر فيه على كبار علماء نجد - ترجمةً حافلةً تليق بمكانته العلميَّة([2]).

- وكذلك فإنَّ للشيخ رحمه الله تلامذة نابغين في كثيرٍ من أقطار الجزيرة، وبعضهم اقتصر في تحصيله العلمي على استفادته من الشيخ رحمه الله، وبعضهم وصل إلى درجاتٍ علميَّة متميِّزة، كعضوية هيئة كبار العلماء، وهيئة التمييز، وكثيرٌ منهم قد تأهَّل للقضاء، بل قد ولِيَ ثلاثةٌ من تلامذته قضاءَ الرياض، وهم: الشيخ العلامة ابراهيم بن سليمان والشيخ عبدالرحمن بن سعد بن يحيى، والشيخ محمد بن مهيزع.

- وقد اختارته الدولة لمصاحبة الجيش السعودي المتوجه إلى عسير في عام 1338هـ، مع علماء كبار المشايخ كالشيخ عبدالله بن راشد والشيخ ناصر بن جارالله وغيرهما، وهو إذ ذاك في الخامسة والعشرين من عمره، ولعلَّ في وفرة مشائخه وعُلوِّ قدرهم في العلوم الشرعية ما يغني عن الإطالة في هذا الموضع، وهم كما يلي :

أ - شيوخه في حريملاء :

1- الشيخ علي بن إبراهيم بن داود في حريملاء : قرأ عليه القرآن الكريم، وحفظه، واستمر في القراءة عليه حتى عام 1320هـ.

2- الشيخ عبدالعزيز الخيال - رحمه الله - في الرياض : ختم عليه القرآن الكريم، وجوّده عليه، وحفظه عن ظهر قلب أثناء دراسته في حريملاء منذ عام 1324هـ إلى عام 1330هـ.

3- الشيخ ناصر بن محمد بن ناصر الراشد - رحمه الله - : قرأ عليه في علم الحديث و(الأصول الثلاثة)، وسيرة النبي .

4- عمه الشيخ محمد بن فيصل المبارك - رحمه الله - : قرأ عليه في علم الحديث ورجاله.

5- الشيخ محمد بن ناصر المبارك آل حمد - رحمه الله - : قرأ عليه في علم الحديث ورجاله، وفي (الأصول الثلاثة).

6- الشيخ عبدالله بن محمد الحجازي - رحمه الله - : قرأ عليه في الأصول والفروع والحديث والتفسير.

7- الشيخ عبدالله بن فيصل بن سلطان الدوسري - رحمه الله -.

ب - شيوخه في غير حريملاء من البلدان، وطلبه للعلم منذ عام 1330هـ إلى عام 1340هـ :

8- الشيخ عبد الله بن عبد اللطيف في الرياض : وابتدأ القراءة عليه عام 1330هـ إلى عام 1331هـ، وأجازه، ثم قرأ عليه عام 1333هـ إلى عام 1338هـ وأكثر منه - رحمه الله -.

9- الشيخ عيسى بن عكاّس - رحمه الله - في الأحساء إثر فتحها، منذ عام 133هـ إلى أول عام 1333هـ

10 - الشيخ عبدالعزيز النمر - رحمه الله - في الرياض : وأجازه، وذلك عام 1333هـ.

11- الشيخ محمد بن عبد اللطيف - رحمه الله - في الرياض : في علوم العقيدة.

12- الشيخ عبد الله بن عبد العزيز العنقري - رحمه الله - : في المجمعة بعد معركة جراب، في الأصول والفروع وعلوم الحديث ومصطلحه وغيره من فنون العلم وذلك عام 1333هـ.

13- وكذلك لازم الشيخ عبد الرحمن بن داود -رحمه الله - في المجمعة عام 1333هـ، في الأصول والفروع وعلوم الحديث ومصطلحه، وقد لازم الشيخين العنقري وابن داود - رحمهما الله - لمدّة أربعة أشهر تقريبا ً، ثم عاد إلى الرياض.

14- الشيخ سعد بن حمد بن عتيق محدث الديار النجدية -رحمه الله- في الرياض : في الحديث والتفسير والفروع، وأجازه، وابتدأ القراءة عليه عام 1333هـ إلى أول عام 1338هـ.

15- الشيخ حمد بن فارس - رحمه الله - في الرياض : في الفقه والنحو وعلوم العربيّة.

16- الشيخ عبد الله بن راشد الجلعود في الرياض ثم في الجنوب عام 1338هـ: في علم الفرائض وعلم الفقه.

17- 1لشيخ ناصر بن عبد العزيز بن حسن بن يحيى الملهمي - رحمه الله - في الجنوب عام 1338هـ.

18 - الشيخ ناصر الجارالله في الجنوب عام 1338هـ

19 - الشيخ حمد بن عبدالعزيز بن الشيخ" في الجنوب عام 1338هـ.

20- الشيخ عبد العزيز بن بشر - رحمه الله - في الأحساء منذ عام 1341هـ

21- الشيخ محمد بن عبد العزيز بن مانع - رحمه الله - في قطر : في الحديث وعلومه، وسائر الفنون، وذلك في عام 1341هـ، وكان الشيخ ينوي الرحلة للهند لدراسة علم الحديث هناك، فلمّا لقي الشيخ محمد بن مانع - رحمه الله - وجَدهُ متضلّعاً في هذا العلم فآثر ملازمته(2)، وخلال وجوده في قطر سعى في إنشاء وقف على طلبة العلم في حريملاء في وقت كان عصيباً في نجد، فتمَّ ذلك على يد الشيخ قاسم بن ثاني شيخ قطر، وجعل الناظر عليه قاضي حريملاء، فاستفاد منه طلبة العلم، وكان لذلك أطيب الأثر في نفوسهم.

- ثم ارتحل إلى دبي فأخذ عن علمائها ومشائخها.

22- الشيخ محمد بن إبراهيم آل الشيخ مفتي الديار النجدية - رحمه الله - في الرياض : في الفقه والعقيدة، عام 1342هـ

23- كما اجتمع بالشيخ عبدالرحمن بن سعدي واستفاد منه، وكانت بينهما مراسلاتٌ علمية، كان الشيخ فيصل يوجِّه فيها الأسئلة العلمية والشيخ ابن سعدي يجيب عليها رحمهما الله .([3])

إجازاتُه العلميَّة :

اجتمع للشيخ رحمه الله إجازات علمية من كثير من العلماء في مختلف الفنون، أشارت المراجع إلى بعضٍ منها، مثل :

1ـ أجازَهُ الشيخُ سعدُ بنُ حَمَدٍ بنِ عَتِيقٍ رحمه الله محدث الديار النجدية بما يرويه عن مشائخه من كتب العلم والحديث فمن ذلك :

أـ أجازَهُ الشيخُ سعدُ بتدريس أمهات كتب الحديث كالصحيحين والسنن الأربعة ومسند أحمد وموطأ مالك وغيرها من كتب السنَّة .

ب ـ وكذلك أجازَهُ الشيخُ سعدُ بأمهات كتب الفقه على مذهب الإمام أحمد.

ج ـ وكذلك أجازه الشيخ سعد إجازة خاصَّة في علم التفسير

د ـ وكذلك أجازَهُ الشيخُ سعدُ بمصنفات شيخ الإسلام ابن تيمية وتلميذه الإمام ابن القيم.

2 ـ وقد أجازه الشيخ عبدالله بن عبدالعزيزالعنقري رحمه الله عام 1333 هـ بجميع مرويَّاته من كتب الحديث والتفسير والفقه وغيرها من الكتب المصنفة، وأجازه بالرواية لمذهب الإمام أحمد، وبالرواية لمصنفات الإمام ابن تيمية وابن القيم رحمهما الله، وقد أجازه الشيخ العنقري أيضاً بجميع ما أجازه به الشيخ ابن عتيق رحمه الله، وبجميع ما أجازه أيضا شيخه عبدالستار بن عبدالوهاب الصديقي، وبِجميع ما أجازه به به مشايخه، وتلقاه عنهم روايةًَ، وهم: الشيخ عبداللطيف بن عبدالرحمن آل الشيخ والشيخ حسن بن حسين بن علي آل الشيخ والشيخ اسحاق بن عبدالرحمن بن حسن آل الشيخ والشيخ محمد بن ابراهيم بن محمود والشيخ حمد بن فارس رحمهم الله ([4]).

3 ـ وفي نفس العام أجازه الشيخ عبدالعزيز النمر ـ رحمه الله ـ إجازةَ الفتوى، وكان إذ ذاك في العشرين من عمره.

ملخَّص أعماله :

1- غزا مع الملك عبدالعزيز عدة غزوات أبلى فيهن بلاءً حسناً وكان شجاعاً باسلاً، وشارك في الفتوحات السعودية مبكراً، فحضر فتح الأحساء عام 1331هـ وهو في التاسعة عشرة من عمره، وحضر غزوة (جراب) أول عام 1333هـ.

2- ولما كان في الخامسة والعشرين من عمره انتدبته الدولة في منتصف عام 1338هـ أرسلته الدولة ضمن وفدٍ يضمُّ خمسةً من كبار المشايخ يعلمونهم أصول الإسلام وشرائع الدين، وحقيقة ما دعت إليه الأنبياء والمرسلين عليهم السلام، برئاسة الشيخ عبدالله بن راشد بن جلعود([5])، وبقية الوفد هم: الشيخ ناصر الجارالله، والشيخ ناصر بن عبدالعزيز بن حسن، والشيخ حمد بن عبدالعزيز بن الشيخ"([6]).

3- وفي شوال من عام 1340هـ، وخلال وجوده في أبها، وإثر مناوشات جرت بين بعض الأهالي، تحصنت الحامية السعودية في قصر (شدا) وكان مع الشيخ شيخه الشيخ ناصر بن عبدالعزيز اليحيى ، والشيخ حمد بن عبدالعزيز بن الشيخ من أهل ثادق، وحوصروا حتى فقدوا الماء، فاستسقى الشيخ فيصل بالناس، فما انفتل من مصلاّه حتى أنشأ الله - عز وجل - سحابةً،فصارت مثل الترس على القلعة فأمطرتهم، ففتَّ ذلك في عزم المحاصِرين فانصرفوا ([7]).

4- ثمَّ ارتحل إلى قطر فقرأ على العلاَّمة الشيخ محمد بن عبدالعزيز بن مانع، وبعدها انتقل إلى الرياض فقرأ على الشيخ محمد بن ابراهيم وغيره من العلماء، وصار يلقي الدروس في جامعها.

5- ثم عيّنه الإمام عبدالعزيز - رحمه الله - بعد ذلك قاضياً في (الصُبيخة) قرب (تثليث) عام 1342هـ تقريباً، وجلس بها مدَّةً وجيزة.

6- و في عام 1343هـ عين قاضياً في (أبها) وجلس بها مدة وجيزة، وفي إحدى الغزوات في ذلك الوقت، أضاع دليل الجيش طريق الماء فوضعت ناقة الشيخ أنفها على الأرض، فأمرهم الشيخ باتباعها، فبعد مسيرة يوم أوردتهم الغدير وكانوا قبلُ قد أيقنوا بالهلكة.

7- ثم عيّنه الملك قاضياً في (قرية) العليا عام 1345 هـ، إلى أوائل عام 1347هـ، وفي تلك السنة يسر الله له حج بيته الحرام فأقام في مكة المكرمة شهرين.

8- ثم عاد إلى (الصبيخة) قاضياً بطلبٍ من أهلها، في عام 1347هـ.

9- ثم عين قاضياً في (تربة) عام 1349هـ، فأقام بها سنتين.

10- ثم عين بعد ذلك قاضياً في (أبها) في آخر عام 1351هـ بطلب من أهلها وذلك للمرة الثانية.

11- وساهم في ذلك الوقت حين كان قاضياً في "أبها" مع الأمير عبدالعزيز بن مساعد بن جلوي في تجديد عهد أهل نجران(1)، وأقام بأبها مدة سنتين إلى جمادى الأولى من عام 1353هـ.

12- ثم عُيّن في (القنفذة) عام 1353هـ فأقام قرابة السنة.

13- ثم قاضياً في (الخرمة) عام 1354هـ، فلم يمكث بها إلا قرابة الستة أشهر.

14- ثم رجع إلى حريملاء فأقام بها أربعة أشهر يدرِّس في مسجد (موافق) فاجتمع عليه الطلبة، وكثروا جداًّ.

15- وخلال إقامته في حريملاء ترأس قافلة حجاجها، وقد حصل خلال رحلة الحج مناوشات بين بعض الحجيج من مناطق مختلفة عند ماءٍ يقال له (سجا)، إثر خلاف على ورود الماء، فأصلح الشيخ بين الفريقين وتحمّل خمسة عشر ألفاً دية القتلى، وقد دفعها فيما بعد الأمير الفارس الأريحي محمد بن عبدالرحمن - رحمه الله -، وكان صديقاً خاصاً له.

16- ثم عُيِّن في (رنية) عام 1355هـ ومكث بها ست سنوات، أي إلى جمادى الآخرة من عام 1361هـ.

17- وحين كان قاضياً في رنية انتدبته الدولة حفظها الله للنظر والإطلاع على الأعمال الخيريَّة والمدارس العلميَّة التي افتتحها الشيخ عبدالله القرعاوي رحمه الله في منطقة تهامة، وذلك في أواخر عام 1360هـ فتوجَّه الشيخ رحمه الله إلى تهامة ومعه الشيخ محمد البيز.

18- ثم عُيِّن في (ضرما) فسار إليها من حريملاء في غرة رمضان من عام 1361هـ، فمكث بها قرابة عام واحد، وفي مدة قضائه هنالك، وإثر مشاحنة حصلت بين أهل البلد كما هو الحال في كثير من القرى بعد نزول الأمطار قسم الشيخ لأهل البلد المسايل، فلا يزالون يعملون بها إلى اليوم ويدعون للشيخ - رحمه الله - .

19- ثم عُيّن قاضياً في الجوف فسار إليها من حريملاء في غرة رمضان من عام 1362هـ، فأقام بها إلى أن توفي - رحمه الله - عام 1376هـ.

20- وزار الشيخ - رحمه الله - الرياض عام 1369هـ حيث كانت أسرته قد انتقلت قبل ذلك بأربع سنين، ثم قدم إلى حريملاء لحضور زواج بعض أقاربه، وفي الطريق إليها أتاهم مخبر بغرق إحدى قرى الشعيب وسقوط بيوتها إثر بَرَد عظيم وقع عليها، واحتصار أهل البلد في الجبال، فكلّف الشيخ بعض تجار حريملاء بإحضار كل ما يقدر عليه من القوت لنجدة أهل البلدة، وتحمّل هو وابن عمه علي بن حمد - رحمه الله - نفقة ذلك، إلى أن بلغ خبرهم الدولة - حفظهم الله - والتي تكفلت بإرسال القوت والدواء إلى أهل القرية، ثم تعويضهم عما لحقهم من الهدم.

قال الشيخ اسماعيل بن عتيق حفظه الله : ( سمعت الشيخ محمد بن ابراهيم رحمه الله - غير مرة - يثني على هذا الرجل، ويذكر اخلاصه وزهده وتأثيره على البلدان التي ينصب فيها - قاضياً -، ويذكر من آثاره في الجوف الشيء الكثير، وكان الشيخ فيصل - رحمه الله – مع فضله وعلمه أحد المجاهدين الذين اشتركوا في الغزوات أيام توحيد الجزيرة مع الملك عبدالعزيز ) ([8])

الشيخ فيصل في الجوف

كان وصول الشيخ فيصل -رحمه الله- للجوف عام 1362هـ وهو في التاسعة والأربعين من عمره، وذلك لتولي القضاء فيها، ومكث فيها قرابة خمسة عشرة سنة(1)، وأثر الشيخ تأثيراً كبيراً من جميع النواحي من تعليم ومجتمع ونحوه، كيف لا وهو القدوة الحسنة التي تمثل الإسلام، وصورة حية وداعية يذكر بالله، وعمله المقرون بالتقوى والإخلاص والاتباع لهدي الرسول -عليه الصلاة والسلام-(2) .

وكان - رحمه الله - من المشجعين للتعليم الحكومي، قال الزركلي: "تنقل في مناصب القضاء إلى أن كان قاضي الجوف، وقام بالتدريس في بعض مساجده، فأقبل عليه الطلبة، فسعى لدى الحكومة فأنشأت لهم عدة مدارس"(3).

واهتم منذ وصوله ببناء مسجد كبير في وسط البلد ليكون مكاناً للصلاة وللقضاء ولتلقي العلم، وقال الأمير عبدالرحمن السديري عن هذا المسجد في كتابه (الجوف) :

(أنشأه على أحدث طراز في وقته من اللبن والطين وأخشاب الأثل وسعف النخيل، وأنشأ فيه أروقة صيفية وأخرى شتوية (خلوة) ومئذنتين وغرفتين لإيواء الفقراء من طلبة العلم)(1).

برنامجه اليومي :

أما نهاره - رحمه الله -(2) : فكان - رحمه الله - يستغل الوقت بما هو مفيد، فعندما يصلي الفجر في مسجده يجلس يقرأ القرآن أو يأتي بالأدعية المأثورة وهو الأغلب حتى ترتفع الشمس قيد رمح فيصلي ركعتين.

وبعد ذلك يدخل مكتبته المنزلية ويبحث ويطالع حتى الساعة العاشرة صباحاً، وكان واسع الاطلاع في الفقه والحديث ورجاله والتفسير، وكان له نشاط في التأليف ولا يسأم من المطالعة والكتابة.

وبعد ذلك يأتيه الطلبة ليقرؤوا عليه القرآن نظراً، وبعد ذلك يستقبل الناس للقضاء والإفتاء إلى أن يؤذن لصلاة الظهر، والقضاء عنده ليس مقصوراً على هذه الفترة فهو في أي وقت يستقبل الناس وحتى في طريقه للمسجد يقضي بين المتخاصمين.

وبعد فراغه من صلاة الظهر يقرأ عليه الطلبة في "زاد المستقنع" و"بلوغ المرام"، وشيئاً من التفسير، والشيخ - رحمه الله - يشرح ويعلق على ما قُرِئ.

وقبل صلاة العصر يلتف الناس حوله سائلين الفتيا، وقد يذهب الشيخ وطلبته في ذلك الوقت ليكونوا بضيافة الأهالي لتناول القهوة، ويعود إلى بيته بعد صلاة العصر من مسجده ليفتح الباب لطلبته ليقرأوا عليه القرآن الكريم والرحبية في الفرائض.

وبعد صلاة المغرب يستقبل الطلبة ليقرؤوا عليه سيرة ابن هشام حتى أذان العشاء، ثم يذهبون إلى المسجد ويقرأ أحد الطلبة ثُمناً من القرآن والشيخ يقوم بتفسيره على الحضور حتى تقام الصلاة.

وبعد صلاة العشاء يقرأ عليه الطلبة النحو من (ملحة الإعراب) و(الآجرومية) وهو يشرح ويعلِّق، وكان لا يشرح ولا يعلّق على متن إلا بعد حفظ الطلبة له حفظاً جيداً.

وهذا دأبه كل يوم عدا يوم الجمعة فبدلاً من الجلوس للقضاء يدخل مكتبته للتأليف والقراءة والتصنيف، ولقد طلب من تلاميذ المدارس أن يدرسوا على يديه علم المواريث صباحاً قبل ذهابهم إلى مدارسهم، وكذلك طلب منهم دراسة اللغة العربية بعد صلاة العشاء ودرسهم كتاب (ملحة الإعراب)(1).

وأما في الليل : فكان الشيخ - رحمه الله - كما رأينا يقضي مع نهاره ثلث الليل الأول في التعليم، ثم ينام الثلث الأوسط، ثم يقوم الثلث الأخير فيصلي ما شاء الله، يقرأ فيهما بالبقرة وآل عمران لم يدع ذلك إلا في مرض موته - رحمه الله -.

فإذا صلى الفجر في مسجده جلس يقرأ القرآن ويأتي بالأدعية المأثورة وهو الأغلب حتى ترتفع الشمس قيد رمح فيصلي ركعتين.

طريقته في التعليم :

كان الشيخ - رحمه الله - باذلاً للعلم، متفانياً في نشره للخاص والعام، ويبدأ بتعليم الطلبة كتاب الله تلاوة ثم حفظاً، وقد يبدأ مباشرة لبعض الطلبة إذا رأى فيهم الاستعداد الجيد، وهو الذي يقوم بتحفيظهم بنفسه - رحمه الله - مع ما هو فيه من مشاغل القضاء والتعليم والإمامة وغيرها، وقد يجلس الخصوم في مسجده ينتظرون أحد الطلبة يقرأ لدى الشيخ، فلا يقوم الشيخ حتى يفرغ الطالب وربما استزاده حثاً لهِمَّته.

ويحفظ الطلبة مع القرآن الكريم (الآجرومية)، و(ملحة الإعراب) في النحو، و(الرحبية) في الفرائض.

فإذا أتقن الطلبة حفظ القرآن الكريم حفظوا في العقيدة (ثلاثة الأصول)، ثم (العقيدة الواسطية)، ثم كتاب (التوحيد) لشيخ الإسلام محمد بن عبدالوهاب، ثم (الأربعين النووية)، ثم (عمدة الأحكام) للمقدسي، ثم (بلوغ المرام) لابن حجر، ثم (زاد المستقنع) للحجاوي، كل ذلك مع الشرح والتوضيح، وقد يعيد الشيخ بعض هذه الكتب، وربما زاد غيرها من الكتب لمزيد الاستفادة.

وكان الشيخ - رحمه الله - يحرص على حفظ الطلبة لهذه المتون ويتذاكرها معهم، وكان يراعي التفاوت بين الطلبة خلال ترقي الطالب العلمي، فيحرص في الاستشهاد في ما يمر من المسائل النحوية مثلاً بما حفظه الطالب من المختصرات النحوية، وكذلك في الفرائض بما حفظه الطلبة في هذه الفن، وكثيراً ما يطلب من الطلبة إيراد ذلك الشاهد لشحذ الفكر وترسيخ العلم ([9]).

تلامذته :

الشيخ إبراهيم بن سليمان الراشد قاضي الرياض ووادي الدواسر.

الشيخ عبدالرحمن بن سعد بن يحيى قاضي الرياض وحريملاء.

الشيخ فيصل بن محمد المبارك رئيس هيئة الحسبة وعضو مجلس الشورى بجدة.

الشيخ سعد بن محمد بن فيصل المبارك قاضي وادي الدواسر ثم الوشم.

الشيخ محمد بن عبدالعزيز المهيزع قاضي الرياض.

الشيخ ناصر بن حمد الراشد رئيس ديوان المظالم.

الشيخ عبدالرحمن بن علي الربيعة.

الشيخ أحمد بن علي الشدي.

الشيخ عبدالعزيز بن مقرن المقرن الواعظ بالحجاز.

الشيخ القاضي عبدالله بن عبدالعزيز العبد الوهاب.

الشيخ محمد بن عبدالرحمن العباد صاحب كتاب ( دواء القلوب ).

الشيخ عبدالعزيز بن عبدالرحمن العباد.

الشيخ حمود بن مترك البليهد قاضي دومة الجندل.

الشيخ شامخ البحيران.

الشيخ إسماعيل بن بلال الدرعان كاتب العدل في محكمة الجوف سابقاً.

الشيخ عبدالعزيز العقل إمام ومدرس في مسجد قارا.

الشيخ عبدالله بن حمود العقلا القاضي في هيئة التمييز.

الشيخ صالح بن مترك البليهد مدير تعليم البنات بمنطقة الجوف.

الشيخ عارف بن مفضي المسعر مدير تعليم البنين بمنطقة الجوف، ومساعد وكيل أمارة الجوف سابقاً.

الشيخ عمر بن مريح الشمري داعية، وإمام وخطيب جامع الضلع.

الشيخ مصلح بن مريح الشمري.

الشيخ خالد الحميد.

الشيخ حزام بن غالب القحطاني.

الشيخ خليف المسلم.

الشيخ إبراهيم بن خليف المسلم.

الشيخ عبدالواحد الحموان.

الشيخ يوسف الحشاش.

الشيخ شفق المزروق.

الشيخ صالح المرشود.

الشيخ أحمد القايد.

الشيخ عيسى العيساوي قاضي طريف سابقاً.

الشيخ عقيل بن عطا الشايع الكريع.

الشيخ عبدالرحمن بن عطا الشايع الكريع إمام مسجد الشايع.

الشيخ أحمد القضيب.

الشيخ محمد الصليع.

الشيخ فياض المسعر.

الشيخ محمد العتيق .

الشيخ عبدالعزيز العتيق .

الشيخ علي الحردان .

الشيخ عواد الراشد .

الشيخ عبدالله العلي .

الشيخ عثمان العطية .

الشيخ عبدالعزيز الفوزان القاضي في جيزان.

الشيخ يوسف الزيَّاد .

الشيخ محمد السيف .

الشيخ سليمان الربيش القاضي بمحكمة الرياض سابقاً.

الشيخ سليمان المهنا (من البرَّة ) القاضي بالدوادمي سابقاً.

الشيخ سعد بن عبدالرحمن المحارب القاضي بساجر.

الشيخ عبدالله بن عبدالرحمن المحارب .

الشيخ عبدالكريم بن عبدالمحسن الصليع .

رحم الله من توفِّي منهم، وحفظ من بقي وأعظم به النفع، وأجزل للجميع المثوبة والأجر.

وممن اجتمع بالشيخ واستفاد منه الشيخ سليمان الصنيع، والشيخ عبدالمحسن أبا بطين، والشيخ حماد الأنصاري رحمهم الله، والشيخ عبدالله بن عقيل رئيس المجلس الأعلى للقضاء سابقاً حفظه الله ([10])، وغيرهم كثير.

ويلاحظ أن تلامذة الشيخ - رحمه الله - وبالأخص في الجوف لم يدرسوا إلا على يد الشيخ فيصل - رحمه الله -، ومع ذلك تعين الكثير منهم بإجازات خطية من الشيخ قضاةً في البلدان، وذلك لإقبال أهل تلك الجهة على العلم، وملازمتهم للشيخ مدة أربعة عشرة سنة، ولحسن ثقة الدولة - حفظها الله - في الشيخ رحمه الله وتلامذته.

الباب الثاني :

البرنامج الدعوي للشيخ

فيصل بن عبدالعزيزآل مبارك

رحِمه الله

كان الشيخ فيصل رحمه الله قد كرَّس علمه ووقته وماله للدعوة إلى الله عزو جل من خلال عدَّة محاور، من أبرزها :

أ - الدعوة إلى الله عز وجل من خلال الحث على الرجوع الدائم إلى نصوص الكتاب والسنة، والاستقامة على منهجهما :

كان الشيخ رحمه الله يرى وجوب رجوع طالب العلم إلى الكتاب والسنة، إذ فيهما البيان الشافي والجواب الكافي لكلِّ ما يهمُّ المسلم في دينه ودنياه، مع الاستفادة من معرفة أقوال العلماء في معرفة مراد الشارع، كما لا يرى الشيخ - رحمه الله - الجمود على المختصرات الفقهية المذهبية دون الرجوع إلى المنبعَين الرئيسيين وهما: الكتاب والسنَّة.

حيث يرى الشيخ رحمه الله أن ألفاظ القرآن واضحة المعاني ظاهرة الدلالة، ولذلك تعبَّدنا الله عزو جل بقراءة كتابة العظيم والرجوع إليه في الأحكام،وفي معرفة الحلال والحرام.

ويستشهد في ذلك بقول ابن عباس رضي الله عنهما : (التفسير على أربعة أوجه: تفسير لا يُعذر أحد بجهالته، وتفسير تعرفه العرب في كلامها،وتفسير لا يعلمه إلاَّ العلماء،و تفسير لا يعلمه إلاَّ الله عزوجل) ([11]).

وينبِّه الشيخ رحمه الله بعد ذلك على منهجه في التفسير قائلاً :

( لم أبيِّن التفسير في بعض المواضع، لأنه يظهر للعالم من سياق الآيات وكلام العرب الموجودين،خصوصاً من نشأ في يلادهم، وتجوَّل فيها، فإنه يكاد يفسِّر القرآن، ولو لم يسمع الآثار )([12]).

- ويرى الشيبخ أنه ينبغي لطالب العلم أن يشرح للعامَّة أصول العلم وواضحاته، فإنَّ فيها غُنيةٌ عمَّا أشكل من مسائل العلم ودقائقه، والتي لا يحتاج إليها الناس - في الغالب - إلاَّ لمماً، ومتى وقعت وجدوا من أهل العلم من يفتيهم.

- يقول الشيخ رحمه الله في خُطبَةِ مجموعه الذي المسمَّى: (زبدة الكلام في الأصول والآداب والأحكام ):

(العالم الربَّاني هو الذي يربِّي الناس بأصول العلم وواضحاتِه، قبل فروعه ومشكلاته)([13]).

ـ ويقول في مقدِّمة مختصرِه لشرحِه على الروض المربع :

( أمَّا بعد:

- فقد قال الله تعالى : ]يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا[ [النساء:59]، قال المفسرون : معناه فردُّوه إلى كتاب الله وسنة نبيه صلى الله عليه وسلَّم .

- وقال الشافعي رحمه الله تعالى : (أجمعَ المسلمون على أنَّ من استبانَ له سنة رسول الله صلى الله عليه وسلَّم لم يكنْ لهُ أن يدَعَها لقولِ أحدٍ.

- وقال مالكٌ رحمه الله تعالى : يجب على العوام تقليد المجتهدين في الأحكام كما يجب على المجتهدين الاجتهاد في أعيان الأدلَّة .

ـ وقال شيخُ الإسلام ابنُ تيمية رحمه الله تعالى : وأدلَّة الأحكام من الكتاب والسنة والإجماع وتكلم الصحابة فيها، وإلى اليوم بكلام حسن، والنبيهُ الذي سمع اختلاف الناس وأدلتهم في الجملة عنده ما يعرف به رجحان القول، ومن كان متبِّعاً لإمام فخالفَه في بعض المسائل لقوَّة الدليل أو لكون أحدهما أعلم وأتقى فقد أحسن ولم يقدحْ ذلك في عدالته بلا نزاع، وأكثر من يميِّز في العلم من المتوسطين إذا نظر وتأمَّل أدلَّة الفريقين بقصدٍ حسن ونظر تامٍّ ترجح عنده أحدهما، لكن قد لا يثق بنظره،بل يحتمِلُ أنَّ عنده ما لا يعرِفُ جوابَه، والواجبُ على مثل هذا موافقته القولَ الذي ترجَّحَ عنده بلا دعوى منه للاجتهاد، وكَرِه العلماءُ الأخذَ بالرُخَصِ، ولا يجوزُ التقليد على المشهور إلاَّ أن يضيقَ الوقت ففيه وجهان، أو يعجز عن معرفة الحق لتعارض الأدلَّة ففيه وجهان، فهذه أربع مسائل، والعجز قد يُعنَى به العجز الحقيقي،و قد يُعنَى به المشقَّة العظيمة، والصحيح الجواز في هذين الموضعين ) انتهى ملخَّصاً.

- وقال البخاري رحمه الله تعالى: ( "باب الاقتداء بسنن رسول الله صلى الله عليه وسلم"، وقول الله تعالى ]وَاجْعَلْنَا لِلْمُتَّقِين إَمَامًا[،

قال : أئمةَ نقتدي بمن قبلنا ويقتدي بنا من بعدنا، وقال ابن عون ثلاثة احبهن لنفسي ولإخواني : هذه السنة أن يتعلموها ويسألوا عنها، والقرآن أن يفهموه ويسألوا عنه، ويدعوا الناس إلاَّ من خير ) انتهى.

قال الكرماني رَحِمه الله تعالى : ( قال في القرآن : "يتفهَّموه"، وفي السنَّة : "يتعلَّموها"، لأنَّ الغالب أن المسلم يتعلم القرآن في أوَّلِ أمره فلا يحتاج إلى الوصية بتعلُّمه فلهذا أوصى بتفهُّم معناه وإدراك منطوقه ) انتهى.

- وقال الحافظ ابن حجر رحمه الله تعالى : ( ولا يرتاب عاقلٌ في أنَّ مدار العلوم الشرعية على كتاب الله وسنة نبيِّه، وأنَّ باقي العلوم إمَّا :آلاتٌ لفهمهما وهي الضالَّة المطلوبة، أو أجنبية عنهما وهي الضارَّة المغلوبة ) انتهى.

- وقال الخطَّابي رحمه الله تعالى : ( ورأيتُ أهل العلم في زماننا قد حصلوا حزبين، وانقسموا إلى فرقتين : أصحاب حديثٍ وأثرٍ، وأصحاب فقهٍ ونظرٍ، وكلُّ واحدة منهما لا تتميَّز عن أختها في الحاجة، ولا تستغني عنها في درك ما تنحوه من البغية والإرادة، لأنَّ الحديث بمنزلة الأساس الذي هو كالأصل، والفِقهُ بمنزلة البناء الذي هو له كالفرع ) انتهى.

- فالواجب على المسلم اتِّباعُ كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم ، ويستعين على فهم ذلك بأقوال الفقهاء، فما ترجَّح عنده موافقته للكتاب والسنَّة عمل به، وما ترجَّح عنده مخالفته تركه، وما اشتبه عليه جاز فيه التقليد، والعامِّي يقلِّد من علماء أهل زمانه من يرى أنَّه من خيرهم وأعلمهم وأقلِّهم خطأً، ولا معصوم إلاَّ الأنبياء عليهم الصلاة والسلام ) ([14]).

- وقد نصرَ الشيخ فيصل القول بوجوب الاجتهاد لمن استكمل أدواته في رسالة خاصة في أحكام الاجتهاد وبيان مسائله تحت اسم"مقام الرشاد في التقليد والاجتهاد "، أظهر فيها عُوار القول بوجوب التقليد وانقضاء عصر الاجتهاد، وساق أقوال السلف والمحققين من العلماء في هذا المعنى.

ب - الدعوة إلى الله عز وجل من خلال العناية بطلبة العلم ورعايته لهم :

كان الشيخ - رحمه الله - حريصاً على تذليل الصعوبات لطلبة العلم، بل يرى أهمية تسهيل طلب العلم الشرعي لطلبته من نواحٍ عدَّة، فمن ذلك:

1- المساعدة المادية لطلبة العلم في ذلك الوقت على التفرغ للعلم الشرعي :

و قد أفاد رحمه الله في هذا الباب بعدة نواحي :

أ ـ كان الشيخ رحمه الله قد قرَّر مكافأة شهرية لطلبة العلم كان يقتطعها من راتبه الشهري.

ب - ومكاتبة أولي الأمر لتقرير المكافآت المشجعة لطلبة العلم.

ج - عمارة المساجد في تلك المنطقة وتعيين الأئمة من طلبة العلم بها،

د - وكان الشيخ رحمه الله قد قرَّر مكافأة شهرية لأئمة المساجد للتفرغ للقيام بشؤون المسجد وتعليم وتدريس العامة

هـ - ومكاتبة أولي الأمر لتقرير المكافآت المشجعة لأئمة المساجد.

و - السعي لافتتاح مدارس حكومية وتعيين طلبة العلم الشرعي فيها.

2- الاهتمام الشخصي بالطلبة والعناية بهم ورعايتهم، وبذل المساعدة لهم، وزيارتهم، والتبسط معهم، ومما يرويه أهل الجوف عن حرص الشيخ على طلبة العلم، أن الشيخ - رحمه الله - رُئيَ خارج سكاكا في ناحية الهيلة صباحاً في وقت كان يجلس فيه لطلبة العلم، فلما سئل عن ذلك أخبر أنه خرج لزيارة أحد صغار طلبته بناحية اللقايط فتاه عن الطريق - رحمه الله -، وكان ذلك الطالب قد ألمّت به وعكة صحية(1).

- ولمزيد حرصه على استفادة الطلبة طلب من تلاميذ المدارس أن يدرسوا على يديه علم المواريث صباحاً قبل ذهابهم إلى مدارسهم، وكذلك طلب منهم دراسة اللغة العربية بعد صلاة العشاء ودرسهم كتاب (ملحة الإعراب)(1).

- وكان الملك عبدالعزيز - رحمه الله - قد أرسل للشيخ فيصل عام 1368هـ تقريباً يطلب منه الانتقال إلى المنطقة الشرقية بناءاً على رغبة الأمير سعود ابن عبدالله بن جلوي أمير المنطقة الشرقية - رحمه الله -، وكان الشيخ في الجوف قد اجنمع عليه طلبة العلم وكثروا جداً، فكتب إلى الملك - رحمه الله - يستعفيه من الانتقال قائلاً : "إن لي غرساً وأنا أنتظر إبان إثماره" فعلم الملكُ - رحمه الله - أنه يقصد طلبة العلم فأعفاه.

3ـ تسهيل المتون العلمية لللطلبة، فاعتنى الشيخ رحمه الله بالمتون المختصرة في شتى الفنون شرحاً وتدريساً، وكذلك اختصر الشروح المطولة لتكون في متناول الطلبة، وقام بطبع كثير منها وتوزيعها في حياته - رحمه الله -، واسلوب الشيخ رحمه الله كما يبدو من خلال تآليفه المتنوعة اسلوب واضح العبارة سهل المأخذ، أبعد ما يكون عن التنطع والتشدق والعقيد، ممَّا يختصر كثيرا من الجهد والوقت على طلبة العلم ، وسيأتي الحديث عن هذا المحور قريباً.

ج ـ الدعوة إلى الله من خلال التصنيف :

أَ ـ كلمة عن مؤلفات الشيخ فيصل :

1ـ يعتبر الشيخ فيصل المبارك من أغزر علماء نجد والجزيرة العربية تأليفاً، فقد تألَّفت من مصنفاته مكتبةٌ علميةٌ ضخمة، متنوِّعةُ الفنون، إذ أن الشيخ - رحمه الله - ألَّف في التفسير والعقيدة والفقه والفرائض والحديث، والرقائق والنحو، ما بين مطوَّل ومختصر.

و قد اهتم الشيخ رحمه الله بالتأليف في الجانب الوعظي والدعوي، مثل كتبه: "غذاء القلوب"، و"تجارة المؤمنيبن"، و"نصيحة جامعة ووصية نافعة" وغيرها، بل حتى مؤلفات الشيخ فيصل العلمية لا تخلو من توجيهات دعوية نافعة، وتنبيهات سلوكية ماتعة تتجلَّى للقارئ المتأمل بين الفينة والأخرى.

وعند الاستقراء نجد أنَّ كتب الشيخ رحمه الله تنقسم إلى أربعة أقسام :

النوع الأول : الشروح المختصرة على المتون:

فمن ذلك: (شرحه على كتاب التوحيد)، وشرحه المختصر على عمدة الأحكام: (خلاصة الكلام) و شرحه المختصر على "بلوغ المرام" : (مختصر الكلام) ، وشرحه على "الآجروميَّة" في النحو، وشرح "الرحبيَّة" في الفرائض، وغير ذلك كثير.

النوع الثاني: الشروح المطوَّلة على المتون:

فمن ذلك: (شرحه على الروض المربع)، و(مجمع الجوادِّ) وهو شرحه الكبير على "زاد المستقنِع"، وشرحه المتوسط على عمدة الأحكام، وشرحه الكبير على عمدة الأحكام .

والنوع الثالث: اختصاره لكثير من الكتب المطولة:

فمن ذلك: ( فتح الباري )، و( نيل الأوطار ).

النوع الرابع : التأليف في الفنون تأصيلاً وابتداءً:

مثل : تفسيره القيِّم، و(الدلائل القاطعة في المواريث الواقعة) في الفرائض، و(تجارة المؤمنين)، و(لباب الإعراب) في النحو وغيرها.

- وقد حظيت مؤلفات الشيخ رحمه الله بقبولٍ تامٍّ من علماء نجد والجزيرة العربية، فقد أثنَى عليها كثيرٌ منهم، بل وقُرِّرت للتدريس في المعاهد العلميَّة، مثل كتابه : ( خلاصة الكلام على عمدة الأحكام ).

قال الشيخ ابن سعدي - في رسالة خاصَّة للشيخ فيصل رحمهما الله- : (هديتكم لمحبكم (خلاصة الكلام على عمدة الأحكام) وصلَ وسررتُ به، وسألت المولى أن يضاعف لكم الأجر بما أبديتموه فيه من الفوائد الجليلة والمعاني الكثيرة، وسعيكم في نشرِه، لا زلتم تخرجون أمثاله من الكتب العام نفعها العظيم وقعها) ([15]).

و كان الشيخ رحمه الله من خلال هذه المؤلفات يرى أهمية تسهيل طلب العلم الشرعي لطلبته، ولذلك فقد استأنف مشروعاً علمياً منظماً لتيسير المتون العلميَّة أو شرحها لطلبة العلم.

ب ـ مشروعه العلمي في تيسير المتون العلميَّة أو شرحها :

كان للشيخ فيصل رحمه الله اعتناءٌ كبير بالمتون العلميَّة المشهورة في شتَّى العلوم الإسلاميَّة، من عقيدة وتفسير وحديث وفقه وفرائض ونحو وغيرها، إذ اهتمَّ الشيخ رحِمه الله بتيسير تلك المتون شرحاً أو اختصاراً، فوضع شرحاً مفيداً ـ في الغالب ـ على كلِّ متنٍ من مهمَّات المتون، وربَّما تَمثَّل رحمه الله في بعض مؤلفاته بقولهم : فالحِفظُ للأصول رأسُ العلمِ **** والبحثُ في الشروحِ بابُ الفهمِ ([16])

و قولهم : "من ترَك الأصولَ حُرِم الوصولُ" ([17]).

ويبدو أنَّ هذا الهاجسَ العلمي ـ بتيسر المتون العلميَّة لطلبة العلم ـ بدأ لدى الشيخ رحمه الله مبكراً، إذ يقول رحمه الله في وصيَّته لطالب العلم([18]) ـ والتي تُعتبر من أوائل مؤلفاته، إذ كتبها عام 1354هـ ـ :

(1ـ ثم يبتدِئُ ـ أي : طالب العلم ـ بحفظ القرآن ـ وينظرُ في التفسير([19]).

2ـ ثمَّ يجلس إلى مشايخ العلم، فيبتدئ بـ (الأربعين النوويَّة)([20]) للإمام العالم محيي الدين يحيى بن شرف النووي.

3ـ ثمَّ يقرأ في ( ثلاثة الأصول)، وكتاب (التوحيد)([21]) للإمام المجدِّد شيخ الإسلام محمد بن عبدالوهاب رحمه الله، ويحفظها،و يحفظ ما استطاع من سائر مختصراته مثل : (أصول الإيمان)، و(فضل الإسلام) ـ وغيرها من مؤلفاته النافعة.

4ـ ويحفظ (العقيدة الواسطيَّة)([22]) لشيخ الإسلام ابن تيمية رحمه الله تعالى، فإنَّه كتابٌ جامعٌ لأصول الدين.

5ـ ويقرأ في (رياض الصالحين)([23]).

6ـ ويحفظ (عمدة الأحكام)([24]) للحافظ عبدالغني المقدسي رحمه الله تعالى وهو كتابٌ نافعٌ لا يغتني طالب العلم عن حفظه.

7ـ وإن أراد الإطلاع على أدلَّة المذاهب في الأحكام والراجح والمرجوح من الأقوال فليحفظ ( بلوغ المرام )([25]) ـ للحافظ ابن حجر العسقلاني رحمه الله تعالى.

8ـ ويقرأ في النحو، ويحفظ (الآجرُّوميَّة) ([26]) و(الملحة)([27])، أو غيرهما.

9ـ ويقرأ (الرحبية) ([28]) في المواريث ويحفظها )([29]) انتهى باختصار.

* والملاحظ أنَّ معظم هذه المتون المذكورة قد وضع الشيخ عليها فيما بعد شروحاً ما بين مختصرةٍ أو مطوَّلة.

جَ ـ أسماء مؤلفات الشيخ فيصل بن عبدالعزيز المبارك

أـ في العقيدة :

الشيخ فيصل وجهوده في العناية بعلوم العقيدة.

كان الشيخ رحمه الله يهتم بتقرير العقيدة الصحيحة لطلبة العلم، فيشرح لطلبته مهمات المتون في هذا الفن، فكان طلبة العلم يبتدؤون القراءة لديه في علوم العقيدة ب- (الأصول الثلاثة)، ثمَّ (كشف الشبهات )، ثم كتاب ( التوحيد) وجميعها لشيخ الإسلام محمد بن عبدالوهاب، ثمَّ يقرؤون بعد ذلك ( الواسطيَّة ) لشيخ الإسلام ابن تيمية، ثمَّ غيرها من مهمَّات كتب العقيدة، وقد أوصى الشيخ فيصل رحمه الله في وصيته لطلبة العلم بالابتداء بتلكم الكتب المذكورة ([30]).

- وبالنسبة إلى مجال التأليف:

فإذا كانت المصنفات في باب العقيدة على قسمين : مؤلَّفاتٍ تُعنَى وتركِّز على توحيد الإلهيَّة ، ومؤلَّفاتٍ تهتم تعنى بتوحيد الأسماء والصفات،فقد ألَّف الشيخ في القسم الأوَّل "شرحه على كتاب االتوحيد" ([31]) لشيخ الإسلام محمد بن عبدالوهاب، وهو :

1ـ (القصد السديد شرح كتاب التوحيد) في مجلد، وقد طبع مؤخراً عام 1426هـ عن دار الصميعي بتحقيق الأخ الشيخ عبد الإله الشايع وفَّقه الله.

كما ألف الشيخ في القسم الثاني فقد شرح الشيخ رحمه الله أشهر المتون في باب الأسماء والصفات، وهو "العقيدة الواسطية" لشيخ الإسلام ابن تيمية، وهذا الشرح هو:

2- (التعليقات السنية على العقيدة الواسطية) في مجلد صغير، وقد طبع مؤخراً عام 1426هـ عن دار الصميعي بتحقيق الأخ الشيخ عبد الإله الشايع وفَّقه الله.

ب - جهود الشيخ فيصل في علم التفسير :

حصلَ الشيخ على إجازةٍ خاصَّةِ في علم التفسير من العلاَّمة الشيخ سعد بن حمد بن عتيق ، والشيخ سعد رحمه الله من تلامذة الإمام المحدِّث المفسِّر صدِّيق حسن خان، واشتُهِرت مجالس التفسير التي كان يعقدها الشيخ فيصل - رحمه الله - لطلبة العلم، وقد ألَّف الشيخ في هذا العلم :

3- (توفيق الرحمن في دروس القرآن) في أربعة أجزاء، وقد طبُع هذا التفسير مرتين، أولاهما : عام 1376هـ، على نفقة الشيخ حسن بن حسينان -رحِمه الله- وآخرهما عام 1416هـ عن دار العاصمة بالرياض، على نفقة بعض المحسنين، بعناية وتحقيق الشيخ الدكتور عبدالعزيز بن عبدالله الزير .

وكثيراً ما نوَّه العلاَّمة الشيخ عبدالكريم الخضير بهذا التفسير ، فقال حفظه الله في بعض دروسه: ( تفسير الشيخ فيصل المبارك المسمَّى (توفيق الرحمن في دروس القرآن) تفسير مختصرٌ مستمدُّ من الطبري والبغوي وابن كثير، وليس بمنتشرٍ بين طلبة العلم - مع الأسف -، وهو مفيدٌ جداًّ، نافعٌ في بابه، يحتاجه طالب العلم، لا سيَّما إذا ضاق الوقت عن الرجوع إلى الأصول المذكورة ) ([32]).

وقد انتخَبَ الشيخ الخضير حفظه الله هذا التفسير، بل وثنَّى به بعد "تفسير الشيخ ابن سعدي"، ضمن بضعة تفاسير يُفِيد منها طالب العلم ([33]).

وقال مؤلفوا "الموسوعة الميسرة في تراجم أئمة التفسير" : ( عند مراجعة تفسير "توفيق الرحمن في دروس القرآن" وجدناه تفسيراً على نهج السلف الصالح في كلِّ شيء، وخاصَّة في آيات الصفات والآيات المتشابهات وغيرها ) ([34]) .

والقارئ في تآليف الشيخ رحمه الله - وعلى سبيل المثال ( شرحه على الواسطية ) أو "القول في الكرة الجسيمة" أو غيرهما - يسترعي انتباهه اعتناء الشيخ رحمه الله بالتفسير، بل ويجدُ نفَسَ المفسرين في كثير من كتبه، لا سيَّما أنَّ الشيخ رحمه الله كان يحمِلُ إجازةً خاصَّة في التفسير .

و يرى الشيخ فيصل رحمه الله أنَّ غالب معاني القرآن الكريم واضحة لا تحتاج إلى تفسير، بل يُعرف معناها بمجرد سماعها، قال الشيخ رحمه الله في مقدمة تفسيره :

( والمقصود أن من كان لسانه عربيا وفطرته مستقيمة يعرف معنى القرآن بمجرد سماعه، وكثيرا ما يسألني الأعراب وغيرهم عن مسائل غامضة في الأيتام فأتلو عليهم قول الله تعالى : ]وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاَحٌ لَّهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ[ ([35])، فيعرفون الجواب بِمجرد التلاوة ويقنعون، فإذا انضم إلى العربية والفطرة السليمة معرفة سيرة النبي صلى الله عليه وسلم كان ذلك نورا على نور ) ([36]) ، وهذا المنهج في دراية التفسير يتمشَّى وينسجم مع منهج التيسير العام في العلوم الشرعية والذي يتجلَّى واضحا في سائر تراث الشيخ فيصل العلمي.

4- (القول في الكرة الجسيمة الموافق للفطرة السليمة)، مخطوط، في مجلد، وهو كتاب بديع في معناه، لطيف في مبناه، ينصر فيه المؤلف القول بكروية الأرض - كما يتضح ذلك من اسم الكتاب -، ثم يتكلم في باقي مباحث الكتاب عن آيات الله الكونية، كالسموات والأرضين والقمرين والنجوم، وخلق الملائكة والجن والشياطين، وخلق آدم، ويأجوج ومأجوج، وفي علامات الساعة الكبرى والصغرى، وذكر بدء الخلق، والقلم والعرش والكرسي.

ومنه مخطوطة في مكتبة الملك فهد - تصنيف رقم ( 261/3 ) - ، وعنها مصوَّرة بدارة الملك عبدالعزيز / مكتبة الشيخ فيصل بن عبدالعزيز المبارك .

ج - جهود الشيخ فيصل في علم الحديث.

لعلَّ العلم الذي برَّز فيه الشيخ واشتهر به رحمه الله هو: علم الحديث، فإنَّ الشيخ رحمه الله حصل على الإجازة بالكتب الستة وكتب الحديث من العلاَّمة محدث البلاد النجديَّة الشيخ سعد بن حمد بن عتيق، وكذلك من الشيخ عبدالله العنقري، وكذلك من الشيخ المحدِّث محمد بن ناصر المبارك،وكذلك من عمِّه العلاَّمة المحدِّث محمد بن فيصل المبارك - رحمهم الله -.

يقول الشيخ فيصل رحمه الله :

(وقد رزَقني الله تعالى - وله الحمدُ - محبَّة الحديث وأهله من حين نشأت، فكنتُ في صغري أعتني بحفظ المختصرات من الحديث مثل (عمدة الأحكام)، و( بلوغ المرام )، و( أصول الإيمان ) وغيرها.

وكان بعض الإخوان يحثُّني على ذلك، وبعضهم يحثُّني على حفظ مختصرات الفقه، وكلُّهم لي ناصح، فشاورت في ذلمك عبدالله بن حمد الحجازي قاضي بلدنا رحمه الله وهو أحد مشائخي، فقال لي : لا تكن أعور، فعرفتُ ما أراد، فنفعني الله بكلمته فبدأتُ بِمختصرات الحديث ثمَّ بالفقه، وأسأل الله تعالى أن يوفِّقَني وإخواني المسلمين للعلم النافع والعمل الصالح، إنَّه لطيفٌ خبيرٌ ) ([37]).

ولذلك ألَّف الشيخ في علم الحديث ما لم يؤلِّف في بقيَّة الفنون، فصنَّف رحمه الله:

5- ( لذة القارئ مختصر فتح الباري) في ثمانية مجلدات([38])، ذكر الشيخ عبدالمحسن أبا بطين أنه تحت الطبع، والشيخ عبدالمحسن من أعرف الناس بكتب الشيخ فيصل لأنه طَبع أكثرها في مكتبته الأهلية، وبعضها طُبعت بواسطته في غيرها من المكتبات([39])، وقال الزركلي : "شرع بعض الفضلاء بطبعه" ([40])، إلاَّ أنَّه وللأسف الشديد فإن هذا الكتاب النفيس([41]) في حكم المفقود .

عناية الشيخ بمتن "عمدة الأحكام" للحافظ عبدالغني المقدسي.

- اعتنى الشيخ رحمه الله بمتن "عمدة الأحكام" بصفة خاصَّة، لكونه أول كتب أحاديث الأحكام التي يبتدئ بها طلبة العلم، فكتب عليه عِدَّة شروح متدرِّجة بحسب حالة الطالب العلميَّة :

- فشرحه شرحاً مطوَّلاً في خمسة أجزاء.

- ثم اختصره رحمه الله في جزئين.

- ثم اختصره في مجلد (2) .

يقول الشيخ في بداية شرحه المختصر على "العمدة": ( هذا الكتاب من أصحِّ الكتب وأنفعها، ولا بُدَّ لطالب العلمِ من حفظه، فإنَّ أحاديثَه صحيحةٌ صريحةٌ، جامعةٌ لما تفرق في غيره من كتب الحديث )([42]).

ويقول في موضعٍ آخر عن متن "عمدة الأحكام": ( وهو كتابٌ نافع، وقراءته تحبِّبُك إلى رسول الله صلى الله عليه وسلم )([43]).

فألَّف عليه ثلاثةَ شروح : كبيراً ومتوسطاً وصغيراً، وجميع هذه الشروح ألَّفها الشيخ رحمه الله قبل شهر رجب من عام 1371هـ كما تدلُّ عليه رسالة الشيخ عبدالرحمن بن سعدي الموجهة إليه في غرة رجب من عام 1371هـ([44]).

6- ( نَقْعُ الأُوام([45]) بشرح أحاديث عمدة الأحكام )

وهو الشرح الكبير على عمدة الأحكام ، خمسة أجزاء كبار، في إحدى عشرة مجلَّدة، غالبه نُقولٌ عن "فتح الباري".

ومنه مخطوطة كاملة ، بخطِّ الشيخ فيصل رحمه الله في مكتبة الملك فهد / تصنيف "مكتبة حريملاء"، تحت رقم = ( 228/3) - ( 247/3) - ( 251/3) - ( 231/3) - (256/3) - ( 255/3 ) - ( 241/3) - ( 230/3) - (260/3) - ( 239/3 ) - (238/3).

7- ( أقوال العلماء الأعلام على أحاديث عمدة الأحكام) خ في مجلدين ضخمين - في سبعة ملازم -، وهو مختصرٌ عن سابقِه، قال الشيخ في مقدِّمته : (و قد سُقتُ كلَّ حديث بسنده من صحيح البخاري ونقلتُ شرحَه من "فتح الباري" فصار كتاباً مطوَّلاً وشرحاً مفيداً، ولخَّصتُه في هذا المختصر، مع زياداتٍ حسنة، وأسأل الله أن ينفع به الصغير والكبير )([46]).

ومنه أيضاً مخطوطةٌ كاملة بدارة الملك عبدالعزيز / مكتبة الشيخ عبدالمحسن أبابطين ، وعنها مصوَّرة بدارة الملك عبدالعزيز أيضاً / مكتبة الشيخ فيصل المبارك .

ومنه أيضاً نسخةٌ - (لعلَّها مبيَّضة) - وصل فيها المؤلف إلى منتصف الجزء الأول، وهي بدارة الملك عبدالعزيز / مكتبة الشيخ عبدالمحسن أبابطين .

8 - (خلاصة الكلام شرح عمدة الأحكام ) للمقدسي، مجلد في أربعمائة صفحة، وهو اختصار لشرحيه على العمدة الكبير والمتوسط، وقد طبع مراراً.

و قد أوصى الشيخ عبدالكريم الخضير حفظه الله المتوسطين من طلبة العلم بالعناية بشرح الشيخ (خلاصة الكلام ) قبل النظر في المطوَّلات من شروح ( عمدة الأحكام ).([47])

ثمَّ اعتنى الشيخ بمتنٍ أطول من متون أحاديث الأحكام، وهو متن ( بلوغ المرام من أحاديث الأحكام) ، وهو متنٌ مطوَّل فألَّف عليه :

9 - (مختصر الكلام شرح بلوغ المرام ) لابن حجر، طبع ضمن ( المجموعة الجليلة )، ثم طبع مفرداً عن المجموعة في الرياض عن دار إشبيليا عام 1419هـ.

ثمَّ اعتنى الشيخ بمتنٍ موسَّع من متون أحاديث الأحكام وهو: ( منتقى الأخبار ) للمجد ابن تيمية، فاختصر شرح الشوكاني عليه، وسمَّاه :

10- (بستان الأحبار(1) باختصار نيل الأوطار ) للشوكاني، في مجلدين، وقد طبع مرتين، آخرهما عن دار إشبيليا عام 1419هـ.

وبالنسبة إلى المجاميع الحديثية الوعظيَّة فقد ألَّف الشيخ رحمه الله :

11- (تجارة المؤمنين في المرابحة مع رب العالمين ) مجلد في 271 صفحة، طبع مرتين بدمشق أولاهما على نفقة الأمير عبدالرحمن السديري عام 1372هـ، وآخرهما على نفقة تلميذه الشيخ عبدالرحمن بن عطا الشايع عام 1404هـ.

12- (تطريز رياض الصالحين ) ، في مجلَّدِ ضخم، وقد طبع الكتاب مؤخراً - في عام 1423هـ - عن دار العاصمة، بتحقيق الشيخ الدكتور عبدالعزيز الزير .

13- (محاسن الدين بشرح الأربعين النووية) طبع ضمن المجموعة الجليلة، ثمَّ طبع مفرداً عن دار اشبيليا بالرياض عام 1420 هـ.

14- ( تعليم الأحبّ أحاديث النووي وابن رجب ) وقد طبع قديماً ضمن (المختصرات النافعة ).

15- ( نصيحة المسلمين ) وهي رسالة لطيفة طبعت في الكويت في أواخر حياة الشيخ تحت اسم : "نصيحة دينية"، على نفقة الشيخ عطا الشايع الكريع الجوفي رحمهما الله.

16- (وصية لطلبة العلم) رسالة لطيفة، وقد قام بتحقيق هذه الرسالة مع (نصيحة المسلمين)([48]) الشيخ الدكتور عبدالعزيز الزير عام 1424هـ.

17- (غِذاءُ القلوب ومفرِّجُ الكروب) وقد طُبِع قديماً ضمن مجموع : (المختصرات النافعة).

د - جهود الشيخ فيصل الفقهية :

اعتنى الشيخ فيصل المبارك بالتأليف في علم الفقه لا سيما في أخريات حياته رحمه الله.

أ - أصول الفقه :

فألَّف رحمه الله في أصول الفقه رسالة واحدة، هي :

18- (مقام الرشاد بين التقليد والاجتهاد)، طُبع ضمن (المجموعة الجليلة)، ثمَّ طبع مفرداً عام 1413هـ عن دار السلف، بتحقيق الباحث الفاضل راشد بن عامر الغفيلي.

ب - أمَّا في الفروع :

فقد ألف الشيخ رحمه الله مؤلفات عِدَّة، لا سيما ما ألفه رحمه الله على "زاد المستقنع" وشرحه المعروف "بالروض المربع"، كما سيأتي :

عناية الشيخ بمتن "زاد المستقنع " للحجَّاوي:

- اعتنى الشيخ عناية خاصَّة بمتن "زاد المستقنع " للحجاوي، إذ يرى - رحمه الله - أنَّ من حفِظه وتصوَّر مسائله كان متأهِّلاً للقضاء، يقول الشيخ - رحمه الله - في بداية شرحه على "الزاد" :

(هذا المختصر صغير الحجم، كبير الفائدة، كثير المسائل النافعة، يَعرفُ قدرَه من حفِظه، ولكن ينبغي لطالب العِلم أن يحفظ قبله "عمدة الأحكام" في الحديث لأنَّه الأصل، وكذلك بلوغ المرام، فإذا حفظ ذلك وقد رزقه الله تعالى فهماً في كتابه واتباعاً لسُنَّةِ رسوله صلى الله عليه وسلم والإنصاف والعدل في القول والحكم، فقد اسنحق الفتيا والقضاء )([49]).

و هذا الرأي حول شروط الأهلية لتولي القضاء يتمشَّى وينسجم مع منهج التيسير العام في العلوم الشرعية والذي يتجلَّى واضحا في سائر تراث الشيخ فيصل العلمي، ولذلك فقد ألَّف الشيخ فيصل على "الزاد" شرحاً وجيزاً :

19 - هو : (كلمات السداد على متن زاد المستقنع) للحجاوي، وهو شرح لطيف في مجلد، طبع مرتين آخرهما عام 1405هـ عن مكتبة.

- ثُمَّ اعتنى الشيخ - رحمه الله - بعد ذلك بشرح "الزاد" المعروف "بالروض المربع شرح زاد المستقنع"، فألَّف عليه ثلاثة شروح، أشبه بالحواشي المطوَّلة([50])، وتتميَّز هذه الشروحات بالعناية بذكر الخلاف العالي بين المذاهب الأربعة، وأدلَّة كلِّ فريق، وهذه الشروحات هي :

20 - ( المرتع المشبع شرح مواضع من الروض المربع ) ([51])مخطوط، في أربعة أجزاء وستة مجلدات كبيرة، وهوتحت الطبع.

21- والثاني هو: ( الوابل المُمرِع على الروض المربع ) وهو مختصر "المرتع المشبع"، في مجلد، منه نسخة في مكتبة الملك فهد ، تصنيف رقم ( 250/3 )، وصل فيه إلى كتاب الجنائز، وعنها مصوَّرة بدارة الملك عبدالعزيز / مجموعة الشيخ فيصل ابن عبدالعزيز المبارك .

يقول الشيخ في ديباجة الكتاب : ( وبعدُ، فإنِّي لمَّا كتبتُ "كلمات السداد على متن الزاد" رأيت مواضع في "شرحه"([52]) ينبغي التنبيه عليها، فكتبتُ "المرتع المشبع في مواضع من الروض المربع"، وذكرت الخلاف من جميع المذاهب، ومشهور أدلتهم، فصار كتاباً مفيداً جِدّاً، غير أنَّه يعسُرُ فيه معرفة الراجح لطول الكتاب، وكثرة النقول، فأردتُ أن أختصرَه، وأًلحقَ مواضع لم أُنبِّه عليها في "المرتع" و"الكلمات" لتتميم الفائدة، وسمَّيتُه :"مختصر المرتع"، وأسأل الله تعالى أن ينفعني به، وجميع إخواني المسلمين، آمين ) ([53]).

22 - أمَّا المطوَّل فهو : (مجمَع الجوَادِّ ([54]) حاشية شرح الزاد)، مخطوط، وهو شرح موسَّع على "الروض المربع"، وذلك أن الشيخ رحمه الله في الشرحين السابقين انتقى مسائل خلافية معينة فشرحها، أمَّا في المطوَّل فقد وجَّه عنايته إلى غالب المسائل الخلافية في "الروض".

إلاَّ أن الشيخ رحمه الله لم يكمله، إذ ابتدأ بتأليفه وقد ألمَّ به المرض، ولذلك يقول في "كتاب البيوع" منه :

( لم نكتُبْ من مجمع الجوادِّ إلاَّ هذا القليلَ من كتاب "البيع" إلى هنا ([55])، فعسى الله أن ييسرَ تَمامه في حياتنا أو بعد موتنا، إنَّه على كلِّ شيءٍ قدير، فيصل بن عبدالعزيز آل مبارك ) ([56]).

إلاَّ أنَّ الشيخ بعد ذلك أحسَّ من نفسه نشاطاً فكتب منه فصولاً، وتوفي رحمه الله وقد انتهى إلى (باب القرض).

و لو تمَّ هذا الشرح لكان كتاباً ضخماً جداُّ، إذ أنّ فهرس الجزء الأول منه بخط مؤلفِه يقع في تسعٍ وعشرين صفحة، أمَّا (كتاب البيوع) منه - وهو الجزء الثالث من الشرح - فيقع في مجلَّد كبير، وهذا القَدر من الكتاب هو الموجود منه، والباقي مفقود.

ومن فرائد النقول في الكتاب قوله : ( فائدة : كان شيخنا سعد بن حمد بن عتيق يقول في كلامه عند كتاب البيع :"حكم الحاكم يرفع الخلاف" ) ([57]).

ومن الجزء الثالثِ نسخة مخطوطة في مكتبة الملك فهد تحتوي على "كتاب البيوع" فقط في مجلد، وكذلك في خمسة ملازم صغيرة، تصنيف رقم ( 264/3 ) - ( 265/3 ) - ( 266/3 ) - ( 267/3 )، تحت اسم : "حاشية على بعض عبارات الزاد وشرحه"، وعنها مصوَّرة بدارة الملك عبدالعزيز / مجموعة الشيخ فيصل بن عبدالعزيز المبارك .

وكما يبدو للناظر في أسماء هذه المؤلفات فإنَّها متدرِّجة بحسب حالة الطالب العلميَّة :

فـ ..( كلمات السداد) هو شرح للمبتدئ في هذا العلم .

ثمَّ يأتي بعد ذلك : ( شرحه المختصر على الروض المربع ) كمرحلة تالِية لمن تعرَّف على مبادئ علم الفقه، وأراد أن يزيد من تحصيله.

ثمَّ يأتي بعد ذلك شرحه المطوَّل: (المرتع المشبع على الروض المربع) للطالب النابهِ في هذا الفن، ثمَّ بعد ذلك شرحه الكبير على الزاد.

23- (زبدة المراد فهرس مجمع الجواد) مخطوط، وعنه مصوَّرة بدارة الملك عبدالعزيز / مجموعة الشيخ فيصل بن عبدالعزيز المبارك.

24- (القول الصائب في حكم بيع اللحم بالتمر الغائب)، خ، رسالة وجيزة مخطوطة في مكتبة الملك فهد بدون تصنيف، وعنه مصوَّرة بدارة الملك عبدالعزيز / مجموعة الشيخ فيصل بن عبدالعزيز المبارك .

جَ - علم الفرائض :

وفي علم الفرائض ألف الشيخ رحمه الله:

25- (الدلائل القاطعة في المواريث الواقعة)

وهذه الرسالة قد طُبِعت ثلاث مرَّاتٍ ضمن مجموع (المختصرات النافعة) للشيخ فيصل ، وسيأتي الكلام بالتفصيل عن هذا المجموع ، وقد قمتُ مؤخَّراً - ولله الحمد - بتحقيق هذه الرسالة على نسخة خطية، وهو تحت الطبع .

26- (السبيكة الذهبية على متن الرحبية ).

و قد طبعت عدَّة مرات، وقد قمتُ مؤخَّراً - ولله الحمد - بتحقيق هذه الرسالة على النسخة الخطية لمذكورة ([58]).

دَ - الفقه الحديثي:

فألَّف الشيخ رحمه الله شرحه على "مُلحة الإعراب" والذي سمَّاه :

28- ( صلة الأحباب شرح ملحة الإعراب )، وهو - فيما يظهر لي - من كُتُب الشيخ المفقودة .

29 - وألَّف الشيخ أيضاً كتابه: (مفاتيح العربية على متن الآجرومية)، وهو شرحٌ ممتع متوسِّط على متن "الآجرُّوميَّة"

و قد طُبِع قديماً ضمن مجموعة الشيخ المسمَّاة : (المختصرات الأربع النافعة)، تحت اسم ( مفتاح العربية على متن الآجرُّوميَّة ) .

30 - رسالة مختصرة بعنوان : ( لُباب الإعراب في تيسير علم النحو لعامَّة الطلاب ) ، وهذه الرسالة عبارة عن متن مختصر في عدَّة أوراق في علم النحو، وفيه سَقْطٌ - وقد قُمتُ بتحقيقها ولله الحمد - عام 1425هـ .

ومنهج المؤلف في الرسالة منهجٌ جيِّدٌ ميسَّر : فقد أدار المؤلف الشرح في المباحث النحويّة حسب حالتي البناء والإعراب، وهذه طريقة سلسةٍ تصوغُ المباحث النحويَّة في منظومةٍ واحدة، كما أفرَدَ المؤلف "التوابع" بقسم مستقل، ولم يكرِّرها في بابي المرفوعات ثمَّ في المنصوبات كما في بعض المتون النحويَّة.

وممَّا يعزِّز أهمية هذه الرسالة أنَّ المتون المستقلَّة في أيِّ علمٍ من العلوم - لا سِيَّما علم النحو - قليلة وعزيزة بالنسبة إلى ما كُتِب فيها من الشروح والحواشي أو الاختصارات، هذا عدا أنَّ مؤلفات علماء الدعوة الإصلاحيَّة في علم النحو قليلة جداً بل نادرة، وبالنسبة إلى المتون المستقِلَّة فلا أعلم أنَّ لهم مؤلَّفاً في ذلك غير هذه الرسالة الوجيزة.

- وكما يبدو للناظر في أسماء هذه المؤلفات فإنَّها متدرِّجة بحسب حالة الطالب العلميَّة :

فـ..( لُباب الإعراب) هو منهج أوَّلي لتعريف الطالب بهذا العلم، ثمَّ يأتي بعد ذلك ( شرحه على الآجرُّوميَّة ) كمرحلة تالِية لمن تعرَّف على مبادئ النحو، وأراد أن يزيد من تحصيله، ثمَّ يأتي بعد ذلك ( شرحه على ملحة الإعراب ) للطالب النابهِ في هذا الفن.

إلاَّ أن الشيخ فيصل رحمه الله وحسب منهج التيسير العام في العلوم الشرعية - والذي يتجلَّى واضحا في سائر تراث الشيخ فيصل العلمي - لا يرى لطالب العلم أن يتوغل في هذا العلم حتى لا يشغله عمَّا هو أهم منه من العلوم، لكونه من علوم الآلة، لا من علوم الغاية، يقول الشيخ موجها طالب العلم الشرعي : ( ويقرأ في النحو، ولا يتوغل فيه فيشغله عن ما هو أهم منه ) ([59]).

4 ـ الشيخ فيصل رحمه الله ومجاميع العلوم الشرعيَّة:

تَمَّ طبع بعض كتب الشيخ فيصل رحمه الله في مجاميع، ولعلَّ ذلك كان - في الغالب - بسبب ظروف الطباعة الصعبة في ذلك الوقت، وهذه المجاميع هي :

( المجموعة الجليلة )

وقد طبعت ثلاث مرات، أولاها عام 1372هـ في المكتبة الأهلية بالرياض، والثانية في دمشق على نفقة تلميذه الشيخ عبدالرحمن بن عطا الشايع عام 1404هـ، والثالثة بمطابع القصيم، وتَجمعُ ثلاث مختصرات هي :

أ- (مقام الرشاد بين التقليد والاجتهاد) وقد طبع مفرداً عام 1413هـ عن دار السلف، بتحقيق راشد بن عامر الغفيلي.

ب- (محاسن الدين بشرح الأربعين النووية)،و قدطبع مفرداً عن دار اشبيليا عام 1420 هـ

ج- (مختصر الكلام شرح بلوغ المرام) لابن حجر، وقد طبع مفرداً في الرياض عن دار إشبيليا عام 1419

(المختصرات الأربع النافعة) :

وقد طبعت ثلاث طبعات، أولاها عام 1369هـ، وثانيها عام 1371هـ، وآخرها عام 1405هـ ، وتجمع أربع مختصرات هي :

أ- (مفتاح العربية([60]) على متن الآجرومية) ومنه مخطوطة في مكتبة الملك فهد بعنوان " مفاتيح العربية " بخط الشيخ .

ب- (الدلائل القاطعة في المواريث الواقعة) ومنه مخطوطة في مكتبة الملك فهد.

ج- (غذاء القلوب ومفرج الكروب).

د- (تعليم الأحبّ أحاديث النووي وابن رجب).

ومنهاً مخطوطةٌ كاملة بدارة الملك عبدالعزيز/ مكتبة الشيخ عبدالمحسن أبا بطين.

ج - معلمة الشيخ فيصل المسمَّاة : ( زبدة الكلام في الأصول والآداب والأحكام )

عندما أقام الشيخ رحمه الله في الجوف في أخريات حياته جمع رحمه الله مجموعاً علمياًّ مفيداً لطلبة العلم، يصدق عليه اسم المعلمةً (الموسوعة) المصغَّرة في العلوم الإسلامِيَّة ضمَّت بعض شروحه رحمه الله على جُملةٍ من المتون العلميَّة، وذلك للتسهيل والتيسير على طلبة العلم الذين قد يجدون بعض الصعوبة في تمييز ومعرفة ومراعاة الترتيب والتسلسل المرحلي لدراسة المتون العلمية في كافة الفنون والعلوم الشرعية، وقد سمَّى هذا المجموع أو "المكتبة العلمية المصغَّرة لطالب العلم" :

(زبدة الكلام في الأصول والآداب والأحكام )

- ولعلَّ سبب جمع المصنف رحمه الله للمجموعين الأولين : "المجموعة الجليلة" و" المختصرات النافعة" هو ظروف الطباعة الصعبة في ذلك الوقت، أمَّا المجموع الأخير فقد اختار الشيخ المتون المشروحة فيه بعناية ورتَّبها ترتيبا دقيقا، ولذلك تجد أنَّ بعض تلك المتون المشروحة كانت قد تَمَّت طباعتها في المجموعين السابقين.

وقد انتخب رحمه الله فصولها بحيث تكون "كالمكتبة العلمية" للمتوسطين من طلبة العلم للترقي في مدارج الطلب، والانخراط في جملة المنتسبين إلى أهل العلم.

قال الشيخ رحمه الله في أول هذه المعلمة - أو الموسوعة المصغَّرة - :

(أمَّا بعد، فإنَّ كتب العلم قد كثُرت وانتشرت، وبُسِطَت واختُصِرت، فرأيتُ أن أجمَعَ منها ما يحفظُه الطالب ويعتمِد عليه،ونقلتُ من كلام أهل العلم ما يبيِّن بعض معانيه، ليكونَ أصلاً يَرجِعُ إليه،وجسراً يعبُرُ منه إلى غيره إن شاء الله تعالى، والعالم الربَّاني هو الذي يربِّي الناس بأصول العلم وواضحاتِه، قبل فروعه ومشكلاته،ورتَّبتُ الكتب التي أردتُ، فبدأتُ :

1- (الأربعين النووية)

2- ثمَّ ( عمدة الأحكام ) للحافظ عبدالغني المقدسي في الحديث

3- ثمَّ ( كتاب التوحيد).

4- ثمَّ ( العقيدة الواسطية )

5- ثمَّ ( بلوغ المرام )

6- ثمَّ ( الدرر البهيَّة)

7- ثمَّ ( نبذة في أصول الفقه )

8- وختمتُها (غذاء القلوب ومفرج الكروب)

وسمَّيتُه ( زبدة الكلام في الأصول والآداب والأحكام ) وأسأل الله أن ينفعني به وجميع من قرأه أو سمعه إنَّه لطيفٌ خبيرٌ ، آمين )

ومنه مخطوطة في ثلاث مجلَّدات في مكتبة الملك فهد ضمن مجموع ( زبدة الكلام ) - تصنيف رقم = ( 258/3 ) - ( 229/3 ) - ( 230/3 ) تاريخ الإيداع 10/7/95م، وعنها مصوَّرة بدارة الملك عبدالعزيز / مجموعة الشيخ فيصل ابن عبدالعزيز المبارك .

خصائص هذه المكتبة العلميَّة :

- تتميَّز هذه المكتبة العلمية بما يلي :

1- أنَّ مؤلف هذه المكتبة العلمية عالم جليل ومشهور، سلفي المشرب، من علماء الدعوة الإصلاحية.

2- أنَّ هذه المعلمة تعتبر أوَّل مكتبة علمية لطلبة العلم، وبالتالي فهي الرائدة في هذا الفن، بل لا أعلمُ أنَّه قد أُلِّفَ على منوالها لإفادة طلبة العلم، لا قبلُ، ولا بعد، بل لعلَّ هذه المعلمة أن تكون أوَّلَ موسوعة "أصيلة" مصغَّرة في العلوم الإسلامية.

3- اختيار الشيخ رحمه الله للمتون العلمية المهمَّة التي يحتاج إليها طالب العلم.

4- تتجلَّى حصافة الشيخ رحِمه الله لدى اختياره لهذه المجموعة من المختصرات النافعة من عِدَّة نواحٍ، منها :

أ - دقة اختيار الشيخ للمتون المختارة في هذه المجموعة، إذ كانت المتون الرئيسية المعتمدة من كافة العلوم الشرعية.

ب - اقتصار الشيخ لدى شرحه لهذه المختصرات على توضيح أهم المباحث والمسائل، مِمَّا يتناسب مع حالة طالب العلم المبتدئ أو المتوسط.

ج - وكذلك اقتصار الشيخ رحمه الله على علوم الغاية من فنون الشريعة،كعلوم العقيدة والحديث والفقه دون علوم الآلة كالنحو والبلاغة والمنطق وغيرها.

د - والملاحظ أنَّ الشيخ رحمه الله رتَّب هذه المتون حسب الترتيب المراعَى لدى أهل العلم :

1 - فابتدأ بـ "الأربعين النووية" للإمام النووي رحِمه الله، والتي ما زال العلماء يَبتدِرون بها الطلبة المبتدئين، وذلك لتعويد الطلبة على حفظ وفهم النصوص الشرعية والأحاديث النبوية.

2- وعِنايةً بالعقيدة الإسلامية الصحيحة فقد أدرج الشيخ رحِمه الله شرحَه على كتاب "التوحيد" لشيخ الإسلام محمد بن عبدالوهاب رحِمه الله ، والذي يعتني - في الأغلب - بتوحيد الألوهية.

3 - أمَّا في توحيد الأسماء والصفات فقد أدرج الشيخ رحمه الله - بعد ذلك - شرحَه على "الواسطية " لشيخ الإسلام ابن تيمية رحِمه الله .

4 - ثم َّ شرَعَ الشيخ رحمه الله بمتون أحاديث الأحكام، فأدرج شرحه على "عمدة الأحكام" للحافظ عبدالغني المقدسي رحِمه الله الذي غالباًَ ما يبتدئ به طلبة العلم في كافة الأمصار وفي جميع المذاهب الفقهية.

5- ثمَّ شرع بالترقِّي بطالب العلم شيئاً فشيئاً، فساق شرحه على "بلوغ المرام" للحافظ ابن حجر رحِمه الله، وهو متن مشهور متداول في هذا الفن، وهو أوسع من سابقِه وأشمل، وما زال العلماء يعتنون به ويحرصون على تدريسه.

6 - وعندما يحفظ الطالب أحاديث الأحكام فينبغي عند ذلك أن يحفظ متناً فقهياً، إلاَّ أنَّ الشيخ رحمه الله لم يعتمد مذهباً فقهياً معيَّناً في هذه الموسوعة، بل أدرج مختصر الشوكاني رحِمه الله المسمَّى بِـ"الدرر البهية" في الفقه الحديثي، وذلك حتى يُفِيدَ من هذه الموسوعة طلبةُ العلم في جميع المذاهب الفقهية، وحتى لا تنحصرَ هذه المَعلمةُ في طلبة العلم مِن مذهبٍ معين، ولتكونَ شاملةً لجميع المذاهب الفقهية .

7- وإذا تصوَّر الطالبُ المسائلَ الفقهية وأتقنها وعرف أدلَّتها فأنَّه ينبغي له ألاَّ يكون جامداً على المذهب، بل ينبغي له أن يدور مع الدليل الشرعي حيث دار، ولذلك فمن المناسب - ها هنا - أن يقرأ الطالب متناً أصوليا في باب "التقليد والاجتهاد"، ولذلك ساق الشيخ رحمه الله بعد ذلك رسالةً مختصرة له في هذا الباب، وهي " مقام الرشاد في التقليد والاجتهاد".

8 - ثمَّ خَتَم الكتاب بمختصر في الأذكار من إنشائه رحمه الله، وهو: "غذاء القلوب ومفَرِّج الكروب "، ليربطََ فيه الطالب بالمقصود من طلب العلم، وهو التقرُّب إلى الله عز وجل بالعمل الصالح والكلِمِ الطيب.

د - الدعوة إلى الله عز وجل من خلال المعاملة الحسنة :

كان الشيخ فيصل رحمه الله ينتهج اسلوب الرفق والحكمة في الدعوة إلى الله عز وجل، وذلك من خلال المعاملة الحسنة ومراعاة ما هو أرفق بحال الناس.

- وكان إذا مرَّ بأناس وهو ذاهب إلى الصلاة لا يزيد على قوله: (الصلاة هداكم الله )، فيشكرونه ويدعون له، ثمَّ يسابقونه إلى المسجد.

و جيء برجل إلى الشيخ - رحمه الله -، وذكروا أنَّه يتخلف عن الصلاة، فقال الشيخ رحمه الله : "من قال هذا، هذا الرجل كثيراً ما أراه"، ثُمَّ أجلسه عنده، وقام إلى الصلاة وهو معه، فكان ذلك الرجل بعدها لا يتخلف عن الصفِّ الأوَّل.

و لمَّا عُيِّن الشيخ رحمه الله في إحدى المناطق النائية، كان المؤذن إذا أذَّن الأذان الأول من الفجر اشتبه على بعضهم فقاموا وصلَّوا، لا سِيَّما من لا يحضر الجماعة من النساء والضعفة، فأمَرَ الشيخُ المؤذنَ أن يقتصِر على الأذان الثاني، وبعد ذلك بأشهر ولمَّا اعتاده الناس أمر المؤذن برفع الأذانين.

وعُيِّن الشيخ رحمه الله في منطقة أخرى، وكانت لأهل هذه المنطقة عوائد تخالف الشرع، فكان أهل الحسبة يراجعونه في ذلك، فكان الشيخ يقول: " هؤلاء ما كان عندهم طلبة علم، فإذا تعلَّموا التزموا بأوامر الشرع"، ثمَّ صار يعقد لهم المجالس العلميَّة ، وخلال عِدَّة أشهر ترك أهل تلك المنطقة ما كانوا عليه من العوائد المخالِفة والتزموا بالتعاليم الشرعية.

هـ - الدعوة إلى الله عز وجل من خلال القضاء :

قال فضيلة الشيخ إسماعيل بن سعد بن عتيق حفظه الله : حدثني الشيخ صالح ابن حسين العلي العراقي فقال: (كنَّا في مجلس الشيخ عبدالعزيز بن باز بحضور الشيخ فيصل المبارك، فقال الشيخ فيصل : الناس يكرهون القضاء، وأنا أحِبُّه لثلاث :

الأولى: أنني أجتهد في حكم الشرع، وينُفََّذُ الحكمُ.

الثانية: أنني آخذ من بيت المال لأنفق على نفسي وتلاميذي وأولادي.

الثالثة: أنَّ عوامَّ الناس لا يعترفون بطالب العلم إلاَّ إذا كان قاضياً (وهذا كان في السابق).

فقال الشيخ عبدالعزيز بن باز: ولك رابعة، أنَّ القاضي إذا مات صُلِّي عليه صلاة الغائب في المملكة كلِّها (وهذا كان في السابق).

- قال الشيخ صالح بن حسين([61]) - :فقلت : ولكما خامسة : أنَّه إذا مات القاضي وعليه دين وفَّى عنه الحاكم دينه فأبرأ ذمَّته ([62]).

- وكان الشيخ فيصل رحمه الله ينزع إلى التيسير ومراعاة ما هو أرفق بأحوال الناس في أحكامه القضائية وفي معاملة الخصوم ، ويرجع في ذلك إلى حلمٍ وطول أناة ومعرفة بأمور الناس وأحوالهم المعيشية.

فمن ذلك :

أن الشيخ رحمه الله حين كان قاضياً في الجوف جاءه رجل فذكر له أنه قال لامرأته ( إن خرجت من باب البيت فأنت طالق ثلاثا )، ثمَّ ندم على ذلك ، فقال الشيخ رحمه الله : ( تسُدُّ ذلك الباب، وتفتحُ باباً آخر )، ثم نهاه - بعد ذلك - عن الاجتراء على الحلف بالطلاق.

- وعُيِّن الشيخ رحمه الله في إحدى المدن فجاء رجلان ووضع كل منهما سجادةً في بيت الشيخ، والشيخ رحمه الله حينذاك في المسجد، فلما رجع الشيخ رحمه الله أمر برفع السجادتين، وبعد قرابة الشهر قدم الرجلان إلى مجلس القضاء في خصومة بينهما، فرحَّب بهما الشيخ ثم طلب منهما ألاَّ يبدآ بالخصومة حتى يأخذا أمانتيهما اللتين أودعاهما عنده، فأخذاهما وانصرفا ولم يتخاصما.

- وحكم الشيخ على بعض الخصوم، فغضب ذلك الخصم، وقال : هذا حكمٌ، الطواغيت لا تحكم به، فقال الشيخ: صدقتَ، الطواغيتُ لا تحكم بالشرع، ونحن ما حكمنا إلاَّ بالشرع، فخجل الرجل واعتذر إلى الشيخ، ثمَّ بادر إلى تنفيذ الحكم.

و - الدعوة إلى الله من خلال التواصل مع أولي الأمر :

- كان الشيخ فيصل رحمه الله يحث كثيرا على طاعة أولي الأمر في المعروف، وكثيرا ما ينبِّه في مؤلفاته على هذه الركيزة.

- يقول رحِمه الله في معرِضِ حديثٍ له عن وجوب طاعة أولي الأمر: ( فاعلم أن لهم حقّاً، ولربك حقّاً، ولنفسك حقّاً، فأعطِ كل ذي حقًّ حقَّه.

قال تعالى: ]يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ[ [النساء:59].

وقال r: "من أطاع الأمير فقد أطاعني، ومن أطاعني فقد أطاع الله، ومن عصى الأمير فقد عصاني، ومن عصاني فقد عصى الله".

قالت الحكماء: (إمام عادل خير من مطر وابل، وإمام غشوم خير من فتنة تدوم، ولما يَزَع الله بالسلطان أكثر مما يزَع بالقرآن).

وقال عبدالله بن عمر: (إذا كان الإمام عادلاً فله الأجر وعليك الشكر، وإذا كان الإمام جائراً فله الوزر وعليك الصبر).

قال ابن عباس رضي الله عنهما: (قال لي أبي: أرى هذا الرجل –يعني عمر بن الخطاب رضي الله عنه- يستفهمُك، ويقدمك على الأكابر من أصحاب محمد r، وإني موصيك بخلال أربع: لا تُفشِينَّ له سرّاً، ولا يجربنَّ، عليك كذباً، ولا تطوِ عنه نصيحةً، ولا تغتابنَّ عنده أحداً) ([63]).

- وكان رحمه الله كثيرً ما يهتبل الفرص خلال مؤلفاته في الثناء على هذه الدولة السلفية، والإشادة بدعوتها الإصلاحية، فمن ذلك قوله رحِمه الله في مقدِّمة كتابِه -"القصد السديد بشرح كتاب التوحيد" - :

1- ( المصنِّف هو الإمام العالم التقي شيخ الإسلام محمد بن عبدالوهاب، مجدد القرن الثاني عشر، نشأ في بلاد نجد، وهم في أسوإ حال في أمور دينهم ودنياهم، قد فشا فيهم الشرك الأكبر والأصغر، وكانوا متفرقين يُغِيُر بعضُهم على بعض ويقتل بعضُهم بعضا، فدعاهم إلى إخلاص العبادة لله وحده لا شريك له، والاجتماع على دينه، فعَمدَ بعض أقرانه لردِّ دعوته بغياً وحسداً كفعل أعداء الرسل، قال تعالى : ]وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ[، فصبر ومضى ودعا إلى الله على بصيرة، فنصره الله وأيَّده بهذه الشجرة المباركة، وهم آل سعود فقاتلوا الناس، وهدموا القبور التي تُعبدُ من دون الله وألزموهم بسنة رسول الله صلى الله عليه وسلم، وهذا مصداق قوله صلى الله عليه وسلم : ( لا تزال طائفةٌ من أمَّتي على الحق لا يضرُّهم من خذَلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى ) ([64]) )([65])

2- وقال الشيخ فيصل المبارك - رحمه الله - في الكتاب السابقِ في معرِض الثناء على دعوة الشيخ محمد بن عبدالوهاب الإصلاحية لدى شرحه لِباب :( ما جاء أن بعض هذه الأمة يعبد الأوثان ) من كتاب التوحيد، وذلك عند كلامه على حديث ( لا تقوم الساعة حتى يلحقَ حيٌ من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان )، بعد أن ساق قولَ الشوكاني - عن أحوال عامَّة أهل عصره - في "نيل الأوطار شرح منتقى الأخبار":

( وبالجملة أنَّهم لم يدعوا شيئاً ممَّا كانت الجاهلية تفعله بالأصنام إلاَّ فعلوه، فإنَّا لله وإنَّا إليه راجعون، ومع هذا المنكر الشنيع والكفر الفظيع لا تجد من يغضب لله ويغار حَميَّةً للدِّين الحنيف، لا عالماً ولا متعلِّماً ولا وزيراً ولا ملكاً - فيا علماء الدين، ويا ملوك المسلمين، أيُّ رِزءٍ للإسلام أشدُّ من الكفر، وأيُّ بلاءٍ لهذا الدين أضرُّ عليه من عبادة غير الله، وأيُّ مصيبة يصاب بها المسلمون تعدل هذه المصيبة، وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البيِّن واجباً .

لقد أسمعت لو ناديت حيّاً *** ولبكن لا حيـاة لمن تنـادي

ولو ناراً نفختَ بها أضاءت *** ولكن أنت تنفخ في رمادِ ) ([66])

فقال الشيخ فيصل معقِّباً على كلام الشوكاني - رحِمهما الله -:

( قلتُ : قد وجدنا - ولله الحمد - من قام بهذا الأمر، وهدَمَ بعض هذه الأوثان، وأمر بعبادة الله وحده، وأمر بعبادة الله وحده لا شريك له، وهو شيخ الإسلام محمد بن عبد الوهاب مصنف هذا الكتاب، وذرِّيَّته وأعوانه - رحمهم الله تعالى - ، وقد أيَّدهم الله ونصرهم بآل سعود أعزَّهم الله تعالى ونصرهم كما نصروا التوحيد وأهله )([67]).

3- وقال رحِمه الله - في موضعٍ آخر - لدى تعليقِه على كلام الشوكاني السابق :

(قلت: وقد منَّ الله تعالى على أهل نجد بآل سعود ومجدد القرن الثاني عشر محمد بن عبدالوهاب وذريتهم وأعوانهم، فهدموا القبور التي تعبد من دون الله، ودعوا الناس إلى عبادة الله وحده لا شريك له، واتباع سنة رسول الله صلى الله عليه وسلم) ([68]).

- وقد كان الملك عبدالعزيز رحمه الله يولي الشيخ فيصل ثقته المطلقة، ويقدِّر المنهج الدعوي المتسامح الذي كان يمثِّلُه الشيخ فيصل رحمه الله، ففي ذي الحجة من عام 1338هـ انتدبت الدولة الشيخ فيصل بن عبدالعزيز المبارك([69]) لعقد معاهدة مع الإمام محمد بن علي الإدريسي، ومعه الشيخان عبدالله بن محمد الراشد، والشيخ ناصر بن حمد الجارالله .

قال ابن ناصر في أحداث عام 1338هـ : ( وفيها بعث الإمام وفداً إلى نواحي اليمن منهم الشيخ عبدالله بن محمد الراشد، والشيخ ناصر بن حمد الجارالله، والشيخ فيصل بن عبدالعزيز المبارك يعلمونهم أصول الإسلام وشرائع الدين وحقيقة ما دعت إليه الأنبياء والمرسلين، وأن يقصدوا إلى الإمام محمد بن إدريس لعقد الأخوة الإسلامية، ولتحديد الحدود وعقد معاهدة صداقة، فساروا إلى أن وصلوا تلك النواحي فنشروا فيها ما ذكرنا واتفقوا بالرئيس محمد بن علي بن إدريس، فبعد اعترافه بأنه لم يبق له علاقة ببلاد يام ووادعة كتبوا بينهم وبينه سجلا ً)(1).

وكان الشيخ - رحمه الله - هو الذي تقدّم إلى معسكر الإدريسي لما توسّم ميل المعسكر الإدريسي للصلح، فبعد أن اصطفّ الجيشان وتأهّبا للحرب، تقدم الشيخ والرصاص يتناثر عن يمينه وشماله، وليس في يده إلا مروحة ورقية، فلما عرفوه كفوا عن الإطلاق، فاجتمع الشيخ بالإدريسي، ثم حضر بقية الشيوخ وقائد الحامية السعودية محمد بن زيد وتم الاتفاق.

وهذا نص المعاهدة :

بسم الله الرحمن الرحيم

والصلاة والسلام على رسول الله(1).

يعلم به الناظر والواقف عليه بأن الإمام عبدالعزيز بن عبدالرحمن الفيصل - حفظه الله - لما أمرنا بالقدوم على الإمام محمد بن علي بن إدريس لعقد الأخوة الإسلامية الخاصة، وجمع الكلمة على دين الله ورسوله، ودعوة الناس إلى ذلك في التعاون على البر والتقوى، والأمر بالمعروف والنهي عن المنكر، والجهاد في سبيل الله، وأن تكون اليد واحدة على أعداء الدين ن فلما قدمنا على الإمام المذكور سَرَّهُ ذلك وأحبه حرصاً عليه الخير والتعاون عليه، فاتفقت الحال منا ومنه على عقد الأخوة بين الإمامين المذكورين على مثل ما ذكر أعلاه.

ثم ساقوا تفاصيل وبنود العقد، ثم في ختام العقد ما يلي :

والله ولي التوفيق، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم. 16ذي الحجة 1338هـ.

نواب الإمام

فيصل بن عبدالعزيز المبارك عبدالله بن محمد الراشد(1)

ناصر بن حمد الجار الله

محمد بن علي بن إدريس

الختم

وبعد إتمام مهمتهم على أفضل وجه المشائخ المذكورون رسالةً إلى الملك عبدالعزيز يبلغونه بما تمَّ إبرامه مع الإدريسي ([70]):

21- وفي شوال من عام 1340هـ، وخلال وجوده في أبها، وإثر مناوشات جرت بين بعض الأهالي، تحصنت الحامية السعودية في قصر (شدا ) وكان مع الشيخ شيخه الشيخ ناصر بن عبدالعزيز اليحيى ، والشيخ حمد بن عبدالعزيز بن الشيخ من أهل ثادق، وحوصروا حتى فقدوا الماء، فاستسقى الشيخ فيصل بالناس، فما انفتل من مصلاّه حتى أنشأ الله - عز وجل - سحابةً،فصارت مثل الترس على القلعة فأمطرتهم، ففتَّ ذلك في عزم المحاصِرين فانصرفوا ([71]).

وقد دخلَتْ بموجب هذه المعاهد منطقةُ "تهـامة" تحت حكمِ الإمام عبدالعزيز ابن عبدالرحمن آل سعود رحمه الله([72]).

و توطَّدت - إثر عقْدِ المعاهدة الأخويَّة بين الملك عبدالعزيز والشريف محمد الإدريسي - عُرى الأخوَّة والصداقة بين الشيخ فيصل والإدريسي، والذي أعجب كثيراً بما كان عليه الشيخ فيصل من حسن الخلق وطيب المعاملة ومحبة النفع العام للإسلام والمسلمين، فما كان من الإدريسي إلاَّ أن أهدى الشيخ فيصل مكتبةً علميَّةً عامرةً، بعضها بخطِّ الإدريسي نفسه([73]).

- وكان الشيخ رحمه الله يوالي مناشِطَه الدعوية، ويزيد من فعالياتها من خلال تواصله مع الدولة حفظها الله، وتلاحُمِه مع أولي الأمر، وفي المقابل كانت الدولة توليه ثقتها المطلقة،وتعتمد مشورته في تقييم كثير من الفعاليات الدعوية في الدولة :

فقد كان لتقرير اللجنة التي ترأسها الشيخ فيصل رحمه الله - وكان من أعضائها الشيخ محمد البيز رحمه الله - والتي كُلِّفت عام 1360 هـ بالتحقق من أحوال الشيخ عبدالله القرعاوي رحمه الله، وما يقوم به من نشاط - عقب جولاته الكثيرة في الخارج كالهند ومصر والشام - أثرٌ كبيرٌ في توجيه الدعم لحكومي للشيخ عبدالله القرعاوي ممَّا شجَّع الشيخ عبدالله رحمه الله، وأسهم في مضاعفته لجهوده الدعوية، وافتتاح المزيد من المدارس ([74]).

قال الشيخ اسماعيل بن سعد بن عتيق حفظه الله :

( أرسل الملك عبدالعزيز الشيخ فيصل المبارك والشيخ محمد البيز عام 1360 هـ للتحقق من أحوال الشيخ عبدالله القرعاوي، وما يقوم به من نشاط عقب جولاته الكثيرة في الخارج كالهند ومصر والشام، فاطلعت اللجنة على ما يقوم به الشيخ عبدالله، فقدمت صورة حسنةً سُرَّ بها الملك عبدالعزيز ممَّا أوجبَ استدعاء الشيخ عبدالله القرعاوي إلى الرياض، وأمره بكتابة سيرته وأعماله، فقام الشيخ عبدالله بتقديم تقريره مناولة للشيخ محمد بن ابراهيم مفتي الديار السعودية فارتاح الملك لمَّا قدمه الشيخ واطمأن، وأمر بتقديم أربعة آلاف ريال إليه، ووعده باستمرارها كقاعدة سنوية، وهذا الإجراء أعطى للشيخ عبدالله الضوء الأخضر والطمأنينة على سير عمله.

ثمَّ عاد الشيخ القرعاوي إلى منطقة عمله بجيزان ليواصل تدريسه ودعوته مما جعل أمارة جيزان تفتح صدرها للشيخ عبدالله، وكان أمير المنطقة آنذاك خالد بن أحمد السديري، فرحم الله الملك عبدالعزيز وجزاه عن الإسلام خير الجزاء، ثمَّ إنَّ الأمير سعود رحمه الله ضاعف المبلغ إلى أربعين ألفاً ) ([75]).

- وكذلك كان لتقرير تلك اللجنة التي ترأَّسها الشيخ فيصل رحمه الله الأثر الحميد بتبني الدولة وفقها الله لطبع جميع مؤلفات الشيخ النابغة حافظ الحكمي تلميذ القرعاوي رحم الله الجميع، قال الشيخ اسماعيل بن سعد بن عتيق حفظه الله :

( وأمر - ( أي :الأمير سعود) - رحمه الله بطبع جميع مؤلفات الشيخ حافظ بن أحمد التلميذ المبرَّز للشيخ القرعاوي)([76]).

و كتب حينذاك الشيخ فيصل إلى تلامذة الشيخ القرعاوي يطلب منهم سرعة إرسال كتب الشيخ حافظ إلى الرياض لتقوم الدولة حفظها الله بطباعتها، فأجابه أحد تلامذة الشيخ وهوفضيلة قاضي بلدة البرك بتهامة :

( مصنفات الحافظ تحصَّلنا على غالبها، وسنبذل الجهد في طبعها، فمن الذي عندنا من مؤلفاته:

1- رسالته في التوحيد المسمَّاة : ( الأعلام السنة المنشورة باعتقاد الطائفة المنصورة ).

2- وأرجوزته في الفقه المسمَّاة : ( السبل السوية لقصد السنن المروية ) قدر 1500 بيت.

3- ورسالته في الفرائض المسمَّاة : ( بالنور الفائض من شمس الوحي في علم الفرائض ).

4- وله ( ديوان خطب منبرية ) تليق بالوقت دعاية إلى التوحيد ونهي عن الشرك وترغيب وترهيب.

وله ( مناظيم ) و( رسائل ) و( نصائح ) لا يفيء الزمان بمثلها ) ([77]).

فانظر إلى هذه المصالح المتعدِّدة التي تحققت من هذا العمل المشترك بين العلماء وأولي الأمر، مثل دعم الدعاة وطبع الكتب العلمية وغير ذلك من المصالح، والتي لم تكن لتتحقَّق من خلال العمل المنفرد، إلاَّ أن التحام العلماء والدعاة مع أولي الأمر أثمر عن مثل تلك النجاحات الباهرة.

- وقد كانت مكاتبات الشيخ فيصل رحمه الله لولاة الأمر تفيض بمشاعر الولاء والطاعة والمحبة لمن ولاَّهم الله عزوجل أمور المسلمين.

يقول الشيخ فيصل في رسالة منه إلى الملك سعود رحمهما الله.

بسم الله الرحمن الرحيم

جلالة الملك المعظم سعود أسعده الله تعالى يجب علينا النصيحة للدولة سراًّ وعلانية، لأنَّا لا نعلم حكومةً قائمةً بأمور الدين، ورادعةً للظالمين، غير حكومتنا، ولجلالتكم حاصَّة لمالَكَ عليَّ من الفضل الكبير الذي لا أقدِرُ على مكافأته إلاَّ بالشكر والدعاء.

فيصل بن مبارك([78])

- وهذه الصلة الوثيقة بالدولة لم تكن تمنعه بين الفينة والأخرى من أن يهمس في أذن ولاة لأمر بما يراه متوجِّباً عليه من واجب بذل النصيحة لهم فيما قد لا يطَّلعون عليه من أحوال الناس، وقد كانت سرعة استجابة الدولة لما ترى فيه الخيرية للإسلام والمسلمين عجبا من العجب، بل إن المطَّلع على هذه الوثائق المسطَّرة ليجِد نَفَسَ القرون المفضَّلة، وتعودُ به الذاكرة إلى عهد السلف الصالح الذين كانوا يتجاذبون مع ولاتهم طرفي السبق في النصح لله ورسوله والمسلمين.

- فمن ذلك أنَّ الشيخ فيصل رحمه الله أبرق إلى جلالة الملك عبدالعزيز رحمه الله قائلا :

بسم الله الرحمن الرحيم

جلالة الملك المعظَّم أيَّدهُ الله تعالى، عندنا قراء وطلبة متوجهين، إن رأيتوا تفضَّلون عليهم بمعاونة تنشطهم، لعل الله ينفع بهم، ونظركم أعلى.

فيصل بن مبارك 8 /10/1371هـ([79])

فأجاب الملك عبدالعزيز رحمه الله بقوله :

قد أمرنا وزارة المالية توفِّر لمالية الجوف عشرة آلاف ريال، إذا ترون توزعونها على الطلبة بنظركم، كل على مقدرته ومنزلته العلمية.

عبدالعزيز 26/10/1371هـ([80])

فأجاب الشيخ رحمه الله:

شكر الله سعيكم وسنجتهد في توزيعها كما ذكرتم والله الموفق.

فيصل بن مبارك 28 /10/1371هـ([81])

- وحين قرَّر الملك سعود رحمه الله بذل مكافأة خاصَّة لحفظة كتاب الله أرسل إلى الشيخ فيصل يسأله عن عدد ما استجدَّ من الحفاظ من طلبته، فأرسل إليه الشيخ فيصل قائلا: اختبرنا حملة القرآن، فوجدنا الحفاظ منهم اثنا عشر، والباقين تحت الاتمام، أحببنا اشعاركم ونظركم أعلى.

فيصل بن مبارك 8/ 4/1374هـ([82])

فأرسل إليه الملك سعود رحمه الله طالبا منه أن يفرق بين من حفظ القرآن دون تجويد وبين من حفظه مجوَّداً حتى تزاد مكافأة القسم الأخير :

أخبرونا : هل الذين حفظوا القرآن حفظوه تجويدا أم لا ؟ نحن لا نقصد الماضي، بل نقصد التشجيع على المستقبل.

سعود 10/ 4/1374هـ([83])

- وحين ارتفعت الأسعار عام 1370 هـ أبرق الشيخ فيصل للدولة حفظها الله قائلاً :

لما ارتفعت الأسعار عمَّ الضرر الحاضرة والبادية، خصوصا الفقير لأن الرسم في الحقيقة عليه، التاجر يضيفه على راس ماله ويجعله على الفقير، والفقراء ما يلتجؤون إلاَّ لله ثم لكم، ووضعه عنهم من أعظم الأسباب النافعة لهم، ولكم فيه الثواب الجزيل، وقد قال النبي صلى الله عليه وسلم " من سنَّ في الإسلام سنة حسنة كان له أجرها وأجر من عمل بها من بعده من غير أن ينقص ذلك من أجورهم شيئا "، أحببنا اخباركم والأمر لله ثم لكم.

فيصل بن مبارك 6/ 3/1370هـ([84])

ومع أن حديث الشيخ رحمه الله كان عن الأسعار في ناحيته، إلاَّ أن الدولة حفظها الله سارعت بوضع الجمارك عن جميع أنواع الأطعمة في جميع المملكة، وأبرق الملك سعود رحمه الله إلى الشيخ فيصل قائلاً :

من قِبَل برقيتكم كان لها أثر طيب، نرجوا أن الله يوفقنا وإياكم للخير،وقد كتبنا لجلالة الملك من قِبَل إعفاء الأطعمة في جميع المملكة، ووافق على ذلك، وسنعمِّد الجمارك كلَّها بإعفاء جميع الأطعمة، أحببنا اخبارك بذلك

سعود 17/ 3/1370هـ([85])

فأجاب الشيخ فيصل :

متعنا الله بحياتك، استبشر الناس بإلغاء رسوم الطعام، وأعلنوا الدعاء لكم، وضع الله عنك وزرك، ورفع ذكرك.

فيصل بن مبارك 19/ 3/1370هـ([86])

فانظر إلى هذه المساجلة البديعة والراقية معنى ومضمونا وأسلوبا، والتي تجسِّد بحقٍّ مقدار التلاحم والاتحاد بين كلٍّ من ولاة الأمر والعلماء والمواطنين في هذا البلد الأمين المؤمن.

والأمثلة في هذا المعنى كثيرة، إلاَّ أننا لا نودُّ الإطالة على القارئ، إذ حسبُك من القلادة ما أحاط بالجيد.

وفاته :

تجرَّدَ للعبادة ووافاه أجله المحتوم في الثلث الأخير من ليلة الجمعة الموافق 1376هـ(1)، في مدينة (سكاكا) من الجوف ودفن فيها، ورُثِي بمراث عديدة، فرحمة الله على الشيخ فيصل، فقد كان مثالاً في العلم والعمل والزهد والورع(2).

وممن رثاه أخوه الشيخ عبدالله بن عبدالعزيز آل مبارك- رحمه الله - بقصيدة منها :

فمن مبلغ آل المبارك كلهم
شيوخاً وشباناً صغاراً ونسوة
ليبكوا فقيداً نازحاً عن ديارهم
فوا فيصلاً لم يخزكم يوم محفل
وما فيصل نعيي له نعي هالك
فما نطق الفحشاء مذ كان ناشئاً
فمجلسه المعمور بالذكر موحش
وأهلوه يندبن المعالي بواكيا
نريد الأماني والمنايا تريدنا
فمن شاء فليصبر ومن كان ساخطاً
هو الموت حق والنفوس معارة
ولكنـنـا نرضى بحكـم إلهـنا

عزاءاً فنور العلم بالجوف أظلما
دموعاً لها العينان زاد قذاهما
وهيهات لا يجدي البكا والتندما
وحمال أثقال وكاسب معدما
ولكنه بنيان رشد تحطما
ولا جشم الأهوال إلاَّ مجَشَّما
كأن لم يكن بالأمس فيه معلما
يرجعن أشجاناً وما قلن مأثما
ونبرمها والله من قبل أبرما
فكل امرئ يلقى الذي كان قدما
وردُّ العوارى كان أمراً محتّما
جرى القـدر الماضي بما كان أحكما

ورثاه ابن عمه الشيخ الأديب فيصل بن محمد آل مبارك - رحمه الله - بقصيدة في غاية الجودة، قال في مطلعها :

على النفس الزكية يا رُبوعي
 وبَكِّوا ما أردتم أن تبكوا
 لقد خطف المنون كريم قوم
 فلا عجـب بكيتـك يا ابن عمي

أفيضوا ما يكنُّ من الدموع
 وزيدوا في الأنين بلا هجوع
 تقر له البرية بالخضوع
 فحزنك قد تغـلغل في ضلوعي

و رثاه الشيخ حمد المفدّى -حفظه الله- في قصيدة يقول فيها(1) :

صبر جميل على الأرزاء يا زمن
في جنة الخلد والولدان تخدمهم
حث المطيَّ ولا تلوي على أحد
هم سايروا النجوم في جنح الظلام
والناس في نومهم سكرى وما علموا
أحد تحطم بل ذهلان في ذهل
والأرض مظلمة والشمس طالعة
من فقد فيصلها بحر العلوم ومن
فسلْ تلامذة للشيخ غادرهم
هل كان فيصلهم مثل الألي نصبوا
ما الشيخ فيصل والأشعار شاهدة
هذي مآثره تحكي فضائله
في كل ناحية أرسى قواعده
بالحق يصدرهم بالنقل يقنعهم
ثم الصلاة على من جاء يرشدنا
ما افتر ثغـر ومـا ناحـت مطوَّقة

فاصبر تجد عن قليل ركب من ظعنوا
فوق الأسرَّة لا خوف ولا حزن
نحو الأحبة لا يحلو لك الوسن
وقد سارو إلى وطن يا حبذا الوطن
أن الجبال مشت إذ قادها الرسن
والطير في حَزن والأُسد والبُدُن
لما تعاظم في أرجائها الحزن
للدين داعية لم يعله الوهن
وسل مواطنةً بالجوف قد سكنوا
لحل مشكلة أم أنهم غبنوا
إلا الأديب الفقيه العالم الفطن
في كل ملزمة فن له ثمن
للفصل بين خصوم نالها فتن
بالزاد يشبعهم وما به طعنوا
والآل والصحب والشيخ الذي دفنوا
مدى الزمان على الأغصان فاشتجنوا

وللأستاذ فيصل البديوي كتاب (العلاّمة المحقق والسلفي المدقق)(1) في سيرة الشيخ فيصل - رحمه الله -، أفاد فيه وأجاد، فجزاه الله خيراً.

شعر :

1- إذا مات ذو علم وتقوى
2- وموت القاضي العدل المولَّى
3- وموت فتى كثير الجود محلٌ
4- وموت الفارس الضرغام هدمٌ
5- وموت العابد السجاد ليلاً
فحَسبُـك خمسـة يُبكَى عليهـم

فقد ثلمت من الإسلام ثلمة
بحكم الأرض منقصة ونقمة
لأن بقاءه خصبٌ ونعمة
فكم شهدت له بالصدق عزمة
يناجي ربه في كُلِّ ظُلمة
وباقي النـاس تخفـيف و رحـمة

رحم الله الشيخ فيصل بن عبدالعزيز المبارك فقَدْ فَقَدَ الناس بفَقْدِه هؤلاء الخمسة.

بعد وفاة الشيخ فيصل :

بعد وفاة الشيخ فيصل - رحمه الله - تابع طلبته عقد المجالس العلمية في المساجد، وكان ممن جلس للتدريس في جامع الشيخ فيصل في سكاكا، الشيخ حمود البليهد والشيخ عبدالله بن حمود، والشيخ عبدالعزيز العقل - رحمه الله -، والشيخ إسماعيل ابن بلال الدرعان.

وأمَّا الآن فيدرِّس في الجامع الشيخ إسماعيل بن بلال الدرعان القرآن الكريم، والشيخ عبداللطيف بن عيد العلي.

وأوصى الشيخ في مرضه الأخير بأن تستمر مدرسته الخاصة بتحفيظ القرآن الكريم، واستمرت حتى يومنا هذا، وأطلق عليها حديثاً اسم (الجمعية الخيرية لتحفيظ القرآن الكريم)، وتُجرى بها مسابقة سنوية للطلبة في شهر رمضان المبارك تحت رعاية إمارة منطقة الجوف(1).

ولا يزال أهل منطقة الجوف يكنُّون الحب والتقدير للشيخ - رحمه الله -، ولكل من يمتُّ له بِصِلة، سواءً كان من أقربائه أو تلامذته أو أهل بلدته، وهذا إنما يدلُّ على كرم أرومة هؤلاء القوم، وطيب محتدهم، ونفاسة معدنهم،فإنما يعرف الفضل لأهل الفضل ذوو الفضل.

الخيرُ يبقى وإن طال الزمانُ به

والشرُّ أخبث ما أوعيت من زاد

خاتِمة

ونختم هذا الكتاب بكلمات للشيخ فيصل سطَّرَها على ترجمته التي قدَّم بها الشيخ عبدالمحسن أبا بطين لبعض كتبه، فكتب وعيناه تفيضان من الدمع :

"اللهم اجعلني خيراً مما يظنون، ولا تؤاخذني بما يقولون، واغفر لي ما لا يعلمون".

محمد بن حسن المبارك

الرياض ـ 6/12/1426هـ.

قائمة بأسماء أهم المراجع في ترجمة الشيخ فيصل بن عبدالعزيز المبارك

1- | "الأعلام" لخيرالدين الزركلي
2- | "روضة الناظرين في مآثر علماء نجد" لمحمد بن عثمان القاضي
3- | "علماء نجد خلال ثمانية قرون" لعبدالله بن عبدالرحمن البسام
4- | "مشاهير علماء نجد" لعبدالرحمن بن عبداللطيف آل الشيخ
5- | "العلامة المحقق والسلفي المدقق الشيخ فيصل بن عبدالعزيز المبارك" لأبي بكر فيصل بن عبدالعزيز البديوي
6- | "عنوان السعد والمجد فيما استظرف من تاريخ الحجاز ونجد" لعبدالرحمن الناصر
7- | "المتدارك من تاريخ الشيخ فيصل بن عبدالعزيز المبارك" لمحمد بن حسن المبارك
8- | "مقدمات كتب الشيخ فيصل المبارك" لعدةٌ من محققي كتب الشيخ
9- | "روايات شفهية ووثائق خطيَّة موثَّقة"

صدر للمؤلِّف

1- "المتدارك من تاريخ الشيخ فيصل بن عبدالعزيز آل مبارك". 1420هـ (دار الرشد)

2- "لباب الإعراب في تيسير علم النحو لعامَّة الطُلاَّب". 1425هـ (دار اشبيلية) للشيخ فيصل بن عبدالعزيز آل مبارك (تحقيق)

3- "السبيكة الذهبية على المنظومة الرحبيَّة" . 1425هـ (دار اشبيلية) للشيخ فيصل بن عبدالعزيز آل مبارك (تحقيق)

4- "الغرر النقية على الدرر البهيَّة" . 1426هـ (دار اشبيلية) للشيخ فيصل بن عبدالعزيز آل مبارك (تحقيق)

5- "رسالتان في علم الفرائض". 1426هـ (دار اشبيلية) للشيخ فيصل ابن عبدالعزيز آل مبارك (تحقيق)

6- "معالم الوسطية والتيسير والاعتدال في سيرة الشيخ فيصل بن عبدالعزيز آل مبارك". 1427هـ (تأليف)

7 - " كلمات السداد على متن الزاد ". 1427هـ (دار اشبيلية) للشيخ فيصل بن عبدالعزيز آل مبارك (تحقيق)

8 - "الكنوز الدفينة من المؤلفات الثمينة". 1427هـ (دار اشبيلية) (جمع وإعداد)

9- " النفحات الزكية من المساجلات العلمية ". 1427هـ (دار اشبيلية) للشيخ فيصل بن عبدالعزيز آل مبارك (تحقيق)

([1]) (العلاّمة المحقق) للبديوي، وانظر ترجمته في علماء نجد 3/754، وفي مقدِّمات كتبه بقلم تلميذه الشيخ عبدالرحمن الشايع الكريع، وكذلك بقلم الشيخ عبدالمحسن أبا بطين .

(1) (العلاّمة المحقق) للبديوي، ص : 20.

(1) انظر (العلاّمة المحقق) للبديوي، ص :22.

(1) مجلة البحوث الإسلامية - ربيع الأول 1418هـ - العدد 51، بحث للشيخ محمد ابن سعد الشويعر بعنوان (الشيخ محمد بن إبراهيم عالم الديار السعودية وفقيهها) ص :341 بحرفه.

([2]) "مشاهير علماء نجد" - الطبعة الثانية - الشيخ عبدالرحمن بن عبداللطيف آل الشيخ - ص 400.

(2) أفاد ذلك تلميذه الشيخ ناصر بن حمد الراشد فيما ذكره محقق تفسير الشيخ، ص:17.

([3]) وهي تحت الطبع مع بعض المراسلات العلمية .

([4]) انظر مقدمة توفيق الرحمن بقلم الدكتور عبدالعزيزبن عبدالله الزير حفظه الله.

([5]) صورة الخطاب الموجه من الإمام عبدالعزيز بن عبدالرحمن آل سعود إلى الشيخ الجلعود أدرجها الشيخ عبدالعزيز بن عبدالمحسن التويجري في كتابه ( لسراة الليل هتف الصباح ) - ص 416.

([6]) انظر تاريخ عسير لهاشم النعمي ص- 354، و (عنوان السعد والمجد فيما استظرف من تاريخ الحجاز ونجد) لابن ناصر، ورقة 160،161 – مخطوط.

([7]) أشار إلى حادثة المناوشات، وتحصن الحامية السعودية في قصر (شدا ) - وأنها جرت خلال أمارة فهد بن عبدالكريم العقيلي - هاشم النجمي في كتابه ( تاريخ عسير ) - ص- 363،دون التفاصيل التي ذكرنا.

(1) انظر مخطوط (العقد الممتاز في أخبار تهامة والحجاز)، مقبل الذكير، ورقة 17، ومخطوط (عنوان السعد والمجد)، لعبدالرحمن الناصر، ورقة : 295، وفيه نص المعاهدة حيث يتصدر الشيخ قائمة شهود العهد.

([8]) "تاريخ من لا ينساه التاريخ" في ترجمة الشيخ محمد بن ابراهيم آل الشيخ رحمه الله - للشيخ اسماعيل بن سعد آل عتيق ص29، ونقله عنه الشيخ محمد ابن سعد الشويعر في بحث له بعنوان (الشيخ محمد بن إبراهيم عالم الديار السعودية وفقيهها) مجلة البحوث الإسلامية - ربيع الأول/1418هـ - العدد 51، ص:342 بحرفه.

(1) ترجمة الشيخ فيصل في مقدمة (توفيق الرحمن) نقلاً عن تلميذه ابن عبدالوهاب.

(2) العلاّمة المحقق، للبديوي، ص : 25.

(3) الأعلام 5/168.

(1) (العلاّمة المحقق) للبديوي، ص :15-16.

(2) (روضة الناظرين) 2/178-181، مع تعديل وتوضيح أسماء كتب الشيخ، وانظر (الأعلام) 5/168.

(1) (العلاّمة المحقق والسلفي المدقق)، لفيصل بن عبدالعزيز البديوي.

([9]) استقيت ما مرّ من طريقة الشيخ فيصل من الشيخ إسماعيل البلال تلميذ الشيخ، وذلك في ربيع الأول من عام 1416هـ بالجوف.

([10]) انظر فتح الجليل في أسانيد الشيخ عبدالله بن عقيل، للشيخ زياد التكلة.

([11]) "توفيق الرحمن في دروس القرآن" / مقدمة /ج 1 / ص 57.

([12]) "توفيق الرحمن في دروس القرآن" / مقدمة /ج 1 / ص 57.

([13]) ( زبدة الكلام في الأصول والآداب والأحكام ) / مخطوط - ورقة (1).

([14]) " مختصر المرتع المشبع على الروض المربع " مخطوط - ورقة (1) و(2).

(1) ذلك الطالب هو الشيخ خالد الحميد - حفظه الله -.

(1) (العلاّمة المحقق والسلفي المدقق)، للبديوي.

([15]) عن رسالة بخط الشيخ عبدالرحمن بن سعدي موجهة إلى الشيخ فيصل رحمهما الله.

([16]) وصية طالب العلم ص 76.

([17]) وصية طالب العلم ص 78.

([18]) (نصيحة جامعة ووصية نافعة) تحقيق د. عبدالعزيز بن عبدالله الزير، ص- 75 - 76 .

([19]) للشيخ رحمه الله تفسيرٌ مشهور باسم ( توفيق الرحمن في دروس القرآن ) طبع مراراُ، آخرها تحقيق الدكتور عبدالعزيز بن عبدالله الزير.

([20]) للشيخ رحمه الله شرحان على ( الأربعين النووية )، أحدهما ( محاسن الدين )، والثاني ( تعليم الأحب على أحاديث النووي وابن رجب )

([21]) وللشيخ رحمه الله (القصد السديد بشرح التوحيد )، طبع مؤخرا بتحقيق الأخ الشيخ عبدالإله الشايع.

([22]) وللشيخ رحمه الله ( التعليقات السنية على الواسطيَّة )، تحت الطبع.

([23]) وللشيخ رحمه الله (تطريز رياض الصالحين ) طبع مؤخراً بتحقيق الشيخ الدكتور عبدالعزيز الزير.

([24]) للشيخ رحمه الله ثلاثة شروح على ( عمدة الأحكام )، مطوَّل، ومتوسط، ومختصر باسم :( خلاصة الكلام ). طبِع مراراً.

([25]) وقد ألَّف الشيخ شرحاً على (بلوغ المرام ) باسم ( مختصر الكلام ) مطبوع.

([26]) للشيخ رحمه شرح على "الآجرُّومية" باسم ( مفاتيح العربيَّة ) مطبوع.

([27]) للشيخ رحمه شرح على ( ملحة الإعراب ) باسم ( صلة الأحباب ).

([28]) للشيخ رحمه شرح على ( الرحبية ) في الفرائض باسم (السبيكة الذهبية) طبع مراراً.

([29]) (نصيحة جامعة ووصيَّة نافعة) - للشيخ فيصل المبارك - ص 75- 78 بتحقيق الشيخ الدكتور عبدالعزيزالزير..

([30]) (نصيحة جامعة ووصيَّة نافعة) للشيخ فيصل المبارك - ص 75- 78 بتحقيق الشيخ الدكتور عبدالعزيزالزير.

([31]) ويلاحظ أن الشيخ رحمه الله أدرج كتابين في العقيدة هما شرحاه على كل من "التوحيد" و"الواسطية" في موسوعته العلمية "زبدة الكلام في مهمات الأصول والأحكام" الآتي ذكرها وذلك عناية بالعقيدة الإسلامية الصحيحة.

([32]) عن محاضرة للشيخ عبدالكريم الخضير حفظه الله - بتصرف -، بعنوان ( كيف يبني طالب العلم مكتبته ) - الشريط الأول.

([33]) عن محاضرة للشيخ عبدالكريم الخضير حفظه الله - بتصرف -، بعنوان ( كيف يبني طالب العلم مكتبته ) - الشريط الأول.

([34]) ( الموسوعة الميسرة في تراجم أئمة التفسير والإقراء والنحو واللغة ) جـ2 /ص- 1829.

([35]) سورة "النساء" : الآية (23)

([36]) "توفيق الرحمن في دروس القرآن " / مقدمة المؤلف - ص 59 - دار العاصمة.

([37]) ( أقوال الأئمة الأعلام على أحاديث عمدة الأحكام ) (مخطوط) ج1/ورقة (8).

([38]) اعتمدت تسمية الشيخ عبدالمحسن أبا بطين للكتاب، بينما تسمي بعض المصادر المترجمة للشيخ الكتاب (تذكرة القارئ).

([39]) مثل مكتبة البابي الحلبي بمصر.

([40]) الأعلام للزركلي / ج 5/ ص 168.

([41]) بلا شكَّ أنَّ الكتاب المذكور هاهنا نفيسٌ جداًّ، إذ أنَّه هو الاختصار الوحيد - فيما أعلم - للسفر الجليل المشهور "فتح الباري"، وقد اطَّلعتُ مؤخَّرا على مختصرٍ للفتح لبعض المعاصرين، وهو نافع في بابه، ولكن فيه إيجازٌ شديدٌ جداًّ. .

(2) انظر مقدمة المجموعة الجليلة بقلم الشيخ عبدالمحسن أبا بطين.

([42]) خلاصة الكلام - مكتبة الرشد - ص 9.

([43]) "نصيحة جامعة ووصية نافعة" ص 76.

([44]) انظر رسالة الشيخ عبدالرحمن بن سعدي رحمه الله في "النفحات الزكية من المراسلات العلمية" وهو القسم الثاني من هذا الكتاب / الرسالة الثانية .

([45]) للنقع معانٍ عِدَّةٌ، منها : الرَّيُّ بعد الظمأ، و"الأُوام" هو : شِدًّة العطش.

([46]) مخطوط ( أقوال الأئمة الأعلام على أحاديث عمدة الأحكام ) - ورقة (3).

([47]) محاضرة للشيخ عبدالكريم الخضير حفظه الله باسم ( كيف يستفيد طالب العلم من كتب السنن ).

(1) (أحبار) - بالحاء المهملة - جمع حَبْر وهو العالم، وابن عباس رضي الله عنهما - هو حبر هذه الأمة أي : عالمها.

([48]) طبعتا تحت عنوان : ( نصيحة نافعة ووصية جامعة ) للشيخ فيصل بن عبدالعزيز المبارك.

([49]) كلمات السداد - الطبعة الثانية - ص 4.

([50]) الفرق بين الشرح والحاشية - في الاصطلاح - : أنَّ الشرح يتوجَّه إلى جميع مسائل المتن المشروح أو أغلبها، أمَّا الحاشية فينتقي الشارح

مسائل معينة ثم يشرحها بإسهاب، والصفة الأخيرة هي صفة شروح الشيخ رحمه الله.

([51]) شرع الشيخ فيصل رحمه في تأليف شرحه "المرتع المشبع على الروض المربع " قبل عام 1371هـ تقريباً، كما تدلُّ على ذلك رسالة من الشيخ عبدالرحمن بن سعدي إلى الشيخ فيصل - رحمهما الله - بتاريخ الأول من رجب من عام 1371هـ.

([52]) أي : في "الروض المربع".

([53]) مخطوط :( الوابل المُمرِع على الروض المربع ) - ورقة (5 ).

([54]) الجوادُّ - بتشديد الدال - جمع جادَّة، وهي الطريق الواضح المستقيم.

([55]) الحق أن عبارة الشيخ هذه تُشكِلُ - بعض الشيء -، إذ تشعر بأن الشيخ لم يكتُبْ من "مجمع الجواد" إلا من كتاب البيع إلى الموضع الذي توقف عنده، ولكن الشيخ رحمه الله كتبَ فوق طُرَّة (كتاب البيع) من الشرح - مايلي - : "الجزء الثالث من "مجمع الجواد حاشية شرح الزاد"، مما يدلُّ على أنَّه كتب الأولَ والثاني - قبل ذلك -، لا سيَّما وأن فهرس الجزء الأول من "مجمع الجواد" بين أيدينا، وهو بخط الشيخ اسماعيل البلال رحمه الله - أحد تلامذة الشيخ - كما أن الأصل في الشروحات أن يتناول الكاتب المتن مرتَّبا، لا سِيَّما وأن هذا هو منهج الشارح رحمه الله في شرحيه السابقين.

([56]) مجمع الجواد مخطوط - ج 3 : ( كتاب البيع ).

([57]) مجمع الجواد مخطوط - ج 3: ( كتاب البيع )

([58]) وكذلك فقد عُنيتُ بجمع الرسالتين "السبيكة الذهبية " و"الحجج القاطعة " في كتاب واحد، وطبعا مؤخرا - عن دار اشبيليا - عام 1426هـ.

([59]) "نصيحة نافعة ووصية نافعة" - الشيخ فيصل المبارك - تحقيق د عبدالعزيز الزير - ص 77.

([60]) طبع ضمن المختصرات النافعة باسم مفتاح العربية، والصحيح ما أثبتُّه وهو (مفاتيح العربية) كما هوبخط الشيخ رحمه الله على طرَّة الكتاب.

([61]) هو الشيخ صالح بن حسين العلي العراقي.

([62]) أملى هذه القصَّة الشيخ إسماعيل بن عتيق حفظه الله على أخي الشيخ عبدالإله الشايع حفظه الله بتاريخ 21/6/1424هـ، ومن خطِّه نقلت.

([63]) نصيحة جامعة ووصية نافعة - تحقيق الشيخ الدكتور عبد العزيز عبد الله الزير - ص ( 60- 61 ).

([64]) رواه أحمد(26/94) وصحَّحه الألباني في صحيح الجامع ( 2/1220).

([65]) "القصد السديد بشرح كتاب التوحيد" - فيصل المبارك - تحقيق عبدالإله الشايع - دار الصميعي - ص 22.

([66]) "القصد السديد بشرح كتاب التوحيد" - فيصل المبارك - تحقيق عبدالإله الشايع - دار الصميعي - ص 118- 119.

([67]) "القصد السديد بشرح كتاب التوحيد" - فيصل المبارك - تحقيق عبدالإله الشايع - دار الصميعي - ص 119.

([68]) "بستان الأحبار مختصر نيل الأوطار" - فيصل المبارك - دار اشبيليا - ج1- ص516.

([69]) كان الشيخ فيصل رحمه الله حينذاك في الخامسة والعشرين من عمره.

(1) (عنوان السعد والمجد فيما استظرف من تاريخ الحجاز ونجد) لابن ناصر، ورقة 160،161 - مخطوط.

(1) تاريخ الدولة السعودية - أمين سعيد : ج2 - ص97،98، (عسير في عهد الملك عبدالعزيز) محمد عبدالله آل زلفة : ص :22، (الحدود والعلاقات السعودية اليمنية)، الدكتور عيد مسعود الجهني : ص :308.

وانظر (عنوان السعد والمجد فيما استظرف من تاريخ الحجاز ونجد) لابن ناصر : ورقة 160،161 - مخطوط.

(1) هو الشيخ عبد الله بن محمد الراشد الجلعود العالم المشهور والفقيه الفرضي المعروف، وقد سبق ذكره في عداد مشايخ الشيخ فيصل.

([70]) ولديَّ صورة عن الكتاب بتاريخ 7 محرم 1339.

([71]) أشار إلى حادثة المناوشات، وتحصن الحامية السعودية في قصر (شدا ) - وأنها جرت خلال أمارة فهد بن عبدالكريم العقيلي - هاشم النجمي في كتابه ( تاريخ عسير ) - ص- 363،دون التفاصيل التي ذكرنا،وأشار إليها الشيخ محمد بن عثمان القاضي في "روضة الناظرين" ج1 - ص 258 مع اختلاف في التفاصيل.

([72]) تاريخ الدولة السعودية - أمين سعيد : ج2 - ص97،98، (عسير في عهد الملك عبدالعزيز) محمد عبدالله آل زلفة : ص :22، (الحدود والعلاقات السعودية اليمنية)، الدكتور عيد مسعود الجهني : ص :308.

([73]) وقد انتقلت تلك المكتبة الإدريسيَّة مع سائر كتب ومصنَّفات الشيخ فيصل رحمه الله عام 1416هـ من مكتبة "الشيخ فيصل رحمه الله الخيريَّة" في حريملاء إلى "مكتبة الملك فهد"، حيث هي محفوظةٌ - الآن - تحت تصنيف "مكتبة حريملاء"، ومن عناصر تلك المكتبة :

1- منظومة ابن الشحنة في علوم البلاغة.

2- شرح الرعيني الحطاب على ( متمِّمَة الآجرُّوميَّة ).

3- ( روض الأذهان شرح منظومة الزبيدي في علمي المعاني والبيان ) للقاضي الحسن بن أحمد الضمدي المعروف بعاكش .

4- ( التلخيص في علوم البلاغة ) للقزويني إلاَّ أنَّ جلَّ تلك المخطوطات ليست كاملة .

([74]) وكان من أهمِّ أسباب اختيار الدولة للشيخ فيصل لترأس اللجنة المذكورة معرفة الشيخ - رحمه الله - الجيدة للمنطقة، لكونه أحد أفراد البعثة العلمية التي أرسلتها الدولة لإرشاد أهالي تلك المنطقة - مع الشيخين : عبدالله بن محمد الراشد، وناصر بن حمد الجارالله رحمهما الله -.

([75]) ( المثال من الرجال ) في سيرة الشيخ عبدالله القرعاوي رحمه الله، لفضيلة الشيخ اسماعيل بن سعد بن عتيق حفظه الله - ص 45 - 46.

([76]) ( المثال من الرجال ) في سيرة الشيخ عبدالله القرعاوي رحمه الله، لفضيلة الشيخ إسماعيل بن سعد بن عتيق حفظه الله - ص 47

([77]) انظر الرسالة في آخر الكتاب (قسم المراسلا العلمية )

([78]) عن "دفتر برقيات الشيخ فيصل بن عبدالعزيز آل مبارك" - المحفوظ بدارة الملك عبدالعزيز / قسم الوثائق -.

([79]) عن "دفتر برقيات الشيخ فيصل بن عبدالعزيز آل مبارك" - المحفوظ بدارة الملك عبدالعزيز / قسم الوثائق - ص (30).

([80]) عن "دفتر برقيات الشيخ فيصل بن عبدالعزيز آل مبارك" - المحفوظ بدارة الملك عبدالعزيز / قسم الوثائق - ص (30).

([81]) عن "دفتر برقيات الشيخ فيصل بن عبدالعزيز آل مبارك" - المحفوظ بدارة الملك عبدالعزيز / قسم الوثائق - ص (30).

([82]) عن "دفتر برقيات الشيخ فيصل بن عبدالعزيز آل مبارك" - المحفوظ بدارة الملك عبدالعزيز / قسم الوثائق - ص (39).

([83]) عن "دفتر برقيات الشيخ فيصل بن عبدالعزيز آل مبارك" - المحفوظ بدارة الملك عبدالعزيز / قسم الوثائق - ص (39).

([84]) عن "دفتر برقيات الشيخ فيصل بن عبدالعزيز آل مبارك" - المحفوظ بدارة الملك عبدالعزيز / قسم الوثائق - ص (22).

([85]) عن "دفتر برقيات الشيخ فيصل بن عبدالعزيز آل مبارك" - المحفوظ بدارة الملك عبدالعزيز / قسم الوثائق - ص (23).

([86]) عن "دفتر برقيات الشيخ فيصل بن عبدالعزيز آل مبارك" - المحفوظ بدارة الملك عبدالعزيز / قسم الوثائق - ص (22).

(1) (العلاّمة المحقق والسلفي المدقق) للبديوي، وترجمة الشيخ في مقدمة كتابه (توفيق الرحمن) عن تلميذه الشيخ ابن عبدالوهاب ص:34،38، وهو الصواب.

(2) (روضة الناظرين) 2/178-181، وانظر (الأعلام) 5/168.

(1) القصيدة أمدّني بها الشيخ حمد المفدّى - حفظه الله - بصورة عن خط يده، وقد نُشرت في مجلة اليمامة غِبَّ وفاة الشيخ فيصل - رحمه الله -.

(1) كتاب (العلاّمة المحقق والسلفي المدقق) وهو ترجمة للشيخ فيصل بن عبدالعزيز آل مبارك، تأليف : أبوبكر فيصل بن عبدالعزيز بن عبدالله البديوي، في إحدى وثلاثين ورقة من القطع المتوسط، فيه جوانب مشرقة من سيرة الشيخ - رحمه الله -.

(1) (العلاّمة المحقق) لفيصل البديوي، ص :30.


مفتاح العربية على متن الآجرومية

مفتاح العربية

على

متن الآجرومية

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

النص بعناية

الشيخ عبد العزيز بن سعد الدغيثر

بسم الله الرحمن الرحيم

مقدمة

الحمد لله الذي أنزل القرآن بلغة العرب ، وصلى الله على نبينا محمد أفضل من نطق وخطب ، وعلى آله وأصحابه ومن اتبعهم بإحسان ، ورفعنا معهم في الدار التي لا وصب فيها ولا نصب .

أما بعد([1]) : فاعلم أنه ينبغي لطالب العلم أن يتعلم من النحو ما يصون به لسانه عن الخطأ في كلام الله تعالى ، وكلام رسوله r وكلام أولي العلم ، ولا يتوغل فيه بحيث يشغله عمَّا هو أهم منه : وينبغي للمعلم أن يعلم المبتدئين مثالين من النحو قبل الشروع .

الأول : زيد عالم : وإعرابه زيد مبتدأ مرفوع بالابتداء ، وعلامة رفعه ضمة في آخره ، وعالم خبر المبتدأ مرفوع بالمبتدأ ، وعلامة رفعه ضمة ظاهرة في آخره .

الثاني : ضرب زيدٌ عمرًا وبكرًا : وإعرابه : ضرب فل ماضٍ مبني على الفتح ، زيد فاعل والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره ، عمرًا مفعول به منصوب ، وعلامة نصبه فتحة ظاهرة في آخره . وبكرًا الواو عاطفة ، بكرًا معطوف على ( عمرًا ) ، والمعطوف على المنصوب منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

وأحسن كتب النحو للمبتدئين متن الآجرومية ، وهي كافية لمن اقتصر عليها ، وقد علقتُ عليها جملاً مختصرة ليسهل حفظها على الشيخ والتلميذ ، وسميته :

مفاتيح العربية على متن الآجرومية

وأسأل الله تعالى أن ينفعني به ومن قرأه [ أو سمعه ] وإخواننا المسلمين ، وأن يجعله سببًا لنيل الفضائل في الدنيا والآخرة إنه سميع قريب .

* * *

بسم الله الرحمن الرحيم

ابتدأ المصنف رحمه الله تعالى كتابه بالبسملة اقتداء بالكتاب العزيز وعملاً بحديث : « كل أمر ذي بال لا يُبدأ فهي ببسم الله الرحمن الرحيم فهو أقطع » . أي قليل البركة .

[ وإعرابها : بسم : جار ومجرور ، الباء حرف جر ، واسم مجرور بالباء ، وعلامة جره كسرة ظاهرة في آخره ، واسم : مضاف ، والاسم الكريم مضاف إليه مجرور بالمضاف ، وعلامة جره كسر الهاء تأدبًا . الرحمن : صفة لله مجرور ، وعلامة جره كسرة ظاهرة في آخره .

الرحيم : صفة ثانية مجرور ، وعلامة جره كسرة ظاهرة في آخره ] .

[ قوله ] : (( الكلامُ هو اللَّفْظُ المُرَكَّبُ ، المفيد بالوضع )) هذا هو تعريف الكلام في اصطلاح النحويين .

والنحو : معرفة أصول يعرف بها أحوال أواخر الكلم للاستعانة على فهم كلام الله تعالى وكلام رسوله r وكلام [ العلماء ] .

واللفظ : هو الصوت المشتمل على بعض الحروف الهجائية ، والمركب ما تركب من كلمتين فأكثر ، والمفيد ما أفاد فائدة تامة يحسن سكوت المتكلم عليها ، وقوله (( بالوضع )) : أي بالعربي .

مثال ذلك : قام زيد وإعرابه قام فعل ماضٍ مبني على الفتح ، وزيد فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

(( وَأَقْسَامُهُ ثَلاثَةٌ : اسْمٌ وَفِعْلٌ وَحرْفٌ جَاءَ لِمَعْنىً )) :

يعني أن أجزاء الكلام التي لا يخرج عنها ثلاثة :

الأول : الاسم ، وهو كلمة دلَّت على معنى في نفسها ولم تقترن بزمان .

الثاني : الفعل ، وهو كلمة دلت على معنى في نفسها واقترنت بزمان .

[ و ] الثالث الحرف وهو كلمة دلَّت على معنى في غيرها ، مثال ذلك هل جاء زيد ، وإعرابه هل حرف استفهام [ و ] جاء فعل ماضٍ مبني على الفتح ، زيد فاعل والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

(( فَالاسْمُ يُعْرَفُ بالخفضِ وَالتَّنْوِينِ ، وَدُخُولِ الألِفِ وَاللامِ عليه )) .

يعني أن الاسم يتميز عن الفعل والحرف بالخفض ، وهو تغيير مخصوص علامته الكسرة وما ناب عنها ، وبالتنوين ، وهو نون ساكنة تلحق آخر الاسم لفظًا وتفارقه خطًا ووقفًا ؛ وبدخول أل عليه نحو : الرجل .

مثاله جلس زيد في مسجد المدينة .

وإعرابه : (( جلس )) فعل ماضٍ مبني على الفتح ، (( زيد )) فاعل والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره ، (( في مسجد )) جار ومجرور ، (( في )) حرف جر ، و(( مسجد )) اسم مجرور بفي ، وعلامة جره كسرة ظاهرة في آخره مسجد مضاف ، و(( المدينة )) مضاف إليه مجرور بالمضاف ، وعلامة جرُّه كسرة ظاهرة في آخره .

* * *

(( وحُرُوفِ الْخَفْضِ وَهِيَ : مِنْ ، وإلى ، وَعَنْ ، وَعَلَى ، وَفِي ، وَرُبَّ ، وَالْبَاءُ ، والْكَافُ ، وَاللامُ )) .

يعني أن الاسم يتميز أيضًا [ عن قسيميه ] بدخول حروف الخفض عليه ؛ ولها أمثلة :

الأول : خرجت من البيت إلى المسجد .

وإعرابه : (( خرجت )) : فعل وفاعل حد الفعل خرج والتاء ضمير متصل مبني على الضم محله رفع على الفاعلية .

(( من البيت )) : جار مجرور .

(( من )) حرف جر .

(( البيت )) اسم مجرور بمن ، وعلامة جره كسرة ظاهرة في آخره .

وأفادتنا ( من ) ثلاثة أشياء : اسمية مدخولها والحكم عليه بالجر ، وأمرًا معنويًا وهو الابتداء .

(( إلى المسجد )) جار ومجرور ، [و] (( إلى )) حرف جر ، و (( المسجد )) اسم مجرور بإلى ، وعلامة جره كسرة ظاهرة في آخره .

وأفادتنا ( إلى ) ثلاثة أشياء : اسمية مدخولها والحكم عليه بالجر ، وأمرًا معنويًا وهو الانتهاء .

[ المثال ] الثاني : رميتُ عن القوس .

وإعرابه : (( رميت )) فعل وفاعل ، حدّ الفعل رمى ، والتاء ضمير متصل مبني على الضم محله رفع على الفاعلية .

(( عن القوس )) : جار ومجرور عن حرف جر ، و (( القوس )) [ اسم ] مجرور بعن ، وعلامة جره كسرة ظاهرة في آخره ؛ [ و ( عن ) من معانيها المجاوزة وأفادتنا ثلاثة أشياء ] .

[ المثال ] الثالث : ركبتُ على الفرس .

وإعرابه : (( ركبتُ )) : فعل وفاعل ، حد الفعل ركب ، والتاء ضمير متصل مبني على الضم محله رفع على الفاعلية .

(( على الفرس )) : جار ومجرور ، (( على )) حرف جر ، و(( الفرس )) [ اسم ] مجرور بعلى ، وعلامة جره كسرة ظاهرة في آخره .

[ المثال ] الرابع : الماءُ في الكُوز .

وإعرابه : (( الماء )) مبتدأ مرفوع بالابتداء ، وعلامة رفعه ضمة ظاهرة في آخره .

(( في الكوز )) : جار ومجرور ، (( في )) حرف جر ، (( الكوز )) [ اسم ] مجرور بفي ، وعلامة جره كسرة ظاهرة في آخره .

[ المثال ] الخامس : رُبَّ رجلٍ صالحٌ لقيته .

وإعرابه : (( رُبَّ )) حرف تقليل وجر .

(( رجل )) : [ مبتدأ مرفوع ، وعلامة رفعه ضمة مقدّرة على آخره من ظهوره اشتغال المحل بحركة حرف الجر الشبيه بالزائد ] .

(( صالح )) : نعت لرجل والنعت يتبع المنعوت في إعرابه تبعه في [ الرفع المقدر ، وعلامة رفعه ضمة ظاهرة في آخره ] (( لقيته )) : فعل وفاعل ومفعول ، حد الفعل لقي ، والتاء ضمير متصل مبني على الضم محله رفع على الفاعلية ، والهاء ضمير متصل مبني على الضم محله نصب على المفعولية [ والجملة خبر المبتدأ ] .

[ المثال ] السادس : مررتُ بزيد .

وإعرابه : (( مررتُ )) فعل وفاعل ، حد الفعل مر ، والتاء ضمير متصل مبني على الضم محله رفع على الفاعلية .

(( بزيد )) جار مجرور ، الباء حرف جر ، و(( زيد )) مجرور بالباء ، وعلامة جره كسرة ظاهرة في آخره .

[ المثال ] السابع : زيدٌ كالبدر .

وإعرابه :

(( زيد )) مبتدأ مرفوع بالابتداء ، وعلامة رفعه ضمة ظاهرة في آخره .

(( كالبدر )) جار ومجرور ، الكاف حرف تشبيه وجر ، و (( البدر )) [ اسم ] مجرور بالكاف ، وعلامة جره كسرة ظاهرة في آخره .

[ المثال ] الثامن : المالُ لزيد .

وإعرابه :

(( المال )) مبتدأ مرفوع بالابتداء ، وعلامة رفعه ضمة ظاهرة في آخره .

(( لزيد )) جار ومجرور اللام حرف جر ، وزيد [ اسم ] مجرور باللام ، وعلامة جره كسرة ظاهرة في آخره [ والجار والمجرور متعلق بمحذوف خبر المبتدأ ] .

* * *

(( وحروف القسم وهي : الواو ، والباء ، والتاء )) .

يعني أن الاسم يتميز أيضًا [ عن الفعل والحرف ] بدخول حروف القسم عليه نحو : والله وبالله وتالله .

وإعرابه :

(( والله )) : الواو حرف قسم وجر والاسم الكريم مقسم به مجرور ، وعلامة جره كسر الهاء تأدبًا .

(( وبالله )) : الواو عاطفة ، بالله جار ومجرور الباء حرف قسم وجر ، والاسم الكريم مقسم به مجرور ، وعلامة جره كسر الهاء تأدبًا .

(( وتالله )) : الواو عاطفة ، تالله جار ومجرور ، [و] التاء حرف قسم وجر والاسم الكريم مقسم به مجرور ، وعلامة جره كسر الهاء تأدبًا .

(( والفعل يعرف بقد ، والسين ، وسوف ، وتاء التأنيث الساكنة )) .

لما أنهى الكلام على علامات الاسم ذكر علامات الفعل وهي أربعة ، قد : وتدخل على الماضي والمضارع ، والسين وسوف : وهي مختصة بالمضارع ، وتاء التأنيث الساكنة : وهي مختصة بالماضي .

العلامة الأولى : قد ، نحو : قد قام زيد .

وإعرابه : (( قد )) حرف تحقيق ، قام فعل ماض مبني على الفتح ، (( زيد )) فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

الثانية : السين ، نحو : سيقوم زيد .

وإعرابه :

(( سيقوم )) : السين حرف تنفس . (( يقوم )) : فعل مضارع مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ضمة ظاهرة في آخره . (( زيد )) فاعل ، الفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

الثالثة : سوف ، نحو : سوف يقوم زيد .

وإعرابه :

(( سوف )) حرف تسويف . و (( يقوم )) : فعل مضارع مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ضمة ظاهرة في آخره . (( زيد )) فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

الرابعة : تاء التأنيث الساكنة ، نحو : قامت هند .

وإعرابه :

(( قام )) فعل ماض مبني على الفتح ، والتاء علامة التأنيث ، (( هند )) فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

***

(( والحرف ما لا يصلح معه دليل الاسم ، ولا دليل الفعل )) .

يعني أن الحرف يتميز بعدم قبول علامات الاسم والفعل . قال الحريري

رحمه الله في (( الملحة )) :

والحرف ما ليست له علامة *** فقس على قولي تكن علامة

باب الإعراب

(( الإِعْرَابُ هُوَ تغيير أَوَاخِرِ الْكَلِمِ لاخْتِلافِ الْعَوَامِلِ الدَّاخِلَةِ عَلَيْهَا لَفْظًا أَوْ تَقْدِيرًا )) .

الباب في اللغة معروف ، وفي الاصطلاح : اسم لجملة من العلم مشتملة على فصول ومسائل غالبًا .

والإعراب معناه في اللغة البيان ، وفي الاصطلاح : هو تغيير أواخر الكلم نحو : جاء زيد ، والفتى والقاضي ، ورأيت زيدًا والفتى والقاضي ، ومررت بزيد والفتى والقاضي .

وإعرابه :

(( جاء )) فعل ماض مبني على الفتح ، (( زيد )) فاعل والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره ، والفتى الواو عاطفة ، الفتى معطوف على زيد والمعطوف على المرفوع مرفوع ، وعلامة رفعه ضمة مقدرة على الألف منع من ظهورها التعذر ؛ لأنه اسم مقصور معتل الآخر بالألف ، (( والقاضي )) الواو عاطفة ، القاضي معطوف على زيد ، والمعطوف على المرفوع مرفوع ، وعلامة رفعه ضمة مقدرة على الياء منع من ظهورها الثقل لأنه اسم منقوص معتل الآخر بالياء .

وإعراب المنصوب رأيت : فعل وفاعل ، حد رأى ، والتاء ضمير متصل مبني على الضم محله رفع على الفاعلية ، (( زيدًا )) : مفعول به منصوب ، وعلامة نصبه فتحة ظاهرة في آخره ، (( والفتى )) : الواو عاطفة ، (( الفتى )) معطوف على (( زيداً )) ، والمعطوف على المنصوب منصوب ، وعلامة نصبه فتحة مقدرة على الألف منع من ظهورها التعذر ؛ لأنه اسم مقصور معتل الآخر بالألف ، (( والقاضي )) : الواو عاطفة ، القاضي معطوف على (( زيداً )) ، والمعطوف على المنصوب منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

وإعراب المخفوض : (( مررتُ )) فعل وفاعل ، حد الفعل مرّ ، والتاء : ضمير متصل مبني على الضم محله رفع على الفاعلية .

(( بزيد )) : جاز ومجرور ، الباء : حرف جر ، و (( زيد )) : مجرور بالباء ، وعلامة جره كسرة ظاهرة في آخره .

(( والفتى )) : الواو عاطفة ، الفتى معطوف على زيد ، والمعطوف على المجرور مجرور ، وعلامة جره كسرة مقدرة على الألف منع من ظهورها التعذر ؛ لأنه اسم مقصور معتل الآخر بالألف .

(( والقاضي )) : الواو عاطفة ، القاضي معطوف على زيد والمعطوف على المجرور مجرور ، وعلامة جره كسرة مقدرة على الياء منع من ظهورها الثقل ؛ لأنه اسم منقوص معتل الآخرة بالياء .

* * *

(( وأقسامه أربعةٌ ، رَفْعٌ وَنَصْبٌ ، وَخَفْضٌ ، وَجَزْمٌ ، فَلِلأَسْمَاءِ مِنْ ذلِكَ الرَّفْعُ ، وَالنَّصْبُ ، وَالخَفْضُ ، وَلا جَزْمَ فِيهَا ، وَلِلأَفْعَالِ مِنْ ذلِكَ الرَّفْعُ ، وَالنَّصْبُ ، وَالْجَزْمُ ، وَلا خَفْضَ فيها )) .

يعني أن ألقاب الإعراب أربعة : الرفع ، وهو تغير مخصوص علامته الضمة وما ناب عنها . والنصب : وهو تغيير مخصوص علامته الفتحة وما ناب عنها . والخفض : هو تغيير مخصوص علامته الكسرة ، وما ناب عنها . والجزم : وهو تغيير مخصوص علامته السكون وما ناب عنه .

فالرفع والنصب مشتركان بين الأسماء والأفعال ، والجرّ خاص بالأسماء والجزم خاص بالأفعال .

مثال الأسماء : جاء زيدٌ ، ورأيت زيدًا ، ومررت بزيدٍ . وإعرابه [ جاء : فعل ماضي مبني على الفتح . زيد : فاعل ، وعلامة رفعه ضمة ظاهرة في آخره .

رأيت زيدًا : رأيت فعل وفاعل ، حد الفعل رأى ، والتاء : ضمير متصل مبني على الضم ، محله رفع على الفاعلية . زيدًا : مفعول به منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

مررتُ بزيدٍ : مررتُ فعل وفاعل ، حد الفعل مرّ . والتاء : ضمير متصل مبني على الضم محله رفع على الفاعلية . بزيد : جار ومجرور ، الباء حرف جر ، زيد مجرور بالباء ، وعلامة جره كسرة ظاهرة في آخره ] .

ومثال الأفعال : يقومُ زيدٌ ، ولنْ يقومَ زيدٌ ، ولم يقمْ زيدٌ .

[ وإعرابه ] :

(( يقوم زيد )) : يقوم فعل مضارع مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ضمة ظاهرة في آخره . [ زيد فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

لن يقوم زيد ( لنْ ) حرف نفي ونصب واستقبال ، (( يقوم )) فعل مضارع منصوب بلن ، وعلامة نصبه فتحة ظاهرة في آخره ، (( زيد )) فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

(( لَمْ يقُمْ زيدٌ )) لم حرف نفي وجزم وقلب ، (( يقمْ )) فعل مضارع مجزوم بلم ، وعلامة جزمه السكون ، (( زيدٌ )) فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

* * *

باب معرفة علامات الإعراب

(( للرفع أَرْبَعُ عَلامَاتٍ : الضَّمَّةُ ، والواوُ ، وَالأَلِفُ ، وَالنَّونُ .

فَأمَّا الضَّمَّةُ فَتَكُون عَلامَةً لِلرَّفْعِ فِي أَرْبَعَةِ مَوَاضِعَ : فِي الاسْمِ الْمُفْرَدِ ، وَجَمْعِ التَّكْسِيرِ ، وَجَمْعِ الْمُؤَنَّثِ السَّالِمِ ، وَالْفِعْلِ الْمُضَارِعِ الَّذِي لَمْ يَتَّصِلْ بآخِرِهِ شَيْءٌ )) .

الاسم المفرد : هو ما ليس مثنى ولا مجموعًا ، ولا ملحقًا بهما ، ولا من الأسماء الخمسة نحو (( جاء زيد والفتى والقاضي )) ، وتقدم إعرابه .

وجمع التكسير : هو ما تغير فيه بناء مفردهِ . نحو : جاءت الرجال والهنود .

وإعرابه :

(( جاء )) فعل ماضي مبني على الفتح والتاء علامة التأنيث ، (( الرجال )) فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره ، (( والهنود )) الواو عاطفة ، (( الهنود )) معطوف على الرجال ، والمعطوف على المرفوع مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

وجمع المؤنث السالم : هو ما جمع بألف وتاء مزيدتين نحو : جاءت الهندات .

وإعرابه :

(( جاء )) فعل ماضي مبني على الفتح والتاء علامة التأنيث ، (( الهندات )) فاعل والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

والفعل المضارع الَّذِي لم يتصلْ بآخره شيء ، نحو : يضربُ زيدٌ ، ويخشى زيدٌ ، ويرمي زيدٌ ، ويدعو زيدٌ .

وإعرابه :

(( يضربُ زيدٌ )) : (( يضربُ )) فعلٌ مضارع مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ضمة ظاهرة في آخره .

(( يخشى زيدٌ )) : (( يخشى )) فعل مضارع مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ضمة مقدرة على الألف منع من ظهورها التعذر ؛ لأنه فعل مضارع معتل الآخر بالألف . (( زيدٌ )) فاعل والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

(( ويرمي زيدٌ )) : (( يرمي )) فعل مضارع مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ضمة مقدرة على الياء ، منع من ظهورها الثقل ؛ لأنه فعل مضارع معتل الآخر بالياء ، (( زيدٌ )) فاعل والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

(( يدعو زيدٌ )) : (( يدعو )) فعل مضارع مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ضمة مقدرة على الواو منع من ظهورها الثقل ؛ لأنه فعل مضارع معتل الآخر بالواو ، (( زيدٌ )) فاعل مرفوع ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

* * *

(( وَأَمَّا الْوَاوُ فَتَكُونُ عَلامَةً لِلرَّفْعِ فِي مَوْضِعَيْنِ : فِي جَمْعِ الْمُذَكَّرِ السَّالِمِ ، وَفِي الأَسْمَاءِ الخَمْسَةِ ، وَهِيَ أَبُوكَ ، وَأَخُوكَ ، وَحَمُوكَ ، وَفُوكَ ، وَذو مَالٍ )) .

جمع المذكر السالم : هو لفظ دلَّ على أكثر من اثنين بزيادة في آخره صالح للتجرد وعطف مثله عليه نحو : جاء الزيدون .

وإعرابه :

(( جاء )) فعل ماض مبني على الفتح ، (( الزيدون )) فاعل ، والفاعل مرفوع ، وعلامة رفعه الواو نيابة عن الضمة ؛ لأنه جمع مذكر سالم .

ويشترط في الأسماء الخمسة أن تكون مفردة [ نكرة ] مكبرة مضافة إلى غير ياء المتكلم ، فلو ثنيت أو جمعت أعربت إعراب المثنى والجمع ، ولو عرَّفت بألْ أو قطعت عن الإضافة أو صغرت أعربت بالحركات . مثاله : جاءَ أبوكَ وأخوكَ .

وإعرابه :

(( جاء )) فعل ماض مبني على الفتح ، (( أبوك )) فاعل ، والفاعل مرفوع ، وعلامة رفعه الواو نيابة عن الضمة ؛ لأنه من الأسماء الخمسة ، (( أبو )) مضاف ، والكاف ضمير مبني على الفتح محله جر بالإضافة ، (( وأخوك )) الواو عاطفة ، (( أخوك )) معطوف على (( أبوك )) ، والمعطوف على المرفوع مرفوع ، وعلامة رفعه الواو نيابة عن الضمة ؛ لأنه من الأسماء الخمسة : (( أخو )) مضاف والكاف ضمير مبني على الفتح محله جر بالإضافة .

(( جاء حموك )) : (( جاء )) فعل ماض مبني على الفتح ، (( حموك )) فاعل ، والفاعل مرفوع ، وعلامة رفعه الواو نيابة عن الضمة ؛ لأنه من الأسماء الخمسة ، (( حمو )) مضاف ، والكاف ضمير مبني على الكسر محله جر بالإضافة .

(( انفتح فوه )) : (( انفتح )) فعل ماض مبني على الفتح ، (( فوه )) فاعل ، والفاعل مرفوع ، وعلامة رفعه الواو نيابة عن الضمة ؛ لأنه من الأسماء الخمسة . (( فوه )) مضاف والهاء ضمير مبني على الضم محله جر بالإضافة .

(( جاء ذو مال )) : (( جاء )) فعل ماض مبني على الفتح ، (( ذو مال )) فاعل ، والفاعل مرفوع ، وعلامة رفعه الواو نيابة عن الضمة ؛ لأنه من الأسماء الخمسة ذو مضاف ، (( مال )) مضاف إليه مجرور بالمضاف ، وعلامة جره كسرة ظاهرة في آخره .

* * *

(( وَأَمَّا الأَلِفْ فَتَكُونُ عَلامَةً لِلرَّفْعِ فِي تَثْنِيةِ الأَسْمَاءِ خَاصَّةً )) .

المثني : لفظ دلَّ على اثنين وأغنى عن المتعاطفين بزيادة في آخره صالح للتجريد وعطف مثله عليه نحو : (( جاء الزيدان )) .

وإعرابه :

(( جاء )) : فعل مبني على الفتح .

(( الزيدان )) فاعل والفاعل مرفوع ، وعلامة رفعه الألف نيابة عن الضمة لأنه مثني .

* * *

(( وَأَمَّا النُّونُ فَتَكُونُ عَلامَةً لِلرَّفْعِ فِي الْفِعْلِ الْمُضَارِعِ ، إِذَا اتَّصَلَ بِهِ ضَمِيرُ تَثْنِيةٍ ، أَوْ ضَمِيرُ جَمْعٍ ، أَوْ ضَمِيرُ الْمُؤَنَّثَةِ الْمُخَاطَبَةِ )) .

مثال ذلك : (( يفعلان )) ، (( ويفعلون )) ، (( وتفعلين )) .

وإعرابه :

(( يفعلان )) : فعل مضارع مرفوع لتجريده عن الناصب والجازم ، وعلامة رفعه ثبوت النون ، والألف فاعل .

(( يفعلون )) : فعل مضارع مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ثبوت النون ، والواو فاعل .

(( وتفعلين )) : فعل مضارع مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ثبوت النون ، والياء فاعل .

* * *

(( وَلِلنَّصْبِ خَمْسُ عَلامَاتٍ : الْفَتْحَةُ ، وَالأَلِفُ ، وَالْكَسْرَةُ ، وَاليَاءُ ، وَحَذْفُ النَّونِ . فَأمَّا الْفَتْحَةُ فَتَكُونُ عَلامةً لِلنَّصْبِ فِي ثلاثةِ مَوَاضِعَ :

فِي الاِسْمِ الْمُفْرَدِ ، وَجَمْعِ التَّكْسِير ، وَالْفِعْلِ الْمُضَارِعِ إِذا دَخَلَ عَلَيْهِ نَاصَبٌ وَلَمْ يَتَّصِلْ بآخِرِهِ شَيْءٌ )) .

مثال الاسم المفرد : (( رأيت زيدًا )) (( والفتى )) (( وغلامي )) .

وإعرابه :

(( رأيتُ )) : فعل وفاعل ، حد الفعل رأي ، والتاء ضمير متصل مبني على الضم محله رفع على الفاعلية .

(( زيدًا )) : مفعول به منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

(( والفتى )) : الواو عاطفة ، الفتى معطوف على (( زيدًا )) ، والمعطوف على المنصوب منصوب ، وعلامة نصبه فتحة مقدرة على الألف منع من ظهورها التعذر ؛ لأنه اسم مقصور معتل الآخر بالألف .

(( وغلامي )) : الواو عاطفة ، غلامي معطوف على ما قبله ، والمعطوف على المنصوب منصوب ، وعلامة نصبه فتحة مقدّرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة المناسبة .

(( غلام )) مضاف وياء المتكلم مضاف إليه مبني على السكون محله جر بالإضافة .

ومثال جمع التكسير : (( رأيت الرجال والأسارى وغلماني )) .

وإعرابه :

(( رأيت )) : فعل وفاعل .

(( الرجال )) : مفعول به منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

(( والأسارى )) : الواو عاطفة ، الأسارى معطوف على الرجال ، والمعطوف على المنصوب منصوب ، وعلامة نصبه فتحة مقدرة على الألف منع من ظهورها التعذر ؛ لأنه اسم مقصور معتل الآخر بالألف .

(( وغلماني )) : الواو عاطفة ، غلماني معطوف على ما قبله والمعطوف على المنصوب منصوب ، وعلامة نصبه فتحة مقدرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة مناسبة ، غلمان مضاف وياء المتكلم مضاف إليه مبني على السكون محله جر بالمضاف .

ومثال الفعل المضارع الذي لم يتصل بآخره شيء : (( لن أضربَ زيدًا )) ، (( ولن أخشى عَمْرًا )) .

وإعرابه :

(( لنْ )) : حرف نفي ونصب واستقبال .

(( أضربَ )) فعل مضارع منصوب بلنْ ، وعلامة نصبه فتحة ظاهرة في آخره ، والفاعل مستتر وجوبًا تقديره أنا .

(( زيدًا )) : مفعول به منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

(( لنْ أخشى عَمْرًا )) :

(( لنْ )) : حرف نفي ونصب واستقبال .

(( أخشى )) : فعل مضارع منصوب بلنْ ، وعلامة نصبه فتحة مقدرة على الألف منع من ظهورها التعذر لأنه فعل مضارع معتل الآخر بالألف ، والفاعل مستتر وجوبًا تقديره أنا .

(( عَمْرًا )) : مفعول به منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

* * *

(( أَمَّا الأَلِفُ : فَتَكُونُ عَلامَةً لِلنَّصْبِ فِي الأَسْمَاءِ الْخَمْسَةِ ، نَحْوَ : (( رَأَيْتُ أَبَاكَ وَأَخَاكَ )) وَمَا أَشْبَهَ ذَلِكَ )) .

وإعرابه :

(( رأيتُ )) : فعل وفاعل .

(( أباكَ )) : مفعول به منصوب ، وعلامة نصبه الألف نيابة عن الفتح لأنه من الأسماء الخمسة .

(( أبا )) : مضاف ، والكاف ضمير مبني على الفتح محله جر بالمضاف .

(( وأخاك )) : معطوف على (( أباك )) ، والمعطوف على المنصوب منصوب ، وعلامة نصبه الألف نيابة عن الفتحة ؛ لأنه من الأسماء الخمسة .

(( أخا )) : مضاف ، والكاف ضمير مبني على الفتح محله جر بالمضاف .

(( رأيتُ حماكَ وفاكَ وذا مالٍ )) :

(( رأيتَ )) : فعل وفاعل .

(( حماك )) : مفعول به منصوب ، وعلامة نصبه الألف نيابة عن الفتحة ؛ لأنه من الأسماء الخمسة .

(( حما )) : مضاف ، والكاف ضمير مبني على الكسر محله جر بالمضاف .

(( وفاك )) : الواو عاطفة ، فاك معطوف على (( حماك )) ، والمعطوف على المنصوب منصوب ، وعلامة نصبه الألف نيابة عن الفتحة لأنه من الأسماء الخمسة ، ( فا ) مضاف ، والكاف ضمير مبني على الكسر محله جر بالمضاف .

وذا مال : الواو عاطفة ، ذا مال معطوف على ما قبله ، والمعطوف على المنصوب منصوب ، وعلامة نصبه الألف نيابة عن الفتحة ؛ لأنه من الأسماء لخمسة . ذا : مضاف ، مال : مضاف إليه مجرور بالمضاف ، وعلامة جره كسرة ظاهرة في آخره .

* * *

(( وَأَمَّا الْكَسْرَةُ : فَتَكُونُُ عَلامَةً للنَّصْبِ فِي جَمْعِ الْمُؤَنَّثِ السَّالِمِ )) .

مثاله : ﴿ خَلَقَ اللهُ السَّمَاوَاتِ وَالأَرضَ بِالحَّقِ ﴾ .

وإعرابه :

(( خلقَ )) : فعل ماضٍ مبني على الفتح .

(( اللهُ )) : فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

(( السموات )) : مفعول به منصوب ، وعلامة نصبه الكسرة نيابة عن الفتحة ؛ لأنه جمع مؤنث سالم .

(( والأرض )) : الواو عاطفة ، والأرض معطوف على السماوات ، والمعطوف على المنصوب منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

(( بالحق )) : جار ومجرور ، الباء حرف جر ، الحق : مجرور بالباء ، وعلامة جره كسرة ظاهرة في آخره .

* * *

(( وَأَمَّا الْيَاءُ : فَتَكُونُ عَلامَةً للنَّصبِ فِي التَّثْنِيَةِ وَالْجَمْعِ )) .

مثاله : رأيتُ العُمَرَيْن والزيدِين .

وإعرابه :

(( رأيتُ )) : فعل وفاعل .

(( العُمرين )) : مفعول به منصوب ، وعلامة نصبه الياء المفتوح ما قبلها المكسور ما بعدها نيابة عن الفتحة ؛ لأنه مثنى .

(( والزيدين )) : الواو عاطفة ، الزيدين : معطوف على العمرين والمعطوف على المنصوب ، منصوب ، وعلامة نصبه الياء المكسور ما قبلها المفتوح ما بعدها نيابة عن الفتحة ؛ لأنه جمع مذكر سالم .

* * *

(( وَأَمَّا حَذْفُ النُّونِ فَيَكُونُ عَلامَةً للنَّصْبِ فِي الأفْعَالِ الْخَمَسَةِ الْتِي رَفْعُهَا بثَبَاتِ النُّونِ )) .

مثاله : لنْ يفعلا ، ولنْ يفعلوا ، ولنْ تفعلي .

وإعرابه :

(( لن )) : حرف نفي ونصب واستقبال .

((يفعلا )) : فعل مضارع منصوب بلن ، وعلامة نصبه حذف النون ، والألف فاعل .

ولن يفعلوا :

(( لن )) : حرف نفي ونصب واستقبال .

(( يفعلوا )) : فعل مضارع منصوب بلنْ ، وعلامة نصبه حذف النون ، والواو فاعل .

ولن تفعلي :

(( لن )) : حرف نفي ونصب واستقبال .

(( تفعلي )) : فعل مضارع منصوب بلن ، وعلامة نصبه حذف النون ، والياء فاعل .

* * *

(( وَلِلْخَفْضِ ثلاثُ عَلامَاتٍ : الْكَسْرَةُ ، وَالْيَاءُ ، وَالْفَتْحَةُ .

فَأَمَّا الْكَسْرَةُ : فَتَكُونُ عَلامَةً لِلْخَفْضِ فِي ثلاثِة مَوَاضِعَ : فِي الاسمِِِِ المفردِ المنْصرفِ ، وجمع التكسير المنصرف ، وفي جَمْعِ الْمُؤنَّثِ السَّالِمِ )) .

الاسم المنصرف أي : المنوّن ، ولو تقديراً نحو : مررتُ بزيدٍ والفتى والقاضي وغلامي :

وإعرابه :

مررتُ فعل وفاعل حد الفعل مر ، والتاء ضمير متصل مبني على الضم محله رفع على الفاعلية .

(( بزيد )) : جار ومجرور ، الباء حرف جر ، زيد مجرور بالباء ، وعلامة جره كسرة ظاهرة في آخره .

(( والفتى )) : الواو عاطفة ، الفتى معطوف على زيد ، والمعطوف على المجرور مجرور ، وعلامة جره كسرة مقدرة على الألف منع من ظهورها التعذر لأنه اسم مقصور معتل الآخر بالألف .

(( والقاضي )) : الواو عاطفة ، القاضي معطوف على ما قبله والمعطوف على المجرور مجرور ، وعلامة جرّه كسرة مقدرة على الياء منع من ظهورها الثقل لأنه اسم منقوص معتل الآخر بالياء .

(( وغلامي )) : الواو عاطفة ، غلامي معطوف على ما قبله ، والمعطوف على المجرور مجرور ، وعلامة جرِّه كسرة مقدرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة المناسبة ، غلام مضاف وياء المتكلم مضاف إليه مبني على السكون محله جر بالمضاف .

وجمع التكسير المنصرف نحو مررت بالرجال ، والأسارى ، والجواري ، وغلماني .

وإعرابه :

(( مررت )) : فعل وفاعل .

(( بالرجال )) : جار ومجرور . الباء حرف جر ، الرجال مجرور بالباء ، وعلامة جره كسرة ظاهرة في آخره .

(( والأسارى )) : الواو عاطفة . الأسارى معطوف على الرجال ، والمعطوف على المجرور مجرور ، وعلامة جره كسرة مقدرة على الألف منع من ظهورها التعذر لأنه اسم مقصور معتل الآخر بالألف .

(( والجواري )) : الواو عاطفة ، الجواري معطوف على ما قبله ، والمعطوف على المجرور مجرور ، وعلامة جره كسرة مقدرة على الياء منع من ظهورها الثقل ؛ لأنه اسم منقوص معتل الآخر بالياء .

(( وغلماني )) : الواو عاطفة ، غلماني معطوف على ما قبله ، والمعطوف على المجرور مجرور ، وعلامة جره كسرة مقدرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة المناسبة . غلمان مضاف وياء المتكلم مضاف إليه مبني على السكون محله جر بالمضاف .

وجمع المؤنث السالم نحو ﴿ لِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ﴾

لله : جار ومجرور [ متعلق بمحذوف خبر مقدم ] .

ملك : مبتدأ مؤخر [ مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره ] . ملك مضاف السماوات مضاف إليه مجرور بالمضاف ، وعلامة جره كسرة ظاهرة في آخره والأرض معطوف على السماوات .

* * *

(( وَأَمَّا الْيَاءُ : فَتَكُونُ عَلامَةً لِلْخَفْضِ فِي ثَلاثَةِ مَوَاضِعَ : فِي الأَسْمَاءِ الْخَمْسَةِ ، وَفِي التَّثْنِيةِ وَالْجَمْعِ )) .

مثال الأسماء الخمسة : مررت بأبيك وأخيك وذي مال .

(( مررتُ )) : فعل وفاعل ، بأبيك جار ومجرور ، الباء حرف جر .

(( بأبيك )) : مجرور بالباء ، وعلامة جره الياء نيابة عن الكسرة ؛ لأنه من الأسماء الخمسة [ أبي مضاف ] والكاف ضمير مبني على الفتح محله جر بالمضاف .

(( وأخيك )) : الواو عاطفة ، أخيك معطوف على أبيك ، والمعطوف على المجرور مجرور ، وعلامة جره الياء نيابة عن الكسرة ؛ لأنه من الأسماء الخمسة ، [ أخي مضاف ] والكاف ضمير مبني على الفتح محله جر بالمضاف .

(( وذي مال )) : الواو عاطفة ، ذي مال معطوف على ما قبله ، والمعطوف على المجرور مجرور ، وعلامة جره الياء نيابة عن الكسرة ؛ لأنه من الأسماء الخمسة . ذِي مضاف ، مالٍ مضاف إليه مجرور بالمضاف ، وعلامة جره كسرة ظاهرة في آخره .

مررت بحميك :

(( مررت )) : فعل وفاعل .

(( بحميك )) : جار ومجرور ، الباء حرف جر ، حميك مجرور بالباء ، وعلامة جره الياء نيابة عن الكسرة ؛ لأنه من الأسماء الخمسة ، حَمي مضاف ، والكاف ضمير مبني على الكسر محله جر بالمضاف .

بفيه التراب :

(( بفيه )) : جار ومجرور الباء حرف جر فيه مجرور بالباء ، وعلامة جره الياء نيابة عن الكسرة ؛ لأنه من الأسماء الخمسة .

في : مضاف والهاء ضمير مبني على الكسر محله جر بالمضاف [ والجار والمجرور متعلق بمحذوف خبر مقدم ] ، (( التراب )) مبتدأ مؤخر مرفوع بالابتداء ، وعلامة رفعه ضمة ظاهرة في آخره .

ومثال التثنية والجمع : مررتُ بالجملَين والزيدِين ؛ وإعرابه :

(( مررتُ )) : فعل وفاعل ، بالجملين جار ومجرور ، الباء حرف جر الجملين مجرور بالباء ، وعلامة جره الياء المفتوح ما قبلها المكسور ما بعدها نيابة عن الكسرة ؛ لأنه مثنى .

(( والزيدِين )) : الواو عاطفة ، الزيدين معطوف على الجملين ، والمعطوف على المجرور مجرور ، وعلامة جره الياء المكسور ما قبلها المفتوح ما بعدها نيابة عن الكسرة ؛ لأنه جمع مذكور سالم .

* * *

(( وَأَمَّا الْفَتْحَةُ فَتَكُونُ عَلامَةً لِلْخَفْضِ فِي الاِسْمِ الَّذِي لا يَنْصَرِفُ )) .

يعني أن الفتحة تكون علامة للخفض نيابة عن الكسرة في موضع واحد وهو الاسم الذي لا ينصرف أي لا ينوَّن ، وهو ما اجتمع فيه علتان فرعيتان من علل تسع ترجع إحداهما إلى المعنى والأخرى إلى اللفظ ، أو علة واحدة تقوم مقام العلتين ، ولذلك أمثلة :

الأول نحو : (( مررتُ بإبراهيم )) .

وإعرابه :

(( مررتُ )) : فعل وفاعل .

(( بإبراهيم )) : جار ومجرور ، الباء حرف جر ، إبراهيم اسم مجرور بالباء ، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف والمانع له من الصرف علتان فرعيتان من علل تسع ، وهما العلمية والعجمية .

الثاني نحو : (( مررتُ بمعد يكرب )) .

(( مررتُ )) : فعل وفاعل .

(( بمعد يكرب )) : جار ومجرور ، الباء حرف جر ، معد يكرب اسم مجرور بالباء ، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف والمانع له من الصرف علتان فرعيتان من علل تسع وهما العلمية والتركيب المزجي .

الثالث نحو : (( مررتُ بعمر )) .

(( مررت )) : فعل وفاعل .

(( بعمر )) : جار ومجرور ، الباء حرف جر ، عمر اسم مجرور بالباء ، وعلامة جره الفتحة نيابة عن الكسرة لأنه لا ينصرف والمانع له من الصرف علتان فرعيتان من علل تسع وهما العلمية والعدل .

الرابع نحو : (( مررت بعثمان )) .

(( مررت )) : فعل وفاعل .

(( بعثمان )) : جار ومجرور ، الباء حرف جر ، عثمان اسم مجرور بالباء ، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف والمانع له من الصرف علتان فرعيتان من علل تسع ، وهما العَلَمية وزيادة الألف والنون .

الخامس نحو : (( مررتُ بفاطمة وزينب وطلحة )) .

(( مررتُ )) : فعل وفاعل .

(( بفاطمة )) : جار ومجرور ، الباء حرف جر ، فاطمة اسم مجرور بالباء ، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف والمانع له من الصرف علتان فرعيتان من علل تسع ، وهما العلمية والتأنيث ، وزينب الواو عاطفة زينب معطوف على فاطمة ، والمعطوف على المجرور مجرور ، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف والمانع له من الصرف علتان فرعيتان من علل تسع ، وهما العلمية والتأنيث المعنوي .

(( وطلحة )) : الواو عاطفة ، طلحة معطوف على ما قبله والمعطوف على المجرور مجرور ، وعلامة جره الفتحة نيابة عن الكسرة ؛ لأنه اسم لا ينصرف والمانع له من الصرف علتان فرعيتان من علل تسع وهم العلمية والتأنيث اللفظي .

السادس نحو : (( مررتُ بأحمد وزيد )) :

(( مررت )) : فعل وفاعل .

(( بأحمد )) : جار ومجرور ، الباء حرف جر ، أحمد اسم مجرور بالباء ، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف والمانع له من الصرف علتان فرعيتان من علل تسع وهما العلمية ووزن الفعل .

(( ويزيد )) : الواو عاطفة ، يزيد معطوف على أحمد ، والمعطوف على المجرور مجرور ، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف والمانع له من الصرف علتان فرعيتان من علل تسع وهم العلمية ووزن الفعل .

السابع نحو : (( مررتُ بسكران وأُخَرَ وأفضل )) .

(( مررت )) : فعل وفاعل .

(( بسكران )) : جار ومجرور ، الباء حرف جر ، سكران اسم مجرور بالباء ، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف ، والمانع له من الصرف علتان فرعيتان من علل تسع وهما الوصفية وزيادة الألف والنون .

(( وأُخر )) : الواو عاطفة ، أخر معطوف على سكران ، المعطوف على المجرور مجرور ، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف ، والمانع له من الصرف علتان فرعيتان من علل تسع وهما الوصفية والعدل .

(( وأفضل )) : معطوف على ما قبله ، والمعطوف على المجرور مجرور ، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف ، والمانع له من الصرف علتان فرعيتان من علل تسع وهما الوصفية ووزن الفعل .

الثامن نحو : (( مررتُ بحمراء وحبلى )) .

(( مررت )) : فعل وفاعل .

(( بحمراء )) : جار ومجرور ، الباء حرف جر ، حمراء اسم مجرور بالباء ، وعلامة جره الفتحة نيابة عن الكسرة ؛ لأنه اسم لا ينصرف والمانع له من الصرف علة واحدة تقوم مقام العلتين وهي ألف التثنية الممدودة .

(( وحبلى )) : الواو عاطفة ، حبلى معطوف على حمراء ، والمعطوف على المجرور مجرور ، وعلامة جره فتحة مقدرة على الألف منع من ظهورها التعذر لأنه اسم مقصور معتل الآخر بالألف ، وهذه الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف والمانع له من الصرف علة واحدة تقوم مقام العلتين وهي ألف التأنيث المقصورة .

المثال التاسع نحو : مررت بمساجد ومصابيح .

مررت فعل وفاعل ، حد الفعل مرَّ ، والتاء ضمير متصل مبني على الضم محله رفع على الفاعلية .

(( بمساجد )) : جار ومجرور ، الباء حرف جر ، مساجد اسم مجرور بالباء ، وعلامة جره الفتحة نيابة عن الكسرة ؛ لأنه اسم لا ينصرف والمانع له من الصرف علة واحد تقوم مقام العلتين وهي صيغة منتهى الجموع .

(( ومصابيح )) : الواو عاطفة ، مصابيح معطوف على مساجد ، والمعطوف على المجرور مجرور ، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف ؛ والمانع له من الصرف علة واحدة تقوم مقام العلتين وهي صيغة منتهى الجموع .

وقد نظم بعضهم هذه العلل فقال :

اجمع وزن عادلاً أنث بمعرفة *** ركّب وزد عجمة فالوصف قد كملا

[ تنبيه ] :

محل المنع من الصرف في المذكورات إذا لم تضف أو تقع بعد الْ فإن أضيفت أوقعت بعد ال جرَّت بالكسرة نحو : مررتُ بأفضلكم وبالأفضل .

وإعرابه :

(( مررت )) : فعل وفاعل .

(( بأفضلكم )) : جار ومجرور ، الباء حرف جر ، أفضلكم مجرور بالباء ، وعلامة جره الكسرة الظاهرة في آخره ، أفضل مضاف والكاف ضمير مبني على الضم محله جر بالإضافة ، والميم علامة الجمع .

(( وبالأفضل )) : الواو عاطفة ، الأفضل جار ومجرور . الباء حرف جر ، الأفضل اسم مجرور بالباء ، وعلامة جر كسرة ظاهرة في آخره .

* * *

(( وَلِلْجَزْمِ عَلامَتَانِ : السُّكُونُ ، وَالْحَذْفُ . فَأَمَّا السُّكُونُ فَيَكُونُ عَلامَةً لِلْجَزمِ فِي الْفِعْلِ الْمُضَارِعِ الصَّحِيحِ الآخِرِ )) .

أي الذي لم يكن آخره ألفاً ولا واواً ولا ياءً ، نحو : لم يضرب زيد .

وإعرابه :

(( لم )) : حرف نفي وجزم وقلب .

(( يضرب )) : فعل مضارع مجزوم بلم ، وعلامة جزمه السكون .

(( زيد )) : فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

* * *

(( وَأَمَّا الْحَذْفُ ، فَيَكُونُ عَلامَةً لِلْجَزْمِ فِي الْفِعْلِ الْمُضَارِعِ الْمُعْتَلِّ الآخِرِ وَفِي الأَفْعَالِ الْتِي رَفْعُهَا بثَبَاتِ النَّونِ )) .

(( المعتل الآخر )) : هو ما كان آخره ألفاً أو واواً أو ياء ، نحو : لم يخش زيد ، ولم يدع ولم يرم .

وإعرابه :

(( لم )) : حرف نفي وجزم وقلب .

(( يخشَ )) : فعل مضارع مجزوم بلم ، وعلامة جزمه حذف الألف والفتحة قلبها دليل عليها .

ولم يدعُ : الواو عاطفة .

لم : حرف نفي وجزم وقلب .

يدعُ : فعل مضارع مجزوم بلم ، وعلامة جزمه حذف الواو ، والضمة قبلها دليل عليها . والفاعل مستتر جوازًا تقديره هو .

ولم يرم : الواو عاطفة . لم : حرف نفي وجزم وقلب ، يرم : فعل مضارع مجزوم بلم ، وعلامة جزمه حذف الياء والكسرة قبلها دليل عليها ، والفاعل مستتر جوازًا تقديره هو .

والأفعال التي رفعها بثبات النون خمسة : وهي تفعلان ويفعلان وتفعلون

ويفعلون وتفعلين ؛ مثاله : لم تفعلا ولم يفعلا ، ولم تفعلوا ، ولم يفعلوا ، ولم تفعلي .

وإعرابه :

لم حرف نفي وجزم وقلب .

تفعلا : فعل مضارع مجزوم بلم ، وعلامة جزمه حذف النون ، والألف فاعل . ويفعلان مثله .

ولم تفعلوا :لم حرف نفي وجزم وقلب .

تفعلوا : فعل مضارع مجزوم بلم ، وعلامة جزمه حذف النون ، والواو فاعل . ويفعلوا مثله .

ولم تفعلي : لم حرف نفي وجزم وقلب . تفعلي : فعل مضارع مجزوم بلم ، وعلامة جزمه حذف النون والياء فاعل .

* * *

فصل

(( الْمُعْرَبَاتُ قِسْمَانِ : قِسْمٌ يُعْرَبُ بِالْحَرَكَاتِ . وَقِسْمٌ يُعْرَبُ بالْحُرُوفِ .

فَالَّذِي يُعْرَبُ بالْحَرَكَاتِ أَرْبَعَةُ أَنْوَاعٍ : الاِسْمُ الْمُفْرَدُ ، وَجَمْعُ التَّكْسِيرِ ، وَجَمْع الْمُؤَنَّثِ السَّالِمِ ، وَالْفِعْلُ الْمُضَارِعُ الَّذِي لَمْ يَتَّصِلْ بآخِرِهِ شَيْءٌ . وكلُّها . تُرفَع بالضَّمَّة وتُنصَب بالفتحة ، وتُخفَض بالكسرة ، وتُجزَم بالسكون )) .

الفصل في اللغة : هو الحاجز بين الشيئين . وفي الاصطلاح : اسم لجملة من العلم مشتملة على مسائل غالبًا .

ولما أنهى الكلام على علامات الإعراب تفصيلاً شرع يتكلم عليها إجمالاً ، وقد تقدم تعريف المذكورات . مثال ذلك : يضرب زيد والرجال والمسلمات . ولن أضرب زيدًا والرجال . ومررتُ بزيد والرجال والمسلمات ، ولم أضرب زيدًا ، وإعرابه ظاهر .

* * *

(( وخرج عن ذلك ثلاثة أشياء : جمع المؤنث السالم يُنصب بالكسرة ، والاسمُ الذي لا ينصرف يخفض بالفتحة ، والفعل المضارع المعتلُّ الآخر يُجْزَم بحذف آخره )) .

نحو رأيت المسلمات ، ومررت بأحمد ولم يخشَ زيد ، ولم يدعُ ، ولم يرمِ ، وإعرابه ظاهر .

(( والذي يعرب بالحروف أربعة أنواع : التثنية وجمع المذكر السالم ، والأسماء الخمسة ، والأفعال الخمسة ، وهي : يفعلان ، وتفعلان ، ويفعلون ، وتفعلون ، وتفعلين ؛ فأما التثنية فترفع بالألف وتنصب وتخفض بالياء ؛ وأما جمع المذكر السالم فيرفع بالواو وينصب ويخفض بالياء ؛ أما الأسماء الخمسة فترفع بالواو وتنصب بالألف ، وتخفض بالياء ، وأما الأفعال الخمسة فترفع بالنون وتنصب وتجزم بحذفها )) .

مثال التثنية : جاء الزيدان ، ورأيتُ الزيدَان ، ومررتُ بالزيديْنِ .

ومثال جمع المذكر السالم : جاء الزيدون ، ورأيت الزيدِينَ ، ومررتُ بالزيدِينَ .

ومثال الأسماء الخمسة : جاء أبوك ، ورأيتُ أباك ، ومررتُ بأبيك .

ومثال الأفعال الخمسة : الزيدان يضربان ، ولن يضربا ، ولم يضربا ، وقس عليه بقية الأفعال ، وإعرابه ظاهر .

* * *

باب الأفعال

(( الأَفْعَالُ ثلاثةٌ : ماضٍ وَمُضَارِعٌ ، وَأَمْرٌ ، نَحْوَ : ضَرَبَ ، وَيَضْرِبُ ، وَاضْرِبْ .

فَالْمَاضِي مَفْتُوحُ الآخِرِ أَبَدًا .

وَالأَمْرُ مجزوم أَبَدًا .

والمضارع مَا كَانَ فِي أوَّلِهِ إِحْدَى الزَّوائِدِ الأَرْبَعِ الَّتِي يَجْمَعُهَا قَوْلُكَ : (( أَنَيْتُ )) وَهُوَ مَرْفُوعٌ أَبَدًا ، حَتَّى يَدْخُلَ عَلَيْهِ نَاصِبٌ أَوْ جَازِمٌ )) .

الفعل الماضي : ما دلّ على حدث وقع وانقطع .

والمضارع : ما دلّ على حدث يقبل الحال والاستقبال .

والأمر : ما دلّ على حديث في المستقبل .

مثال الماضي : قام زيد ، و ﴿ فَأَلْقَى مُوسَى عَصَاهُ ﴾

وإعرابه :

قام : فعل ماضٍ مبني على الفتح .

زيد : فاعل .

ألقى : فعل ماض مبني على فتحة مقدرة على الألف منع من ظهورها التعذر .

موسى : فاعل والفاعل مرفوع ، وعلامة رفعه ضمة مقدرة على الألف منع من ظهورها التعذر ؛ لأنه اسم مقصور معتل الآخر بالألف .

عصاه : مفعول به منصوب ، وعلامة نصبه فتحة مقدرة على الألف منع من ظهورها التعذر لأنه اسم مقصور معتل الآخر بالألف . عصا : مضاف والهاء ضمير مبني على الضم محله جر بالمضاف .

ومثال الأمر : اضرب زيدًا ، واضربنَّ يا زيد .

وإعرابه :

اضربْ : فعل أمر مبني على السكون ، والفاعل مستتر وجوبًا تقديره أنت .

زيدًا : مفعول به منصوب .

اضربنَّ يا زيد :

اضربنْ : فعل أمر مبني على سكون مقدر على آخره منع من ظهوره اشتغال المحل بالفتح العارض لالتقاء الساكنين ، والفاعل مستتر وجوبًا تقديره أنت والنون للتوكيد .

يا زيد : يا حرف نداء ، زيد منادَى مبني على الضم محله نصب بياء النداء .

ومثال المضارع : أقوم ، ونقوم ، ويقوم ، وتقوم .

وإعرابه :

أقوم : فعل مضارع مرفوع لتجرده عن الناصب والجازم علامة رفعه ضمة ظاهرة في آخره ، والفاعل مستتر وجوبًا تقديره أنا ، والفاعل في نقوم مستتر وجوبًا تقديره نحن كذلك في تقوم تقديره أنت ، وأما في يقوم وهند تقوم فالفاعل مستتر جوازًا تقديره هو أو هي .

* * *

(( والنواصب عَشَرَةٌ

وَهِيَ : أَنْ ، وَلَنْ ، وَإِذنْ ، وَكَيْ ، وَلامُ كَيْ ، وَلامُ الْجُحُودِ ، وَحَتَّى ، وَالْجَوَابُ بالْفَاء ، وَالْوَاوِ ، وَأَوْ )) .

يعني أنه ينصب الفعل بواحد من عشرة حروف :

الأول : أنْ ، وبدأ بها لكونها أم الباب .

مثاله : يعجبني أن تقوم . وإعرابه :

يعجبُ : فعل مضارع مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ضمة ظاهرة في آخره والفاعل المصدر المنسبك من أن والفعل ، والنون للوقاية ، والياء ضمير مبني على السكون محله نصبه على المفعولية .

أن : حرف مصدري ونصب .

تقوم : فعل مضارع منصوب بأن ، وعلامة نصبه فتحة ظاهرة في آخره ، والفاعل مستتر وجوبًا تقديره أنت .

الثاني : لن . مثاله : لنْ يقومَ زيدٌ . وإعرابه :

لنْ : حرف نفي ونصب واستقبال .

يقوم : فعل مضارع منصوب بلن ، وعلامة نصبه فتحة ظاهرة في آخره .

زيد : فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

الثالث : إذن . مثال : إذن أُكرمك . جوابًا لمن قال : أريد أن أزورك .

وإعرابه :

إذن : حرف جواب وجزاء ونصب .

أكرم : فعل مضارع منصوب بإذن ، وعلامة نصبه فتحة ظاهرة في آخره ، والفاعل مستتر وجوبًا تقديره أنا ، والكاف ضمير مبني على الفتح محله نصب على المفعولية .

الرابع : كي .

مثاله : ﴿ لِكَيْلاَ تَأْسَوْا ﴾ . و ﴿ كَيْ تَقَرَّ عَيْنُهَا ﴾ . وجئتُ كيْ أطلبَ العلمَ .

وإعرابه :

لكيلا تأسوا : اللام لام كي ، وكي حرف مصدري ونصب ، لا نافية .

تأسوا : فعل مضارع منصوب بكي ، وعلامة نصبه حذف النون ، والواو فاعل .

كي تقر عينها : كي : حرف مصدري ونصب .

تقرّ : فعل مضارع منصوب بكي ، وعلامة نصبه فتحة ظاهرة في آخره .

عين : فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره ، عين مضاف والهاء ضمير مبني على السكون محله جر بالمضاف .

جئت كي أطلب العلم : جئت : فعل وفاعل ، كي حرف تعليل وجر .

أطلبَ : فعل مضارع منصوب بأن مضمرة وجوبًا بعد كي ، وعلامة نصبه فتحة ظاهرة في آخره ، والفاعل مستتر وجوبًا تقديره أنا .

العلم : مفعول به منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

الخامس : لام كي . نحو : قوله تعالى ﴿ لِتُبَيِّنَ لِلنَّاسِ ﴾ .

وإعرابه :

اللام لام كي .

تبيِّن : فعل مضارع منصوب بأن مضمرة جوازًا بعد لام كي ، وعلامة نصبه فتحة ظاهرة في آخره ، والفاعل مستتر وجوبًا تقديره أنت .

للناس : جار ومجرور .

السادس : لام الجحود أي النفي ، نحو قوله تعالى ﴿ وَمَا كَانَ اللّهُ لِيُعَذِّبَهُمْ ﴾ ، وقوله تعالى : ﴿ لَّمْ يَكُنِ اللّهُ لِيَغْفِرَ لَهُمْ ﴾ وإعرابه :

وما كان : الواو بحسب ما قبلها ما نافية كان فعل ماض ناقص يرفع الاسم وينصب الخبر ، الله اسم كان مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

ليعذبهم : اللام لام الجحود . يعذب : فعل مضارع منصوب بأن مضمرة وجوبًا بعد لام الجحود ، وعلامة نصبه فتحة ظاهرة في آخره ، والفاعل مستتر جوازًا تقديره هو ، والهاء ضمير مبني على الضم محله نصب على المفعولية والميم علامة الجمع .

لم يكن الله ليغفر لهم :

لم : حرف نفي وجزم وقلب .

يكنْ : فعل مضارع ناقص يرفع الاسم وينصب الخبر مجزوم بلم ، وعلامة

جزمه السكون وحرك بالكسر للتخلص من التقاء الساكنين .

والله : اسم يكن مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

ليغفر : اللام لا الجحود ، يغفر : فعل مضارع منصوب بأن مضمرة وجوبًا بعد لام الجحود ، وعلامة نصبه فتحة ظاهرة في آخره ، والفاعل مستتر جوازًا تقديره هو ، لهم جار ومجرور ، اللام حرف جر والهاء ضمير مبني على الضم محله جر والميم علامة الجمع .

السابع : حتى ، نحو قوله تعالى : ﴿ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى ﴾ وقولك : أسْلَمْ حتى تدخلَ الجنة . وإعرابه :

حتى يرجع : حتى حرف غاية وجر بمعنى إلى .

يرجع : فعل مضارع منصوب بأن مضمرة وجوبًا بعد حتى ، وعلامة نصبه فتحة ظاهرة في آخره .

إلينا : جار ومجرور ، إلى حرف جر . نا : ضمير مبني على السكون محله جر بإلى .

موسى : فاعل والفاعل مرفوع ، وعلامة رفعه ضمة مقدرة على الألف منع من ظهورها التعذر ؛ لأنه اسم مقصور معتل الآخر بالألف .

أسلم حتى تدخل الجنة :

أسلم : فعل أمر مبني على السكون ، والفاعل مستتر وجوبًا تقديره أنت .

حتى : حرف تعليل وجر ، بمعنى اللام .

تدخل : فعل مضارع منصوب بأن مضمرة وجوبًا بعد حتى ، وعلامة نصبه فتحة ظاهرة في آخره ، والفاعل مستتر وجوبًا تقديره أنت .

الجنة : مفعول به منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

الثامن والتاسع : الجواب بالفاء ، والواو ، أي الفاء والواو الواقعتان في الجواب يعني فاء السببية وواو المعية ؛ ولذلك أمثلة .

الأول : أقبل فأحسن إليك . وإعرابه :

أقبل : فعل مبني على السكون والفاعل مستتر وجوبًا تقديره أنت .

فأحسن : الفاء فاء السببية ، وعلامة نصبه فتحة ظاهرة في آخره ، والفاعل مستتر وجوبًا تقديره أنا .

إليك : جار ومجرور ، إلى حرف جر والكاف ضمير مبني على الفتح محله جر .

أقبل وأحسن إليك . وإعرابه كذلك :

وأحسن : الواو واو المعية ، أحسن فعل مضارع منصوب بأن مضمرة وجوبًا بعد واو المعية .

الثاني : ربِّ وفقني فأعمل صالحًا . وإعرابه :

ربِّ : منادى حذفت منه ياء النداء منصوب ، وعلامة نصبه فتحة مقدرة على ما قبل ياء المتكلم المحذوفة للتخفيف منع من ظهورها اشتغال المحل بحركة المناسبة ، رب مضاف ، وياء المتكلم المحذوف مضاف إليه مبني على السكون محله جر بالمضاف .

وفقني : وفق فعل دعاء مبني على السكون ، والفاعل مستتر وجوبًا تقديره أنت والنون للوقاية . والياء ضمير مبني على السكون محله نصب على المفعولية .

فأعمل : الفاء فاء السببية ، أعمل فعل مضارع منصوب بأن مضمرة وجوبًا بعد فاء السببية ، وعلامة نصبه فتحة ظاهرة في آخره ، والفاعل مستتر وجوبًا وتقديره أنا .

صالحًا : مفعول به منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

ربّ وفقني وأعمل صالحًا ، وإعرابه كذلك .

الثالث : ﴿ وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي ﴾ ، وإعرابه :

الواو : عاطفة . لا : ناهية .

تطغوا : فعل مضارع مجزوم بلا ، وعلامة جزمه حذف النون ، والواو فاعل ، فيه جار ومجرور ، في حرف جر والهاء ضمير مبني على الكسر محله جر .

فيحل : الفاء فاء السببية .

عليكم : جار ومجرور ، على حرف جر والكاف ضمير مبني على الضم محله جر ، والميم علامة الجمع .

غضبي : فاعل والفاعل مرفوع ، وعلامة رفعه ضمة مقدرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة المناسبة ، غضب مضاف ، وياء المتكلم مضاف إليه مبني على السكون محله جر بالمضاف .

لا تنه عن خلق وتأتي مثله *** عار عليك إذا فعلت عظيم

أي ذلك عار عظيم ، وتأتي : الواو واو المعية . تأتي فعل مضارع منصوب بأن مضمرة وجوبًا بعد واو المعية .

الرابع : هل زيد في الدار فأذهب إليه . وإعرابه :

هل : حرف استفهام .

زيد : مبتدأ مرفوع بالابتداء .

في الدار : جار ومجرور .

فأذهب إليه : الفاء فاء السببية . [ أذهب : فعل مضارع منصوب بأن مضمرة وجوبًا بعد فاء السببية ] .

هل زيد في الدار ، وأذهبُ إليه : الواو واو المعية .

الخامس : ألا تنزل عندنا فتصيب خيرًا . وإعرابه :

ألا : أداة عرض .

تنزل : فعل مضارع مرفوع لتجرده عن الناصب والجازم ، والفاعل مستتر وجوبًا تقديره أنت .

عندنا : عند ظرف مكان منصوب على الظرفية ، عند مضاف ، ونا ضمير مبني على السكون محله جر بالمضاف .

فتصيب : الفاء فاء السببية .

ألا تنزل عندنا وتصيب خيرًا : الواو واو المعية .

السادس : هلاّ أكرمتَ زيدًا فيشكر . وإعرابه :

هلا : أداة تحضيض .

أكرمتَ : فعل وفاعل .

زيدًا : مفعول به منصوب .

فيشكرَ : الفاء فاء السببية ؟

هلا أكرمت زيدًا ويشكر : الواو واو المعية .

السابع : ليت لي مالاً فأتصدق منه . وإعرابه :

ليت : حرف تمنٍّ ونصب ، ينصب الاسم ويرفع الخبر .

لي : جار ومجرور .

مالاً : اسم ليت منصوب .

فأتصدق : الفاء فاء السببية .

ليت لي مالاً وأتصدق به : الواو واو المعية .

الثامن : لعلي أراجع الشيخ فيفهمّني المسألة . وإعرابه :

لعل : حرف ترجّ ونصب ينصب الاسم ويرفع الخبر . والياء ضمير مبني على السكون محله نصب اسم لعل .

أراجع : فعل مضارع ، والفاعل مستتر وجوبًا تقديره أنا .

الشيخ : مفعول به منصوب .

فيفهمني : الفاء فاء السببية .

لعلي أراجع الشيخ ويفهمني المسألة : الواو واو المعية .

التاسع ﴿ لا يُقْضَى عَلَيْهِمْ ﴾ ، وإعرابه :

لا : نافية .

يقضى : فعل مضارع مبني لما لم يسم فاعله مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ضمة مقدرة على الألف منع من ظهورها التعذر لأنه فعل مضارع معتل الآخر بالألف .

عليهم : جار ومجرور .

فيموتوا : الفاء فاء السببية .

﴿ أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَيَعْلَمَ الصَّابِرِينَ ﴾ ، ويعلم : الواو واو المعية .

[ تكميل ] إذا وقعت الفاء أو الواو في الجواب بعد واحد من تسعة نصبت الفعل المضارع ، وهي : الأمر والدعاء والنهي والاستفهام والعرض والتحضيض ، والتمني ، والترجي ، والنفي ، وقد جمعها بعضهم فقال :

مر وادع وانه وسل واعرض لحضهم *** تمنّ وارج كذلك النفي قد كمل

العاشر : من النواصب : أو إذا كانت بمعنى إلا أو إلى .

مثال ذلك : لأقتلنّ الكافر أو يسلم .

وإعرابه :

لأقتلنّ : اللام موطئة للقسم .

أقتلن : فعل مضارع مبني على الفتح لاتصاله بنون التوكيد الثقيلة محله رفع ، والفاعل مستتر وجوبًا تقديره أنا والنون للتوكيد .

الكافر : مفعول به منصوب ، أو يسلم أو حرف عطف بمعنى إلا .

يسلم : فعل مضارع منصوب بأن مضمرة وجوبًا بعد أو ، والفاعل مستتر جوازًا تقديره هو .

المثال الثاني : لألزمنك أو تقضيني حقي .

إعرابه :

لألزمنّك : اللام موطئة للقسم . ألزمنّ : فعل مضارع مبني على الفتح لاتصاله بنون التوكيد الثقيلة محله رفع . والفاعل مستتر وجوبًا تقديره أنا . والنون للتوكيد ، والكاف ضمير مبني على الفتح محله نصب على المفعولية .

أو تقضيني : أو حر عطف بمعنى إلى . تقضي فعل مضارع منصوب بأن مضمرة وجوبًا بعد أو ، وعلامة نصبه فتحة ظاهرة في آخره ، والنون للوقاية ، والياء ضمير مبني على السكون محله نصب على المفعولية .

حقي : مفعول ثان منصوب ، وعلامة نصبه فتحة مقدرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة المناسبة . حق مضاف ، وياء المتكلم مضاف إليه مبني على السكون محله جر بالمضاف .

* * *

(( وَالْجَوَازِمُ ثَمَانِيََةَ عَشَرَ ، وَهِيَ :

لَمْ ، وَلَمَّا ، و ألمْ ، وألمَّا ، وَلامُ الأَمْرِ وَالدُّعَاءِ ، وَ ( لا ) فِي النَّهْيِ وَالدُّعَاءِ ، وإِنْ ، وَمَا ، وَمَنْ ، وَمَهْمَا ، وَإِذمَا ، وأي ، وَمَتَى ، وَأَيَّانَ ، وأَيْنَ ، وَأَنَّى ، وَحَيْثُمَا ، وَكَيْفَمَا ، وَإِذاً فِي الشَّعْرِ خاصة )) .

يعني أن الأدوات التي تجزم الفعل المضارع ثمانية عشر جازمًا ، وهي قسمان قسم يجزم فعلاً واحدًا ، وقسم يجزم فعلين .

الأول : من الجوازم : لم ، نحو : قوله تعالى : ﴿ لَمْ يَلِدْ ﴾ ، وإعرابه :

(( لم )) : حرف نفي وجزم وقلب .

(( يلد )) : فعل مضارع مجزوم بلم ، وعلامة جزمه السكون والفاعل مستتر جوازاً تقديره هو .

الثاني : لمَّا ، نحو قوله تعالى : ﴿ لَمَّا يَذُوقُوا عَذَابِ ﴾ .

وإعرابه :

(( لما )) : لما حرف نفي وجزم وقلب .

(( يذوقوا )) : فعل مضارع مجزوم بلما ، وعلامة جزمه حذف النون ، والواو فاعل .

(( عذاب )) : مفعول به منصوب ، وعلامة نصب فتحة مقدَّرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة المناسبة .

(( عذاب )) : مضاف وياء المتكلم المحذوفة تخفيفاً مضاف إليه مبني على السكون محله جر بالمضاف ، أي إلى الآن ما ذاقوا عذابي .

(( الثالث )) : ألم ، نحو قوله تعالى : ﴿ أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ ﴾ ، وإعرابه :

(( ألم )) : الهمزة للتقرير ، لم حرف نفي وجزم وقلب .

(( نشرح )) : فعل مضارع مجزوم بلم ، وعلامة جزمه السكون ، والفاعل مستتر وجوباً تقديره نحن .

(( لك )) : جار ومجرور .

(( صدرك )) : مفعول به منصوب . صدرك : مضاف والكاف ضمير مبني على الفتح محله جر بالمضاف .

الرابع : ألَمَّا ، نحو : ألما أُحسن إليك . وإعرابه .

(( ألما )) : الهمزة للتقرير ، لما حرف نفي وجزم وقلب .

(( أُحسن )) : فعل مضارع مجزوم بلما ، وعلامة جزمة السكون . والفاعل مستتر وجوباًً تقديره أنا .

(( إليك )) : جار ومجرور .

الخامس : لام الأمر والدعاء ، نحو قوله : ﴿ لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ ﴾ ،

وإعرابه :

(( لينفق )) : اللام لم الأمر ، ينفق فعل مضارع مجزوم بلام الأمر ، وعلامة جزمه السكون .

(( ذو )) : فاعل ، والفاعل مرفوع ، وعلامة رفعه الواو نيابة عن الضمة ؛ لأنه من الأسماء الخمسة . ذو مضاف .

(( سعة )) : مضاف إليه مجرور بالمضاف ، وعلامة جره كسرة ظاهرة في آخره ، [ من سعته حرف جر سعة اسم مجرور بمن ، سعة مضاف والهاء ضمير مبني على الكسر محله جر بالمضاف ] .

ومثال لام الدعاء نحو قوله تعالى : ﴿ لِيَقْضِ عَلَيْنَا رَبُّكَ ﴾

وإعرابه :

(( اللام )) : لم الدعاء ، يقض فعل مضارع مجزوم بلام الدعاء ، وعلامة جزمه حذف الياء والكسرة قبلها دليل عليها .

[ علينا : جار ومجرور ، وربك فاعل يقض ، والكاف مضاف إليه ] .

السادس : لا في النهي والدعاء ، نحو : لا تخف . وإعرابه :

(( لا )) : ناهية .

(( تخف )) : فعل مضارع مجزوم بلا الناهية ، وعلامة جزمه السكون والفاعل مستتر وجوباً تقديره أنت .

ومثال لا في الدعاء نحو قوله تعالى : ﴿ لاَ تُؤَاخِذْنَا ﴾ ، وإعرابه :

(( لا )) : دعائية .

تؤاخذنا فعل مضارع مجزم بلا الدعائية ، وعلامة جزمه السكون والفاعل مستتر وجوباً تقديره أنت ، ونا ضمير مبني على السكون محله نصب على المفعولية .

السابع : إن . نحو : إنْ يقم زيدٌ يقم عمرو . وإعرابه :

(( إن يقم )) : إن حرف شرط جازم يجزم فعلين الأول فعل الشرط ، والثاني جوابه وجزاؤه ، يقم فعل مضارع مجزوم بإن لأنه فعل الشرط ، وعلامة جزمه السكون .

(( زيد )) : فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

(( يقم عمرو )) : يقم فعل مضارع مجزوم بإن لأنه جواب الشرط ، وعلامة جزمه السكون . عمرو فاعل .

الثامن : ما . نحو قوله تعالى : ﴿ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ ﴾ .

وإعرابه :

الواو للاستئناف ، ما اسم جازم يجزم فعلين الأول فعل الشرط والثاني جوابه وجزاؤه مفعول مقدم مبني على السكون محله نصب على المفعولية .

(( تفعلوا )) : فعل مضارع مجزوم بما لأنه فعل الشرط ، وعلامة جزمه حذف النون والواو فاعل .

(( من خير )) : جار ومجرور .

(( يعلمه الله )) : يعلم فعل مضارع مجزوم بما ، لأنه جواب الشرط ، وعلامة جزمه السكون ، والهاء ضمير مبني على الضم محله نصب على المفعولية . الله فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

التاسع : من نحو قوله تعالى : ﴿ مَن يَعْمَلْ سُوءاً يُجْزَ بِهِ ﴾ .

وإعرابه :

(( من )) : اسم شرط جازم يجزم فعلين الأول فعل الشرط والثاني جوابه وجزاؤه مبني على السكون محله رفع على الابتداء .

(( يعمل )) : فعل مضارع مجزوم بمن ، وعلامة جزمه السكون ، والفاعل مستتر جوازاً تقديره هو .

(( سوءاً )) : مفعول به منصوب .

(( يجز )) فعل مضارع مبني لما لم يُسم فاعل مجزوم بمن لأنه جواب الشرط ، وعلامة جزمه حذف الألف والفتحة قبلها دليل عليها ، ونائب الفاعل مستتر

(( جوازاً )) : تقدره هو ، به جار ومجرور .

العاشر : مهما . نحو : قوله تعالى ﴿ وَقَالُواْ مَهْمَا تَأْتِنَا بِهِ مِن آيَةٍ لِّتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ ﴾ ,

وإعرابه :

(( وقالوا )) : الواو بحسب ما قبلها ، قالوا فعل وفاعل ، مهما اسم شرط جازم يجزم فعلين الأول فعل الشرط ، والثاني جوابه وجزاؤه مبني على السكن محله رفع على الابتداء .

(( تأتنا )) : تأت فعل مضارع مجزوم بمهما لأنه فعل الشرط ، وعلامة جزمه حذف الياء والكسرة قلبها دليل عليها ، والفاعل مستتر وجوباً تقديره أنت ، ونا ضمير مبني على السكون محله نصب على المفعولية .

(( به )) : جار ومجرور .

من آية : جار ومجرور .

(( لتسحرنا بها )) : اللام لا كي ، تسحر فعل مضارع منصوب بأن مضمرة جوازاً بعد لام كي ، وعلامة نصبه فتحة ظاهرة في آخره ، والفاعل مستتر وجوباً تقديره أنت ، ونا ضمير مبني على السكون محله نصب على المفعولية .

فما نحن لك بمؤمنين : الفاء واقعة في جواب مهما وما نافية ، نحن ضمير مبني على الضم محله رفع على الابتداء . بمؤمنين جار ومجرور والجملة من المبتدأ والخبر في محل جزم جواب الشرط .

الحادي عشر : إذْ ما ، كقول الشاعر :

وإنك إذْ ما تأت ما أنت آمُرُ *** به تُلْف من إياه تأمُرُ آتيا

وإعرابه :

(( وإنك )) : الواو بحسب ما قبلها ، إن حرف توكيد ونصب تنصب الاسم وترفع الخبر ، والكاف ضمير مبني على الفتح محله نصب اسم إن ، إذْما حرف شرط جازم يجزم فعلين الأول فعل الشرط والثاني جوابه وجزاؤه .

(( تأت )) : فعل مضارع مجزوم بإذْما لأنه فعل الشرط ، وعلامة جزمه حذف الياء والكسرة قبلها دليل عليها ، والفاعل مستتر وجوباً تقديره أنت ، وما اسم موصول بمعنى الذي مبني على السكون محله نصب على المفعولية ، أنت ضمير منفصل مبني على السكون محله رفع على الابتداء والتاء حرف خطاب .

(( آمر )) : خبر المبتدأ ، به جار ومجرور ، تلف فعل مضارع مجزوم بإذما لأنه جواب الشرط ، وعلامة جزمه حذف الياء والكسرة قبلها دليل عليها ، من اسم موصول مبني على السكون محله نصب على المفعولية . إيا ضمير منفصل

مفعول مقدم لتأمر مبني على السكون محله نصب والهاء حرف دال على الغيبة

(( تأمر )) : فعل مضارع . آتيا مفعول ثاني لتلف .

والمعنى : وإنك فعلت الشيء الذي أنت آمر غيرك بفعله تجد من تأمره بالفعل فاعلاً له .

الثاني عشر : أي نحو قوله تعالى : ﴿ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى ﴾ .

وإعرابه :

(( أيا )) : اسم شرط جازم يجزم فعلين مفعولٌ مقدمٌ منصوب ، وعلامة نصبه فتحة ظاهرة في آخره ، ما صلة .

(( تدعوا )) : فعل مضارع مجزوم بأيا لأنه فعل الشرط ، وعلامة جزمه حذف النون ، والواو فاعل .

فله : الفاء واقعة في جواب أيا .

(( له )) : جار ومجرور متعلق بمحذوف خبر مقدم . والأسماء : مبتدأ مؤخر .

(( الحسنى )) : صفة للأسماء وصفة المرفوع مرفوع ، والجملة من المبتدأ والخبر في محل جزم جواب الشرط .

الثالث عشر : متى ، نحو قول الشاعر :

متى أضع العمامة تعرفوني

وإعرابه :

(( متى )) : اسم شرط جازم يجزم فعلين الأول فعل الشرط ، والثاني جوابه وجزاؤه مبني على السكون محله نصب على الظرفية .

(( أضع )) : فعل مضارع مجزوم بمتى ؛ لأنه فعل الشرط ، وعلامة جزمه السكون وحرك بالكسر لالتقاء الساكنين ، والفاعل مستتر وجوباً تقديره أنا .

(( العمامة )) : مفعول به منصوب .

(( تعرفوني )) : فعل مضارع مجزوم بمتى ؛ لأنه جواب الشرط ، وعلامة جزمه حذف النون والواو فاعل ، والنون للوقاية ، والياء ضمير مبني على السكون محله نصب على المفعولية .

الرابع عشر : أيَّان ، نحو قول الشاعر :

فأيَّان ما تعدل به الريح تننزل

وإعرابه :

الفاء بحسب ما قبلها .

(( أيان )) : اسم شرط جازم يجزم الأول : فعل الشرط ، والثاني : جوابه وجزاؤه ، مبني على الفتح محله نصب على الظرفية .

(( ما )) : زائدة .

(( تعدل )) : فعل مضارع مجزوم بيان ؛ لأنه فعل الشرط ، وعلامة جزمه السكون .

(( به )) : جار ومجرور .

(( الريح )) : فاعل .

(( تنزل )) : فعل مضارع مجزوم بأيان لأنه جواب الشرط ، وعلامة جزمه السكون وحرك بالكسر لأجل الرويّ .

الخامس عشر : أين ، نحو قوله تعالى : ﴿ أَينَمَا تَكُونُواْ يُدرِككُّمُ المَوتُ ﴾

إعرابه :

(( أين )) : اسم شرط جازم يجزم فعلين مبني على الفتح محله نصب على الظرفية ، ما صلة .

(( تكونوا )) : فعل مضارع مجزوم بأين لأنه فعل الشرط ، وعلامة جزمه حذف النون ، والواو فاعل .

(( يدرككم )) : يدرك فعل مضارع مجزوم بأين ؛ لأنه جواب الشرط ، وعلامة جزمه السكون ، والكاف ضمير مبني على الضم محله نصب على المفعولية والميم علامة الجمع .

(( الموتُ )) : فاعل .

السادس عشر : أنَّى ، نحو قول الشاعر :

فأصبحت أنَّى تأتها تستجر بها *** تجد حطباً جزلاً وناراً تأججا

وإعرابه :

فأصبحت : الفاء بحسب ما قبلها ، أصبح فعل ماضٍ ناقص من أخوات

كان يرفع الاسم وينصب الخبر ، والتاء ضمير متصل مبني على الفتح محله رفع اسم أصبح .

(( أنَّى )) : اسم شرط جازم يجزم فعلين ، الأول فعل الشرط ، والثاني جوابه وجزاؤه مبني على السكون محله نصب على الظرفية .

(( تأتِ )) : فعل مضارع مجزوم بأنى لأنه فعل الشرط ، وعلامة جزمه حذف الياء والكسرة قلبها دليل عليها ، والفاعل مستتر وجوباً تقديره أنت ، والهاء ضمير مبني على السكون محله نصب على المفعولية .

(( تستجر )) : فعل مضارع بدل من تأت ، وبدل المجزوم مجزوم ، وعلامة جزمه السكون ، والفاعل مستتر وجوباً تقديره أنت .

(( بها )) : جار ومجرور .

(( تجد )) : فعل مضارع مجزوم بأنى ، لأنه جواب الشرط ، وعلامة جزمه السكون ، والفاعل مستتر وجوبًا تقديره أنت .

(( حطبًا )) : مفعول به ومنصوب .

(( جزلاً )) : صفة لحطبا ، وصفة المنصوب منصوب .

(( ونارًا )) : الواو عاطفة ، نارًا معطوف على حطبًا ، والمعطوف على المنصوب منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

(( تأججا )) : فعل ماضِ والألف للإطلاق ، والفاعل مستتر يعود على النار

السابع عشر : حيثما ، نحو قول الشاعر :

حيثما تستقم يقدر لك الله نجاحًا في غابر الأزمان

وإعرابه :

(( حيثما )) : اسم شرط جازم يجزم فعلين ، الأول فعل الشرط ، والثاني جوابه وجزاؤه مبني على السكون في محل نصب على الظرفية .

(( تستقم )) : فعل مضارع مجزوم بحيثما ؛ لأنه فعل الشرط ، وعلامة جزمه السكون ، والفاعل مستتر وجوبًا تقديره أنت .

(( يقدر )) : فعل مضارع مجرور بحيثما ؛ لأنه جواب الشرط ، وعلامة جزمه السكون .

(( لك )) : جار ومجرور .

(( الله )) : فاعل .

(( نجاحًا )) : مفعول به .

(( في غابر )) : جار ومجرور . غابر مضاف ، والأزمان مضاف إليه .

الثامن عشر : كيفما ، نحو : كيفما تجلس أجلس . وإعرابه :

(( كيفما )) : اسم شرط جازم يجزم فعلين ، الأول فعل الشرط ، والثاني جوابه وجزاؤه مبني على السكون محله نصب على الظرفية .

(( تجلس )) : فعل مضارع مجزوم بكيفما لأنه فعل الشرط ، وعلامة جزمه السكون ، والفاعل مستتر وجوبًا تقديره أنت .

(( أجلس )) : فعل مضارع مجزوم بكيفما ؛ لأنه جواب الشرط ، وعلامة جزمه السكون ، والفاعل مستتر وجوبًا تقديره أنا .

( قوله : وإذا في الشعر خاصة ) يعني : أن مما يجزم فعلين زيادة على الثمانية عشر إذا ولا يجزم بها إلا في النظم دون النثر نحو قول الشاعر :

استغن ما أغناك ربك بالغنى *** وإذا تصبك خصاصة فتجمَّل

وإعرابه :

(( استغن )) : فعل أمر مبني على ما يجزم به مضارعه وهو حذف الياء والكسرة قبلها دليل عليها ، والفاعل مستتر وجوبًا تقديره أنت ، ما مصدرية ظرفية .

(( أغناك )) : أغنى فعل ماض ، والكاف ضمير مبني على الفتح محله النصب على المفعولية .

(( بالغنى )) : جار ومجرور .

(( وإذا تصبك )) : الواو للاستئناف ، إذا اسم شرط جازم يجزم فعلين ، الأول فعل الشرط ، والثاني جوابه وجزاؤه مبني على السكون محله نصب على الظرفية ، تصب فعل مضارع مجزوم بإذا لأنه فعل الشرط ، وعلامة جزمه السكون ، والكاف ضمير مبني على الفتح محله نصب على المفعولية .

(( فتجمَّل )) : الفاء واقعة في جواب الشرط ، تجمل فعل أمر مبني على السكون وحرك بالكسر لأجل الروي ، والفاعل مستتر وجوبًا تقديره أنت ، والجملة من الفعل والفاعل في محل جزم جواب الشرط .

* * *

باب مرفوعات الأسماء

(( الْمَرْفُوعَاتُ سَبْعَةٌ

وَهِيَ : الْفَاعِلُ ، وَالْمَفْعُولُ الَّذِي لَمْ يُسَمَّ فَاعِلُهُ ، وَاْلُمْبَتدَأُ ، وَخَبَرُهُ ، وَاسْمُ (( كَانَ )) وَأَخَوَاتِهَا ، وَخَبَرُ (( إِنَّ )) وَأَخَوَاتِهَا ، وَالتَّابعُ لِلْمَرْفُوعِ ، وَهُوَ أَرْبَعةُ أَشْيَاءَ : النَّعْتُ ، وَالْعطْفُ ، وَالتَّوْكِيدُ ، وَالْبَدَلُ )) .

مثال الفاعل : جاء زيد ، والفتى ، والقاضي ، وغلامي .

وإعرابه : معروف مما سبق .

ومثال المرفوع الذي لم يسم فاعله : ضُرب زيدٌ ، والفتى ، والقاضي ، وغلامي .

وإعرابه :

ضُرب : فعل ماض لما لم يسم فاعله .

زيدٌ : نائب فاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

والفتى : معطوف على زيد ، والمعطوف على المرفوع مرفوع [ وعلامة رفعه ضمة مقدرة على الألف ، والقاضي : ضمة مقدرة على الياء ، وغلامي ضمة مقدرة على ما قبل ياء المتكلم كما هو معروف ] .

ومثال المبتدأ والخبر : زيدٌ قائم . وإعرابه معروف .

ومثال اسم كان وأخواتها : كان زيدٌ قائمًا . وإعرابه :

كان : فعل ماض ناقص يرفع الاسم وينصب الخبر .

زيد : اسم كان مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

قائمًا : خبر كان منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

ومثال اسم إن وأخواتها : إن زيدًا قائم . وإعرابه :

إنَّ : حرف توكيد ونصب ، تنصب الاسم وترفع الخبر .

زيدًا : اسم إن منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

قائم : خبر إن مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

[ ومثال التابع للمرفوع : جاء زيد الفاضل . وإعرابه :

جاء : فعل مبني على الفتح .

زيد : فاعل والفاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

الفاضل : نعت لزيد ، والنعت يتبع المنعوت في إعرابه تبعه في الرفع ، وعلامة رفعه ضمة ظاهرة في آخره .

ومثال العطف : جاء زيد وعمرو ، وإعرابه معروف .

ومثال البدل : جاء زيد أخوك . وإعرابه :

جاء : فعل ماض ، زيد : فاعل .

أخوك : بدل من زيد ، والبدل يتبع المبدل منه في إعرابه تبعه في الرفع ، وعلامة رفعه الواو نيابة عن الضمة ؛ لأنه من الأسماء الخمسة . أخو : مضاف ، والكاف ضمير مبني على الفتح محله جر بالمضاف .

ومثال التوكيد : جاء زيد نفسه . وإعرابه :

جاء : فعل ماض ، زيدٌ : فاعل .

نفس : توكيد لعمرو ، والتوكيد يتبع المؤكد في إعرابه تبعه في الرفع ، وعلامة رفعه ضمة ظاهرة في آخره . نفس مضاف والهاء ضمير مبني على الضم محله جر بالمضاف ] .

والمثال الجامع للتوابع : جاء الرجل الفاضل عمر نفسه أخوك وعمرو .

وإعرابه :

جاء : فعل ماض .

الرجل : فاعل .

الفاضل : نعت للرجل .

عمر : عطف بيان على الرجل .

نفسه : توكيد للرجل .

أخوك : بدل من الرجل .

وعمرو : الواو حرف عطف ، عمرو : معطوف على الرجل .

* * *

باب الفاعل

(( الْفَاعِلُ هُوَ : الاسم الْمَرْفُوعُ الْمَذْكُورُ قَبْلَهُ فِعْلُهُ . وَهُوَ عَلَى قِسْمَيْن : ظَاِهرٍ ، وَمُضْمَرٍ .

فَالظَّاهِرُ ؛ نحْوَ قَوْلِكَ : قَامَ زَيْدٌ ، وَيَقُومُ زَيْدٌ ، وَقَامَ الزَّيْدَانِ ، وَيَقُومُ الزَّيْدَانِ ، وَقَامَ الزَّيْدُونَََ ، وَيَقُومُ الزَّيْدُونَ ، وَقَامَ الرِّجَالُ ، وَيَقُومُ الرِّجَالُ ، وَقَامَتْ هِنْدٌ ، وَتقُومُ هِنْدٌ ، وَقَامَتِ الْهِنْدَانِ ، وَتَقُومُ الْهِنْدَانِ ، وَقَامَتِ الْهِنْدَاتُ ، وَتَقُومُ الْهِنْدَاتُ ، وَقَامَتِ الْهُنُودُ ، وَتَقُومُ الْهُنُودُ ، وَقَامَ أَخُوكَ ، وَيَقُومُ أَخُوكَ ، وَقَامَ غُلامِي ، وَيَقُومُ غُلامِي ، وَمَا أَشْبَهَ ذَلِكَ )) .

لما ذكر المرفوعات إجمالاً ذكرها تفصيلاً على سبيل اللف والنشر المرتب ، قوله : نحو قولك قام زيد ويقوم زيد إلى آخره ، هذه عشرون مثالاً عشرة مع الفعل الماضي ، وعشرة مع المضارع ، وكلها أسماء ظاهرة وإعرابها معروف مما تقدم .

* * *

(( وَاْلُمضْمَرُ اِثنَا عَشَرَ ، نحْوَ قَوْلِكَ : ضَرَبْتُ ، وَضَرَبْنَا ، وَضَرَبْتَ ، وَضَرَبْتِِ ، وَضَرَبْتُمَا ، وَضَرَبْتُمْ ، وَضَرَبْتُنَّ ، وَضَرَبَ ، وَضَرَبَتْ ، وَضَرَبَا ، وَضَرَبُوا ، وضربن )) .

لما قدم الكلام على الفاعل الظاهر تكلم على الفاعل المضمر وهو اثنا عشر ضميرًا : سبعة للحاضر ، وخمسة للغائب ، ضربتُ : للمتكلم ، وضربنا : للمعظِّم نفسه أو معه غيره ، وضربتَ : للمخاطب ، وضربتِ للمخاطبة ، وضربتُما : للمثنى ، وضربتمْ : للمخاطبين ، وضربتنَّ للمخاطبات ، وضربَ : للغائب ، وضربتْ : للغائبة ، وضربا : للمثنى الغائب ، وضربوا : للغائبين ، وضربن : للغائبات .

وإعرابه :

ضربتُ : فعل وفاعل حد الفعل ضرب ، والتاء ضمير متصل مبني على الضم ، محله رفع على الفاعلية .

ضربنا : فعل وفاعل كذلك ، ونا ضمير متصل مبني على السكون ، محله رفع على الفاعلية .

ضربتَ : فعل وفاعل ، والتاء ضمير متصل مبني على الفتح ، محله رفع على الفاعلية .

ضربتِ : فعل وفاعل ، حد الفعل ضرب ، والتاء ضمير متصل مبني على الكسر ، محله رفع على الفاعلية .

ضربتما : فعل وفاعل ، والتاء ضمير متصل مبني على الضم ، محله رفع على الفاعلية ، والميم والألف حرفان دالان على التثنية .

ضربتم : فعل وفاعل ، والتاء ضمير متصل مبني على الضم ، محله رفع على الفاعلية ، والميم علامة الجمع .

ضربتن : فعل وفاعل ، والتاء ضمير متصل مبني على الضم ، محله رفع على الفاعلية ، والنون علامة جمع لنسوة .

زيد ضرب : زيد مبتدأ مرفوع بالابتداء ، وعلامة رفعه ضمة ظاهرة في آخره ، ضرب فعل ماض والفاعل مستتر جوازًا تقديره هو .

هند ضربت : هند مبتدأ ، ضربت ضرب فعل ماض ، والتاء علامة التأنيث ، والفاعل مستتر جوازًا تقديره هي .

الزيدان ضربا : الزيدان مبتدأ [ مرفوع بالابتداء ، وعلامة رفعه الألف نيابة عن الضمة ؛ لأنه مثنى ] ، ضربا فعل وفاعل ، والألف ضمير مبني على السكون محله رفع على الفاعلية .

الهندان ضربتا : الهندان مبتدأ ، ضربتا ضرب فعل ماض والتاء علامة التأنيث وحركت بالفتح لالتقاء الساكنين والألف ضمير متصل مبني على السكون محله رفع على الفاعلية .

الزيدون ضربوا : الزيدون مبتدأ ، ضربوا فعل وفاعل ، والواو ضمير متصل مبني على السكون محله رفع على الفاعلية .

الهندات ضربن : الهندات مبتدأ ، ضربن فعل وفاعل ، والنون ضمير متصل مبني على الفتح محله رفع على الفاعلية ، وهذا كله للمضمر المتصل .

وأما المنفصل : فهو نحو قولك : ما ضرب إلا أنا . وما ضرب إلا نحن ، وما ضرب إلا أنت ، وما ضرب إلا أنتِ ، وما ضرب إلا أنتما ، وما ضرب إلا أنتمْ ، وما ضرب إلا أنتنّ ، وما ضرب إلا هو ، وما ضرب إلا هي ، وما ضرب إلا هما ، وما ضرب إلا هم ، وما ضرب إلا هنَّ .

وإعرابه :

ما ضرب إلا أنا : ما : نافية ، ضرب فعل ماض ، إلا أداة حصر ، أنا

ضمير منفصل مبني على السكون محله رفع على الفاعلية .

ما ضرب إلا نحن ، إعرابه : كذلك . نحن ضمير منفصل مبني على الضم محله رفع على الفاعلية .

ما ضرب إلا أنتَ : أنت ضمير منفصل مبني على السكون محله رفع على الفاعلية ، والتاء حرف خطاب .

ما ضرب إلا أنتِ : كذلك .

ما ضرب إلا أنتما : [ أنتما ضمير منفصل مبني على السكون محله رفع على الفاعلية ، والتاء حرف خطاب ] ، والميم والألف حرفان دالان على التثنية .

ما ضرب إلا أنتم : وإعرابه : كالذي قبله ، والميم علامة على الجمع .

ما ضرب إلا أنتنّ : كذلك ، والنون علامة جمع النسوة .

ما ضرب إلا هو : إلا : أداة حصر ، هو ضمير منفصل مبني على الفتح محله رفع على الفاعلية .

ما ضرب إلا هي : كذلك .

ما ضرب إلا هما : إلا : أداة حصر ، هما : ضمير منفصل مبني على السكون محله رفع على الفاعلية .

ما ضرب إلا هم : كذلك .

ما ضرب إلا هنّ : ما : نافية ، ضرب : فعل ماض ، إلا : أداة حصر ، هن : ضمير

منفصل مبني على الفتح محله رفع على الفاعلية .

وكذلك تقول مع المضارع في الاتصال والانفصال فتقول في الاتصال : أضربُ ، ونضربُ ، وتضربُ إلى آخره ، وتقول في الانفصال ما يضرب إلا أنا إلى آخره .

* * *

باب المفعول الذي لم يسم فاعله

(( وَهُوَ : الاسْمُ الْمَرْفُوعُ الَّذِي لَمْ يُذْكَرْ مَعَهُ فَاعِلُهُ . فَإِنْ كَانَ الْفِعْلُ مَاضِيًا ضَمَّ أَوَّلُهُ وَكُسِرَ مَا قَبْلَ آخِرِهِ ، وَإِنْ كَانَ مُضَارِعًا ضُمَّ أَوَّلُهُ وَفُتِحَ مَا قَبْلَ آخِرِهِ .

وَهُوَ عَلَى قِسْمَيْنِ : ظَاهِرٍ ، وَمُضْمَرٍ .

فَالظَّاهِرُ نَحْوَ قَوْلِكَ : ضُرِبَ زَيْدٌ ، وَيُضْرَبُ زَيْدٌ ، وَأُكْرِمَ عَمْرٌو ، وَيُكْرَمُ عَمْرٌو .

وَالْمُضْمَرُ اِثْنَا عَشَرَ ، نَحْوَ قَوْلِكَ : ضُرِبْتُ ، وَضُرِبْنَا ، وَضُرِبْتَ ، وَضُرِبْتِ ، وَضُرِبْتُمَا ، وَضُرِبْتُمْ ، وَضُرِبْتُنَّ ، وَضُرِبَ ، وَضُرِبَتْ ، وَضُرِبَا ، وَضُرِبُوا ، وَضُربن )) .

وإعرابه : ضُرب زيد ، ضرب فعل ماض مبني لما لم يسم فاعله ، زيد نائب فاعل مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

يُضرب زيد : يُضربُ فعل مضارع مبني لما لم يسم فاعله مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ضمة ظاهرة في آخره ، زيدٌ : نائب فاعل مرفوع .

ضُربتُ : فعل ونائب فاعل ، ضرب فعل ماض مبني للمجهول ، والتاء ضمير متصل مبني على الضم محله رفع نائب فاعل ، وكذا إعراب البواقي .

باب المبتدأ والخبر

(( الْمُبْتَدَأُ : هو الاسْمُ الْمَرْفُوعُ الْعَاِري عَنِ الْعَوَامِلِ اللَّفْظِيَّةِ .

وَالْخَبَرُ : هُوَ الاسْمُ الْمَرْفُوعُ الْمُسْنَدُ إِلَيْهِ , نَحْوَ قَوْلِكَ : (( زَيْدٌ قَائِمٌ )) وَ(( الزَّيْدَانِ قَائِمَانِ )) وَ(( الزَّيْدُونَ قَائِمُونَ )) .

و المبتدأ قِسْمَانِ : ظَاِهرٌ وَمُضْمَرٌ .

فَالظَّاهِرُ مَا تَقَدَّمَ ذِكْرُهُ . والمُضْمَرُ اثنَا عَشَرَ , وهي : أنا , ونحنُ ، وأنتَ , وأنتِ , وأنتُما , وأنتُمْ , وأنتُنَّ , وهو , وهي , وهما , وهمْ , وهنَّ ؛ نحو قولك : (( أنا قائمٌ )) و ((نحنُ قائمون )) وما أشبه ذلك )) .

وإعرابه :

زيدٌ قائمٌ : زيدٌ مبتدأ مرفوع بالابتداء ، وعلامة رفعه ضمة ظاهرة في آخره .

قائم : خبر المبتدأ مرفوع بالمبتدأ ، وعلامة رفعه ضمة ظاهرة في آخره .

الزيدان قائمان :

الزيدان : مبتدأ مرفوع الابتداء ، وعلامة رفعه الألف نيابة عن الضمة لأنه مثنى .

قائمان : خبر المبتدأ مرفوع بالمبتدأ ، وعلامة رفعه الألف نيابة عن الضمة لأنه مثنى .

الزيدون قائمون :

الزيدون : مبتدأ مرفوع بالابتداء ، وعلامة رفعه الواو نيابة عن الضمة ؛ لأنه جمع مذكر سالم .

قائمون : خبر المبتدأ مرفوع بالمبتدأ ، وعلامة رفعه الواو نيابة عن الضمة ؛ لأنه جمع مذكر سالم ، وكذلك ما أشبهه .

وإعراب المضمر : أنا قائم .

أنا : ضمير منفصل مبني على السكون محله رفع على الابتداء .

قائم : خبر المبتدأ مرفوع بالمبتدأ ، وعلامة رفعه ضمة ظاهرة في آخره .

نحن قائمون : نحن ضمير منفصل مبني على الضم محله رفع على الابتداء .

قائمون : خبر المبتدأ مرفوع بالمبتدأ ، وعلامة رفعه الواو نيابة عن الضمة لأنه جمع مذكر سالم .

أنت قائم : أنْ ضمير منفصل مبني على السكون والتاء حرف خطاب ، وكذا أنتِ ، وأنتمْ ، وأنتما ، وأنتنَّ .

هو قائم : هو ضمير منفصل مبني على الفتح محله رفع على الابتداء وكذا هي قائمة .

هما قائمان : هما ضمير منفصل مبني على السكون ، وكذا هم .

هنَّ قائمات : هن ضمير منفصل مبني على الفتح محله رفع على الابتداء .

قائمات : خبر المبتدأ مرفوع على الابتداء ، قائمات خبر المبتدأ ، وعلامة رفعه ضمة ظاهرة في آخره .

(( والخَبرُ قِسمَانِ : مفردٌ ، و غير مُفردٍ .

فالمُفرَدُ نحو (( زيدٌ قائِمٌ )) .

وغيرُ المفْردِ أرْبَعَةُ أشيَاءَ : الجارُّ و المجرُورُ , والظَّرفُ , و الفِعلُ مع فاعِلِهِ , و المبتَدَأُ مع خَبَره ؛ نحو قولِك : ((زيدٌ في الدَّارِ , وزيدٌ عندَك , وزيدٌ قامَ أبُوه , و زيدٌ جاريَتُهُ ذاهبَةٌ )) .

المفرد هنا ما ليس جملة ولا شبهها ، نحو قولك : زيد قائم ، والزيدان قائمان ، والزيدون قائمون . وما أشبه ذلك وقد تقدم إعرابه .

والجملة وشبهها أربعة أشياء : فالجملة الفعل مع فاعله ، والمبتدأ مع خبره ؛ وشبه الجملة الجار مع مجروره والظرف ؛ وإعرابه : زيد في الدار .

زيد : مبتدأ مرفوع بالابتداء .

في الدار : جار ومجرور متعلق بمحذوف خبر المبتدأ تقديره كائن أو استقر في الدار .

زيد عندك : زيد مبتدأ .

عند : ظرف منصوب على الظرفية ، وعلامة نصبه فتحة ظاهرة في آخره متعلق بمحذوف خبر المبتدأ والتقدير كائن أو استقر عندك . عند مضاف والكاف ضمير مبني على الفتح محله جر بالمضاف .

زيد قام أبوه :

زيد : مبتدأ .

قام : فعل ماض مرفوع .

أبو : فاعل ، أبو مضاف ، والهاء ضمير مبني على الضم محله جر بالمضاف ،

والجملة من الفعل والفاعل في محل رفع خبر المبتدأ .

زيد جاريته ذاهبة :

زيد : مبتدأ مرفوع بالابتداء ، وعلامة رفعه ضمة ظاهرة في آخره .

جاريته : مبتدأ ثاني . جارية : مضاف ، والهاء ضمير مبني على الضم محله جر بالمضاف .

ذاهبة : خبر المبتدأ الثاني مرفوع ، والجملة من المبتدأ الثاني وخبره في محل رفع خبر المبتدأ الأول .

* * *

باب العوامل الداخلة على المبتدأ والخبر

(( وَهِيَ ثلاثةُ أَشْياَءَ : كَانَ وَأَخَوَاتُهَا , وَإِنَّ وَأَخَوَاتُهَا , وَظَنَّ وَأَخَوَاتُهَا .

فَأَمَّا كَانَ وَأَخَوَاتُهَا : فَإِنَّهَا تَرْفَعُ الاسْمَ , وَتَنْصِبُ الْخَبَرَ , وَهِيَ : كَانَ , وَأَمْسَى , وَأَصْبَحَ وَأَضْحَى , وَظَلَّ , وَبَاتَ , وَصَارَ , وَلَيْسَ , وَمَا زَالَ , وَمَا انفَكَّ , وَمَا فَتِئَ , وَمَا بَرِحَ , وَمَا دَامَ .

وَمَا تَصَرَّفَ مِنْهَا نحْوَ : كَانَ , وَيَكُونُ , وَكُنْ , وَأَصْبَحَ , وَيُصْبحُ , وَأَصْبحْ , تَقُولُ : كَانَ زَيْدٌ قَاِئمًا , وَلَيْسَ عَمْرو شَاخِصًا . وَمَا أَشْبَهَ ذلِكَ )) .

العوامل هنا تسمى النواسخ لأنها تنقل حكم المبتدأ والخبر إلى حكم آخر ، فكان وأخواتها ترفع الاسم وهو المبتدأ وتنصب الخبر نحو : ﴿ كَانَ اللّهُ غَفُوراً رَّحِيماً ﴾ .

وإعرابه :

كان فعل ماض ناقص يرفع الاسم وينصب الخبر .

والله : اسم كان مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

غفورًا : خبر كان منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

رحيمًا : خبر ثان منصوب .

أمسى زيد غنيًا .

أمسى : فعل ماض ناقص يرفع الاسم وينصب الخبر .

زيد : اسمها مرفوع .

غنيًا : خبرها منصوب .

أصبح البردُ شديدًا كذلك . أضحى الفقيهُ ورعًا . ظل زيدٌ صائمًا . بات زيد ساهرًا . صار السعرُ رخيصًا . ليس زيدٌ قائمًا .

فهذه الثمانية كل واحد منها بلا شرط تقدم نفي أو شبهه ؟

ما زال زيدٌ عالمًا : ما : نافية ، زال : فعل ماض ناقص يرفع الاسم وينصب الخبر .

ما انفك عمرو جالسًا كذلك .

ما فتئَ بكرٌ محسنًا .

ما برح محمدٌ كريمًا .

الثالث عشر : لا أصحبك ما دام زيدٌ مترددًا إليك . وإعرابه :

لا : نافية .

أصحب : فعل مضارع مرفوع لتجرده عن الناصب والجازم ، وعلامة رفعه ضمة ظاهرة في آخره ، والفاعل مستتر وجوبًا تقديره أنا ، والكاف : ضمير مبني على الفتح محله نصب على المفعولية ، ما : مصدرية ظرفية .

دام : فعل ماض ناقص يرفع الاسم وينصب الخبر .

زيد : اسمها مرفوع .

مترددًا : خبرها منصوب .

إليك : جار ومجرور .

ومثال ما تصرف منها : كن قائمًا .

كن : فعل أمر متصرف من كان الناقصة يرفع الاسم وينصب الخبر واسمها ضمير مستتر وجوبًا تقديره أنت .

قائمًا : خبرها منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

[ وقس ما بقي ] على ذلك .

* * *

(( وَأَمَّا إِنَّ وَأَخَوَاتُهَا ، فَإِنَّهَا تَنْصِبُ الاسْمَ وَتَرْفَعُ الْخَبَرَ , وَهِيَ : إِنَّ ، وَأَنَّ ، وَلَكِنَّ ، وَكَأَنَّ ، وَلَيْتَ ، وَلَعَلَّ ، تَقُولُ : إِنَّ زَيْدًا قَائِمٌ ، وَلَيْتَ عَمْرًا شَاخِصٌ ، وَمَا أَشْبَهَ ذَلِكَ . وَمَعْنَى إِنَّ وَأَنَّ لِلِتَّوْكِيدِ ، وَلَكِنَّ لِلاسْتِدْرَاكِ ، وَكَأَنَّ لِلتَّشْبيهِ ، وَلَيْتَ لِلتَّمنِّي ، وَلَعَلَّ لِلتَّرَجِّي وَالتَّوَقُّعِ )) .

القسم الثاني : من العوامل ما ينصب الاسم ويرفع الخبر .

مثاله : إنّ زيدًا قائمٌ .

إنَّ : حرف توكيد ونصب ، ينصب الاسم ويرفع الخبر .

زيدًا : اسمها منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

قائم : خبرها مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

بلغني أنَّ زيدًا منطلق .

بلغ : فعل ماض ، والنون للوقاية ، والياء ضمير مبني على السكون محله نصب على المفعولية .

أنَّ : حرف توكيد ونصب ، تنصب الاسم وترفع الخبر .

زيدًا : اسمها . منطلق : خبرها .

[ وأنَّ وما دخلت عليه في تأويل مصدر فاعل بلغ ] .

قام القوم لكن عمرًا جالسٌ .

قام : فعل ماض .

القوم : فاعل .

لكن : حرف استدراك ونصب تنصب الاسم وترفع الخبر .

[ عمرًا : اسمها . وجالس : خبرها ] .

كأن زيدًا أسدٌ :

كأن : حرف تشبيه ونصب ، تنصب الاسم وترفع الخبر .

ليت عمرًا شاخص :

ليت : حرف تمنّ ونصب ، تنصب الاسم وترفع الخبر .

لعل الحبيب قادم :

لعل : حرف ترجّ ونصب ، تنصب الاسم وترفع الخبر .

لعل زيدًا هالك : لعل حرف توقع ونصب ، تنصب الاسم وترفع الخبر ، [ والاسم المنصوب اسمها ، والمرفوع خبرها ] .

* * *

(( وَأَمَّا ظَنَنْتُ وَأَخَوَاتُهَا ؛ فَإِنَّهَا تَنْصِبُ الْمُبْتَدَأَ وَالْخَبَرَ عَلَى أَنَّهُمَا مَفْعُولانِ لها , وَهِيَ : ظَنَنْتُ , وَحَسِبْتُ , وَخِلْتُ , وَزَعَمْتُ , وَرَأَيْتُ , وَعَلِمْتُ , وَوَجَدْتُ , وَاتَّخَذْتُ , وَجَعَلْتُ , وَسَمِعْتُ ؛ تَقُولُ : ظَنَنْتُ زَيْداً قَائِمًا , وَرَأَيْتُ عَمرًا شاخِصًا , وَمَا أَشْبَهَ ذلَكَ )) .

الثالث : من العوامل ما ينصب المبتدأ والخبر .

مثاله : ظننتُ زيدًا منطلقًا . وإعرابه :

ظننتُ : فعل وفاعل ، حد الفعل ظنَّ ، والتاء ضمير متصل على الضم محله رفع على الفاعلية .

زيدًا : مفعول ظننت الأول منصوب ، وعلامة نصبه ظاهرة في آخره .

منطلقًا : مفعوله الثاني .

خِلْتُ الهلالَ لائحًا كذلك . زعمت بكرًا صديقًا ، حسبتُ الحبيب قادمًا .

[ فهذه الأربعة تفيد ترجيح وقوع المفعول الثاني ] .

رأيت الصدق منجيًا ، علمت الجود محبوبًا ، وجدتُ العلم نافعًا . [ وهذه الثلاثة تفيد تحقيق وقوع المفعول الثاني ] .

اتخذتُ بكرًا صديقًا ، جعلت الطين إبريقًا ، [ وهذان يفيدان التصيير والانتقال من حالة إلى حالة أخرى ] .

سمعت النبي صلى الله عليه وسلم يقول : « من يرد الله به خيرًا يفقهه في الدين » . [ وإعرابه ] :

سمعت : فعل وفاعل ، حد الفعل سمع ، والتاء ضمير متصل مبني على الضم محله رفع على الفاعلية .

النبي : مفعول سمعت الأول .

يقول : فعل مضارع ، والفاعل مستتر جوازًا تقديره هو ، والجملة من الفعل والفاعل في محل النصب هي المفعول الثاني لسمعت ، والمعتمد عند الجمهور أن جملة يقول في موضع نصب على الحال ؛ لأن جميع أفعال الحواس لا تتعدى إلا إلى مفعول واحد ، نحو سمعت القرآن ، وذقت الطعام ، وأبصرت زيدًا ، ولمست الحرير ، وشممت الريحان ، وإعرابه ظاهر .

* * *

باب النعت

(( النَّعْتُ تَابعٌ لِلْمَنْعُوتِ فِي رَفْعِهِ وَنَصْبِهِ وَخَفْضِهِ , وَتَعْرِيفِهِ وَتَنْكِيرِهِ ؛ تَقُولُ : قَامَ زَيْدٌ الْعَاقِلُ , وَرَأَيْتُ زَيْدًا الْعَاقِلَ , وَمَرَرْتُ بزَيْدٍ الْعَاقِلِ )) .

وإعرابه : قام زيد العاقل .

قام : فعل ماض .

زيد : فاعل ، والفاعل مرفوع ، وعلامة رفعة ضمة ظاهرة في آخره .

العاقل : نعت لزيد ، والنعت يتبع المنعوت في إعرابه تبعه في الرفع ، وعلامة رفعه ضمة ظاهرة في آخره .

رأيت زيدًا العاقل :

رأيت : فعل وفاعل .

زيدًا : مفعول به منصوب .

العاقل : نعت لزيد والنعت يتبع المنعوت في إعرابه تبعه في النصب ، وعلامة نصبه فتحة ظاهرة في آخره .

مررتُ بزيدٍ العاقل :

مررتُ : فعل وفاعل .

بزيدٍ : جار ومجرور [ الباء حرف جر ، زيد مجرور بالباء ، وعلامة جره كسرة ظاهرة في آخره ] .

العاقل : نعت لزيد ؛ والنعت يتبع المنعوت في إعرابه تبعه في الجر ، وعلامة جره كسرة ظاهرة في آخره .

* * *

(( وَالْمَعْرِفَةُ خَمْسَةُ أَشْيَاءَ : الاسْمُ الْمُضْمَرُ نحْوَ : أَنَا وَأَنْتَ , وَالاسْمُ الْعَلَمُ ؛ نَحْوَ : زَيْدٍ وَمَكَّةَ , وَالاسْمُ الْمُبْهَمُ ؛ نَحْوَ : هَذَا ، وَهذِهِ ، وَهَؤُلاءِ ، وَالاسْمُ الذِّي فِيهِ الأَلِفُ وَاللامُ ؛ نحْوَ : الرَّجُلُ وَالغْلامُ , وَمَا أُضِيفَ إِلَى وَاحِدٍ مِنْ هَذِهِ الأَرْبَعَةِ )) .

قوله : والاسم المبهم : شامل لاسم الإشارة وللموصول والمثال الجامع لذلك كله : جاء غلامي ، وغلام زيد ، وغلام هذا ، وغلام الذي قام ، وغلام الرجل .

وإعرابه :

جاء : فعل ماض ,

غلامي : فاعل ، والفاعل مرفوع ، وعلامة رفعه ضمة مقدرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة المناسبة .

غلام : مضاف ، وياء المتكلم مضاف إليه مبني على السكون محله جر بالمضاف .

[ وغلام زيد : الواو عاطفة ] . غلام : معطوف على ما قبله والمعطوف على المرفوع مرفوع ، غلام مضاف ، زيد مضاف إليه مجرور بالمضاف ، وعلامة جره كسرة ظاهرة في آخره .

وغلام هذا معطوف على ما قبله ، غلام مضاف وهذا مضاف إليه مبني على السكون محله جر بالمضاف .

[ وغلام الذي قام ، الواو عاطفة ] . غلام : معطوف على ما قبله ، غلام مضاف ، الذي اسم موصول مضاف إليه مبني على السكون محله جر بالمضاف .

قام : فعل ماض والفاعل مستتر جوازًا تقديره هو .

وغلام الرجل : الواو عاطفة . غلام : معطوف على ما قبله ، [ والمعطوف على المرفوع مرفوع ] ، غلام مضاف والرجل مضاف [ إليه ] مجرور بالمضاف ، وعلامة جره كسرة ظاهرة في آخره .

* * *

(( وَالنَّكِرَةُ كُلُّ اسْمٍ شَائِعٍ فِي جِنْسِهِ لا يَخْتَصُّ بِهِ وَاحِدٌ دُونَ آخَرَ , وَتَقْرِيبُهُ كُلُّ مَا صَلَحَ دُخُولُ الأَلِفِ وَاللامِ عَلَيْهِ , نحْوُ : الرَّجُلِ والفرس )) .

يعني أن النكرة هي الاسم الموضوع لفرد غير معين ، نحو : رجل ، تقول : جاء رجل عاقل . وإعرابه :

جاء : فعل ماض .

رجل : فاعل .

عاقل : نعت لرجل والنعت يتبع المنعوت في إعرابه تبعه في الرفع ، وعلامة رفعه ضمة في آخره ، وقس عليه .

قوله نحو الرجل والفرس ، يعني أنهما نكرتان قبل دخول الألف واللام عليهما .

* * *

باب العطف

(( وَحُرُوفُ الْعَطْفِ عَشَرَةٌ , وَهِيَ : الْوَاوُ , والْفَاءُ , وَثُمَّ , وَأَوْ , وَأَمْ , وَإِمَّا ، وَبَلْ , وَلا ,وَلَكِنْ , وَحَتَّى فِي بَعْضِ الْمَوَاضِعِ .

فَإِنْ عَطَفْتَ بها عَلَى مَرْفُوعٍ رَفَعْتَ , أَوْ عَلَى مَنْصُوبٍ نصَبْتَ , أَوْ عَلَى مَخْفُوضٍ خَفَضْتَ , أَوْ عَلَى مَجْزُومٍ جَزِمَتَ , تَقُولُ : قَامَ زَيْدٌ وَعَمْروٌ , وَرَأَيْتُ زَيْدًا وَعَمْرًا , وَمَرَرْتُ بزَيْدٍ وَعَمْروٍ , وَزَيْدٌ لَمْ يَقُمْ وَلَمْ يَقْعُدْ )) .

العطف قسمان : عطف بيان ، وعطف نسق ، وهو المراد هنا .

الأول من حروف العطف : الواو ، وهي المطلق الجمع فلا تدل على معية ولا ترتيب نحو : جاء زيد وعمرو ، [ وإعرابه ظاهر ] .

الثاني : الفاء وهي للترتيب والتعقيب نحو : جاء زيد فعمرو .

الثالث : ثم وهي للترتيب والتراخي نحو : جاء زيد ثم عمرو .

الرابع : أو ، وهي لأحد الشيئين أو الأشياء نحو : جاء زيد أو عمرو .

الخامس : أم نحو : جاء زيد أم عمرو .

السادس : إما نحو قوله تعالى : ﴿ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاء ﴾

وإعرابه : فإما الفاء فاء الفصيحة ، إما حرف تخيير

منًّا : مفعول بفعل محذوف تقديره تمنون منًّا بعد ظرف مبني على الضم محله نصب على الظرفية .

وإما فداء : الواو حرف عطف ، إما حرف تخيير على الصحيح [ فداءً كذلك ] .

السابع : بل ، نحو : جاء زيد بل عمرو ، [ وإعرابه : بل حرف إضراب ] .

الثامن : لا ، نحو : جاء زيد لا عمرو ، [ لا نافية ] .

التاسع : لكن ، نحو : ما رأيت زيدًا لكنْ عمرًا [ لكن حرف عطف ] .

العاشر : حتى في بعض المواضع ، نحو : أكلتُ السمكة حتى رأسها ، وإعراب ذلك ظاهر .

[ وأما عطف البيان فمثاله جاء أبو حفص عمرُ ؛ وإعرابه : جاء فعل ماض ، أبو فاعل أبو مضاف حفص مضاف إليه مجرور بالمضاف ، عمر عطف بيان على أبو مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره ] .

[ ومثال المجزوم ﴿ يِا أَيُّهَا الَّذِينَ آمَنُواْ إَن تَتَّقُواْ اللّهَ يَجْعَل لَّكُمْ فُرْقَاناً وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ ﴾

وإعرابه :

يا : حرف نداء ، أيُّ منادى مبني على الضم محله نصب بياء النداء ، ها حرف تنبيه .

الذين : اسم موصول مبني على الياء محله نصب نعت لأي .

آمنوا : فعل وفاعل .

إن تتقوا الله : إن حرف شرط جازم يجزم فعلين الأول فعل الشرط ، والثاني جوابه وجزاؤه ، تتقوا فعل مضارع مجزوم لأنه فعل شرط ، وعلامة جزمه حذف النون ، والواو فاعل ، والاسم الكريم منصوب على التعظيم ، ويجعل فعل مضارع مجزوم لأنه جواب الشرط ، وعلامة جزمه السكون ، لكم جار ومجرور .

فرقانًا : مفعول به منصوب .

ويكفر : معطوف على يجعل ، والمعطوف على المجزوم مجزوم ، وعلامة جزمه السكون .

عنكم : جار ومجرور .

سيئاتكم : مفعول به منصوب .

ويغفر : معطوف على ما قبله .

لكم : جار ومجرور ومتعلق بـ ( يغفر ) ] .

* * *

باب التوكيد

(( التَّوْكِيدُ تابعٌ لِلْمُؤَكَّدِ فِي رَفْعِهِ وَنَصبْهِ وَخَفْضِهِ وَتَعْرِيفِهِ ،

وَيَكُونُ بأَلْفَاظٍ مَعْلُومَةٍ ، وَهِيَ : النَّفْسُ , وَالْعَيْنُ , وَكُلُّ , وَأَجْمَعُ , وَتَوَابعُ أَجْمَعَ , وَهِيَ : أَكْتَعُ , وَأَبْتَعُ , وَأَبْصَعُ , تَقُولُ : قَامَ زَيْدٌ نَفْسُهُ , وَرَأَيْتُ الْقَوْمَ كُلَّهُمْ , وَمَرَرْتُ بالْقَوْمِ أَجْمَعينَ )) .

وإعرابه : قام : فعل ماض .

زيد : فاعل .

نفسه : توكيد لزيد ، والتوكيد يتبع المؤكد في إعرابه تبعه في الرفع ، وعلامة رفعه ضمة ظاهرة في آخره ، نفس مضاف والهاء ضمير مبني على الضم محله جر بالمضاف .

رأيت القوم كلهم :

رأيت : فعل وفاعل .

القوم : مفعول به منصوب .

كلهم : كل توكيد للقوم ، والتوكيد يتبع المؤكد في إعرابه تبعه في النصب [ كل مضاف ، والهاء ضمير مبني على الضم محله جر بالمضاف والميم علامة الجمع ] .

مررتُ بالقوم أجمعين :

مررتُ : فعل وفاعل .

بالقوم : جار ومجرور .

أجمعين : توكيد للقوم ، والتوكيد يتبع المؤكد في إعرابه تبعه في الجر ، وعلامة جره الياء المكسور ما قبلها المفتوح ما بعدها نيابة عن الكسرة ؛ لأنه جمع مذكر سالم [ والنون عوض عن التنوين في الاسم المفرد ] .

* * *

باب البدل

(( إِذا أُبْدِلَ اسْمٌ من اسْمٍ ، أَوْ فِعْلٌ مِنْ فِعْلٍ تَبعَهُ فِي جَمِيعِ إِعْرَابهِ ، وَهَوَ عَلَى أَرْبَعَةِ أَقْسَامٍ :

بَدَلُ الشَّيْءِ مِنَ الشَّيْءِ , وَبَدَلُ الْبَعْضِ مِنَ الْكُلِّ , وَبَدَلُ الاشْتِمَالِ , وَبَدَلُ الْغَلَطِ , نَحْوَ قَوْلِكَ : قَامَ زَيْدٌ أَخُوكَ , وَأَكَلْتُ الرَّغِيفَ ثُلُثَهُ , وَنَفَعَنِي زَيْدٌ عِلْمُهُ , وَرَأَيْتُ زَيْدًا الْفَرَسَ . أَرَدْتَ أَنْ تَقُولَ : رَأَيْتُ الْفَرَسَ فَغَلِطْتَ فَأَبْدَلْتَ زَيْدًا مِنْهُ )) .

وإعرابه : قام زيد أخوك . قام : فعل ماض . زيد فاعل . أخوك بدل من زيد ، والبدل يتبع المبدل [ منه ] في إعرابه تبعه في الرفع ، وعلامة رفعه الواو نيابة عن الضمة لأنه من الأسماء الخمسة ، أخو مضاف ، والكاف ضمير مبني على الفتح محله جر بالمضاف .

[ أكلتُ الرغيف ثلثه ] :

أكلتُ : فعل وفاعل .

الرغيف : مفعول به منصوب .

ثلثه : بدل من الرغيف ، والبدل يتبع المبدل [ منه ] في إعرابه تبعه في النصب ، وعلامة نصبه فتحة ظاهرة في آخره . ثلث : مضاف والهاء ضمير مبني على الضم محله جر بالمضاف .

نفعني زيد علمه :

نفع : فعل ماض . والنون للوقاية ، والياء ضمير مبني على السكون محله نصب على المفعولية .

زيد : فاعل .

علمه : بدل من زيد ، والبدل يتبع المبدل [ منه ] في إعرابه تبعه في الرفع ، علم مضاف والهاء ضمير مبني على الضم محله جر بالمضاف .

رأيت زيدًا الفرس : رأيت فعل وفاعل .

زيدًا : مفعول به منصوب .

الفرس : بدل من زيد ، [ والبدل يتبع المبدل منه في إعرابه تبعه في النصب ] .

* * *

باب منصوبات الأسماء

الْمَنْصُوبَاتُ خَمْسَةَ عَشَرَ وَهِيَ : الْمَفْعُولُ بهِ ، وَالْمَصْدَرُ وَظَرْفُ الزَّمَانِ ، وَظَرْفُ الْمَكَانِ ، وَالْحَالُ ، وَالتَّمْييزُ ، وَالْمُسْتَثْنَى وَاسْمُ لا ، وَالْمُنَادَى ، وَاْلمَفْعُولُ مِنْ أَجْلِهِ ، وَالْمْفُعولُ مَعَهُ ، وَخَبَرُ كَانَ وَأَخَوَاتِهَا ، وَاسْمُ إِنَّ وَأَخَوَاتِهَا ، وَالتَّابعُ لِلْمَنْصُوبِ ، وَهُوَ أَرْبَعَةُ أَشْيَاء : النَّعْتُ وَالْعَطْفُ وَالتَّوْكِيدُ وَالْبَدَلُ .

مثال المفعول به : رأيت زيدًا ، وإعرابه ظاهر .

ومثال المصدر : ضربت ضربًا ، وإعرابه : ضربت : فعل وفاعل ، ضربًا مصدر منصوب بضربت ويعبر عنه بالمفعول المطلق .

ومثال ظرف الزمان : صمت اليوم .

ومثال ظرف المكان : جلست أمام الكعبة .

ومثال الحال : جاء زيد راكبًا .

ومثال التمييز : ﴿ وَفَجَّرْنَا الأَرْضَ عُيُوناً ﴾ . وإعرابه ظاهر .

ومثال المستثنى : قام القوم إلا زيدًا .

ومثال اسم لا : قوله r : « لا حسد إلا في اثنتين [ رجل آتاه الله مالاً فسلَّطه على هلكته في الحق ، ورجلٌ آتاه الله الحكمة فهو يقضي بها ويعلمها ] » .

وإعرابه : لا نافية للجنس تنصب الاسم وترفع الخبر ، حسد اسم لا مبني معها على الفتح محله نصب .

ومثال المنادى : يا لطيفًا بالعباد ؛ وإعرابه : يا : حرف نداء ، لطيفًا منادى منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

ومثال خبر كان وأخواتها : كان زيدٌ قائمًا .

ومثال اسم إنَّ وأخواتها : إنَّ زيدًا قائمٌ .

ومثال المفعول من أجله : قام زيد إجلالاً لعمرو ، إجلالاً : مفعول لأجله منصوب .

ومثال المفعول معه : سرت والنيل . سرت فعل وفاعل ، الواو واو المعية ، [ النيل ] مفعول معه منصوب .

ومثال التابع للمنصوب : رأيت زيدًا العاقل ، رأيت زيدًا وعمرًا ، رأيت زيدًا نفسه ، رأيت زيدًا أخاك .

* * *

باب المفعول به

(( وَهُوَ : الاسْمُ الْمَنْصُوُب ، الذِّي يَقَعُ بِهِ الْفِعْلُ ، نحْوَ ضَرَبْتُ زَيْدًا وَرَكِبْتُ الْفَرَسَ .

وَهُوَ قِسْمَانِ : ظَاهِرٌ ، وَمُضْمَرٌ .

فَالظَّاهِرُ مَا تَقَدَّمَ ذِكْرُهُ . وَالْمُضْمَرُ قِسْمَانِ : مُتَّصِلٌ ، وَمُنْفَصِلٌ .

فَالْمُتَّصِلُ اثنَا عَشَرَ ، وَهِيَ : ضَرَبَنِي ، وَضَرَبَنَا ، وَضَرَبَكَ ، وَضَرَبَكُمَا ، وَضَرَبَكُمْ ، وَضَرَبَكُنُّ ، وَضَرَبَهُ ، وَضَرَبَهَا ، وَضَرَبَهُمَا ، وَضَرَبَهُمْ ، وَضَرَبَهُنَّ .

وَالْمُنْفَصِلُ اثنَا عَشَرَ ، وَهِيَ : إِيَايَ ، وَإِيَّانَا ، وَإِيَّاكَ ، وَإِيَّاكُمَا ، وَإِيَّاكُمْ ، وَإِيَّاكُنَّ ، وَإِيَّاهُ ، وَإِيَّاهَا ، وَإِيَّاهُمَا ، وَإِيَّاهُمْ ، وَإِيَّاهُنَّ )) .

مثال المفعول به الظاهر : ضربُ زيدًا وركبت الفرس ، وإعرابه ظاهر .

ومثال المضمر المفعول به المتصل : ضربني زيد ٌ ، وإعرابه : ضرب فعل ماض ، والنون للوقاية ، والياء ضمير متصل مبني على السكون محله نصب على المفعولية ، زيد فاعل ، وكذا ضربنا وضربك إلى آخره .

ومثال المنفصل : ما أكرمت إلا إيايَّ ، وإعرابه : ما نافية أكرمت فعل وفاعل حد الفعل أكرم ، والتاء ضمير متصل مبني على الفتح محله رفع على الفاعلية ، إلا حرف لإيجاب النفي ، إياي ضمير منفصل مبني على السكون محله نصب على المفعولية ، والياء حرف دال على المتكلم ، وكذا ما أكرمت إلا إيانا ، ونا حرف دال على المتكلم ومعه غيره أو المعظم نفسه .

ما أكرمت إلا إياكَ : أكرمت : فعل وفاعل ، والتاء ضمير متصل مبني على الضم محله رفع على الفاعلية . والكاف حرف دال على خطاب المذكر ، وكذا ما أكرمت إلا إياك ، والكاف حرف دال على خطاب المؤنث .

ما أكرمت إلا إياكمْ : الميم علامة الجمع ، ما أكرمت إلا إياكن ، النون حرف دال على جمع النسوة . ما أكرمت إلا إياه : الهاء حرفٌ دالٌّ على الغيبة للمذكر . ما أكرمت إلا إياها : الهاء حرف دال على الغيبة للمؤنث . ما أكرمت إلا إياهما : الهاء حرف دال على الغيبة ، والميم والألف حرفان دالاَّن على التثنية . ما أكرمت إلا إياهم : الهاء حرف دال على الغيبة والميم علامة الجمع . ما أكرمت إلا إياهن : الهاء حرف دال على الغيبة والنون علامة جمع النسوة .

* * *

باب المصدر

(( الْمَصْدَرُ هُوَ : الاسْمُ الْمَنْصُوبُ ، الَّذِي يَجِيءُ ثَالِثًا فِي تَصْرِيفِ الْفِعْلِ ، نحو : ضَرَبَ يَضْرِبُ ضَرْبًا .

وَهُوَ قِسْمَانِ : لَفْظِيٌّ وَمَعْنَوِيٌّ .

فَإِنْ وَافَقَ لَفْظُهُ لَفْظَ فِعْلِهِ فَهُوَ لَفْظِيٌّ ، نَحْوَ قَتَلْتُهُ قَتْلاً .

وَإِنْ وَافَقَ مَعْنَى فِعْلِهِ دُونَ لَفْظِهِ فَهُوَ مَعْنَوِيٌّ ، نحو : جَلَسْتُ قُعُودًا , وقمت وُقُوفًا , وما أَشْبَهَ ذَلِك )) .

المصدر : يسمى المفعول المطلق ، [ مثاله قتلته قتلاً ] ؛ وإعرابه :

قتلته : فعل وفاعل ومفعول ، قتلاً مصدر منصوب على المصدرية ، جلست قعودًا جلست فعل وفاعل ، وقعودًا مصدر منصوب على المصدرية ، وعلامة نصبه فتحة ظاهرة في آخره .

* * *

باب ظرف الزمان وظرف المكان

(( ظَرْفُ الَّزمَانِ هُوَ : اسْمُ الزَّمَانِ الْمَنْصُوبُ بتَقْدِيرِ (( فِي )) نَحْوَ : الْيَوْمَ ، وَاللَّيْلَةَ ، وَغَدْوَةً ، وَبُكْرَةً ، وَسَحَرًا ، وَغَدًا ، وَعَتَمًة ، وَصَبَاحًا ، وَمَسَاءً ، وَأَبَدًا ، وَأَمَدًا ، وَحِينًا . وَمَا أَشْبَهَ ذَلِكَ .

وَظَرْفُ الْمَكَانِ هُوَ : اسْمُ الْمَكَانِ الْمَنْصُوبُ بتَقْدِيرِ (( فِي )) نحْوَ : أَمَامَ ، وَخَلْفَ ، وَقُدَّامَ ، وَوَرَاءَ ، وَفَوْقَ ، وَتَحْتَ ، وَعِنْدَ ، وَمَعَ ، وَإِزَاءَ ، وَحِذَاءَ ، وَتِلْقَاءَ ، وَثَمَّ ، وَهُنَا . وَمَا أَشْبَهَ ذَلِكَ )) .

الظرف لغة : الوعاء ، وسمي بذلك لشبهه به .

مثال ظرف الزمان : صمت اليوم ، صمتُ : فعل وفاعل ، اليوم : ظرف زمان منصوب على الظرفية ، وعلامة نصبه فتحة ظاهرة في آخره .

اعتكفت ليلة الجمعة ، أزورك غدوة أمس ، قرأت حينًا ، وإعرابه ظاهر .

ومثال ظرف المكان : جلست أمام الشيخ ، أمام : ظرف مكان منصوب على الظرفية ، وعلامة نصبه فتحة ظاهرة في آخره .

جلست هنا : جلست فعل وفاعل ، هنا : ظرف مكان مبني على السكون محله نصب على الظرفية .

جلست ثَمَّ : جلست : فعل وفاعل ، ثَمَّ : ظرف مكان مبني على الفتح محله نصب على الظرفية .

* * *

باب الحال

(( الحَالُ هُوَ : الاسْمُ الْمَنْصُوبُ الْمُفَسِّرُ لِمَا انْبَهَمَ مِنَ الْهَيْئَاتِ ، نحْوَ قَوْلِكَ : (( جَاءَ زَيْدٌ رَاكِبًا )) ، وَ(( رَكِبْتُ الْفَرَسَ مُسْرَجًا )) ، وَ(( لَقِيتُ عَبْدَ اللهِ رَاِكبًا )) . وَمَا أَشْبَهَ ذَلِكَ .

وَلا يَكُونَ الْحَالُ إِلا نَكِرَةً ، وَلا يَكُونُ إِلا بَعْدَ تَمَامِ الْكَلامِ ، وَلا يَكُونُ صَاحِبُهَا إِلا مَعْرِفَةً )) .

وإعرابه : جاء زيدٌ راكبًا .

جاء : فعل ماض . زيد فاعل . راكبًا : حال منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

ركبت الفرس مسرجًا : ركبت : فعل وفاعل . الفرس : مفعول به منصوب . مسرجًا : حال .

لقيت عبد الله ماشيًا :

[ لقيت : فعل وفاعل . عبد : مفعول به منصوب ، عبد مضاف والاسم الكريم مضاف إليه مجرور بالمضاف ، وعلامة جره كسر الهاء تأدبًا ] .

﴿ وَهَـذَا بَعْلِي شَيْخاً ﴾ : ها : حرف تنبيه ، ذا : اسم إشارة مبني على السكون محله رفع على الابتداء .

بَعْلي : خبر المبتدأ مرفوع بالمبتدأ ، وعلامة رفعه ضمة مقدرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة المناسبة ، بعل مضاف وياء المتكلم مضاف إليه مبني على السكون محله جر بالمضاف ، شيخًا حال منصوب على مضاف إليه مبني على السكون محله جر بالمضاف ، شيخًا حال منصوب على الحال ، وعلامة نصبه فتحة ظاهرة في آخره .

﴿ أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً ﴾ الهمزة للاستفهام الإنكاري .

يحب : فعل مضارع مرفوع لتجرده عن الناصب والجازم [ ، وعلامة رفعه ضمة ظاهرة في آخره ] .

أحد : فاعل . أحد مضاف ، والكاف ضمير مبني على الضم محله جر بالمضاف ، والميم علامة الجمع ، أن : حرف مصدري ونصب ، يأكل : فعل مضارع منصوب بأن [وعلامة نصبه فتحة ظاهرة في آخره ] ، والفاعل مستتر جوازًا تقديره هو ، لحم : مفعول به منصوب ، لحم : مضاف ، أخيه : مضاف إليه مجرور بالمضاف ، وعلامة جره الياء نيابة عن الكسرة لأنه من الأسماء الخمسة ، أخي مضاف والهاء ضمير مبني على الكسر ، محله جر بالمضاف ، ميتًا : حال منصوب ، وعلامة نصبه فتحة ظاهرة في آخره .

* * *

باب التمييز

(( التَّمْييزُ : هُوَ الاسْمُ الْمَنْصُوبَ الْمُفَسِّرُ لِمَا انْبَهَمَ مِنَ الذَّوَاتِ نَحْوَ قَوْلِكَ : (( تَصَبَّبَ زَيْدٌ عَرَقًا )) وَ (( تَفَقَّأَ بَكْرٌ شَحْمًا )) وَ (( طَابَ مُحَمَّدٌ نَفْسًا )) وَ (( اشْتَرَيْتُ عِشْرِينَ غُلامًا )) وَ (( مَلَكْتُ تِسْعِينَ نَعْجَةً )) وَ (( زَيْدٌ أَكْرَمُ مِنْك أَبًا )) وَ (( أَجْمَلُ مِنْكَ وَجْهًا )) .

وَلا يَكُونُ إِلا نكِرَةً ، وَلا يَكُونُ إِلا بَعْدَ تَمَامِ الْكَلامِ )) .

وإعرابه : طاب محمد نفسًا . طاب : فعل ماض ، محمد : فاعل ، نفسًا : منصوب على التمييز [ ، وعلامة نصبه فتحة ظاهرة في آخره ] .

اشتريت عشرين غلامًا : [ اشتريت : فعل وفاعل ] . عشرين : مفعول به منصوب ، وعلامة نصبه الياء المكسور ما قبلها ، المفتوح ما بعدها نيابة عن الفتحة ؛ لأنه ملحق بجمع المذكر السالم ، غلامًا تمييز .

زيد أكرم منك أبًا : زيد مبتدأ [ مرفوع بالابتداء ] ، أكرم خبر [ المبتدأ مرفوع بالمبتدأ ] ، منك جار ومجرور ، أبًا منصوب على التمييز ، وعلامة نصبه فتحة ظاهرة في آخره .

* * *

باب الاستثناء

وَحُرُوفُ الاسْتِثْنَاءَ ثمَانِيَةٌ ؛ وَهِيَ : إِلا ، وَغَيْرُ ، وَسِوَى ، وَسُوَى ، وَسَوَاءٌ ، وَخَلا ، وَعَدَا ، وَحَاشَا .

فَالْمُسْتَثْنَى بِإلا يُنْصَبُ إِذَا كَانَ الْكَلامُ تَامًّا مُوجِبًا ، نَحْوَ : (( قَامَ الْقَوْمُ إِلا زَيْدًا )) وَ (( خَرَجَ النَّاسُ إِلا عَمْرًا )) . وَإِنْ كَانَ الْكلامُ مَنْفِيًّا تَامًّا جَازَ فِيهِ الْبَدَلُ وَالنَّصْبُ عَلَى الاسْتِثْنَاءِ نَحْوَ : (( مَا قَامَ الْقَوْمُ إِلا زَيْدٌ )) وَ (( إِلا زَيْدًا )) وَإِنْ كَانَ الْكَلامُ نَاِقصًا كَانَ عَلَى حَسَبِ الْعَوَامِلِ نَحْوَ : (( مَا قَامَ إِلا زَيْدٌ )) وَ (( مَا ضَرَبْتُ إِلا زَيْدًا )) وَ (( مَا مَرَرْتُ إِلا بِزََيْدٍ )) .

قوله : إذا كان الكلام تامًا موجبًا أي لم يتقدمه نفي أو شبهة ، مثاله قام القوم إلا زيدًا ؛ [ وإعرابه ] : قام فعل ماض ، القوم فاعل ، إلا أداة استثناء ، زيدًا منصوب على الاستثناء .

وإذا تقدّمه نفي أو شبهة جاز فيه الرفع والنصب . مثاله : ما قام القوم إلا زيدٌ : إلا أداة استثناء ، زيد بدل من القوم مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره . ﴿ وَلاَ يَلْتَفِتْ مِنكُمْ أَحَدٌ إِلاَّ امْرَأَتَكَ ﴾ ، إلا : أداة استثناء ، امرأتك : منصوب على الاستثناء .

ومثال الناقص : ما قام إلا زيد ، إلا : أداة استثناء ، زيد فاعل مرفوع .

ما ضربتُ إلا زيدًا : إلا : أداة استثناء ، زيدًا : مفعول به منصوب .

ما مررتُ إلا بزيد : إلا : أداة استثناء ، بزيد : جار ومجرور ، الباء حرف جر ، زيدًا : مجرور بالباء ، وعلامة جره كسرة ظاهرة في آخره .

* * *

وَالْمُسْتَثْنَى بغير وسِوَى ، وسُوى وسواء مجرور لا غير ؛ وَالْمُسْتَثْنَى بخَلا ، وَعَدَا ، وَحَاشَا ، يَجُوزُ نَصْبُهُ وَجَرُّهُ ، نَحْوَ : (( قَامَ الْقَوْمُ خَلا زَيْدًا , وَزَيْدٍ )) ، وَ (( عَدَا عَمْرًا وَعَمْرٍو )) وَ (( حَاشَا بَكْرًا وَبَكْرٍ )) .

وَالْمُسْتَثْنَى بخَلا ، وَعَدَا ، وَحَاشَا ، يجُوزُ نَصْبُهُ وَجَرُّهُ ، نَحوَ : (( قَامَ الْقَوْمُ خَلا زَيْدًا ، وَزَيْدٍ )) ، وَ (( عَدَا عَمْرًا وَعَمْرٍو )) ، وَ (( حَاشَا بَكْرًا وَبَكْرٍ )) .

غير وسِوى وسُوى وسواءً : أسماء ولها حكم المستثنى بإلا ؛ مثاله : قام القوم غير زيد ، غير منصوب على الاستثناء ، غير : مضاف ، زيد : مضاف إليه ، غير : مجرور بالمضاف .

والمستثنى بخلا وعدا وحاشا : يجوز نصبه على تقدير الفعلية ، وجره على تقدير الحرفية ، مثاله : قام القوم خلا زيدًا ، [ وإعرابه ] : خلا : فعل ماض جامد والفاعل مستتر وجوبًا تقديره هو ، زيدًا : مفعول به منصوب .

قام القوم خلا زيد : خلا : حرف جر ، زيد : مجرور بخلا .

ألا كل شيء ما خلا الله باطل *** وكل نعيم لا محالة زائل

ألا : أداة استفتاح ، كل مبتدأ ، كل مضاف ، شيء : مضاف إليه ، ما : مصدرية ، خلا : فعل ماض ، الله : منصوب على التعظيم ، باطل : خبر مبتدأ .

[ وكل نعيم لا محالة زائل :

كل : مبتدأ ، لا : نافية للجنس تعمل عمل إنَّ تنصب الاسم وترفع الخبر ، محالة اسمها مبني معها على الفتح محله نصب ، وخبرها محذوف ، تقديره لا حيلة موجودة ، زائل : خبر المبتدأ ، أي كل نعيم الدنيا زائل ] .

* * *

باب لا

اعْلَمْ أَنَّ (( لا )) تَنْصِبُ النَّكِرَاتِ بِغَيْرِ تَنْوِينٍ إِذا بَاشَرَتِ النَّكِرَةَ وَلَمْ تَتَكَرَّرْ (( لا )) نحْوَ : (( لا رَجُلَ فِي الدَّارِ )) .

فَإِنْ لَمْ تُبَاشِرْهَا وَجَبَ الرَّفْعُ وَوَجَبَ تَكْرَارُ (( لا )) نحْوَ : (( لا فِي الدَّارِ رَجُلٌ وَلا امْرَأَةٌ )) .

فَإِنْ تَكَرَّرَتْ [ لا ] جَازَ إِعْمَالُهَا وَإِلْغَاؤُهَا ، فَإِنْ شِئْتَ قُلْتَ : (( لا رَجُلٌ فِي الدَّارِ وَلا امْرَأَةٌ )) ، وإنْ شئتَ قلتَ : (( لا رَجُلَ فِي الدَّارِ وَلا امْرَأَة )) .

يعني أن لا النافية للجنس تنصب الاسم لفظًا أو محلاً وترفع الخبر ، مثاله : لا غلام سفر حاضر ، وإعرابه : لا نافية للجنس تعمل عمل إن تنصب الاسم وترفع الخبر ، غلام اسم لا منصوب ، وعلامة نصبه فتحة ظاهرة في آخره ، غلام مضاف ، سفر مضاف إليه مجرور بالمضاف ، حاضر خبر لا مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

ومثال النصب على المحل : لا رجل في الدار ، وإعرابه : لا نافية للجنس تعمل عمل إنّ تنصب الاسم وترفع الخبر ، رجل اسم لا مبني معها على الفتح محله نصب ، في الدار جار ومجرور [ متعلق بمحذوف خبر لا ] .

لا إله إلا الله :

لا : نافية للجنس تعمل عمل إنَّ تصب الاسم وترفع الخبر ، إله اسمها مبني معها على الفتح محله نصب ، إلا أداة استثناء ، الله مرفوع بدل من خبر لا ، تقديره : لا إله حق إلا الله .

وإذا لم تباشر لا النكرة وجب الرفع ووجب تكرار لا ، نحو : لا في الدار رجل ولا امرأة . وإعرابه :

لا نافية للجنس لا عمل لها ، في الدار : جار ومجرور خبر مقدم ، رجل : مبتدأ مؤخر ، وامرأة معطوف على رجل مرفوع [ ، وعلامة رفعه ضمة ظاهرة في آخره ] .

فإن تكررت لا وباشرت النكرة جاز إعمالها وإلغاؤها ، مثاله : لا رجلَ في الدار ولا امرأة ، [ وإعرابه ] :

لا : نافية للجنس تعمل عمل إنَّ تنصب الاسم وترفع الخبر ، رجل : اسم لا مبني معها على الفتح محله نصب ، في الدار : جار ومجرور ، ولا امرأة : منصوب معطوف على محل رجل ، وعلامة نصبه فتحة ظاهرة في آخره .

لا رجلٌ في الدار ولا امرأة ، لا : نافية للجنس لا عمل لها ، رجلٌ : مبتدأ في الدار : جار ومجرور [ متعلق بمحذوف خبر المبتدأ ] ، ولا امرأة معطوف على رجل ، والمعطوف على المرفوع مرفوع ، وعلامة رفعه ضمة ظاهرة في آخره .

* * *

باب المنادى

(( الْمُنَادَى خَمْسَةُ أَنْوَاعٍ : المفرد الْعَلَمُ ، وَالنَّكِرَةُ الْمَقْصُودَة ، وَالنَّكِرَةُ غَيْرُ الْمَقْصُودَةِ ، وَالْمُضَافُ ، وَالشَّبيهُ بالْمُضَافِ . فَأَمَّا الْمُفْرَدُ الْعَلَمُ وَالنَّكِرَةُ الْمَقْصُودَةُ ، فَيُبْنَيَانِ عَلَى الضَّمِّ مِنْ غَيْرِ تَنْوِينٍ ، نَحْوَ : (( يَا زَيْدٌ )) ، وَ (( يَا رَجُلُ )) . وَالثَّلاثَةُ الْبَاقِيَةُ مَنْصُوبَةٌ لا غَيْر )) .

مثال المفرد العلم : يا زيد ، [ وإعرابه ] : يا حرف نداء ، زيد منادى مبني على الضم محله نصب بياء النداء .

ومثال النكرة المقصودة : يا رجل ، وإعرابه : كالذي قبله .

ومثال النكرة غير المقصودة : يا غافلاً والموت يطلبه . وإعرابه : يا : حرف نداء ، غافلاً منادى منصوب بياء النداء ، وعلامة نصبه فتحة ظاهرة في آخره .

ومثال المضاف : يا عبد الله . [ وإعرابه : يا : حرف نداء ، عبد : منادى منصوب بياء النداء ، وعلامة نصبه فتحة ظاهرة في آخره ، عبد مضاف والاسم الكريم مضاف إليه ] .

ومثاله المشبه بالمضاف : يا حسنًا وجهُه ، وإعرابه كالذي قبله .

* * *

باب المفعول لأجله

(( وَهُوَ الاسْمُ الْمَنْصُوبُ ، الَّذِي يُذْكَرُ بَيَانًا لِسَبَبِ وُقُوعِ الْفِعْلِ ، نَحْوَ قَوْلِكَ : (( قَامَ زَيْدٌ إِجْلالاً لِعَمْرٍو ، وَقَصَدْتُكَ ابْتِغَاءَ مَعْرُوفِك )) .

[ وإعرابه ] : إجلالاً مفعول لأجله منصوب ، وعلامة نصبه فتحة ظاهرة في آخره ، وكذا ابتغاء .

وقوله تعالى ﴿ يَجْعَلُونَ أَصْابِعَهُمْ فِي آذَانِهِم مِّنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ ﴾

حذر : مفعول لأجله .

وقول الشاعر :

وأَغْفِرُ عوراء الكريم ادخارَهُ *** وأُعرضُ عن شتم اللئيم تكرما

* * *

باب المفعول معه

وَهُوَ : الاسْمُ [ الْمَنُصوبُ ] ، الَّذِي يُذْكَرُ لِبَيَانِ مَنْ فُعِلَ مَعَهُ الْفِعْلُ ، نَحْوَ قَوْلِكَ : (( جَاءَ الأَمِيرُ وَالْجَيْشَ )) وَ (( اسْتَوَى الْمَاءُ وَالْخَشَبَةَ )) .

الجيش : مفعول معه منصوب ، ويجوز فيه العطف .

والمثال الثاني لا يجوز فيه العطف ، والخشبة مقياس يعرف به قدر ارتفاع الماء .

* * *

وأما خَبَرُ (( كَانَ )) وَأَخَوَاتِهَا ، وَاسْمُ (( إِنَّ )) وَأَخَوَاتِهَا ، فَقَدْ تَقَدَّمَ ذِكْرُهُمَا فِي الْمَرْفُوعَاتِ ، وَكَذَلِكَ التَّوَابعُ ؛ فَقَدْ تَقَدَّمَتْ هُنَاكَ .

يعني أن المتمم للمنصوبات الخمسة عشر : خبر كان وأخواتها ، واسم إنَّ وأخواتها ، والتَّابع للمنصوب ، نحو : كان زيد حليمًا ، وإنَّ عمرًا كريم ، ورأيتُ زيدًا العالم ، ورأيت زيدًا وعمرًا ، ورأيت زيدًا نفسه ، ورأيت زيدًا أخاك ، وإعرابه ظاهر .

* * *

باب المخفوضات من الأسماء

المَخْفُوضَاتُ ثلاثةُ أَنْوَاعٍ : مَخْفُوضٌ بالْحَرْفِ ، وَمَخْفُوضٌ بالإِضَافَةِ ، وَتَابِعٌ لِلْمَخْفُوضِ .

فَأَمَّا الْمَخْفُوضُ بالْحَرْفِ ، فَهُوَ : مَا يَخْتَصُّ بمِنْ ، وَإِلَى ، وَعَنْ ، وَعَلَى ، وَفِي ، وَرُبَّ ، وَالْبَاءِ ، وَالْكَافِ ، وَاللامِ ، وَبحُرُوفِ الْقَسَمِ ، وَهِيَ : الْوَاوُ ، وَالْبَاءُ ، وَالتَّاءُ ، وَبوَاوِ رُبَّ ، وَبمُذْ ، وَمُنْذُ .

مثال ذلك : خرجت من البيتِ إلى المسجدِ .

﴿ لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ ﴾

﴿ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ ﴾

﴿ وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ ﴾ .

[ وإعرابه ] ما اسم موصول بمعنى الذي مبني على السكون محله رفع عطف على رزقكم .

رُبَّ رجل صالح لقيتُه .

﴿ قُولُواْ آمَنَّا بِاللّهِ [ وَمَا أُنزِلَ إِلَيْنَا ﴾] .

﴿ وَاذْكُرُوهُ كَمَا هَدَاكُمْ ﴾ الكاف حرف جر ، ما : مصدرية ، هدى فعل ماض ، والفاعل مستتر جوازًا تقديره هو ، والكاف ضمير مبني على الضم محله نصب على المفعولية ، والميم علامة الجمع ، والجملة في تأويل مصدر مجرور بالكاف أي كهدايته إياكم .

﴿ لِّلَّهِ ما فِي السَّمَاواتِ وَمَا فِي الأَرْضِ ﴾ ما اسم موصول .

وحروف القسم نحو : والله وبالله وتالله ، وإعرابه ظاهر .

وليل كموج البحر أرخى *** عليَّ بأنواع الهموم ليبتلي

ليل : مجرور برب مقدرة أي ورب ليل ، وقوله ليبتلي سكنت الياء للوزن أي ليبتليني .

ما رأيته مذ يوم الجمعة : مذ : حرف جر ، يوم مجرور بمذ ، وكذا منذ يوم الجمعة وإعرابه ظاهر .

وقد يقعان اسمًا ، نحو : جئت مذ دعا ، وإعرابه : جئت : فعل وفاعل ، مذ اسم مبني على السكون محله نصب على الظرفية ، دعا فعل ماض ، والفاعل مستتر جواز تقديره هو ، كذا منذ دعا .

* * *

(( وَأَمَّا مَا يُخْفَضُ بالإِضَافَةِ ، فَنَحْوُ قَوْلِكَ : (( غُلامُ زَيْدٍ )) . وَهُوَ عَلَى قِسْمَيْنِ : مَا يُقَدَّرُ بِاللامِ ، وَمَا يُقَدَّرُ بمنْ ؛ فَالَّذِي يُقَدَّرُ باللامِ نحْوُ : (( غُلامُ زَيْدٍ )) ، وَالَّذِي يُقَدَّرُ بِمنْ ، نحْوَ : (( ثوْبُ خَزٍّ )) ، وَ (( بَابُ سَاجٍ )) وَ (( خَاتَمُ حَدِيدٍ )) والله أعلم )) .

يعني أنَّ الإضافة قد تكون على معنى اللام المفيدة للملك ، نحو : غلام زيد ، أو للاختصاص نحو : جَلُّ الفرس ، أو الاستحقاق نحو حمد الله .

وقد تكون على معنى من المبينة للجنس ، نحو : ثوب خز ، وباب ساج ، وخاتم حديد ، وقد تكون على معنى في المفيدة للظرفية نحو قوله : مكر الليل ، وإعرابه ظاهر .

ومثال المخفوض بالتبعية : مررتُ بزيد العالم . [ مررت بزيد وعمرو ] ، مررت بزيد نفسه [ مررت بزيد أخيك ] ، وإعرابه ظاهر .

ومثال المجرور بالمجاورة : هذا جحر ضب خربٍ ، [ وإعرابه ] : ها حرف تنبيه ، ذا اسم إشارة مبني على السكون محله رفع على الابتداء ، جحرُ خبر المبتدأ مرفوع بالمبتدأ ، وعلامة رفعه ضمة ظاهرة في آخره ، جحر مضاف ، ضبٍ مضاف إليه مجرور بالمضاف ، وعلامة جره كسرة ظاهرة في آخره ، خرب : نعت لجحر مرفوع ، وعلامة رفعه ضمة مقدرة على آخره ، منع من ظهورها اشتغال المحل بحركة المجاورة والله أعلم .

والحمد لله رب العالمين ، وصلى الله [ وسلم ] على من نزل عليه القرآن بلسان عربي مبين .

* * *

فهرس الموضوعات

الموضوع | الصفحة
مقدمة ........................................................... | 2
أقسام الكلام ..................................................... | 3
باب الإعراب .................................................... | 9
باب معرفة علامات الإعراب ..................................... | 12
فصل في أقسام المعربات .......................................... | 27
باب الأفعال ..................................................... | 29
باب مرفوعات الأسماء ............................................ | 46
باب الفاعل ...................................................... | 48
باب المفعول الذي لم يسم فاعله ................................... | 51
باب المبتدأ والخبر ................................................. | 52
باب العوامل الداخلة على المبتدأ والخبر ............................. | 55
باب النعت ...................................................... | 59
باب العطف ..................................................... | 62
باب التوكيد ..................................................... | 64
باب البدل ....................................................... | 65
باب منصوبات الأسماء ............................................ | 66
باب المفعول به ................................................... | 68
باب المصدر ...................................................... | 70
باب ظرف الزمان وظرف المكان .................................. | 71
باب الحال ....................................................... | 72
باب التمييز ...................................................... | 74
باب الاستثناء .................................................... | 75
باب لا .......................................................... | 77
باب المنادي ...................................................... | 79
باب المفعول لأجله ............................................... | 80
باب المفعول معه ................................................. | 81
باب مخفوضات الأسماء ........................................... | 82
فهرس الموضوعات ............................................... | 84

* * *

([1]) ملاحظة : أثبتنا نص المخطوطة المحفوظة بمكتبة الملك فهد الوطنية ـ تصنيف مكتبة حريملاء ـ ، و جعلنا زيادات النسخة المطبوعة ضمن مجموع "المختصرات النافعة " بين معقوفتين بهذا الشكل : [ ] ، و الله الموفق .


مقام الرشاد بين التقليد والاجتهاد

مقام الرشاد

بين

التقليد والاجتهاد

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

تَحْقَيِقُ

أَبِي الْعَالِيَةَ محَمّدُ بِنُ يُوسُفُ الجُورَانِيّ

مُقَدِّمة

إنَّ الحمْدَ للهِِِِ ، نَحْمَدُهُ ونَسْتعِينُهُ ونَسْتغفِرُهُ ، ونَعُوذُ بِِِِاللهِِِ مِِنْ شُرورِ أَنْفسِنَا وسَيِّئَاتِ أَعمَالِِنَا ، مَنْ يَهْدِهِِ اللهُ فَلا مُضِلَّ لَهُ ، ومَنْ يُضْلِل فَلا هَادِي لَهُ ، وأَشْهدُ أنَّ لا إِلَهَ إِلَّا الله وَحدَهُ لا شَرِيكَ لَهُ ، وأَشْهدُ أنَّ مُحَمَّداً عَبْدُهُ ورَسُولُهُ .

}يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ{ [ آل عمران : 102]

}يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً{

[ النساء : 1]

}يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدا ً* يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً{ [ الأحزاب : 70 ، 71 ] .

أمَّا بعدُ : فَإنَّ أصدقَ الحدِيْثِ كِتابُ اللهِ تعالى ، وخَيرَ الهَدْي هَدْيُ مُحَمَّدٍ e ، وَشَرَّ الأمُورِ مُحْدَثاتُها ، وكلَّ مُحْدَثَةٍ بِدْعة ، وكلَّ بِدْعةٍ ضَلالة ، وكلَّ ضَلالةٍ في النَّارِ .

فَإنَّ مِنْ أجلِّ القُرَبِ والطَّاعاتِ التي يَنْبَغي للمُسْلمِ السَّعْيُ فِيْها ، والمسَارعةُ إِلَيْهَا والازدِيَادُ مِنْها ؛ الاشتِغَالُ بِعُلومِ الشَّرِيعةِ الغرَّاءِ ، مَعْ حُسْنِ النيَّةِ ، سَائراً في ذِلك عَلى مِنْهاجِ النُّبوَّةِ المُحَمَّديَّةِ ، ومُقْتَفِياً آثارَ السَّلفِ العَلِيَّة .

قَال الحقُّ جَلَّ فِي عُلاهُ : }وَقُل رَّبِّ زِدْنِي عِلْماً{ [ طه : 114 ]

قَال الحَافِظُ ابنُ حَجَرٍ رَحِمَهُ اللهُ : (( وَاضِحُ الدَّلَالَةِ فِي فَضْلِ الْعِلْمِ ؛ لِأَنَّ اللَّهَ تَعَالَى لَمْ يَأْمُرْ نَبِيَّهُ e بِطَلَبِ الِازْدِيَادِ مِنْ شَيْءٍ إِلَّا مِنْ الْعِلْمِ ، وَالْمُرَادُ بِالْعِلْمِ ؛ الْعِلْمُ الشَّرْعِيُّ الَّذِي يُفِيدُ مَعْرِفَةَ مَا يَجِبُ عَلَى الْمُكَلَّفِ مِنْ أَمْرِ عِبَادَاتِهِ وَمُعَامَلَاتِهِ ، وَالْعِلْمُ بِاَللَّهِ وَصِفَاتِهِ ، وَمَا يَجِبُ لَهُ مِنْ الْقِيَامِ بِأَمْرِهِ ، وَتَنْزِيهِهِ عَنْ النَّقَائِصِ ، وَمَدَارُ ذَلِكَ عَلَى التَّفْسِيرِ وَالْحَدِيثِ وَالْفِقْهِ )) ([1]) .

فَلَو قَد ذُقتَ مِن حَلواهُ طَعما ً | لَآثـَرتَ التَعـَلُّمَ وَاِجتَهَدتـا
وَلَم يَشغَلْكَ عَنهُ هَوىً مُطاعٌ | وَلا دُنْيَــا بِزُخرُفِها فُتِنْـتا
وَلا أَلهاكَ عَنهُ أَنيـقُ رَوضٍ | وَلا دُنْيَــا بِزِينـَتِهَا كَلِفْتا
فَقُوتُ الـرُّوحِ أَرواحُ المعَانِي | وَلَيسَ بِأَن طَعِمتَ وَلا شَرِبْتا
فَـواظِـبهُ وَخُـذْ بِالجِدِّ فيهِ | فَإِنْ أَعطاكـَهُ اللَهُ انْتَفَـعْتَا ([2])

وَلِأَجْلِ هَذا وذَاك ، تَطلَّعَتْ هِمَّةُ الشَّيخِ فَيْصَلَ رَحمهُ الله بِالمشَارَكَةِ - ولَو بِالقَلِيلِ - فِي هَذا الفَنِّ الجَدِيرِ بِالاهتِمَامِ ؛ فَأخَرْجَ لَنَا هَذِهِ الدُّرَةَ ، وهَاتِهِ الرَّائعَةَ مِنْ رَوَائِعِ تَصَانِيْفِهِ ؛ فَاسْتَلَّ هَذهِ الرِّسالةَ اسْتِلَالَ العَالِمِ النَّحْرِيْرِ ، والنَّاقدِ البَصِيْرِ ، مِنْ بِيْنِ مَوضُوعَاتِ الاجْتِهادِ والتَّقْليدِ وأَبْحَاثِهِمَا المتَشَعِّبِةِ ؛ فَرَفَعَ لِوَاءَ الاجْتِهادِ وَأَهَمِّيَّتَهُ ، وَحَثَّ العُلَمَاءَ وَطَلَبَةَ العِلْمِ المتَّقِيْنَ إِلَيْهِ ، وَأَنْ يَدُورُوا مَعْ الدَّلِيْلِ حَيْثُ دَارَ ، وَيَتْرُكُوا أَقْوَالَ العُلَمَاءِ إِنْ خَالَفَتْهُ ؛ فَمَحَبَّةُ الحَقِّ أَحَبُّ مِنْ مَحَبَّةِ الخَلْقِ ؛ فَسَاقَ هَذِهِ الرِّسَالَةَ بِبَرَاعةِ أُسْلُوبِهِ ، وَجَمَالِ رَوْنَقِهِ ؛ مِمَّا جَعَلَهَا سَهْلةً يَسِيْرةً بَعِيدةً عن التَّعْقيدِ والتنْظِيرِ ؛ كعَادَةِ أَصْحَابِ الأُصُولِ والمتِكَلِّمِينَ .

فَجَاءتْ رِسَالتُهُ مَاتِعَةً في بَابِها ؛ نَافِعَةً لطُلاَّبِهَا ؛ فجَزَاه اللهُ خَيْرَ الجَزَاءِ عَلى مَا نَفَعَ بِهِ الإِسْلامَ والمسْلِمِينَ .

وَإذَا كَانَ ذَلكَ كَذَلِكَ ؛ فَقَدْ نَشِطَتْ الهِمَّةُ ، وقَوِيتْ العَزِيمةُ ، وحَسُنتْ النِّيَّةُ - إنْ شَاءَ اللهُ - فِي إِخْراجِ هِذهِ الرِّسالَةِ الَّلَطِيفةِ ، في ثَوْبٍ جَديدٍ مُتْقَنٍ - إنْ شَاءَ اللهُ - عَلَّنِي أَدْخُلَ في صُفوفِ أُولئكَ النَّفرِ الَّذِين يَخْدِمونَ مِيراثَ العُلَماءِ - وأَنَا المتَطفِّلُ عَلَيْهِم - لِيستَفِيدَ مِنْه مَنْ خَلْفَهُمْ ، وليَقِفُوا عَلى أَرَائِهم في تَصَانِيْفِهِم ؛ فيَذْكُرُونَا بِالجَمِيلِ ، بَعْدَ وقْتِ الرَّحيلِ ؛ فَاللهُمَّ أَنْتَ بِكُلِّ جَميلٍ كَفِيلٍ ، وأَنْتَ حَسْبُنا ونِعْم الوَكِيل .

وَرَحِمَ اللهُ ابنَ الجوزيِّ حِيْن نَقَل عَنْ الإمامِ العَالِمِ المُجَاهِدِ عَبْدِ اللهِ بِنِ المبَارَكِ ، إذْ يَقُولُ : (( لا أَعْلَمُ بَعْدَ النُّبُوَّةِ أَفْضَلُ مِنْ بَثِّ العِلْمِ )) ([3]) .

ومِنْ المنَاسِبِ أنْ تُبيَّنَ خِطَّةُ العَمَلِ في هَذهِ الرِّسَالةِ ؛ فَيُقَالَ بَعْدَ عَوْنِ اللهِ وتَوْفِيقِهِ :

أَولاً : قدَّمَ المحقِّقُ مُقدِّمةً يَسِيرةً بَيْنَ يَدَي الرِّسَالةِ كتَمْهِيدٍ ، واحْتَوتْ عَلى :

1- تَرْجَمَةِ المؤلِّفِ رَحِمَهُ اللهُ ، وبَيانِ مَصَادِرِ تَرْجَمَتِهِ .

2- دِرَاسةِ الرِّسالةِ ، مِنْ حَيْثُ مَوْضُوعِها ، وصِحْةِ نِسْبَتِها لِلِّمُؤَلِّفِ ، وَوَصْفِ النُّسَخِ المطْبُوعَةِ ، والنُّسْخَةِ المعْتَمَدَةِ فِي التَّحْقِيقِ .

ثانياً : تَوْثِيقُ النَّصِّ .

ثُمَّ خُتِمَت بِالفِهْرِسِ .

واعْلَم أَيُّهَا القَارِئُ الكَرِيم أنَّ (( نتائِجَ الأِفْكَارِ عَلى اختِلافِ القَرَائحِ لا تَتَنَاهَى ، وإنَّما يُنفقُ كلُّ أَحدٍ على قَدْرِ سَعَتهِ ، لا يُكلِّفُ اللهُ نفساً إلا مَا آتَاهَا ، ورَحِم اللهُ مَنْ وَقَفَ فِيهِ عَلى سَهْوٍ أو خَطَإٍ ؛ فأصْلَحَهُ عَاذراً لا عَاذِلاً ، ومُنيلاً لا نَائِلاً ؛ فَلَيْسَ المبرَّأُ من الخَطَلِ إلا مَنْ وقَى اللهُ وعَصَمْ ، وقَدْ قِيل : الكتابُ كالمُكَلَّّفِ ؛ لا يَسْلَمَ مِنْ المُؤاخَذَةِ ولا يَرْتفعَ عَنْه القَلَمُ ، واللهُ تَعَالى يُقرنُهُ بالتَّوفِيقِ ، ويُرشدُ فيهِ إِلى أَوْضَحِ طَريقٍ ، ومَا تَوْفيقي إلا بِالله عَليه تَوكلتُ وإليهِ أُنِيب )) ( [4] ) .

ومَا خطَّ كفُ امرئٍ شيئاً ورَاجعَهُ ً | إلَّا وعَنَّ لَهُ تَبْـدِيلُ مَا فِـيْهِ
وقَالَ ذَاكَ كَـذَا أَوْلَى وَذَاكَ كَذَا | وإنْ يَكُنْ هَكَذَا تَسْمُوُ مَعَانِيهِ

وصَلَّى اللهُ وسَلَّمَ عَلى نَبِيِّنَا مُحَمَّدٍ وعَلى آلِهِ وصَحْبِهِ أَجْمَعِيْن .

قَالَهُ مُقيِّدُهُ

أَبُو الْعَالِيَة

محَمّدُ بِنُ يُوسُفُ الجُورَانِي

المنطقةالشرقية1422هـ ([5])

M_aljorany@hotmail.com

تَرْجَمةٌ مُوجَزَةٌ :

لِلشَّيخِ فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَكِ رَحِمَهُ اللهُ ([6]) .

* اسْمُهُ وَنَسَبُهُ :

هُوَ الشَّيخُ العَالِمُ المفَسِّرُ الفَقِيْهُ القَاضِي الجلِيْلُ : فَيْصَلَ بِنَ عَبدِ العَزِيزِ بِنِ فَيْصَلَ بنَ حَمَدِ بِنِ مُبَارَكِ آلِ حَمَدٍ النَّجْدِيِّ رَحِمَهُ اللهُ .

* مَوْلِدُهُ ونَشْأَتُهُ :

وَلِدَ الشَّيخُ رَحِمَهُ اللهُ فِي بَيْتِ عِلْمٍ وفَضْلٍ ، عَام 1313هـ فِي حُرَيْمَلاءٍ

وَحِيْنَ بَلَغَ السَّابِعَةَ مِنْ عُمُرِهِ انتَقَلَ مَعْ بَعْضِ أَفْرَادِ أسْرَتِهِ إِلى الرِّيَاضِ ، وفِي عَام 1322هـ قُتِلَ وَالِدُهُ فِي مَوْقِعَِة البِكِيْرِيَّةِ وكانَ مع جَيشِ الملكِ عبدالعزيز رحِمَه الله ؛ فَنَشَأَ يَتِيْمَاً ؛ فَتَولَّى رِعَايَتَهُ مِعْ إِخْوَتِهِ عَمُّهُ الشَّيخُ مُحَمَّدُ بِنُ فَيْصَلَ رَحِمَهُ اللهُ ؛ فَكَانَ لَهُم بِمَثَابَةِ الأَبِ الصَّالِحِ لِلابْنِ الصَّالِحِ .

لَقَدْ دَرَسَ الشَّيخُ رَحِمَهُ اللهُ القُرْآنَ عَلى يَدِ الشَّيخِ عَبْدِ العَزِيزِ الخيَّالِ رَحِمَهُ اللهُ فِي الرِّيَاضِ ، وَمَكثَ بِهَا أربع سنوات ، وَمِنْ ثَمَّ رَجَعَ إِلى حُرَيْمَلاءَ عَام 1324هـ فدرَسَ على علماءِ بلدتِه ، ثُمَّ كانَ بعدَ ذلِكَ يتردَّدُ عل الرياضِ للقراءةِ على عُلمائِها .

* طلَبَهُ ُلِلعِلْمِ :

حَرِصَ الشَّيخُ رَحِمَهُ اللهُ مُنْذُ نُعُومَةِ أَظْفَارِهِ عَلى تَلقِّي العِلْمَ وَالجِدِّ فِي تَحْصِيلهِ ، وَلَيْسَ هَذا بِغَرِيبٍ ؛ فَقَدْ نَشَأَ فِي بَيْتٍ عَرِيقٍ فِي الفَضْلِ وَالكَرَمِ وَالعِلْمِ ؛ فَعَمُّهُ الشَّيخُ مُحَمَّدُ بِنُ فَيْصَلَ أَحَدُ العُلَمَاءِ الأَفَاضِلِ فِي حُرَيْمَلاءَ ، وَجَدُّهُ لِأُمِّهِ الشَّيخُ نَاصِرُ بِنُ نَاصِرِ بِنِ مُحَمَّدِ بِنِ نَاصِرِ كَانَ مِثْلَ عَمِّهِ مَعْرُوفَاً بِالعِلْمِ وَالخَيْرِ والصَّلاحِ ؛ فَالبِيئَةُ الَّتِي عَاشَ فِيْهَا الشَّيخُ بِيئَةً تَبْعَثُ فِي النَّفْسِ الِهمَّةَ عَلى تَحْصِيلِ العِلْمِ والمِيرَاثِ النَّبَوِيِّ .

وَبِفَضْلِ اللهِ U حَفِظَ القُرْآنَ الكَرِيمَ وَهُوَ فِي سِنِّ الثَّامِنَةَ عَشْرَ مِنْ عُمُرِهِ ، ثُمَّ بَعْدَ ذَلِكَ حَرِصَ عَلى تَلَقِّي الأَهَمِّ فَالمهِمِّ مِنْ العِلْمِ : فَبَدأَ بِالأُصُولِ الثَّلاثَةِ ، ثُمَّ كِتَابِ التَّوحِيدِ ، ثُمَّ العَقِيدَةِ الوَاسِطِيَّةِ ، ثُمَّ أَخَذَ يَتَعَلَّمُ الفِقْهَ والنَّحْوَ والفَرَائِضَ ، حَتَّى أَصْبَحَ بِفَضْلِ اللهِ ذَا إِلْمَاٍم كَبِيرٍ بِكَثيرٍ مِنْ عُلومِ الدِّيْنِ .

وتَلَقَّى الشَّيخُ رَحِمَهُ اللهُ العِلْمَ عَنْ عُلَمَاءِ أَهْلِ بَلَدِهِ حُرَيْمَلاءَ ، ثُمَّ انْتَقَلَ إِلى الرِّيَاضِ لِيُكْمِلَ مِشْوَارَهُ الَّذي قَطَعَهُ فِي تَحْصِيلِ العِلْمِ ؛ فَأخَذَ عَنْ عُلَمَائِهَا الأَجِلَّاءِ وَرِجَالِهَا النُّبَلاءِ .

وَبَعْدَ أَنْ تَمَّ فَتُحُ بِلادِ الأَحْسَاءِ عَام 1331هـ ارْتَحَلَ إِليْهَا لِلاسْتِزَادَةِ مِنْ العِلْمِ ؛ فَدَرَسَ عَلى الشَّيخِ عِيْسَى بِنِ عَكَّاسٍِ رَحِمَهُ اللهُ ، والشَّيخِ عَبْدِ العَزِيزِ بِنِ بِشْرٍ رَحِمَهُ اللهُ ، ثُمَّ ارْتَحَلَ إِلى قَطَرَ ، حَيْثُ دَرَسَ عَلى الشَّيخِ مُحَمَّدِ بِنِ مَانِعٍ رَحِمَهُ اللهُ ضُرُوبَ العِلْمِ وَفُنُونِهِ ([7]) .

شيوخه :

تلقَّى الشَّيخُ رَحِمَهُ اللهُ العِلْمَ عَلى أَيْدِي عُلَمَاءَ عُرِفُوا بِالصَّلاحِ ، وَصَفَاءِ العَقِيدَةِ ، وَكَانَ مِنْ أَبْرَزِهِمْ :

1- الشَّيخُ عَبْدُ العَزيزِ الخيَّالِ رَحِمَهُ اللهُ ، الَّذِي تَعَلَّمَ عَلى يَدَيْهِ القُرْآنَ الكَرِيمَ وَأَتَمَّ حِفْظَهُ .

2- الشيخُ عبدُ اللهِ بنِ عبدِ اللَّطيفِ مُفْتي الدِّيارِ السُّعودِيةِ - رَحِمَهُ اللهُ - قرأَ عَليه كثيراً ، لا سِيَّمَا في علم العَقِيدةِ .

3- الشَّيخُ مُحَمَّدُ بِنُ عُبْدُ الَّلطِيفِ آلِ الشَّيخِ رَحِمَهُ اللهُ ، الذي دَرَسَ عَلَيْهِ كِتَابَ التَّوحِيدِ ، والعَقِيدَةَ الوَاسِطِيَّةِ ، وَغَيْرِهَا مِنْ كُتُبِ العَقِيدَةِ السَّلَفِيَّةِ .

4- سَمَاحَةُ الشَّيخِ مُحَمَّدِ بِنِ إِبْرَاهِيمِ آلِ الشَّيخِ مُفْتِي الممْلَكَةِ السَّابِقِ رَحِمَهُ اللهُ الَّذي تَلقَّى مِنْهُ دُرُوسَاً في التَّوْحِيدِ والفِقْهِ وغَيْرِهَا مِنْ الفُنُونِ .

5- الشَّيخُ سَعْدُ بِنُ حَمْدِ بِنِ عَتِيقٍ رَحِمَهُ اللهُ الَّذي تَلقَّى مِنْهُ دُرُوسَاً فِي التَّفْسِيرِ والحدِيثِ وَغَيْرِهِمَا .

وكَانَ قَدْ أَجَازَهُ بِمَا رَوَاهُ مِنْ كُتُبِ الحدِيْثِ : كَالصَّحِيْحَيْنِ ، وَالسُّنَنِ الأَرْبَعَةِ ، ومُسْنَدِ أَحْمَدَ ، وَالموَطَّإِ لِلإِمَامِ مَالِكٍ وَغَيْرِهَا مِنْ كُتُبِ الحدِيْثِ المصَنَّفَةِ ، وَكَذَا أَجَازَهُ فِي التَّفْسِيرِ والفِقْهِ وبِمُصَنَّفَاتِ شَيْخِ الإسْلامِ ابِنِ تَيْمِيَّةَ وَابِنِ قَيِّمِ الجوْزِيَّةَ رَحِمَهُمُ اللهُ وغَيْرِهَا مِنْ الكُتُبِ المصَنَّفَةِ .

6- الشَّيخُ عَبْدُ اللهِ بِنِ عَبْدُ العَزيزِ العَنْقَرِيِّ رَحِمَهُ اللهُ الذي تَلقَّى عَلى يَدَيْهِ شَيْئَاً مِنْ الحدِيْثِ وَغَيْرِهِ مِنْ فُنُونِ العِلْمِ . وقَدْ أَجَازَهُ بِمَا رَوَاهُ مِنْ كُتُبِ الحدِيْثِ والتَّفْسِيرِ والفِقْهِ وغَيْرِهَا مِنْ المصَنَّفَاتِ ، وأَجَازَهُ بِالرِّوَايَةِ لِمَذْهَبِ الإِمَامِ أَحْمَدَ رَحِمَهُ اللهُ وبِالرِّوَايَةِ لمصَنَّفَاتِ شَيْخِ الإسْلامِ ابِنِ تَيْمِيَّةَ وَابِنِ قَيِّمِ الجوْزِيَّةَ رَحِمَهُمُ اللهُ ، وَبِجَمِيعِ مَا أَجَازَهُ بِهِ شُيُوخُهُ وَتَلَقَّاهُ عَنْهُمُ رِوَايَةً .

7- الشَّيخُ حَمَدُ بِنُ فَارِسٍ رَحِمَهُ اللهُ أَخَذَ عَنْهُ فِي الفِقْهِ والنَّحْوِ .

8- الشَّيخُ مُحَمَّدُ بِنُ فَيْصَلَ رَحِمَهُ اللهُ وهُوَ عَمُّهُ الَّذي تَلقَّى عَلى يَدَيْهِ شَيْئَاً مِنْ الحدِيْثِ وَغَيْرِهِ مِنْ الفُنُونِ .

9- الشَّيخُ نَاصِرُ بِنُ نَاصِرِ بِنِ مُحَمَّدِ بِنِ نَاصِرِ رَحِمَهُ اللهُ وهُوَ جَدُّهُ لِأُمِّهِ الَّذي دَرَسَ عَلَيْهِ الأُصُوَلَ الثَّلاثَةَ ، وَسِيْرَةَ الرَّسُولِ e .

10- الشَّيخُ مُحَمَّدُ بنُ عَبْدُ العَزيزِ بِنِ مَانِعٍ رَحِمَهُ اللهُ .

11- الشَّيخُ عِيْسَى بِنِ عَكَّاسٍِ رَحِمَهُ اللهُ .

12- الشَّيخُ عَبْدُ العَزِيزِ بِنُ بِشْرٍ رَحِمَهُ اللهُ ، وَغَيْرِهِم .

* صفاته الخَلْقِيَّة و الخُلُقِيَّة :

فَالخَلْقِيةُ : كان الشَّيخُ رَحِمَهُ اللهُ أَبْيَضَ ، وَكَانَ بَيَاضُهُ مُشْرَباً بِحُمْرَةٍ قَلِيلاً ، مُتَوسِّطَ الطُّوْلِ ، وِيَمِيلُ إِلى الطُّولِ قَلِيلاً ، جَمِيلَ الوَجْهِ ، حَسَنَ المنْظَرِ ، ذَا لِحْيةٍِ كَثَّةٍ ، رِبْعَةٍ بَيْنَ الرِّجَالِ .

وَالخُلُقِيةُ : كاَنَ رَحِمَهُ اللهُ ذَا خُلُقٍ رَفِيعٍ كَرِيماً ، لَيِّنَ الجَانِبِ ، سَهْلَ المعَامَلَةِ ، بَشُوشاً مَعْ النَّاسِ جَمِيْعَاً ، ولا صَخَّابَاً ، وَلا يَغْضَبُ إِلا إِذَا انْتُهِكَتْ مَحَارِمُ اللهِ ، وَتُعُدِّيَتْ حُدُودَهُ ، وَكانَ لا تَأْخُذُهُ فِي اللهِ لَوْمَةَ لائِمٍ ، يَتَوخَّى العَدْلَ وَلا يَأْبَاهُ ، وَيُجَافِي الظُّلْمَ وَلا يَرْضَاهُ ، مُتَواضِعَاً زَاهِدَاً فِي حُطَامِ الدُّنْيَا ، رَاغِبَاً فِي الدَّارِ الآخِرَةِ ؛ فَرَحِمَهُ اللهُ وَأَكْرَمَ مَثْوَاهُ .

* زُهْدُهُ وَوَرَعُهُ وَعِبَادَتُهُ :

كاَنَ الشَّيخُ رَحِمَهُ اللهُ مُعْرِضَاً عَنْ الدُّنْيَا وَعَنْ حُطَامِهَا الزَّائِل ِوَمَظْهَرِهَا الخَادِعِ ؛ فَتُوُفِّيَ .

رَحِمَهُ اللهُ ولَمْ يُخْلِفْ مُلْكَاً ، أَوْ تِجَارَةً أَوْ مَالاً كَثِيرَاً ، وَمِنْ صُوَرِ عُزُوفِهِ عَنْ الدُّنْيَا .

مَا ذَكَرَهُ أَحَدُ تَلامِذَتِِهِ : أَنَّهُ ذَاتَ مَرَّةٍ أَحْيَا قِطْعَةَ أَرْضٍِ ، وَقَامَ بِزِرَاعَتِهَا ، وَحَفَرَ بِئْراً بِهَا ، وبَنَى فِيْهَا مَسْجِدَاً ، وَزَرَعَ زَرْعَاً يَسِيرَاً ؛ فَلَمَّا رَأَى تَلمِيذُهُ ابِنُ عَبِدِ الوَهَّابِ عَمَلَ الشَّيْخِ ، أَخْبَرَهُ بِأَنَّهَا سَتَصْرِفُهُ عَنْ أَمْرِ الآخِرَةِ ؛ فَقَالَ الشَّيخُ رَحِمَهُ اللهُ: (( أَنَا أَحْيَيْتُ هَذِهِ الأَرْضَ وَبَنَيْتُ المسْجِدَ ، وَحَفَرْتُ البِئْرَ ؛ لِأَجْلِ إِذَا مَرَّ المارَّةُ مِنْ أَهْلِ الإبْلِ وَغَيْرِهِم ، أَنْ يُصَلُّوا فِيْهِ ؛ فَيَكُونُ لَهُم عَوْناً عَلى أَدَاءِ الصَّلاةِ ، أَوْ كَلامَاً نَحْواً مِنْ هَذا ثُمَّ قَامَ الشَّيخُ رَحِمَهُ اللهُ وَقَدَّمَهَا لابِنِ عَيْشَانِ وَشَرَطَ عَلَيْهِ أَنْ يُقِيمَ المدَي وَيُحَافِظُ عَلى المسْجِدِ )) .

وَلَمَّا كَتَبَ أَحَدُهُم تَرْجَمَةً بِسِيرَتِهِ الذَّاتِيَّةِ ، وَعَرَضَهَا عَلَيْهِ ، بَكَى ، وَفَاضَتْ عَيْنَاهُ بِالدُّمُوعِ ؛ فَكَتَبَ عَلَيْهَا : (( اللهُمَّ اجْعَلْنِي أَحْسَنَ مِمَّا يَظُنَّونَ ، وَأَبْرَأُ إِلَيْكَ مِمَّا يَقُولُونَ )) .

وَكَانَ رَحِمَهُ اللهُ جُلُّ وَقْتِهِ وَمُعْظَمُهُ إِمَّا فِي صَلاةٍ وَعِبَادَةٍ ، وَخَلْوَةٍ مَعْ رَبِّهِ U يِسْتَغْفِرُ فِيْهَا ذُنُوبَهُ ، وَيَسْأَلُهُ مِنْ خَيْرَيْ الدُّنْيا وَالآخِرَةِ ، وَإِمَّا مَعْ تَلامِيذِهِ يُعَلِّمُهُمُ أُمُورَ دِيْنِهِم وَدُنْيَاهُمُ .

وَكَانَ الشَّيخُ رَحِمَهُ اللهُ لا يَأْخُذُ مِنْ رَاتِبِهِ شَيْئَاً ، وَلا يَسْتَلِمَهُ ، بَلْ يَقُومُ عَنْهُ وَكِيْلُهُ بِأَخْذِهِ ، وِصَرْفِهِ عَلى أَهْلِ بَيْتِهِ ، وَإِعْطَاءِ كُلِّ ذِي حَقٍّ حَقَّهُ مِنْ المسَاكِيْنِ وَالأَيْتَامِ وَالأَرَامِلِ .

* أعماله ومناصبه :

لمَّا تَلقَّى الشَّيخُ رَحِمَهُ اللهُ العِلْمَ عَلى يَدِ كَثِيرٍ مِنْ العُلَمَاءِ ؛ أَهَّلَهُ ذلك لِأَنْ يَتَقَلَّدَ المنَاصِبَ ؛ فوُلِّيَ القَضَاءَ ؛ لِلفَصْلِ بَيْنَ الخُصُومِ ، وَإِرْشَادِ النَّاسَ وَتَوجِيْهِهِمْ ؛ فأُرْسِلَ إِلى تُهَامَةَ وَالحِجَازَ مُعَلِّماً وَوَاعِظَاً وَمُوجِّهَاً ، مَعْ غَيْرِهِ مِنْ المشَايِخِ .

فعُيِّنَ قَاضِيَاً فِي الصُّبَيْخَةِ ( تَثْلِيْث ) ، وَفِي أَبْهَا ، وَفِي القَرْيةِ العُلْيَا ، وَفِي تُرَبَةَ ، وَتَرَدَّدَ بَيْنَ هَذِهِ المنَاطِقَ وَغَيْرِهَا ، وَكَانَ الشَّيخُ رَحِمَهُ اللهُ فِي كُلِّ بَلَدٍ مِنْ هَذِهِ البِلادِ يَدْعُو إِلى التَّوْحِيْدِ ، وَإِلى الإلْتِزَامِ بِشَرْعِ اللهِ وَحْدَهُ ، وَكَانَ أَوَّلَ مَا يَبْتَدِئُ فِي تَعْلِيْمِهِمِ : كِتَابَ اللهِ ، ثُمَّ عَقِيدَةَ أَهْلِ السُّنَّةِ وَالجَمَاعَةِ ، وَذَلِكَ مِنْ خِلالِ كِتَابِ التَّوْحِيْدِ ، وَكَشْفِ الشُّبُهَاتِ ، وَالأُصُولِ الثَّلاثَةِ ، وَالقَوَاعِدِ الأَرْبَعَةِ لِلشَّيْخِ مُحَمَّدِ بِنِ عَبْدِ الوَهَّابِ رَحِمَهُ اللهُ .

إِلى أَنْ آَلَ بِهِ المطَافُ إِلى قَضَاءِ الجَوْفِ حِيْنَ قَالَ لَهُ الملِكُ عَبْدُ العَزِيزِ رَحِمَهُ اللهُ: (( إِنِّي سَأُرْسِلُكَ إِلى مِكَانٍ بَعِيْدٍِ ، وِلَكِنْ سَتَجِدُ فِيْهِ دَعْوَةً بِإِذْنِ اللهِ )) فَرَحَلَ إِلى هُنَاكَ فِي آخِرِ شَعْبَانَ مِنْ سَنَةِ 1362هـ وَوَصَلَ فِي أَولِ يَوْمٍ مِنْ رَمَضَانَ ، وَكَانَ فِي وُصُولِهِ إِلى تِلْكَ البِلادِ بُزُوغُ شَمْسِ الخَيْرِ وَالعِلْمِ وَالتَّوْحِيْدِ ، وَهَدْمِ واضْمِحْلالِ دَيَاجِيْرِ الجَهْلِ وِالشَّرْكِ وَالتَّنْدِيدِ ؛ فَأَقَامَ بِهَا قُرَابَةَ خَمْسَةَ عَشْرَ عَامَاً مُعَلِّمَاً ، وَمُوجِّهَاً ، وَمُرْشِدَاً ، وَدَاعِيَاً إِلى اللهِ عَلى بَصِيْرَةٍِ .

* تلاميذه :

تَلقَّى عَنْ الشَّيخِ رَحِمَهُ اللهُ طُلَّابٌ كُـثُرٌ ، وَدَرَسُوا عَلَيْهِ مُصَنَّفَاتِ العُلَمَاءِ ، وَكَانَ مِنْ أَكْثَرِ مَنْ لَازَمَهُ وَتَلقَّى عَنْهُ :

1- الشيخُ العالم ُإبراهيمُ بنُ سُلَيمانِ الرَّاشدِ - رَحِمَهُ اللهُ- .

2- الشيخُ العالم ُعبدُ الرَّحمنِ بنُ سَعدِ بنِ يحيى - رَحِمَهُ اللهُ- .

3- الشيخُ القاضِي محمَّدُ بنُ عبدِ العزيزِ المهيزِعِ - رَحِمَهُ اللهُ- .

4- الشَّيخُ العالم نَاصِرُ بِنُ حَمَدِ الرَّاشِدِ - رَحِمَهُ اللهُ- .

5- الشَّيخُ القاضي سَعْدُ بِنُ مُحَمَّدِ بِنِ فَيْصَلَ آلَ مُبَارَكِ - رَحِمَهُ اللهُ- .

6- الشَّيخُ القاضي عَبْدُ اللهِ بِنُ عَبْدِ العَزِيزِ آلِ عَبْدِ الوَهَّابِ - رَحِمَهُ اللهُ- .

7- الشَّيخُ القاضِي حُمُودُ بِنُ مَتْرُوكِ البِلِيْهِدِ - حَفِظَهُ اللهُ - .

وَغَيْرِهِمُ الكَثِيرِ مِمَّنْ تَقَلَّدَ مَنَاصِبَ فِي القَضَاءِ أَوْ الشُّوْرَى أَوْ التَّعْلِيْمِ ؛ فَرَحِمَ اللهُ مَنْ فِي بَاطِنِ الأَرْضِ ، وَبَارَكَ وَنفَعَ وَخَتَمَ بِخَيْرٍ لِمَنْ فَوْقَهَا .

* مصنفاته :

لَقَدْ أَثْرَى الشَّيخُ رَحِمَهُ اللهُ المكْتَبَةَ الإسْلامِيَّةَ ، بِمُصَنَّفَاتِهِ الزَّاخِرَةِ ؛ فَتَرَكَ لَنَا العَدِيْدَ مِنْ المؤَلَّفَاتِ فِي فُنُونِ العِلْمِ فِي التَّفْسِيرِ ، والحدِيْثِ ، والعَقِيدَةِ ، والفِقْهِ ، والفَرَائِضِ ، وَالنَّحْوِ ، والرَّقَائِقِ وغَيْرِهَا ؛ وَهُو يُعدُّ مِنْ أَكْثَرِ عُلَمَاءِ نَجْدٍ تَصْنِيْفَاً وَتَأْلِيْفَاً .

وَلَمَّا أَرْسَلَ المؤَلِّفُ رَحِمَهُ اللهُ كِتَابَهُ : (( خُلاصَةُ الكَلامِ شَرْحُ عُمْدَةِ الأَحْكَامِ )) لِلشَّيخِ العَلامَةِ عَبْدِ الرَّحْمَنَ السِّعْدِيِّ رَحِمَهُ اللهُ ، أَرْسَلَ لَهُ رِسَالةً خَاصَّةً ؛ مُثْنِيَاً عَلى تَصَانِيْفِهِ ، وَيَقُولُ فِيْها : (( هَدِيَّتُكُمُ لِمُحِبِّكُمِ (( خُلاصَةُ الكَلامِ شَرْحُ عُمْدَةِ الأَحْكَامِ )) وَصَلَ وَسُرِرْتُ بِهِ ، وَسَأَلْتُ الموْلَى أَنْ يُضَاعِفَ لَكُمُ الأَجْرَ ؛ بِمَا أَبْدَيِتُمُوهُ فِيْهِ مِنْ الفَوَائِدِ الجَلِيْلَةِ ، وَالمعَانِي الكَثِيْرَةِ ، وَسَعْيِكُم فِي نَشْرِهِ . لَازِلْتُمُ تُخْرِجُونَ أَمْثَالَهُ مِنْ الكُتُبِ العَامِّ نَفْعُهَا ، وَالعَظِيْمِ وَقْعُهَا )) أهـ .

وَهَا هُوَ الشَّيْخُ عَبْدُ المِحْسِنِ أَبَا بِطَيْنِ رَحِمَهُ اللهُ يَقُولُ عَنْ سَائِرِ تَصَانِيْفِ الشَّيْخِ فَيْصَلَ رَحِمَهُ اللهُ : (( وَقَدْ أَلَّفَ كُتُبَاً كَثِيْرَةً ، صَارَ لَهَا رَوَاجٌ فِي جَمِيْعِ أَقْطَارِ الممْلَكَةِ العَرَبِيَّةِ السُّعُودِيَّةِ )) .

وَبَعْدَ هَذَا ، وَقَدْ تَاقَتْ نَفْسُكَ لِمَعْرِفَةِ تَصَانِيْفِ الشَّيْخِ ؛ فَهَا هِيَ مُصَنَّفَاتِهِ قَيْدَ نَاظِرَيْكَ ، وَبَيْنَ يَدَيْكَ ؛ مُبَيِّنَاً المطْبُوعَ مِنْهَا وَالمخْطُوُطَ بِاخْتِصَارٍ :

وَاعْلَمْ - عَلَّمَنِي اللهُ وَإِيَّاكَ - أَنَّ كُتُبَ الشَّيخِ رَحِمَهُ اللهُ لا تَعْدُو أَحَدَ هَذِهِ الأنْوَاعِ :
 النَّوعُ الأَولُ : الشُّرُوحُ المخْتَصَرَةُ عَلى المتُوُنِ .

النَّوعُ الثَّانِي : الشُّرُوحُ المطوَّلةُ عَلى المتُوُنِ .

النَّوعُ الثَّالِثُ : اختِصَارُهُ لِكَثِيرٍ مِنْ الكُتُبِ المطوَّلةِ .

النَّوعُ الرَّابِعُ : التَّأْلِيفُ فِي الفُنُونِ تَأْصِيْلاً وَابْتِدَاءً .

* فِي العَـقِيدَةِ :

1- القَصْدُ السَّدِيدُ شَرْحُ كِتَابِ التَّوْحِيدِ : طُبِعَ فِي مُجَـلَّدٍِ عَنْ دَارِ الصُّمَيْعِي بِالرِّيَاضِ ، بِتَحْقِيقِ الشَّيخِ عَبْدِ الإلَهِ الشَّايِعِ وَفَّقَهُ اللهُ .

2- التَّعْلِيقَاتُ السَّنِيَّةُ عَلى العَقِيدَةِ الوَاسِطِيَّةِ : طُبِعَ فِي مُجَـلَّدٍِ عَنْ دَارِ الصُّمَيْعِي بِالرِّيَاضِ ، بِتَحْقِيقِ الشَّيخِ عَبْدِ الإلَهِ الشَّايِعِ وَفَّقَهُ اللهُ .

* فِي التَّـفْسِيرِ :

3- تَوْفُيقُ الرَّحْمَنِ فِي دُرُوسِ القُرْآنِ : طُبِعَ فِي أَرْبَعَةِ مُجَلَّدَاتٍ عَنْ دَارِ العَاصِمَةِ بِالرِّيَاضِ ، باعْتِنَاءِ الشَّيخِ عَبْدِ العَزيزِ الزَّيْرِ حَفِظَهُ اللهُ .

4- القَوْلُ فِي الكُرَّةِ الجَسِيْمَةِ الموَافِقُ لِلفِطْرَةِ السَّلِيْمَةِ : مَخْطُوطٌ فِي مُجَـلَّدٍِ ، وَمِنْهُ مَخْطُوطُةٌ فِي مَكْتَبَةِ الملِكِ فَهْدٍ .

* ِفي الحدِيْثِ :

5- لَذَّةُ القَارِي مُخْتَصَرُ فَتْحِ البَارِي : مَخْطُوطٌ فِي ثَمَانِيَةِ مُجَلَّدَاتٍ ، وهُوَ مَفْقُودٌ .

6- نَقْعُ الأُوَامِ بِشَرْحِ أَحَادِيْثَ عُمْدَةِ الأَحْكَامِ : مَخْطُوطٌ ، وَهُوَ الشَّرْحُ الكَبِيرُ عَلى عُمْدَةِ الأَحْكَامِ ، خَمْسَةُ أَجْزَاءٍ كِبَارٍِ ، فِي إِحْدَى عَشْرَةَ مُجَلَّدَةٍ ، وَمِنْهُ مَخْطُوطَةٌ كَامِلَةٌ بِخَطِّ الشَّيخِ فَيْصَلَ رَحِمَهُ اللهُ فِي مَكْتَبَةِ الملِكِ فَهْدٍ بِالرِّيَاضِ .

7- أَقوَالُ العُلَمَاءِ الأَعْلامِ عَلى أَحَادِيْثَ عُمْدَةِ الأَحْكَامِ : مَخْطُوطٌ فِي مُجَلَّدَيْنِ ضَخْمَيْنِ ، فِي سَبْعَةِ مَلازِمٍ ، بِدَارَةِ الملِكِ عَبْدِ العَزِيزِ ، وَمَكْتَبَةِ الشَّيخِ عَبْدِ المِحْسِنِ أَبَا بِطَيْنِ وَهُوَ مُخْتَصَرٌ عَنْ سَابِقِِهِ .

8- خُلاصَةُ الكَلامِ شَرْحُ عُمْدَةِ الأَحْكَامِ : طُبِعَ فِي مُجَلَّدٍ بمكتبة الرُّشْدِ بِالرِّيَاضِ ، وَهُوَ اخْتِصَارٌ لِشَرْحَيْهِ عَلى العُمْدَةِ ؛ الكَبِيرِ وَالمتَوَسِّطِ ، وَمِنْهُ مَخْطُوطُةٌ فِي مَكْتَبَةِ الملِكِ فَهْدٍ ضِمْنَ مَجْمُوعِ ( زُبْدَةُ الكَلامِ ) .

9- مُخْتَصَرُ الكَلامِ شَرْحِ بُلُوغِ المَرَامِ: طُبِعَ عَنْ دَارِ كُنُوزِ إشْبِيلْيَا ، وَمِنْهُ مَخْطُوطُةٌ فِي مَكْتَبَةِ الملِكِ فَهْدٍ ضِمْنَ مَجْمُوعِ ( زُبْدَةُ الكَلامِ ) .

10- بُسْتَانُ الأَحْبَارِ بِاخْتِصَارِ نَيْلِ الأَوْطَارِ : طُبِعَ عَنْ دَارِ كُنُوزِ إشْبِيلْيَا فِي مُجَلَّدَيْنِ.
 11- تِجَارَةُ المؤْمِنِيْنَ فِي المُرَابَحَةِ مَعْ رَبِّ العَالَمِيْنَ : طُبِعَ فِي مُجَلَّدٍ مَرَّتَيْنِ ؛ بِدِمَشْقٍ أُولَاهُمَا عَلى نَفَقَةِ الأَمِيْرِ عَبْدِالرَّحْمَنِ السِّدِيْرِيِّ عَام 1372هـ ، وَآخِرْهُمَا عَلى نَفَقَةِ تِلْمِيذِهِ الشَّيخِ عَبْدِالرَّحْمَنِ بِنِ عَطَا الشَّايعِ عَام 1404هـ .

12- تَطْرِيزُ رِيَاضِ الصَّالِحِيْن : طُبِعَ عَنْ دَارِ العَاصِمَةَ بِالرِّيَاضِ ، بِتَحْقِيقِ الشَّيخِ عَبْدِ العَزيزِ الزَّيْرِ حَفِظَهُ اللهُ .

13- مَحَاسِنُ الدِّيْنِ بِشَرْحِ الأَرْبَعِينَ ( النَّوَوِيَّة ): طُبِعَ عَنْ دَارِ إِشْبِيلْيَا بِالرِّيَاضِ .

14- تَعْلِيمُ الأَحَبِّ أَحَادِيثَ النَّوَوِيِّ وَابْنِ رَجَبِ : طُبِعَ ضِمْنَ ( المُخْتَصَرَاتُ النَّافِعَةُ ) ، وَمِنْهُ مَخْطُوطُةٌ فِي مَكْتَبَةِ الملِكِ فَهْدٍ ضِمْنَ مَجْمُوعِ ( زُبْدَةُ الكَلامِ ) .

15- نَصِيْحَةُ المُسْلِمِيْنَ = نَصِيْحَةٌ دِيْنِيَّةٌ : طُبِعَتْ بِتَحْقِيقِ الشَّيخِ عَبْدِ العَزيزِ الزَّيْرِ حَفِظَهُ اللهُ .

16- وَصِيَّةٌ لِطَلَبَةِ العِلْمِ : طُبِعَتْ بِتَحْقِيقِ الشَّيخِ عَبْدِ العَزيزِ الزَّيْرِ حَفِظَهُ اللهُ .
 17- غِـــذاءُ القُلُوبِ وَمُفَــرِّجُ الكُرُوبِ : وَقَدْ طُبِعَ قَدِيْماً ضِمْنَ مَجْموعِ ( المخْتَصَراتِ النَّافِعَةِ ) ، وَمِنْهُ مَخْطُوطُةٌ فِي مَكْتَبَةِ الملِكِ فَهْدٍ ضِمْنَ مَجْموعِ ( زُبْدَةُ الكَلامِ ) .

* فِي الفِقْهِ وأُصُولِهِ :

18- مَقَامُ الرَّشَادِ بَيْنَ التَّقْلِيْدِ والاجْتِهَادِ : وهُوَ كِتَابُنَا هَذَا .

19- كَلِمَاتُ السَّدَادِ عَلى مَتْنِ الزَّادِ ( المسْتَقْنَعِ ) : طُبِعَ فِي مُجَلَّدٍ عدة مرات عَنْ مَكْتَبَةِ النَّهْضَةِ ، و صدر مؤخَّراً محققاً عن دار اشبيليا .

20- المرْتَعُ المشْبِعُ شَرْحُ مَوَاضِعَ مِنْ الرَّوْضِ المرْبِعِ : مَخْطُوطٌ فِي أَرْبَعَةِ أَجْزَاءٍ ، وَسِتَّةِ مُجَلَّدَاتٍ كَبِيرِةٍ . وَمِنْهُ مَخْطُوطُةٌ فِي مَكْتَبَةِ الملِكِ فَهْدٍ ، وَعَنْهَا مُصَوَّرةٌ بِدَارَةِ الملِكِ عَبْدِ العَزِيزِ ، وَسَيُطْبَعُ قَرِيْبَاً بِعناية الشَّيخِ عبد العزيز القاسم حفظه الله .

21- الوَابِلُ المُمْرِعُ عَلى الرَّوْضِ المرْبِعِ : مَخْطُوطٌ غَيْرُ مُكْتَمِلٍ ، مِنْهُ نُسْخَةٌ فِي مَكْتَبَةِ الملِكِ فَهْدٍ إِلى كِتَابِ الجَنَائِزِ ، وَعَنْهَا مَصَوَّرةٌ بِدَارَةِ الملِكِ عَبْدِ العَزِيزِ .

22- مَجْمَعُ الجوَادِ حَاشِيةُ شَرْحِ الزَّادِ : مَخْطُوطٌ غَيْرُ مُكْتَمِلٍ ، وَهُوَ شَرْحٌ كَبِيرٌ مُطوَّلٌ عَلى (( الرَّوْضِ المُرْبِعِ )) وَذَلِك أَنَّ الشَّيخَ رَحِمَهُ اللهُ فِي الشَّرْحَيْنِ السَّابِقَيْنِ انْتَقَى مَسَائِلَ خِلافِيَةً مُعَيَّنةً ؛ فَشَرَحَهَا ، أمَّا فِي هَذَا المُطَوَّلِ ؛ فَقَدَ وَجَّهَ عِنَايَتَهُ إِلى غَالِبِ المسَائِلِ الخِلافِيَّةِ فِيْهِ. وَلَهُ : زُبْدةُ المرَادِ فِهْرْسِ مَجْمَعِ الجَوادِ : مَخْطُوطٌ ، فِي تِسْعٍِ وَعِشْرِينَ وَرَقةً ، بِخَطِّ الشَّيخِ إِسَمْاعِيلِ البِلالِ أَحَدُ تَلامِذَةِ الشَّيخِ ، وَكانَ المخطُوطُ لَدَيْهِ رَحِمَهُ اللهُ ، وَعَنْهُ مَصَوَّرةٌ بِدَارَةِ الملِكِ عَبْدِ العَزِيزِ .

23- القَوْلُ الصَّائِبُ فِي حُكْمِ بَيْعِ الَّلحْمِ بِالتَّمْرِ الغَائِبِ : مَخْطُوطٌ فِي مَكْتَبَةِ الملِكِ

فَهْدٍ .

24- الغُرَرُ النَّقِيَةُ شَرْحُ الدُّرَرِ البَهِيَّةِ : طُبِعَتْ بِاعْتِنَاءِ الشَّيخِ مُحَمَّدِ بِنِ حَسَنِ آل مُبَارَكِ وَفَّقَهُ اللهُ وَسَدَّدَهُ ، عَنْ دَارِ إِشْبِيلْيَا .

* فِي الفَرَائِضِ :

25- الحُجَجُ القَاطِعَةِ فِي الموَارِيثِ الوَاقِعَةِ : طُبِعَتْ بِاعْتِنَاءِ الشَّيخِ مُحَمَّدِ بِنِ حَسَنِ آل مُبَارَك وَفَّقَهُ اللهُ وَسَدَّدَهُ . عَنْ دَارِ إِشْبِيلْيَا .

26- السَّبِيكَةُ الذَّهَبِيَّةُ عَلى مَتْنِ الرَّحَبِيَّةِ : طُبِعَتْ بِاعْتِنَاءِ الشَّيخِ مُحَمَّدِ بِنِ حَسَنِ آل مُبَارَكِ وَفَّقَهُ اللهُ وَسَدَّدَهُ . عَنْ دَارِ إِشْبِيلْيَا .

* فِي النَّحْو :

27- صِلَةُ الأَحْبَابِ شَرْحُ مُلْحَةَ الإعْرَابِ : مَفْقُودٌ .

28- مَفَاتِيحُ العَرَبِيَّةِ عَلى مَتْنِ الآجُرُّومِيَّةِ : مطبوعٌ - عن دار الصميعي - بِتَحْقِيقِ الشَّيخِ عَبْدِ العَزيزِ بِنِ سَعْدِ الدّغِيثِر وَفَّقَهُ اللهُ وسَدَّدَهُ .

29- لُبـَابُ الإعْرَابِ فِي تَيْسِيرِ عِلْمِ النَّحْوِ لَعَامَّةِ الطُّلابِ : طُبِعَتْ بِتَحْقِيقِ الشَّيخِ مُحَمَّدِ بِنِ حَسَنِ آل مُبَارَكِ وَفَّقَهُ اللهُ وَسَدَّدَهُ .

* وَفَاته :

تُوُفِّيَ الشَّيخُ رَحِمَهُ اللهُ عَنْ عُمُرٍ نَاهَزَ 63هـ سَنَةً ، قَضَاهَا فِي الدَّعْوَةِ إِلى اللهِ تَعَالى ، وَإِلى تَعْلِيمِ النَّاسَ أُمُورَ دِيْنِهِم .

واخْتَلَفَ المتَرْجِمُونَ فِي تَحْدِيدِ يَومِ وَسَنَةِ وَفاتِهِ ؛ فَذَكَرَ بَعْضُهُم أَنَّهُ تُوُفِّيَ فِي سَنَةِ 1377هـ فِي العَاشِرِ مِنْ شَهْرِ ذِي القِعْدَةِ ، وَقِيْلَ فِي السَّادِسِ عَشَرَ، وَقِيْلَ فِي السَّابِعِ عَشَرَ .

وَالصَّوابُ أَنَّهُ تُوُفِّيَ فِي الثُّلُثِ الأَخِيْرِ مِنْ لَيْلَةِ الجمْعَةِ الموَافِقِ السَّادِسَ عَشَرَ مِنْ شَهْرِ ذِي القِعْدَةِ عَام 1376هـ . واللُه أَعْلَمُ .

* عَقِبَهُ :

لم يُرْزَق الشَّيخُ رَحِمَهُ اللهُ ْ بِذُكُورٍ ، وَإِنَّمَا وُهِبَ سِتَّاً مِنْ البَنَاتِ ، جَعَلَهُنَّ اللهُ مِنْ المؤمِنَاتِ الصَّالِحَاتِ . وَصَلَّى اللهُ عَلى نَبِيِّنَا مُحَمَّدٍ وَعَلى آلِهِ وَصَحْبِهِ أَجْمَعِينَ .

الحدِيثُ عَنْ الرِّسَالةِ

- الموضُوعُ :

مَوضُوعُ الرِّسالةِ هو التَّقليدُ والاجتهادُ ، وهُمَا مَوْضوعانِ يَخْتَصَّانِ بِعِلْمِ أُصُولِ الفِقْهِ .

وهُمَا مِنْ المواضِيعِ الهامَّةِ جِداً لِكلِّ مُفْتٍ وفَقِيهٍ ، سِيَّما مَعْ مَا يَمُرُّ مِنْ ضَرُوريَّاتٍ يُمْلِيها الواقعُ في بِلادِ المسلِمِينَ ، أوْ فِي أَحْوالِ النَّاسِ ومَعَاشِهِم مِنْ مَسَائِلَ لَيْسَ فِيْها نَصٌّ شَرْعِيٌّ ؛ لِذَا اعتَنَى بِهِ المتقَدِّمونَ ؛ ومِنْهُم الأئمةُ الأَربَعةُ ، وهُم الفُقَهاءُ المجتَهِدُونَ في أَزْهَى عُصُورِ الفِقْهِ الِإسْلَامِيِّ .

- نِسْبَتُهَا :

نِسْبَتُها للمؤلِّفِ ثَابِتةٌ والحمدُ للهِ ؛ فَقَدْ أَثْبَتَهَا لَهُ كُلُّ مَنْ تَرْجَمَ لِلشَّيخِ ، بَلْه أَنَّها بِخطِّهِ ومَكْتوبٌ اسمُهُ عَلى طُرَّتِهَا ( [8] )

- النُّسَخُ :

أمَّا المطْبُوعَةُ ؛ فَفِي بِدَايةِ اهتِمَامِي بِالرِّسَالةِ ، كُنْتُ قَدْ اعْتَنَيْتُ بِهَا مِنْ خِلالِ طَبْعَةِ ( المجْمُوعَةُ الجَلِيْلَةُ ) والَّتِي تَضُمُّ الرَّسائلَ التَّالِية :

الأُوْلَى : مُخْتَصَرُ الكَلامِ شَرْحُ بُلُوغِ المَرَامِ ، وطُبِعَتْ مُفْرَدةً عَنْ دَارِ كُنُوزِ إشْبِيلْيَا بِالرِّيَاضِ .

الثانية : مَحَاسِنُ الدِّيْنِ بِشَرْحِ الأَرْبَعِينَ ( النَّوَوِيَّة ) . وطُبِعَتْ عَنْ دَارِ كُنُوزِ إشْبِيلْيَا.

الثالثة : مَقَامُ الرَّشَادِ بَيْنَ التَّقْلِيْدِ والاجْتِهَادِ . وَهِي الَّتي قَيْدَ نَاظِرَيْكَ .

وبَيْنَا كُنْتُ مُشْتَغِلاً بِالاعتِنَاءِ بِهَا ، أَوْقَفنِي أَحَدُ الإِخْوَةِ الفُضَلاءِ على طَبْعةٍ مُفرَدةٍ لَهَا عَنْ دَارِ السَّلفِ بِالرِّيَاضِ ؛ بِاعتِنَاءِ الشَّيخِ رَاشدَ الغُفَيْلِي وَفَّقهُ اللهُ .

فَلمَّا وَقَفْتُ عَلَيْهَا تَرَكْتُ العَمَلَ بِإكْمَالِهَا ؛ لِاعتِقَادِي أَنِّي قَدْ سُبِقتُ بِذَلكَ ؛ فَتَوَجَّهْتُ لِلمَشَارِيعِ العِلْمِيَّةِ الأُخْرَى ، سِيَّمَا خُلاصَةُ الكَلامِ عَلى عُمْدةِ الأَحْكَامِ لِلشَّيخِ فَيْصَلَ رَحِمَهُ اللهُ ([9]).

وبَعْدَ حِيْنٍ مِنْ الزَّمنِ قَرَأتُهَا كَامِلَةً وأَبَنْتُ بَعْضَ الأُمُورِ فِيْهَا وقَيَّدْتُهَا عَلى نُسْخَتِي ؛ مِنْ سَقطٍ ، أوْ تَخْرِيجٍ ؛ أوْ عَزْوٍ .

وَحِينَمَا كُنْتُ أَبْحَثُ عَنْ مخَطُوطَةِ خُلاصَةُ الكَلامِ لَمْ آلُ جهداً في البَحْثِ والتَّنْقيبِ والسُّؤالِ عَنْها مِنْ أَقْرِبَاءِ الشَّيخِ رَحِمهُ اللهُ أوْ تَلامِذَتِهِ وَ مُحِبِّيهِ ، حَتَّى وَقفَ السُّؤالُ عِنْدَ الشَّيخِ الفَاضلِ عَبْدِ العَزِيزِ الزَّيرِ حَفِظَهُ اللهُ وسَدَّدَ خُطَاهُ ؛ فَسَألتُهُ عَنْ مَخْطُوطِ شَرْحِ العُمْدَةِ ؛ فَلمْ أَظْفَر بِهِ ، ثُمَّ عَرَّجتُ بِالحدِيثِ عَلى مَقَامِ الرَّشَادِ ؛ فَأخْبَرَنِي بَأَنَّهُ يَقتَنِي نُسْخَةً مِنْها ؛ فَفَرِحتُ وَرَغِبتُ بِمُصَوَّرَتِها ، فَأرسَلَهَا إِليَّ مَشكُوراً مَعْ تَحْقِيقِهِ لِكِتَابِ ( مَحَجَّةُ القُرُبِ في فَضْلِ العَرَبِ ) للعِرَاقِي رَحمهُ اللهُ ، وحِينَ وَصَلَتْنِي سَارَعتُ بِمَقَابَلَتِها عَلى طَبْعَةِ الشَّيخِ الغُفَيْلِي - وَلَمْ تَكُن عَنْ أَصْلٍ خَطِّيٍّ كَذَلِك - فَوَجَدتُ الدَّاعِي لإعَادَةِ تَحْقِيقِها مُتَحَقِّقاً ؛ فَعُدْتُ عَلى مَا بَدأتُه سَابِقاً حَتَّى أَنْهَيتُهَا ، وهَاهِيَ بَيْنَ يَدَيْكَ ، وَأَمَامَ نَاظِرَيكَ ، وَالحمْدُ للهِ عَلى تَوْفِيْقِهِ أَوَّلاً وَآخِرَاً .

وأمَّا النُّسْخَةُ الخَطِّيَةُ المعْتَمَدَةُ ( [10] ) فهَاكَ وَصْفُها :

1- عِنْوَانُها كَمَا هُو مُدَوَّنٌ عَلى طُرَّتِها : (( مَقَامُ الرَّشَادِ بَيْنَ التَّقْلِيدِ وَالاجْتِهَادِ )).

2 - المُؤلِّفُ : فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَكِ رَحمهُ اللهُ .

3- اسْمُ النَّاسِخِ : بِخَطِّ المُؤلِّفِ .

4- تَأْرِيخُهَا : القَرْنُ الرَّابِعُ عَشَرِ الهِجْرِي .

5- عَدَدُ الأَوْرَاقِ : ( 13 ) وَرَقةً مَعْ وَرَقَةِ العِنْوانِ . وَفِي كُلِّ وَرَقَةٍ صَفْحَتَانِ ، وَفِي كُلِّ صَفْحَةٍ ( 13 ) سَطْراً .

6- مَصْدَرُهَا : جَامِعَةُ الرِّيَاضِ ( الملَِكِ سُعُودٍ حَالِيَّاً ) ، وَرَقَمُهَا : ( 1156 )

7- الخَطُّ : كُتِبَتْ بِخَطِّ الرُّقْعَةِ ، وَتميَّزَتْ بِالتَّقْيِدَةِ ؛ وَهِيَ كَلِمَةٌ تَوضَعُ فِي أَسْفَلِ الصَّفْحَةِ الأُولَى وَتَكُونُ هِي الأُوْلَى في نَصِّ الصَّفْحَةِ الثَّانِيَةِ ؛ دِلَالَةً عَلى تَتَابُعِ الصَّفَحَات .

عَمَلُ المحَقِّقِ اشْتَمَلَ عَلى مَا يَلِي :

أ . ضَبْطِ النَّصِّ وشَكْلِهِ ، وتَوْزِيعِ فَقراتِهِ ، وتَقْسِيمِهِ عَلَى صَفحَاتِ المخطُوُطِ بِوَضْعِ أَرْقَامِ صَفحَاتِهِ بَيْنَ مَعْقُوفَتَيْن [ / ] .

ب . عَزْوِ الآيَاتِ القُرْآنِيَّةِ ، وَجَعْلِهَا عَقِبَ الآيةِ في النَّصِّ المحقَّقِ .

ج . تَخْريجِ الأَحَادِيثِ النَّبَوِيَّةِ ، والآثَارِ مِنْ مصَادِرِهَا الأَصِيْلَةِ ؛ فمَا كَانَ في الصَّحِيْحَيْنِ أوْ أَحَدِهِمَا اكْتُفِيَ بِذلِكَ ، ومَا عَدَاهُما تُوُسِّعَ فِيْهِ بَعْضَ الشَّيءِ ، مُبَيَّنَاً حُكْمَ أَهْلِ الصِّنَاعةِ الحدِيثِيَّةِ عَلى الحدِيْثِ صِحْةً أو ضَعْفاً .

د . عَزْوِ النُّقولِ لأَصْحَابِهَا .

ومِنْ بَابِ قَولِ المصْطَفَى r : (( لا يَشْكُرِ اللهَ مَنْ لا يَشْكُرِ النَّاسَ )) ( [11] )

فَالشُّكُرُ لِشَيْخِي الكَرِيمِ القَاضِي المفْضَالِ مُحَمَّدٍ بِنِ سُلَيْمَانَ آل سُلَيْمَانَ ؛ الَّذِي لازَمْتُهُ قُرَابَةِ السِّتِّ سَنَواتٍ أَنْهَلُ مِنْ مَعِيْنِ عِلْمِهِ وخُلُقِهِ وفَضْلِهِ ، حَفِظَهُ اللهُ وأَمَدَّ فِي عُمُرِهِ ، عَلى تَقْدِيمهِ لِلرِّسَالَةِ . وكَذَا الشَّكُرُ مَوْصُولٌ لِلشَّيخِ عَبدِ العَزِيزِ الزَّيرِ الَّذِي تَفَضَّلَ وتَكَرَّمَ عَليَّ بِإرْسَالِهِ النُّسْخَةَ الخَطِّيةَ ؛ فَجَزَاهُ اللهُ خَيْرَاً .

وكَذا كُلِّ مَنْ أَعَانَنِي بِنُصْحٍ ، أوْ فَائِدَةٍ ، أوْ دِلَالَةً ، أَسألُ اللهَ العَلِيَّ القَدِيرِ أَنْ يُثِيبَهُم خَيْراً كَثِيرَاً ؛ فَهُو سُبْحَانَهُ خَيرَ مَسْؤُولٍ ، وَالحمْدُ للهِ الَّذِي بِنِعْمَتِهِ تَتِمُّ الصَّالِحَاتِ .

***

مربع نص: النَّصُّ المُحَقَّقِ

[2/] هذه نُبذَةٌ في مَعْرفةِ أُصُولِ الفِقْهِ .

[ والفِقْهُ ] ([12]) هُوَ العِلْمُ بالأَحْكامِ الشَّرْعِيَّة ([13]) .

قالَ النَّبيُّ e : (( مَنْ يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ )) ([14]) .

وأُصُولُ الأَدلَّةِ : الكِتَابُ ، والسُّنَّةُ ، والإِجْمَاعُ ، وشَرْعُ مَنْ قَبْلَنا شَرْعٌ لنَا إِذَا قَصَّه اللهُ عَلَيْنا ورَسُولُهُ ولَمْ يُنْسخْ ؛ لِقَولِ اللهِ تَعَالى : } أُوْلَئِكَ الَّذِينَ هَدَى اللّهُ فَبِهُدَاهُمُ اقْتَدِهْ { [ الأنعام : 90] ([15])

وَسُئِلَ رَسُولُ اللَّهِ e عَنْ السَّمْنِ وَالْجُبْنِ وَالْفِرَاءِ ([16])

؛ فَقَالَ : (( الْحَلَالُ مَا أَحَلَّ اللَّهُ فِي كِتَابِهِ وَالْحَرَامُ مَا حَرَّمَ اللَّهُ فِي كِتَابِهِ وَمَا سَكَتَ عَنْهُ فَهُوَ مِمَّا عَفَا عَنْهُ )) ([17])

والسُّنَّةُ : مَا وَرَدَ عَنْ النَّبيِّ e مِنْ قَولٍ أَوْ فِعْلٍ أَوْ تَقْرِيرٍ ([18]) .

قالَ إِمَامُ الحَرَمَيْن : (( والأَحْكامُ سَبعةٌ : الوَاجبُ ، والمنْدُوبُ ، والمُبَاحُ ، والمَحْظُورُ ، والمكرُوهُ ، والصَّحيحُ ، والفَاسِدُ )) ([19])

قَالَ : والتَّقليدُ : قَبولُ [/3] قَوْلِ القَائِلِ بِلا حُجَّةٍ .

والاجْتِهادُ : بَذْلُ الوُسْعِ في بُلُوغِ الغَرَضِ ([20]) .

وَقالَ مَالكٌ : (( يَجِبُ على العَوَامِ تَقْليدُ المُجْتَهدِين في الأَحْكامِ ، كَمَا يَجِبُ على المُجْتَهدِين الاجْتِهادُ في أَعْيَانِ الأَدِلَّةِ )) ([21]) .

قَالَ شَيخُ الإِسلامِ ابنُ تَيمِيَّة : (( النَّبِيهُ الَّذِي سَمِعَ اخْتَلافَ العُلَمَاءِ وأَدِلَّتَهُم ؛ في الجُمْلةِ عِنْدَهُ مَا يَعْرِفُ بِهِ رُجْحَانَ القَوْلِ )) ([22]) .

قَالَ : (( وأَكثرُ مَنْ يُميِّزُ في العِلْمِ من المتّوسِّطِينَ إذَا نَظَرَ وتَأَمَّلَ أَدِلَّةَ الفَرِيقَيْنِ بقَصْدٍ حَسَنٍ ، ونَظَرٍ تَامٍ ، تَرَجَّحَ عِنْدَهُ أَحَدُهما ، لكِنْ قَدْ لا يَثِقُ بِنَظَرِهِ ، بَلْ يَحْتَمِلُ أَنَّ عِنْدَهُ مَا لا يَعْرِفُ جَوَابَهُ ، والوَاجِبُ عَلى مِثْلِ هَذَا مُوافَقَتهُ القَوْلَ الَّذِي تَرَجَّحَ عِنْدهُ بِلا دَعْوَى مِنْهُ لِلاجْتِهَادِ )) ([23]) . انْتَهَى .

وقَالَ الشَّافِعيُّ في الرِّسَالةِ : (( فَكلُّ مَا أَنَزْلَ اللهُ في كِتَابِهِ جَلَّ ثَنَاؤُهُ رَحمةٌ وحُجَّةٌ [4/]، عَلِمَهُ مَنْ عَلِمَهُ ، وجَهِلَهُ مَنْ جَهِلَهُ . وَالنَّاسُ طَبَقاتٌ في العِلْمِ مَوقِعُهُم مِنْ العِلْمِ بِقَدْرِ دَرَجَاتِهِمْ فِيْهِ ؛ فَحَقٌّ عَلى طَلَبَةِ العِلْمِ بُلُوغُ غَايَةِ جَهْدَهِمْ في الاسْتِكْثَارِ مِنْ عِلْمِهِ ، والصَّبرُ عَلى كُلِّ عَارِضٍ دُونَ طَلَبِهِ ، واخْلاصُ النِّيَّةِ للهِ في اسْتِدْرَاكِ عِلْمِهِ نَصَّاً واستِنْبَاطَاً ، وَالرَّغبَةُ إلى اللهِ في العَوْنِ عَلَيْهِ ؛ فَإِنَّهً لا يُدْرَكُ خَيرٌ إلَّا بِعَوْنِهِ .فَإنّ مَنْ أَدْرَكَ عِلْمَ أَحْكَامِ اللهِ مِنْ كِتَابِهِ نَصَّاً واسْتِدْلالاً ، وَوَفَّقَهُ اللهُ لِلقَوْلِ والعَمَلِ بِمَا عَلِمَ مِنْهُ ، فَازَ بِالفَضِيلَةِ في دِيْنِهِ ودُنْياهُ ؛ فَنَسْأَلُ اللهَ أَنْ يَرْزُقَنَا فَهْمَاً في كِتَابِهِ ثُمَّ سُنَّةِ نَبِيِّه ِe ([24]))).

قَالَ : (( وَإِنَّمَا خَاطبَ اللهُ بِكِتَابِهِ العَرَبَ بِلِسَانِهَا عَلى مَا تَعْرِفُ مِنْ مَعَانِيْهَا )) ([25]) .

وَقَالَ أَيْضَاً : (( القِيَاسُ [/5] أَنْ يُحَرِّمَ اللهُ في كِتَابِهِ ، أَوْ يُحَرِّمَ رَسُولُهُ القَلِيلَ مِنْ الشَّيءِ ؛ فيُعْلَمُ أَنَّ قَلِيلَهُ إِذَا حُرِّمَ كَانَ كَثيرُهُ مِثلَ قَلِيلِهِ في التَّحْرِيم أَوْ أَكثرَ ، وكَذَلِك إذا حُمِدَ على يَسيرٍ مِنْ الطاعَةِ كانَ مَا هُوَ أكثرُ مِنْها أَوْلَى أَنْ يُحْمَدَ عَليهِ ، وَكذَلِك إِذَا أَبَاحَ كثيرَ شَيءٍ كانَ الأَقَلُّ مِنْهُ أَوْلَى أَنْ يَكونَ مُبَاحَاً )) ([26]) .

وقال أيضاً : ((القِيَاسُ مَنْزِلَةُ ضَرُورةٍ ؛ لأنَّهُ لا يَحِلُّ القِياسُ والخَبرُ مَوجودٌ ، كَما يكونَ التَّيَمُّمُ طَهارةً في السَّفَرِ عِنْدَ الإِعْوَازِ مِنْ الماءِ . )) ([27]) . انْتَهَى مُلَخَّصَاً .

وَقَدْ قَالَ النَّبِيُّ e لِمُعَاذٍ بِنِ جَبَلٍ حِيْنَ بَعَثَهُ إِلى اليَمَنِ : (( بِمَ تَقْضِي ؟ فَقَالَ أَقْضِي بِكِتَابِ اللَّهِ . قَالَ : فَإِنْ لَمْ تَجِدْ فِي كِتَابِ اللَّهِ ؟ قَالَ : أَقْضِي َبِسُنَّةِ رَسُولِ اللَّهِ .

قَالَ : فَإِنْ لَمْ تَجِدْ ؟ قَالَ : أَجْتَهِدُ رَأْيِي ؛ فَقَالَ : الْحَمْدُ لِلَّهِ الَّذِي وَفَّقَ رَسُولَ رَسُولِ اللَّهِ لِمَا يُرْضِي رَسُولَ اللَّهِ )) ([28]) .

وقالَ عُمرَ بنَ الخطَّابِ في كِتَابِهِ إِلى أَبِي مُوسَى : (( ثُمَّ الْفَهْمَ الْفَهْمَ فِيمَا أُدْلِيَ إِليْكَ مِمَّا وَرَدَ عَلَيْكَ مِمَّا لَيْسَ فِي قُرْآنٍ وَلا سُنَّة ، ثُمَّ قَايِسِ الأُمُورَ عِنْدَ ذَلِكَ ، وَاعْرِفِ الأَمْثَالَ ، ثُمَّ َاعْمَدْ فِيْمَا تَرَى إِلَى أَحَبِّهَا إِلَى اللَّهِ وَأَشْبَهِهَا بِالْحَقِّ )) ([29]) .

وَقَالَ الشَّافِعيُّ : (( أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ مَنْ اسْتَبَانَتْ لَهُ سُنَّةُ رَسُولِ اللَّهِ e لَمْ يَكُنْ لَهُ أَنْ يَدَعَهَا لِقَوْلِ أَحَدٍ )) ([30]) .

قَالَ في الوَرَقَاتِ :

(( وَالفِقْهُ أَخَصُّ مِنْ العِلْمِ . والعِلْمُ : مَعْرفةُ المعْلُومِ عَلى مَا هُوَ بِهِ في الوَاقِعِ .

والجَهْلُ : تَصوُّرُ الشَّيءِ عَلى خِلافِ مَا هُوَ بِهِ في الوَاقِعِ .

والعِلْمُ الضَّرُوريُّ : مَا لا يَقَعُ عَنْ [/7] نَظَرٍ واسْتِدْلَالٍ ؛ كَالعِلْمِ الوَاقعِ بِإِحْدَى الحوَاسِّ الخَمْسِ .

وأمَّا العِلمُ المُكْتَسبُ ؛ فَهُوَ : الموقُوفُ عَلى النَّظرِ والاسْتِدْلَالِ .

والنَّظرُ : هُوَ الفِكْرُ في حَالِ المنْظُورِ فِيْهِ .

و الاسْتِدْلَالُ : هُوَ طَلبُ الدَّليلِ . والدَّليلُ : هُوَ المُرْشِدُ إِلى المطْلُوبِ .

والظَّنُّ : تَجْويزُ أَمْرَين أحدُهُما أظهرُ من الآخر .

والشَّكُّ : تَجْويزُ أَمْرَين لا مَزيَّةَ لأحدِهِما عن الآخَر )) ([31]) .

انْتَهَى .

قَالَ الخَطَّابِيُّ : (( ورَأَيْتُ أَهْلَ العِلْمِ في زَمَانِنَا قَدْ حَصَلُوا حِزْبَيْنِ ، وانَقْسَمُوا إِلى فِرْقَتَيْنِ : أَصْحَابُ حَدِيثٍ وأَثَرٍ ، وَأَهْلُ فِقْهٍ وَنَظَرٍ .

وَكُلُّ وَاحِدَةٍ مِنْهُمَا لا تَتَمَيَّزُ عَنْ أُخْتِهَا في الحَاجَةِ ، ولا تَسْتَغنِي عَنْهَا في دَرَكِ مَا تَنْحُوهُ مِنْ الـبُغْيَةِ والإِرَادَةِ ؛ لأَنَّ الحدِيثَ بِمَنْزِلَةِ الأَسَاسِ الَّذِي هُوَ الأَصْلُ ، [8/] وَالفِقْهُ بِمَنْزِلَةِ البِنَاءِ الَّذِي هُوَ لَهُ كَالفَرْعِ .

وَكُلُّ بِنَاءٍ لَمْ يُوضَعْ عَلى قَاعِدةٍ وأَسَاسٍ ؛ فَهُوَ مُنْهَارٌ ، وَكُلُّ أَسَاسٍ خَلا عَنْ بِنَاءٍ وعِمَارَةٍ ؛ فَهُوَ قَفْرٌ وخَرَابٌ .

قَالَ : وَوَجدْتُ هَذَيْنِ الفَرِيقَيْنِ عَلى مَا بَيْنَهُمُ مِنْ التَّدَانِي ؛ إِخْوَانَاً مُتَهَاجِرِينَ ؛ فأَمَّا هَذِهِ الطَّبَقةُ - الَّذِين هُمْ أَصْحَابُ الأَثَرِ والحَدِيثِ - فَإِنَّ الأَكْثَرِينَ مِنْهُم إِنَّما وَكْدُهُمُ ([32]) الرِّوَايَاتِ ، وَجَمْعُ الطُّرُقِ ، وَطَلَبُ الغَرِيبِ والشَّاذِّ مِنْ الحَدِيثِ الَّذِي أَكْثرهُ مَوْضُوعٌ أَوْ مَقْلُوبٌ لا يُرَاعُونَ المُتُونَ ، ولا يَتَفَهَّمُونَ المَعَانِي ، ولا يَسْتَنْبِطُونَ سِيَرَهَا ، ولا يَسْتَخْرِجُونَ رِكَازَهَا وَفِقْهَهَا ، وَرُبَّمَا عَابُوا الفُقَهَاءَ وتَنَاوَلُوُهُمْ بِالطَّعْنِ ، وادَّعُوْا عَلَيْهِمُ مُخَالَفةَ السُّنَنِ ، ولايَعْلَمُونَ أَنَّهُمُ عَنْ مَبْلَغِ مَا أُوْتُوهُ مِنْ العِلْمِ قَاصِرُونَ ، وبِسُوءِ القَوْلِ فِيْهِمُ آثِمُونَ .

[/9] وأَمَّا الطَّبَقةُ الاخْرَى - وَهُمْ أَهْلُ الفِقْهِ والنَّظَرِ - فِإِنَّ أَكْثَرَهُمُ لا يُعَرِّجُونَ مِنْ الحَدِيثِ إَلَّا عَلى أَقلِّهِ ، ولا يَكادُونَ يُمَيِّزُونَ صَحِيْحَهُ مِنْ سَقِيْمِهِ ، وَلا يَعْرِفُونَ جَيِّدَهُ مِنْ رَدِيْئِهِ ، و لا يَعْبَؤُونَ بِمَا بَلَغَهُمُ مِنْهُ أَنْ يَحْتَجُّوا بِهِ عَلى خُصُومِهمُ إِذَا وَافَقَ مَذَاهِبَهُم الَّتِي يِنْتَحِلُونَهَا ، ووَافَقَ آرَاءَهُمُ الَّتِي يَعْتَقِدُونَها ، وقَدْ اصْطَلَحُوا عَلى مَوَاضِعةٍ بَيْنَهُمُ في قَبُولِ الخَبَرِ الضَّعِيْفِ ، والحَدِيثِ المُنْقَطِعِ ، إِذَا كانَ ذَلِك قَدْ اشْتُهِرَ عِنْدَهُم .

إِلى أَنْ قَالَ : وَلكِنَّ أَقْوَامَاً عَسَاهُم اسْتَوْعَرُوا طَرِيقَ الحَقِّ ، واسْتَطَالُوا المدَّةَ في دَرَكِ الحَظِّ ، وأَحَبُّوا عُجَالَةَ النَّيْلِ ؛ فاخْتَصَرُوا طَرِيقَ العِلْمِ ، واقْتَصَرُوا على نُتَفٍ وحُرُوفٍ مُنْتَزَعَةٍ مِنْ مَعَانِي أُصُولِ الفِقْهِ سَمَّوْهَا [10/] عِلَلا ، وجَعَلُوهَا شِعَاراً لِأَنْفُسِهِم في التَّرَسُّمِ بِرَسْمِ العِلْمِ ، واتَّخَذُوهَا جُنَّةً عِنْدَ لِقَاءِ خُصُومِهِمُ ، ونَصَبُوهَا دَرِيْئَةً للخَوْضِ والجِدَالِ ، يَتَناظَرُونَ بِهَا ، ويَتَلاطَمُونَ عَلَيْهَا ، وعِنْدَ التَّصَادُرِ عَنْهَا قَدْ حُكِمَ لِلغَالِبِ بالحَذْقِ والتَّبْرِيزِ ؛ فَهُوَ الفَقِيْهُ المذْكُورُ في عَصْرِهِ ، والرَّئِيسُ المعَظَّمُ في بَلَدِهِ ومَصْرِهِ .

هَذا وقَدْ دَسَّ لَهُمُ الشَّيطَانُ حِيْلةً لَطِيفًَة ، وبَلَغَ مِنْهُمْ مَكِيدَةً بَلِيغَةً ؛ فَقَالَ لَهُمْ :

هَذَا الَّذِي في أَيْدِيِكُمُ عِلْمٌ قَصِيرٌ ، وبِضَاعَةٌ مُزْجَاةٌ لا يَفِي بِمَبْلَغِ الحَاجَةِ والكِفَايِةِ ؛ فَاسْتَعِينُوا عَلَيْهِ بِالكَلامِ ، وَصِلُوُه بِمَقْطَعَاتٍ مِنْهُ ، واسْتَظْهِرُوا بِأُصُولِ المتَكَلِّمِينَ ، يِتَّسِعُ لَكُمُ مَذْهبُ الخَوضِ ومَجَالُ النَّظَرِ ؛ فَصَدَّقَ عَلَيْهُمُ ظَنَّهُ ، وأَطَاعَهُ كَثِيرٌ مِنْهُمُ واتَّبَعُوهُ [/11] إِلَّا فَرِيقَاً مِنْ المؤْمِنِيْنَ .

فَيَا لِلرِّجَالِ والعُقُولِ ! أَنَّى يُذْهَبُ بِهِمُ ! وأَنَّى يَخْتَدِعَهُمُ الشَّيْطَانُ عَنْ حَظِّهِمْ وَمَوْضِعِ رُشْدِهِمْ ، وَاللهُ المُسْتَعَان )) ([33]) انْتَهَى .

واعْلَمْ أَنَّ بَعْضَ الكَلامِ في هَذا الفَنِّ تَعَبٌ عَاجِلٌ في تَحْصِيلِ حَاصِلٍ .

وَالمقْصُودُ ؛ العَمَلُ بِكِتَابِ اللهِ ، وَسُنَّةِ رَسُولِهِ e ، واتِّبَاعِ الحَقِّ والعَدْلِ .

وَقَدْ قَالَ اللهُ تَعَالى : }يَا أَ يُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً { [ سورة النساء : 59 ] .

قَالَ ابْنُ القَيِّمِ : (( فَأَمَرَ تَعَالَى بِطَاعَتِهِ وَطَاعَةِ رَسُولِهِ ، وَأَعَادَ الْفِعْلَ إعْلَامًا بِأَنَّ طَاعَةَ الرَّسُولِ تَجِبُ اسْتِقْلَالًا مِنْ غَيْرِ عَرْضِ مَا أَمَرَ بِهِ عَلَى الكِتَابِ ، بَلْ إذَا أَمَرَ وَجَبَتْ [12/] طَاعَتُهُ مُطْلَقًا ، سَوَاءٌ كَانَ مَا أَمَرَ بِهِ فِي الْكِتَابِ أَوْ لَمْ يَكُنْ فِيهِ ؛ فَإِنَّهُ أُوتِيَ الْكِتَابَ وَمِثْلَهُ مَعَهُ ، وَلَمْ يَأْمُرْ بِطَاعَةِ أُولِي الْأَمْرِ اسْتِقْلَالًا ، بَلْ حَذَفَ الْفِعْلَ وَجَعَلَ طَاعَتَهُمْ فِي ضِمْنِ طَاعَةِ الرَّسُولِ ؛ إيذَانًا بِأَنَّهُمْ إنَّمَا يُطَاعُونَ تَبَعًا لِطَاعَةِ الرَّسُولِ ؛ فَمَنْ أَمَرَ مِنْهُمْ بِطَاعَةِ الرَّسُولِ وَجَبَتْ طَاعَتُهُ ، وَمَنْ أَمَرَ بِخِلَافِ مَا جَاءَ بِهِ الرَّسُولُ ؛ فَلَا سَمْعَ لَهُ وَلَا طَاعَةَ .

ثُمَّ أَمَرَ تَعَالَى بِرَدِّ مَا تَنَازَعَ فِيهِ الْمُؤْمِنُونَ إلَى اللَّهِ وَرَسُولِهِ إنْ كَانُوا مُؤْمِنِينَ ، وَأَخْبَرَهُمْ أَنَّ ذَلِكَ خَيْرٌ لَهُمْ فِي الْعَاجِلِ وَأَحْسَنُ تَأْوِيلًا فِي الْعَاقِبَةِ ، وَقَدْ تَضَمَّنَ هَذَا أُمُورًا :

مِنْهَا : أَنَّ أَهْلَ الْإِيمَانِ قَدْ يَتَنَازَعُونَ فِي بَعْضِ الْأَحْكَامِ وَلَا يَخْرُجُونَ بِذَلِكَ عَنْ الْإِيمَانِ ، إذَا رَدُّوا مَا تَنَازَعُوا فِيهِ إلَى اللَّهِ وَرَسُولِهِ .

ثُمَّ أَخْبَرَ سُبْحَانَهُ أَنَّ مَنْ تَحَاكَمَ أَوْ حَاكَمَ إلَى غَيْرِ مَا جَاءَ بِهِ الرَّسُولُ فَقَدْ حَكَّمَ الطَّاغُوتَ وَتَحَاكَمَ إلَيْهِ .

[/13] وَالطَّاغُوتُ : كُلُّ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ أَوْ مَتْبُوعٍ أَوْ مُطَاعٍ .

ثُمَّ أَقْسَمَ سُبْحَانَهُ بِنَفْسِهِ عَلَى نَفْيِ الْإِيمَانِ عَنْ الْعِبَادِ حَتَّى يُحَكِّمُوا رَسُولَهُ فِي كُلِّ مَا شَجَرَ بَيْنَهُمْ ، وَيَنْقَادُوا ))([34]) انْتَهَى مُلَخَّصَاًَ .

وعن عبد الرحمن بن زيد عن ابن مسعود ، قال : (( أَكْثَرُوا عَلَيْهِ ذَاتَ يَوْمٍ ؛ فَقَالَ : إِنَّهُ قَدْ أَتَى عَلَيْنَا زَمَانٌ وَلَسْنَا نَقْضِي ، وَلَسْنَا هُنَالِكَ ، ثُمَّ إِنَّ اللَّهَ بَلَّغْنَا مَا تَرَوْنَ ؛ فَمَنْ عَرَضَ لَهُ مِنْكُمْ قَضَاءٌ بَعْدَ الْيَوْمِ ؛ فَلْيَقْضِ بِمَا فِي كِتَابِ اللَّهِ ؛ فَإِنْ جَاءَهُ أَمْرٌ لَيْسَ فِي كِتَابِ اللَّهِ ؛ فَلْيَقْضِ بِمَا قَضَى بِهِ نَبِيُّهُ ؛ فَإِنْ جَاءَهُ أَمْرٌ لَيْسَ فِي كِتَابِ اللَّهِ وَلَا قَضَى بِهِ ؛ فَلْيَقْضِ بِمَا قَضَى بِهِ الصَّالِحُونَ ؛ فَإِنْ جَاءَهُ أَمْرٌ لَيْسَ فِي كِتَابِ اللَّهِ وَلَا قَضَى بِهِ نَبِيُّهُ e وَلَا قَضَى بِهِ الصَّالِحُونَ ؛ فَلْيَجْتَهِدْ رَأْيَهُ ؛ فَإِنْ لَمْ يُحْسِنْ فَلْيَقُمْ وَلا يَسْتَحْي )) ([35]) .

وقال أيضاً : (( إنَّ اللَّهَ اطَّلَعَ فِي قُلُوبِ الْعِبَادِ فَرَأَى قَلْبَ مُحَمَّدٍ e خَيْرَ قُلُوبِ الْعِبَادِ فَاخْتَارَهُ لِرِسَالَتِهِ . ثُمَّ اطَّلَعَ فِي قُلُوبِ الْعِبَادِ بَعْدَهُ فَرَأَى قُلُوبَ أَصْحَابِهِ خَيْرَ قُلُوبِ الْعِبَادِ فَاخْتَارَهُمْ لِصُحْبَتِهِ ؛[14/] فَمَا رَآهُ الْمُؤْمِنُونَ حَسَنًا فَهُوَ عِنْدَ اللَّه حَسَنٌ ، وَمَا رَآهُ الْمُؤْمِنُونَ قَبِيحًا فَهُوَ عِنْدَ اللَّهِ قَبِيحٌ )) ([36]) .

وَقَالَ بَعْضُهُمْ :

العِـلْمُ قَالَ اللهُ قَالَ رَسُولُـهُ | قَـالَ الصَّحَابَةُ لَيْسَ خُلْفٌ فِيْهِ
مَا العِلْمُ نَصْبُكَ لِلخِلافِ سَفَاهةً | بَيْنَ النُّصُوصِ وَبَيْنَ رَأْيِ سَفِيْهِ
كـَلَّا وَلا نَصْبُ الخِلافِ جَهَالة ً | بَيْنَ الرَّسُـولِ وَبَيْنَ رَأْيِ فَقِيْهِ
كَـلَّا وَلا رَدُّ النُّصُوصِ تَعَـمُّدَاً | حَـذَرَاً مِنْ التَّجْسِيمِ والتَّشْبِيْهِ
حَاشَا النُّصُوصَ مِنْ الَّذِي رُمِيتْ بِهِ | مِنْ فِرْقَـةِ التَّعْـطِيلِ وَالتَّمْوِيْهِ ([37])

وَعَنْ الشَّعْبِيِّ قَالَ : كَتَبَ عُمَرُ إلَى شُرَيْحٍ : (( إذَا حَضَرَك أَمْرٌ لَا بُدَّ مِنْهُ ؛ فَانْظُرْ مَا فِي كِتَابِ اللَّهِ فَاقْضِ بِهِ ؛ فَإِنْ لَمْ يَكُنْ فَفِيمَا قَضَى بِهِ رَسُولُ اللَّهِ e ؛ فَإِنْ لَمْ يَكُنْ فَفِيمَا قَضَى بِهِ الصَّالِحُونَ وَأَئِمَّةُ الْعَدْلِ ؛ فَإِنْ لَمْ يَكُنْ فَأَنْتَ بِالْخِيَارِ ؛ فَإِنْ شِئْت أَنْ تَجْتَهِدَ رَأْيَك فَاجْتَهِدْ رَأْيَك ، وَإِنْ شِئْت أَنْ تُؤَامِرنِي ، وَلَا أَرَى مُؤَامَرَتَك إيَّايَ إلَّا خَيْرًا لَك ، وَالسَّلَامُ )) ([38])

وَعَنْ الشَّعْبِي أَيْضَاً قَالَ : (( أَخَذَ عُمرَ فَرَساً مِنْ رَجُل عَلى سَوْمٍ ([39]) .

؛ فحَمَلَ عَلَيْهِ فَعُطِبَ ؛ فَخَاصَمَهُ الرَّجُلُ ، فَقالَ عُمَرُ : اجْعَلْ بَيْنِي وَبَيْنَكَ رَجُلاً .

فَقَالَ الرَّجُلُ : إِنِّي أَرْضَى بِشُرَيحٍ العِرَاقِي [/15] ؛ فَقَالَ شُرَيْحٌ : أَخَذْتَهُ صَحِيْحَاً سَلِيْمَا ً ؛ فأَنْتَ لَهُ ضَامِنٌ حَتَّى تَرُدَّهُ صَحِيْحَاً سَلِيْمَاً . قَالَ : فَكَأَنَّهُ أَعْجَبَهُ ؛ فَبَعَثَهُ قَاضِيَاً ، وقَالَ : مَا اسْتَبَانَ لَكَ مِنْ كِتَابِ اللهِ ؛ فَلا تَسْأَلْ عَنْهُ ؛ فَإِنْ لَمْ يَسْتَبِنْ في كِتَابِ اللهِ ؛ فَمِنْ السُّنَّةِ ؛ فَإِنْ لَمْ تَجِدْ في السُّنَّةِ ؛ فَاجْتَهِدْ رَأْيَك )) ([40]) .

قَالَ ابنُ القَيِّمِ : (( فَالرَّأْيُ ثَلَاثَةُ أَقْسَامٍ : رَأْيٌ بَاطِلٌ بِلَا رَيْبٍ ، وَهُوَ الرَّأْيُ الْمُخَالِفُ لِلنَّصِّ ، والْكَلَامُ فِي الدِّينِ بِالْخَرْصِ .

وَرَأْيٌ صَحِيحٌ ، وهُوَ الَّذِي اسْتَعْمَلهُ السَّلَفُ وَعَمِلُوا بِهِ .

وَالْقِسْمُ الثَّالِثُ : سَوَّغُوا الْعَمَلَ وَالْفُتْيَا وَالْقَضَاءَ بِهِ عِنْدَ الِاضْطِرَارِ إلَيْهِ حَيْثُ لَا يُوجَدُ مِنْهُ بُدٌّ ، وَلَمْ يُلْزِمُوا أَحَدًا الْعَمَلَ بِهِ ، وَلَمْ يُحَرِّمُوا مُخَالَفَتَهُ ، وَلَا جَعَلُوا مُخَالِفَهُ مُخَالِفًا لِلدِّينِ )) . انْتَهَى مُلَخَّصَاً مَعْ تَقْدِيمٍ وَتَأْخِيرٍ ([41]) .

وَقَالَ أَيْضَاً : ((لَفْظَ الْقِيَاسِ لَفْظٌ مُجْمَلٌ ، يَدْخُلُ فِيهِ الْقِيَاسُ الصَّحِيحُ وَالْفَاسِدُ ، وَالصَّحِيحُ هُوَ الَّذِي وَرَدَتْ بِهِ الشَّرِيعَةُ ، وَهُوَ الْجَمْعُ بَيْنَ الْمُتَمَاثِلَيْنِ وَالْفَرْقُ بَيْنَ الْمُخْتَلِفَيْنِ ، فَالْأَوَّلُ قِيَاسُ الطَّرْدِ ، وَالثَّانِي قِيَاسُ الْعَكْسِ ، وَهُوَ مِنْ الْعَدْلِ الَّذِي بَعَثَ اللَّهُ بِهِ نَبِيَّهُ e، وَحَيْثُ عَلِمْنَا أَنَّ النَّصَّ وَرَدَ بِخِلَافِ قِيَاسٍ عَلِمْنَا قَطْعًا أَنَّهُ قِيَاسٌ فَاسِدٌ )) ([42])

[16/] وَقَالَ أَيْضَاً : ((ذِكْرُ تَفْصِيلِ الْقَوْلِ فِي التَّقْلِيدِ وَانْقِسَامِهِ إلَى مَا يَحْرُمُ الْقَوْلُ فِيهِ وَالْإِفْتَاءُ بِهِ ، وَإِلَى مَا يَجِبُ الْمَصِيرُ إلَيْهِ ، وَإِلَى مَا يَسُوغُ مِنْ غَيْرِ إيجَابٍ .

فَأَمَّا النَّوْعُ الْأَوَّلُ ؛ فَهُوَ ثَلَاثَةُ أَنْوَاعٍ :

أَحَدُهَا : الْإِعْرَاضُ عَمَّا أَنْزَلَ اللَّهُ وَعَدَمُ الِالْتِفَاتِ إلَيْهِ اكْتِفَاءً بِتَقْلِيدِ الْآبَاءِ .

الثَّانِي : تَقْلِيدُ مَنْ لَا يَعْلَمُ الْمُقَلِّدُ أَنَّهُ أَهْلٌ لَأَنْ يُؤْخَذَ بِقَوْلِهِ .

الثَّالِثُ : التَّقْلِيدُ بَعْدَ قِيَامِ الْحُجَّةِ وَظُهُورِ الدَّلِيلِ عَلَى خِلَافِ قَوْلِ الْمُقَلَّدِ . )) ([43])

إلى أن قال : (( وَالْمُقَلِّدُ لَا يَعْرِفُ الْحَقَّ مِنْ الْبَاطِلِ ، وَقَدْ نَهَاهُمُ أَئِمَّتُهُم عَنْ تَقْلِيْدِهِم ، وَأَوْصَوْهُمْ إذَا ظَهَرَ الدَّلِيلُ أَنْ يَتْرُكُوا أَقْوَالَهُمْ وَيَتَّبِعُوهُ ، فَخَالَفُوهُمْ فِي ذَلِكَ كُلِّهِ !

وَأَعْجَبُ مِنْ هَذَا أَنَّهُمْ مُصَرِّحُونَ فِي كُتُبِهِمْ بِبُطْلَانِ التَّقْلِيدِ وَتَحْرِيمِهِ ، وَأَنَّهُ لَا يَحِلُّ الْقَوْلُ بِهِ فِي دِينِ اللَّهِ ، وَلَوْ اشْتَرَطَ الْإِمَامُ عَلَى الْحَاكِمِ أَنْ يَحْكُمَ بِمَذْهَبٍ مُعَيَّنٍ لَمْ يَصِحَّ شَرْطُهُ وَلَا تَوْلِيَتُهُ ، وَمِنْهُمْ مَنْ صَحَّحَ التَّوْلِيَةَ وَأَبْطَلَ الشَّرْطَ .

وَكَذَلِكَ الْمُفْتِي يَحْرُمُ عَلَيْهِ الْإِفْتَاءُ بِمَا لَا يَعْلَمُ صِحَّتُهُ بِاتِّفَاقِ النَّاسِ ، وَالْمُقَلِّدُ لَا عِلْمَ لَهُ بِصِحَّةِ الْقَوْلِ وَفَسَادِهِ ؛ إذْ طَرِيقُ ذَلِكَ مَسْدُودَةٌ عَلَيْهِ ، ثُمَّ كُلٌّ مِنْهُمْ يَعْرِفُ مِنْ نَفْسِهِ أَنَّهُ مُقَلِّدٌ لِمَتْبُوعِهِ لَا يُفَارِقُ قَوْلَهُ ، [/17] وَيَتْرُكُ لَهُ كُلَّ مَا خَالَفَهُ مِنْ كِتَابٍ أَوْ سُنَّةٍ أَوْ قَوْلِ صَاحِبٍ أَوْ قَوْلِ مَنْ هُوَ أَعْلَمُ مِنْ مَتْبُوعِهِ أَوْ نَظِيرِهِ ، وَهَذَا مِنْ أَعْجَبِ الْعَجَبِ )) . انْتَهَى مُلَخَّصَاً ([44]) .

وَقَالَ الأَمِيرُ مُحَمَّدُ بِنُ إِسْمَاعِيل الصَّنْعَانِي فِي قَصِيْدَتِهِ المشْهُورَةِ :

وَمَا كُلُّ قَوْلٍ بَالقَـبُولِ مُقَابَلٌ ً | وَمَا كُلُّ قَوْلٍ وَاجِبُ الرَّدِّ والطَّرْدِ
سِوَى مَا أَتَى عَنْ رَبِّنَا ورَسُولِهِ | فَذَلِك قَوْلٌ جَـلَّ يَا ذَا عَنْ الرَّدِّ
وَأَمَا أَقَاوِيلُ الرِّجَـالِ فَإِنَّهَا | تَدُورُ عَلى حَسْبِ الأَدِلَّةِ فِي النَّقْدِ
فَمُقْتدِياً كُنْ فِي الهُدَى لا مُقَلِّدَاً | وَخَلِّ أَخَا التَّقْلِيدِ فِي الأَسْرِ بِالقَدِ ([45])

وَقَالَ شَيْخُ الإِسْلامِ مُحَمَّدُ بِنُ عَبْدِ الوَهَّابِ فِي بَعْضِ رَسَائِلِهِ :

(( وأَمَّا هَذَا الخَيَالُ الشَّيْطَانِي الَّذِي اصْطَادَ بِهِ النَّاسَ ، أَنَّ مَنْ سَلَكَ هَذا المسْلَكَ فَقَدْ نَسَبَ نَفْسَهُ لِلاجْتِهَادِ ، وَترَكَ الاِقْتِدَاءَ بِأَهْلِ العِلْمِ ، وَزَخْرَفَهُ بِأَنْوَاعِ الزَّخَارِفِ ؛ فَلَيْسَ هَذا بِكَثيرٍ مِنْ الشَّيْطَانِ وزَخَارِفِهِ ، كَمَا قَالَ تَعَالى : }يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا { [ سورة الأنعام : 112 ] .

فَإِنَّ الَّذِي أَنَا عَلَيْهِ وأَدْعُوُكُمْ إِلَيْهِ هُوَ فِي الحَقِيْقَةِ ، الاِقْتِدَاءِ بِأَهْلِ العِلْمِ فَإِنَّهُمُ قَدْ وَصَّوْا النَّاسَ بِذَلِك ، وَمِنْ أَشْهَرِهِمْ كَلامَاً فِي ذَلِكَ الإِمَامُ الشَّافِعِيُّ :

(( لا بُدَّ أَنْ تَجِدُوُا عَنِّي مَا يُخَالِفُ الحَدِيثَ ؛ فَكُلُ مَا خَالَفَهُ فَأُشْهِدُكُمْ [18/] أَنِّي قَدْ رَجَعْتُ عَنْهُ ))

وَأَيْضَاً : (( أَنَا فِي مُخَالَفَتِي هَذَا العَالِمَ ([46]) لَمْ أُخَالِفَهُ وَحْدِي ؛ فَإِذَا اخْتَلَفْتُ أَنَا وَشَافِعِيٌ مَثَلاً فِي أَبْوَالِ مَأكُولِ الَّلَحْمِ ، وقُلْتُ القَوْلَ بِنَجَاسَتِهِ يُخَالِفُ حَدِيثَ العُرَنِنِّينَ ، وَيُخَالِفُ حَدِيثَ أَنَسٍ أَنَّ النَّبِيَّ e : (( صَلَّى فِي مَرَابِضِ الغَنَمِ )) ؛ فَقَالَ هَذَا الجَاهِلُ الظَّالِمُ أَنْتَ أَعْلَمُ بِالحَدِيثِ مِنْ الشَّافِعِيِّ ؟

قُلْتُ : أَنَا لَمْ أُخَالِفُ الشَّافِعِيَّ مِنْ غَيْرِ إِمَامٍ اتَّبَعْتُهُ ، بَلْ اتَّبَعْتُ مَنْ هُوَ مِثْلَ الشَّافِعِيِّ ، أَوْ أَعْلَمَ مِنْهُ قَدْ خَاَلَفَهُ واسْتَدَلَّ بِالأَحَادِيثِ .

فَإِذَا قَالَ : أَنْتَ أَعْلَمُ مِنْ الشَّافِعِيِّ ؟ قُلتُ : أَنْتَ أَعْلَمُ مِنْ مَالِكَ وَأَحْمَدَ ؟

فَقَدْ عَارَضْتُهُ بِمِثْلِ مَا عَارَضَنِي بِهِ ، وسَلِمَ الدَّلِيلُ مِنْ المَعَارِضِ ، واتَّبَعْتُ قَولَ اللهِ تَعَالى : } فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً { [ سورة النساء :59] . انْتَهَى ([47]) .

وَقَالَ الشَّوْكَانِيُّ فِي إِرْشَادِ الفُحُولِ : (( وَعِنْدِي أَنَّ مَنْ اسْتَكْثَرَ مِنْ تَتَبُّعِ الآيَاتِ القُرْآنيَِّةِ وَالأَحَادِيثِ النَّبَوِيَّةِ ، وجَعَلَ ذَلِكَ دَأْبَهُ ، وَوَجَّهَ إِلَيْهِ هِمَّتَهُ ، واسْتَعَانَ اللهَ عَزَّ وَجَلَّ ، واسْتَمَدَّ مِنْهُ التَّوْفِيقَ ، كَانَ مُعْظَمُ هَمِّهِ ومَرْمَى قَصْدِهِ الوُقُوفَ عَلى الحَقِّ ، والعُثُورَ عَلى الصَّوابِ ، مِنْ دُونِ تَعَصُّبٍ لِمَذْهَبٍ مِنْ المَذَاهِبِ ،[/19] وَجَدَ فِيْهِمَا مَا يَطْلُُبُهُ ؛ فَإِنَّهُمَا الكَثِيرُ الطَّيِبُ ، والبَحْرُ الَّذِي لا يَنْزِفُ ، والنَّهْرُ الَّذِي يَشْرِبُ مِنْهُ كُلُّ وَارِدٍ عَلَيْهِ ، وَالعَذْبُ الزُّلَالُ ، والمُعْتَصَمُ الَّذِي يَأْوِيِ إِلَيهِ كُلُّ خَائِفٍ ؛ فَاشْدُدْ يَدَيْكَ عَلى هَذا ؛ فَإِنَّكَ لَإِنْ قَبِلْتَهُ بِصَدْرٍ مُنْشَرِحٍ ، وَقَلْبٍ مُوَفَّقٍ ، وَعَقْلٍِ قَدْ حَلَّتْ بِهِ الهِدَايَةُ ، وَجَدْتَ فِيْهِمَا كُلَّ مَا تَطْلُبُهُ مِنْ أَدِلَّةِ الأَحْكَامِ الَّتِي تُرِيدُ الوُقُوفَ عَلى دَلَائِلِهَا كَائِنَاً مَا كَان . )) ([48]) .

وَقَالَ أَيْضَاً : (( التَّقْلِيدُ : العَمَلُ بِقَوْلِ الغَيْرِ مِنْ غَيْرِ حُجَّةٍِ ؛ فَيَخْرُجُ العَمَلُ بِقَوْلِ رَسُولِ اللهِ e ، والعَمَلُ بِالإجْمَاعِ ، ورُجُوعُ العَامِّيِّ إِلى المُفْتِي ، ورُجُوعُ القَاضِي إِلى شَهَادَةِ العُدُولِ ؛ فَإِنَّها قَدْ قَامَتْ الحُجَّةُ فِي ذَلِك )) انْتَهَى ([49]) .

وَقَدْ قَالَ النَّبِيُّ e : (( إِذَا اجْتَهَدَ الْحَاكِمُ فَأَصَابَ ؛ فَلَهُ أَجْرَانِ وَإِذَ اجْتَهَدَ فَأَخْطَأَ ؛ فَلَهُ أَجْرٌ )) ([50])

وَقَالَ البُخَارِيُّ : (( بَابُ مَا يُذْكَرُ مِنْ ذَمِّ الرَّأْيِ وَتَكَلُّفِ الْقِيَاسِ ))

} وَلَا تَقْفُ { ولَا تَقُلْ } مَا لَيْسَ لَكَ بِهِ عِلْمٌ {

وسَاقَ حَدِيثَ عَبْدُ اللَّهِ بْنُ عَمْرٍو سَمِعْتُ رَسُولَ اللهِ e يَقُولُ : (( إِنَّ اللَّهَ لَا يَنْزِعُ الْعِلْمَ بَعْدَ أَنْ أَعْطَاكُمُوهُ انْتِزَاعًا وَلَكِنْ يَنْتَزِعُهُ مِنْهُمْ مَعَ قَبْضِ الْعُلَمَاءِ بِعِلْمِهِمْ فَيَبْقَى نَاسٌ جُهَّالٌ يُسْتَفْتَوْنَ فَيُفْتُونَ [20/] بِرَأْيِهِمْ فَيُضِلُّونَ وَيَضِلُّونَ )) ([51]).

قَالَ ابْنُ بَطَّالٍ : (( التَّوْفِيق بَيْن الْآيَة وَالْحَدِيث فِي ذَمِّ الْعَمَل بِالرَّأْيِ وَبَيْن مَا فَعَلَهُ السَّلَف مِنْ اِسْتِنْبَاط الْأَحْكَام ، أَنَّ نَصَّ الْآيَة ذَمُّ الْقَوْل بِغَيْرِ عِلْم ؛ فَخَصَّ بِهِ مَنْ تَكَلَّمَ بِرَأْيٍ مَحْمُود عَنْ اِسْتِنَاد إِلَى أَصْلٍ .

وَمَعْنَى الْحَدِيثَ : ذَمّ مَنْ أَفْتَى مَعَ الْجَهْل ، وَلِذَلِكَ وَصَفَهُمْ بِالضَّلَالِ وَالْإِضْلَال ، وَإِلَّا فَقَدْ مَدَحَ مَنْ اِسْتَنْبَطَ مِنْ الْأَصْل لِقَوْلِهِ : } لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ { فَالرَّأْي إِذَا كَانَ مُسْتَنِدًا إِلَى أَصْلٍ مِنْ الْكِتَاب أَوْ السُّنَّة أَوْ الْإِجْمَاع ؛ فَهُوَ الْمَحْمُود ، وَإِذَا كَانَ لَا يَسْتَنِد إِلَى شَيْء مِنْهَا ؛ فَهُوَ الْمَذْمُوم )) ([52]) .

قَالَ الحَافِظُ ابنُ حَجَرٍ : (( وَالْحَاصِلُ أَنَّ الْمَصِيرَ إِلَى الرَّأْي إِنَّمَا يَكُون عِنْد فَقْد النَّصِّ ، وَإِلَى هَذَا يُومِئ قَوْلُ الشَّافِعِيِّ فِيمَا أَخْرَجَهُ الْبَيْهَقِيُّ بِسَنَدٍ صَحِيح إِلَى أَحْمَد بْن حَنْبَل سَمِعْت الشَّافِعِيّ يَقُول : (( الْقِيَاس عِنْد الضَّرُورَة )) وَمَعَ ذَلِكَ فَلَيْسَ الْعَامِلُ بِرَأْيِهِ عَلَى ثِقَةٍ مِنْ أَنَّهُ وَقَعَ عَلَى الْمُرَادِ مِنْ الْحُكْمِ فِي نَفْس الْأَمْرِ ، وَإِنَّمَا عَلَيْهِ بَذْلُ الْوُسْعِ فِي الِاجْتِهَادِ ؛ لِيُؤْجَرَ وَلَوْ أَخْطَأَ . وَبِاَللَّهِ التَّوْفِيقُ .

وَأَخْرَجَ الْبَيْهَقِيُّ فِي الْمَدْخَلِ ، وَابْنُ عَبْد الْبَرِّ فِي بَيَان الْعِلْم عَنْ جَمَاعَةٍ مِنْ التَّابِعِينَ كَالْحَسَنِ ، وَابْن سِيرِينَ ، وَشُرَيْحٍ ، وَالشَّعْبِيِّ ، وَالنَّخَعِيِّ ، بِأَسَانِيدَ جِيَادٍ ، [/21] ذَمِّ الْقَوْلِ بِالرَّأْيِ الْمُجَرَّدِ وَيَجْمَعُ ذَلِكَ كُلَّهُ حَدِيث أَبِي هُرَيْرَة : (( لَا يُؤْمِن أَحَدُكُمْ حَتَّى يَكُون هَوَاهُ تَبَعًا لِمَا جِئْت بِهِ )) أَخْرَجَهُ الْحَسَنُ بْن سُفْيَانَ وَغَيْره ، وَرِجَالُهُ ثِقَاتٍ وَقَدْ صَحَّحَهُ النَّوَوِي فِي آخِر الْأَرْبَعِينَ ، وَأَمَّا مَا أَخْرَجَهُ الْبَيْهَقِيُّ مِنْ طَرِيقِ الشَّعْبِيِّ عَنْ عَمْرو بْن حُرَيْث عَنْ عُمَر قَالَ : (( إِيَّاكُمْ وَأَصْحَابَ الرَّأْيِ ؛ فَإِنَّهُمْ أَعْدَاءُ السُّنَنِ ، أَعْيَتْهُمْ الْأَحَادِيثُ أَنْ يَحْفَظُوهَا ؛ فَقَالُوا بِالرَّأْيِ ؛ فَضَلُّوا وَأَضَلُّوا )) فَظَاهِرٌ فِي أَنَّهُ أَرَادَ ذَمَّ مَنْ قَالَ بِالرَّأْيِ مَعَ وُجُودِ النَّصِّ مِنْ الْحَدِيثِ لِإِغْفَالِهِ التَّنْقِيب عَلَيْهِ فَهَذَا يُلَامُ ، وَأَوْلَى مِنْهُ بِاللَّوْمِ مَنْ عَرَفَ النَّصَّ وَعَمِلَ بِمَا عَارَضَهُ مِنْ الرَّأْي ، وَتَكَلَّفَ لِرَدِّهِ بِالتَّأْوِيلِ وَإِلَى ذَلِكَ الْإِشَارَةَ بِقَوْلِهِ فِي التَّرْجَمَة (( وَتَكَلَّفَ الْقِيَاس )) وَاللَّهُ أَعْلَم)) ([53]) . انْتَهَى .

قَالَ فِي الاِخْتِيَارَاتِ لِشَيْخِ الإِسْلامِ ابنِ تَيْمِيَّةَ :

(( وَأَجْمَعَ العُلَمَاءُ عَلى تَحْرِيمِ الحُكْمِ والفُتْيَا بِالهَوَى ، وَبِقَوْلٍ ، أَوْ وَجْهٍ مِنْ غَيرِ نَظَرٍ فِي التَّرْجِيْحِ ، وَيَجِبُ العَمَلُ بِمُوجِبِ اعْتِقَادِهِ فِيْمَا لَهُ وعَلَيْهِ إِجْمَاعَاً .

وَالوِلَايَةُ لَهَا رُكْنَانِ : القُوَّةُ والأَمَانَةُ ؛ فَالقُوَّةُ فِي الحُكْمِ ؛ تَرْجِعُ إِلى العِلْمِ بِالعَدْلِ بِتَنْفِيذِ الحُكْمِ . والأَمَانَةِ تَرْجِعُ إِلى خَشْيَةِ اللهِ تَعَالى ، وَلا يَجُوزُ الاسْتِفْتَاءُ إِلا مِمَّنْ يُفْتِي بِعِلْمٍ وَعَدْلٍِ . وشُروطُ القَضَاءِ تُعْتبرُ حَسْبَ الإِمْكَانِ ، وَيَجُِب تَوْلِيةُ الأَمْثَلِ [22/] فَالأَمْثَلُ ، وعَلى هَذَا يَدُلُّ كَلامُ أَحْمَدَ وَغَيرُهُ ، فَيُوَلَّى لِعَدَمِهِ أَنْفَعُ الفَاسِقِينَ ، وأَقَلُّهُمَا شَرَّاً ، وأَعَدَلُ المُقَلِّدِينَ ، وأَعْرَفُهُمَا بِالتَّقْلِيدِ ، وَإِنْ كَانَ أَحَدُهُمَا أَعْلَمُ والآخَرُ أَوْرَعُ قَدَّمَ فِيْمَا يَظْهَرُ حُكْمُهُ ويَخَافُ الهَوَى فِيْهِ الأَوْرَعَ ، وفِيْمَا يَنْدُرُ حُكْمُهُ ويَخَافُ مِنْ الاشْتِبَاهِ الأَعْلَمُ ، وَيَجِبُ أَنْ يَنْصِبَ عَلى الحُكْمِ دَلِيلاً ، وأَدِلَّةُ الأَحْكَامِ مِنْ الكِتَابِ والسُّنَّةِ والإِجْمِاعِ ، ومِا تَكَلَّمَ الصَّحَابَةُ فِيْهِ إِلى اليَوْمِ بِقَصْدٍ حَسَنٍ .

وَالنَّبِيهُ الَّذِي سَمِعَ اخْتَلافَ العُلَمَاءِ وأَدِلَّتَهُم ؛ في الجُمْلةِ عندُه مَا يَعْرِفُ بِهِ رُجْحَانَ القَوْلِ ، ومَاكَانَ مُتَّبِعَاً لإمامٍ فَخَالَفَهُ فِي بَعْضِ المَسَائِلِ لِقُوَّةِ الدَّلِيلِ أَوْ لِكَوْنِ أَحَدُهُمَا أَعْلَمُ وأَتْقَى فَقَدْ أَحْسَنَ ، ولَمْ يَقْدَحْ ذَلِك فِي عَدَالَتِهِ بِلَا نِزَاعٍ ، وَكَرِهَ العُلَمَاءُ الأَخْذَ بِالرُّخَصِ . ولا يَجُوزُ التَّقْلِيدُ مَعْ مَعْرِفَةِ الحُكْمِ اتِّفَاقَاً ، وقَبْلُهُ يَجُوزُ عَلى المشْهُورِ إِلَّا أَنْ يَضِيْقَ الوَقْتُ ؛ فَفِيْهِ وَجْهَان ، أَوْ يَعْجِزُ عَنْ مَعْرِفَةِ الحَقِّ ؛ لِتَعَارُضِ الأَدِلَّةِ ؛ فَفِيْهِ وَجْهَان ؛ فَهَذِهِ أَرْبَعُ مَسَائِلٍ .

والعَجْزُ قَدْ يُعْنَى بِهِ العُجْزُ الحَقِيْقِيُّ ، وَقَدْ يُعْنَى بِهِ المَشَقَّةَ العَظِيْمَةَ ، والصَّحِيْحُ الجَوَازُ فَي هَذَيْنِ الموْضِعَيْنِ )) انْتَهَى مُلَخَّصَاً ([54]) .

قَالَ البُخَارِيُّ : [/23] (( بَابُ الإِقْتِدَاءِ بِسُنَنِ رَسُولِ اللَّهِ e وَقَوْلِ اللَّهِ تَعَالَى } وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا { قَالَ : أَئمَِّةً نَقْتَدِي بِمَنْ قَبْلَنَا وَيَقْتَدِي بِنَا مَنْ بَعْدَنَا .

وَعَنْ ابْنُ عَوْنٍ : (( ثَلَاثٌ أُحِبُّهُنَّ لِنَفْسِي وَلِإِخْوَانِي ؛ هَذِهِ السُّنَّةُ أَنْ يَتَعَلَّمُوهَا وَيَسْأَلُوا عَنْهَا ، وَالْقُرْآنُ أَنْ يَتَفَهَّمُوهُ وَيَسْأَلُوا عَنْهُ ، وَيَدَعُوا النَّاسَ إِلَّا مِنْ خَيْرٍ )) . انْتَهَى ([55]) .

قَالَ الْكِِرْمَانِيُّ : (( قَالَ فِي الْقُرْآن (( يَتَفَهَّمُوهُ )) وَفِي السُّنَّة (( يَتَعَلَّمُوهَا )) ؛ لِأَنَّ الْغَالِبَ أَنَّ الْمُسْلِمَ يَتَعَلَّمُ الْقُرْآنَ فِي أَوَّلِ أَمْرهِ فَلَا يَحْتَاجُ إِلَى الْوَصِيَّةِ بِتَعَلُّمِهِ ؛ فَلِهَذَا أَوْصَى بِتَفَهُّمِ مَعْنَاهُ وَإِدْرَاكِ مَنْطُوقِهِ . انْتَهَى )) ([56]) .

قَالَ الحَافِظُ : (( وَلَا يَرْتَابُ عَاقِلٌ فِي أَنَّ مَدَارَ العُلُومِ الشَّرْعِيَّةِ عَلى كِتَابِ اللهِ ، وَسُنَّةِ نَبِيِّهِ ، وَأَنَّ بَاقِي العُلُومِ ، إِمَّا آلَاتٌ لِفَهْمِهَا وَهِيَ الضَّالَّةُ المطْلُوُبَةُ ، أَوْ أَجْنَبِيَّةٌ عَنْهَا وَهِيَ الضَّارَّةُ المغْلُوُبَةُ )) . ([57]) . انْتَهَى .

وَاللهُ أَعْلَمُ ، وَالحَمْدُ للهِ رَبِّ العَالَمِينَ ، وصَلَّى اللهُ وسَلَّمَ عَلى نَبِيِّنَا مُحَمَّدٍ وعَلى آلِهِ وأَصْحَابِهِ أَجْمَعِينَ ، وَمَنْ تَبِعَهُمْ بِإحْسَانٍ إِلى يَوْمِ الدِّيْنِ ([58]) .

الفِهْرس

مقدمة المحقق ......................................................................2

خطة التحقيق :

ترجمة المؤلِّف رحمه الله .............................................................5

* اسْمُهُ وَنَسَبُهُ : ..................................................................5

* مَوْلِدُهُ ونَشْأَتُهُ : .................................................................5

* طلَبَهُ ُلِلعِلْمِ : ....................................................................6

* شُيُوخُهُ : .......................................................................6

* صِفَاتُهُ الخَلْقِيَّة و الخُلُقِيَّة : .........................................................8

* زُهْدُهُ وَوَرَعُهُ وَعِبَادَتُهُ : ..........................................................8

* أعْمَالُهُ وَمَنَاصِبُهُ : ................................................................9

* تَلامِيْذُهُ : .......................................................................9

* مُصَنَّفَاتُهُ : .....................................................................10

* وَفَاته : ........................................................................13

* عَقِبَهُ : ........................................................................14

الحديث عن الرسالة :

النُّسَخُ المطْبُوعَةُ : .................................................................15

النُّسْخَةُ الخَطِّيَةُ المعْتَمَدَةُ ...........................................................16

عَمَلُ المحَقِّقِ : ....................................................................16

النص المحقَّق ......................................................................19

الفِهْرس..........................................................................37

([1]) الفتح (1/187) .

([2]) من قصيدة أبي إسحاق الإلبيري رحمه الله ، انظرها في الجامع للمتون العلمية للشمراني (629) .

([3]) صفة الصفوة (4/124) .

([4]) صبح الأعشى (1/36) .

([5]) ثم أعدتُ النظر فيها من جديد في رمضان لعام 1427هـ ؛ لتطبع مع مجموع مؤلفات الشيخ رحمه الله بعناية سبطه الشيخ المفضال محمد بن حسن آل مبارك نفع الله به .

([6]) مصادر ترجمته :

الأعلام للزركلي (5/168) ، ومشاهير علماء نجد لآل الشيخ (398) ، وعلماء نجد خلال ثمانية قرون للبسام (5/392) ، وروضة الناظرين عن مآثر علماء نجد وحوادث السنين لمحمد بن عثمان بن صالح القاضي (2/159) ، ومعجم مصنفات الحنابلة للطريقي (7/26) ، وموسوعة آسبار (3/936) ، وممن أفرده بالترجمة أبو بكر فيصل البديوي في (( العلامة المحقق والسلفي المدقق )) ، ومحمد بن حسن عبد الله آل مبارك في (( المتدارك من تاريخ الشيخ فيصل بن عبد العزيز آل مبارك )) ، وترجم له الشيخ حماد بن عبد الله الحماد في مجلة العدل العامرة (10/203) ، وكذا علي جواد الطاهر في مجلة العرب (9/909) ، وغيرهم من الذين ترجموا له في بداية كتبه سواءً من تلاميذه أو محققي كتبه رحمه الله ، وأحسنها ترجمة الشيخ عبد العزيز الزير في تحقيقه لتفسيره ، ثم أحسن هذه الكتب المفردة ؛ كتاب : (( معالم الوسطية والتيسير والاعتدال في سيرة الشيخ فيصل بن عبد العزيز آل مبارك )) فقد جاء شاملاً عن حياته رحمه الله ، وهو لسبطه الشيخ الفاضل محمد بن حسن آل مبارك جزاه الله خيراً كثيراً ونفع به . والله أعلم .

([7]) ذكر الشيخُ عبدُ العزيزِ الزَّيرِ حَفِظهُ اللهُ فِي ترجمتِهِ قَال : (( كان الشيخُ رحمهُ اللهُ يَنوي الرَّحيلَ إلى الهندِ ؛ لِدِراسةِ الحديثِ هُنَاك ، فَلَمَّا وصلَ إلى قَطر ؛ وَجَدَ الشيخَ مُحَمدَ بِنَ مَانِعٍ رَحِمهُ اللهُ بِهَا ، وكانَ مُتَضَلِّعاً مِنْ عِلْمِ الحدِيثِ ؛ فَآثَرَ الجلُوسَ عِنْدَهُ . أفادَهُ الشيخُ نَاصرُ بنُ حمدِ الرَّاشدِ وَفَّقَهُ اللهُ )) تَوفيقُ الرَّحمنِ (1/17) .

([8]) انظر : مصادر ترجمته صـ (5) .

([9]) وقد انتهيتُ من الاعتناءِ به على وَجْهٍ أسألُ الله أن يكون غيرَ مسبوقٍ بحمد الله ، والفضلُ له وحدَهُ ، ثمَّ للأخِ الشيخِ الفاضلِ السِّبْطِ محمد بن حسن آل مبارك وفَّقه الله ؛ فقد أرسل إليَّ النسخة الخطية ، والكتابُ الآن في طَوْر المقابلة النهائية ؛ فالحمد لله على توفيقه .

([10]) اعتمدتُ في ضَبْطِ النَّصِ على المخطوطِ وَحْدَهُ ؛ لأنها بخط المؤلِّف نفسه ، ولَمْ أثُبتْ الفروقَ بين النُّسَخِ سواء ما كان من فُروقاتٍ أو تغيرٍ أو سقطٍ أو غيره ؛ ولو فعلتً لطالتْ الرِّسالةُ وكَبُرَ حَجْمُها ، وحُسنُ ذلك يكمن في ذلك . واللهُ أعلم .

([11]) أخرجه أبو داود : كتاب الأدب ، باب في شكر المعروف ، حديث (4811) ، والترمذي : كتاب البر والصلة عن رسول الله ، باب ما جاء في الشكر لمن أحسن إليك ، حديث (1954) وقال أبو عيسى : هذا حديثٌ حسنٌ صحيح . وأحمد في مسنده برقم (7879) قال الهيثمي في المجمع (8/180) : (( رواه كله أحمد والطبراني ، ورجال أحمد ثقات )) وصححه الشيخ العلامة ناصر الدين الألباني رحمه الله في الأدب المفرد (83) برقم (218) .

قال المنذري رحمه الله : رُوِيَ هذا الحديث ، برفع الله ، وبرفع الناس ، وروي أيضاً : بنصبهما ، وبرفع الله، ونصب الناس، وعكسه ، أربع روايات (( الترغيب والترهيب )) (2/46) ، وقال الحافظ الزين العراقي رحمه الله : (( والمعروف المشهور في الرواية بنصبهما )) ، فيض القدير للمناوي (6/225) ، والله أعلم .

([12]) ما بين المعقوفتين زيادة يقتضيها السياق .

([13]) هذا تعريفٌ مختصرٌ للفقه ، والتعريف المشهور له هو : (( العلم بالأحكام الشرعية العملية من أدلتها التفصيلية )) ومصطلح ( الفِقْه ) يختلف بين المتقدمين والمتأخرين . وانظر في بيان ذلك بياناً لطيفاً في تاريخ الفقه الإسلامي لشيخنا العلامة أ.د. عمر الأشقر حفظه الله (11: 17) والمدخل الفقهي العام للعلامة مصطفى الزرقا رحمه الله (1/65) ومعجم أصول الفقه . خالد رمضان حسن (213) .

([14]) أخرجه البخاري : كتاب العلم ، باب من يرد الله به خيراً يفقهه في الدين ، حديث (71) وغيره . ومسلم : الزكاة ، باب النهي عن المسألة ، حديث (2389) وغيره ، من حديث معاوية t.

([15]) يضاف للأصول الثلاثة الأولى القياس ؛ لتكون أصول الأدلة الأساسية ، وأما الفرعية ؛ فهي : الاستحسان ، والمصالح المرسلة ، وسدِّ الذرائع ، والعُرْف ، وقول الصحابي ، وشرع من قبلنا ، والاستصحاب . انظر : المستصفى للغزالي (1/189) ، والمدخل الفقهي العام للعلامة مصطفى الزرقا رحمه الله (1/73) وتيسير الوصول إلى قواعد الأصول للفوزان (1/102) وما بعدها ، ومعالم في أصول الفقه عند أهل السنة والجماعة للجيزاني (68) .

([16]) الفِرَاء : حمار الوحش . انظر : المعجم الوسيط (678) مادة ( الفَرَأُ ) وَ تحفة الأحوذي (5/324) .

([17]) أخرجه الترمذي : كتاب اللباس ، باب ما جاء في لبس الفراء ، ح (1726) ، وابن ماجه : كتاب الأطعمة ، باب أكل السمن والجبن ، حديث (3367) ، والحاكم في مستدركه (4/ حديث 7115)= =والبيهقي في سننه الكبرى (9/320 ) ، و (10/12) . وحسَّنَهُ الشيخ الألباني رحمه الله في صحيح سنن الترمذي (2/1726/267) ، وصحيح سنن ابن ماجه (3/3430/141) والله أعلم .

([18]) تعريف السنة يقابل تعريف الحديث ، وبعض أهل الحديث يُفرِّق بينها من حيث العموم و الخصوص ، والتعريف هنا خاص بالأصوليين ؛ إذ يقتصرون في تعريفهم على ما يكون محلاً للتشريع بخلاف أهل الحديث ؛ فهم يبحثون كل ما أضيف للنبي e ويضيفون الصفات الخَلْقية والخُلُقية . انظر : معالم في أصول الفقه عند أهل السنة والجماعة للجيزاني (118) ، ومنهج النقد في علوم الحديث للدكتور نور الدين عتر نفع الله به (26 : 30) .

([19]) متن الورقات (497) من الجامع للمتون العلمية للشمراني ، وفيه ( الباطل ) بدل الفاسد .

لطيفة : كثير من النسخ الخطية والمطبوعة فيها ( الفاسد ) بدل ( الباطل ) وأيَّاً كان ؛ فإن جمهور الأصوليين لم يفرِّقوا بين الباطل والفاسد ، سواء كان ذلك في العبادات أو في المعاملات، وأما الحنفيّة ففرَّقوا بينهما في المعاملات ، وأما في العبادات فوافقوا الجمهور في عدم التفريق بين الباطل والفاسد . انظر : شرح الورقات للمحلي (86) و (94) تحقيق د. حسام الدين عفانه ، وشرح الورقات للفوزان (48) ، والمدخل إلى مذهب الإمام أبي حنيفة رحمه الله لشيخنا الدكتور أحمد سعيد حوى (153) . ومعجم أصول الفقه (212) ، وفي ذلك يقول صاحب مراقي السعود رحمه الله :

والصحة القبول فيه يدخل | وبعضهم للاستواء ينقل
وخصص الإجزاء بالمطلوب | وقيل بل يختص بالمكتوب
وقابل الصحة بالبطلان | وهو الفساد عند أهل الشان
و خالف النعمان فالفساد ج | ما نهيه للوصف يستفاد

نثر الورود للعلامة الشيخ محمد الأمين الشنقيطي رحمه الله (1/64 ، 65) .

([20]) الورقات (508) باختصار . وانظر : معجم أصول الفقه (91) و (21) ومعالم في أصول الفقه عند أهل السنة والجماعة للجيزاني (463) و (489) فهو نفيس ، و التقليد للدكتور سعد الشثري (16) ففيه مناقشة لتعريف التقليد نفيسة .

([21]) لم أجد من ذكره على طول بحث .

([22]) الاختيارات مع الفتاوى الكبرى لشيخ الإسلام (5/555) .

([23]) الاختيارات مع الفتاوى الكبرى (5/556) .

([24]) الرسالة (34) .

([25]) الرسالة (51) .

([26]) الرسالة (513) .

([27]) الرسالة (599) بتلخيصٍ وتصرفٍ لما سبق من المؤلف رحمه الله كما ذكر . وانظر : إعلام الموقعين (4/43) .

([28]) أخرجه : أبو داود . في كتاب القضاء ، باب اجتهاد الرأي في القضاء ، حديث (3592) ، والترمذي : في كتاب الأحكام ، باب ما جاء في القاضي كيف يقضي ، حديث (1327) ، وأحمد في مسند (36/ حديث 22007 و 22100 و 22061 ، طبعة الرسالة ) ، والدارمي في مسنده (1/267 / رقم 170) تحقيق الأسد ، وأبو داود الطيالسي في مسنده رقم (559) طبعة المعرفة ، وفي المنحة (1/286/رقم 1452) ، والبيهقي في السنن الكبرى (10/114) ، وابن أبي شيبة في مصنفه ، (4/544/22979) ، وابن عبد البر في جامعه (2/ رقم 1592 ، 1593) ، والعُقَيْلي في الضعفاء في ترجمة الحارث بن عمرو (1/234/ رقم 263) طبعة السلفي ، والدارقطني في العلل (6/88/ رقم 1001) ، وغيرهم .

من طرق عن شعبة عن أبي العون محمد بن عبيد الله الثقفي عن الحارث بن عمرو - أخي المغيرة بن شعبة - عن معاذ ، وتارة عن أصحاب معاذ عن معاذ ، واخرى عن أناس من أصحاب معاذ من أهل حمص عن معاذ قال ابن أبي حاتم في الجرح والتعديل (3/82) : (( الحارث بن عمرو ؛ روى عن أصحاب معاذ ، روى عنه أبو عون الثقفي سمعت أبي يقول ذلك )) .=

=وقال الذهبي في الميزان (2/175) : (( عن رجال عن معاذ بحديث الاجتهاد ، قال البخاري لا يصح حديثه )) . وانظر : التاريخ الصغير للبخاري (1/304) ؛ فمدار الحديث على الحارث بن عمرو :

قال الحافظ : (( مجهول )) ، وقال البخاري : (( لا يصح حديثه )) وقال الذهبي : (( تفرد به أبو عون محمد بن عبيد الله الثقفي ، عن الحارث بن عمرو الثقفي ابن أخي المغيرة ، وما روى عن الحارث غير أبي عون ، فهو مجهول )) . وانظر : التهذيب (1/474) طبعة المعرفة .

وقال الترمذي : (( هذا حديث لا نعرفه إلا من هذا الوجه ، وليس إسناده عندي بمتصل )) . وانظر تحفة الأحوذي (3/449) .

وقال ابن الجوزي في العلل (2/758) : (( لا يصح وإن كان الفقهاء كلهم يذكرونه في كتبهم ويعتمدون عليه وإن كان معناه صحيحاً )).

وقال الجوزقاني في الأباطيل والمناكير (1/243 رقم 101) طبعة الفريوائي : (( هذا حديث باطل )) .

وقال ابن الملقن في خلاصة البدر المنير (2/424) تحقيق السلفي: (( رواه أبو داود والترمذي بإسناد ضعيف ، وقال البخاري : مرسل ، وقال ابن حزم : لا يصح ، وقال عبد الحق : لا يسند ولا يوجد من وجه صحيح . )) باختصار .

وقال العلامة المحدث الراحل الشيخ ناصر الدين الألباني رحمه الله في الضعيفة (2/273) (( منكر )) وذكر كلاماً لابن حزم رحمه الله فقال : (( هذا حديث ساقط ، لم يروه أحد من هذا الطريق ، وأول سقوطه أنه عن قوم مجهولين لم يُسموا ، فلا حجة فيمن لا يعرف من هو ؟ وفيه الحارث بن عمرو ، وهو مجهول لا يعرف من هو ؟ ولم يأت هذا الحديث من غير طريقه )) وقال في موضع آخر بعد أن نقل قول البخاري فيه : (( لا يصح )) ثم قال : (( وهذا حديث باطل لا أصل له )) أ.هـ .

وقال الحافظ رحمه الله في التلخيص الحبيـر (4/182) فيما نقله عن محمد بن طاهر المقدسي ( ت 507هـ ) : (( اعلم أنني فحصت عن هذا الحديث في المسانيد الكبار والصغار ، وسألت عنه من لقيته من أهل العلم بالنقل ؛ فلم أجد له غير طريقين ؛ إحداهما طريق شعبة ؛ والأخرى عن محمد بن جابر ، عن أشعث بن أبي الشعثاء ، عن رجل من ثقيف ، عن معاذ ؛ وكلاهما لا يصح )) . أ.هـ .

ولقد صنَّف جمع من أهل العلم في بيان درجة هذا الحديث ، انظر : التعريف بما أفرد من الأحاديث بالتصنيف للشيخ يوسف العتيق أثابه الله .

وجوَّد إسناده الحافظُ ابن كثير رحمه الله في تفسيره (1/113) ، فقال : (( وهذا الحديث في المسانيد والسنن بإسناد جيد كما هو مقرَّر في موضعه )) .

= ومن رام مزيد بيان وتوضيح وردٍّ على من صحَّح الحديث أو حسَّنه يُرجع إلى ما سطرته يراعُ العلاّمَة المحدِّث الشيخ ناصر الدين الألباني رحمه الله في السلسلة الضعيفة (2/273/ رقم 881) والله أعلم .

([29]) أخرجه الدارقطني في سننه (5/367/ رقم 4471 الرسالة ) ، والبيهقي في الكبرى (10/150) ، والمعرفة (7/366 ) وعبد الرزاق في مصنفه (8/300 رقم 15290) ، ووكيع في أخبار القضاة (1/70) ، وخرَّجه الزيلعي في نصب الراية (4/63) ، وضعَّفه ابن حزم رحمه الله في الإحكام (2/1002) ووصفه في المحلَّى (1/59) بأنه مكذوب موضوع على عمر ! ففنّد ذلك العلامة أحمد شاكر رحمه الله في تحقيقه وانتهى إلى ثبوته بعد أن جمع طرقه وأسانيده . ( أفدته من بحث شيخنا العلامة أ.د. عمر الأشقر حفظه الله من كتابه ( نظرات في أصول الفقه (117) حاشية ) ، وكذا الشيخ الألباني رحمه الله في الإرواء (8/241/ رقم 2619) وقال (( صحيح )) . فانظره إنْ رُمْتَ فائدةً .

وانظر مزيداً : تحقيق صحة هذا الكتاب في مجلة الشريعة العدد (4) من جامعة الإمام محمد بن سعود بالرياض ( 1402هـ ) للشيخ عبد الفتاح أبو غدة رحمه الله بعنوان : (( تحقيق ثبوت كتاب عمر إلى أبي موسى الأشعري في شأن القضاء ، وفيه العمل بالقياس )) صـ (299) ، وبحثاً للشيخ سعود الدريب في مجلة البحوث الإسلامية العدد (7) صـ (269) ، وكذا تحقيق رسالة عمر بن الخطاب إلى أبي موسى الشعري رضي الله عنهما للدكتور ناصر بن عقيل الطريقي في العدد (17) صـ (195) حيث أثبت صحتها وردَّ الشُّبَه عنها .

قال شيخ الإسلام ابن تيمية رحمه الله في منهاج السنة (6/71) : (( ورسالة عمر المشهورة في القضاء إلى أبي موسى الأشعري تداولها الفقهاء وبنوا عليها واعتمدوا على ما فيها من الفقه وأصول الفقه )) . وانظر إعلام الموقعين (2/158) ، وشرحها (2/163) ، وذكر الحافظ ابن حجر رحمه الله في الفتح (13/264) : (( فيما أنشد ابن عبد البر لأبي محمد اليزيدي النحوي من أبيات طويلة في إثبات القياس :

وكتاب الفـاروق يرحمه الله | إلى الأشـعري في تبيان
قس إذا أشكلت عليك الأمور | ثم قل بالصواب والعرفان)).

([30]) إعلام الموقعين (2/11) .

([31]) الورقات صـ ( 498) .

([32]) ( وَكْدُهم ) قال ابن فارس في معجمه : (( وَكَدَ )) الواو والكاف والدال : كلمةٌ تدل على شَدٍّ وإحكام ، وقال : وَكَدَ وَكْدَه : إذا أمَّه وعُنِيَ به " أ.هـ فيكون المعنى أي : أن عملهم ووَكْدهم أي ؛ قصدهم الروايات في مظانها واستخراجها وجمعها . وانظر لسان العرب (6/482) مادة : ( وكد ) .

([33]) معالم السنن للخطابي رحمه الله (1/4 : 6) بتصرف .

([34]) إعلام الموقعين (2/89 : 93) .

([35]) أخرجه النسائي ، كتاب آداب القضاة ، باب الحكم باتفاق أهل العلم ح (5412) ، والدارمي ، باب الفتيا وما فيه من الشدة ح (172) ، والحاكم في مستدركه (4/106/ رقم 7030) ، والبيهقي في الكبرى (10/115) ، وابن أبي شيبة في مصنفه (4/455/22979) ، وعبد الرزاق في مصنفه (8/301/ رقم 15295) ، ووكيع في أخبار القضاة (1/76) ، وابن عبد البر في جامعه (2/874/ رقم 1597) ، والدارقطني في العلل (5/210) ، والضياء المقدسي في المختارة (1/239/ رقم 133) . وقال محققه : (( إسناده صحيح )) وأطال ابن حزم رحمه الله في الإحكام (5/205) في ذكر طرقه وشواهده ؛ فانظره .

وقال النسائي : (( وهذا الحديث جيدٌ جيد )) وقال الحافظ ابن حجر في الفتح (13/301) : (( وأخرج ابن أبي شيبة بسند صحيح عن ابن مسعود نحو حديث عمر من رواية الشيباني )) ، وقال الحاكم في المستدرك : (( هذا حديث صحيح الإسناد ولم يخرجاه )) ، وقال الشيخ الألباني رحمه الله في صحيح النسائي (( صحيح الإسناد موقوفاً )) وانظر سياقه عند ابن القيم رحمه الله في الإعلام (2/116 وَ 118) .

([36]) أخرجه أحمد في مسنده (6/84) ، والطيالسي في مسنده (33) ، وفي المنحة (69) ، والحاكم في مستدركه (1/177) ، والدارقطني في العلل (5/66) ، والبغوي في شرح السنة (1/214/ رقم 105) ، وأورده الهيثمي في المجمع (1/428/ رقم 832) ، وقال : (( رواه أحمد والطبراني في الكبير ورجاله موثقون )) ، وحسَّن وقفه على ابن مسعود t الشيخ الألباني رحمه الله في الضعيفة (2/ رقم 532) ، واللفظ للطبراني (8/12) والله أعلم .

([37]) نسبها إلى الذهبي رحمه الله الشيخ محمد بن عبد الوهاب رحمه الله في مؤلفاته (3/ قسم الرسائل الخاصة /144) ، والقنوجي في أبجد العلوم (3/98) ، وكذا الشيخ حماد الأنصاري رحمه الله في تقديمه لتخريج كتاب الجهاد لابن أبي عاصم (1/8) ولم أقف عليه في مؤلفاته الآن ، وبعضهم نسبها إلى ابن القيم الجوزية رحمه الله في كتابه (( عناية النساء بالحديث النبوي )) (20) وأظنه وهماً ؛ فقد أوردها ابن القيم في إعلام الموقعين (2/149) وقال : ولبعض أهل العلم ، ولو كانت له لنسبها لنفسه .

أما الأبيات التي في النُّونيَّة ( 226 ط: ابن الجوزي ) فهي قريبة منها ؛ لكنها على قافية النون ، ويقول فيها :

العِلمُ قَالَ اللهُ قَالَ رَسُولُهُ | قَالَ الصَّحَابَةُ هُم ذَوُو العِرفَانِ
مَا العِلمُ نَصبَكَ لِلخِلاَفِ سَفَاهَةً | بينَ الرَّسُولِ وَبَينَ رَأي فَلاَنِ
كَلاَّ وَلاَ جَحدَ الصِّفَاتِ لِرَبِّنَا | فِي قَالَبِ التَّنزِيهِ وَالسُّبحَانِ

([38]) أخرجه النسائي ، كتاب آداب القضاة ، باب الحكم باتفاق أهل العلم (8/231/ رقم 5414) ، والدارمي في مسنده ، باب الفتيا وما فيه من الشدة (1/265/169) ، والبيهقي في الكبرى (10/150) ، وأبو نعيم في الحلية (4/149) ، ووكيع في أخبار القضاة (1/189) ، وهو في تحفة الإشراف (8/29/ رقم 10463) ، و الفقيه والمتفقه باسنادٍ صحيح (2/99/ برقم 527) ، وذكره الحافظ ابن حجر في الفتح (13/352) وسكت عنه . وصحَّحه في موافقة الخُبر الخَبر (1/120) ، والله أعلم .

([39]) السَّوْم : المُحاذَبَة بين البائِع والمشتري على السّلْعةِ وفَصلُ ثَمنِها يقال سَام يَسُوم سَوْماً . انظر النهاية (2/425) مادة ( سوم ) .

([40]) أخرجه الخطيب في الفقيه والمتفقه (2/88 برقم 526) ، وأبو نعيم في الحلية (4/149) ، والمزي في تهذيب الكمال (3/377) ، وابن أبي حاتم في الجرح والتعديل (4/332/ ترجمة 1458) .

([41]) إعلام الموقعين (2/125) .

([42]) الإعلام (3/165) .

([43]) الإعلام (3/447) .

([44]) الإعلام (3/484) .

([45]) ديوان الصنعاني (128) عن نسخة الشيخ الغفيلي وفقه الله .

([46]) في المخطوط ( العلم ) والتصحيح من الرسائل الشخصية للشيخ محمد بن عبد الوهاب (3/142) .

([47]) الرسائل الشخصية (3/142 ، 143) ط : دار القاسم .

([48]) إرشاد الفحول (2/1059) بتصرف .

([49]) إرشاد الفحول (2/1081) .

([50]) أخرجه البخاري : كتاب الاعتصام بالكتاب والسنة ، باب أجر الحاكم ، إذا اجتهد فأصاب أو أخطأ (7352) ، ومسلم : كتاب الأقضية ، باب بيان أجر الحاكم إذا اجتهد ، فأصاب أو أخطأ (1716) .

([51]) البخاري ، كتاب الاعتصام بالكتاب والسنة (9/100) ، تحقيق الشيخ زهير الناصر ، والفتح (13/345) .

([52]) شرح ابن بطال (10/365) بمعناه . والمنقول من الفتح (13/352) .

([53]) الفتح (13/354) .

([54]) الاختيارات (5/556) .

([55]) صحيح البخاري : كتاب الاعتصام بالكتاب والسنة (9/100) ، والفتح (13/305) .

([56]) الفتح (13/309) .

([57]) هدي الساري (1/3) .

([58]) انتهيت من مقابلته على النسخة الخطية وعلى الطبعات الثلاث في ضحى يوم السبت الموافق 4/8/1422هـ .

فما كان فيه من صواب فمن الله وحده المتفضل بالنعم والإحسان ، وما كان فيه من خللٍ ونقص وزلل ، فمن نفسي والشيطان ، والله ورسوله منه بريئان ، وأسأله المسامحة والغفران . وصلى الله وسلم على سيد ولد عدنان .


نصيحة جامعة لعموم أهل الإسلام والإيمان

نصيحة جامعة

لعموم

أهل الإسلام والإيمان

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

﴿ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ ﴾

﴿ َقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ ﴾

﴿ قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ ﴾

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والعاقبة للمتقين ، ولا عدوان إلاَّ على الظالمين ، وأشهد أن لا إله إلاَّ الله وحده لا شريك له ، إله الأولين والآخرين ، وأشهد أن محمداً عبده ورسوله الصادق الأمين صلى الله على آله وأصحابه والتابعين ، وسلَّم تسليماً كثيراً .

من فيصل بن عبد العزيز آل مبارك إلى من يسمعه من إخواننا المسلمين ، وفقنا الله وإياهم لفعل الخيرات وترك المنكرات آمين .

سلامٌ عليكم ورحمة الله وبركاته .

- وبعد فقد قال الله تعالى : ﴿ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ ﴾ .

- وقال تعالى : ﴿ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ ﴾ .

( فصل )

( في وجوب المحافظة على الصلاة وبعض آدابها )

- وقد قال النبي  : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان » .

- وقال النبي  : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » .

- وأمر تعالى بالمحافظة عليها ، قال تعالى : ﴿ حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُواْ لِلّهِ قَانِتِينَ ﴾ ، والصلاة الوسطى هي صلاة العصر .

- وقال بريدة رضي الله تعالى عنه : بكروا بصلاة العصر فإن النبي  قال : « من فاتته صلاة العصر فقد حبط عمله » .

- وقال  : « الذي تفوته صلاة العصر كأنما وُتِر أهله وماله » .

- وقال  : « بين الكفر والإيمان ترك الصلاة » .

- وذكر النبي  الصلاة يوماً فقال : « من حافَظ عليها كانت له نوراً وبرهاناً ونجاةً يوم القيامة ، ومن لم يحافظ عليها لم يكن له نورٌ ولا برهان ولا نجاةٌ ، وكان يوم القيامة مع فرعون وهامان وأبي بن خلف » .

- وروي عن النبي  أنه قال : « إنَّ العبد المملوك ليحاسب بصلاته ، فإذا نقص منها قيل له : لم نقَصت منها ، فيقول : يا ربِّ سلطت علي مليكاً شغلني عن صلاتي ، فيقول : قد رأيتك تسرق من ماله لنفسك ، فهلاَّ سرقت من عملك لنفسك فيجِبُ لله تعالى عليه الحجة » .

- ومن المحافظة على الصلاة إقامتها في الجماعة ، قال النبي  : « صلاة الرجل في جماعة تزيدعلى صلاته في سوقه وفي بيته بخمسة وعشرين ضعفاً، وذلك أنه إذا توضَّأ فأحسن الوضوء ثمَّ خرج عامداً إلى المسجد لا يخرجه إلاَّ الصلاة لم يخطُ خطوةً إلاَّ رفعت بها درجة وحُطَّ عنه بها خطيئة ،فإذا صلى لم تزل الملائكة تصلي عليه ما دام في مجلسه الذي صلى فيه ، تقول : اللهم صل عليه ، اللهم اغفر له ، اللهم ارحمه ، ولا يزال في ما انتظر الصلاة » .

- وقال  : « من سمع النداء ولم يأت فلا صلاة له إلاَّ من عُذر » .

- وقال أبي بن كعب رضي الله تعالى عنه : صلى بنا النبي  يوماً الصبح ، فلمَّا سلَّم قال : « أشاهدٌ فلان ؟ » قالوا : لا ، قال : « أشاهدٌ فلان ؟ » قالوا : لا ، قال : « إنَّ هاتين الصلاتين أثقل الصلاة على المنافقين ، ولو تعلمون ما فيهما لأتيتموها ولو حبواً على الركب ، وإنَّ الصف الأول على مثل صف الملائكة ، ولو علمتم ما فضيلته لابتدرتموه ، فإنَّ صلاة الرجل مع الرجل أزكى من صلاته وحده ، وصلاته مع الرجلين أزكى من صلاته مع الرجل ، وما أكثر فهو أحبُّ إلى الله ، ومن صلى العشاء في جماعة فكأنما قام نصف الليل ، ومن صلى الصبح في جماعة فكأنما صلَّى الليل كلَّه » .

- ومن إقامة الصلاة الأذان في وقتها ، قال  : « لو يعلم الناس ما في النداء والصف الأول ، ثمَّ لم يجدوا إلاَّ أن يستهموا عليه لاستهموا عليه ، ولو يعلمون ما في التجهير لاستبقوا إليه ، ولو يعلمون ما في العتمة والصبح لأتوهما ولو حبواً » .

- وقال  : « إنَّ الله وملائكته يصلون على الصف المقدم ، والمؤذن يغفر له بمدِّ صوته ، ويصدقه من سمعه من رطبٍ ويابسٍ ، وله مثل أجر من صلَّى » .

- وقال أبو سعيد لرجل : إنِّي أراك تحب الغنم والبادية ، فإذا كنت في غنمك أوباديتك فأذنت بالصلاة فارفع صوتك بالنداء ، ( فإنه لا يسمع مدى صوت المؤذن جِنٌّ ولا إنسٌ ولا شيءٌ إلاَّ شهد له يوم القيامة ) سمعته عن رسول الله  .

- وقال  : « يعجب ربك من راعي غنمٍ في رأس شظية للجبل يؤذن بالصلاة ويصلي ، فيقول الله تعالى : انظروا إلى عبدي هذا يؤذن ويقيم الصلاة ويصلي يخاف مني قد غفرت لعبدي وأدخلته الجنة » .

- وقال  : « ما من ثلاثة في قريةٍ ولا بدوٍ لا تقام فيهم الصلاة إلاَّ قد استحوذ عليهم الشيطان فعليك بالجماعة ، فإنما يأكل الذئب من الغنم القاصية » .

- وقال  : « إذا أُذِن في قرية آمنها الله تعالى من عذابه ذلك اليوم » .

( فصل )

ومن شعائر الإسلام تعظيم المساجد وعمارتها وتنظيفها عن الأذى .

- قال الله عز وجل : ﴿ إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ ﴾ .

- وقال تعالى : ﴿ رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ ﴾ .

- وقال  : « من بنى مسجداً يبتغي به وجه الله بنى الله له بيتاً في الجنة » .

- وعن أنس رضي الله تعالى عنه قال : رأى النبي  نخامة في قبلة المسجد ، فشقَّ عليه ، فقام فحكَّه بيده ، وقال : « إنَّ أحدكم إذا قام في الصلاة فإنما يناجي ربه ، وإنَّ ربَّه بينه وبين القبلة ، فلا يبزقنَّ أحدكم قِبَلَ قبلتِه ، ولكن عن يساره أو تحت قدمه » ثمَّ أخذ طرف ردائه فبصق فيه ، ثمَّ ردَّ بعضه على بعض ، فقال : « أو يفعل هكذا » .

- وقال  : « من سمع رجلاً ينشد ضالَّة في المسجد فليقل : لا ردَّها الله عليك ، فإنَّ المساجد لم تُبنَ لهذا » .

- وقال  : « إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا : لا أربح الله تجارتك » .

- وقال  : « عُرِضت علي أجور أمتي حتَّى القذاة يخرجها الرجل من المسجد » .

*- ومن إقامة الصلاة الخشوع فيها والطمأنينة في ركوعها وسجودها وجميع أفعالها ، قال الله عز وجل : ﴿ قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ ﴾ .

- وعن أبي هريرة رضي الله تعالى عنه قال : بينما نحن جلوسٌ مع رسول الله  في المسجد إذ دخل رجلٌ فصلَّى ، ثمَّ جاء فسلم على النبي  ، فقال : « وعليك السلام ، ارجع فصل ، فإنَّك لم تصل » فرجع فصلَّى كما صلَّى ، ثمَّ جاء فسلَّم على النبي ، فقال « ارجع فصل ، فإنك لم تصل » فعل ذلك ثلاثاً ، فقال : والذي بعثك بالحق نبياً ما أحسن غير هذا فعلمني ، قال :

« إذا قمت إلى الصلاة فكبِّر ، ثمَّ اقرأ ما تيسَّر معك من القرآن ، ثمَّ اركع حتى تطمئنَّ راكعاً ، ثم ارفع حتى تعتدل قائماً ، ثم اسجد حتى تطمئنَّ ساجداً ، ثم ارفع حتى تطمئنَّ جالساً ، ثمَّ اسجد حتى تطمئنَّ ساجداً ، ثم افعل ذلك في صلاتك كلِّها » .

- ورأى حذيفة رضي الله عنه رجلاً يصلي ولا يقيم ظهره ، فلمَّا فرغ قال له : أيألم ظهرك ، قال : لا ، قال : لو أنَّك متَّ على حالتك هذه متَّ مخالفاً لسنة رسول  .

- وعن النعمان بن مرَّة قال : قال رسول الله  : « ما ترون في الشارب والزاني والسارق » - وذلك قبل أن تنزل الحدود - قالوا : الله ورسوله أعلم ، قال : « هنَّ فواحش ، وفيهنَّ عقوبة ، وأسوأ السرقة الذي يسرق من صلاته » قالوا : وكيف يسرق من صلاته يا رسول الله ، قال : « لا يتمُّ ركوعها ولا سجودها » .

_ وقال  : « أما يخشى الذي يرفع رأسه قبل الإمام أن يحوِّل الله رأسَه رأس حمار ، أو يجعل صورته صورة حمار » .

- وقال  : « إيَّاك والالتفات في الصلاة ، فإنَّه هَلكة » .

- وسئل عن الالتفات في الصلاة فقال : « هو اختلاس يختلسه الشيطان من صلاة العبد » .

( فصل )

( في خُلُق المسلم )

وقد أمر الله تعالى ببرِّ الوالدين وصلة الأرحام والإحسان إلى الأيتام والمساكين وإكرام الضيف .

- قال الله تعالى : ﴿ َاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً ﴾ .

- وقال  : « من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ، ومن كان يؤمن بالله واليوم الآخر فليكرم جاره ، و من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت » .

- وقد نهى الله تعالى عن عقوق الوالدين وقطيعة الأرحام ، قال الله تعالى : ﴿ فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ * أُوْلَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ * أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا ﴾ .

- وقال  : « ألا أنبئكم بأكبر الكبائر » ثلاثاً قلنا: بلى يا رسول الله ، قال : « الإشراك بالله ، وعقوق الوالدين » وكان متكئاًَ فجلس ، فقال : « ألا وقول الزور ، وشهادة الزور » فمازال يكررها حتى قلنا ليته سكت .

- وقال  : « أيها الناس عدلت شهادة الزور إشراكاً بالله » ثمَّ قرأ النبي  :

﴿ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ ﴾.

- وقال  : « من أعان على خصومة وهولا يعلم أحقٌ هو أوباطل فهو في سخط الله حتى ينزع ، ومن مشى مع قوم يُرِي أنه شاهدٌ وليس بشاهد فهو كشاهد الزور » .

- وقال  : « من كتم شهادةً إذا دُعِي إليها كان كمن شهد بالزور » ، وقد قال الله تعالى : ﴿ وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ ﴾ .

- وقال تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً ﴾ .

- وقد نهى الله تعالى عن الظلم في الدماء والأموال والأعراض فقال : ﴿ أَلاَ لَعْنَةُ اللّهِ عَلَى الظَّالِمِينَ ﴾.

- وقال  في حجة الوداع : « إن دماءكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا » .

- وفي الحديث القدسي يقول الله تعالى : « يا عبادي إني حرَّمت الظلم على عبادي وجعلته بينكم محرماً فلا تظالموا » .

- وقال  : ( الظلم ظلمات يوم القيامة ) .

- وقال  لأصحابه : ( ما تعدُّون المفلس فيكم ) قالوا : يا رسول الله ، المفلس فينا من لا درهم له ولا متاع ، فقال  : « المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ، فيأتي وقد شتم هذا وضرب هذا وأخذ مال هذا وسفك دم هذا ،فيعطى هذا من حسناته وهذا من حسناته ، فإن فنيت حسناته أُخِذ من سيئاتهم فطرحت عليه ، ثمَّ طُرِح في النار » .

- وقال تعالى : ﴿ وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً ﴾ .

- وقال  : « اجتنبوا السبع الموبقات » قالوا : وما هُنَّ يا رسول الله ، قال : « الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات » .

- وقال تعالى : ﴿ إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً ﴾ .

- وقال تعالى : ﴿ الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا ﴾ .

- وقال  : « البيِّعان بالخِيار ما لم يتفرَّقا ، فإن صدقا وبيَّنا بورك لهما في بيعهما ، وإن كتما وكذبا مُحِقت بركة بيعهما » .

- وقال  : « ثلاثةٌ أنا خصمهم يوم القيامة ، رجلٌ أعطى بي ثمَّ غَدر ، ورجلٌ باع حُراًّ فأكل ثمنَه ، ورجلٌ استأجر أجيراً فاستوفى منهو لم يعطِهِ أجره » .

- وقال  : « آية المنافق ثلاث : إذا حَدَّث كذَب ، وإذا وعَد أخلَف ، وإذا أؤتمن خان » ، وفي حديثٍ آخر : « وإذا خاصم فجَر، وإذا عاهَدَ غَدر » .

- وأوفوا الكيل والميزان ولا تبخسوهما ، قال تعالى : ﴿ وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ وَلاَ تَنقُصُواْ الْمِكْيَالَ وَالْمِيزَانَ إِنِّيَ أَرَاكُم بِخَيْرٍ وَإِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُّحِيطٍ * وَيَا قَوْمِ أَوْفُواْ الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ وَلاَ تَعْثَوْاْ فِي الأَرْضِ مُفْسِدِينَ ﴾ .

- وقال تعالى : ﴿ وَيْلٌ لِّلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُواْ عَلَى النَّاسِ يَسْتَوْفُونَ * وَإِذَا كَالُوهُمْ أَو وَّزَنُوهُمْ يُخْسِرُونَ * أَلَا يَظُنُّ أُولَئِكَ أَنَّهُم مَّبْعُوثُونَ * لِيَوْمٍ عَظِيمٍ * يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ ﴾ .

( فصل )

( في اجتناب الفَواحِش )

إيّاكم والزنا فإنَّه من الفواحش المحرَّمات ، وإنَّه معصية لرب الأرض والسماوات .

- قال تعالى : ﴿ وَلاَ تَقْرَبُواْ الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاء سَبِيلاً ﴾.

- وقال تعالى : ﴿ الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِّنْهُمَا مِئَةَ جَلْدَةٍ وَلَا تَأْخُذْكُم بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِّنَ الْمُؤْمِنِينَ * الزَّانِي لَا يَنكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ ﴾ .

- وقال  : « لا يزني الزاني حين يزني وهو مؤمن ، ولا يسرق السارق حين يسرق وهو مؤمن ، ولا يشرب الخمر حين يشربها وهو مؤمن ، ولا ينتهب النهبة ذات شرف يرفع الناس إليها أبصارهم حين ينتهبها وهو مؤمن » .

- وعن علي بن أبي طالب رضي الله عنه قال : قال رسول الله  : « إذا فعلت أمتي خمس عشرة خصلة حلَّ بها البلاء » قيل : وما هي يا رسول الله ، قال : « إذا كان المغنم دُوَلاً ، والأمانة غُنماً ، والزكاة مغرماً ، وأطاع الرجل زوجته ، وعقَّ أمَّه ، وبَرَّ صديقَه ، وجفا أباه ، وارتفعت الأصوات في المساجد ، وكان زعيم القوم أرذلهم ، وأُكرِمَ الرجلُ مخافةَ شَرِّه ، وشُرِبت الخمور ، ولُبِس الحرير،

و اتُّخِذت القينات والمعازف ، ولعَنَ آخِر هذه الأُمَّة أوَّلها ، فليرتقبوا عند ذلك ريحاً حمراء وخسفاً ومسخاً ) .

- وقال  : « من زنى أو شرب الخمر نزَعَ الله منه الإيمان كما يخلع الإنسان القميص من رأسِه » .

- وقال  : « كلُّ مسكِرٍ خمر ، وكلُّ خمرٍ حرام » .

- وقال  : « لا يحِلُّ دمُ امرئٍ مسلم يشهد أن لا إله إلا الله ، وأنِّي رسول الله ، إلاَّ بإحدى ثلاث : الثيِّب الزاني ، والنفس بالنفس ، والترك لدينه المفارق للجماعة » .

- وقال  : « إنَّ الزناة تشتعل وجوههم ناراً » .

- و قال  : « إنَّ الزنا يورِثُ الفقر » .

- وقال  - في رؤياه - : « فانطلقنا على مثل التنُّور ، فإذا فيه لغَطٌ وأصواتٌ - قال : فاطَّلعنا فيه ، فإذا فيه رجالٌ ونساء عُراةٌ ، وإذا هم يأتيهم لهبٌ من أسفل منهم ، فإذا أتاهم ذلك اللهب ضؤضؤ ، وأمَّا الرجال والنساء العراة فإنَّهم الزناة والزواني » .

وفي رواية : « فانطلقنا إلى ثقبٍ مثل التنُّور ، أعلاه ضيِّق ، وأسفله واسعٌ ، يتوقَّدُ تحتهُ ناراً ، فإذا ارتفعت ارتفعوا حتى كادوا أن يخرجوا ، وإذا أخمدت رجعوا فيها ، وفيها رجالٌ ونساء ٌ عراةٌ » .

و في رواية : « ثمَّ انطلق بي ، فإذا بقومٍ أشَدُّ شيءٍ انتفاخاً ، وأنتنه ريحاً ، كأنَّ ريحهم المراحيض ، قلت: من هؤلاء ، قال : هؤلاء الزانون والزواني » .

_ وروي عن النبي  أنَّه قال : « إنَّ السماوات السبع والأرضين السبع لتلعن الشيخ الزاني ، وإنَّ فروج الزناة ليؤذي أهل النار نتنُ ريحِها » .

- وفي حديث المعراج : « مررتُ برجالٍ تُقرَضُ جلودهم بمقاريضَ مِن نارٍ ، فقلت : من هؤلاء يا جبريل ، قال : الذين يتزينون للزنية » قال : « ثمَّ مررتُ بجُبٍّ منتنِ الريح ، فسمعت فيه أصواتاً شديدة ، فقلت : من هؤلاء يا جبريل ، قال : نساءٌ كنَّ يتزيَّنَّ للزنية ، ويفعلن ما لا يحِلُّ لهنَّ » .

- وروي عن النبي  أنَّه قال : « المقيم على الزنا كعابد وثن » .

- وقال  : « إذا ظهر الزنا والربا في قرية فقد أحَلُّوا بأنفسهم عذاب الله » .

- وقال رسول الله  لأصحابه : « ما تقولون في الزنا » ، قالوا : حرام حرَّمه الله ورسولُه ، فهو حرامٌ إلى يوم القيامة ، فقال رسول الله  : « لأن يزني الرجل بعشرة نسوة خيرٌ له من أن يزني بامرأة جاره » .

- وقال  : « من قعدَ على فراشِ مغيَّبةٍ قيَّض الله له ثعباناً يوم القيامة » .

- وقال الله تعالى : ﴿ قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ * وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ ﴾ .

- وقال  : « لا يخلونَّ رجلٌُ وامرأة إلاَّ والشيطانُ ثالثهما » .

- وقال  : « لا يبيتنَّ رجلٌ عند امرأةٍ إلاَّ أن يكون ناكحاً أو ذا محرم » .

( فصل)

( في آفات اللسِان )

واجتنبوا الكذب والغيبة والنميمة والبهت وقول الزور وشهادة الزور واليمين الفاجرة .

- قال تعالى : ﴿ وَلاَ تَشْتَرُواْ بِعَهْدِ اللّهِ ثَمَناً قَلِيلاً ﴾.

- وقال  : « من اقتطع مال امرئٍ مسلمٍ بيمينه ، لقِيَ اللهَ وهو عليه غضبان » قالوا : يا رسول الله ، وإن كان شيئاً يسيراً ، قال : « وإن كان قضيباً من أراك » .

- وقال  : « إنَّكم لتختصمون إلَيَّ ، ولعَلَّ بعضُكم أن يكون ألحَنَ بحُجَّتِهِ من بعض ، فأقضي له بنحوٍ ممَّا أسمع ، فمن قضيتُ له من حَقِّ أخِيهِ بشيءٍ فإنَّما أقطعُ له قِطعةً من النار ، فليأخذها أو يدعها » .

- وقال  : « لا يدخل الجَنَّةَ نمَّام » .

- وقال  : « الغِيبةُ ذكرك أخاك بما يكره » ، قيل : يا رسول الله ، أرأيتَ إن كان في أخي ما أقول ، قال : « إن كان فيه ما تقول فقد اغتبتَه ، وإن لم يكن فيه ما تقول فقد بهتَّه » .

- وقال تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلَا نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْراً مِّنْهُنَّ وَلَا تَلْمِزُوا أَنفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ * يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ * يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ ﴾

( خاتمة )

فيجِب علينا وعليكم التواصي بالحق والتناصح فيه .

- قال الله تعالى : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ لِلّهِ شُهَدَاء بِالْقِسْطِ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى ﴾

- وقال  : « الدين النصيحة » قلنا : لمن يا رسول الله ، قال : « لله ولكتابه ولرسوله ولأئمة المسلمين وعامَّتهم » .

- وقال  : « من رأى منكم منكراً فليغَيِّره بيده ، فإن لم يستطع فبلسانِه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » .

- وقال  : « ألا فكلُّكم راعٍ وكلُّكم مسؤولٌ عن رعِيَّته ، الإمام راعٍ ومسؤول عن رعِيَّته ، والأميرُ راعٍ ومسؤولٌ عن رعِيَّتِه ، والرجلُ راعٍ في أهلِ بيتِه ومسؤولٌ عن رعِيَّتِه ، والمرأةُ راعيةٌ في بيت زوجِها ومسؤولةٌ عن رعِيَّتِها ، والخادم راعٍ في مال سَيِّدِه ومسؤولٌ عن رعِيَّتِه ، والأمير راعٍ ومسؤولٌ عن رعِيَّتِه ، ألا فكلُّكم راعٍ وكلُّكم مسؤولٌ عن رعِيَّته » .

فنسأل الله الكريم أن يجعَلَنا وإيَّاكم من الذين يستمعون القول فيتبعون أحسنه

وأن يوفقنا وإيَّاكم لما يحِبُّه ويرضاه ، ويجنِّبنا ما يسخطه ويأباه

سبحان ربِّك ربِّ العِزَّة عَمَّا يصِفون

وسلامٌ على المرسلين

والحمد لله ربِّ العالمين

###


وصية نافعة لعموم أهل العلم والتبيان

وصية نافعة

لعموم

أهل العلم والتبيان

تَألِيْفُ الشَّيْخِ العَلاَّمَة
فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

بسم الله الرحمن الرحيم

و به نستعين

الحمد لله رب العالمين،والعاقبة للمتقين، وأشهد أن لا إله إلا الله وحده لا شريك له الإله الحق المبين، وأشهد أن محمداً عبده ورسوله سيِّد السابقين واللاحقين ، صلى الله عليه وعلى آله الطاهرين، وأصحابه والتابعين، ومن اقتفى سنتهم، وأتبَّع آثارهم إلى يوم الدِّين، وسلَّم تسليماً.

أما بعد:

فأقول وأنا الفقير إلى الله تعالى و تبارك، فيصل بن عبدالعزيز المبارك:

هذه وصيَّتي لأولادي وإخواني، طَلَبة العلم والدِّين، من أهالي نجد وغيرهم من سائر بلدان المسلمين.

قال الله عز وجل: ]وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُواْ اللّهَ[ [النساء:131].

وقال النبي r: "اتَّقِ الله حيثما كنت، وأتبع السيئة الحسنة تمحُها، وخالق الناس بِخُلقٍ حسن".

والتقوى: هي طاعة الله بامتثال أمره، واجتناب نهيه.

وقال بعضهم التقوى : أن تعملَ بطاعة الله، على نورٍ من الله، ترجو ثواب الله، وأن تترك معصية الله، على نور من الله، تخاف عقاب الله. وقال تعالى: ]يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ[ [آل عمران:102].

قال بعض المفسرين: تقوى الله حقَّ تُقاته: أن يُطاع فلا يُعصى، ويُذكرَ فلا ينسى، ويُشكر فلا يُكفر.

فصل

وقال تعالى: ]شَهِدَ اللّهُ أَنَّهُ لاَ إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ [ [آل عمران:18].

وقال تعالى: ]أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ[ . [الزمر:9] .

وقال تعالى: ]يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انشُزُوا فَانشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [ . [المجادلة: 11].

وقال تعالى: ]وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ[ [فاطر:28].

وقال r: "من يرد الله به خيراً يفقهه في الدين".

وقال r: "فضل العالم على العابد كفضلي على أدناكم".

وقال r: "إذا مات ابن آدم انقطع عمله إلاَّ من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له".

وقال r: "من خرج في طلب العلم فهو في سبيل الله حتى يرجع".

وقال r: "من سلك طريقاً يلتمس فيه علماً سهَّل الله له طريقاً إلى الجنة، وإن الملائكة لتضع أجنحتها لطالب العلم رضاء بما يصنع، وإن العالم ليستغفر له من في السموات ومن في الأرض، حتى الحيتان في البحر، وفضل العالم على العابد كفضل القمر على سائر الكواكب، وإن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً، إنما ورثوا العلم، فمن أخذه أخذ بحظ وافر".

وقال r: "إن الله لا يقبض العلم انتزاعاً ينتزعه من الناس، ولكن يقبض العلم بقبض العلماء حتى إذا لم يُبْقِ عالماً اتخذ الناس رُؤساء جهالاً، فسُئلوا فأفتوا بغير علم، فضَلُّوا، وأضَلُّوا".

فصل

والعلم النافع هو: كتاب الله وسنَّة، رسوله r. قال النبي r: "العلم ثلاثة: آية محكمة، أو سنَّة قائمة، أو فريضة عادلة، وما كان سوى ذلك فهو فضل". قال بعض أهل العلم:

العلم قال الله قال رسوله | قال الصحابة هم أولوا العرفان
ما العلم نصبك للخلاف سفاهة | بين الرسول وبين رأي فلان

*وأخلِصوا النية في طلب العلم، وابتغوا به وجه الله تعالى والدار الآخرة.

قال تعالى: ]مَن كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَن كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِن نَّصِيبٍ [ [الشورى:20].

وقال r: "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى".

وقال r: "من بدأ بنصيبه في الدنيا، فاته نصيبه في الآخرة، ولم يأته من الدنيا إلاَّ ما كُتِب له، ومن بدأ بنصيبه من الآخرة مر على نصيبه من الدنيا، فانتظمه انتظاماً".

وقال تعالى: ]وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ [ [الطلاق:3،2].

وقال النبي r: لابن عباس: "يا غلام، إني أعلمك كلماتٍ: احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فسأل الله، وإذا استعنت فاستعن بالله، وأعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء، لم ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلاَّ بشيء قد كتبه الله عليك، رفعت الأقلام، وجفت الصحف".

وقال تعالى: ]وَمَا مِن دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللّهِ رِزْقُهَا[ [هود 6].

و قال r: "إنَّ رزق الله لا يجرُّه حِرْصُ حريصٍ ، و لا يردُّه كراهيةُ كارِه"

و قال r: "من التمس رضا الناس بسخَطِ الله سخِطَ اللهُ عليه و أسخَطَ عليه الناسَ ، و من التمس رضا الله بسخط الناس كفاه الله مؤونةَ الناس " .

*و لا تجعلوا الدنيا أكبر همكم و لا مبلغ علمكم ، وكونوا بما عندالله أوثق منكم بما في أيديكم :

قال تعالى : ]مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ اللّهِ بَاقٍ [ [ النحل :96].

*و استغنوا عن الناس كبيرِهم و صغيرِهم ، مُلوكِهم وسوقتِهم :

قال تعالى : ]أَمْ تَسْأَلُهُمْ خَرْجاً فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ [ [ المؤمنون :72].

وقال النبي r: "من يستعفِف يعفه الله، ومن يستغن يغنه الله".

وقال r: "ليس الغنى عن كثرة العرض، إنما الغنى غنى النفس".

وقال عمر بن الخطاب رضي الله عنه: (يا معشر القُراء التمسوا الرزق، ولا تكونوا عالةً على الناس). وقال رضي الله عنه: (لا يقعُد أحدكم عن طلب الرزق، ويقول: اللَّهمَّ ارزُقني، وقد علم أن السماء لا تمطر ذهباً ولا فضة، وإن الله تعالى إنما يرزق الناس بعضهم من بعض، وتَلا قول الله جل وعلا: ]يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلَاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ[ [الجمعة:9].

وقال الشافعي: -رحمه الله-: (احرص على ما ينفعك، ودع كلام الناس، فإنه لا سبيل إلى السلامة من ألسنة العامَّة).

وقال أكثم بن صيفي: (من ضيَّع زاده اتكل على زاد غيره).

وقال سفيان الثوري –رحمه الله-: (المال سلاح المؤمن في هذا الزمان).

وقال خالد بن صفوان لابنه: (يا بني أوصيك باثنتين لن تزال بخير ما تمسكت بهما: درهمك لمعاشك، ودينك لمعادك).

وقال الشاعر:

دعني أصُنْ([1]) حُرَّ وجهي عن رذالتِه

وإن تغرَّبتًُ عن أهلي و عن ولدي

وقالت الحكماء: (لا خير فيمن لا يجمع المال يصونُ به عرضَه، ويحمي به مروءتَه، ويصل به رحِمَه).

*وإذا ابتليتم بالملوك، فخالطوهم، وناصحوهم على حسب قُدرتكم، ولا تخونوهم، فإن عليكم ما حُمِّلتم وعليهم ما حُمِّلوا:

قال النبي r: "يُستأمر عليكم أمراءُ ترَون منهم وتنكرون، فمن أنكر فقد سلم، ومن كره فقد برئ، ولكن من رضى وتابع، فأولئك هم الهالكون".

*ولا تُذِلُّوا أنفسَكم، وتُهِينوها بالطمع :

قال بعض العلماء:

أرى الناس من داناهم هان عندهم | ومن أكرمته عزة النفس أُكرما
ولو أن أهل العلم صانوه صانهم | ولو عظَّموه في النفوس لعُظِّما
ولكن أهانوه فهان ودنسوا | محياه بالأطماع حتى تجهما ج

قال r: "ما ذئبان جائعان أرسلا في زريبة غنم بأفسدَ لهما من حب المرء للمال والشرف لدينه".

*وإن حصل منهم رَزقٌ، بغير خيانة لهم في أعمالهم، ولا ظُلم لأحد، فلا بأس به:

وعن ابن عمر رضي الله عنهما قال: كان النبي r يعطي عمر العطاء، فيقول: أعطه أفقر مني، فقال النبي r: "خذه فتموله، أو تصدق به، وما أتاك من هذا المال وأنت غير مشرف ولا سائل فخذه، وما لا، فلا تتبعه نفسك".

*وإن كان المال حراماً، فلا يجوز أخذُه ولا أكلُه:

قال النبي r: "إن الله تعالى طيب لا يقبل إلاَّ طيباً، وإن الله أمر المؤمنين بما أمر به المرسلين، فقال تعالى: ]يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً[ [المؤمنون: 51].

وقال تعالى: ] يَا أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ[ [البقرة: 172].

ثم ذكر الرجل يطيل السفر، أشعث أغبر، يمد يديه إلى السماء: يا ربّ يا ربّ، ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغُذي بالحرام، فأنى يستجاب له".

وفي بعض الأحاديث: "إنَّ الرجل إذا كان عليه ثوب، وفي ثمنه درهم حرام لم تُقبل صلاته".

وقال r: "من استعملناه منكم على عمل، فكتمنا مخيطاً فما فوقه كان غلولاً يأتي به يوم القيامة".

وقال r: "خير الكسب كسب العامل إذا نصح".

وقال r: "من استعملناه منكم على عمل فرَزَقناه رَزقاً، فما أخَذ بعد ذلك فهو غلول".

وقال r: "من استعملناه منكم على عمل، فليجئ بقليله وكثيره، فما أُوتي منه أخذ، وما نهى عنه انتهى".

وقال r: "لا يدخلُُ صاحبُ مَكْسٍ الجنة". قال يزيد بن هارون: يعني العَشَّار.

وقد قال r: "الحلال بيِّن، والحرام بيِّن، وبينهما مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه".

وقال r: "دعْ ما يُريبُك إلى ما لا يُريبُك"، وقال بعض العلماء: (لا يبلغُ العبد أن يكون من المتقين حتى يدعَ ما لا بأس به حذراً مما به بأس).

*وإن غلبتك نفسك واختارت مجالسة الملوك ومصاحبتهم، فاعلم أن لهم حقّاً، ولربك حقّاً، ولنفسك حقّاً، فأعطِ كل ذي حقًّ حقَّه.

قال تعالى: ]يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ[ [النساء: 59].

وقال r: "من أطاع الأمير فقد أطاعني، ومن أطاعني فقد أطاع الله، ومن عصى الأمير فقد عصاني، ومن عصاني فقد عصى الله".

قالت الحكماء: (إمام عادل خير من مطر وابل، وإمام غشوم خير من فتنة تدوم، ولما يَزَع الله بالسلطان أكثر مما يزَع بالقرآن).

وقال عبدالله بن عمر: (إذا كان الإمام عادلاً فله الأجر وعليك الشكر، وإذا كان الإمام جائراً فله الوزر وعليك الصبر).

قال ابن عباس رضي الله عنهما: (قال لي أبي: أرى هذا الرجل –يعني عمر بن الخطاب رضي الله عنه- يستفهمُك، ويقدمك على الأكابر من أصحاب محمد r، وإني موصيك بخلال أربع: لا تُفشِينَّ له سرّاً، ولا يجربنَّ، عليك كذباً، ولا تطو عنه نصيحة، ولا تغتابنَّ عنده أحداً).

وقال خالد بن صفوان: (من صحِبَ السلطان بالصحة والنصيحة كان أكثر عدواً ممن صحبه بالغش والخيانة).

وقال ابن المقفع: (ينبغي لمن خدم السلطان أن لا يغترَّ به إذا رضي منه، ولا يتغيَّرْ له إذا سخط، ولا يستثقلْ ما حَمَّلَه، ولا يُلْحِفْ في مسألته).

وقال أيضاً: (لا تكن صحبتك للسلطان إلاَّ بعد رياضة منك لنفسك على طاعتهم، فإن كنت حافظاً إذا ولَّوك، حَذِراً إذا قرِّبوك، أميناً إذا ائتمنوك، ذليلاً إذا صرموك، راضياً إن أسخطوك، تُعلِّمُهم وكأنك متعلم منهم، وتؤدبهم وكأنك متأدب بهم، وتشكرهم ولا تكلفهم الشكر، وإلاَّ فالبُعد منهم كل البعد، والحذر كل الحذر).

وقال: (وإذا نزلت من السلطان بمنزلة الثقة، فلا تلزم الدعاء له في كل كلمة: وقيل: إنما السلطان سوق، فما نفق عنده حمل إليه).

وقالوا: (ينبغي لمن صحب السلطان أن لا يكتم عنه نصيحة وإن استثقلها، وليكن كلامه له كلام رَتْقِ، لا كلام خَرْق، حتى يخبره بعيبه من غير أن يواجهه بذلك، ولكن يضرب له الأمثال، ويخبره بعيب غيره ليعرف عيب نفسه).

*وأعلم أن العافية والبعد من المناصب والملوك خير ذلك وأسلم في دنياك وآخرتك، فمن أراد راحة نفسه، وسلامة دينه فلا يكن أميراً ولا قاضياً، ولا يتعرف بالملوك، ومن جَرَّب مثل تجربتي، عرف مثل معرفتي.

ورُوِي عن النبي r أنه قال للمقدام: "أفلحت يا قُدَيْم إن مِتَّ ولم تكن أميراً، ولا كاتباً، ولا عَرِيفاً".

وروي عنه r أنه قال: "ليأتِيَنَّ عليكم أمراءُ يقرِّبون شرار الناس، ويؤخِّرون الصلاة عن مواقيتها، فمن أدرك ذلك منكم، فلا يكونن عريفاً، ولا شرطيّاً، ولا جابياً، ولا خازناً".

وإذا كان السلطان صالحاً، و وزراؤه وزراء سوء، امتنَع خيرُه من الناس، ولم يستطعْ أحد أن ينتفع منه بمنفعة، وشبَّهوا ذلك بالماء الصافي، يكون فيه التمساح، فلا يستطيع أحد أن يدخل فيه، وإن كان محتاجاً إليه.

وقال r: "سبعة يظلهم الله في ظله يوم لا ظل إلاَّ ظله: إمام عادل، وشاب نشأ في عبادة الله تعالى، ورجل قلبه معلق بالمساجد، ورجلان تحابا في الله اجتمعا على ذلك، وافترقا عليه، ورجل دعته امرأة ذات منصب وجمال، فقال: إني أخاف الله، ورجل تصدَّق بصدقة، فأخفاها حتى لا تعلم شماله ما أ نفقت يمينه، ورجل ذكر الله خالياً ففاضت عيناه".

وقال r: "من سن في الإسلام سنة حسنة كان له أ جرها، وأجر من عمل بها من بعده، من غير أن ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة، كان عليه وزرها ووزر من عمل من بعده، من غير أن ينقص من أوزارهم شيء".

وقال r: "إذا أراد الله بالأمير خيراً جعل له وزير صدق، إن نسي ذكَّره، وإن ذكر أعانه، وإذا أراد به غير ذلك جعل له وزير سوء، إن نسي لم يذكره، وإن ذكر لم يُعِنْه".

وقال r: "إن المقسطين عند الله على منابر من نور الذين يعدلون في حكمهم، وأهليهم، وما وُلَّوا".

فصل

[في أنَّ القرآن هو أصل العلوم وينبوع الحِكَمِ ، و أنَّه ينبغي

لطالب العلم تعاهُدُ حفظِه والمداومةُ على تلاوتِه و العمل به]

ولنرجع إلى المقصود من الوصية، فقد قال النبي r: "الدنيا ملعونةٌ، ملعونٌ ما فيها، إلاَّ ذكر الله وما والاه، أو عالماً أو متعلِّماً".

*اعلم :أنَّ أصل العلوم وينبوع الحِكَمِ هو كلام الله تعالى .

وفي الحديث عن علي رضي الله عنه قال: قال رسول r: "إنها ستكون فتن، فقلنا: ما المخرج منها يا رسول الله؟ قال: كتاب الله تعالى، فيه نبأ ما قبلكم، وخبر ما بعدكم، و حُكمُ ما بينكم، هو الفصل ليس بالهزل، من تركه من جبَّار قصمَهُ الله، ومن ابتغى الهدى من غيره أضلَّه الله، هو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم، هو الذي لا تزيغ به الأهواء، ولا تلتبس به الألسن، ولا تشبع منه العلماء، ولا يَخْلَقُ عن كثرةِ الردِّ، ولا تنقضي عجائبُه، هو الذي لم تنتهِ الجنُّ إذْ سمعتْه حتى قالوا: ]إِنَّا سَمِعْنَا قُرْآناً عَجَباً * يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ[ [الجن: 2،1]. من قالَ به صدق، ومن عمل به أُجِر، ومن حكَم به عدل، من دعا إليه هُدِي إلى صراط مستقيم".

وقال r: "اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعاً لأصحابه".

وقال r: "يؤتى يوم القيامة بالقرآن وأهله الذين كانوا يعملون به في الدنيا تقدمه سورة البقرة وآل عمران تحاجّان عن صاحبهما".

وقال r: "خيركم من تعلم القرآن وعلّمه".

وقال r: "الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة، والذي يقرأ القرآن ويتتعتع فيه، وهو عليه شاق له أجران".

وقال r: "مثل المؤمن الذي يقرأ القرآن، مثل الأترجة، ريحها طيب وطعمها طيب، ومثل المؤمن الذي لا يقرأ القرآن، كمثل التمرة لا ريح لها وطعمها حلو، ومثل المنافق الذي يقرأ القرآن، كمثل الريحانة، ريحها طيب وطعمها مرّ، ومثل المنافق الذي لا يقرأ القرآن، كمثل الحنظلة ليس لها ريح، وطعمها مُرّ".

وقال r: "إن الله يرفع بهذا الكتاب أقواماً. ويضع به آخرين".

وقال r: "لا حسد إلاًّ في اثنتين: رجل آتاه الله القرآن، فهو يقوم به أناء الليل وأناء النهار، ورجل آتاه الله مالاً فهو ينفقه أناء الليل وأناء النهار".

وقال r: "من قرأ حرفاً من كتاب الله فله حسنة، والحسنة بعشر أمثالها، لا أقول (ألم) حرف ولكن ألف حرف، ولام حرف، وميم حرف".

وقال r: "إن الذي ليس في جوفه شيء من القرآن كالبيت الخرِب".

وقال r: "يُقال لصاحب القرآن اقرأ وارتق ورتل كما كنت ترتل في الدنيا، فإن منزلتك عند آخر آية تقرأها".

وقال r: "تعاهدوا هذا القرآن، فوالذي نفس محمد بيده لهو أشد تفلتاً من الإبل في عقلها".

وقال r: "ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به".

وقال r: "من لم يتغن بالقرآن، فليس منا". معنى يتغنى: يُحَسِّن صوته بالقرآن.

وعن ابن مسعود t قال: قال النبي r: "اقرأ عليِّ القرآن. فقلت: يا رسول الله، أقرأ عليك، وعليك أُنزل؟ قال: إني أحب أن أسمعه من غيري. فقرأت عليه سورة النساء حتى أتيت هذه الآية: ]فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَـؤُلاء شَهِيداً[ [النساء: 41]. قال: حسبك الآن. فالتفت إليه فإذا عيناه تذرفان".

وقال r: "وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله، ويتدارسونه بينهم، إلاَّ نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده".

قال الله تبارك وتعالى: ]إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَّن تَبُورَ * لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُم مِّن فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ[ [فاطر: 30،29].

قال بعض العارفين:

منع القرآن بوعده ووعيده | مُقَل العيون بليلها لا تهجَعُ
فهموا عن الملك العظيم كلامه | فهماً تَذِلُّ له الرقابُ وتخضَعُ

قال تعالى: ]أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا[ [محمد: 24].

]أُوْلَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءهُمْ[ [محمد: 16].

*ومن ترك الذنوب، وكان مطعمه حلالاً، فتح الله عليه فهمه، ويسَّر له أًمره، وأذل أعداءه، ورزقه من حيث لا يحتسب.

قال r: "قد أفلح من أسلم، ورزق كفافاً، وقنَّعة الله بما آتاه".

وقال بعض العارفين:

لقرص شعير ثافل غير مالح | بغير إدام والذي يسمع النجوى
مع العزَّ بيتي وطاعة خالقي | ألذُّ على قلبي من المنِّ والسلوى

وقال عبدالله بن المبارك:

رأيت الذنوب تميت القلوب | وقد يورث الذل إدمانها
وترك الذنوب حياة القلوب | وخير لنفسك عصيانها
وهل أفسد الدين إلاَّ الملوك | وأحبارُ سوء ورهبانها

وقال آخر:

شكوت إلى وكيع سوء حفظي | فأرشدني إلى ترك المعاصي
وقال اعلم بأن العلم نور | ونورُ الله لا يؤتاه عاصي

فصل

[في أنْجَحِ الوسائلِ لطلَبِ العلمِ النافع]

وطريق العلم لمن وفقه الله تعالى يسيرة على من يسَّرها الله عليه:

ـ فأوَّلُ ذلك: تَخيَّره معلماً، أديباً، كاتباً، تقيّا.

ـ ويحفظ حروف الهجاء، من الألف إلى الياء، ويردِّدُها حفظاً بجمع أنواعها، لتسهُلَ عليه قراءة القرآن.

ـ ثم يبتدِئُ في القرآن ويكتُبه، أو يُكتَبُ له في لوح، ليكونَ ذلك أجمع لذهنه، وأقوَى لحفظه، ويجتهد في صغره وفراغه، فالقراءة في الصغر كالنقش في الحجر، وفي الحديث: "تعَلَّموا قبل أن تَسُودوا".

ـ فإذا ختمَ القرآن ردَّده في المصحف، وضبط حروفه عن اللحن، ودرسه على قارئ معروف بالحفظ، وهو مع ذلك يشهدُ الجُمع والجماعات ومجالسِ الذكر، ويحافِظ على لزوم الأدب والعفاف والصلة.

ـ ثم يبتدئ بحفظ القرآن في صدره، ويجعل له كل يوم حزباً يحفظه على حسَبِ قُدرته، فإذا حفِظَهُ درَسَهُ حتى يتقنَه، ثم يبتدئ في الحزب الآخر كذلك، ولا يترك الأول عن الدرس، فإن صاحب القرآن كصاحب الإبل في عقلها، إن تعاهدها أمسكها، وإن تركتها ذهبت ، وينظر في التفسير.

* ثُمَّ يجلس على مشايخ العلم :

1ـ فيبتدئ بـ "الأربعين النووية" في الأحاديث النبوية، للإمام محيي الدين، أبي زكريا يحيى بن شرف النووي –رحمه الله تعالى-، ويحفظها، ويدرسها، فإنها نافعة جدّاً، ثم يقرأ في "ثلاثة الأصول".

2ـ و كتاب "التوحيد" للإمام المجدد شيخ الإسلام: محمد بن عبدالوهاب –رحمه الله تعالى-، ويحفظها، ويحفظ ما استطاع من سائر مختصراته، مثل: "أصول الإيمان"، و "فضل الإسلام"، وكتاب "الكبائر"، و "ونصيحة المسلمين"، و "كشف الشبهات"، و غيرها من مؤلفاته النافعة.

3ـ ويحفظ "العقيدة الواسطية" لشيخ الإسلام ابن تيمية –رحمه الله تعالى-، فإنه كتاب جامع لأصول الدين.

ويقرأ: "رياض الصالحين"، ويحفظ آخِرَه من كتاب الفضائل إلى آخره، فإنه جامع للمأمورات والمنهيات، ومؤدِّبٌ لقاريه، ومرغِّبٌ له في الطاعات .

4ـ ويحفظ "عمدة الأحكام" للحافظ عبدالغني بن عبدالواحد بن علي بن سرور المقدسي –رحمه الله تعالى- وهو كتاب نافع، وقراءته تحببك إلى رسول الله r، وهو خمسمائة حديث، كلها صحيحة، لا يغتني طالب العلم عن حفظه.

5ـ ـ وإن أراد الاطلاع على أدلة المذاهب في الأحكام، والراجح والمرجوح من الأقوال ـ فلْيَحفَظْ "بلوغ المرام" ، فإنه كما قال مصنفه:"حررتُه تحريراً بالغاً، ليصير من يحفظه من بين أقرانه نابغاً"، وهو للحافظ الكبير: أحمد بن علي بن حجر العسقلاني –رحمه الله تعالى-.([2])

ـ ويقرأ في النحو، ولا يتوغَّلُ فيه فيشغله عن ما هو أهم منه فيحفظ "الآجرومية"، و "المُلحة"، وغيرهما.

ـ ويقرأ "الرحبيَّة" في المواريث، ويحفظها.

ـ ويحفظ متناً في أصول الفقه.

ـ ومختصراً من كُتبِ المذهب.

فالحفظ للأصول رأس العلم

والبحث في الشروح باب الفهم

*ولا ينازِعْ شيخَه، ولا يتتبعْ زلاَّتِه، ولا يكشفْ عن عوراته.

فمن نازعَ شيخَه حُرِم العلم، وليكُنْ بحثه معه بأدب واستصغار، ولا تحملْك محبة شيخك وتعظيمه على تصويبه في خطئه، واعتقاد الكمال فيه، فكل بني آدم خطاء، فيكون اعتقادك فيه حسناً، وإذا رأيت منه ما يريبك فلا يردُّك ذلك عن الأخذ من علمه، فالكمال لله تعالى.

قال الشاعر:

ومن ذا الذي ترضى سجاياه كلها

كفى بالمرء نبلاً أن تعد معائبه

وقال آخر:

إن المعلِّم والطبيب كليهما | لا يَنصحان إذا هما لم يُكرَما
فاصبر لدائك أن جفوت طبيبه | واصبر لجهلك إن جفوت معلِّما

ـ ثُمَّ يقرأ في الكتب المطولات، فيبتدئ "بصحيح البخاري" فما بعد كتاب الله تعالى شيء أصح منه، وإن علت همتك، ورمت حفظه محذوف السند والتكرار، فاحفظ "التجريد" للزبيدي.

ـ ثم يقرأ في صحيح مسلم، والسنن الأربع، وموطأ الإمام مالك، ومسند الإمام أحمد، ومنتقى الأخبار، وغيرها من كتب أهل الحديث –رحمهم الله تعالى- .

ـ ويقرأ في "مشكاة المصابيح" في مجامع الناس ومجالسهم، فإنه كتاب جامع لأصول الأحاديث المتفرقة في غيره.

ـ ويقرأ في "الترغيب والترهيب"، و "رياض الصالحين"، وإن استطاع حفظه كله فما أحسن ذلك، وقد ذكرنا أنه ينبغي لطالب العلم حفظ آخره.

فإذا فعل ذلك فقد بلغ في العلم، وأخَذ من كلِّ فَنٍّ أصلاً، ومن ترَك الأصولَ حُرِم الوصولُ، وما لا يُدرَك كُلُّه لا يُترَك كُلُّه.

ـ وعليك بالنظر في كتب شيخ الإسلام ابن تيمية وكتبِ تلميذه ابن القيم، مثل "زاد المعاد" و "إغاثة اللهفان"، وسائر كتبه النافعة.

فصل

ـ ثم يطالع في كُتب الخِلاف، وينظر في الشروح، فإذا ترجَّحَ له قولٌ قد قال به أحدٌ من الأئمة قبله، فليأخذْ به، ولوكان مخالفاً للمذهب، فقد قال الشافعي –رحمه الله تعالى-: (إذا صح الحديث عن رسول الله r فهو مذهبي)، وقال غيُره من الأئمة: (كلنا يؤخذ من قوله ويترك إلاَّ رسول الله r)، وقال بعض العلماء:

فمقتدياً كن في الهدى لا مقلداً

وخلِّ أخا التقليد في الأسر بالقيد

ومثال ذلك: إذا قال الجامدُ على المذهب من الشافعية: مذهب الشافعي نجاسة كل بول، سواء كان آدمياً،أو غيره. فقال المُنْصِفُ منهم: قد صلى النبي r في مرابض الغنم وأمر العرنيين أن يحلقوا بالإبل، ويشربوا من أبوالها، وألبانها، فدل ذلك على طهارة بولها، وأما قول النبي r: (استنزهوا من البول فإن عامة عذاب القبر منه". فإنما أراد به بول الناس.

المثال الثاني: إذا قال الجامد من الحنابلة: مذهب أحمد صيام يوم الثلاثين من شعبان، إذا حال دون الهلال قتر أو غيم. قال المنُصْفِ: قد قال النبي r: "صوموا لرؤيته، وأفطروا لرؤيته، فإن غمّ عليكم فأكملوا عدة شعبان ثلاثين يوماً".

المثال الثالث: قال الجامدُ من المالكية: يجوز أكل كل ذي مخلب من الطير، وقال: هذا مذهب مالك. قال المُنْصِف: قد حرَّم النبي r أكل كل ذي ناب من السباع، وكل ذي مِخْلب من الطير، ونهى عن لحوم الحمر الأهلية عام خيبر، وأذِنَ في لحوم الخيل، وأما قول الله تعالى: ]قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللّهِ بِهِ[ [الأنعام: 145]، فهذه الآية مكيََّةٌ، وتحريمُ النبي r لتلك الأشياء كان بالمدينة.

المثال الرابع: قال الجامد من الحنفية: مذهب أبي حنيفة جواز تحليل المرأة المطلقة ثلاثاً، بأن يتزوجها آخر، ثم يطلقها ولو تواطؤوا على ذلك قبل العقد. قال المُنْصِف: قد قال النبي r: "لعن الله المحلِّلُ والمحلل له".

إذا فهمت ذلك: عَرفْتَ أن المُنْصِفَ أولى بالدليل، وأولى بالأئمة والمذهب من الجامد، فإنه قد عمل بالدليل، ووافق الأئمة الثلاثة، واتبع إمامة في الأخذ بالسنَّة، ولا يخرجه ذلك عن المذهب، فإن الحق ضالَّة المؤمن، وإذا اجتهد وأصاب فله أجران، وإن أخطأ فله أجر.

قال ابن جماعة: (وإذا تعددت الدروس قَدِّم التفسير للقرآن، ثم الحديث، ثم أصول الدين، ثم أصول الفقه، ثم المذهب والخلاف، والنحو، والجدل).

وإذا أراد الله بعبدٍ خيراً فتح له باب العلم، وأغلق عنه باب الجدل، وإذا أراد الله به شرّاً فتح له باب الجدل، وأغلق عنه باب العلم، وفي الحديث: "من جاءه الموت، وهو يطلب العلم، ليحيى به الإسلام، فبينه وبين النبيين درجة واحدة في الجنة".

وفي الدعاء المأثور: "اللَّهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي إليها معادي، واجعل الحياة زيادة لي من كل خير، واجعل الموت راحة لي من كل شر".

وفي الحديث الآخر: "اللَّهم انفعني بما علمتني، وعلمني ما ينفعني، وارزقني علماً ينفعني، وزدني علماً، الحمد لله على كل حال وأعوذ بالله من حال أهل النار".

وقال r: "من لازم الاستغفار، جعل الله له من كل هم فرجاً، ومن كل ضيق مخرجاً، ورزقه من حيث لا يحتسب".

وقال r: "لا يزال لسانك رطباً من ذكر الله".

وقال تعالى: ]يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً[ [الأحزاب: 42،41].

وقال تعالى: ]إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً[ [الأحزاب: 56].( [3] )

[1] ) ) في المخطوط "أصون" ، و التصويب حسب القواعد النحوية ، لكون الفعل مجزوماً لوقوعه جوابا ً للطلب من قوله : "دعني " .

[2] ) ) يُلاحظ أنَّ المصنَّف رحِمه الله تعالى رتَّب هذه المتون العلميَّة ـ خلال وصيَّته ـ حسَبَ الترتيب الذي اعتمده في الموسوعة ـ وإن تخلَّلها غيرها ـ ، ليوصي بعد ذلك طالبَ العلم بحفظها .

[3] ) ) كُتِب َ في آخر المخطوط ما نصُّه :

وقع الفراغ منها في شهر جمادى الأولى سنة 1354هـ

و إذا خلَوتَ بريبة في ظلمة | و النفسُ داعيةٌ إلى الطغيان
فاستحيِ من نظر الإله و قُل لها | إن الذي خلق الظلام يراني