المقدمة

مؤلفات الشيخ الدكتور

سعيد بن علي بن وهف القحطاني

حفظه الله

الإصدار الأول

محرم 1428هـ

جمع وتصميم /أبي أيوب السليمان

ibrahim5386@gmail.com

موقع دار الإسلام لنشر الإسلام بلغات العالم


آفات اللسان
في ضوء الكتاب والسنة

تأليف الفقير إلى الله تعالى
سعيد بن علي بن وهف القحطاني

مقدمة الطبعة الثالثة
بسم الله الرحمن الرحيم
إن الحمد لله نحمده، ونستعينه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ}([1]).
{يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُواْ اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا}([2]).
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدًا، يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا}([3]).
أما بعد فإن أحسن الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
لا شك أن الله تعالى منح الإنسان نعماً عظيمة ومن أعظمها بعد الإسلام: نعمة النطق باللسان، وهذا اللسان سلاح ذو حدين: فإن استخدم في طاعة الله: كقراءة القرآن، والأمر بالمعروف والنهي عن المنكر، ونصر المظلوم كان هذا هو المطلوب من كل مسلم، وكان هذا شكراً لله على هذه النعمة.
وإن استخدم في طاعة الشيطان، وتفريق جماعة المسلمين، والكذب وقول الزور، والغيبة والنميمة، وانتهاك أعراض المسلمين وغير ذلك مما حرمه الله ورسوله. كان هذا هو المحرم على كل مسلم فعله وكان كفراناً لهذه النعمة العظيمة.
وفي اللسان آفتان عظيمتان:
1- آفة الكلام بالباطل.

2- آفة السكوت عن الحق.
فالساكتُ عن الحق شيطانٌ أخرس، عاصٍ لله، مراءٍ، مداهنٍ، إذا لم يخف على نفسه القتل ونحوه، والمتكلم بالباطل شيطان ناطق، عاصٍ لله، وأكثر البشر منحرف في كلامه وسكوته بين هذين النوعين. وأهل الوسط كفّوا ألسنتهم عن الباطل، وأطلقوها فيما يعود عليهم نفعُه(1).
وآفات اللسان من أخطر الآفات على الإنسان؛ لأن الإنسان يهون عليه التحفظ، والاحتراز من أكل الحرام، والظلم، والزنا، والسرقة، وشرب الخمر، ومن النظر المحرم، وغير ذلك ويصعب عليه التحفظ والاحتراز من حركة لسانه، حتى ترى الرجل يشار إليه: بالدين، والزهد، والعبادة وهو يتكلم بالكلمات من سخط الله، لا يلقي لها بالاً، ينزل في النار بالكلمة الواحدة منها أبعد مما بين المشرق والمغرب، أو يهوي بها في النار سبعين سنة، وكم ترى من رجل متورع عن الفواحش والظلم، ولسانه يقطع، ويذبح في أعراض الأحياء الأموات، ولا يبالي بما يقول(1). ولا حول ولا قوة إلا بالله العلي العظيم.
وَلِخَطَرِ آفات اللسان على الفرد، والمجتمع، والأمة الإسلامية جمعت ما يسر الله لي جمعه – في هذا الموضوع الخطير – من كتاب الله تعالى وسنة رسوله صلّى الله عليه وسلّم، وقد قسمته إلى ثلاثة أبواب وخاتمة كالتالي:
الباب الأول
الغيبة والنميمة
الفصل الأول: الغيبة. ويشتمل على تسعة مباحث.
الفصل الثاني: النميمة. ويشتمل على ثمانية مباحث.
الباب الثاني
القول على الله بغير علم
الفصل الأول: الكذب على الله وعلى الرسول صلّى الله عليه وسلّم ويشتمل على ثلاثة مباحث.
الفصل الثاني: الكذب عموماً. ويشتمل على أربعة مباحث.
الفصل الثالث: شهادة الزور، ويشتمل على ثلاثة مباحث.
الباب الثالث
القذف، والخصومات، وبذاءة اللسان
الفصل الأول: القذف ويشتمل على مبحثين.
الفصل الثاني: الخصومات والجدال ويشتمل على ثلاثة مباحث.
الفصل الثالث: بذاءة اللسان، ويشتمل على خمسة وعشرين مبحثاً.
الفصل الرابع: وجوب حفظ اللسان.

وفد اجتهدت في جمع المادة العلمية لهذا البحث من المراجع والمصادر الموثوقة، وأعظمها، وأجلها على الإطلاق: الكتاب العزيز، والسنة المطهرة وهما المنبعان الصافيان اللذان من أخذ بهما وعض عليهما بالنواجذ فاز وأفلح ومن أعرض عنهما وعن هديهما فقد خاب وضل مسعاه...
ثم إني اجتهدت في تخريج جميع الأحاديث وعزوها إلى مصادرها الأصلية، وإذا كان الحديث في غير صحيحي البخاري ومسلم، فإني أذكر ما قاله أهل العلم المحققون في درجة الحديث.
وقد سميته: آفات اللسان في ضوء الكتاب والسنة، هذا ما يسر الله لي جمعه، فما كان من صواب فمن الواحد المنّان، وما كان من أخطاءٍ فمني ومن الشيطان، والله بريءٌ منه ورسولُه.
وأسأل الله العظيم، رب العرش الكريم بأسمائه الحسنى، وصفاته العُلى أن يجعله خالصاً لوجهه الكريم، وأن ينفعني به في حياتي، وبعد مماتي {يَوْمَ لا يَنفَعُ مَالٌ وَلا بَنُونَ، إِلاّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}. وأن ينفع به من قرأه، أو سمعه، أو طبعه، أو نشره، أو كان سبباً في نشره، ومُقرِّباً لي ولهم من جنات النعيم، وأن يجعله حجة لنا ولا يجعله حجة علينا، إنه تعالى خير مسؤول، وأكرم مأمول، وهو حسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله، وخيرته من خلقه، وأمينه على وحيه، نبينا، وإمامنا، وقدوتنا، وحبيبنا محمد بن عبد الله، وعلى آله، وأصحابه، ومن تبعهم إلى يوم الدين.
كتبه العبد الفقير إلى الله تعالى
سعيد بن علي بن وهف القحطاني
يوم الأربعاء 13/11/1410هـ

---
([1]) سورة آل عمران الآية: 102.
([2]) سورة النساء الآية: 1.
([3]) سورة الأحزاب الآيتان: 70، 71.
(1) انظر الجواب الكافي لمن سأل عن الدواء الشافي لابن القيم رحمه الله تعالى ص 281.
(1) انظر المرجع السابق ص 277.

الباب الأول
الغيبة والنميمة
الفصل الأول: الغيبة
وفيه تسعة مباحث

الفصل الثاني: النميمة
وفيه ثمانية مباحث

الفصل الأول: الغيبة
المبحث الأول
تعريف الغيبة
قال الحافظ ابن حجر: (رحمه الله تعالى) (وقد اختلف العلماء في حد الغيبة. فقال الراغب: هي أن يذكر الإنسان عيب غيره من غير محوج إلى ذكر ذلك).
وقال الغزالي: (حد الغيبة أن تذكر أخاك بما يكرهه لو بلغه).
وقال ابن الأثير في النهاية: (الغيبة أن تذكر الإنسان في غيبته بسوء وإن كان فيه).
وقال النووي في كتابه الأذكار تبعاً للغزالي: (الغيبة ذكر المرء بما يكرهه سواء كان ذلك في بدن الشخص، أو دينه، أو دنياه، أو نفسه، أو خَلقه، أو خُلقه، أو ماله، أو ولده، أو زوجه، أو خادمه، أو ثوبه، أو حركته، أو طلاقته، أو عبوسته، أو غير ذلك مما يتعلق به، سواء ذكرته باللفظ أو بالإشارة والرمز).
قال ابن التين: (الغيبة ذكر المرء بما يكره بظهر الغيب).
وقال الإمام النووي (رحمه الله): (ومن ذلك قول كثير من الفقهاء في التصانيف: قال بعض من يدعي العلم، أو بعض من ينسب إلى الصلاح... ممن يفهم السامع المراد به).
ومنه قولهم عند ذكره: (الله يعافينا، الله يتوب علينا، نسأل الله السلامة... فكل ذلك من الغيبة)([1]).
والغيبة لا تختص باللسان فحيثُ ما أفهمتَ الغير ما يكرهه المغتاب ولو بالتعريض، أو الفعل، أو الإشارة، أو الغمز، أو اللمز، أو الكتابة، وكذا سائر ما يتوصل به إلى المقصود كأن يمشي مشيه فهو غيبة بل هو أعظم من الغيبة لأنه أعظم وأبلغ في التصوير والتفهيم.
المبحث الثاني
الفرق بين الغيبة والنميمة
قال الحافظ ابن حجر (رحمه الله تعالى): (واختُلِفَ في الغيبة والنميمة هل هما متغايرتان أو متحدتان: والراجع التغاير وأن بينهما عموماً وخصوصاً وجيهاً. وذلك؛ لأن النميمة نقل حال شخص لغيره على جهة الإفساد بغير رضاه سواء كان بعلمه أم بغير علمه.

والغيبة ذكره في غيبته بما لا يرضيه فامتازت النميمة بقصد الإفساد ولا يشترط ذلك في الغيبة.
وامتازت الغيبة بكونها في غيبة المقول فيه واشتركا في ما عدا ذلك.
ومن العلماء من يشترط في الغيبة أن يكون المقول فيه غائباً والله أعلم([2]).

المبحث الثالث
حكم الغيبة
لاشك ولا ريب أن الغيبة محرمة بإجماع المسلمين وقد تظاهر على تحريمها الدلائل الصريحة من الكتاب والسنة وإجماع الأمة([3]).

المبحث الرابع
الترهيب من وقوع في الغيبة
قال الله تعالى: {لاَّ يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا}([4]).
وقال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَب بَّعْضُكُم بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ}([5]).
وقال سبحانه: {وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ}([6]).
وقال عز وجل: {مَا يَلْفِظُ مِن قَوْلٍ إِلاّ لَدَيْهِ رَقِيبٌ عَتِيدٌ}([7]).
وقال سبحانه: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْؤُولاً}([8]).
والغيبة آفة خطيرة من آفات اللسان، ولقد عرفها النبي صلّى الله عليه وسلّم بقوله في حديث أبي هريرة رضي الله عنه:
”أتدرون ما الغيبة“؟ قالوا الله ورسوله أعلم. قال: ”ذكرك أخاك بما يكره“ قيل: أفرأيت إن كان في أخي ما أقول: قال: ”إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه فقد بهته“([9]).

وعن أبي حذيفة عن عائشة (رضي الله عنها) قالت قلت للنبي صلّى الله عليه وسلّم: حسبك من صفية كذا وكذا – تعني قصيرة – فقال: ”لقد قلت كلمة لو مزجت بماء البحر لمزجته“ قالت: وحكيت له إنساناً فقال: ”ما أحب أني حكيت إنساناً وأن لي كذا وكذا“([10]).
وعن أنس بن مالك قال: قال رسول الله صلّى الله عليه وسلّم: ”لّمّا عرج بي مررت بقوم لهم أظفار من نحاس، يخمشون وجوههم، وصدورهم، فقلت: من هؤلاء يا جبريل: قال: هؤلاء الذين يأكلون لحوم الناس ويعقون في أعراضهم“([11]).
وعن أبي هريرة (رضي الله عنه) قال: قال رسول الله صلّى الله عليه وسلّم: ”المسلم أخو المسلم لا يخونه، ولا يكذبه، ولا يخذله، كل المسلم على المسلم حرام: عرضه، وماله، ودمه، التقوى هاهنا، بحسب امرئٍ من الشر أن يحقر أخاه المسلم“([12]).
وعن أبي هريرة (رضي الله عنه) قال: قال رسول الله صلّى الله عليه وسلّم: ”لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضكم على بيع بعض، وكونوا عباد الله إخواناً. المسلم أخو المسلم لا يظلمه، ولا يخذله، ولا يحقره، التقوى هاهنا“ ويشير إلى صدره ثلاث مرات ”بحسب امرئٍ من الشر أن يحقر أخاه المسلم. كل المسلم على المسلم حرام: دمه، وماله، وعرضه“([13]).
ولا شك أن غيبة المسلم الميت أفحش من غيبة الحي وأشد؛ لأن عفو الحي واستحلاله ممكن بخلاف الميت([14]) فقد روى أبو داود عن عائشة عن النبي صلّى الله عليه وسلّم: ”إذا مات صاحبكم فدعوه ولا تقعوا فيه“([15]).
وعن أبي برزة الأسلمي رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”يا معشر من آمن بلسانه ولم يدخل الإيمانُ قلبَهُ لا تغتابوا المسلمين ولا تتَّبعوا عوراتهم؛ فإنه من اتّبعَ عوراتِهم يتّبع اللهُ عورتَهُ، ومن يتبع الله عورته، يفضحهُ في بيته“([16]).

والحديث فيه تنبيه على أن غيبة المسلم من شعار المنافق لا المؤمن، وفيه الوعيد بكشف الله عيوب الذين يتبعون عورات المسلمين ومجازاتهم بسوء صنيعهم، وكشف مساويهم ولو كانوا في بيوتهم مخفيين من الناس([17]) ولا حول ولا قوة إلا بالله.
وعن المستورد بن شداد رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: ”من أكَلَ برجلٍ مسلمٍ أُكْلةً فإن الله يُطعِمُهُ مثلها من جهنم، ومن كُسِيَ ثوباً برجلٍ مسلمٍ فإن الله يكسوه مثله من جهنم، ومن قام برجلٍ مقام سمعةٍ ورياءٍ؛ فإن الله يقوم به مقام سُمعة ورياء يوم القيامة“([18]).
وهذا الحديث فبه الوعيد لمن أكل أكلةً برجل مسلم: أي بسبب اغتيابه والوقيعة فيه أو بتعرضه له بالأذية عند من يعاديه، أو كُسِيَ ثوباً بسبب إهانته. فإن الله عز وجل يطعمه من جهنم مثل ما طعم بهذا الرجل المسلم، ويكسوه من جهنم مثل ما كُسِيَ؛ لأن الجزاء من جنس العمل(1). والله أعلم.
ومعنى ”من قام برجل مسلم...“ ذكروا له معنيين:
المعنى الأول: أن الباء للتعدية أي قام رجلاً مقام سمعة ورياء ووصفه بالصلاح، والتقوى، والكرامات، وشهره بها وجعله وسيلة إلى تحصيل أغراض نفسه وحطام الدنيا فإن الله يقوم بعذابه وتشهيره، لأنه كان كاذباً.
والمعنى الثاني: أن الباء للسببية وقيل: هو أقوى وأنسب أي من قام برجلٍ من العظماء من أهل المال والجاه مقاماً يتظاهر فيه بالصلاح والتقوى ليعتقد فيه ويصير إليه المال والجاه أقامه الله مقام المرائين ويفضحه ويعذبه عذاب المرائين(1).
وقد يحتمل أن تكون الباء في (برجل) للتعدية والسببية فإن كانت للتعدية يكون معناه: من أقام رجلاً مقام سمعة ورياء يعني من أظهر رجلاً بالصلاح والتقوى، ليعتقد الناس فيه اعتقاداً حسناً ويعزونه ويخدمونه لينال بسببه المال والجاه فإن الله يقوم له مقام سمعة ورياء بأن يأمر ملائكته بأن يفعلوا معه مثل فعله ويظهروا أنه كذاب.

وإن كانت للسببية فمعناه: أن من قام وأظهر من نفسه الصلاح والتقوى لأجل أن يعتقد فيه رجلٌ عظيم القدر كثير المال؛ ليحصل له مال وجاه..(2).
وعن أسامة بن شريك رضي الله عنه قال: شهدت الأعراب يسألون النبي صلّى الله عليه وسلّم أعلينا حرج في كذا؟ أعلينا حرج في كذا؟ [لأشياء ليس بها بأس] فقال لهم: ”عباد الله وضع الله الحرج إلا من اقترض من عرض أخيه شيئاً فذلك الذي حرج وهلك..“(1).
ومعنى: اقترض: أي اقتطع. والمراد أنه نال من أخيه المسلم بالطعن فيه.
وعن سعيد بن زيد عن النبي صلّى الله عليه وسلّم قال: ”إن من أربى الرِّبا الاستطالة في عرض المسلم بغير حق“(2).
بيّن النبي صلّى الله عليه وسلّم أن من أربى الربا إطالة اللسان في عرض المسلم باحتقاره، والترفع عليه, والوقيعة فيه بقذف، أو سب، ونحو ذلك، فإن ذلك أكثر الربا، وأشده تحريماً؛ لأن العرض أعز على النفس من المال.
وقد أدخل صلّى الله عليه وسلّم العرض في جنس المال على سبيل المبالغة وجعل الربا نوعين:
متعارف: وهو ما يؤخذ من الزيادة على ماله من المديون.
وغير متعارف: وهو استطالة الإنسان في عرض المسلم بغير حق وبين أنّ أشد النوعين تحريماً هو الاستطالة في عرض المسلم بغير حق(1). أما إذا كانت الاستطالة بحق فيجوز لصاحب الحق بشروط وبقيود بيّنها أهل العلم وسيأتي بيان ما تجوز فيه الغيبة إن شاء الله تعالى.

وفي حديث أبي هريرة عند الحافظ أبي يعلى وغير قصة ماعز الذي جاء إلى رسول الله صلّى الله عليه وسلّم وطلب منه أن يطهِّره من الزنا فأعرض عنه رسول الله صلّى الله عليه وسلّم حتى قالها أربعاً فلما كان في الخامسة قال: ”زنيتَ“؟ قال: نعم. ثم سأله رسول الله صلّى الله عليه وسلّم حتى ثبت عنده زنا ماعز فأمر برجمه فرجم. فسمع النبي صلّى الله عليه وسلّم رجلين يقول أحدهما لصاحبه: أم ترَ إلى هذا الذي ستر الله عليه فلم تدعه نفسه حتى رُجِمَ رَجمَ الكلب ثم سار النبي صلّى الله عليه وسلّم حتى مر بجيفة حمار فقال: ”أين فلان وفلان؟ انزلا فكلا من جيفة هذا الحمار“ قلا: غفر الله لك يا رسول الله وهل يؤكل هذا؟ قال صلّى الله عليه وسلّم: ”فما نلتما من أخيكما آنفاً أشدُّ أكلاً منه، والذي نفسي بيده إنه الآن لفي أنهار الجنة ينغمس فيها“(1).
وعن جُندب بن عبد الله رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”من سمّع سمَّع الله به يوم القيامة“ قال: ”ومن شاق شقق الله عليه يوم القيامة“ فقالوا: أوصنا فقال: ”إن أول ما ينتن من الإنسان بطنه فمن استطاع أن لا يأكل إلا طيباً فليفعل، ومن استطاع أن لا يُحال بينه وبين الجنة بملء كفٍّ من دم هراقه فليفعل“(1) والمراد بالحديث النهي عن القول القبيح في المؤمنين وكشف مساويهم وعيوبهم وترك مخالفة سبيل المؤمنين ولزوم جماعتهم، والنهي عن إدخال المشقة عليهم والأضرار بهم(2). وقد روى مسلم في صحيحه عن النبي صلّى الله عليه وسلّم أنه قال: ”اللهم من وَلِيَ من أمر أمتي شيئاً فشق عليهم فاشقق عليه. ومن وَلِيَ من أمر أمتي شيئاً فرفق بهم فارفُقْ به“(3).

المبحث الخامس
ما ينبغي لمن سمع غيبة أخيه المسلم

قال الإمام النووي (رحمه الله تعالى): (اعلم أنه ينبغي لمن سمع غيبة مسلم أن يردها، ويزجر قائلها، فإن لم ينزجر بالكلام زجره بيده، فإن لم يستطع باليد، ولا باللسان فارق ذلك المجلس، فإن سمع غيبة شيخه أو غيره ممن له عليه حق، أو من أهل الفضل والصلاح، كان الاعتناء بما ذكرناه أكثر)(1).
وعن عتبان (رضي الله عنه) في حديثه الطويل المشهور قال: قام النبي صلّى الله عليه وسلّم يصلي، فقالوا أين مالك بن الدخيشن أو ابن الدخشن فقال بعضهم: ذلك منافق لا يحب الله، ورسوله. فقال النبي صلّى الله عليه وسلّم: ”لا تقل ذلك ألا تراه قد قال: لا إله إلا الله يريد بذلك وجه الله“ قال: قالوا: الله ورسوله أعلم. قال فإنما نرى وجهه ونصيحته للمنافقين. قال: فقال رسول الله صلّى الله عليه وسلّم: ”فإن الله قد حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله“(1).
وعن جابر بن عبد الله وأبي طلحة (رضي الله عنهم) قالا: قال رسول الله صلّى الله عليه وسلّم: ”ما من امرئٍ يخذل امرءاً مسلماً في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله في موطنٍ يحب فيه نصرته. وما من امرئٍ ينصر مسلماً في موضع ينتقص فيه من عرضه وينتهك فيه من حرمته إلا نصره الله في موطنٍ يحب فيه نصرته“(2).
وعن أبي الدرداء (رضي الله عنه) عن النبي صلّى الله عليه وسلّم أنه قال: ”من رد عن عرض أخيه رد الله عن وجهه النار يوم القيامة“(3).
وعن أسماء بنت يزيد عن النبي صلّى الله عليه وسلّم قال: ”من ذب عن لحم أخيه بالغيبة كان حقاً على الله أن يعتقه من النار“(1).

وعن كعب بن مالك في حديثه الطويل في قصة توبته قال: قال النبي صلّى الله عليه وسلّم وهو جالس في القوم في تبوك: ”ما فعل كعب بن مالك“؟ فقال رجل من بني سلمة: يا رسول الله، حبسه برداه والنظر في عطفيه فقال له معاذ بن جبل: (رضي الله عنه) (بئس ما قلت: والله يا رسول الله، ما علمناه عليه إلا خيراً) فسكت رسول الله صلّى الله عليه وسلّم(2).

المبحث السادس
الأسباب الباعثة على الغيبة
عندما ينظر الإنسان المسلم العاقل ويفكر في الأسباب التي تدفع المغتاب إلى الغيبة وتدفع النمام إلى النميمة فسوف يجد لذلك أسباباً منها ما يأتي:
السبب الأول: هو محاولة الانتصار للنفس والسعي في أن يشفي المغتاب الغيظ الذي في صدره على غيره فعند ذلك يغتابه أو يبهته، أو ينقل عنه النميمة.
السبب الثاني: الحقد للآخرين والبغض لهم فيذكر مساوئ من يبغض؛ ليشفي حقده ويبرِّد صدره بغيبة من يبغضه ويحقد عليه. وهذا ليس من صفات المؤمنين كاملي الإيمان نسأل الله العافية.
السبب الثالث: إرادة رفعة النفس وخفض غيره كأن يقول: فلان جاهل، أو فهمه ضعيف، أو سقيم، أو عبارته ركيكة تدرجاً إلى لفت أنظار الناس إلى فضل نفسه وإظهار شرفه بسلامته عن تلك النقائص التي ذكرها في مَنْ اغتابه. وهذا من الإعجاب بالنفس نعوذ بالله من ذلك وهو من المهلكات التي بيّنها رسول الله صلّى الله عليه وسلّم.
السبب الرابع: موافقة الجلساء والأصحاب، والأصدقاء ومجاملتهم فيما هم عليه من الباطل؛ لكي يُكسَب رضاهم حتى ولو كان ذلك بغضب الله عز وجل وهذا من ضعف الإيمان وعدم مراقبة الله عز وجل.
السبب الخامس: إظهار التعجب من أصحاب المعاصي:
كأن يقول الإنسان: ما رأيت أعجب من فلان كيف يخطئ وهو رجل عاقل أو كبير أو عالم أو غير ذلك وكان من حقه عدم التعيين.
السبب السادس: السخرية والاستهزاء بالآخرين والاحتقار لهم:

السبب السابع: الظهور بمظهر الغضب لله على من يرتكب المنكر فيظهر غضبه ويذكر اسمه مثل أن يقول فلان لا يستحيي من الله يفعل كذا وكذا ويقع في عرضه بالغيبة.
السبب الثامن: الحسد فيحسد المغتاب من يُثني عليه الناس ويحبونه فيحاول المغتاب الحسود قليل الدين والعقل أن يزيل هذه النعمة فلا يجد طريقاً إلى ذلك إلا بغيبته والوقوع في عرضه حتى يزيل نعمته أو يقلل من شأنه عند من يثنون عليه. وهذا من أقبح الناس عقلاً وأخبثهم نفساً نسأل الله العافية.
وعن عبد الله بن عمر رضي الله عنهما قال: قيل لرسول الله صلّى الله عليه وسلّم أي الناس أفضل؟ قال: ”كل مخموم القلب صدوق اللسان“ قالوا: صدوق اللسان نعرفه فما مخموم القلب؟ قال: ”هو التقيُّ النّقيُّ، لا إثم فيه ولا بغي ولا غل ولا حسد“(1).
السبب التاسع: إظهار الرحمة والتّصنُّع بمواساة الآخرين كأن يقول لغيره من الناس: مسكين فلان قد غمني أمره وما هو فيه من المعاصي...
السبب العاشر: التصنع، واللعب، والهزل، والضحك فيجلس المغتاب خبيث النفس فيذكر عيوب غيره مما يضحك به الناس فيضحك الناس فعند ذلك يرتاح ويزيد من الكذب والغيبة على سبيل الهزل والنكت والإعجاب بالنفس. وهذا ينطبق عليه حديث النبي صلّى الله عليه وسلّم الذي قال فيه: ”ويلٌ للذي يحدث بالحديث ليضحك به القوم فيكذب، ويلٌ له، ويلٌ له“(1).
السبب الحادي عشر: هو أن ينسب إليه فعلاً قبيحاً فيتبرأ منه ويقول: فلان الذي فعله ومحاولة إلقاء اللوم والتقصير على غيره؛ ليظهر بمظهر البريء من العيوب.
السبب الثاني عشر: الشعور بأن غيره يريد الشهادة عليه أو تنقيصه عند كبير من الكبراء، أو صديق من الأصدقاء، أو سلطان فيسبقه إلى هذا الكبير ويغتابه؛ ليسقط من عينه، وتسقط عدالته، أو مروءته(1).

المبحث السابع
علاج الغيبة
الغيبة لها علاجان:

العلاج الأول: هو أن يعلم الإنسان أنه إذا وقع في الغيبة فهو متعرض لسخط الله تعالى ومقته كما دلت عليه الأحاديث السابقة وغيرها من الأحاديث الصحيحة كقوله عليه الصلاة والسلام: ”إن أحدكم ليتكلم بالكلمة من رضوان الله ما يظن أن تبلُغ ما بلغت فيكتُبُ الله عز وجل له بها رضوانه إلى يوم يلقاه، وإن أحدكم ليتكلمُ بالكلمة من سخط الله ما يظنُّ أن تبلُغ ما بلغت فيكتُب الله عليه بها سخطه إلى يوم يلقاه“(1).
ويعلم أن حسناته يؤخذ منها يوم القيامة لمن اغتابه بدلاً عما استباح من عرضه فإن لم تكن له حسنات نقل إليه من سيئات خصمه فربما ترجح كفة سيئاته فيدخل النار وقد يحصل ذلك للإنسان بإذهاب حسنة واحدة من حسناته أو بوضع سيئة واحدة من سيئات خصمه وعلى تقدير أن لا يحصل هذا الرجحان فكفى بنقص الحسنات عقاباً مع المخاصمة والمطالبة، والسؤال، والجواب، والحساب. ولا حول ولا قوة إلا بالله.
فإذا آمن الإنسان المسلم بالأخبار الواردة في الغيبة وتدبرها حق التدبر لم ينطق لسانه بغيبة، وتدبر نفسه، وعيوبها، وتقصيرها، وأن يتدبر في إصلاح نفسه عن عيوب الناس والكلام فيهم، وعلى من به عيب أن يستحيي من الله تعالى الذي لا تخفى عليه خافية حين يرى نفسه على العيوب ويذكر عيوب غيره بل ينبغي له أن يلتمس لأخيه عذراً ومخرجاً ويعلم أن عجزه عن تطهير نفسه من ذلك العيب كعجزه هو عن تطهير نفسه من عيوبها فإن كان الذم له بأمر خَلْقي كان ذماً للخالق؛ فإن ذم الصنعة يستلزم ذم صانعها فليتق الله عز وجل ويصلح نفسه عن عيوبها وكفى بذلك شُغلاً!
العلاج الثاني: عليه أن ينظر في السبب الباعث له على الغيبة فإن علاج العلة إنما يتم بقطع سببها المستمدة هي منه.
فإذا كان سبب الغيبة الغضب فعليه أن يقول: إن أمضيت غضبي عليه فأنا أخشى الله أن يمضي غضبه عليَّ بسبب الغيبة فإن الله قد نهاني عنها فعصيته واستخففت بنهيه.

وإذا كان سبب الغيبة موافقة للآخرين وطلب رضاهم فعليك أن تعلم أن الله يغضب عليك إذا طلبت سخطه برضا المخلوقين، فكيف ترضى لنفسك أن تسخط مولاك من أجل إرضاء المخلوقين الذين لا ينفعون ولا يضرون وإن كان الغضب لله فلا تذكر المغضوب عليه بسوء لغير ضرورة بل ينبغي أن تغضب على من اغتابه إلا إذا كان من باب تحذير المسلمين عن الشر. وهذا سيأتي فيما يجوز من الغيبة.
وإذا كان سبب الغيبة: هو تنزيه النفس ونسبة الخيانة إلى غيرك. فاعلم أن التعرض لمقت الله أشد من التعرض لمقت الخلق وأنت بالغيبة قد تعرضت لسخط الله يقيناً ولا تدري هل تسلم من سخط الناس أو لا تسلم والذي يرضي الناس بسخط الله يسخط الله عليه ويسخط عليه الناس...!
وإذا كان: سبب الغيبة هو الرغبة في أن تزكي نفسك بزيادة الفضل وذلك بقدحك في غيرك حتى تشعر الناس أنك تتصف بخلاف ما يتصف به من اغتبته فاعلم أنك بما ذكرته أبطلت فضلك عند الله تعالى إن كان لك فضل وأنت من اعتقاد الناس فضلك لست على يقين وعلى تقدير أنهم يفضلونك فأنت سينقص فضلك أو يزول بالكلية إذا عرفوك بغيبة الناس والوقوع في أعراضهم فأنت بعت ما عند الله يقيناً بما عند الناس وهماً ولو اعتقدوا فضلك لم يغنوا عنك من الله شيئاً لأن قلوبهم بين أصبعين من أصابع الرحمن يقلبها كيف يشاء فعليك أن تتدبر دقائق الأمور ولا تغتر بظواهرها.
وإذا كان الباعث على الغيبة: هو الحسد فأنت قد جمعت بين عذابين؛ لأنك حسدته على نعمة الدنيا فكنت معذباً بالحسد وذلك لأن الحاسد يجد الهم والغم وضيق الصدر ثم لا يقنع بذلك حتى يضاف إليه عذاباً آخر يوم القيامة فالحاسد قد جمع خسران الدنيا والآخرة وهو في الحقيقة صديق للمحسود عدو لنفسه؛ لأنه يضيف حسناته إلى حسنات المحسود ويتحمل من سيئاته إن لم يكن للحاسد حسنات مع أن الحسد، والغيبة لا تضر المحسود بل ربما كان ذلك سبباً لانتشار فضله.

وإذا كان البعث على الغيبة هو الاستهزاء والسخرية فينبغي للحاسد أن يعلم أنه متى استهزأ بغيره عند الناس فإن ذلك يكون مخزياً لنفسه عند الله ثم عند خلقه وهذه هي الخسارة بعينها.
وإذا كان المغتاب يقصد بغيبته الرحمة لغيره فهذا مقصود فاسد؛ لأنه أراد الرحمة فوقع في الغيبة المحرمة فلو كان صادقاً في رحمته لنصح له ووجّهه وأرشده..
أما إذا كان السبب الباعث على الغيبة هو التعجب والضحك، فإنه ينبغي للمغتاب أن يتعجب من نفسه كيف أهلك نفسه بنفس غيره وكيف نقص دينه بكمال دين غيره أو بدنياه. فهو مع ذلك لا يأمن عقوبة الدنيا ويخشى على المغتاب أن يهتك الله ستره ويفضحه في الدنيا قبل الآخرة كما هتك بالتعجب ستر أخيه.
فإذا نظر الإنسان العاقل في أسباب الغيبة وعلاجها واستعمل هذا الدواء الذي ذكر هنا سلم إن شاء الله من ضرر الغيبة وكان ممن اشتغل بعيوبه عن عيوب غيره، وصان لسانه عن النطق إلا بالخير فبذلك يفوز بخيري الدنيا والآخرة. وأسأل الله بأسمائه الحسنى وصفاته العُلى أن يجعلنا جميعاً ممن يقول بالحق ويكون أسبق الناس إلى العمل به كما يحب ربنا ويرضى إنه أكرم مسؤول(1).

المبحث الثامن
طريق التوبة من الغيبة
وطريق التوبة بالنسبة لمن اغتاب المسلمين هو أن يتحلله ويطلب منه العفو إذا أمِنَ الفتنة أما إذا كان هذا يسبب الشحناء أو يسبب منكراً آخر أو فتنة فإن المغتاب يذكره بالخير الذي فيه في المجالس التي ذكره فيها بسوء ويرد عنه الغيبة بجهده وطاقته فتكون تلك بتلك إن شاء الله مع مراعاة شروط التوبة وبالله التوفيق(1).

المبحث التاسع
ما يباح من الغيبة
قال الله تعالى: {لاَّ يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا}(2).

وعن عائشة (رضي الله عنها) قالت: قالت هند أم معاوية لرسول الله صلّى الله عليه وسلّم: (إن أبا سفيان رجل شحيح فهل علي جناح أن آخذ من ماله سراً)؟ قال: ”خذي أنت وبنوك ما يكفيك بالمعروف“(1).
وعن فاطمة بنت قيس أن أبا عمرو بن حفص طلقها البتة وهو غائب فأرسل إليها وكيله بشعير فسخطته فقال: والله مالك علينا من شيء، فجاءت رسول الله صلّى الله عليه وسلّم، فذكرت ذلك له فقال: ”ليس لك عليه نفقة“ فأمرها أن تعتد في بيت أم شريك ثم قال: ”تلك امرأة يغشاها أصحابي اعتدي عند ابن أم مكتوم: فإنه رجل أعمى تضعين ثيابك فإذا حللت فآذنيني“ قالت: (فلما حللت ذكرت له أن معاوية بن أبي سفيان وأبا جهم خطباني: فقال رسول الله صلّى الله عليه وسلّم: ”أما أبو جهم فلا يضع عصاه عن عاتقه(2) وأما معاوية فصعلوك لا مال له، انكحي أسامة بن زيد“ فكرهته ثم قال: ”انكحني أسامة“ فنكحته فجعل الله فيه خيراً واغتبطت“(1).
وعن عروة بن الزبير أن عائشة رضي الله عنها أخبرته قالت: استأذن رجل على رسول الله صلّى الله عليه وسلّم فقال: ”ائذنوا له، بئس أخو العشيرة أو ابن العشيرة“. فلما دخل ألان له الكلام. قلت: يا رسول الله، قلت الذي قلت ثم ألنت له الكلام. قال: ”أي عائشة إن شر الناس من تركه الناس - أو ودعه الناس - اتقاء فحشه“(2).
وقد ترجم البخاري (رحمه الله) في صحيحه بقوله: (باب ما يجوز من ذكر الناس نحو قولهم: الطويل، والقصير، وقال النبي صلّى الله عليه وسلّم: ”ما يقول ذو اليدين“ وما لا يراد به شين الرجل)(3).
قال الإمام النووي (رحمه الله تعالى): تباح الغيبة لغرض شرعي... لستة أسباب:
1- التظلم. فيجوز للمظلوم أن يتظلم إلى السلطان أو القاضي. أو غيرهما ممن له ولاية. فيقول: ظلمني فلان أو فعل بي كذا.
2- الاستعانة على تغيير المنكر ورد العاصي إلى الصواب. فيقول. لمن يرجو قدرته: فلان يعمل كذا فازجره عنه أو نحو ذلك.

3- الاستفتاء. بأن يقول للمفتي: ظلمني فلان أو أبي، أو أخي... بكذا فهل له ذلك؟ وما طريقي في الخلاص منه؟ ودفع ظلمه عني؟ فهذا جائز للحاجة. والأجود أن يقول: في رجل، أو زوج، أو والد، أو ولد، كان أمره كذا، ومع ذلك فالتعيين جائز لحديث هند وقولها: إن أبا سفيان رجل شحيح...(1).
4- تحذير المسلمين من الشر وذلك من وجوه منها:
أ- جرح المجروحين من الرواة، والشهود والمصنفين، وذلك جائز بالإجماع، بل واجب صوناً للشريعة.
ب- ومنها الإخبار بعيب عند المشاورة(1).
ج – ومنها إذا رأيت من يشتري شيئاً معيباً أو عبداً سارقاً، أو شارباً أو نحو ذلك تذكره للمشتري بقصد النصيحة لا بقصد الإيذاء والإفساد.
د- ومنها إذا رأيت متفقهاً يتردَّدُ إلى فاسقٍ، أو مبتدعٍ يأخذ عنه علماً وخفت عليه ضرره فعليك بنصيحته، ببيان حاله قاصداً للنصيحة.
ه- ومنها أن يكون له ولاية لا يقوم بها على وجهها لعدم أهليته، أو لفسقه، فيذكره لمن له عليه ولاية؛ ليستدل به على حاله فلا يغتر به، ويلزم الاستقامة.
5- أن يكون مجاهراً بفسقه، أو بدعته... فيجوز ذكره بما يجاهر به ولا يجوز بغيره إلا بسبب آخر.
6- التعريف. فإذا كان معروفاً بلقب كالأعمش، والأعرج، والقصير، والأعمى، والأقطع... ونحوها جاز تعريفه به ويحرم ذكره به تنقصاً، ولو أمكن التعريف بغيره كان أولى والله أعلم(1).
قال الإمام البخاري رحمه الله (باب ما يجوز من اغتياب أهل الفساد والريب...)(2) قال الحافظ بعد ذلك: ويستنبط منه(3) أن المجاهر بالفسق والشر لا يكون ما يذكر عنه من ذلك من الغيبة المذمومة... ثم قال: قال العلماء: تباح الغيبة في كل غرض صحيح شرعاً... كالظلم، والاستعانة على تغيير المنكر، والاستفتاء، والمحاكمة، والتحذير من الشر، ويدخل فيه تجريح الرواة، والشهود، وإعلام من له ولاية عامة بسيرة من هو تحت يده، وجواب الاستشارة في نكاح أو عقد من العقود، وكذا من رأى متفقهاً يتردد إلى مبتدع...(1).

قلت وقد جمع بعضهم هذه الأمور الستة في قوله:
القدح ليس بغيبة في ستة

متظلم، ومعروف، ومحذر

ومجاهر فسقاً، ومستفت ومن

طلب الإعانة في إزالة منكر(1)

الفصل الثاني: النميمة

المبحث الأول
تعريف النميمة
قال الحافظ ابن حجر رحمه الله تعالى نقلاً عن الإمام الغزالي (رحمه الله) ما ملخصه: (النميمة في الأصل نقل القول إلى المقول فيه ولا اختصاص لها بذلك، بل ضابطها كشف ما يكره كشفه سواء كرهه المنقول عنه، أو المنقول إليه، أو غيرهما، وسواء كان المنقول قولاً، أم فعلاً، وسواء كان عيباً أم لا، حتى لو رأى شخصاً يخفي ماله فأفشى كان ينميه)(1).
وقال الإمام النووي (رحمه الله تعالى): (... في رواية لا يدخل الجنة نمام وفي أخرى قتات وهو مثل الأول فالقتات هو النمام. ثم قال: قال الجوهري وغيره يقال: (نم الحديث ينمه، وينُمه، بكسر النون وضمها، نما، والرجل نمّامٌ، وقته يقته بضم القاف قتا. قال العلماء: النميمة نقل كلام الناس بعضهم إلى بعض على جهة الإفساد بينهم)(1).
والنم إظهار الحديث بالوشاية. وأصل النميمة الهمس والحركة(2).
وقد بوب البخاري رحمه الله تعالى باباً قال فيه: (باب ما يكره من النميمة).
ثم قال ابن حجر (رحمه الله تعالى): كأنه أشار بهذه الترجمة إلى بعض القول المنقول على جهة الإفساد يجوز إذا كان المقول فيه كافرًا مثلاً، كما يجوز التجسس في بلاد الكفار ونقل ما يضرهم)(3).

المبحث الثاني
حكم النميمة
النميمة محرمة بإجماع المسلمين، وقد تظاهر على تحريمها الدلائل الصريحة من الكتاب والسنة وإجماع الأمة(1).

المبحث الثالث
الترهيب من الوقوع في النميمة
قال الله تعالى: {هَمَّازٍ مَّشَّاءٍ بِنَمِيمٍ، مَنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ أَثِيمٍ}(2).
وقال سبحانه: {وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ}(3).
وعن حذيفة قال: سمعت النبي صلّى الله عليه وسلّم يقول: ”لا يدخل الجنة قتات“(4).

والقتات هو النمام. ووقع في رواية أبي وائل عن حذيقة عند مسلم(1) وقيل. الفرق بين القتات والنمام أن النمام الذي يحضر القصة فينقلها، والقتات الذي يستمع من حيث لا يعلم به ثم ينقل ما سمعه(2).
وقال حذيفة سمعت النبي صلّى الله عليه وسلّم يقول: ”لا يدخل الجنة نمام“(3).
قال الحافظ ابن حجر: قوله: "لا يدخل الجنة" أي في أول وهلة كما في نظائره(4).
قلت هذا مذهب أهل السنة والجماعة؛ فإنهم لا يكفرون أحداً من أهل القبلة بشيء من المعاصي ما لم يستحله، إلا ما خصه الدليل.
وعن عبد الله بن مسعود (رضي الله عنه) قال: إن محمداً صلّى الله عليه وسلّم قال: ”ألا أنبئكم ما العضه؟ هي النميمة القالة بين الناس“ وأن محمداً صلّى الله عليه وسلّم قال: ”إنَّ الرجل يصدق حتى يكتب صديقاً. ويكذب حتى يكتب كذاباً“(1).
وذكر ابن عبد البر عن يحيى بن أبي كثير قال: ”يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة“ والنميمة من أنواع السحر، لأنها تشارك السحر في التفريق بين الناس وتغيير قلوب المتحابين وتلقيح الشرور(2).
وعن ابن عباس (رضي الله عنهما) قال: خرج النبي صلّى الله عليه وسلّم من بعض حيطان المدينة، فسمع صوت إنسانين يعذبان، في قبريهما فقال: ”يعذبان وما يعذبان في كبيرة، وإنه لكبير: كان أحدهما لا يستتر من البول، وكان الآخر يمشي بالنميمة، ثم دعا بجريدة فكسرها بكسرتين- أو اثنتين – فجعل كسرة في قبر هذا، وكسرة في قبر هذا فقال: لعله يخفف عنهما ما لم ييبسا“(1).
وفي رواية عن ابن عباس رضي الله عنهما قال مرّ رسول الله صلّى الله عليه وسلّم على قبرين فقال: ”إنهما ليعذبان وما يعذبان في كبير: أما هذا فكان لا يستتر من بوله، وأما هذا فكان يمشي بالنميمة“ ثم دعا بعسيب رطب فشقه باثنين فغرس على هذا واحدًا وعلى هذا واحدًا، ثم قال: ”لعله يخفف عنهما ما لم ييبسا“([19]).

المبحث الرابع
ما ينبغي لمن حملت إليه النميمة

قال الإمام النووي: (وكل من حملت إليه نميمة، وقيل له: فلان يقول فيك، أو يفعل فيك كذا فعليه ستة أمور:
الأول: أن لا يصدق، لأن النمام فاسق.
الثاني: أن ينهاه عن ذلك، وينصحه، ويقبح له فعله.
الثالث: أن يبغضه في الله تعالى؛ فإنه بغيض عند الله تعالى ويجب بغض من أبغضه الله تعالى.
الرابع: أن لا يظن بأخيه الغائب السوء.
الخامس: أن لا يحمله ما حكي له على التجسس والبحث عن ذلك.
السادس: أن لا يرضى لنفسه ما نهى النمام عنه فلا يحكي نميمته عنه فيقول: فلان حكى كذا، فيصير به نماماً، ويكون آتياً ما نهى عنه...)([20]).

المبحث الخامس
ذو الوجهين

عن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”إن شر الناس ذو الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه“(1). قال ابن حجر وهو من جملة صورة النمام. وإنما كان ذو الوجهين أشر الناس لأن حاله حال المنافق إذا هو متملق بالباطل وبالكذب من مدخل للفساد بين الناس فيأتي كل طائفة بما يرضيها على جهة الإفساد ويظهر له أنه منها ومخالف لضدها وهذا عمل النفاق والخداع وكذب وتحيل على أسرار الطائفتين وهي مداهنة محرمة. فأما من يقصد الإصلاح بين الناس فذلك محمود وهو أنه يأتي كل طائفة بكلام فيه صلاح الطائفة الأخرى ويعتذر لكل واحدة عند الأخرى وينقل إليها من الجمل ما أمكنه ويستر القبيح أما المذموم فهو بالعكس(1).
وعن عمار رضي الله عنه قال قال رسول الله صلّى الله عليه وسلّم: ”من كان له وجهان في الدنيا كان له يوم القيامة لسانان من نار“(2).
المبحث السادس
الدوافع الباعثة على الوقوع في النميمة
لا شك أن دوافع النميمة هي دوافع الغيبة كما تقدم. ويضاف إلى الدوافع السابقة: الكراهة، والتقرب للمحكي له، والرغبة في إشعال النيران، وإثارة الفتن، وتفريق المجتمعات، وزرع البغضاء في قلوب الناس(3).

المبحث السابع
علاج النميمة
علاج النميمة هو علاج الغيبة كما تقدم فارجع إليه(1).

المبحث الثامن

ما يباح من النميمة
قال الإمام النووي (رحمه الله تعالى): (فإن دعت حاجة... (إلى النميمة) فلا مانع منها وذلك كما إذا أخبره أن إنساناً يريد الفتك به، أو بأهله أو بماله، أو أخبر الإمام، أو من له ولاية بأن إنساناً يفعل كذا ويسعى بما فيه مفسدة. ويجب على صاحب الولاية الكشف عن ذلك وإزالته. فكل هذا وما أشبهه ليس بحرام وقد يكون بعضه واجباً، وبعضه مستحباً على حسب المواطن والله أعلم)(2).
قال الإمام البخاري: (رحمه الله تعالى): (باب من أخبر صاحبه بما يقال فيه) ثم ساق بسنده عن ابن مسعود (رضي الله عنه) قال: قسم رسول الله صلّى الله عليه وسلّم قسمة، فقال رجل من الأنصار: والله ما أراد محمد بهذا وجه الله، فأتيت رسول الله صلّى الله عليه وسلّم فأخبرته، فتمعر وجهه وقال: ”رحم الله موسى لقد أوذي بأكثر من هذا فصبر“(1).
والمذموم من نقلة الأخبار من يقصد الإفساد وأما من يقصد النصيحة، ويتحرى الصدق، ويجتنب الأذى فلا، وقل من يفرق بين البابين فطريق السلامة في ذلك لمن يخشى عدم الوقوف على ما يباح من ذلك، مما لا يباح الإمساك عن ذلك...(2).

---
([1]) فتح الباري بشرح صحيح البخاري 10/469، والأذكار للنووي 288-290.
([2]) فتح الباري بشرح صحيح البخاري 10/473.
([3]) انظر الأذكار النووية 289.
([4]) سورة النساء الآية: 148.
([5]) سورة الحجرات الآية: 12.
([6]) سورة الهمزة الآية: 1.
([7]) سورة ق الآية: 18.
([8]) سورة الإسراء الآية: 36.
([9]) مسلم 4/2000 وشرح النووي على مسلم 16/142.
([10]) سنن أبي داود 4/269 وعون المعبود 13/223. وانظر صحيح الجامع 5/31.
([11]) سنن أبي داود 4/269 وعون المعبود 13/223 قال الشيخ عبد القادر الأرنؤوط في تعليقه على الأذكار للنووي ص29 وهو حديث حسن. وانظر صحيح الجامع 5/51.
([12]) مسلم 4/1984 وأبو داود 4/273 والترمذي 4/325.
([13]) مسلم 4/1986 والترمذي 4/325.

([14]) انظر عون المعبود شرح سنن أبي داود 13/242.
([15]) أخرجه أبو داود 4/275 وانظر صحيح الجامع 1/279 وسلسلة الأحاديث الصحيحة للألباني برقم 285.
([16]) أخرجه أبو داود 4/270 وأحمد 4/421، 424 وانظر صحيح الجامع للأ لباني 6/308 برقم 3549.
([17]) انظر عون المعبود شرح سنن أبي داود 13/224.
([18]) أخرجه أبو داود 4/270 وأحمد 4/229 والحاكم وصححه ووافقه الذهبي 4/128 وانظر سلسلة الأحاديث الصحيحة 2/643 برقم 934.
(1) انظر عون المعبود 13/225.
(1) انظر عون المعبود 13/225.
(2) المرجع السابق 13/226.
(1) أخرجه أحمد بنحوه 4/278 والحاكم بلفظه 4/199 و4/499 وصححه ووافقه الذهبي. وابن ماجه بنحوه 2/1137 وأبو داود 2/211 بنحوه والحديث صححه العلامة الألباني انظر صحيح ابن ماجه 2/252 وصحيح الجامع 6/294.
(2) أخرجه أبو داود 4/269 وأحمد 1/190 وانظر صحيح الجامع 2/442.
(1) انظر عون المعبود 13/222.
(1) أبو داود بمعناه 4/148 والبيهقي 8/227 وذكره بلفظه ابن كثير في تفسيره 4/216 وقال: إسناده صحيح وعزاه إلى أبي يعلى.
(1) البخاري مع الفتح 13/128.
(2) فتح الباري 13/130.
(3) أخرجه مسلم 3/1458.
(1) الأذكار للنووي 294.
(1) البخاري 1/110 ومسلم 1/455.
(2) أبو داود 4/271 وأحمد 4/30 وقال الشيخ ناصر الدين الألباني إنه حديث حسن. انظر صحيح الجامع الصغير 5/160.
(3) أخرجه أحمد 6/450 والترمذي 4/327 قال وفي الباب عن أسماء بنت يزيد ثم قال: هذا حديث حسن. وقال الشيخ ناصر الدين الألباني إنه حديث صحيح. انظر صحيح الجامع الصغير 5/295.
(1) أحمد 6/461 وقال الهيثمي في مجمع الزوائد رواه أحمد والطبراني وإسناد أحمد حسن 8/95 وانظر صحيح الجامع برقم 6116، 5/290 فقد رمز إليه بالصحة.
(2) البخاري 5/130 ومسلم 4/2122 وأحمد 3/457.
(1) رواه ابن ماجه برقم 4216 وانظر صحيح ابن ماجه 2/411 والأحاديث الصحيحة برقم 948.

(1) أخرجه الترمذي 4/557 وانظر صحيح الترمذي 2/268.
(1) انظر تطهير العيبة من دنس الغيبة لأحمد بن محمد بن حجر المكي الهيتمي ص54 بتحقيق مجدي السيد إبراهيم وانظر فتاوى ابن تيمية 28/236- 238 و28/222 –238.
(1) أخرجه الترمذي 4/559 وابن ماجه 2/1312 ومالك في الموطأ 2/985 وأحمد 3/469 وانظر صحيح الترمذي 2/269 وصحيح ابن ماجه 2/358 وصحيح الجامع 2/63 وعزاه أيضاً للنسائي والحاكم وابن حبان.
(1) انظر تطهير العيبة من دنس الغيبة لأحمد بن محمد بن حجر الهيتمي ص 47.
(1) انظر تطهير العيبة من دنس الغيبة ص62.
(2) سورة النساء الآية 148.
(1) البخاري 3/36 والبخاري مع الفتح 4/405.
(2) فيه تأويلان: أحدهما: أنه كثير الأسفار.
والثاني: أنه كثير الضرب للنساء وهذا أصح. انظر شرح النووي على مسلم.
(1) مسلم 2/114.
(2) صحيح البخاري 7/86/،وصحيح مسلم 4/2002،والفتح 10/471.
(3) صحيح البخاري 7/85 والفتح 10/468.
(1) سبق تخريجه وهو في البخاري 3/36 وانظر البخاري مع الفتح 4/405.
(1) ومن الأدلة على ذلك حديث فاطمة بنت قيس المتقدم ذكره وفيه: (أما أبو جهم فلا يضع عصاه عن عاتقه وأما معاوية فصعلوك لا مال له...) الحديث في مسلم 2/1114.
(1) شرح النووي 16/142 والأذكار للنووي ص 292.
(2) سبق تخريج حديث عروة بن الزبير عن عائشة في جواز اغتياب أهل الفساد والريب.
(3) أي من حديث عروة بن الزبير عن عائشة رضي الله عنها: استأذن رجل على رسول الله صلّى الله عليه وسلّم فقال: ”ائذنوا له بئس أخو العشيرة – أو ابن العشيرة –“ فلا دخل ألان له الكلام. قلت: يا رسول الله قلت الذي قلت ثم ألنت له الكلام قال: ”أي عائشة إن شر الناس من تركه الناس أو ودعه الناس اتقاء فحشه“. البخاري 7/86.
(1) الفتح 10/471.
(1) العقيدة الطحاوية ص43.
(1) فتح الباري بشرح صحيح البخاري 10/473، والأذكار للنووي 298.
(1) شرح الإمام النووي على مسلم 2/112.

(2) فتح الباري بشرح صحيح البخاري 10/472.
(3) المرجع السابق 10/472.
(1) انظر الأذكار للإمام النووي ص 289.
(2) سورة القلم الآيتان: 11، 12.
(3) سورة الهمزة الآية: 1.
(4) البخاري 7/76 ومسلم 1/101 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان 1/2، وفتح الباري 10/472.
(1) مسلم 1/101.
(2) فتح الباري 10/473.
(3) مسلم 1/101.
(4) الفتح 10/473.
(1) مسلم 4/2012.
(2) انظر فتح المجيد شرح كتاب التوحيد لمحمد بن عبد الوهاب ص325.
(1) البخاري 7/78 والبخاري مع الفتح الباري 10/472 والترمذي 1/102 وأبو داود 1/6.
([19]) البخاري 7/85 والبخاري مع الفتح الباري 10/469.
([20]) شرح النووي على مسلم 2/113 نقلاً عن الغزالي، وفتح الباري بشرح صحيح البخاري 10/473 نقلاً عن الغزالي كذلك، والأذكر للنووي ص299 نقلاً عن الغزالي كما تقدم.
(1) البخاري مع الفتح 13/170 و6/526 و10/474 ومسلم 4/2511.
(1) انظر فتح الباري 10/475.
(2) أبو داود 4/268 وصححه العلامة الألباني انظر صحيح الجامع برقم 6372، 5/346 وسلسلة الأحاديث الصحيحة 889.
(3) انظر صفحة 31 من هذا الكتاب.
(1) انظر صفحة 35 من هذا الكتاب
(2) انظر شرح النووي على مسلم 2/113.
(1) صحيح البخاري 7/87 وفتح الباري 10/475.
(2) انظر فتح الباري 10/476.

الباب الثاني
القول على الله بغير علم

الفصل الأول: الكذب على رسول الله ورسوله - صلى الله عليه وسلم -
وفيه ثلاثة مباحث

الفصل الثاني: الكذب عموما
وفيه أربعة مباحث

الفصل الثالث: شهادة الزور وقول الزور
وفيه ثلاثة مباحث

الفصل الأول: الكذب على الله ورسوله صلّى الله عليه وسلّم

المبحث الأول
تعريف الكذب
قال الإمام النووي رحمه الله تعالى: (واعلم أن مذهب أهل السنة أن الكذب هو الإخبار عن الشيء بخلاف ما هو تعمدت ذلك أم جهلته، لكن لا يأثم في الجهل وإنما يأثم في العمد(1). فالكذب: الإخبار عن الشيء على خلاف ما هو عمداً كان أو سهواً.

المبحث الثاني
الترهيب من الكذب على الله ورسوله صلّى الله عليه وسلّم
لا شك أن من كذب على الله وعلى رسوله أشد وأعظم ذنباً، وأقبح فعلاً ممن كذب على من سوى الله ورسوله.
قال الله تعالى: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ}(1).
وقال سبحانه: {وَلاَ تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَالَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَهُم بِرَبِّهِمْ يَعْدِلُونَ}(2).
وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ، كَبُرَ مَقْتًا عِندَ اللَّهِ أَن تَقُولُوا مَا لا تَفْعَلُونَ}(3).
وقال سبحانه: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ}(4).
وقال سبحانه وتعالى: {فَمَنْ أَظْلَمُ مِمَّن كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُواْ يَصْدِفُونَ}(1).
وقال عز وجل: {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لاَ يُفْلِحُونَ}(2).

وقال عز وجل: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُوْلئِكَ هُمُ الْكَاذِبُونَ}(3).
وقال عز وجل: {وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلاَلٌ وَهَذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لاَ يُفْلِحُونَ}(4).
وقال سبحانه وتعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوْحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَن قَالَ سَأُنزِلُ مِثْلَ مَا أَنَزَلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلآئِكَةُ بَاسِطُواْ أَيْدِيهِمْ أَخْرِجُواْ أَنفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ}(1).
وقال عز وجل: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ}(2).
وعن علي (رضي الله عنه) قال: قال النبي صلّى الله عليه وسلّم: ”لا تكذبوا علي فإنه من كذب علي فليلج النار“(3).
وعن عبد الله بن الزبير عن أبيه قال: قلت للزبير: إني لا أسمعك تحدث عن رسول الله صلّى الله عليه وسلّم كما يحدث فلان وفلان قال: أما إني لم أفارقه ولكن سمعته يقول: ”من كذب علي فليتبوأ مقعده من النار“(1).
قال أنس: إنه ليمنعني أن أحدثكم حديثاً كثيراً أن النبي صلّى الله عليه وسلّم قال: ”من تعمّد علي كذباً فليتبوأ مقعده من النار“(2).

وعن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”تسموا باسمي ولا تكتنوا بكنيتي ومن رآني في المنام في المنام فقد رآني، فإن الشيطان لا يتمثل في صورتي ومن كذب علي متعمداً فليتبوأ مقعده من النار“(3).
وعن سلمة بن الأكوع: قال سمعت النبي صلّى الله عليه وسلّم يقول: ”من يقل علي ما لم أقل فليتبوأ مقعده من النار“(4).
وفي مسلم ”من حدَّث عني بحديث يُرَى أنه كذب فهو أحد الكاذبين“(5).
وعن المغيرة بن شعبة قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”إن كذباً عليَّ ليس ككذب على أحد، فمن كذب عليّ متعمداً فليتبوأ مقعده من النار“(1).
وعن واثلة بن الأسقع رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: ”إن من أعظم الفِرى أن يدعي الرجل إلى غير أبيه، أو يُريَ عينه ما لم ترَ، أو يقول على رسول الله صلّى الله عليه وسلّم ما لم يقل“(2).
وعن أبي هريرة (رضي الله عنه) قال: قال رسول الله صلّى الله عليه وسلّم: ”كفى بالمرء كذباً أن يحدِّث بكل ما سمع“(3).
وعن عبد الله بن مسعود قال: (ما أنت بمحدّثٍ قوماً حديثاً لا تبلغه عقولهم إلا كان لبعضهم فتنة)(4).
وقال عمر بن الخطاب رضي الله عنه: (بحسب المرء من الكذب أن يحدِّث بكل ما سمع)(1).
وقال ابن وهب: قال لي مالك: اعلم أنه ليس يسلم رجل حدَّث بكل ما سمع. ولا يكون إماماً أبداً وهو يحدِّث بكل ما سمع)(2).
وقال عبد الرحمن بن مهدي: (لا يكون الرجل إماماً يقتدى به حتى يمسك عن بعض ما سمع)(3).

المبحث الثالث
ما يمتاز به الكاذب على
رسول الله صلّى الله عليه وسلّم من الوعيد على
من كذب على غيره وحكم الكذب عليه صلّى الله عليه وسلّم
1- تعظيم تحريم الكذب على النبي صلّى الله عليه وسلّم وأنه فاحشة عظيمة وموبقة كبيرة ولكن لا يكفر بهذا إلا أن يستحله وهذا مذهب الجمهور.

2- والرأي الثاني أن الكذب عليه صلّى الله عليه وسلّم يكفر متعمده عند بعض أهل العلم. وهو الشيخ أبو محمد الجويني لكن ضعفّه ابنه إمام الحرمين ومن بعده. ومال ابن المنير إلى اختياره. ووجهه بأن الكذب عليه في تحليل حرام مثلاً لا ينفك عن استحلال ذلك الحرام، أو الحمل على استحلاله واستحلال الحرام كفر، والحمل على الكفر كفر. وقال إمام الحرمين عن هذا الرأي – رأي والده – إنه هفوة عظيمة، ورجح الإمام النووي رحمه الله والحافظ ابن حجر رأي الجمهور وهو أنه لا يكفر إلا إذا اعتقد حل ذلك.
3- قال الإمام بن حجر الكذب عليه صلّى الله عليه وسلّم كبيرة، والكذب على غيره صغيرة فافترقا ولا يلزم من استواء الوعيد في حق من كذب عليه أو كذب على غيره أن يكون مقرهما واحداً أو طول إقامتها سواء فقد دل قوله صلّى الله عليه وسلّم ”فليتبوأ“ على طول الإقامة فيها، بل ظاهره أنه لا يخرج منها؛ لأنه لم يجعل له منزلاً غيره. إلا أن الأدلة القطعية قامت على أن خلود التأبيد مختص بالكافرين، وقد فرق النبي صلّى الله عليه وسلّم بين الكذب عليه وبين الكذب على غيره... فقال عليه الصلاة والسلام: ”إن كذباً عليّ ليس ككذب على أحد..“(1).
4- إن من كذب على النبي صلّى الله عليه وسلّم عمداً في حديث واحد فسق وردت رواياته كلها وبطل الاحتجاج بجميعها...(2).
5- قلت والكذب على رسول الله صلّى الله عليه وسلّم كذب على الله؛ لأن الله يقول: {وَمَا يَنْطِقُ عَنِ الْهَوَى، إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}(3). فيدخل من كذب على الرسول صلّى الله عليه وسلّم في قوله تعالى: {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لاَ يُفْلِحُونَ}(4).

الفصل الثاني: الكذب عموماً

المبحث الأول
حكم الكذب

قال الإمام النووي (رحمه الله تعالى)(1): (قد تظاهرت نصوص الكتاب والسنة على تحريم الكذب في الجملة وهو من قبائح الذنوب وفواحش العيوب وإجماع الأمة منعقد على تحريمه مع النصوص المتظاهرة...
ثم قال رحمه الله: ويكفي في التنفير منه الحديث المتفق على صحته عن أبي هريرة (رضي الله عنه) قال: قال رسول الله صلّى الله عليه وسلّم ”آية المنافق ثلاث: إذا حدَّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان“(2).

المبحث الثاني
الترهيب من الوقوع في الكذب عموماً
قال الله تعالى: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْؤُولاً}(1).
وعن عبد الله بن مسعود (رضي الله عنه) عن النبي صلّى الله عليه وسلّم قال: ”إن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، وإن الرجل ليصدق حتى يكون صديقاً، وإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار وإن الرجل ليكذب حتى يكتب عند الله كذاباً“(2).
وفي رواية لمسلم ”عليكم بالصدق فإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة. وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقاً. وإياكم والكذب. فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار. وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذاباً“(1).
وقد بوب البخاري في صحيحه بترجمة قال فيها: (باب ما يمحق الكذبُ والكتمانُ في البيع) ثم ساق الحديث الذي رواه حكيم بن حزام رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: ”البيعان بالخيار ما لم يتفرَّقا- أو قال حتى يتفرَّقا - فإن صدقا وبيّنا بورك لهما في بيعهما، وإن كتما وكذبا محقت بركة بيعهما“(2).
وعن بهز بن حكيم عن أبيه عن جده قال سمعت النبي صلّى الله عليه وسلّم يقول: ”ويل للذي يحدِّث بالحديث ليضحك به القوم فيكذب ويلٌ له ويلٌ له“(3).

وفي حديث سمرة بن جندب الطويل الذي فيه رؤيا النبي صلّى الله عليه وسلّم قال فيه: ”لكني رأيت الليلة رجلين أتياني فأخذا بيدي فأخرجاني إلى الأرض المقدسة فإذا رجل جالس ورجل قائم بيده كلوب من حديد – قال بعض أصحابنا عن موسى: كلوب من حديد يدخله في شدقه- حتى يبلغ قفاه ثم يفعل بشدقه الآخر مثل ذلك ويلتئم شدقه هذا فيعود فيصنع مثله، قلت ما هذا قالا انطلق...“ وفي آخر الحديث قال صلّى الله عليه وسلّم: ”قلت طوفتماني الليلة فأخبراني عما رأيت قالا: (نعم) أما الذي رأيته يشق شدقه فكذاب يحدِّث بالكذبة فتحمل عنه حتى تبلغ الآفاق فيصنع به ما رأيت إلى يوم القيامة...“(1). وفي رواية للبخاري أنه قيل للنبي صلّى الله عليه وسلّم: ”.. وأما الرجل الذي أتيت عليه يشرشر شدقه إلى قفاه، ومنخره إلى قفاه، وعينه إلى قفاه؛ فإنه الرجل يغدُ من بيته فيكذب الكذبة تبلغ الآفاق“(2).
وعن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: ”آية المنافق ثلاث: إذا حدَّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان“(1).

المبحث الثالث
الكذب في الرؤيا أو الحلم
عن ابن عباس رضي الله عنهما عن النبي صلّى الله عليه وسلّم قال: ”من تحلم بحُلم لم يره كُلِّف أن يعقد بين شعيرتين ولن يفعل ومن استمع إلى حديث قوم وهم له كارهون أو يفرُّون منه صُبَّ في أُذنه الآنك يوم القيامة، ومن صور صورة عذب وكلف أن ينفخ فيها الروح وليس بنافخ“(2).

المبحث الرابع
ما يباح من الكذب
عن أم كلثوم بنت عقبة أنها سمعت رسول الله صلّى الله عليه وسلّم يقول: ”ليس الكذَّابُ الذي يصلح بين الناس فينمي خيراً، أو يقول خيراً“(1).
وفي رواية لمسلم عن أم كلثوم أيضاً: (ولم أسمعه يرخص في شيء مما يقول الناس إلا في ثلاث: بمثل ما جعله يونس من قول ابن شهاب)(2).

قلت: وقول ابن شهاب هو ما رواه مسلم عن ابن شهاب أنه قال: (ولم أسمَعْ يرخص في شيء مما يقول الناسُ كذبٌ إلا في ثلاث: الحرب، والإصلاح بين الناس، وحديث الرجل امرأته، وحديث المرأة زوجها)(3).
قال الإمام النووي رحمه الله تعالى: (وهذا الحديث صريح في إباحة بعض الكذب للمصلحة، وقد ضبط العلماء ما يباح منه وأحسن ما رأيته ما ذكر الإمام أبو حامد الغزالي (رحمه الله تعالى) قال: (الكلام وسيلة إلى المقاصد فكل مقصود محمود يمكن التوصل إليه بالصدق والكذب جميعاً فالكذب فيه حرام، لعدم الحاجة إليه، وإن أمكن التوصل إليه بالكذب ولم يكن بالصدق، فالكذب فيه مباح إن كان تحصيل ذلك المقصود مباحاً، وواجب إن كان المقصود واجباً.
فإذا اختفى مسلم من ظالم وسأل عنه وجب الكذبُ بإخفائه، وكذا لو كان عنده أو عند غيره وديعة، وسأل عنها ظالم يريد أخذها وجب عليه الكذب بإخفائها... ولو استحلفه عليه لزمه أن يحلف ويورّي في يمينه... وهذا إن لم يحصل الغرض إلا بالكذب والاحتياط في هذا كله أن يورّي (في يمينه)، ومعنى التورية أن يقصد بعبارته مقصوداً صحيحاً ليس هو كاذباً بالنسبة إليه، وإن كان كاذباً في ظاهر اللفظ ولو لم يقصد هذا بل أطلق عبارة الكذب فليس بحرام في هذا الموضع... وكذا كلما ارتبط به غرض مقصود صحيح له أو لغيره فالذي له مثل: أن يأخذه ظالم ويسأله عن ماله ليأخذه فله أن ينكره، أو يسأله السلطان عن فاحشة بينه وبين الله تعالى فله أن ينكرها... وأما غرض غيره فمثل أن يُسأل عن سر أخيه فينكره ونحو ذلك... وينبغي أن يقابل بين مفسدة الكذب والمفسدة المترتبة على الصدق فإن كانت المفسدة في الصدق أشد ضرراً فله فله الكذب وإن كان عكسه، أو شك، حرم عليه الكذب...)(1).
وقد ذكر ابن القيم (رحمه الله تعالى): بعض ما رُويَ عن السلف من المعاريض التي تخلصوا بها.
فرُويَ عن عمر بن الخطاب أنه قال:(إن في معارريض الكلام ما يغني الرجل عن الكذب)(2).

وروي عن ابن عباس رضي الله عنهما أنه قال: (ما يسرني بمعاريض الكلام حمر النعم)(1).
وقال بعض السلف كان لهم كلام يدرؤن به عن أنفسهم العقوبة والبلايا(2) وقد لقي رسول الله صلّى الله عليه وسلّم طليعة للمشركين وهو في نفر من أصحابه فقال المشركون: (ممن أنتم؟ فقال النبي صلّى الله عليه وسلّم: ”نحن من ماء“ فنظر بعضهم إلى بعض فقالوا: أحياء اليمن كثيرة لعلهم منهم وانصرفوا)(3).
وأراد صلّى الله عليه وسلّم بقوله نحن من ماء قوله تعالى: {خُلِقَ مِن مَّاءٍ دَافِقٍ}(4).
وكان حماد رحمه الله تعالى: إذا جاء من لا يريد الاجتماع به وضع يده على ضرسه ثم قال: (ضرسي ضرسي).
وسُئِل أحمد عن المروزي وهو عنده ولم يرد أن يخرج إلى السائل فوضع أحمد أصبعه في كفه وقال: ليس المروزي هاهنا وماذا يصنع المروزي هاهنا..؟ ثم ذكر رحمه الله تعالى أن الحيل ثلاثة أنواع:
1- نوع قربة وطاعة وهو من أفضل الأعمال عند الله تعالى.
2- ونوع جائز مباح لا حرج على فاعله. ولا على تاركه، وترجح فعله على تركه أو عكس ذلك تابع لمصلحته.
3- ونوع هو محرم، ومخادعة الله تعالى، ورسله متضمن لإسقاط ما أوجبه وإبطال ما شرعه، وتحليل ما حرّمه، وإنكار السلف والأئمة وأهل الحديث إنما هو لهذا النوع...(1).

الفصل الثالث: شهادة الزور

المبحث الأول
تعريف الزّور
الأصل في الزور، تحسين الشيء، ووصفه بخلاف صفته، حتى يخيل إلى من يسمعه أو يراه أنه خلاف ما هو به. والشرك قد يدخل في ذلك؛ لأنه محسن لأهله حتى قد ظنوا أنه محق وأنه باطل. ويدخل فيه الغناء؛ لأنه أيضاً مما يحسنه ترجيع الصوت حتى يستحل سَامِعُهُ سَمَاعَه.

والكذب أيضاً: قد يدخل فيه لتحسين صاحبه إياه حتى يظن صاحبه أنه حق. فكل ذلك مما يدخل في معنى الزور؛ فإن كان ذلك كذلك فأولى الأقوال بالصواب... أن يقال: إن الزور كل باطل سواء كان ذلك، شركاً، أو غناء، أو كذباً، أو غيره، وكل ما لزمه اسم الزور؛ لأن الله عمّ في وصفه عباد الرحمن أنهم لا يشهدون الزور فلا ينبغي أن يخص من ذلك شيئاً إلا بحجة(1).

المبحث الثاني
الترهيب من الوقوع في شهادة الزور
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيًّا أَوْ فَقَيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا}(2).
وقال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُواْ اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ}(3).
وقال سبحانه وتعالى: {وَالَّذِينَ هُم بِشَهَادَاتِهِمْ قَائِمُونَ، وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ، أُوْلَئِكَ فِي جَنَّاتٍ مُّكْرَمُونَ}(1).
وقال سبحانه: { وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا}(2).
وقال سبحانه وتعالى: {وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ}(3).
وقال تعالى: {وَمَنْ أَظْلَمُ مِمَّن كَتَمَ شَهَادَةً عِندَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ}(4).

وقال سبحانه وتعالى: {وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَن كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا}(5).
وقال سبحانه: {ذَلِكَ وَمَن يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَّهُ عِندَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الأَنْعَامُ إِلاّ مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ}(1).
وقال تعالى: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْؤُولاً}(2).
وقال سبحانه وتعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ}(3).
قال الإمام عبد الرحمن بن الجوزي - رحمه الله تعالى -: (قوله تعالى: {وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ} عامٌّ في تحريم القول في الدين من غير يقين)(1).
وعن أبي بكرة قال: قال النبي صلّى الله عليه وسلّم: ”ألا أنبئكم بأكبر الكبائر؟ ثلاثاً“، قالوا: بلى يا رسول الله، قال: ”الإشراك بالله، وعقوق الوالدين“ وجلس وكان متكئاً فقال: ”ألا وقَولُ الزور“ فمازال يكررها حتى قلنا ليته سكت(2).
وعن خزيم بن فاتك الأسدي قال: صلى صلّى الله عليه وسلّم الصبح فلما انصرف قام قائماً فقال: ”عدلت شهادة الزور بالإشراك بالله عز وجل ثم تلا هذه الآية {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ، حُنَفَاء لِلَّهِ غَيْرَ مُشْرِكِينَ}“(3).
وعن أنس قال: سئلَ رسول الله صلّى الله عليه وسلّم عن الكبائر قال: ”الإشراك بالله وعقوق الوالدين، وقتل النفس، وشهادة الزور“(4).

وقد ترجم البخاري رحمه الله في صحيحه فقال: (باب ما قيل في شهادة الزور لقول الله عز وجل) والذين لا يشهدون الزور، وكتمان الشهادة لقوله: تعالى: {وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ}(1).
وقد ترجم البخاري (رحمه الله) في صحيحه باباً قال فيه: (باب لا يشهد على شهادة جور إذا أُشهِد).
عن النعمان بن بشير (رضي الله عنهما) قال: سألت أمي أبي بعض الموهبة لي من ماله. ثم بدا له فوهبها لي. فقالت: لا أرضى حتى تشهد النبي صلّى الله عليه وسلّم. فأخذ بيدي وأنا غلام فأتى بي النبي صلّى الله عليه وسلّم فقال: إن أمه بنت رواحة سألتني بعض الموهبة لهذا، قال: ”ألك ولد سواه“ قال: نعم، قال فأراه قال: ”لا تشهدني على جور“ وفي رواية ”لا أشهد على جور“(2).
وعن عمران بن حصين (رضي الله عنهما) قال: قال النبي صلّى الله عليه وسلّم: ”خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم“ قال عمران: (لا أدري أذكر النبي صلّى الله عليه وسلّم بَْعُد قرنين أو ثلاثة).
قال النبي صلّى الله عليه وسلّم: ”إن بعدكم قوماً يخونون ولا يؤتمنون ويشهدون ولا يستشهدون، وينذرون ولا يوفون، ويظهر فيهم السمن“(1).
وعن عبيدة عن عبد الله (رضي الله عنه) عن النبي صلّى الله عليه وسلّم قال: ”خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء أقوام تسبق شهادة أحدهم يمينه، ويمينه شهادته“.
قال إبراهيم: (وكانوا يضربوننا على الشهادة، والعهد)(2).
وعن عبد الله بن عمرو بن العاص رضي الله عنهما قال: جاء أعرابي إلى النبي صلّى الله عليه وسلّم فقال يا رسول الله ما الكبائر؟ قال: ”الإشراك بالله“ قال ثم ماذا؟ ”ثم عقوق الوالدين“ قال ثم ماذا؟ قال: ”اليمين الغموس“ قلت وما اليمين الغموس؟ قال: ”الذي يقتطع مال امرئٍ مسلم هو فيها كاذب“(1).

واليمين الغموس سُمّيت بذلك، لأنها تغمس صاحبها في الإثم ثم في النار ولا كفارة فيها؛ لأنها يمين غير منعقدة، ولأن المنعقد ما يمكن حله ولا يَتَأتَّى في اليمين الغموس البر أصلاً(2).
وعن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”من لم يدع قول الزور والعمل به، والجهل، فليس لله حاجة أن يدع طعامه، وشرابه“(2).
فنجد أن الله تبارك وتعالى حرم شهادة الزور، لكونها سبباً لإبطال الحق، وحرم كتمانها، لكونه سبباً أيضاً لإبطال الحق(1).

المبحث الثالث
ما يترتب على شهادة الزور من الجرائم
شهادة الزور عظيمة الخطر والضرر؛ لأنه يترتب عليها جرائم كثيرة منها ما يأتي:
1- تضليل الحاكم عن الحق والتسبب في الحكم بالباطل؛ لأن الحكم ينبني على أمور منها: (البينة على المدعي واليمين على من أنكر فإذا كانت البينة كاذبة أثرت على الحكم فكان بخلاف الحق والإثم على الشاهد ولذلك قال صلّى الله عليه وسلّم: ”إنما أنا بشر وإنكم تختصمون إليَّ ولعل أحدكم ألحن بحجته من الآخر فأقض له نحو ما أسمع“(2).
2- الظلم لمن شهد له لأنه ساق إليه ما ليس بحق بسبب شهادة الزور فوجبت له النار لقوله صلّى الله عليه وسلّم: ”إنكم تختصمون إلي ولعل بعضكم ألحن بحجته من بعض فمن قضيت له بحق أخيه شيئاً بقوله فإنما أقطع له قطعة من النار فلا يأخذها“(1).

3- الظلم لمن شهد عليه حيث أخذ منه ماله أو حقه بالشهادة الكاذبة فيتعرض الشاهد بذلك لدعوة المشهود عليه بغير الحق ظلماً ودعوة المظلوم مستجابة لا ترد وليس بينها وبين الله حجاب كما قال صلّى الله عليه وسلّم: ”ثلاثة لا تردّ دعوتهم...“ وذكر منهم ”دعوة المظلوم يرفعها الله فوق الغمام وتفتح لها أبواب السماء ويقول الربُّ: وعزتي وجلالي لأنصرنك ولو بعد حين“(2) وقال صلّى الله عليه وسلّم: ”من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار وحرَّم عليه الجنة“ فقال له رجلٌ وإن كان شيئاً يسيراً يا رسول الله قال: ”وإن قضيباً من أراك“(3).
4- تخليص المجرمين من عقوبة الجريمة بالشهادة الباطلة وذلك يسبب للناس الرغبة في ارتكاب الجرائم اتكالاً على وجود شهادة الزور.
5- يترتب على شهادة الزور انتهاك المحرمات وإزهاق النفوس المعصومة، وأكل الأموال بالباطل والحاكم والمحكوم له وعليه بالباطل خصماء لشاهد الزور عند أحكم الحاكمين يوم القيامة.
6- يحصل بشهادة الزور تزكية المشهود له وهو ليس أهلاً لذلك، ويحصل بها جرح المشهود عليه بالباطل والتزكية شهادة للمزكى فإذا كان حال المزكى وواقعه بخلاف مضمون التزكية فإن المزكي شاهد بالزور حيث شهد بخلاف الحق أو بما لا يعلم حقيقته.
فكذلك شاهد الزور وهو مزكٍّ للظالم، ومجرِّح للمظلوم.

7- يترتب على شهادة الزور القول في دين الله بغير حق وبغير علم فإن ذلك أعظم الفتن ومن أخطر أسباب الصد عن سبيل الله ومن أفحش عوامل الضلال للناس وهو من الجرأة على الله ومن أوضح الأدلة على جهل قائله خاصة إذا تبين له الحق فلم يرجع إليه أو على نفاقه وإلحاده قال الله تعالى: {وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلاَلٌ وَهَذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لاَ يُفْلِحُونَ}(1). فما أكثر شهادة الزور اليوم ومثلهم الذين يحرمون ما أحل الله لهم من طعام أو غيره. وأخطر من ذلك قوم يكتمون الحق مع علمهم به ويظهرون الباطل ويدعون إليه الناس ويزينونه لهم نسأل الله العافية في الدنيا والآخرة(2).

---
(1) الأذكار للنووي 326 وانظر شرح النووي 1/69.
(1) سورة الأنعام الآية: 144.
(2) سورة الأنعام الآية: 150.
(3) سورة الصف الآيتان:2، 3.
(4) سورة الأنعام الآية: 21.
(1) سورة الأنعام الآية: 157.
(2) سورة يونس الآية: 69.
(3) سورة النحل الآية: 105.
(4) سورة النحل الآية: 116.
(1) سورة الأنعام الآية: 93.
(2) سورة الأعراف الآية: 33.
(3) البخاري 1/35 والبخاري مع الفتح 1/199 ومسلم 1/9 وانظر اللؤلؤ والمرجان 1/1.
(1) البخاري 1/35 والبخاري مع الفتح 1/200.
(2) البخاري 1/35 والبخاري مع الفتح 1/201 ومسلم 1/10 وانظر اللؤلؤ 1/1.
(3) البخاري 1/36 والبخاري مع الفتح 1/202.
(4) البخاري 1/35 والبخاري مع الفتح 1/201.
(5) مقدمة مسلم 1/9 وشرح النووي 1/65.
(1) مقدمة مسلم بلفظه 1/11 ومسلم مع شرح النووي 1/65 والبخاري 8/81 وانظر اللؤلؤ 1/1.
(2) البخاري مع الفتح 6/540.
(3) مقدمة مسلم 1/10 ومسلم مع شرح النووي 1/65.
(4) مقدمة مسلم 1/11 ومسلم مع شرح النووي 1/76.
(1) مقدمة مسلم 1/11 ومسلم مع شرح النووي 1/65.

(2) مقدمة مسلم 1/11 ومسلم مع شرح النووي 1/65.
(3) مقدمة مسلم 1/11 ومسلم مع شرح النووي 1/65.
(1) البخاري 2/81 ومسلم 1/10 وانظر اللؤلؤ 1/1.
(2) وهذا البحث من أوله مقتبس من شرح الإمام النووي 1/69 وفتح الباري بشرح صحيح البخاري 1/302.
(3) سورة النجم الآيتان: 3، 4.
(4) سورة يونس الآية: 69.
(1) انظر الأذكار للإمام النووي ص 324.
(2) البخاري 1/14 ومسلم 1/78.
(1) سورة الإسراء الآية 36.
(2) البخاري 7/95 ومسلم 4/2012 وانظر اللؤلؤ 3/198.
(1) مسلم 4/2013.
(2) البخاري 3/11 والبخاري مع الفتح 4/313.
(3) أخرجه الترمذي 4/557 وانظر صحيح الترمذي 2/268.
(1) البخاري 2/104 والبخاري مع الفتح 3/251.
(2) البخاري مع الفتح 12/439.
(1) البخاري 7/95 و1/14 ومسلم 1/78 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان 1/12.
(2) البخاري مع الفتح 12/427.
(1) البخاري 3/166 ومسلم 4/2011 وانظر اللؤلؤ والمرجان 3/198.
(2) مسلم 4/2012.
(3) مسلم 4/2011 وانظر الأذكار للنووي 324 فهناك فوائد تنير الفهم.
(1) الأذكار للنووي 326.
(2) إغاثة اللهفان من مصائد الشيطان 1/381.
(1) إغاثة اللهفان من مصائد الشيطان 1/381.
(2) إغاثة اللهفان من مصائد الشيطان 1/381.
(3) السيرة النبوية لابن هشام(2/255).
(4) سورة الطارق الآية: 6.
(1) إغاثة اللهفان من مصائد الشيطان 1/384 وقد استوفى البحث من الحيل والمعاريض الجائزة وغيرها.
(1) جامع البيان 19/31 بتصرف.
(2) سورة النساء الآية: 135.
(3) سورة المائدة الآية: 8.
(1) سورة المعارج الآيات: 33-35.
(2) سورة الفرقان الآية: 72.
(3) سورة البقرة الآية: 283.
(4) سورة البقرة الآية: 140.
(5) سورة الطلاق الآية: 2.
(1) سورة الحج الآية: 30.
(2) سورة الإسراء الآية: 36.
(3) سورة الأعراف الآية 33.
(1) زاد المسير في علم التفسير 3/192.

(2) البخاري 3/151 والبخاري مع الفتح 5/261 ومسلم 1/91 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان 1/16.
(3) مسند الإمام أحمد (رحمه الله) 4/321، و4/178.
(4) البخاري 3/151 ومسلم 1/92 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان1/16.
(1) البخاري 3/151.
(2) البخاري 3/151.
(1) البخاري 3/151.
(2) البخاري 3/151.
(1) البخاري مع الفتح 11/555 و12/264 والجملة التي فيها آخر الحديث السائل فيها هو فراس والمسؤول عامر الشعبي انظر فتح الباري 11/556.
(2) انظر فتح الباري 11/556.
(2) البخاري 7/87.
(1) انظر فتح الباري بشرح صحيح البخاري 5/263.
(2) البخاري مع الفتح 5/288.
(1) البخاري مع الفتح 5/288.
(2) أبو داود والترمذي 5/578 وانظر جامع الأصول 4/145.
(3) مسلم، برقم 137، 1/122.
(1) سورة النحل الآية: 116.
(2) انظر مجلة البحوث الإسلامية مجلة دورية تصدرها الرئاسة العامة للبحوث العلمية والإفتاء والدعوة والإرشاد بالرياض. العدد السابع عشر، ص 255-272، بحث أعده فضيلة الشيخ عبد الله بن صالح القصير وفقه الله.

الباب الثالث
القذف والخصومات
وبذاءة اللسان

الفصل الأول: القذف
وفيه مبحثان

الفصل الثاني: الجدال والخصومة
وفيه ثلاثة مباحث

الفصل الثالث: بذاءة اللسان بقبيح الكلام
وفيه خمسة وعشرون مبحثاً

الفصل الرابع: وجوب حفظ اللسان

الفصل الأول: القذف

المبحث الأول
تعريف القذف
يقال: قذف بالحجارة (أي) رمى بها، والمحصنة رماها بزنية... والتقاذف الترامي...(1).
وهو في الأصل رمي الشيء بقوة ثم استعمل في الرمي بالزنا ونحوه(2).

المبحث الثاني
الترهيب من الوقوع في القذف
قال الله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ}(3).
وقال سبحانه: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُن لَّهُمْ شُهَدَاءُ إِلَّا أَنفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ، وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِن كَانَ مِنَ الْكَاذِبِينَ، وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ، وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِن كَانَ مِنَ الصَّادِقِينَ}(1).
وقال سبحانه وتعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ، يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُم بِمَا كَانُوا يَعْمَلُونَ}(2).

وقال سبحانه: {إِنَّ الَّذِينَ جَاؤُوا بِالإِفْكِ عُصْبَةٌ مِّنكُمْ لا تَحْسَبُوهُ شَرًّا لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ لِكُلِّ امْرِئٍ مِّنْهُم مَّا اكْتَسَبَ مِنَ الإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ} الآيات(1).
وعن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”اجتنبوا السبع الموبقات“ قالوا: يا رسول الله ما هن؟ قال: ”الشرك بالله والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات المؤمنات الغافلات“(2).
وعن ابن عمر (رضي الله عنهما) قال: قال النبي صلّى الله عليه وسلّم بمنى: ”أتدرون أي يوم هذا“؟ قالوا: الله ورسوله أعلم. قال: ”فإن هذا يوم حرام. أتدرون أي بلد هذا“؟ قالوا: الله ورسوله أعلم. قال: ”بلد حرام. أتدرون أيَّ شهر هذا“؟ قالوا: الله ورسوله أعلم. قال: ”شهر حرام“ قال: ”فإن الله حرم عليكم دمائكم، وأموالكم، وأعراضكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا“(3).
قال الحافظ ابن حجر رحمه الله تعالى: (والغرض – من هذا الحديث- بيان تحريم العرض – الذي هو موضع المدح والذم من الشخص – أعم من أن يكون في نفسه، أو نسبه، أو حسبه)(1).
وعن أبي هريرة (رضي الله عنه) عن النبي صلّى الله عليه وسلّم أنه قال: ”كل المسلم على المسلم حرام: دمه، وعرضه، وماله“(2).
وعن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”من قذف مملوكه وهو بريء مما قال، جلد يوم القيامة إلا أن يكون كما قال“(3).
وحديث الإفك الطويل فيه أحكام كثيرة لا يتسع المقام لذكره(4).

الفصل الثاني: الخصومات والجدال

المبحث الأول
الجدال بالباطل
الجدل اللدد في الخصومة والقدرة عليها(1) يقال: جادل مُجادلةً وجدالاً: إذا خاصم بما يشغل عن ظهور الحق ووضوح الصواب(2) والجدال نوعان:

النوع الأول: الجدال المحمود الممدوح: وهو كل جدال أيّد الحق أو أوصل إليه بنية صالحة خالصة وطريق صحيح(3). قال تعالى: {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ}(4). وقال عز وجل: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلاّ بِالَّتِي هِيَ أَحْسَنُ إِلاّ الَّذِينَ ظَلَمُوا مِنْهُمْ}(1). والمجادلة بالتي هي أحسن هي التي تكون عن علم، وبصيرة، وبحسن الخلق، ولطف، ورفق، ولين، وحسن خطاب، ودعوة إلى الحق، وتحسينه، ورد الباطل وبيان قبحه بأقرب طريق موصل إلى ذلك، وأن لا يكون القصد منها مجرد المغالبة وحب العلو، بل يكون القصد بيان الحق وهداية الخلق(2).
النوع الثاني: الجدال المذموم: وهو كل جدال أيد الباطل أو أوصل إليه أو كان بغير علم وبصيرة.
وهذا النوع هو من أعظم آفات اللسان قال تعالى: {وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَّرِيدٍ، كُتِبَ عَلَيْهِ أَنَّهُ مَن تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}(1). {وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُّنِيرٍ، ثَانِيَ عِطْفِهِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ}(2). {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنذِرُوا هُزُوًا}(3). {فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ}(4).
وعن جابر بن عبد الله رضي الله عنه قال: إن النبي صلّى الله عليه وسلّم قال: ”لا تعلموا العلم لتباهوا به العلماء، ولا لتماروا به السفهاء، ولا لتخيروا به المجالس، فمن فعل ذلك فالنار النار“(5).

وقال ابن مسعود رضي الله عنه: (لا تعلموا العلم لثلاث: لتماروا به السفهاء، وتجادلوا به العلماء، ولتصرفوا به وجوه الناس إليكم، وابتغوا بقولكم ما عند الله، فإنه يدوم ويبقى، وينفذ ما سواه)(1).
وعن أبي أمامة الباهلي رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”ما ضلّ قومٌ بعد هُدى كانوا عليه إلا أوتوا الجدل ثم تلا: {مَا ضَرَبُوهُ لَكَ إِلاّ جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ}“(2).
وقد ضمن النبي صلّى الله عليه وسلّم بيتاً في الجنة لمن ترك الجدال بالباطل من أجل الله عز وجل فقال عليه الصلاة والسلام: ”أنا زعيم ببيت في ربض الجنة لمن ترك المراء وأن كان محقاً، وببيت في وسط الجنة لمن ترك الكذب وإن كان مازحاً، وببيت في أعلى الجنة لمن حسن خُلُقه“(3).
الأسباب الباعثة على الجدال بالباطل
لا شك أن الأسباب الباعثة على الجدال بالباطل كثيرة منها:
1- الغرور، والكبرياء، والخيلاء.
2- إظهار العلم والفضل.
3- الاعتداء على الغير بإظهار نقصه وقصد أذاه.
وعلاج ذلك بالتوبة إلى الله تعالى، وبأن يكسر الكبر الباعث له على إظهار فضله، والعدوان الباعث على احتقار غيره وتنقصه(1).

المبحث الثاني
الخصومة والنزاع
قال الله تعالى: {وَمِنَ النَّاسِ مَن يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ، وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيِهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لاَ يُحِبُّ الفَسَادَ، وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ}(1).
وعن عائشة رضي الله عنها قالت قال رسول الله صلّى الله عليه وسلّم: ”إن أبغض الرجال إلى الله الألد الخصِمُ“(2).
والألدُّ: هو شديد اللدد كثير الخصومة. والخَصِمُ الذي يخصم أقرانه ويحاجهم بالباطل ولا يقبل الحق(3).

وعن جابر رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم“(4). فالشيطان يحرش بين المصلين بالخصومات والشحناء، والحروب، والإغراء بين الناس بأنواع المعاصي والفتن وغيرها(5).
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”إن الله يبغض كل جعظريّ، جوَّاظ، سخاب في الأسواق، جيفة بالليل، حمار بالنهار، عالم بأمر الدنيا، جاهل بأمر الآخرة“(1).
الجعظري: الفظُّ الغليظُ المتكبر. والجوّاظ: الجموع المنوع. والسخاب: كالصخاب: كثير الضجيج والخصام المتكبر.
جيفة: أي كالجيفة؛ لأنه يعمل كالحمار طوال النهار لدنياه، وينام طوال ليله كالجيفة التي لا تتحرك(2).
عالم بأمر الدنيا: أي بما يبعده عن الله عز وجل من السعي في تحصيلها. جاهل بأمر الآخرة، أي بما يقربه ويدنيه من الآخرة(3).
وقال صلّى الله عليه وسلّم: ”إن الله لا يحب الفاحش المتفحش“(1) والفاحش الذي يرسل لسانه بما لا ينبغي، وذو الفحش وهو القبيح في الأقوال والأفعال. والمتفحش: الذي يتكلف ذلك ويتعاطاه ويستعمله(2).
وقال عليه الصلاة والسلام: ”هلك المتنطعون“ قالها ثلاثاً(3).
التنطع في الكلام: التعمق فيه والتفاصح: فهم المتعمقون، الغالون، المتجاوزون الحدود في أقوالهم وأفعالهم(4).
وقال عليه الصلاة والسلام: ”إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة بلسانها“(1). وهو الذي يظهر التفاصح تيهاً على الغير، وتفاصحاً واستعلاءً ووسيلة إلى الاقتدار على تصغير عظيم، أو تعظيم حقير، أو بقصد تعجيزه، أو تزيين الباطل في صورة الحق أو عكسه، أو يقصد إجلال الحكام له ووجاهته وقبول شفاعته. وهو يتشدق بلسانه كما تتشدق البقرة بلسانها. ووجه الشبه: إدارة لسانه حول أسنانه وفمه حال التكلم كما تفعل البقرة بلسانها حال الأكل. وهذا كله ما كان على جهة الإعجاب والتعاظم(2).

المبحث الثالث
علاج الخصومات والغضب
من أسباب السلامة من اللجاج والخصومات كظم الغيظ والابتعاد عن الغضب وأسبابه. وعلاج الغضب بالأدوية المشروعة يكون بطريقتين:
الطريق الأول: الوقاية ومعلوم أن الوقاية خير من العلاج، وتحصل الوقاية من الغضب قبل وقوعه باجتناب أسبابه والابتعاد عنها ومن هذه الأسباب التي ينبغي لكل مسلم أن يطهر نفسه منها: الكبر، والإعجاب بالنفس، والافتخار، والتيه، والحرص المذموم، والمزاح في غير مناسبة، أو الهزل، أو ما شابه ذلك(1).
الطريق الثاني: العلاج إذا وقع الغضب وينحصر في أربعة أنواع كالتالي:
النوع الأول: الاستعاذة بالله من الشيطان الرجيم(2).
النوع الثاني: الوضوء(1).
النوع الثالث: تغيير الحالة التي عليها الغضبان، بالجلوس، أو الاضطجاع، أو الخروج، أو الإمساك عن الكلام، أو غير ذلك(2).
النوع الرابع: استحضار ما ورد في فضل كظم الغيظ من الثواب، وما ورد في عاقبة الغضب من الخذلان العاجل والآجل قال عليه الصلاة والسلام: ”من كظم غيظاً وهو قادر على أن ينفذه دعاه الله عز وجل على رؤوس الخلائق يوم القيامة حتى يخيرهُ من الحور ما شاء“(1).

الفصل الثالث: بذاءة اللسان

المبحث الأول
الترهيب من الوقوع في بذاءة اللسان
قال الله تعالى: {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا}(1).
قال ابن كثير - رحمه الله -: {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ} يعني كلام الناس(2).
وقال سبحانه: { لاَّ يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا}(1).
أي ولا يحب الله الفحش قي القول ولا الإيذاء باللسان، إلا المظلوم فإنه يباح له أن يجهر بالدعاء على ظالمه، وأن يذكره بما فيه من السوء.

قال ابن عباس (رضي الله عنهما): (المعنى لا يحب الله أن يدعو أحد على أحد إلا أن يكون مظلوماً)(2).
وقال الله تعالى: {مَا يَلْفِظُ مِن قَوْلٍ إِلاّ لَدَيْهِ رَقِيبٌ عَتِيدٌ}(3). وقال تعالى: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ}(4).
وعن أبي موسى الأشعري قال: قلت يا رسول الله، أي المسلمين أفضل؟ قال: ”من سلم المسلمون من لسانه ويده“(1).
وعن أبي هريرة رضي الله عنه أنه قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”إن العبد ليتكلم بالكلمة ما يتبين فيها، ويزل بها في النار أبعد ما بين المشرق“(2).
وفي رواية مسلم: ”إن العبد ليتكلم بالكلمة ما يتبين ما فيها، يهوي بها في النار أبعد ما بين المشرق والمغرب“(3).
وعن أبي هريرة (رضي الله عنه) عن النبي صلّى الله عليه وسلّم قال: ”إن العبد ليتكلم بالكلمة من رضوان الله لا يلقي لها بالاً يَرفَعُ الله بها درجات، وإن العبد ليتكلم بالكلمة من سخط الله لا يلقي لها بالاً يهوي بها في جهنم“(4).
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”إن الرجل ليتكلم بالكلمة من سخط الله لا يرى بها بأساً فيهوي بها في نار جهنم سبعين خريفاً“(1).
وعن أبي هريرة رضي الله عنه أيضاً قال: قال رسول الله صلّى الله عليه وسلّم: ”من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت، ومن كان يؤمن بالله واليوم الآخر فلا يؤذه جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه“(2).
وعن سهل بن سعد (رضي الله عنه) عن رسول الله صلّى الله عليه وسلّم قال: ”من يضمن لي ما بين لحييه، وما بين رجليه أضمن له الجنة“(3).
وعن المغيرة قال: إني سمعته صلّى الله عليه وسلّم يقول عند انصرافه من الصلاة: ”لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير“ ثلاث مرات، وقد كان ينهى عن: ”قيل وقال، وكثرة السؤال، وإضاعة المال، ومنعٍ وهات، وعقوق الأمهات، ووأد البنات“(1).

وعن بلال ابن الحارث المزني (رضي الله عنه) أن رسول الله صلّى الله عليه وسلّم قال: ”إن الرجل ليتكلم بالكلمة من رضوان الله ما كان يظن أن تبلغ ما بلغت، يكتب الله له بها رضوانه إلى يوم يلقاه، وإن الرجل ليتكلم بالكلمة من سخط الله ما كان يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه“(2).
وعن عبد الله بن مسعود (رضي الله عنه) قال: (اجتمع عند البيت قرشيان، وثقفي، أو ثقفيان وقرشي، كثيرة شحم بطونهم، قليلة فقه قلوبهم فقال أحدهم: أترون أن الله يسمع ما نقول؟ قال الآخر: يسمع إن جهرنا ولا يسمع إن أخفينا. وقال الآخر: إن كان يسمع إذا جهرنا فإنه يسمع إذا أخفينا. فأنزل الله عز وجل {وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ...} الآية(1).
وعن سفيان بن عبد الله (رضي الله عنه) قال: قلت يا رسول الله حدثني بأمر أعتصم به، قال: ”قل ربي الله ثم استقم“ قال قلت: يا رسول الله، ما أخوف ما تخاف علي؟ فأخذ بلسان نفسه ثم قال: ”هذا“(2).
وعن عمر أنه دخل على أبي بكر وهو يجبذ لسانه فقال له عمر: مه غفر الله لك فقال أبو بكر: (إن هذا أوردني الموارد)(2).
وعن جندب أن رسول الله صلّى الله عليه وسلّم حدث أن رجلاً قال: والله لا يغفر الله لفلان وإن الله تعالى قال: من ذا الذي يتألَّى عليَّ أن لا أغفر لفلان فإني قد غفرت لفلان وأحبطت عملك“ أو كما قال(1). ويُذكر أن أبا هريرة قال: ”والذي نفسي بيده لتكلم بكلمة أوبقت دنياه وآخرته“(2).
وعن ابن عمر (رضي الله عنهما) قال:قال رسول الله صلّى الله عليه وسلّم: ”لا تكثروا الكلام بغير ذكر الله؛ فإن كثرة الكلام بغير ذكر الله تعالى قسوة للقلب وإن أبعد الناس من الله تعالى القلب القاسي“(3).

وعن أبي سعيد الخدري (رضي الله عنه) عن النبي صلّى الله عليه وسلّم قال: ”إذا أصبح ابن آدم فإن الأعضاء كلها تكفر(4) اللسان فتقول: اتق الله فينا فإنما نحن بك فإن استقمت استقمنا، وإن اعوججت اعوججنا“(1).
وعن معاذ بن جبل (رضي الله عنه) في حديثه الطويل وفي عجزه (ألا أخبرك بملاك ذلك كله؟ قلت بلى يا رسول الله، فأخذ بلسانه ثم قال: ”كف عليك هذا“ قلت يا رسول الله، وإنا لمؤاخذون بما نتكلم به؟ فقال: ”ثكلتك أمك وهل يكب الناس في النار على وجوههم إلا حصائد ألسنتهم“(2).
وعن عائشة رضي الله عنها عن النبي صلّى الله عليه وسلّم قال: ”إن أبغض الرجال إلى الله الألد والخصم“(3) والألد الخصم شديد الخصومة مأخوذ من لديدي الوادي وهما جانباه، لأنه كلما احتج عليه بحجة أخذ في جانب آخر(1).
وعن أبي هريرة رضي الله عنه قال: سُئل رسول الله صلّى الله عليه وسلّم عن أكثر ما يدخل الناس الجنة قال: ”تقوى الله وحسن الخلق“ وسئل عن أكثر ما يدخل الناس النار قال: ”الفم والفرجُ“(2).

المبحث الثاني
الاسستسقاء بالأنواء
عن زيد بن خالد الجهني قال: صلى بنا رسول الله صلّى الله عليه وسلّم الصبح بالحديبية على إثر سماء كانت من الليل فلما انصرف أقبل على الناس فقال: ”هل تدرون ماذا قال ربكم؟ قالوا الله ورسوله أعلم. قال: أصبح من عبادي مؤمن بي وكافر. فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي وكافر بالكواكب. وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي ومؤمن بالكواكب“(1).

المبحث الثالث
الحلف بغير الله تعالى
عن بريدة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”من حلف بالأمانة فليس منا“(2).
وعن عمر قال: قال لي رسول الله صلّى الله عليه وسلّم: ”إن الله ينهاكم أن تحلفوا بآبائكم“ فوالله ما حلفت بها منذ سمعت النبي صلّى الله عليه وسلّم ذاكراً ولا آثراً(3).

وعن ابن عمر أيضاً: أنه أدرك عمر بن الخطاب في ركب وهو يحلف بأبيه فناداهم رسول الله صلّى الله عليه وسلّم: ”ألا إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفاً فليحلف بالله وإلا فليصمت“(1).
وعن ابن عمر (رضي الله عنهما) أنه سمع رجلاً يقول لا والكعبة. فقال ابن عمر: لا يُحلف بغير الله فإني سمعت رسول الله صلّى الله عليه وسلّم يقول: ”من حلف بغير الله فقد كفر أو أشرك“(2).
وعن أبي هريرة (رضي الله عنه) قال: قال رسول الله صلّى الله عليه وسلّم: ”من حلف فقال في حلفه: واللات والعزى، فليقل: لا إله إلا الله ومن قال لصاحبه: تعال أقامرك فليتصدق“(3).

المبحث الرابع
الحلف الكاذب والمن بالعطية
قال الله تعال: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُبْطِلُواْ صَدَقَاتِكُم بِالْمَنِّ وَالأذَى} الآية(1).
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”ثلاثة لا ينظر الله إليهم يوم القيامة ولا يزكيهم، ولهم عذاب أليم. رجل كان له فضل ماء بالطريق فمنعه من ابن السبيل، ورجل بايع إمامه لا يبايعه إلا لدنيا فإن أعطاه منها رضي وإن لم يعطه منها سخط، ورجل أقام سلعته بعد العصر فقال: والله الذي لا إله غيره لقد أعطيت بها كذا وكذا فصدقه رجل ثم قرأ هذه الآية {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلاً}“ الآية(2).
وعن أبي ذر رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”ثلاثة لا يكلمهم الله يوم القيامة، ولا ينظر إليهم، ولا يزكيهم، ولهم عذاب أليم“ قال قرأها رسول الله صلّى الله عليه وسلّم ثلاث مرار قال أبو ذر: خابوا وخسروا مَنْ هم يا رسول الله؟ قال: ”المسبل إزاره، والمنان، والمنفق سلعته بالحلف الكاذب“(1).
وعن أبي هريرة (رضي الله عنه) قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”الحلف منفقة للسلعة ممحققة للبركة“(2).

المبحث الخامس
التسمي بملك الأملاك

وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”أخنع الأسماء عند الله رجل تسمى بملك الأملاك“(3).

المبحث الخامس
سبّ الدّهر
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”قال الله عز وجلَّ يؤذيني ابن آدم يسب الدهر وأنا الدهر بيدي الأمر أقلب الليل والنهار“(1).

المبحث السابع
النياحة على الميت
عن أم عطية (رضي الله عنها) قالت: (أخذ علينا النبي صلّى الله عليه وسلّم عند البيعة أن لا ننوح فما وفَّتْ منا امرأة غير خمس نسوة: أم سليم، وأم العلاء، وابنة أبي سبرة امرأة مُعَاذ، وامرأتين أو ابنة أبي سبرة وامرأة معاذ وامرأة أخرى)(2).
وعن أبي مالك الأشعري: (رضي الله عنه) أن النبي صلّى الله عليه وسلّم قال: ”أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة“ وقال: ”النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب“(1).
وقد وجع أبو موسى وجعاً شديداً فغشي عليه ورأسه في حجر امرأة من أهله فلم يستطع أن يرد عليها شيئاً فلما أفاق قال: (أنا بريء ممن برئ منه رسول الله صلّى الله عليه وسلّم، إن رسول الله صلّى الله عليه وسلّم برئ من الصالقة، والحالقة، والشاقة)(2).
وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية“(3).

المبحث الثامن
النّجش
عن أبي هريرة (رضي الله عنه) أن رسول الله صلّى الله عليه وسلّم قال: ”لا تلقوا الركبان، ولا يبع بعضكم على بيع بعض، ولا تناجشوا ولا يبع حاضر لبادٍ، ولا تصروا الغنم، ومن ابتاعها فهو بخير النظرين بعد أن يحتلبها إن رضيها أمسكها وإن سخطها ردّها وصاعاً من تمرٍ“(1).

المبحث التاسع
المدح المذموم الذي يفتن الممدوح
أو فيه إفراط

عن أبي بكر رضي الله عنه قال: أثنى رجلٌ على رجلٍ عند النبي صلّى الله عليه وسلّم فقال: ”ويلك قطعت عنق صاحبك، قطعت عنق صاحبك“ مراراً ثم قال: ”من كان منكم مادحاً أخاه لا محالة فليقل: أحسب فلاناً والله حسيبه ولا أزكي على الله أحداً أحسبه كذا وكذا إن كان يعلم ذلك منه“(1).
وعن أبي موسى (رضي الله عنه) قال: سمع النبي صلّى الله عليه وسلّم رجلاً يثني على رجل، ويطريه في مدحه فقال: ”أهلكتم أو قطعتم ظهر الرجل“(2).
وقال ابن بطال: (حاصل النهي أن من أفرط في مدح آخر بما ليس فيه لم يأمن على الممدوح العجب، لظنه أنه بتلك المنزلة فربما ضيع العمل والازدياد من الخير اتكالاً على ما وصف به، ولذلك تأول العلماء في الحديث... ”احثوا في وجوه المدَّاحين التراب“(3). أن المراد من يمدح الناس في وجوههم بالباطل. وقال عمر- رضي الله عنه – المدح هو الذبح)(1).
وعن همام بن الحارث أن رجلاً جعل يمدح عثمان، فعمد المقداد فجثى على ركبتيه وكان رجلاً ضخماً فجعل يحثو في وجهه الحصباء، فقال له عثمان: ما شأنك؟ فقال: إن رسول الله صلّى الله عليه وسلّم قال: ”إذا رأيتم المدَّاحين، فاحثوا في وجوههم التراب“ وفي رواية عن المقداد أيضاً: (أمرنا رسول الله صلّى الله عليه وسلّم أن نحثي في وجوه المدّاحين التراب)(2).

المبحث العاشر
ما يجوز من المدح
لا شك أن المدح من آفات اللسان، إذا كان المدح يعود بالفتنة على الممدوح، أو فيه مجازفة، أو إفراط، أما إذا لم يكن كذلك فلا بأس.
قال الإمام البخاري (رحمه الله تعالى): (باب من أثنى على أخيه بما يعلم).
ثم قال: قال سعد: (ما سمعت النبي صلّى الله عليه وسلّم يقول لأحد يمشي على الأرض إنه من أهل الجنة إلا لعبد الله بن سلام)(1).
وعن موسى بن عقبة عن سالم عن أبيه أن رسول الله صلّى الله عليه وسلّم حين ذكر في الإزرار ما ذكر، قال أبو بكر: يا رسول الله، إن إزاري يسقط من أحد شقيه. قال: ”إنك لست منهم“(2).

فهذا جائز ومستثنى من الذي قبله. والضابط أن لا يكون المدح مجازفة ويُؤْمَن على الممدوح الإعجاب والفتنة... ومن جملة ذلك الأحاديث في مناقب الصحابة (رضي الله عنهم) ووصف كل واحد منهم بما وصف به من الأوصاف الجميلة كقوله صلّى الله عليه وسلّم لعمر: ”ما لقيك الشيطان سالكاً فجاً إلا سلك فجاً غير فجك“(1). فمن مُدِح بما فيه فلا يدخل في النهي، فقد مُدح النبي صلّى الله عليه وسلّم في الشعر، والخطب، والمخاطبة، ولم يحثُ في وجه مادحه تراباً(2).
قال الإمام النووي رحمه الله تعالى: (قد جاءت أحاديث كثيرة في الصحيحين بالمدح في الوجه، قال العلماء: وطريق الجمع بينها أن النهي محمول على المجازفة في المدح، والزيادة في الأوصاف، أو على من يخاف على فتنته من إعجاب ونحوه إذا سمع المدح. وأما من لا يخاف عليه ذلك لكمال تقواه ورسوخ عقله، ومعرفته، فلا نهي في مدحه في وجهه إذا لم يكن فيه مجازفة؛ بل إن كان يحصل بذلك مصلحة كنشطه للخير والازدياد منه، أو الدوام عليه، والاقتداء به كان مستحباً والله أعلم)(3).

المبحث الحادي عشر
هتك الإنسان ستر نفسه
عن أبي هريرة (رضي الله عنه) قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”كل أمتي معافى إلا المجاهرين وإن من المجانة أن يعمل الرجل بالليل عملاً، ثم يصبح وقد ستره الله فيقول: (يا فلان عمات البارحة كذا ,وكذا وقد بات يستره ربه ويصبح يكشف ستر الله عنه)“(1) ولفظ مسلم ”وإن من الإجهار والمجانة عدم المبالاة بالقول والفعل“(2).

المبحث الثاني عشر
السب والشتم، والسخرية بالمؤمنين

قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْرًا مِّنْهُمْ وَلا نِسَاءٌ مِّن نِّسَاءٍ عَسَى أَن يَكُنَّ خَيْرًا مِّنْهُنَّ وَلا تَلْمِزُوا أَنفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ}(1).
وعن أبي هريرة (رضي الله عنه) قال: قال رسول الله صلّى الله عليه وسلّم: ”لا تسبوا أصحابي فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهباً ما أدرك مدّ أحدهم ولا نصيفه“(2).
قال النووي رحمه الله تعالى: (واعلم أن سب الصحابة (رضي الله عنهم) حرام من فواحش المحرمات، سواء من لابس الفتن منهم، وغيره؛ لأنهم مجتهدون في تلك الحروب متأولون...)(3).
وعن أبي ذر (رضي الله عنه) أنه سمع النبي صلّى الله عليه وسلّم يقول: ”لا يرمي رجل رجلاً بالفسق ولا يرميه بالكفر إلا ارتدت عليه إن لم يكن صاحبه كذلك“(1).
وعن عبد الله بن مسعود (رضي الله عنه) أن النبي صلّى الله عليه وسلّم قال: ”سباب المسلم فسوق وقتاله كفر“(2).
وعن عبد الله بن عمر (رضي الله عنهما) أن رسول الله صلّى الله عليه وسلّم قال: ”أيما رجل قال لأخيه يا كافر فقد باء بها أحدهما“(3).
وفي رواية مسلم ”أيما امرئ قال لأخيه يا كافر، فقد باء بها أحدهما إن كان كما قال. وإلا رجعت عليه“(4).
وعن أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: ”المستبان ما قالا فعلى المبتدئ منهما ما لم يعتد المظلوم“(5) ومعنى الحديث أن المتشاتمين الَّلذَين يسب كل منهما الآخر يكون إثمهما على الذي ابتدأ بالشتم ما لم يعتد المظلوم الحد بأن سبه أكثر وأفحش منه أما إذا اعتدى كان إثم ما اعتدى عليه والباقي على البادي. والحاصل إذا سب كل واحد الآخر فإثم ما قالا على الذي بدأ بالسب وهذا إذا لم يعتدِ ويتجاوز المظلوم الحد والله أعلم(1).

وعن أبي ذر (رضي الله عنه) أنه سمع رسول الله صلّى الله عليه وسلّم يقول: ”ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر، ومن ادعى ما ليس له فليس منا وليتبوأ مقعده من النار، ومن دعا رجلاً بالكفر أو قال: عدو الله وليس كذلك إلا حار عليه“(2). قال الإمام النووي رحمه الله: هذا الحديث مما عده بعض العلماء من المشكلات من حيث أن ظاهره غير مراد، وذلك أن مذهب أهل الحق أنه لا يكفر المسلم بالمعاصي كالقتل، والزنا، وكذا قوله لأخيه يا كافر، من غير اعتقاد بطلان دين الإسلام، وإذا عرف ما ذكرناه فقيل في تأويل الحديث أوجه:
أحدها: أنه محمول على المستحل لذلك وهذا يكفر وعلى هذا معنى باء بها- أي بكلمة الكفر- وكذا حار عليه، وهو معنى رجعت إليه- أي كلمة الكفر – فباء، وحار، ورجع بمعنى واحد.
والوجه الثاني: معناه رجعت عليه نقيصته لأخيه، ومعصية تكفيره.
الوجه الثالث: أنه محمول على الخوارج المكفرين للمؤمنين وهذا نقله القاضي عياض (رحمه الله) عن الإمام مالك وهو ضعيف، لأن المذهب المختار الذي اختاره المحققون أن الخوارج لا يكفرون كسائر أهل البدع.
والوجه الرابع: معناه أن ذلك يؤول به إلى الكفر، وذلك أن المعاصي كما قالوا: بريد الكفر، ويخاف على المكثر منها أن يكون عاقبة شؤمها المصير إلى الكفر...
والوجه الخامس: فقد رجع عليه تكفيره، فليس الراجع حقيقة الكفر بل التكفير لكونه جعل أخاه المسلم كافراً فكأنه كفّر نفسه، إما لأنه كفّر من هو مثله، وإما لأنه كفر من لا يكفره إلا كافر يعتقد بطلان دين الإسلام والله أعلم.
وأما قوله فيمن ادعى لغير أبيه وهو يعلم أنه غير أبيه كفر. فقيل فيه تأويلان:
التأويل الأول: أنه في حق المستحل.
التأويل الثاني: أنه كفر النعمة، والإحسان، وحق الله تعالى، وحق أبيه وليس المراد الكفر الذي يخرجه من ملة الإسلام، وهذا كما قال صلّى الله عليه وسلّم: ”تكفرن“ ثم فسره بكفرانهن الإحسان، وكفران العشير(1).

ونص الحديث كما ورد في مسلم: ”يا معشر النساء تصدقن وأكثرن الاستغفار فإني رأيتكن أكثر أهل النار“ فقالت امرأة منهن جَزْلَةٌ: وما لنا يا رسول الله، أكثر أهل النار؟ قال: ”تُكثرن اللعن وتكفرن العشير، وما رأيت من ناقصات عقل ودين أغلب لذي لب منكن“ قالت: يا رسول الله، وما نقصان العقل والدين؟ قال: ”أما نقصان العقل فشهادة امرأتين تعدل شهادة رجل. فهذا نقصان العقل، وتمكث الليالي ما تصلي، وتفطر رمضان فهذا نقصان الدين“(1).
قال الإمام النووي رحمه الله تعالى: (ومن الألفاظ المذمومة المستعملة في العادة قول الشخص لمن يخاصمه: يا حمار، يا تيس، يا كلب، ونحو ذلك فهذا قبيح من وجهين:
أحدهما: أنه كذب.
والآخر: أنه إيذاء...(2).
والسب والشتم منهي عنه حتى للحيوان أو الطير والبهائم فعن زيد بن خالد قال: قال رسول الله صلّى الله عليه وسلّم: ”لا تسبوا الديك فإنه يوقظ للصلاة“(1).

المبحث الثالث عشر
شتم الرجل والديه من كبائر الذنوب
عن عبد الله بن عمرو بن العاص (رضي الله عنهما) أن رسول الله صلّى الله عليه وسلّم قال: ”من الكبائر شتم الرجل والديه“ قالوا: يا رسول الله، وهل يشتم الرجل والديه؟ قال: ”نعم يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه“(2).

المبحث الرابع عشر
اللعن
اللعن هو الطرد والإبعاد عن رحمة الله، ومن صفات المؤمن أن لا يكون لعاناً، ولا طعاناً ولا فاحشاً، ولا بذيئاً، إنما ذلك من سمات وأخلاق الفساق ناقصي الإيمان.
عن ثابت بن الضحاك (رضي الله عنه) قال: قال رسول الله صلّى الله عليه وسلّم: ”لعن المؤمن كقتله“(1).
وعن أبي هريرة (رضي الله عنه) أن رسول الله صلّى الله عليه وسلّم قال: ”لا ينبغي لصدّيق أن يكون لعّاناً“(2).
وعن أبي الدرداء (رضي الله عنه) قال: قال رسول الله صلّى الله عليه وسلّم: ”لا يكون الّلعّانون شفعاء، ولا شهداء يوم القيامة“(3).

وعن سمرة بن جندب (رضي الله عنه) قال: قال رسول الله صلّى الله عليه وسلّم: ”لا تلاعنوا بلعنة الله، ولا بغضبه، ولا بالنار“(4).
وعن ابن مسعود (رضي الله عنه) قال: قال رسول الله صلّى الله عليه وسلّم: ”ليس المؤمن بالطّعّان، ولا الّلعان، ولا الفاحش، ولا البذيء“(5).
وعن أبي الدرداء (رضي الله عنه) قال: قال رسول الله صلّى الله عليه وسلّم: ”إن العبد إذا لعن شيئاً صعدت اللعنة إلى السماء فتغلق أبواب السماء دونها ثم تهبط إلى الأرض فتغلق أبوابها دونها. ثم تأخذ يميناً وشمالاً فإذا لم تجد مَسَاغاً رجعت إلى الذي لُعِنَ، فإن كان لذلك أهلاً وإلا رجعت إلى قائلها“(1).
وعن ابن عباس رضي الله عنهما أن رجلاً لعن الريح عند النبي صلّى الله عليه وسلّم فقال صلّى الله عليه وسلّم: ”لا تلعن الريح فإنها مأمورة وإنه من لعن شيئاً ليس له بأهل رجعت اللعنة عليه“(2).
وعن عمران بن حصين (رضي الله عنه) قال: بينما رسول الله صلّى الله عليه وسلّم في بعض أسفاره وامرأة من الأنصار على ناقة فضجرت فلعنتها فسمعها رسول الله صلّى الله عليه وسلّم فقال: ”خذوا ما عليها ودعوها فإنها ملعونة“ قال عمران: فكأني أراها الآن تمشي في الناس ما يعرض لها أحد(1).
وعن أبي برزة (رضي الله عنه) قال: بينما جارية على ناقة عليها بعض متاع القوم إذ بصرت النبي صلّى الله عليه وسلّم وتضايق بهم الجبل، فقالت: حل اللهم العنها، فقال النبي صلّى الله عليه وسلّم: ”لا تصاحبنا راحلة عليها لعنة من الله“(2).

المبحث الخامس عشر
جواز لعن أصحاب المعاصي والكفار
عموماً بدون تعيين أحد بعينه
قال الإمام النووي (رحمه الله تعالى): (اعلم أن لعن المسلم المصون حرام بإجماع المسلمين. ويجوز لعن أصحاب الأوصاف المذمومة، كقولك:
(لعن الله الظالمين، لعن الله الكافرين، لعن الله اليهود والنصارى، لعن الله الفاسقين، ولعن الله المصورين ونحو ذلك...)(1).
ثم ساق رحمه الله أدلة كثيرة منها:

1- قوله صلّى الله عليه وسلّم: ”لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد“(2).
2- قوله صلّى الله عليه وسلّم: ”لعن الله من ذبح لغير الله ولعن الله من آوى محدثاً ولعن الله من لعن والديه ولعن الله من غير المنار“ وفي رواية ”منار الأرض“(3).
3- وقوله صلّى الله عليه وسلّم: في حديث جابر رضي الله عنه – حينما رأى حماراً قد وسم في وجهه فقال: ”لعن الله الذي وسمه“(4).
4- وقوله صلّى الله عليه وسلّم: ”اللهم العن رعلاً وذكوان، وعصية عصت الله ورسوله“(1). وهذه ثلاث قبائل من العرب.
(وأما لعن الإنسان بعينه ممن اتصف بشيء من المعاصي كيهودي أو نصراني، أو ظالم، أو زانٍ، أو مصور، أو سارق أو آكل ربا فظواهر الأحاديث أنه ليس بحرام. وأشار الغزالي إلى تحريمه إلا في حق من علمنا أنه مات على الكفر، كأبي لهب وأبي جهل، وفرعون، وهامان، وأشباههم، قال: لأن اللعن هو الإبعاد عن رحمة الله تعالى وما ندري ما يختم به لهذا الفاسق أو الكافر قال: ويقرب من اللعن الدعاء على الإنسان بالشر حتى الدعاء على الظالم كقول الإنسان لا أصح الله جسمه، ولا سلمه الله، وما جرى مجراه...)(2).

قلت والأصواب والله أعلم ما ذهب إليه الغزالي من أنه لا يجوز لعن من اتصف بشيء من المعاصي إذا كان معلوماً بعينه إلا في حق من عُلِم بعينه، وقد علمنا أنه مات على الكفر وذلك، لأننا لا ندري ما يختم به لهذا الفاسق أو الكافر فكم رأينا وكم سمعنا من أناس كانوا متلبسين بالمعاصي، أو الكفر فهداهم الله وختم لهم بخير فأصبحوا من أنصار الحق بعد أن كانوا من أنصار الباطل(1). ثم أن النبي صلّى الله عليه وسلّم قد نهى عن سب الأموات وبيّن صلّى الله عليه وسلّم أنهم قد وصلوا إلى ما قدموا لأنفسهم قال عليه الصلاة والسلام: ”لا تسبوا الأموات فإنهم قد أفضوا إلى ما قدّموا“(1) وروى الترمذي عن المغيرة بن شعبة عن النبي صلّى الله عليه وسلّم: ”لا تسبوا الأموات فتؤذو الأحياء“(3).

المبحث السادس عشر
قول: ما شاء الله وشاء فلان،
أو لولا الله وفلان
عن حذيفة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان“(1).
والمراتب في ذلك ثلاث:
1- ما شاء الله وحده، أو لولا الله وحده وهذه أفضل المراتب.
2- ما شاء الله ثم شاء فلان أو لولا الله ثم فلان. وهذه المرتبة لا بأس بها.
3- ما شاء الله وشاء فلان، أو لولا الله وفلان وهذه المرتبة لا تجوز.

المبحث السابع عشر
اللو وعدم تفويض الأقدار لله تعالى
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”المؤمن القوي خير من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجز وإن أصابك شيء فلا تقل لو أني فعلت كان كذا وكذا ولكن قل: قدر الله وما شاء فعل. فإنَّ لو تفتح عمل الشيطان“(1).

المبحث الثامن عشر
قول الرجل هلك الناس

عن أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: ”إذا قال الرجل هلك الناسُ فهو أهلكهُم“(2). ومعنى الحديث فهو أشدهم هلاكاً، وقد اتفق العلماء على أن هذا الذّمّ إنما هو فيمن قاله على سبيل الإزراء على الناس واحتقارهم، وتفضيل نفسه عليهم، وتقبيح أحوالهم؛ لأنه لا يعلم سر الله في خلقه. فأما من قال ذلك تحزناً لما يرى في نفسه وفي الناس من النقص في أمر الدين فلا بأس عليه(1). وقيل معناه لا يزال الرجل يعيب الناس ويذكر مساويهم ويقول فسد الناس وهلكوا ونحو ذلك فإذا فعل ذلك فهو أهلكهم وأسوأ حالاً منهم بما يلحقه من الإثم في عيبهم والوقيعة فيهم، وربما أوصله ذلك إلى العجب بنفسه وأنه خير منهم والله أعلم(2).

المبحث التاسع عشر
الغناء والشعر المحرم
قال تعالى: {وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ، وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَن لَّمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}(1). والصحابة رضي الله عنهم هم أعلم بكتاب الله تعالى ولهذا قال ابن مسعود في تفسير هذه الآية:
(الغناء والله الذي لا إله إلا هو" يرددها ثلاث مرات)(2).
وقال عليه الصلاة والسلام: ”ليكونن من أمتي أقوام يستحلون الحِرَّ والحريرَ، والخمر والمعازف..."(3) {أَفَمِنْ هَذَا الحَدِيثِ تَعْجَبُونَ، وَتَضْحَكُونَ وَلاَ تَبْكُونَ، وَأَنتُمْ سَامِدُونَ}(4). والشعر نوعان:
النوع الأول: ما فيه مدح للإسلام والمسلمين، ونصرة للحق وأهله وهذا لا بأس به.
النوع الثاني: ما فيه مدح قوم بباطل، أو ذم قوم بباطل، أو قول زور وبهتان فهذا النوع محرم ومن أعظم آفات اللسان.

قال تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ، أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ، وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ، إِلاّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانتَصَرُوا مِن بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ}(1).

المبحث العشرون
الوعد الكاذب
قال عليه الصلاة والسلام: ”آية المنافق ثلاثة، إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان“(1) وقال عليه الصلاة والسلام: ”أربع من كن فيه كان منافقاً خالصاً ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا ائتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر“(2).

المبحث الحادي والعشرون
من يأمر بالمعروف ولا يفعله
وينهى عن المنكر ويفعله
عن أسامة بن زيد رضي الله عنه قيل له: لو أتيت فلاناً فكلمته قال: إنكم لترون أني لا أكلمه إلا أسمعكم. إني أكلمه في السر دون أن أفتح باباً لا أكون أول من فتحه، ولا أقول لرجل إن كان عليَّ أميراً: إنه خير الناس بعد شيء سمعته من رسول الله صلّى الله عليه وسلّم. قالوا: وما سمعته يقول؟ قال: سمعته يقول: ”يُجاء بالرجل يوم القيامة فيُلقى في النار، فَتَنْدَلِقُ أقتابه، فيدور كما يدور الحمار برحاه، فيجتمع أهل النار عليه، فيقولون: أي فلان ما شأنك؟ أليس كنت تَأمُرُنا بالمعروف وتنهانا عن المنكر؟ قال: كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه“(1).
وهذا لا يعني أن الإنسان لا يأمر بالمعروف ولا ينهى عن منكر حتى يكون كاملاً فلو لم يأمر بالمعروف إلا من كَمُلَ لما أمر بالمعروف أحد إلا ما شاء الله. والمقصود أن على المسلم واجبان:
الواجب الأول: أن يأمر نفسه بالمعروف وينهاها عن المنكر ويكون عاملاً بما عَلِمَ.

الواجب الثاني: أن يأمر غيره بالمعروف وينهى عن المنكر عن علم وبصيرة فإذا قام بأحد الواجبين وترك الآخر بقي عليه ما ترك وسقط عنه ما قام به إذا خلصت نيته والله أعلم.

المبحث الثاني والعشرون
إفشاء سر الزوجة أو الزوج
قال عليه الصلاة والسلام: ”إن من أشر الناس عند الله منزلة يوم القيامة الرجل يفضي إلى امرأته(1) وتفضي إليه ثم ينشر سرها“(2) وهذا أعظم خيانة الأمانة(3).

المبحث الثالث والعشرون
من حلف على ملةٍ غير الإسلام
عن ثابت بن الضحاك عن النبي صلّى الله عليه وسلّم قال: ”من حلف على ملة غير الإسلام كاذباً فهو كما قال، وليس على ابن آدم نذر فيما لا يملك، ومن قتل نفسه بشيء [عذّب به في نار جهنم] ومن لعن مؤمناً فهو كقتله، ومن قذف مؤمناً بكفر فهو كقتله“(4).

المبحث الرابع والعشرون
تسويد الفاسق
عن بريدة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”لا تقولوا للمنافق سيد، فإنه إن يكُ سيّداً فقد أسخطتم ربكم عز وجل“(1).

المبحث الخامس والعشرون
سبّ الحمى
عن جابر بن عبد الله أن رسول الله صلّى الله عليه وسلّم دخل على أم السائب أو أم المسيَّب فقال: ”مالك يا أم السائب أو أم المسيب تزفرين“(2) قالت: الحُمّى لا بارك الله فيها فقال: ”لا تَسُبِّي الحُمَّى فإنها تُذْهِب خطايا بني آدم كما يُذْهِب الكير خبث الحديد“(3).

المبحث السادس والعشرون
الرّدّة بالقول

الردة بالقول من نواقص الإسلام وهي أخطر آفات اللسان على الإنسان مثل: أن يدعو غير الله، أو يستغيث بغير الله، أو ينذر لغير الله، أو يُكذّب على الله، أو يُكذّب أحداً من رسله عليهم الصلاة والسلام، أو يُكذِّب بعض ما جاء به الرسول صلّى الله عليه وسلّم، أو يستهزئ بالله، أو بأحد من رسله، أو بشيء من دين الرسول صلّى الله عليه وسلّم، أو ثوابه، أو عقابه، أو يسب الله، أو يسب الرسول صلّى الله عليه وسلّم، أو يسب دين الرسول صلّى الله عليه وسلّم، أو يصف الله بالنقص أو العيب أو بما لا يليق به تعالى، أو يقول: إن هدي غير الرسول صلّى الله عليه وسلّم أكمل من هديه أو حكم غيره أحسن من حكمه، أو يساويه، أو يجوِّز الحكم بغير حكم الله تعالى، أو يُصحِّح مذهب المشركين، أو يجوّز الخروج عن شريعة محمد صلّى الله عليه وسلّم(1).

الفصل الرابع
وجوب حفظ اللسان
قال الإمام النووي (رحمه الله تعالى): (اعلم أنه ينبغي لكل مكلَّف أن يحفظ لسانه عن جميع الكلام، إلا كلاماً تظهر المصلحة فيه، ومتى استوى الكلام وتركه في المصلحة، فالسنة الإمساك عنه؛ لأنه قد ينجز الكلام المباح إلى حرام، أو مكروه، بل هذا كثير أو غالب في العادة، والسلامة لا يعدلها شيء)([1]). وقد قال عليه الصلاة والسلام: ”من حسن إسلام المرء تركه ما لا يعنيه“(2). قال الشاعر:
احفظ لسانك أيها الإنسان

لا يلدغنك إنه ثعبان

كم في المقابر من قتيل لسانه

كانت تهاب لقاءه الشجعان

وقال الآخر:
يموت الفتى من عثرة بلسانه

وليس يموت المرءُ من عثرة الرّجلِ

فعثرته بلسانه تُذْهِبُ رأسه

وعثرته برجله تبراء على مهل

فينبغي للإنسان المسلم أن لا يخرج لفظةً ضائعة فعليه أن يحفظ ألفاظه بأن لا يتكلم إلا فيما يرجوا فيه الربح والزيادة في دينه فإذا أراد أن يتكلم بالكلمة نظر: هل فيها ربح وفائدة أم لا؟ فإن لم يتكن فيها ربح أمسك عنها، وإن كان فيها ربح نظر: هل يفوت بها كلمة هي أربح منها؟ فلا يضيعها بهذه، وإذا أردت أن تستدل على ما في القلب فاستدل عليه بحركة اللسان، فإنه يطلعك على ما في القلب شاء صاحبه أم أبى. قال يحيى بن معاذ: (القلوب كالقدور تغلي بما فيها، وألسنتها مغارفها، فانظر إلى الرجل حين يتكلم، فإن لسانه يغترف لك مما في قلبه، حلو وحامض وعذب، وأجاج، وغير ذلك ويبين لك طعم قلبه اغتراف لسانه)(1) أي كما تطعم بلسانك طعم ما في القدور من الطعام فتدرك العلم بحقيقة ذلك، كذلك تطعم ما في قلب الرجل من لسانه فتذوق ما في قلبه من لسانه كما تذوق ما في القدر بلسانك.
ومن العجب: أن الإنسان يهون عليه التحفظ والاحتزاز من أكل الحرام، والظلم، والزنا، والسرقة، وشرب الخمر، ومن النظر المحرم وغير ذلك ويصعب عليه التحرز من حركة لسانه حتى ترى الرجل يشار إليه بالدين، والزهد والعبادة، وهو يتكلم بالكلمات من سخط الله لا يلقى لها بالاً ينزل بالكلمة الواحدة منها في النار أبعد مما بين المشرق والمغرب وكم ترى من رجل متورع عن الفواحش والظلم، ولسانه يفري في أعراض الأحياء والأموات ولا يبالي... وإذا أردت أن تعرف ذلك فانظر إلى ما رواه مسلم من حديث جُندب رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”قال رجل والله لا يغفر الله لفلان فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا أغفر لفلان فإني قد غفرت لفلان وأحبطت عملك“(1).
فهذا العابد الذي قد عبد الله ما شاء الله أن يعبده أحبطت هذه الكلمة الواحدة عمله كله.

وقد كان السلف يحاسب أحدهم نفسه في قوله "يوم حار ويوم بارد" ولقد رُؤيَ بعض الأكابر من أهل العلم في النوم فسئل عن حاله فقال: أنا موقوف على كلمةٍ قلتها قلت: ما أحوج الناس إلى غيث فقيل لي: وما يدريك أنا أعلم بمصلحة عبادي.
وقال بعض الصحابة لجاريته يوماً: هاتي السفرة نعبث بها ثم قال: أستغفر الله ما أتكلم بكلمة إلا وأنا أخطمها وأزمها إلا هذه الكلمة خرجت مني بغير خطام ولا زمام، أو كما قال(1).
وقال ابن بريدة رأيت ابن عباس رضي الله عنهما آخذ بلسانه وهو يقول: ويحك قل خيراً تغنم أو اسكت عن سوءٍ تسلم وإلا فاعلم أنك ستندم. فقيل له يا ابن عباس لِمَ تقول هذا؟ قال: إنه بلغني أن الإنسان أراه قال: ليس على شيءٍ من جسده أشد حنقاً وغيظاً يوم القيامة منه على لسانه إلا من قال خيراً أو أملى به خيراً(2).
وكان ابن مسعود رضي الله عنه يحلف بالله الذي لا إله إلا هو ما على الأرض شيء أحوج إلى طول سجن من لساني(1).
وقال يونس بن عبيد: ما رأيت أحداً لسانه منه على بال إلا رأيت ذلك في سائر عمله، ولا فسد منطق رجل قط إلا عرفت ذلك في سائر عمله(2).
واعلم أن أيسر حركات الجوارح حركة اللسان وهي أضرها على العبد. واختلف السلف والخلف هل يكتب جميع ما يلفظ به أو الخير والشر فقط؟ على قولين: أظهرهما القول الأول.
واعلم أن في اللسان آفتان عظيمتان، إن خلص من إحداهما لم يخلص من الأخرى:
آفة الكلام، وآفة السكوت وقد يكون كلُّ منهما أعظم إثماً من الأخرى في وقتها؛ فالساكت عن الحق شيطان أخرس، عاصٍ لله ومراء مداهن إذا لم يخف على نفسه.

والمتكلم بالباطل شيطان ناطق عاصٍ لله وأكثر الخلق منحرف في كلامه وسكوته. فهم بين هذين النوعين وأهل الوسط - وهم أهل السراط المستقيم - كفّوا ألسنتهم عن الباطل، وأطلقوها فيما يعود عليهم نفعُه في الآخرة فلا ترى أحدهم يتكلم بكلمة تذهب عليه ضائعة بلا منفعة فضلاً أن تضره في آخرته، وإن العبد ليأتي يوم القيامة بحسنات أمثال الجبال، فيجد لسانه قد هدمها عليه كلها، ويأتي بسيئات أمثال الجبال فيجد لسانه قد هدمها من كثرة ذكر الله وما اتصل به(1).
ولهذا جاء رجل إلى النبي صلّى الله عليه وسلّم فقال: عظني وأوجز فقال صلّى الله عليه وسلّم: ”إذا قمت في صلاتك فصل صلاة مودع، ولا تكلم بكلام تعتذر منه غداً واجمع اليأس مما في أيدي الناس“(2).
فهذه الوصايا الثلاث يا لها من وصايا إذا أخذ بها العبد تمت أموره وأفلح(1).
ولهذا قال عقبة بن عامر رضي الله عنه يا رسول الله: ما النجاة فقال صلّى الله عليه وسلّم: ”أمسك عليك لسانك وليسعْك بيتُكَ، وابكِ على خطيئتك“(2).

الخاتمة
تم بحمد الله تعالى هذا البحث بعد التحري، والعناية، والتدقيق قدر المستطاع، والموضوع له أهمية كبيرة، وجدير بالعناية من الباحثين، والعلماء المخلصين. فإن اللسان إن استعمل في جمع الأمة ونشر الخير بينها فهو أداة نافعة للمسلمين. إذا به يحصل الأمر بالمعروف والنهي عن المنكر. وإن استعمل في تفريق الأمة الإسلامية فهو أداة ضارة للفرد والمجتمع، واللسان له آفات خطيرة على المجتمعات الإسلامية بل والأفراد الأسرية، فبه يحصل التفريق بين المرء وزوجه، وبين الأخ وأخيه، والصديق وصديقه، بل والدولة والدولة...

وقد اجتهدت في التحري في هذا البحث بأن ألتزم الأمانة العلمية وأن أنسب كل قول إلى قائله، وخَرَّجتُ الأحاديث، واجتهدت على قدر علمي ومعرفتي على أن لا أذكر في هذا البحث حديثاً ضعيفاً إذا تبين لي ضعفه بل أضرب عنه صفحاً: لأن في الكتاب العزيز والسنة النبوية المطهرة ما يغني عن التشبث بالأحاديث الضعيفة والأقوال المرجوحة.
كما قال الإمام الشافعي رحمه الله تعالى:
كل العلوم سوى القرآن مشغلة

إلا الحديث وعلم الفقه في الدين

العلم ما قال فيه حدَّثنا

وما سوى ذاك وسواس الشياطين

هذا وأسأل الله العلي العظيم بأسمائه الحسنى، وصفاته العلى أن يجعل أعمالنا خالصة لوجه الكريم، وأن يرزقنا العلم النافع والعمل الصالح وأن ينفعنا بما علمنا إنه على كل شيء قدير وبالإجابة جدير. سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

---
(1) القاموس المحيط فصل القاف باب الفاء 3/183.
(2) الروض المربع بشرح زاد المستنقع 3/314.
(3) سورة النور الآيات: 4-6.
(1) سورة النور الآيات: 6-9.
(2) سورة النور الآية: 23-24.
(1) سورة النور الآية: 11.
(2) البخاري 3/195 ومسلم 1/92 وانظر اللؤلؤ والمرجان 1/17.
(3) البخاري 7/83 والبخاري مع فتح الباري 10/463.
(1) الفتح 10/464.
(2) مسلم 4/1986.
(3) البخاري 8/35 ومسلم 3/1282 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان 2/174.
(4) البخاري 5/54 ومسلم 4/2129 وانظر اللؤلؤ والمرجان 3/254.
(1) انظر القاموس المحيط، فصل الجيم، باب اللام، ص1261 والمصباح المنير ص93 والمعجم الوسيط 1/111.
(2) انظر المصباح المنير ص 93.
(3) انظر منهاج الجدل في القرآن الكريم ص 50.
(4) سورة النحل الآية: 125.
(1) سورة العنكبوت الآية: 46.
(2) انظر تفسير ابن كثير 2/592 و3/416 وتفسير السعدي 4/254 و6/92.

(1) سورة الحج الآية: 3-4.
(2) سورة الحج الآيتان: 8، 9.
(3) سورة الكهف الآية: 56.
(4) سورة البقرة الآية: 197.
(5) ابن ماجه 1/93 وانظر صحيح الترغيب والترهيب 1/46 وصحيح ابن ماجه 1/46.
(1) الدارمي موقوفاً على ابن مسعود رضي الله عنه 1/70.
(2) الترمذي 5/378 وابن ماجه 1/19 وأحمد في المسند 5/252 و256 وانظر صحيح الترمذي 3/103.
(3) أبو داود 4/253 وانظر جامع الأصول 11/754.
(1) انظر إحياء علوم الدين للغزالي 3/116 ومنهاج الجدل ص 59.
(1) سورة البقرة الآيات: 204 – 206.
(2) البخاري مع الفتح 5/106 ومسلم 4/2054.
(3) انظر جامع الأصول لابن الأثير 2/752 وفتح الباري 13/181.
(4) مسلم 4/2166.
(5) انظر جامع الأصول لابن الأثير 2/754.
(1) البيهقي في السنن الكبرى 10/194 وابن حبان (موارد) برقم 1975 ص485 وانظر صحيح الجامع برقم 1874، 2/144 وسلسلة الأحاديث الصحيحة برقم 195، 1/171.
(2) انظر الأحاديث الصحيحة [التعليق] 1/172.
(3) انظر فيض القدير شرح الجامع الصغير 2/285.
(1) البخاري مع الفتح بنحوه 10/452 ومسلم بنحوه 4/2002 وأبو داود بلفظه 4/251.
(2) انظر جامع الأصول لابن الأثير 11/739 وفيض القدير شرح الجامع الصغير 2/285.
(3) مسلم 4/2055.
(4) انظر شرح النووي وجامع الأصول لابن الأثير 11/733.
(1) الترمذي 5/141 وأحمد في المسند 2/165، 187 وانظر صحيح الترمذي 2/375.
(2) انظر فيض القير شرح الجامع الصغير لعبد الرؤوف المناوي 2/283.
(1) انظر الدعائم الخلقية والقوانين الشرعية لصبحي محمصاني ص 227.
(2) انظر سورة الأعراف الآية: 200 وسورة المؤمنون الآية: 97 وسورة فصلت الآية: 36، والبخاري مع الفتح 10/518 ومسلم 4/2015.
(1) انظر سنن أبي داود 4/249 وتهذيب السنن 7/165-168 وعون المعبود 13/141 وقال الشيخ عبد العزيز بن عبد الله بن باز حفظه الله إسناده جيد.

(2) دليل ذلك ما أخرجه أحمد في المسند 5/152 وأبو داود 4/249 وابن حبان برقم 484 (موارد) وذكره الهيثمي في مجمع الزوائد وقال رجال أحمد رجال الصحيح 8/70 وانظر شرح السنة للبغوي 13/162 فقد حسنه الشيخ الأرناؤوط.
(1) أبو داود 4/248 والترمذي 4/656 وابن ماجه 2/1400 وانظر صحيح الترمذي 2/305 وصحيح ابن ماجه 2/407.
(1) سورة النساء الآية: 114.
(2) مختصر تفسير ابن كثير 1/437.
(1) سورة النساء الآية: 148.
(2) صفوة التفاسير للصابوني 1/314.
(3) سورة ق الآية: 18.
(4) سورة الفجر: الآية 14.
(1) البخاري 1/9 ومسلم 1/65.
(2) البخاري 7/184 ومسلم 4/2290 وانظر اللؤلؤ والمرجان 3/325 ولفظه عند مسلم ينزل بها في النار.
(3) مسلم 4/2290.
(4) البخاري 7/185.
(1) ابن ماجه بلفظه 2/1313 والترمذي 4/557 وانظر صحيح ابن ماجه 2/358 وصحيح الترمذي 2/268.
(2) البخاري 7/184 ومسلم 1/68.
(3) البخاري 7/184 وفي الترمذي ”من وقاه الله شر ما بين لحييه وشر ما بين رجليه دخل الجنة“ انظر صحيح الترمذي 2/287.
(1) البخاري 7/183 وفي أوله قصة.
(2) موطأ الإمام مالك 2/985 والبخاري 7/185 وأهل السنن وانظر صحيح الترمذي 2/269.
(1) البخاري 6/37 تفسير سورة فصلت ومسلم 4/2141 وانظر اللؤلؤ 3/270.
(2) مسلم 1/65 وأحمد في مسنده 3/413 والترمذي 4/607.
(2) موطأ الإمام مالك 2/988.
(1) أخرجه مسلم 4/2023.
(2) شرح السنة للبغوي 14/385 وأحمد 2/328 وأبو داود برقم 4901.
(3) الترمذي 4/607 وقال حسن غريب وقال عبد القادر الأرنؤوط إسناده حسن انظر الأذكار للنووي بتحقيق الأرنؤوط ص 285.
(4) أي تذل وتخضع.
(1) الترمذي 4/615 وقال عبد القادر الأرنؤوط في تعليقه على الأذكار للنووي إنه حسن. انظر الأذكار 286. وانظر صحيح الترمذي 2/287.
(2) الترمذي 5/11 وقال حديث حسن صحيح.
(3) البخاري 3/100 ومسلم 4/2054 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان 3/216.

(1) تعليق الشيخ محمد فؤاد عبد الباقي على صحيح مسلم نقلاً عن النووي م4/2054.
(2) أخرجه الترمذي 4/363 وانظر صحيح الترمذي 2/194.
(1) البخاري 1/207 ومسلم 1/83 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان 1/14.
(2) أبو داود 3/223 وانظر صحيح الجامع 5/282.
(3) البخاري 7/221 ومسلم 3/1266 وانظر اللؤلؤ والمرجان 2/170.
(1) البخاري 7/98 ومسلم 3/1267 وانظر اللؤلؤ والمرجان 2/172.
(2) رواه الترمذي وغيره وانظر صحيح الترمذي 2/99.
(3) البخاري 6/51 ومسلم 3/1267 وانظر اللؤلؤ والمرجان 2/170.
(1) سورة البقرة الآية 264.
(2) البخاري 3/75 ومسلم 1/103 وانظر اللؤلؤ والمرجان 1/20 والآية 77 من سورة آل عمران.
(1) مسلم 1/102.
(2) البخاري 3/12 ومسلم 3/1228 وانظر اللؤلؤ والمرجان 2/156.
(3) البخاري 7/119 ومسلم 3/1688 وانظر اللؤلؤ والمرجان 3/47.
(1) البخاري 6/40 ومسلم 4/1762 وانظر اللؤلؤ والمرجان 3/76.
(2) البخاري 2/87 ومسلم 2/645 وانظر اللؤلؤ والمرجان 1/188.
(1) مسلم 2/644.
(2) البخاري 2/83 ومسلم 1/99 وانظر اللؤلؤ والمرجان 1/20.
(3) البخاري 2/83 ومسلم 1/99 وانظر اللؤلؤ والمرجان 1/19.
(1) البخاري 3/26 ومسلم 3/1154 وانظر اللؤلؤ والمرجان 2/ 134.
(1) البخاري 3/185 ومسلم 4/2296 وانظر اللؤلؤ والمرجان 2/328.
(2) البخاري 3/185 ومسلم 4/2297 وانظر اللؤلؤ والمرجان 3/328.
(3) مسلم 4/2297.
(1) فتح الباري 10/477.
(2) مسلم 4/2297.
(1) البخاري 7/78 والبخاري مع الفتح 10/478.
(2) البخاري 7/78 والبخاري مع الفتح 10/487.
(1) مسلم 4/1864 والبخاري مع الفتح 10/479.
(2) الفتح 10/477.
(3) شرح الإمام النووي على مسلم 18/126.
(1) البخاري 7/89 ومسلم 4/2291 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان 3/326 ولفظ مسلم ”وإن من الإجهاز“.
(2) من تعليق لمحمد فؤاد عبد الباقي على اللؤلؤ والمرجان فيما اتفق عليه الشيخان 3/326.

(1) سورة الحجرات الآية 11.
(2) مسلم 4/1967 وشرح النووي 16/93.
(3) شرح النووي 16/93.
(1) البخاري مع الفتح 10/464 وأحمد في المسند 5/181.
(2) البخاري 1/17 ومسلم 1/18 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان 1/13.
(3) البخاري 7/97 ومسلم 1/79 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان 1/13.
(4) مسلم 1/73.
(5) أخرجه أبو داود 4/274.
(1) انظر عون المعبود شرح سنن أبي داود 13/237.
(2) مسلم 1/80.
(1) شرح النووي 1/49.
(1) صحيح مسلم 1/86.
(2) الأذكار للنووي 314.
(1) أخرجه أبو داود 4/327 وانظر صحيح الجامع 6/161.
(2) البخاري 7/69 ومسلم 1/92 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان 1/3.
(1) البخاري 7/223 ومسلم 1/104.
(2) مسلم 4/2005 والترمذي 4/371.
(3) مسلم 4/2006 وأبو داود 4/278.
(4) الترمذي وقال حسن صحيح 4/350 وأبو داود 4/277.
(5) الترمذي وحسنه 4/350. وانظر صحيح الترمذي 8/189.
(1) أبو داود 4/277.
(2) أبو داود 4/278 والترمذي 4/351 وهو حديث صحيح كما قال الشيخ عبد القادر في تعليقه على الأذكار للنووي صحيفة 302 وانظر صحيح الترمذي 2/189 وتحفة الأحوذي 6/112.
(1) مسلم 4/2004.
(2) مسلم 4/2005.
(1) الأذكار للنووي 303.
(2) مسلم 1/367 والبخاري 2/90.
(3) مسلم 3/1567.
(4) مسلم 3/1673.
(1) مسلم 4/1953.
(2) الأذكار للنووي 304.
(1) وقد قرر ابن تيمية عدم جواز لعن المعيَّنين؛ لجواز توبتهم، انظر: فتاوى ابن تيمية 21/156 و6/511.
(1) البخاري مع الفتح 3/258 وغيره.
(3) الترمذي 4/353 وانظر صحيح الترمذي 2/190 ورواه أيضاً أحمد.
(1) أبو داود برقم 4980، 4/295 وأحمد في المسند 5/384 وغيرهما.
(1) مسلم برقم 2664، 4/2052.
(2) مسلم برقم 2623، 4/2024.
(1) انظر شرح النووي على صحيح مسلم 16/175.
(2) انظر المرجع السابق 16/176.
(1) سورة لقمان الآيتان: 6، 7.
(2) أخرجه ابن جرير في تفسيره وانظر تفسير ابن كثير 3/442.

(3) البخاري مع الفتح برقم 5590، 10/51.
(4) سورة النجم الآيات: 59-61.
(1) سورة الشعراء الآيات: 224-227.
(1) البخاري مع الفتح، 1/89 ومسلم1/78.
(2) البخاري مع الفتح 1/89 ومسلم 1/18.
(1) البخاري 4/90 ومسلم 4/2290 وانظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان 3/325.
(1) يفضي إلى امرأته: أي يصل إليها بالمباشرة أو المجامعة. انظر شرح النووي.
(2) أخرجه مسلم 2/1060.
(3) انظر صحيح مسلم 2/1061.
(4) البخاري مع الفتح 10/464 و10/514 واللفظ له. ورواه مسلم 1/105.
(1) أبو داود 4/295 والنسائي، وأحمد في المسند 3/346- 347، وانظر صحيح الجامع 6/170.
(2) تزفرين: أي تتحركين حركة شديدة: أي ترتعدين.
(3) أخرجه مسلم، 4/1993.
(1) انظر قضية التكفير للمؤلف ص 95-127.
([1]) الأذكار للإمام النووي ص 284.
(2) أخرجه الترمذي 4/558 وابن ماجه 2/1316 وانظر صحيح الترمذي 2/269 وابن ماجه 2/360.
(1) حلية الأولياء 10/63.
(1) أخرجه مسلم 4/2023 وتقدم في بذاءة اللسان وانظر بقية احاديث الترهيب من أخطار اللسان هناك.
(1) انظر الجواب الكافي لمن سأل عن الدواء الشافي لابن القيم رحمه الله ص 276-281.
(2) ذكره ابن رجب الحنبلي في جامع العلوم والحكم ص 241.
(1) ذكره ابن رجب في جامع العلوم والحكم ص 242.
(2) المرجع السابق ص 242.
(1) الجواب الكافي لمن سأل عن الدواء الشافي لابن القيم رحمه الله ص 276-281.
(2) ابن ماجه وانظر صحيح ابن ماجه 2/405 وأخرجه أحمد 5/412.
(1) انظر بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار لعبد الرحمن السعدي الحديث رقم 74.
(2) أخرجه الترمذي 4/605 وانظر صحيح الترمذي 2/287 وصحيح الجامع برقم 1388.

الفهارس
1. فهرس الآيات القرآنية.
2. فهرس الأحاديث والآثار.
3. فهرس المراجع.
4. فهرس الموضوعات.

1- فهرس الآيات القرآنية

طرف الآية
الآية
الصفحة

{ ادع إلى سبيل ربك بالحكمة }.
(النحل 125)

{ أفمن هذا الحديث تعجبون }.
(النجم 59- 61)

{ إن ربك لبالمرصاد }.
(الفجر 14)

{ إنما يفتري الكذب الذين لا يؤمنون }.
(النحل 105)

{ إن الذين جاءوا بالإفك عصبة منكم }.
(النور 11)

{إن الذين يرمون المحصنات الغافلات}.
(النور 23)

{ إن الذين يشترون بعهد الله وأيمانهم }.
(آل عمران 77)

{ذلك ومن يعظم حرمات الله فهو خير له}.
(الحج 30)

{ فاجتنبوا الرجس من الأوثان }.
(الحج 30)

{ فمن أظلم ممن افترى على الله كذباً }.
(الأنعام 144)

{ فمن أظلم ممن كذب بآيات الله }.
(الأنعام 157)
{فلا رفث ولا فسوق ولا جدال في الحج}.
(البقرة 197)

{قل إن الذين يفترون على الله الكذب}.
(يونس 69)

{قل إنما حرم ربي الفواحش }.
(الأعراف 33)

{ ما ضربوه لك إلا جدلاً }.
(الزخرف 58)

{ ما يلفظ من قول إلا لديه }.
(ق 18)

{ هماز مشاء بنميم مناع للخير }.
(القلم 11،12)

{ وأقيموا الشهادة لله ذلكم يوعظ به }.
(الطلاق 2)

{ولا تقف ما ليس لك به علم إن السمع}.
(الإسراء 36)

{ ولا تقولوا لما تصف ألسنتكم الكذب }.
(النحل 116)

{ ولا تكتموا الشهادة ومن يكتمها فإنه }.
(البقرة 283)

{ ولا تتبع أهواء الذين كذبوا بآياتنا }.
(الأنعام 150)

{ ولا تجادلوا أهل الكتاب إلا }.
(العنكبوت 46)

{وما ينطق عن الهوى إن هو إلا وحي}.
(النجم 4،3)

{وما كنتم تستترون أن يشهد }.
(فصلت 22)

{ومن أظلم ممن افترى على الله الكذب}.
(الأنعام 21)

{ومن أظلم ممن افترى على الله كذباً أو قال}.
(الأنعام 93)

{ومن أظلم ممن كتم شهادة عنده من الله }.
(البقرة 140)

{ ومن الناس من يجادل في الله بغير علم}.
(الحج 3)

{ومن الناس من يجادل في الله بغير علم}.
(الحج 8،9)

{ ومن الناس من يشتري لهو الحديث ليضل}.
(لقمان 6، 7)

{ ومن الناس من يعجبك قوله }.
(البقرة 204-206)

{ والذين هم بشهاداتهم قائمون }.
(المعارج 33-35)

{ والذين لا يشهدون الزور وإذا مروا }.
(الفرقان 72)

{ والذين يرمون المحصنات ثم يأتوا }.
(النور 4 -7)

{ والذين يرمون أزواجهم ولم يكن }.
(النور 7-9)

{ والشعراء يتبعهم الغاوون ألم تر }.
(الشعراء 224-227)

{ ويجادلون الذين كفروا بالباطل }.
(الكهف 56)

{ ويل لكل همزة لمزة }.
(الهمزة 1)

{ لا خير في كثير من نجواهم إلا }.
(النساء 114)

{ لا يحب الله الجهر بالسوء من القول }.
(النساء 148)

{ يا أيها الذين آمنوا اتقوا الله }.
(آل عمران 102)

{ يا أيها الذين آمنوا اتقوا الله }.
(الأحزاب 70، 71)

{ يا أيها الذين آمنوا اجتنبوا }.
(الحجرات 12)

{ يا أيها الذين آمنوا كونوا قوامين }.
(المائدة 8)

{ يا أيها الذين آمنوا لا تبطلوا }.
(البقرة 264)

{ يا أيها الذين آمنوا لا يسخر قوم }.
(الحجرات 11)

{ يا أيها الذين آمنوا كونوا قوامين }.
(النساء 135)

{ يا أيها الناس اتقوا ربكم الذي خلقكم }.
(النساء 1)

{ يوم لا ينفع مال ولا بنون }.
(الشعراء 88)

2- فهرس الأحاديث والآثار

طرف الحديث
الصفحة

أتدرون أي يوم هذا.

أتدرون ما الغيبة.

اجتنبوا السبع الموبقات.

احثوا في وجوه المداحين التراب.

أخنع الأسماء عند الله رجل تسمى بملك الأملاك.

إذا قال الرجل هلك الناس فهو أهلكهم.

إذا رأيتم المداحين فاحثوا في وجوههم.
إذا مات صاحبكم فدعوه ولا تقعوا فيه.

إذا أصبح ابن آدم فإن الأعضاء كلها تكفر اللسان.

إذا قمت في صلاتك فصل صلاة مودع.

أربع من كن فيه كان منافقاً خالصاً.

أربع في أمتي من أمر الجاهلية لا يتركونهن.

اعلم أنه ليس يسلم من حدث بكل ما سمع...[أثر].

ألك ولد سواه ؟.

أمرنا رسول الله صلّى الله عليه وسلّم أن نحثوا.

أمسك عليك لسانك وليسعك بيتك.

أنا زعيم بيت في ربض الجنة لمن ترك.

إن أبغض الرجال إلى الله الألد الخصم.

إن أحدكم ليتكلم بالكلمة من رضوان الله.

إن بعدكم قوماً يخونون ولا يؤتمنون.

إن رسول الله صلّى الله عليه وسلّم بريء من الصالقة والحالقة.

إن الرجل يصدق حتى يكتب صديقاً.

إن الرجل ليتكلم بالكلمة من سخط الله.
إن الرجل ليتكلم بالكلمة من رضوان الله تعالى ما كان.

إن شر الناس ذو الوجهين.

إن الشيطان أيس أن يعبده المصلون في.

إن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة.

إن العبد ليتكلم بالكلمة ما يتبين فيها.

إن العبد ليتكلم بالكلمة ما يتبين ما فيها.

إن العبد ليتكلم بالكلمة من رضوان الله.

إن العبد إذا لعن شيئاً صعدت.

إن الله يبغض كل جعظري جواظ.

إن الله يبغض البليغ من الرجال الذي يتخلل.

إن الله لا يحب الفاحش والمتفحش.

إن الله ينهاكم أن تحلفوا بآبائكم.

إن في معاريض الكلام ما يغني الرجل عن الكذب [أثر].

إنك لست منهم.

إن كذباً عليَّ ليس ككذب على أحد.

إنكم تختصمون إلي ولعل بعضكم ألحن.

إنما أنا بشر وإنكم تختصمون إلي.

إن من أربى الربا الاستطالة في عرض المسلم.

إن من أشر الناس عند الله منزلة.

إن من أعظم الفري أن يدعي الرجل إلى غير أبيه.

إن هذا أوردني الموارد...[أثر].

إنهما يعذبان وما يعذبان في كبير.

أهلكتم أو قطعتم ظهر الرجل.

ألا أخبرك بملاك ذلك كله.

ألا أنبئكم بأكبر الكبائر- ثلاثاً-؟.

ألا أنبئكم ما العضة هي النميمة؟.

ألا إن الله ينهاكم أن تحلفوا بآبائكم.

أيما امرئ قال لأخيه يا كافر فقد.

أيما رجل قال لأخيه يا كافر فقد.

آية المنافق ثلاث.

بحسب المرء من الكذب أن يحدث بكل ما سمع..[أثر].

البيعان بالخيار ما لم يتفرقا.

تقوى الله وحسن الخلق.

تسموا باسمي ولا تكنوا بكنيتي.

ثلاثة لا ترد دعوتهم.

ثلاثة لا ينظر الله إليهم يوم القيامة.

ثلاثة لا يكلمهم الله يوم القيامة..

الحلف منفقة للسلعة ممحقة للبركة..

خذوا ما عليها ودعوها فإنها ملعونة.

خذي أنت وبنوك ما يكفيك بالمعروف..

خيركم قرني ثم الذين يلونهم ثم.

خير الناس قرني ثم الذين يلونهم.

رحم الله موسى لقد أوذي أكثر من هذا فصبر.

زنيتَ؟ (قاله صلّى الله عليه وسلّم) لماعز.

سباب المسلم فسوق وقتاله كفر..

الإشراك بالله وعقوق الوالدين.

الإشراك بالله قال ثم ماذا ؟.

عباد الله وضع الله الحرج إلا من اقترض.

عدلت شهادة الزور بالإشراك بالله.

عليكم بالصدق فإن الصدق يهدي إلى البر.

الغناء والله الذي لا إله إلا هو...[أثر].

فلما نلتما من أخيكما آنفاً أشد أكلاً.

قل ربي الله ثم استقم.

القلوب كالقدور تغلي بما فيها...[أثر].

كفى بالمرء كذباً أن يحدث بكل ما سمع...[أثر].

كل أمتي معافى إلا المجاهرين.

كل مخموم القلب صدوق اللسان.

كل المسلم على المسلم حرام دمه.

لعن المؤمن كقتله.

لعن الله اليهود والنصارى اتخذوا قبور.

لعن الله من ذبح لغير الله ولعن.

لعن الله الذي وسمه.

لقد قلت كلمة لو مزجت بماء البحر لمزجته.

لكني رأيت الليلة رجلين أتياني فأخذا بيدي.

لما عرج بي مررت بقوم لهم أظفار من نحاس.

ليس الكذاب الذي يصلح بين الناس.

ليس لك عليه نفقه.

ليس من رجل أدعى لغير أبيه وهو يعلمه إلا كفر.

ليس منا من ضرب الخدود وشق الجيوب.

ليس المؤمن بالطعان ولا اللعان ولا الفاحش.

ليكونن من أمتي أقوام يستحلون الحر والحرير..

اللهم العن رعلاً وذكوان..

اللهم من ولي من أمر أمتي شيئاً فشق عليهم..

ما أنت بمحدث قوماً حديثاً لا تبلغه عقولهم إلا..[أثر]..

ما سمعت النبي صلّى الله عليه وسلّم يقول لأحد على الأرض إنه..[أثر].

ما ضل قوم بعد هدى كانوا عليها إلا.

ما فعل كعب بن مالك؟..

ما لقيك الشيطان سالكاً فجاً إلا سلك فجاً غير فجك..

ما على الأرض شيء أحوج إلى طول سجن من لساني...[ أثر]..

ما يسرني بمعاريض الكلام حمر النعم...[أثر]..

ما من امرئ يخذل امرءاً مسلماً في موضع..

ما يقول ذو اليدين..

من أكل برجل مسلم أكلةً..

من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له.

من تحلم بحلم لم يره كلف أن يعقد بين شعيرتين.

من حدَّثَ عني بحديث يرى أنه كذب فهو أحد..

من حسن إسلام المرء تركه ما لا يعنيه..

من حلف بالأمانة فليس منا..

من حلف بغير الله فقد كفر أو أشرك..

من حلف على ملة غير الإسلام كاذباً فهو كما قال..

من حلف فقال في حلفه واللات والعزى..

من ذا الذي يتألى عليَّ أن لا أغفر لفلان؟..

من ذب عن لحم أخيه بالغيبة كان حقّاً على الله.

من رد عن عرض أخيه رد الله عن وجهه النار.

من سلم المسلمون من لسانه ويده..

من سمّع سمع الله به يوم القيامة..

من تعمد علي كذباً فليتبوأ مقعده..

من قذف مملوكه وهو بريء مما قال..

من كان له وجهان في الدنيا كان له..

من كان يؤمن بالله واليوم الآخر فليقل..

من كذب علي متعمداً فليتبوأ مقعده..

من الكبائر شتم الرجل والديه..

من كظم غيظاً وهو قادر على أن ينفذه.

من لم يدع قول الزور والعمل به فليس لله حاجة..

من يضمن لي ما بين لحييه وما بين رجليه..

من يقل عليَّ ما لم أقل فلتبوأ مقعده..

المسلم أخو المسلم..

المستبان ما قالا فعلى المبتدئ منهما..

المدح هو الذبح...[أثر]..

المؤمن القوي خير من المؤمن الضعيف وفي كل خير.

نحن من ماء..

النائحة إذا لم تتب قبل موتها تقام يوم القيامة..

هل تدرون ماذا قال ربكم..

هلك المتنطعون..

ولم أسمعه يرخص في شيء مما يقول الناس كذب إلا في ثلاث..

ويحك قل خير تغنم أو اسكت عن سوء تسلم...[أثر]..

ويل للذي يحدث بالحديث ليضحك به القوم..

ويلك قطعت عنق صاحبك..

لا أشهد على جور..

لا إله إلا الله وحده لا شريك له.

لا تحاسدوا ولا تناجشوا ولا.

لا تعلموا العلم لتباهوا به العلماء.

لا تعلموا العلم لثلاث.

لا تسبوا أصحابي فوالذي نفسي بيده.

لا تسبوا الديك فإنه يوقظ للصلاة.

لا تسبوا الأموات فإنهم قد أفضوا.

لا تسبوا الأموات فتؤذوا الأحياء.

لا تسبي الحمى فإنها تذهب خطايا بني آدم.

لا تصاحبنا ناقة عليها لعنة.

لا تقل ذلك ألا تراه قد قال لا إله إلا الله.

لا تقولوا ما شاء الله وشاء فلان ولكن قولوا.

لا تقولوا للمنافق سيد فإنه إن يك سيداً.

لا تقولوا الركبان ولا يبع بعضكم على بيع.

لا تكذبوا علي فإن من كذب علي.

لا تكثروا الكلام في غير ذكر الله.

لا تلاعنوا بلعنة الله ولا بغضه ولا بالنار..

لا تلعن الريح فإنها مأمورة..

لا يدخل الجنة قتات.

لا يدخل الجنة نمام..

لا يرمي رجل رجلاً بالفسق ولا يرميه بالكفر..

لا يكون اللعانون شفعاء ولا شهداء يوم القيامة..

لا يكون الرجل إماماً يقتدى به حتى...[أثر]..

لا ينبغي لصديق أن يكون لعاناً..

يجاء بالرجل يوم القيامة فيلقى في النار.

يؤذني ابن آدم يسب الدهر وأنا.

يعذبان وما يعذبان في كبيرة.

يا معشر من آمن بلسانه ولم يدخل الإيمان.

يا معشر النساء تصدقن وأكثرن الاستغفار.

3- فهرس المراجع.
1- إغاثة اللهفان من مصائد الشيطان للإمام أبي عبد الله محمد بن أبي بكر ابن قيم الجوزية بتحقيق محمد حامد الفقي ط مكتبة حميدو. بدون تاريخ.
2- جامع البيان في تفسير القرآن. محمد بن جرير الطبري ط دار المعرفة بيروت 1400هـ.
3- تفصيل آيات القرآن الحكيم وضعه بالفرنسية جول لابوم، ويليه المستدرك، ادوارد مونتيه نقلها إلى العربية محمد فؤاد عبد الباقي ط دار الكتاب العربي.
4- زاد المسير في علم التفسير. عبد الرحمن بن الجوزي ت 596. ط 1 المكتب الإسلامي.
5- الروض المربع لشرح زاد المستقنع ط مكتبة الرياض الحديثة. بدون تاريخ.
6- سنن أبي داود بمراجعة محمد محي الدين عبد الحميد ط دار الفكر.
7- سنن النسائي بشرح جلال الدين السيوطي وحاشية السندي ط 1 دار الفكر 1348هـ.

8- سنن الترمذي الطبعة المحققة لمجموعة من العلماء. ط شركة مصطفى البابي.
9- شرح النووي على مسلم ط دار إحياء التراث العربي.
10- صحيح البخاري ط المكتبة الإسلامية- باستانبول –تركيا.
11- صحيح مسلم بتحقيق وترقيم محمد فؤاد عبد الباقي ط دار إحياء التراث العربي.
12- صفوة التفاسير لمحمد علي الصابوني ط 2 دار القرآن الكريم-بيروت.
13- عون المعبود شرح سنن أبي داود. أبي الطيب محمد شمس الحق العظيم أبادي ط المكتبة السفلية.
14- فتح الباري بشرح صحيح البخاري تصحيح العلامة ابن باز ط مكتبة الرياض الحديثة.
15- القاموس المحيط. مجد الدين محمد بن يعقوب الشيرازي ط دار الفكر.
16- موطأ الإمام مالك بتحقيق محمد فؤاد عبد الباقي ط دار إحياء التراث العربي.
17- مسند الإمام أحمد ط المكتب الإسلامي.
18- المعجم الفهرس لألفاظ الحديث النبوي الشريف.
19- المعجم المفهرس لألفاظ القرآن الكريم وضعه محمد فؤاد ط دار الفكر.
20- تيسير الوصول إلى مواضع الحديث في الكتب الأصول ط الكويت عبد الحميد محمد حسين.
21- اللؤلؤ والمرجان فيما اتفق عليه الشيخان. وضعه محمد فؤاد عبد الباقي ط دار إحياء التراث العربي- بيروت.
22- مختصر تفسير ابن كثير للصابوني ط 7 دار القرآن- بيروت.
23- الأذكار للإمام النووي بتحقيق عبد القادر الأرناؤوط طبعة خاصة للدكتور محمد فياض البارودي بالاشتراك مع دار الملاح للطباعة والنشر.
24- الجواب الكافي لمن سأل عن الدواء الشافي للإمام ابن القيم رحمه الله ط دار التراث بالمدينة المنورة الطبعة المحققة 1408هـ.
25- جامع العلوم والحكم لابن رجب رحمه الله.
26- تطهير العيبة من دنس الغيبة لابن حجر الهيتمي.
27- قرة عيون الأخيار للسعدي رحمه الله.

4- فهرس الموضوعات

الموضوع
الصفحة

المقدمة
الباب الأول: الغيبة والنميمة

الفصل الأول: الغيبة
المبحث الأول: تعريف الغيبة

المبحث الثاني: الفرق بين الغيبة والنميمة

المبحث الثالث: حكم الغيبة
المبحث الرابع: الترهيب من الوقوع في الغيبة
المبحث الخامس: ما ينبغي لمن سمع غيبة أخيه المسلم

المبحث السادس: الأسباب الباعثة على الغيبة

المبحث السابع: علاج الغيبة

المبحث الثامن: طريق التوبة من الغيبة

المبحث التاسع: ما يباح من الغيبة

الفصل الثاني: النميمة

المبحث الأول: تعريف النميمة

المبحث الثاني: حكم النميمة

المبحث الثالث: الترهيب من الوقوع في النميمة

المبحث الرابع: ما ينبغي لمن حملت إليه النميمة

المبحث الخامس: ذو الوجهين

المبحث السادس: الدوافع الباعثة على النميمة

المبحث السابع: علاج النميمة

المبحث الثامن: ما يباح من النميمة

الباب الثاني: القول على الله بغير علم

الفصل الأول: الكذب على الله ورسوله صلّى الله عليه وسلّم

المبحث الأول: تعريف الكذب

المبحث الثاني: الترهيب من الكذب على الله ورسوله

المبحث الثالث: ما يمتاز به الكاذب على الله ورسوله

الفصل الثاني: الكذب عموماً

المبحث الأول: حكم الكذب

المبحث الثاني: الترهيب من الوقوع في الكذب

المبحث الثالث: الكذب في الرؤيا أو الحلم

المبحث الرابع: ما يباح من الكذب

الفصل الثالث: شهادة الزور

المبحث الأول: تعريف الزور

المبحث الثاني: الترهيب من الوقوع في شهادة الزور

المبحث الثالث: ما يترتب على شهادة الزور من الجرائم

الباب الثالث: القذف والخصومات وبذاءة اللسان

الفصل الأول: القذف

المبحث الأول: تعريف القذف

المبحث الثاني: الترهيب من الوقوع في القذف

الفصل الثاني: الخصومات والجدال

المبحث الأول: الجدال بالباطل

البواعث على الجدال بالباطل
المبحث الثاني: الخصومات والنزاع

المبحث الثالث: علاج الخصومات

الفصل الثالث: بذاءة اللسان

المبحث الأول:الترهيب من الوقوع في بذاءة اللسان

المبحث الثاني:الاستسقاء بالأنواء

المبحث الثالث: الحلف بغير الله

المبحث الرابع: والحلف الكاذب والمن بالعطية

المبحث الخامس: التسمي بملك الأملاك

المبحث السادس: سب الدهر

المبحث السابع: النياحة على الميت
المبحث الثامن: النجش

المبحث التاسع: المدح المذموم
المبحث العاشر: ما يجوز من المدح
المبحث الحادي عشر: هتك الإنسان ستر نفسه

المبحث الثاني عشر: السب والشتم والسخرية بالمؤمنين

المبحث الثالث عشر: من الكبائر شتم الرجل والديه.

المبحث الرابع عشر: اللعن.

المبحث الخامس عشر: جواز لعن أصحاب المعاصي والكفار عموماً بدون تعيين.

المبحث السادس عشر: قول ما شاء الله وشاء فلان أو لولا الله وفلان.

المبحث السابع عشر: الو وعدم تفويض الأقدار لله تعالى

المبحث الثامن عشر: قول الرجل هلك الناس.

المبحث التاسع عشر: الغناء والشعر المحرم.

المبحث العشرون: الوعد الكاذب.

المبحث الواحد والعشرون: من يأمر بالمعروف ولا يفعله وينهي عن المنكر ويفعله

المبحث الثاني والعشرون: إفشاء سر الزوج أو الزوجة.

المبحث الثالث والعشرون: من حلف على ملة غير الإسلام

المبحث الرابع والعشرون: تسويد الفاسق.

المبحث الخامس والعشرون: سب الحمى.

الفصل السادس والعشرون: الردة بالقول.

الفصل الرابع: وجوب حفظ اللسان.

الخاتمة.

الفهارس.

فهرس الآيات القرآنية.

فهرس الأحاديث والآثار.

فهرس المراجع.

فهرس الموضوعات.


الأذان والإقامة

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليمًا كثيرًا، أما بعد.
فهذه رسالة مختصرة في "الأذان والإقامة" بيّنت فيها بإيجاز: حكم الأذان والإقامة، ومفهومهما، وفضل الأذان، وصفته، وآداب المؤذن، وشروط الأذان والمؤذن، وحكم الأذان الأول قبل طلوع الفجر، ومشروعية الأذان والإقامة لقضاء الفوائت والجمع بين الصلاتين، وفضل إجابة المؤذن، وحكم الخروج من المسجد بعد الأذان، وكم بين الأذان والإقامة؟ كل ذلك مقرونًا بالأدلة.
وقد استفدت كثيرًا من تقريرات وترجيحات سماحة شيخنا الإمام العلامة عبد العزيز بن عبد الله بن باز رفع الله درجاته في الفردوس الأعلى.
والله أسأل أن يجعل هذا العمل القليل مباركًا، وخالصًا لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وينفع به كل من انتهى إليه؛ فإنه سبحانه خير مسؤول، وأكرم مأمول وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم على نبينا محمد وعلى آله، وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر في ضحى يوم الجمعة الموافق 18/8/1420هـ
الأذان والإقامة
أولاً: مفهوم الأذان والإقامة، وحكمهما:
1ـ الأذان في اللغة: الإعلام بالشيء، قال الله تعالى: {وَأَذَانٌ مِّنَ اللَّهِ وَرَسُولِهِ} [التوبة: 3] أي إعلام. وقوله: {آذَنتُكُمْ عَلَى سَوَاءٍ} [الأنبياء: 109] أي أعلمتكم فاستوينا في العلم(1).

والأذان في الشرع: الإعلام بوقت الصلاة بألفاظ معلومة مخصوصة مشروعة(2)، وسُمِّي بذلك؛ لأن المؤذن يعلم الناس بمواقيت الصلاة، ويُسمى النداء؛ لأن المؤذن ينادي الناس ويدعوهم إلى الصلاة(3)، قال الله تعالى: {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ} [المائدة: 58]. وقال: {إِذَا نُودِي لِلصَّلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللَّهِ} [الجمعة: 9].
2ـ الإقامة في اللغة: مصدر أقام، من إقامة الشيء إذا جعله مستقيمًا.
والإقامة في الشرع: الإعلام بالقيام إلى الصلاة المفروضة بذكر مخصوص مشروع(4) فالأذان إعلام بالوقت والإقامة إعلام بالفعل، وهي تسمى الأذان الثاني والنداء الثاني(5).
3ـ الأذان والإقامة فرضا كفاية على الرجال دون النساء للصلوات الخمس المكتوبة، وصلاة الجمعة خامسة يومها، فهما مشروعان بالكتاب، لقول الله تعالى: {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ} [المائدة: 58]، وقوله – سبحانه وتعالى -: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا نُودِي لِلصَّلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْاْ إِلَى ذِكْرِ اللَّهِ} [الجمعة: 9]. وبالسنة لقوله صلى الله عليه وسلم في حديث مالك بن الحويرث: "فإذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم"(6). فقوله صلى الله عليه وسلم: "أحدكم" يدل على أن الأذان فرض كفاية(7).
قال ابن تيمية – رحمه الله -: "وفي السنة المتواترة أنه كان يُنادى للصلوات الخمس على عهد رسول الله صلى الله عليه وسلم، وبإجماع الأمة وعملها المتواتر خلفًا عن سلف"(8).
والصواب أن الأذان يجب على الرجال: في الحضر، والسفر، وعلى المنفرد، وللصلوات المؤداة والمقضية، وعلى الأحرار والعبيد(9).
ثانيًا: فضل الأذان:

قال الله تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33].
وثبت في فضل الأذان والمؤذنين أحاديث منها:
1ـ المؤذنون أطول أعناقًا يوم القيامة؛ لحديث معاوية بن أبي سفيان – رضي الله عنه – قال: سمعت رسول الله صلى الله عليه وسلم يقول: "المؤذنون أطول الناس أعناقًا يوم القيامة"(10).
2ـ يطرد الشيطان؛ لحديث أبي هريرة – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال: "إذا نُودي للصلاة أدبر الشيطان له ضُراط حتى لا يسمع التأذينَ، فإذا قُضِيَ النداءُ أقبل حتى إذا ثُوِّب للصلاة أدبَرَ، حتى إذا قُضِيَ التَّثْويبُ(11) أقبلَ حتى يَخطُرُ بين المرء ونفسه، يقول له: اذكر كذا واذكر كذا لما لم يكن يذكر من قبل، حتى يظلَّ الرجلُ لا يدري كم صلى"(12).
3ـ لو يعلم الناس ما في النداء لاستهموا عليه؛ لحديث أبي هريرة – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال: "لو يعلمُ الناسُ ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا، ولو يعلمون ما في التهجير(13) لاستبقوا إليه، ولو يعلمون ما في العتمة(14) والصبح لأتوهما ولو حبوًا"(15).
4ـ لا يسمع صوت المؤذن شيء إلا شهد له، قال أبو سعيد الخدري – رضي الله عنه – لعبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري: "إني أراك تحب الغنم والبادية، فإذا كنت في غنمك أو باديتك فأذنت بالصلاة فارفع صوتك بالنداء؛ فإنه لا يسمعُ مدى صوت المؤذن جنٌّ ولا إنسٌ، ولا شيء إلا شهد له يوم القيامة، قال أبو سعيد: سمعته من رسول الله صلى الله عليه وسلم"(16).

5 ـ يغفر للمؤذن مدى صوته وله مثل أجر من صلى معه؛ لحديث البراء ابن عازب – رضي الله عنه – أن نبي الله صلى الله عليه وسلم قال: "إن الله وملائكته يصلون على الصف المقدَّم، والمؤذنُ يغفرُ له مدَّ صوته، ويصدقه من سمعه من رطبٍ ويابسٍ وله مثلُ أجر من صلى معه"(17).
6ـ دعاء النبي صلى الله عليه وسلم له بالمغفرة؛ لحديث أبي هريرة – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "الإمام ضامنٌ(18) والمؤذن مؤتمن(19)، اللهم أرشد الأئمة واغفر للمؤذنين"(20).
7ـ الأذان تُغفر به الذنوب ويُدخِل الجنة؛ لحديث عقبة بن عامر – رضي الله عنه – قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يعجب ربكم من راعي غنمٍ في رأس شظيَّة(21) بجبل يؤذن بالصلاة ويصلي، فيقول الله – عز وجل -: انظروا إلى عبدي هذا يؤذنُ ويقيمُ يخاف مني، فقد غفرتُ لعبدي وأدخلته الجنة"(22).
ثالثًا: صفة الأذان والإقامة:
الأذان الذي استمر عليه بلال بين يدي رسول الله صلى الله عليه وسلم هو ما ثبت من حديث عبد الله بن زيد بن عبد ربه، وصفته: "الله أكبر، الله أكبر، الله أكبر، الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدًا رسولُ الله، أشهد أن محمدًا رسولُ الله، حيَّ على الصلاة، حيَّ على الصلاة، حيَّ على الفلاح، حيَّ على الفلاح، الله أكبر، الله أكبر، لا إله إلا الله" والإقامة في هذا الحديث: "الله أكبر، الله أكبر، أشهد أن لا إله إلا الله، أشهد أن محمدًا رسول الله، حيَّ على الصلاة، حيَّ على الفلاح، قد قامت الصلاةُ قد قامت الصلاة، الله أكبر الله أكبر، لا إله إلا الله"(23).

ويقول في أذان الفجر بعد حي على الفلاح: "الصلاةُ خيرٌ مِنَ النوم، الصلاةُ خيرٌ من النوم"(24)؛ ولحديث أنس – رضي الله عنه – قال: "من السنة إذا قال المؤذن في الفجر: حيّ على الفلاح، قال: الصلاة خير من النوم"(25)، فيكون أذان بلال بحضرة النبي صلى الله عليه وسلم خمس عشرة جملة، والإقامة إحدى عشرة جملة، ومما يؤكد ذلك حديث أنس – رضي الله عنه – قال: "أُمِرَ بلال أن يشفع الأذان ويوتر الإقامة، إلا الإقامة"(26) والمعنى يأتي بالأذان مثنى مثنى، أو أربعًا أربعًا، فالكل يصدق عليه أنه شفع، وهذا إجمال بينه حديث عبد الله بن زيد، وأبي محذورة، فشفع التكبير في أوله أن يأتي به أربعًا أربعًا، وشفع غيره أن يأتي به مرتين مرتين، وهذا بالنظر إلى الأغلب، وإلا فإن كلمة التوحيد في آخر الأذان، وفي آخر الإقامة مفردة بالاتفاق، والتكبير في الإقامة وتر بالنسبة إلى التكبير الرباعي في الأذان، وكذلك يكرر التكبير في آخر الإقامة، ويكرر لفظ الإقامة وتفرد بقية الألفاظ(27). وإن أذن وأقام بما في حديث أبي محذورة فلا بأس(28).
رابعًا: آداب المؤذن:
ويكون المؤذن متطهرًا(29) ويتمهل في ألفاظ الأذان ويسرع في الإقامة، ويكون ذلك جزمًا(30) ويؤذن على موضعٍ عالٍ، قائمًا، مستقبل القبلة؛ لفعل بلال – رضي الله عنه –(31) ويجعل أصبعيه في أذنيه؛ لحديث أبي جحيفة – رضي الله عنه – قال: "رأيت بلالاً يؤذن، أتتبع فاه، هاهنا وهاهنا، وإصبعاه في أذنيه"(32)، ويلوي عنقه فيلتفت يمينًا لحيَّ على الصلاة، وشمالاً لحي على الفلاح، لحديث أبي جحيفة – رضي الله عنه – قال: "رأيت بلالاً خرج إلى الأبطح فأذن فلما بلغ حيَّ على الصلاة حيَّ على الفلاح لوى عُنُقه يمينًا وشمالاً ولم يستدر"(33).

ويؤذِّن في أول الوقت؛ لقول جابر بن سمرة – رضي الله عنه -: "كان بلال لا يؤخر الأذان عن الوقت، وربما أخَّر الإقامة شيئًا"(34)، ومن السنة أن يكون المؤذن قوي الصوت؛ لحديث عبد الله بن زيد – رضي الله عنه – يرفعه: "فقم مع بلالٍ فألقِ عليه ما رأيتَ فليؤذن به، فإنه أندى صوتًا منك"(35). ويستحب أن يكون صوت المؤذن حسنًا(36)؛ لحديث أبي محذورة – رضي الله عنه -: أن النبي صلى الله عليه وسلم أعجبَه صوتُهُ، فعلَّمَهُ الأذان(37)، والأفضل أن يكون عالمًا بالوقت بنفسه؛ ليتمكن من الأذان في أول الوقت؛ ولأنه قد يتعذر عليه من يخبره بالوقت، ولكن لا حرج في أذان الأعمى إذا كان له من يخبره بدخول الوقت؛ لأن ابن أمِّ مكتوم – رضي الله عنه – كان رجلاً أعمى لا يؤذن حتى يقال: "أصبحت أصبحت"(38)، ويجب أن يكون المؤذن أمينًا؛ لقوله تعالى: {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ} [القصص: 26]؛ ولحديث ابن أبي محذورة عن أبيه عن جده "أمناء المسلمين على صلاتهم وسحورهم المؤذنون"(39)؛ ولحديث أبي هريرة – رضي الله عنه – يرفعه: "والمؤذن مؤتمن"(40)، وينبغي للمؤذن أن يبتغي بأذانه وجه الله تعالى؛ لحديث عثمان بن أبي العاص – رضي الله عنه – قال: يا رسول الله، اجعلني إمام قومي، فقال: "أنت إمامُهُم واقتدِ بأضعفهم، واتخذ مؤذنًا لا يأخذ على أذانه أجرًا"(41). وأما إعطاء المؤذن من بيت مال المسلمين فلا حرج فيه؛ لأن بيت المال إنما وضع لمصالح المسلمين، والأذان والإقامة من مصالح المسلمين(42).
خامسًا: الأذان المشروع قبل الفجر وحكمه:

الأذان الأول قبل الفجر مشروع؛ ليرجع القائم ويوقظ النائم، فعن عبد الله ابن مسعود – رضي الله عنه – عن النبي صلى الله عليه وسلم قال: "لا يمنعن أحَدَكُم أو أحدًا منكم أذانُ بلال من سَحُورِهِ؛ فإنه يؤذن أو ينادي بليلٍ، ليَرْجِعَ قائمَكُم وليُنبِّه نائمَكم"(43). قال الإمام النووي – رحمه الله -: "فلفظة: قائمَكم منصوبة مفعول يرجع... ومعناه أنه إنما يؤذن بليل ليعلمكم بأن الفجر ليس ببعيد؛ فيرد القائم المتهجد إلى راحته، لينام غفوةً ليصبح نشيطًا أو يوتر إن لم يكن أوتر، أو يتأهب للصبح إن احتاج إلى طهارةٍ أخرى، أو نحو ذلك من مصالحه المترتبة على علمه بقرب الصبح، وقوله صلى الله عليه وسلم: "ويوقظ نائمَكم": أي ليتأهب للصبح أيضًا، بفعل ما أراد من تهجد قليل، أو إيتار إن لم يكن أوتر، أو سَحُور إن أراد الصوم، أو اغتسالٍ أو وضوءٍ، أو غير ذلك ما يحتاج إليه قبل الفجر"(44).
ولابد على الصحيح أن يكون هناك من يؤذن إذا طلع الفجر، والأفضل أن يكون المؤذن الثاني غير المؤذن الأول، والأفضل أن يكون الوقت بين الأذانين يسيرًا؛ لحديث ابن عمر – رضي الله عنهما – قال: "كان لرسول الله صلى الله عليه وسلم مؤذنان: بلالٌ وابن أمِّ مكتوم الأعمى، فقال رسول الله صلى الله عليه وسلم: "إن بلالاً يؤذن بليل فكلوا واشربوا حتى يؤذن ابنُ أمِّ مكتوم". قال: ولم يكن بين أذانهما إلا أن ينزل هذا ويرقى هذا"(45). فالسنة أن يكون الأذان الأول قريبًا من الفجر(46).
والصواب أن يقول المؤذن: الصلاة خير من النوم بعد قوله: حيَّ على الفلاح في الأذان الأخير، أما رواية أبي محذورة – رضي الله عنه – التي فيها: "الصلاة خير من النوم الصلاة خير من النوم في الأولى من الصبح"(47) فالأذان الأول هنا هو أذان الصبح الواجب، والأذان الثاني: الإقامة؛ لقوله صلى الله عليه وسلم: "بين كل أذانين صلاة، بين كل أذانين صلاة" قال في الثالثة: "لمن شاء"(48).

وسمعت سماحة العلامة الإمام عبد العزيز بن عبد الله بن باز – رحمه الله وقدَّس روحه – يقول: "والصلاة خير من النوم ذكر ابن رسلان وجماعة أنها في الأذان الأول أخذًا برواية الأذان الأول عند أبي محذورة، والصواب أنها تقال في الأذان الأخير الشرعي المعتمد الواجب؛ لأنه هو الأذان المطلق للصلاة التي هي واجبة وهي خير من النوم، وهذا الأذان الأول بالنسبة للإقامة، والإقامة هي الأذان الثاني"(49).
سادسًا: شروط المؤذن والأذان:
الأذان له شروط تتعلق به وشروط تتعلق بالمؤذن على النحو الآتي:
1ـ يكون الأذان مرتبًا، وهو أن يبدأ بالتكبير ثم التشهد، ثم الحيعلة، ثم التكبير، ثم كلمة التوحيد، فلو نكس الأذان أو الإقامة لم يجزِ؛ لأن الأذان عبادة ثبتت على هذا الترتيب، فيجب أن تفعل كما وردت؛ لقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"(50).
2ـ متواليًا، بحيث لا يفصل بعضه عن بعض بزمن طويل، وأما لو أصابه عطاس فإنه يبني على ما سبق؛ لأنه انفصل بدون اختياره.
3ـ أن يكون بعد دخول وقت الصلاة؛ لقوله صلى الله عليه وسلم: "إذا حضرت الصلاة فليؤذن لكم أحدكم"(51)، أما الأذان قبل الفجر فليس لصلاة الصبح، وإنما هو لإيقاظ النائم، وإرجاع القائم.
4ـ أن لا يكون فيه لحن يغيِّر ويحيل المعنى، وهو مخالفة القواعد العربية، فلو قال: "الله أكبار" فهذا لا يصح لأنه تغير المعنى(52)، وهذا يقال له: "مَلْحونًا" أما ما يقال له: "مُلَحنًا" فمكروه(53).

5ـ رفع الصوت بالأذان؛ لأن المؤذن لو خفض صوته بحيث لا يسمع إلا نفسه فقط لم يحصل المقصود من شرعية الأذان؛ لقوله صلى الله عليه وسلم: "فليؤذن لكم أحدكم"(54) وهذا يشير إلى رفع الصوت ليسمع الآخرين؛ فيحصل السماع المقصود بالإعلام، ما لم يؤذن لحاضر فبقدر ما يسمعه، ولكن لو رفع صوته كان أفضل؛ لحديث أبي سعيد الخدري – رضي الله عنه – يرفعه: ".. فإذا كنت في غنمك أو باديتك فأذنت فارفع صوتك بالنداء؛ فإنه لا يسمع مدى صوتِ المؤذن جنٌّ ولا إنسٌّ، ولا شيء إلا شهد له يوم القيامة"(55).
6ـ أن يكون الأذان على العدد الذي جاءت به السنة بلا زيادة ولا نقص؛ لقول النبي صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"(56).
7ـ أن يكون الأذان من واحدٍ، فلا يصح من اثنين، فلو أذن واحد بعض الأذان وكمله آخر لم يصح.
8ـ أن يكون الأذان بنية من المؤذن؛ لقول النبي صلى الله عليه وسلم: "إنما الأعمال بالنيات"(57).
9ـ أن يكون المؤذن مسلمًا، فلو أذن الكافر لم يصح لأنه من غير أهل العبادات.
10ـ و يكون مميزًا، وهو من بلغ سبع سنين إلى البلوغ، وهو الذي يفهم الخطاب ويرد الجواب، ولو طلب منه شيء أحضره.
11ـ عاقلاً، فلا يصح الأذان من مجنون.
12ـ ذكرًا، فلا يعتد بأذان الأنثى؛ لقول ابن عمر – رضي الله عنهما -: "ليس على النساء أذان ولا إقامة"(58). فليست المرأة من أهل الأذان؛ ولأنه يشرع فيه رفع الصوت، وليست من أهل ذلك(59).

13ـ عدلاً، ولو في الظاهر؛ لأن الأذان عبادة، وهو أفضل من الإقامة على الصحيح، ولأن النبي صلى الله عليه وسلم وصف المؤذنين بالأمانة، والفاسق غير أمين؛ لما جاء في الحديث: "أمناء الناس على صلاتهم وسَحُورهم المؤذنون"(60). قال شيخ الإسلام ابن تيمية – رحمه الله -: "وفي إجزاء الأذان من الفاسق روايتان، أقواهما عدمه؛ لمخالفته أمر النبي صلى الله عليه وسلم، وأما ترتيب الفاسق مؤذنًا فلا ينبغي أن يجوَّز قولاً واحدًا"(61). أما مستور الحال فيصح أذانه، وسمعت سماحة الإمام العلامة عبد العزيز بن باز – قدَّس الله روحه – يقول: "لا يعتد بأذان الفاسق، والحلِّيق فاسق فسقًا ظاهرًا وليس مستورًا، نسأل الله العافية، وينبغي أن يجعل غيره"(62).
فكلمة عدل: تضمنت أن يكون المؤذن: مسلمًا، عاقلاً، ذكرًا، واحدًا، عدلاً، مميزًا(63).
سابعًا: مشروعية الأذان والإقامة للجمع وقضاء الفوائت:
1ـ من جمع بين الظهر والعصر، أو المغرب والعشاء في السفر أو في الحضر عند المطر أو المرض فإنه يؤذن للأولى ويقيم لكل فريضة؛ لحديث جابر – رضي الله عنه – في جمع النبي صلى الله عليه وسلم في عرفة: أنه "أذن ثم أقام فصلى الظهر، ثم أقام فصلى العصر" وكذلك "أتى المزدلفة فصلى بها المغرب والعشاء بأذان واحد و إقامتين"(64). فأذن للصلاتين أذانًا واحدًا؛ لأن وقت المجموعتين صار وقتًا واحدًا، ولم يكتف بإقامة واحدة؛ لأن لكل صلاة إقامة، فصار الجامع يؤذن مرة واحدة ويقيم لكل صلاة.

2ـ من قضى فوائت فإنه يؤذن مرة واحدة، ويقيم لكل فريضة، لحديث أبي قتادة – رضي الله عنه – الطويل في نوم النبي صلى الله عليه وسلم وأصحابه في السفر عن صلاة الفجر، ولم يستيقظوا إلا بعد طلوع الشمس، فانتقلوا من مكانهم، ثم أذن بلال بالصلاة فصلى رسول الله صلى الله عليه وسلم ركعتين، ثم صلى الغداة فصنع كما كان يصنع كل يوم"(65). ويدل على الإقامة لهذه الصلاة أيضًا حديث أبي هريرة – رضي الله عنه -: "وأمر بلالاً فأقام الصلاة، فصلى بهم الصبح، فلما قضى الصلاة قال: "من نسي الصلاة فليصلِّها إذا ذكرها، فإن الله قال: {وَأَقِمِ الصَّلاةَ لِذِكْرِي}(66). ومما يدل على ذلك ما فعله صلى الله عليه وسلم حينما شغله الأحزاب عن الصلاة(67).
وسمعت سماحة العلامة عبد العزيز بن عبد الله بن باز – رحمه الله وجعل الفردوس مأواه – يقول عن حديث قتادة في قضاء النبي صلى الله عليه وسلم صلاة الفجر حينما ناموا عنها: "هذا يدل على أن من نام عن صلاةٍ أو نسيها صلاها كما يصليها في وقتها: من أذانها، وإقامتها، وراتبتها، ومن السنة أن ينتقل من المكان الذي نام فيه، لفعله صلى الله عليه وسلم، وكذا يقضي الجهرية جهرية والسرية سرية"(68).
ثامنًا: إجابة المؤذن وفضلها:
يسن لمن سمع المؤذن والمقيم أن يتابعه سرًّا، فيقول مثله، إلا في الحيعلة فيقول: "لا حول ولا قوة إلا بالله" ثم يصلي على النبي صلى الله عليه وسلم ويقول الأذكار المشروعة بعد الأذان، ولا شك أن النبي صلى الله عليه وسلم شرع لأمته في الذكر عند الأذان وبعده خمسة أنواع على النحو الآتي:

1ـ يقول السامع مثل ما يقول المؤذن إلا في لفظ "حي على الصلاة وحي على الفلاح"، فيقول: "لا حول ولا قوة إلا بالله"؛ لحديث أبي سعيد الخدري – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال: "إذا سمعتم النداء فقولوا مثل ما يقول المؤذن"(69). وعن عمر بن الخطاب – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "إذا قال المؤذن الله أكبر الله أكبرُ، فقال أحدكم: الله أكبر الله أكبر، ثم قال: أشهد أن لا إله إلا الله قال: أشهد أن لا إله إلا الله، ثم قال: أشهد أن محمدًا رسول الله، قال: أشهد أن محمدًا رسول الله، ثم قال: حيَّ على الصلاة، قال: لا حول ولا قوة إلا بالله، ثم قال: حي على الفلاح، قال: لا حول ولا قوة إلا بالله، ثم قال: الله أكبر الله أكبر، قال: الله أكبر الله أكبر، ثم قال: لا إله إلا الله، قال: لا إله إلا الله، من قلبه دخل الجنة"(70).
2ـ يقول عقب تشهد المؤذن(71): وأنا أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدًا عبده ورسوله، رضيت بالله ربًّا وبمحمدٍ رسولاً، وبالإسلام دينًا، فعن سعد بن أبي وقاص – رضي الله عنه – عن رسول الله صلى الله عليه وسلم أنه قال: "من قال حين يسمع المؤذن: أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدًا عبده ورسوله، رضيت بالله ربًّا وبمحمد رسولاً، وبالإسلام دينًا، غُفِرَ له ذنبُهُ". وفي رواية: "من قال حين يسمع المؤذن وأنا أشهد..."(72).
3ـ يصلي على النبي صلى الله عليه وسلم بعد فراغه من إجابة المؤذن؛ لحديث عبد الله بن عمرو بن العاص – رضي الله عنهما – أنه سمع النبي صلى الله عليه وسلم يقول: "إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلُّوا علي، فإنه من صلَّى عليّ صلاة صلى الله عليه بها عشرًا، ثم سلوا الله لي الوسيلة، فإنها منزلةٌ في الجنة لا تنبغي إلا لعبدٍ من عباد الله وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت عليه الشفاعة"(73).

4ـ يقول بعد صلاته على النبي صلى الله عليه وسلم ما ثبت في حديث جابر – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال: "من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آتِ محمدًا الوسيلة والفضيلة، وابعثه مقامًا محمودًا الذي وعدته حلَّت له شفاعتي يوم القيامة"(74).
وثبت عند البيهقي زيادة: "إنك لا تخلف الميعاد"(75).
5ـ يدعو لنفسه بعد ذلك، ويسأل الله من فضله، فإنه يستجاب له، فعن أنس – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "الدعوة لا ترد بين الأذان والإقامة فادعوا"(76).
وسمعت الإمام العلامة عبد العزيز بن عبد الله بن باز – رحمه الله وقدس روحه – يقول: "هذه الأنواع تقال كلها مرة واحدة مجموعة مع كل أذان"(77).
تاسعًا: حكم الخروج من المسجد بعد الأذان:
يحرم خروج من وجبت عليه الصلاة بعد الأذان في الوقت من مسجدٍ بلا عذر أو نية رجوع؛ لقول أبي هريرة – رضي الله عنه – لرجل خرج بعد الأذان من المسجد: "أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم"(78). قال الترمذي: "وعلى هذا العمل عند أهل العلم من أصحاب النبي صلى الله عليه وسلم، ومن بعدهم، أن لا يخرج أحد من المسجد بعد الأذان إلا من عذر، أو يكون على غير وضوء، أو أمرٌ لا بد منه"(79).
عاشرًا: كم بين الأذان والإقامة:

الأذان شرع للإعلام بدخول وقت الصلاة، فلابد من تقدير وقت يتسع للتأهب للصلاة وحضورها، وإلا لضاعت فائدة النداء، وحصل تفويت صلاة الجماعة على كثير من المريدين لها؛ لأن من كان على طعامه، أو شرابه، أو قضاء حاجته، أو غير متوضئ حال النداء إذا استمر على هذه الأمور أو قام يتوضأ فاتته الجماعة أو بعضها بسبب التعجيل وعدم الفصل بين الأذان والإقامة، لا سيما إذا كان مسكنه بعيدًا من مسجد الجماعة، وقد ترجم الإمام البخاري – رحمه الله -: "باب كم بين الأذان والإقامة"؟ ولكن لم يثبت التقدير عنده(80)، فذكر حديث عبد الله ابن مغفل – رضي الله عنه – قال: قال النبي صلى الله عليه وسلم: "بين كل أذانين صلاة، بين كل أذانين صلاة" ثم قال في الثالثة: "لمن شاء"(81). والأذانان هنا: الأذان والإقامة، ولا شك أن التمهل بين الأذان والإقامة من المعاونة على البر والتقوى المندوب إليها(82) وقد جاء من حديث عبد الله بن زيد – رضي الله عنه – ما يدل على الانتظار بين الأذان والإقامة، وفيه: "رأيت رجلاً كان عليه ثوبين أخضرين فقام على المسجد فأذن، ثم قعد قعدة ثم قام فقال مثلها إلا أنه يقول: قد قامت الصلاة" وفي رواية "أن الملَك علَّمه الأذان ثم استأخر عنه غير بعيد ثم علَّمَه الإقامة"(83).
وسمعت العلامة عبد العزيز بن عبد الله بن باز – رحمه الله – يقول: "لا يعجل بالإقامة حتى يأمر بها الإمام، ويكون ذلك ربع ساعة أو ثلث ساعة أو نحو ذلك، وإذا تأخر الإمام تأخرًا بيّنًا جاز أن يتقدم بعض الحاضرين فيصلي بالناس"(84).

والإمام أملك بالإقامة فلا يقيم المؤذن إلا بعد إشارته، والمؤذن أملك بالأذان؛ لأن وقته موكول إليه؛ ولأنه أمين عليه(85)، وسمعت العلامة عبد العزيز بن باز – رحمه الله – يقول: "الإمام هو المسؤول عن الإقامة، والمؤذن هو المسؤول عن الأذان، والحديث وإن كان ضعيفًا لكن يتأيد بقول علي رضي الله عنه ، ويتأيد الجميع بفعل النبي صلى الله عليه وسلم، فإنه كان صلى الله عليه وسلم هو الذي يأمر بالإقامة، والعمدة على هذا لا على الحديث الضعيف"(86).
وصلى الله على نبينا محمد وعلى آله وأصحابه أجمعين.

______________________

(1) انظر: النهاية في غريب الحديث لابن الأثير، باب الهمزة مع الذال، 1/34، والمغني لابن قدامة، 2/53.

(2) انظر: المغني لابن قدامة، 2/53، والتعريفات للجرجاني، ص37، وسبل السلام للصنعاني 2/55.

(3) شرح العمدة لابن تيمية، 2/95.

(4) انظر: الروض المربع، بحاشية ابن القاسم، 1/428، والشرح الممتع لابن عثيمين، 2/36.

(5) انظر: شرح العمدة لابن تيمية، 2/95.

(6) متفق عليه: البخاري، كتاب الأذان، باب من قال: ليؤذن في السفر مؤذن واحد، برقم 628، ومسلم، كتاب المساجد، باب من أحق بالإمامة، برقم 674.

(7) قال الحافظ ابن حجر: "واختلف في السَّنَة التي فرض فيها، فالراجح أن ذلك كان في السنة الأولى [أي من الهجرة] وقيل: بل كان في السنة الثانية "فتح الباري" 2/78.

(8) شرح العمدة لابن تيمية، 2/96، وانظر: فتاوى ابن تيمية، 22/64.

(9) ورجح سماحة العلامة عبد العزيز بن عبد الله بن باز – رحمه الله -: أن الأذان فرض على الرجال، سواء كانوا أحرارًا أو عبيدًا، أو واحدًا، أو مسافرين. سمعته منه أثناء تعليقه على شرح الروض المربع، 1/430، بتاريخ 30/11/1418هـ، وانظر: المختارات الجلية للسعدي، ص37، وفتاوى الشيخ محمد بن إبراهيم، 2/224، والشرح الممتع للشيخ محمد بن صالح العثيمين، 2/41.

(10) أخرجه مسلم، في كتاب الصلاة، باب فضل الأذان وهروب الشيطان عند سماعه، برقم 387.

(11) التثويب: الإقامة.

(12) متفق عليه: البخاري، كتاب الأذان، باب فضل التأذين، برقم 608، ومسلم، كتاب الصلاة، باب فضل الأذان وهروب الشيطان عند سماعه، برقم 389.

(13) التهجير: التبكير إلى الصلاة.

(14) العتمة: صلاة العشاء.

(15) متفق عليه: البخاري، كتاب الأذان، باب الاستهام في الأذان، برقم 615، ومسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها، برقم 437.

(16) البخاري، كتاب الأذان، باب رفع الصوت بالنداء، برقم 609.

(17) النسائي، كتاب الأذان، باب رفع الصوت بالأذان 2/13 برقم 646، وأحمد، 4/284، وقال المنذري في الترغيب والترهيب 1/243: "رواه أحمد والنسائي بإسناد حسن جيد" وصححه الألباني في صحيح الترغيب والترهيب، 1/99.

(18) ضامن: الضمان هنا الحفظ والرعاية، لأنه يحفظ على القوم صلاتهم، وصلاتهم في عهدته.

(19) مؤتمن: أمين الناس على صلاتهم وصيامهم.

(20) أبو داود، كتاب الصلاة، باب ما يجب على المؤذن من تعاهد الوقت، 1/143، برقم 517، والترمذي، كتاب الصلاة، باب ما جاء أن الإمام ضامن والمؤذن مؤتمن، 1/402، برقم 207، وابن خزيمة برقم 528، وصححه الألباني في صحيح الترغيب والترهيب، 1/100، وله شاهد من حديث عائشة – رضي الله عنها – عند ابن حبان بسند صحيح برقم 1669.

(21) الشظية: القطعة تنقطع من الجبل ولم تـنفصل منه.

(22) أبو داود، كتاب الصلاة، باب الأذان في السفر، 2/4، برقم 1203، والنسائي، كتاب الأذان، باب الأذان لمن يصلي وحده، 2/20، برقم 666، وصحيح الألباني في صحيح الترغيب والترهيب، 1/102، وسلسلة الأحاديث الصحيحة رقم 41.

(23) أخرجه أحمد، 4/42-43، وأبو داود، كتاب الصلاة، باب كيف الأذان، 1/135، برقم 499، والترمذي مختصرًا، كتاب الصلاة، باب ما جاء في بدء الأذان، 1/358، برقم 189، وابن خزيمة في صحيحه، 1/193، برقم 371، وابن ماجه، كتاب الأذان، باب بدء الأذان، 1/232، برقم 706.

(24) أخرجه النسائي من حديث أبي محذورة، في كتاب الأذان، باب الأذان في السفر، 2/7، برقم 633، وابن خزيمة في صحيحه، 1/200، برقم 385.

(25) أخرجه ابن خزيمة، 1/202، برقم 386.

(26) متفق عليه: البخاري، كتاب الأذان، باب: الأذان مثنى مثنى، برقم 605، ومسلم، كتاب الصلاة، باب الأمر بشفع الأذان وإيتار الإقامة، 1/برقم 378.

(27) انظر: فتح الباري لابن حجر، 2/83، وسبل السلام للصنعاني 2/6558.

(28) وصفة الأذان في حديث أبي محذورة فيه الترجيع، وهو أن يقول: "الله أكبر، الله أكبر، الله أكبر، الله أكبر، أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله، أشهد أن محمدًا رسولُ الله، أشهد أن محمدًا رسولُ الله يخفضُ بها صوته، ثم يرفع صوته: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا اله، أشهد أن محمدًا رسول الله، أشهد أن محمدًا رسول الله" ويكمل كما في حديث عبد الله بن زيد. أحمد في المسند 3/409، 6/401، وأبو داود برقم 502، والنسائي، برقم 631، والترمذي برقم 192، وابن ماجه برقم 709، ورواه مسلم برقم 379 لكن بتثنية التكبير في أوله.

والإقامة في حديث أبي محذورة – رضي الله عنه – بتربيع التكبير، والباقي مثنى: "الله أكبر الله أكبر، الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدًا رسول الله، أشهد أن محمدًا رسول الله، حي على الصلاة حي على الصلاة، حي على الفلاح، حي على الفلاح، قد قامت الصلاة، قد قامت الصلاة، الله أكبر الله أكبر، لا إله إلا الله" النسائي برقم 633، فيكون أذان أبي محذورة تسع عشرة كلمة، وإقامته سبع عشرة كلمة، كما رواه النسائي برقم 630. قال ابن تيمية – رحمه الله -: "وإذا كان ذلك كذلك فالصواب مذهب أهل الحديث ومن وافقهم وهو تسويغ كل ما ثبت من ذلك عن النبي صلى الله عليه وسلم لا يكرهون شيئًا من ذلك، غذ تنوع صفة الأذان والإقامة كتنوع صفة القراءات والتشهدات" الفتاوى، 22/66، وسمعت سماحة شيخنا عبد العزيز بن عبد الله بن باز – رحمه الله – يقول: إن الأفضل أذان بلال وإقامته بين يدي رسول الله صلى الله عليه وسلم، والصواب أن هذا من خلاف التنوع كالتحيات والاستفتاحات. سمعته أثناء شرحه للحديث رقم 93 من بلوغ المرام، وانظر: مجموع فتاواه، 10/434، 337، 366.

(29) وهذا هو الأفضل، انظر: الإنصاف في معرفة الراجح من الخلاف للمرداوي، 3/75.

(30) والمعنى تقطيع الكلمات بالوقف على كل جملة، فيحصل الجزم والسكون بالوقف. انظر: المرجع السابق 3/72.

(31) لأن بلالاً – رضي الله عنه – كان يؤذن على سطح امرأة من بني النجار بيتها من أطول بيت حول المسجد" أبو داود، كتاب الصلاة، باب الأذان فوق المنارة، برقم 519، وحسنه الألباني بطرقه في إرواء الغليل، 1/246، وذكر الألباني أنه ثبت استقبال القبلة من الملَك الذي رآه عبد الله بن زيد الأنصاري، انظر: إرواء الغليل، 1/250 برقم 232، وانظر: سنن أبي داود، كتاب الصلاة، باب كيف الأذان، برقم 507.

(32) أحمد في المسند، 4/308، والترمذي، كتاب الصلاة، باب ما جاء في إدخال الإصبع في الأذن عند الأذان، برقم 197، وابن ماجه، كتاب الأذان، باب السنة في الأذان، برقم 711.

(33) أبو داود، كتاب الصلاة، باب المؤذن يستدير في أذانه، برقم 520، وأصل حديث أبي جحيفة متفق عليه: البخاري، برقم 634، ومسلم، برقم 503.

(34) أخرجه ابن ماجه، في كتاب الأذان، باب السنة في الأذان، برقم 713، وأحمد بنحوه في المسند، 5/91، وحسنه الألباني في إرواء الغليل، 1/243.

(35) أبو داود، كتاب الصلاة، باب كيف الأذان، برقم 499، وابن ماجه، كتاب الأذان، باب بدء الأذان، برقم 706، وحسنه الألباني في إرواء الغليل، 1/265.

(36) انظر: سبل السلام للصنعاني، 2/70.

(37) ابن خزيمة في صحيحه 1/195، برقم 377.

(38) متفق عليه من حديث ابن عمر وعائشة – رضي الله عنهم -: البخاري، كتاب الأذان، باب أذان الأعمى إذا كان له من يخبره، برقم 617، ومسلم، كتاب الصيام، باب بيان أن الدخول في الصوم يحصل بأذان الفجر، برقم 1092.

(39) البيهقي، 1/426، وحسنه الألباني لشاهده عن الحسن، في إرواء الغليل، 1/239.

(40) أبو داود برقم 517، والترمذي برقم 207، وتقدم تخريجه.

(41) أبو داود، كتاب الصلاة، باب أخذ الأجر على التأذين، برقم 531، والترمذي، كتاب الصلاة، باب ما جاء في كراهية أن يأخذ المؤذن على الأذان أجرًا، برقم 209، والنسائي، كتاب الأذان، باب اتخاذ المؤذن الذي لا يأخذ على أذانه أجرًا، برقم 672، وابن ماجه، كتاب الأذان، باب السنة في الأذان، برقم 714، وأحمد، 4/21، 217، وصححه الألباني في إرواء الغليل، 5/315، برقم 1492.

(42) انظر: المغني لابن قدامة، 2/70، ونيل الأوطار للشوكاني، 2/132، والشرح الممتع لابن عثيمين، 2/44.

(43) متفق عليه: البخاري، كتاب الأذان، باب الأذان قبل الفجر، برقم 621، ومسلم، كتاب الصيام، باب بيان أن الدخول في الصوم يحصل بطلوع الفجر، برقم 1093.

(44) شرح النووي على صحيح مسلم، 7/211.

(45) متفق عليه: البخاري، كتاب الصوم، باب قول النبي صلى الله عليه وسلم: لا يمنعنكم من سَحُوركم أذان بلال، برقم 1918، 1919، ومسلم، كتاب الصيام، باب بيان أن الدخول في الصوم يحصل بطلوع الفجر، برقم 1092.

(46) قال سماحة الشيخ محمد بن إبراهيم آل الشيخ في فتاويه، 2/126 "فتبين أنه لا ينبغي أن يؤذن الأول إلا بوقت قريب من طلوع الفجر.. فإذا كان نصف ساعة، أو ثلث كان أنفع فيما أظن".

(47) النسائي، كتاب الأذان، باب الأذان في السفر، برقم 633.

(48) متفق عليه من حديث عبد الله بن مغفل – رضي الله عنه -: البخاري، كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم 627، ومسلم، كتاب الصلاة، باب بين كل أذانين صلاة، برقم 838.

(49) سمعته من سماحته – قدّس الله روحه ونوّر ضريحه – أثناء شرحه لبلوغ المرام لابن حجر، على الحديث رقم 191، وانظر: الشرح الممتع لابن عثيمين، 2/57، ومجموع فتاوى ومقالات متنوعة، لابن باز، 10/341-345.

(50) متفق عليه: البخاري، كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم 2697، ومسلم، كتاب الأقضية، باب نقض الأحكام الباطلة، برقم 718.

(51) متفق عليه: البخاري برقم 628، ومسلم، برقم 674، وتقدم تخريجه.

(52) انظر: الشرح الممتع للعلامة ابن عثيمين 2/69، 60، 61، 62، واللحن ينقسم إلى قسمين: قسم لا يصح معه الأذان، وهو الذي يتغير به المعنى، فلو قال: "الله أكبار" فهذا يحيل المعنى؛ لأن "أكبار" جمع كَبَر، وهو الطبل، مثل أسباب جمع سبب. وقسم يصح معه الأذان مع الكراهة، وهو الذي لا يتغير به المعنى، مثل: "اللهَ أكبر" بالفتح ومثل "حيًّا على الصلاة" انظر: الشرح الممتع للعلامة محمد العثيمين، 2/69 و60-62.

(53) الملحن: المطرب به: أي يؤذن على سبيل التطريب به كأنما يجر ألفاظ أغنية، فإنه يجزئ لكنه يكره. انظر: الشرح الممتع 2/62، وقال سماحة العلامة محمد ابن إبراهيم رحمه الله: "ثم التمديد الزائد عن المطلوب في الأذان ما ينبغي، فإن أحال المعنى فإنه يبطل الأذان، حروف المد إذا أعطيت أكثر من اللازم فلا ينبغي، حتى الحركات إذا مدت إن أحالت المعنى لم يصح وإلا كره" الفتاوى والرسائل له2/125، ويقال: لحن في قراءته وأذانه: إذا طرب وغرد، وهو تقطيع الصوت وترديده، وأصله خفة تصيب المرء من شدة الفرح، أو من شدة التحزين، من الاطراب أو الطربة، واللحن في القرآن والأذان التطويل فيما يقصر، والتقصير فيما يطول" انظر: حاشية الروض المربع لابن قاسم 1/447.

(54) متفق عليه: وتقدم تخريجه.

(55) البخاري برقم 609، وتقدم تخريجه.

(56) متفق عليه من حديث عائشة – رضي الله عنها – البخاري، كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم 2697، ومسلم، كتاب الأقضية، باب نقض الأحكام الباطلة ومحدثات الأمور، برقم 1718، واللفظ له.

(57) متفق عليه من حديث عمر – رضي الله عنه – البخاري، كتاب بدء الوحي، باب يكف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم، برقم 1، ومسلم، كتاب الإمارة، باب قوله صلى الله عليه وسلم: إنما الأعمال بالنية، برقم 1907.

(58) رواه البيهقي 1/408.

(59) انظر: منار السبيل، لابن ضويان، 1/63، والشرح الممتع لابن عثيمين، 2/61.

(60) البيهقي، 1/426، وتقدم تخريجه.

(61) الاختيارات الفقهية، لشيخ الإسلام ابن تيمية، ص57.

(62) سمعته منه رحمه الله أثناء شرحه للروض المربع، فجر الأحد 10/11/1418هـ.

(63) انظر: الشرح الممتع، لابن عثيمين، 2/62.

(64) صحيح مسلم، كتاب الحج، باب حجة النبي صلى الله عليه وسلم، برقم 1218.

(65) صحيح مسلم، كتاب المساجد، باب قضاء الصلاة الفائتة، برقم 681.

(66) صحيح مسلم، كتاب المساجد، باب قضاء الصلاة الفائتة، برقم 680، والآية من سورة طه: 14.

(67) انظر: إرواء الغليل للألباني وكلامه على حديث غزوة الأحزاب، 1/257.

(68) سمعته من سماحته – رحمه الله – أثناء شرحه للحديث رقم 202 من بلوغ المرام.

(69) متفق عليه: البخاري، كتاب الأذان، باب ما يقول إذا سمع المؤذن، برقم 611، ومسلم، كتاب الصلاة، باب استحباب القول مثل قول المؤذن لمن سمعه، ثم يصلي على النبي صلى الله عليه وسلم ثم يسأل الله الوسيلة، برقم 383.

(70) مسلم، كتاب الصلاة، باب استحباب القول مثل قول المؤذن لمن سمعه، برقم 385.

(71) انظر: صحيح ابن خزيمة، 1/220.

(72) مسلم، كتاب الصلاة، باب استحباب القول مثل قول المؤذن، برقم 386.

(73) مسلم، كتاب الصلاة، باب استحباب القول مثل قول المؤذن، برقم 384.

(74) البخاري، كتاب الأذان، باب الدعاء عند النداء، برقم 614.

(75) سنن البيهقي، 1/410، وحسن إسناده الإمام ابن باز في تحفة الأخيار ص38.

(76) أحمد في المسند، بلفظه، 3/225، وأبو داود، في كتاب الصلاة بابٌ في الدعاء بين الأذان والإقامة، برقم 521، بلفظ: "لا يرد الدعاء بين الأذان والإقامة" والترمذي، كتاب الصلاة، باب ما جاء أن الدعاء لا يرد بين الأذان والإقامة، برقم 212، وفي كتاب الدعوات، باب في العفو والعافية، برقم 3594، وصححه الألباني في إرواء الغليل، 1/262.

(77) سمعته أثناء شرحه لزاد المعاد: فصل في هديه صلى الله عليه وسلم في الأذان وأذكاره، 2/391.

(78) أخرجه مسلم، في كتاب المساجد، باب النهي عن الخروج من المسجد إذا أذن المؤذن، برقم 655.

(79) سنن الترمذي، كتاب الصلاة، باب ما جاء في كراهية الخروج من المسجد بعد الأذان، تحت الحديث رقم 204.

(80) انظر: سبل السلام للصنعاني، 2/89، ونيل الأوطار للشوكاني، 2/62.

(81) البخاري، كتاب الأذان، باب كم بين الأذان والإقامة ومن ينتظر إقامة الصلاة، برقم 624.

(82) انظر: نيل الأوطار للشوكاني، 2/62.

(83) أبو داود، كتاب الصلاة، باب كيف الأذان، برقم 506، وبرقم 499، وصححهما الألباني في صحيح سنن أبي داود، 1/98، 102 برقم 499، 506.

(84) سمعته منه أثناء شرحه للروض المربع في جامع الإمام تركي بن عبد الله – رحمه الله – يوم الأربعاء 6/11/1418هـ، 1/451.

(85) انظر: سبل السلام للصنعاني، 2/95.

(86) سمعته من سماحته – رحمه الله – أثناء شرحه لحديث رقم 216، 217 من بلوغ المرام.


الإمامة في الصّلاة
مفهوم، وفضائل، وأنواع، وآداب، وأحكام
في ضوء الكتاب والسُّنَّة

تأليف الفقير إلى الله تعالى
د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم

المقدّمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يُضلل فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً. أما بعد:
فهذه رسالة مختصرة في ”الإمامة في الصلاة“ بيّنت فيها بإيجاز: مفهوم الإمامة، وفضل الإمامة في الصلاة والعلم، وحكم طلب الإمامة إذا صلحت النّيّة، وأولى الناس بالإمامة، وأنواع الأئمة والإمامة، وأنواع وقوف المأموم مع الإمام، وأهمية الصفوف في الصلاة وترتيبها، وتسويتها، وألفاظ النبي صلّى الله عليه وسلّم في تسويتها، وفضل الصفوف الأُوَل وميامين الصفوف، وحكم صلاة المنفرد خلف الصف، وصلاة المأمومين بين السواري، وجواز انفراد المأموم لعذر، وانتقال المنفرد إماماً، والإمام مأموماً، والمأموم إماماً، وأحوال المأموم مع الإمام، وأحكام الاقتداء بالإمام داخل المسجد وخارجه، والاقتداء بمن أخطأ بترك شرط أو ركن ولم يعلم المأموم، والاقتداء بمن ذكر أنه مُحدث وحكم الاستخلاف، وآداب الإمام، وآداب المأموم، وغير ذلك من الأحكام المهمة المتعلقة بالإمامة وآدابها، وكل ذلك بالأدلة من الكتاب والسنة، حسب الإمكان.
وقد استفدت كثيراً من تقريرات وترجيحات شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله -.

والله أسأل أن يجعل هذا العمل مباركاً، نافعاً، خالصاً لوجهه الكريم، وأن ينفعني به في حياتي، وبعد مماتي، وأن ينفع به كل من انتهى إليه، فإنه سبحانه خير مسؤول، وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله الأمين، نبينا، وقدوتنا، محمد بن عبد الله ، وعلى آله، وأصحابه، ومن اهتدى بهداه إلى يوم الدين.
المؤلف
حرّر في يوم الأحد الموافق 12/6/1421هـ

الإمامة في الصّلاة
أولاً: مفهوم الإمامة والإمام:
الإمامة: مصدر أمَّ الناس: صار لهم إماماً يتبعونه في صلاته([1]). أي: تقدّم رجل المصلين ليقتدوا به في صلاتهم، والإمامة: رياسة المسلمين، والإمامة الكبرى: رياسة عامة في الدين والدنيا، خلافة عن النبي صلّى الله عليه وسلّم، والخلافة هي الإمامة الكبرى، وإمام المسلمين: الخليفة ومن جرى مجراه([2]). والإمامة الصغرى: ربط صلاة المؤتم بالإمام بشروط([3]).
الإمام: كل من اقتُدِي به، وقُدِّم في الأمور، والنبي صلّى الله عليه وسلّم إمام الأئمة، والخليفة : إمام الرعية، والقرآن إمام المسلمين، وإمام الجند: قائدهم.
والإمام جَمْعُهُ: أئمة، والإمام في الصلاة: من يتقدم المصلين ويتابعونه في حركات الصلاة. والإمام: من يأتم به الناس من رئيس وغيره، محقّاً كان أو مبطلاً، ومنه: إمام الصلاة، والإمام: العالم المقتدى به، وإمام كل شيء: قيمه والمصلح له([4]).
ثانياً: فضل الإمامة في الصلاة والعلم:
1_ الإمامة في الصلاة ولاية شرعية ذات فضل، لقول النبي صلّى الله عليه وسلّم: ”يؤم القوم أقرؤهم لكتاب الله“([5]). ومعلوم أن الأقرأ أفضل، فقرنا بأقرأ يدل على أفضليتها([6]).

2_ الإمام في الصلاة يُقتدى به في الخير، ويدلّ على ذلك عموم قول الله عز وجل في وصفه لعباد الرحمن، وأنهم يقولون في دعائهم لربهم: {وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً}([7]). المعنى: اجعلنا أئمة يقتدى بنا في الخير، وقيل: المعنى: اجعلنا هداة مهتدين دعاة إلى الخير([8]). فسألوا الله أن يجعلهم أئمة التقوى يقتدي بهم أهل التقوى، قال ابن زيد كما قال لإبراهيم: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاما}([9])، وامتنّ الله – عز وجل – على من وفقه للإمامة في الدين فقال: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُواْ وَكَانُوا بِآياتِنَا يُوقِنُونَ}([10]) أي لَمّا كانوا صابرين على أوامر الله – عز وجل – وترك نواهيه، والصبر على التعلم والتعليم والدعوة إلى الله، ووصلوا في إيمانهم إلى درجة اليقين – وهو العلم التام الموجب للعمل – كان منهم أئمة يهدون إلى الحق بأمر الله، ويدعون إلى الخير، ويأمرون بالمعروف وينهون عن المنكر([11]).
3_ دعاء النبي صلّى الله عليه وسلّم للأئمة بالإرشاد، فعن أبي هريرة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: ”الإمام ضامنٌ والمؤذن مؤتمن، اللهم أرشد الأئمة واغفر للمؤذنين“([12]).

4_ الإمامة فضلها مشهور، تولاها النبي صلّى الله عليه وسلّم بنفسه، وكذلك خلفاؤه الراشدون، وما زال يتولاها أفضل المسلمين علماً وعملاً، ولا يمنع هذا الفضل العظيم أن يكون الأذان له ثواب أكثر، لِمَا فيه من إعلان ذكر الله تعالى، ولِمَا فيه من المشقّة، ولهذا اختلف العلماء في أيهما أفضل: الأذان أم الإمامة؟ فمنهم من قال: الإمامة أفضل، لِمَا سبق من الأدلة، ومنهم من قال: الأذان أفضل، لقوله صلّى الله عليه وسلّم: ”الإمام ضامن والمؤذن مؤتمن، اللهم أرشد الأئمة واغفر للمؤذنين“. ومنزلة الأمانة فوق منزلة الضمان وأعلى منه، والمدعو له بالمغفرة أفضل من المدعو له بالرشد، فالمغفرة أعلى من الإرشاد، لأن المغفرة نهاية الخير([13]).
واختار شيخ الإسلام – رحمه الله – أن الأذان أفضل من الإمامة([14]). وأما إمامة النبي صلّى الله عليه وسلّم وإمامة الخلفاء الراشدين – رضي الله عنهم – فكانت متعينة عليهم، فإنها وظيفة الإمام الأعظم ولم يمكن الجمع بينها وبين الأذان فصارت الإمامة في حقهم أفضل من الأذان لخصوص أحوالهم، وإن كان لأكثر الناس الأذان أفضل([15]).
5_ عظم شأن الإمامة وخطره على من استهان بأمرها ظاهر في حديث أبي هريرة – رضي الله عنه – عن النبي صلّى الله عليه وسلّم أنه قال: ”يصلون لكم فإن أصابوا فلكم [ولهم] وإن أخطأوا فلكم وعليهم“([16]). والمعنى: ”يصلون“ أي الأئمة ”لكم“ أي لأجلكم، ”فإن أصابوا“ في الأركان والشروط، والواجبات، والسنن ”فلكم“ ثواب صلاتكم، ”ولهم“ ثواب صلاتهم، ”وإن أخطأوا“ أي ارتكبوا الخطيئة في صلاتهم، ككونهم محدثين ”فلكم“، ثوابها، ”وعليهم“ عقابها([17]). وعن عقبة بن عامر – رضي الله عنه – قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”مَن أمّ الناس فأصاب الوقت فله ولهم، ومن انتقص من ذلك شيئاً فعليه ولا عليهم“([18]).

وعن سهل بن سعد – رضي الله عنه – قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”الإمام ضامن فإن أحسن فله ولهم، وإن أساء – يعني – فعليه ولا عليهم“([19]).
ثالثاً: طلب الإمامة في الصلاة إذا صلحت النية لا بأس به، لحديث عثمان بن أبي العاص – رضي الله عنه – قال: يا رسول الله، اجعلني إمام قومي، فقال: ”أنت إمامهم واقتدِ بأضعفهم، واتخذ مؤذناً لا يأخذ على أذانه أجراً“([20]).
والحديث يدلّ على جواز طلب الإمامة في الخير، وقد ورد في أدعية عباد الرحمن الذين وصفهم الله بتلك الأوصاف الجميلة أنهم يقولون: {وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً}([21]). وليس ذلك من طلب الرياسة المكروهة، فإن ذلك فيما يتعلق برياسة الدنيا التي لا يُعَانُ مَنْ طلبها، ولا يستحق أن يُعْطَاهَا مَنْ سألها([22])، فإذا صَلحت النية وتأكدت الرغبة في القيام بالواجب والدعوة إلى الله – عز وجل – فلا حرج من طلب ذلك.
رابعاً: أولى الناس بالإمامة: الأقرأ([23]) العالم فقه صلاته([24])، فإن استووا فأفقههم، فإن استووا فأقدمهم هجرة، فإن استووا فأقدمهم إسلاماً، لحديث أبي مسعود الأنصاري – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: ”يؤم القوم أقرؤهم لكتاب الله([25]) فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواءً فأقدمهم هجرة([26])، فإن كانوا في الهجرة سواءً فأقدمهم سلماً – وفي رواية - سنّاً([27]) ولا يؤمّنَّ الرَّجلُ الرَّجلَ في سلطانه([28]) ولا يقعد في بيته على تكْرِمَتِه([29]) إلا بإذنه“. وفي لفظ: ”يؤم القوم أقرؤهم لكتاب الله وأقدمهم قراءة، فإن كانت قراءتهم سواءً...“([30]).

أما حديث مالك بن الحويرث – رضي الله عنه – الذي فيه: ”فإذا حضرت الصلاة فليؤذن لكم أحدكم ثم ليؤمكم أكبركم“([31]). فقدم الأكبر، لأنهم استووا في باقي الخصال والشروط، لأنهم هاجروا جميعاً، وصحبوا رسول الله صلّى الله عليه وسلّم ولازموه عشرين ليلة، فاستووا في الأخذ عنه، ولم يبق ما يقدم به إلا السن([32]).
فالمراتب خمس: يقدم الأقرأ، فالأعلم بالسنة، فالأقدم هجرة، فالأقدم إسلاماً، فالأكبر سِنّاً ([33]).
خامساً: أنواع الإمامة في الصلاة على النحو الآتي:
1_ إمامة الصبي جائزة على الصحيح([34])، لحديث عمرو بن سلمة قال: كنا بماء ممرِّ الناس([35]) وكان يمرّ بنا الرّكبان فنسألهم ما للناس ما للناس؟ ما هذا الرجل؟([36]) فيقولون: يزعم أن الله أرسله، أوحى إليه، أوحى الله بكذا، فكنت أحفظ ذاك الكلام، فكأنما يقرُّ في صدري، وكانت العرب تلوَّم بإسلامهم الفتح([37]) فيقولون اتركوه وقومه، فإن ظهر عليهم فهو نبي صادق، فلما كانت وقعة أهل الفتح بادر كل قوم بإسلامهم، وبدر أبي قومي بإسلامهم([38]) فلما قَدِمَ قال: ”جئتكم والله من عند النبي صلّى الله عليه وسلّم حقّاً، فقال: ”صلّوا صلاة كذا في حين كذا، وصلّوا صلاة كذا في حين كذا، فإذا حضرت الصّلاة فليؤذن أحدكم، ليؤمكم أكثركم قرآناً“ فنظروا فلم يكن أحد أكثر قرآناً منّي، لِمَا كنت أتلقَّى من الركبان، فقدّموني بين أيديهم، وأنا ابن ست أو سبع سنين، وكانت عليَّ بردة، كنت إذا سجدت تقلصت عني([39])، فقالت امرأة من الحي: ألا تغطون عنا است قارئكم؟ فاشتروا([40]) فقطعوا لي قميصاً فما فرحت بشيء فرحي بذلك القميص“. وفي أبي داود زيادة: ”قال عمرو بن سلمة فما شهدت مجمعاً من جرم إلا كنت إمامهم وكنت أصلي على جنائزهم إلى يومي هذا“([41]).

وهذا هو الصّواب أنّ إمامة الصّبي تصحّ بالفرض والنّفل إذا قدّمه القوم وكان أكثرهم قرآناً، وقد بلغ سبع سنين، لأنه لا قياس في مقابلة النّصّ، ولأنّ إمامة عمرو بن سلمة بقومه كانت زمن الوحي، فلو كانت الصّلاة باطلة وعمله منكراً، لأنكره الله تعالى، ولأنّ الذين قدموا عمراً كانوا كلهم صحابة([42])، وقد قال جابر – رضي الله عنه -: ”كنّا نعزل والقرآن ينزل“ وفي لفظ: ”كنّا نعزل على عهد رسول الله صلّى الله عليه وسلّم“([43]). وفي رواية مسلم: ”كنّا نعزل والقرآن ينزل، ولو كان شيئاً ينهى عنه لنهانا عنه القرآن“.
وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يرجّح صحّة إمامة الصبي الذي بلغ سبع سنين في الفرض والنّفل، وأنه يعتدّ بالصّبي في المصافة في الصّلاة، وأنّ الأصل في الفرائض والنّوافل سواء إلا ما خصّه الدّليل([44]).
2_ إمامة الأعمى صحيحة بلا كراهة، لحديث أنس – رضي الله عنه – أنّ النبي صلّى الله عليه وسلّم استخلف ابن أمِّ مكتوم يؤم الناس وهو أعمى([45])، وفي رواية عنه أن النبي صلّى الله عليه وسلّم استخلف ابن أمِّ مكتوم على المدينة مرتين([46]). وقد عُدَّت مراتُ استخلاف ابن أم مكتوم فبلغت ثلاث عشرة مرة، وهذا دليل على صحّة إمامة الأعمى من دون كراهة في ذلك([47])، ويدلّ على ذلك ما رواه محمود بن الربيع الأنصاري – رضي الله عنه – أن عتبان بن مالك كان يؤمُّ قومهُ وهو أعمى، وأنه قال لرسول الله صلّى الله عليه وسلّم، يا رسول الله: إنها تكون الظلمة والسيل، وأنا رجل ضرير البصر، فصلِّ يا رسول الله في بيتي مكاناً أتخذه مُصلَّى، فجاءه رسول الله صلّى الله عليه وسلّم فقال: ”أين تحبّ أن أصلّي“؟ فأشار إلى مكان من البيت فصلّى فيه رسول الله صلّى الله عليه وسلّم([48]).

3_ إمامة العبد والمولى صحيحة، لحديث ابن عمر – رضي الله عنهما – قال: لَمّا قَدِمَ المهاجرون الأوّلون العقبة – موضع بقباء – قبل مقدم رسول الله صلّى الله عليه وسلّم كان يؤمهم سالم مولى أبي حذيفة – رضي الله عنه – وكان أكثرهم قرآناً([49]).
وفي رواية: عن ابن عمر – رضي الله عنهما – قال: كان سالم مولى أبي حذيفة يؤم المهاجرين الأولين وأصحاب النبي صلّى الله عليه وسلّم في مسجد قباء، فيهم أبو بكر، وعمر، وأبو سلمة، وزيد، وعامر بن ربيعة([50]).
وكان سالم مولى امرأة من الأنصار فأعتقته، وكانت إمامته بهم قبل أن يُعتق، وإنما قيل له: مولى أبي حذيفة، لأنه لازم أبا حذيفة بعد أن أعتق فتبناه، فلما نهوا عن ذلك قيل له: مولاه، وسبب تقديمهم له، لأنه كان أكثرهم قرآناً([51])، قال البخاري – رحمه الله -: ”باب إمامة العبد المولى، وكانت عائشة يؤمها عبدها ذكوان من المصحف. وولد البغي والأعرابي والغلام الذي لم يحتلم، لقول النبي صلّى الله عليه وسلّم: ”يؤمهم أقرأهم لكتاب الله“ ولا يمنع العبد من الجماعة بغير علة“([52]).
4_ إمامة المرأة للنساء صحيحة، لحديث أم ورقة بنت عبد الله بن الحارث أن رسول الله صلّى الله عليه وسلّم كان يزورها في بيتها، وجعل لها مؤذناً يؤذن لها، وأمرها أن تؤمَّ أهل دارها. قال عبد الرحمن بن خلاَّد الراوي عنها: ”أنا رأيتُ مؤذنها شيخاً كبيراً“([53]). وهذا يدلّ على مشروعية صلاة النساء جماعة منفردات عن الرجال([54])، ورجح الإمام ابن القيم – رحمه الله – استحباب صلاة النساء جماعة، لحديث أم ورقة، ولأن عائشة – رضي الله عنها – أمَّت نسوة في المكتوبة فأمتهنَّ بينهن وسطاً([55])، ولأن أم سلمة – رضي الله عنها – أمَّت نساء فقامت وسطهن([56])، ولو لم يكن في المسألة إلا عموم قوله صلّى الله عليه وسلّم: ”تفضل صلاة الجماعة على صلاة الفذ بسبع وعشرين درجة“([57]) لكفى([58]).

وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول عن حديث ورقة: ”وأنه يدلّ على مشروعية ذلك، ولا بأس به، ويستحب ذلك، والحديث وإن كان في إسناده كلام، ولكن مثله نوع مستقل ويعمل به، ويعضده ما جاء عن عائشة، وأم سلمة أنهما كانتا تؤمان أهل بيتهما، لكن تقف في وسط النساء، وصلاة الجماعة لا تجب عليهن، ولكن تستحب“([59]).
5_ إمامة الرجل للنساء فقط صحيحة، لأخبار وردت في ذلك([60])، ولأن الأصل صحة صلاة الجماعة وانعقادها بالنساء مع الرجل، بل بالمرأة مع الرجل ومن منع فعليه الدليل([61])، إلا إذا كانت أجنبية وحدها فإنه يحرم أن يؤمها، لحديث ابن عباس – رضي الله عنهما – يرفعه: ”لا يخلون أحدكم بامرأة إلا مع ذي محرم“([62])، والصحيح أن إمامة النساء لا تكره إلا إذا خاف الفتنة، ابتعد عن ذلك، لأن ما كان ذريعة إلى حرام فهو حرام([63])، وقد كان ذكوان مولى عائشة – رضي الله عنهما – يؤمها من المصحف([64]).
6_ إمامة المفضول للفاضل صحيحة، لحديث المغيرة بن شعبة – رضي الله عنه – حينما كان مع النبي في غزوة تبوك، وذكر وضوء النبي صلّى الله عليه وسلّم ، وأنه جاء معه قال: حتى نجد الناس قد قدَّموا عبد الرحمن بن عوف فصلى بهم حين كان وقت الصلاة، قال: ووجدنا عبد الرحمن وقد صلى بهم ركعة من صلاة الفجر، فقام رسول الله صلّى الله عليه وسلّم فصف مع المسلمين فصلى وراء عبد الرحمن بن عوف الركعة الثانية، فلما سلم عبد الرحمن قام رسول الله صلّى الله عليه وسلّم يتمُّ صلاته، قال: فلما قضى رسول الله صلّى الله عليه وسلّم صلاته أقبل عليهم ثم قال: ”أحسنتم“ أو ”قد أصبتم“ يغبطهم أن صلّوا الصلاة لوقتها([65])، وهذا يدلّ على صحّة إمامة المفضول للفاضل.

7_ إمامة المتيمم للمتوضئ جائزة، لحديث عمرو بن العاص – رضي الله عنه – قال: احتلمت في ليلة باردة شديدة البرد في غزوة ذات السلاسل فأشفقت إن اغتسلت أن أهلك فتيممت ثم صليت بأصحابي الصبح، فذكروا ذلك لرسول الله صلّى الله عليه وسلّم فقال: ”يا عمرو صلّيت بأصحابك وأنت جنب“؟ فأخبرته بالذي منعني من الاغتسال، وقلت: إني سمعت الله يقول: {وَلا تَقْتُلُواْ أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً}([66]) فضحك رسول الله صلّى الله عليه وسلّم ولم يقل شيئاً([67]). وفي رواية: ”فغسل مغابنه وتوضأ وضوءه للصلاة ثم صلّى بهم...“([68]).
قال الحافظ ابن حجر – رحمه الله -: ”وقال البيهقي: يمكن الجمع بين الروايات بأنه توضأ ثم تيمم عن الباقي، وقال النووي: وهو متعيّن“([69]). وفي لفظ البخاري: ”فذكر للنبي صلّى الله عليه وسلّم فلم يعنِّف“ ووقع في رواية ”فلم يعنِّفه“ قال الحافظ ابن حجر – رحمه الله -: ”وفي هذا الحديث جواز التيمم لمن يتوقع من استعمال الماء الهلاك، سواء كان من أجل برد أو غيره، وجواز صلاة المتيمم بالمتوضئين..“([70]). قال ابن قدامة – رحمه الله -: ”ويصبح ائتمام المتوضئ بالمتيمم لا أعلم فيه خللاً“([71]). ولكن لا يتيمم لشدة البرد من أمكنه أن يسخن الماء أو يستعمله على وجه يأمن الضرر منه([72]).
8_ إمامة المسافر للمقيم صحيحة ويتم المقيم بعد سلام المسافر، للآثار في ذلك([73]) والإجماع، قال الإمام ابن قدامة – رحمه الله -: ”أجمع أهل العلم على أن المقيم إذا ائتم بالمسافر وسلم المسافر من ركعتين أن على المقيم إتمام الصلاة“([74]). وعن عمر – رضي الله عنه – أنه كان إذا قدم بمكة صلى بهم ركعتين ثم يقول: ”يا أهل مكة أتموا صلاتكم فإنا قومٌ سفْرٌ“([75]).

فظهر من ذلك أن المقيم إذا صلى خلف المسافر صلاة الفريضة: كالظهر، والعصر، والعشاء، فإنه يلزمه أن يكمل صلاته أربعاً، أما إذا صلى المقيم خلف المسافر طلباً لفضل الجماعة، وقد صلى المقيم فريضته، فإنه يصلي مثل صلاة المسافر: ركعتين، لأنها في حقه نافلة([76]).
وإذا أمّ المسافر المقيمين فأتمَّ بهم فصلاتهم تامّة صحيحة وخالف الأفضل([77]).
9_ إمامة المقيم للمسافر صحيحة، ويتمّ المسافر مثل صلاة إمامه، سواء أدرك جميع الصلاة، أو ركعة، أو أقل، وحتى لو دخل معه في التشهد الأخير قبل السلام فإنه يتم، وهذا هو الصواب من قولي أهل العلم، لِمَا ثبت عن ابن عباس – رضي الله عنهما – من حديث موسى بن سلمة – رحمه الله – قال: كنّا مع ابن عباس بمكة فقلت: إنا إذا كُنّا معكم صلّينا أربعاً وإذا رجعنا إلى رحالنا صلينا ركعتين، قال: ”تلك سنّة أبي القاسم صلّى الله عليه وسلّم“([78]). وكان ابن عمر – رضي الله عنهما – إذا صلّى مع الإمام صلّى أربعاً وإذا صلاها وحده صلّى ركعتين([79]).
وذكر الإمام ابن عبد البر – رحمه الله – أن في إجماع الجمهور من الفقهاء على أن المسافر إذا دخل في صلاة المقيمين فأدرك منها ركعة أنه يلزمه أن يصلي أربعاً([80]). وقال: ”قال أكثرهم إنه إذا أحرم المسافر خلف المقيم قبل سلامه أنه تلزمه صلاة المقيم، وعليه الإتمام“([81]).
ومما يدلّ على أنّ المسافر إذا صلى خلف المقيم يلزمه الإتمام عموم قوله صلّى الله عليه وسلّم: ”إنما جُعل الإمام ليؤتمّ به فلا تختلفوا عليه، فإذا كبَّر فكبِّروا...([82])“([83]).
10_ إمامة من يؤدي الصلاة بمن يقضيها صحيحة على القول الصحيح من قولي أهل العلم، مثال ذلك رجل وجد الناس يصلون ظهر اليوم وذكر أن عليه صلاة الظهر بالأمس، فإنه يدخل معهم خلف الإمام وينوي ظهر أمس، فصلاته صحيحة، لأنه قاضٍ صلى خلف مؤدٍّ، ولأنّ التّرتيب بين الصّلوات واجب فيصلي الصّلاة بنيّة الفائتة ثم يصلي الحاضرة([84]).

11_ إمامة من يقضي الصلاة بمن يؤديها عكس المسألة السابقة صحيحة على القول الصحيح، فيكون الإمام هو الذي يقضي والمأموم هو الذي يؤدي، مثال ذلك رجل عليه ظهر أمس فصلى فدخل معه من يصلي ظهر اليوم، فالإمام يصلي بنية ظهر أمس، والمأموم بنية ظهر اليوم، فصحّة المؤداة خلف المقضية وبالعكس، لأنّ الصلاة واحدة وإنما اختلف الزّمن([85]).
12_ إمامة المفترض للمتنفل صحيحة بلا خلاف، لحديث أبي سعيد – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم أبصر رجلاً يصلي وحده، فقال: ”ألا رجل يتصدّق على هذا فيصلي معه“([86])، ولأحاديث إعادة صلاة الجماعة لمن أدرك الجماعة وقد صلى قبل ذلك([87])، ومنها حديث يزيد بن الأسود وفيه: ”إذا صليتما في رحالكم ثم أتيتما مسجد جماعة فصليا معهم فإنها لكما نافلة“([88]).
قال الإمام ابن قدامة – رحمه الله -: ”ولا نعلم بين أهل العلم فيه اختلافاً“([89]).
13_ إمامة المتنفل للمفترض جائزة على القول الصحيح، لحديث جابر – رضي الله عنه – أن معاذ بن جبل – رضي الله عنه – ”كان يصلي مع رسول الله صلّى الله عليه وسلّم العشاء ثم يأتي مسجد قومه فيصلي بهم تلك الصلاة“([90]). ومعلوم أن الصلاة الأولى هي الفريضة والثانية لمعاذ هي النافلة، ولم ينكر عليه النبي صلّى الله عليه وسلّم.
وقد صلى النبي صلّى الله عليه وسلّم في بعض أنواع صلاة الخوف بالطائفة الأولى ركعتين، ثم سلم، ثم صلى بالطائفة الثانية ركعتين ثم سلم([91])، فالصلاة الأولى فرض النبي صلّى الله عليه وسلّم، والثانية نفلاً([92])، وهو اختيار شيخ الإسلام ابن تيمية – رحمه الله –([93]). فعلى هذا تجوز صلاة العشاء خلف من يصلي صلاة التراويح وغيرها([94]). وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول عن هذين الحديثين: ”وهذا واضح في جواز إمامة المتنفل بالمفترض“([95]).

14_ إمامة من يصلي العصر أو غيرها بمن يصلي الظهر أو غيرها جائزة على القول الصحيح، لأنها فرع من إمامة المتنفل بالمفترض على الصحيح، وهي مثلها في الحكم، بل هنا أولى، لصحة صلاة من يصلي الظهر خلف من يصلي الجمعة، فلو أدرك المأموم الإمام في صلاة الجمعة بعد الرفع من الركوع في الركعة الثانية من صلاة الجمعة دخل معه بنية الظهر فإذا سلم الإمام قام فصلى أربعاً ظهراً([96]). وهذا هو اختيار شيخ الإسلام ابن تيمية، وشيخنا الإمام ابن باز وغيرهما – رحمهم الله –([97]).

وأما قول النبي صلّى الله عليه وسلّم: ”إنّما جُعِل الإمام ليؤتمّ به فلا تختلفوا عليه...“([98]). فالاختلاف المراد به في الحديث الاختلاف في الأفعال والأقوال([99])، كما جاء مفسراً بقوله: ”إنّما جُعل الإمام ليؤتم به، فإذا كبّر فكبروا ولا تكبروا حتى يُكبِّر، وإذا ركع فاركعوا ولا تركعوا حتى يركع، وإذا قال سمع الله لمن حمده فقولوا: اللهم ربّنا لك الحمد، وإذا سجد فاسجدوا ولا تسجدوا حتى يسجد، وإذا صلى قائماً فصلوا قياماً، وإذا صلّى قاعداً فصلّوا قعوداً أجمعون“([100]). قال الإمام الصنعاني – رحمه الله -: ”الحديث لم يشترط المساواة في النية، فدلّ أنها إذا اختلفت نية الإمام والمأموم – كأن ينوي أحدهما فرضاً والآخر نفلاً، أو ينوي هذا عصراً، والآخر ظهراً أنها تصحّ الصلاة جماعة“([101]). وسمعت سماحة شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول في شرحه لهذا الحديث: ”فقد ذكر الأفعال والأقوال ولم يذكر النية فدلّ على أن النية مغتفرة“([102])، فعلى ذلك لا يؤثر اختلاف النية: فتصح إمامة من يصلي الظهر بمن يصلي العشاء، وإمامة من يصلي الظهر بمن يصلي العصر، ومن يصلي العصر بمن يصلي الظهر، ومن يصلي صلاة أكثر بمن يصلي أقل، ومن يصلي أقل بمن يصلي أكثر ؛ مثال من يصلي صلاة أكثر خلف من يصلي أقل: كمن يصلي العشاء خلف من يصلي المغرب، فإنه يصلي مع الإمام فإذا سلّم إمامه قام وأتى بركعة. ومثال من يصلي صلاة أقل خلف من يصلي صلاة أكثر، كمن يصلي المغرب خلف من يصلي العشاء، فإنه إن أدرك الإمام في الركعة الثانية فما بعدها فلا إشكال، لأنه يتابع إمامه ويسلم معه، وإن دخل في الركعة الثالثة أتى بعده بركعة، وإن دخل في الرابعة أتى بعده بركعتين، لكن إن أدرك الإمام في الركعة الأولى فإنه يلزمه إذا قام الإمام إلى الرابعة أن يجلس ولا يقوم معه بل ينتظر في التشهد حتى يسلم مع إمامه، هذا هو الأفضل، وإن نوى الانفراد وقرأ

التشهد الأخير ثم سلم فلا حرج([103])، وهو اختيار شيخ الإسلام ابن تيمية([104]) وشيخنا الإمام عبد العزيز بن عبد الله ابن باز([105]) والشيخ العلامة محمد بن إبراهيم آل الشيخ([106]) – رحمهم الله تعالى –([107]). وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”... وهكذا على الأرجح لو جاء وهم يصلون العشاء وهو لم يصل المغرب بسبب السفر أو المرض [فقد] اختلف العلماء: فقيل يصلي معهم العشاء نافلة ثم يصلي المغرب، وقيل: يجوز عدم الترتيب، وقيل: يصلي معهم المغرب بنية المغرب فإذا قاموا إلى الرابعة جلس ينتظرهم ثم يسلم معهم، وهذا قول حسن وجيد وهو معذور في الجلوس كما يجلس المسبوق ثم يتم صلاته، حتى ولو لم يدرك إلا ركعة جلس معهم ثم أتم، فالتأخر لعذر والمتابعة لعذر شرعي“([108]).
15_ إمامة الفاسق الذي تصحّ صلاته لنفسه صحيحة على القول الصحيح من قولي أهل العلم، إذا كانت معصيته أو بدعته لا تخرجه عن الإسلام، لكن ينبغي أن لا يرتب إماماً في الصلاة وغيرها([109]).

ومما يدلّ على صحّة إمامة الفاسق حديث أبي ذر – رضي الله عنه – قال: قال لي رسول الله صلّى الله عليه وسلّم: ”كيف أنت إذا كانت عليك أمراء يؤخرون الصلاة عن وقتها أو يميتون الصلاة عن وقتها“؟ قال: قلت فما تأمرني؟ قال: ”صلِّ الصلاة لوقتها، فإذا أدركتها معهم فصلِّ فإنها لك نافلة لأولا تقل إني قد صلّيت فلا أصلي]“([110])، ولحديث أبي هريرة – رضي الله عنه – عن النبي صلّى الله عليه وسلّم أنه قال: ”يصلّون لكم فإن أصابوا فلكم ولهم، وإن أخطأوا فلكم وعليهم“([111])، ولأن جمعاً من الصحابة – رضي الله عنهم – كانوا يصلون الجمعة، والجماعة، والأعياد خلف الأئمة الفجار ولا يعيدون الصلاة، كما كان عبد الله بن عمر يصلي خلف الحجاج بن يوسف([112]) وابن عمر كان – رضي الله عنه – من أشدّ الناس تحرّياً لاتباع السنة، واحتياطاً لها، والحجاج معروف بأنه من أفسق الناس.
وكذا أنس – رضي الله عنه – كان يصلي خلف الحجاج، وكذلك عبد الله بن مسعود – رضي الله عنه – وغيره من الصحابة كانوا يصلّون خلف الوليد بن أبي معيط، وقد صلّى بهم الصبح يوماً ركعتين، ثم قال: أزيدكم؟ فشهد عليه رجلان عند عثمان – رضي الله عنه – فأقام عليه الحدّ، فجلده أربعين، ثم قال: جلد النبي صلّى الله عليه وسلّم أربعين، وأبو بكر أربعين، وعمر ثمانين، وكلٌّ سنة وهذا أحب إليّ([113]).
وفي الصحيح عن عبيد الله بن عدي بن خيار أنه دخل على عثمان بن عفان – رضي الله عنه – وهو محصور فقال: إنك إمام عامة ونزل بكما نرى ويصلي لنا إمام فتنة ونتحرج، فقال: ”الصلاة أحسن ما يعمل الناس، فإذا أحسن الناس فأحسن معهم، وإذا أساءوا فاجتنب إساءتهم“([114]).

وصلى أبو سعيد الخدري – رضي الله عنه – خلف مروان بن الحكم صلاة العيد في قصة تقديمه الخطبة على الصلاة([115]). قال الإمام الشوكاني – رحمه الله -: ”... وقد ثبت إجماع أهل العصر الأول من بقية الصحابة ومن معهم من التابعين إجماعاً فعليّاً ولا يبعد أن يكون قوليّاً على الصلاة خلف الجائرين، لأن الأمراء في تلك الأعصار كانوا أئمة الصلوات الخمس، فكان الناس لا يؤمهم إلا أمراؤهم، في كل بلدة فيها أمير“([116]). وقال: ”والحاصل أن الأصل عدم اشتراط العدالة وأن كل من صحّت صلاته لنفسه صحت صلاته لغيره... واعلم أن محلّ النّزاع إنما هو صحة الجماعة خلف من لا عدالة له، وأما أنها مكروهة فلا خلاف في ذلك“([117]). قال الإمام الطحاوي – رحمه الله -: ”ونرى الصلاة خلف كل بر وفاجر من أهل القبلة وعلى من مات منهم“([118]). وقد تكلم الشارح كلاماً نفيساً رجح فيه صحة الصلاة خلف الفاسق، وأن من أظهر بدعته وفسقه لا يرتب إماماً للمسلمين، لأنه يستحق التعزير حتى يتوب، وإن أمكن هجره حتى يتوب كان حسناً، وأما إذا كان ترك الصلاة خلفه يفوت المأموم الجمعة والجماعة، فهذا لا يترك الصلاة خلفه إلا مبتدع مخالف للصحابة – رضي الله عنهم – وكذلك إذا كان الإمام قد رتبه ولاة الأمور ليس في ترك الصلاة خلفه مصلحة شرعية، فلا يترك الصلاة خلفه بل الصلاة خلفه أفضل، فلا يجوز دفع الفساد القليل بالفساد الكثير، ولا دفع أخف الضررين بحصول أعظمهما، فإن الشرائع جاءت بتحصيل المصالح وتكميلها، وتعطيل المفاسد وتقليلها، بحسب الإمكان، فتفويت الجمع والجماعات أعظم فساداً من الاقتداء فيهما بالإمام الفاجر، ولا سيما إذا كان التخلف عنها لا يدفع فجوراً فيبقى تعطيل المصلحة الشرعية دون دفع المفسدة.

أما إذا أمكن فعل الجمعة والجماعة خلف البر فهذا أولى من فعلها خلف الفاجر. وحينئذٍ فإذا صلى خلف الفاجر من غير عذر فهو موضع اجتهاد العلماء: منهم من قال: يعيد، ومنهم من قال: لا يعيد([119]) والأقرب أنه لا يعيد([120]). وسمعت شيخنا الإمام ابن باز – رحمه الله – يقول: ”من يسلم من الأئمة من الفسق ولا سيما آخر الزمان، فالقول بعدم صحة الصلاة خلف الفاسق فيه حرج عظيم، ومشقة كبيرة، فالصواب أنها تصح، ولكن على المسؤولين أن يختاروا“([121]) والله المستعان([122]).
16_ إمامة من يكرهه أكثر الجماعة بحق مكروهة على أقل الأحوال، لحديث أبي أمامة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: ”ثلاثة لا تجاوز صلاتهم آذانهم: العبد الأبق حتى يرجع، وامرأة باتت وزوجها عليها ساخط، وإمام قوم وهم له كارهون“([123]). وعن عمرو بن الحارث بن المصطلق قال: كان يقال: أشدُّ الناس عذاباً [يوم القيامة] اثنان: امرأة عصت زوجها، وإمام قومٍ وهم له كارهون([124]).
قال الإمام الترمذي – رحمه الله تعالى -: ”وقد كره قوم من أهل العلم أن يؤم الرجل قوماً وهم له كارهون، فإذا كان الإمام غير ظالم فإنما الإثم على من كرهه، وقال أحمد وإسحاق في هذا: إذا كره واحدٌ، أو اثنان، أو ثلاثة فلا بأس أن يصلي بهم حتى يكرهه أكثر القوم“([125]). وذكر الشوكاني – رحمه الله -: أنه ذهب إلى التحريم قوم وإلى الكراهة آخرون، وقيّد جماعة من أهل العلم ذلك بالكراهة الدينية لسبب شرعي، فأما الكراهة لغير الدين فلا عبرة بها، وقيدوه بأن يكون الكارهون أكثر المأمومين، ولا اعتبار بكراهة الواحد، والاثنين، والثلاثة إذا كان المؤتمون جمعاً كثيراً، لا إذا كانوا اثنين أو ثلاثة، فإن كراهتهم أو كراهة أكثرهم معتبرة، والاعتبار بكراهة أهل الدين دون غيرهم([126]).

وقال الترمذي – رحمه الله -: ”قال هناد: قال جرير: قال منصور: فسألنا عن أمر الإمام، فقيل لنا: إنما عنى بهذا الأئمة الظلمة، فأما من أقام السنة فإنما الإثم على من كرهه“([127]). وسمعت شيخنا الإمام ابن باز – رحمه الله – يقول: ”ذكر أهل العلم – رحمهم الله – أن كراهة المأمومين فيها تفصيل: فمراد النبي صلّى الله عليه وسلّم إذا كرهوه بحق، أما إذا كانت كراهتهم له، لأنه صاحب سنة، أو، [لأنه] يأمرهم بالمعروف وينهاهم عن المنكر فلا وجه لكراهتهم، وهذا مأخوذ من الأدلة الشرعية، أما إذا كرهوه لشحناء بينهم، أو لفسقه، أو يشق عليهم، أو لعدم عنايته بالصلاة، أو عدم مواظبته، فلا ينبغي أن يصلي بهم، لأنه مسيء إليهم، فلا يجوز له أن يصلي بهم في هذه الحال، وهو داخل في هذا الوعيد في هذه الأحاديث“([128]).
17_ إمامة الزائر لقوم منهيٌّ عنها إلا بإذنهم، لحديث مالك بن الحويرث – رضي الله عنه – قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”من زار قوماً فلا يؤمَّهم، وليؤُمَّهم رجل منهم“([129]). قال الإمام الترمذي – رحمه الله -: ”والعمل على هذا عند أهل العلم من أصحاب النبي صلّى الله عليه وسلّم، وغيرهم، قالوا: ”صاحب المنزل أحق بالإمامة من الزائر“. قال: ”وقال بعض أهل العلم: إذا أذن فلا بأس أن يصلي به“([130]). وقال أبو البركات ابن تيمية: ”وأكثر أهل العلم أنه لا بأس بإمامة الزائر بإذن رب المكان([131])، لقوله صلّى الله عليه وسلّم في حديث أبي مسعود – رضي الله عنه -: ”إلا بإذنه“([132]).

وعن أبي هريرة – رضي الله عنه – عن النبي صلّى الله عليه وسلّم قال: ”لا يحلّ لرجل يؤمن بالله واليوم الآخر أن يصلي وهو حقن حتى يتخفف“. وقال: ”ولا يحلّ لرجل يؤمن بالله واليوم الآخر أن يؤم قوماً إلا بإذنهم، ولا يختصّ نفسه بدعوة دونهم([133])، فإن فعل فقد خانهم“([134]). قال الإمام الشوكاني – رحمه الله -: ”وقوله في حديث أبي هريرة ”إلا بإذنهم“ يقتضي جواز إمامة الزائر عند رضا المزور، قال العراقي: ويشترط أن يكون المزور أهلاً للإمامة، فإن لم يكن أهلاً كالمرأة في صورة كون الزائر رجلاً، والأمي في صورة كون الزائر قارئاً ونحوهما فلا حق له في الإمامة“([135]). وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”وفي حديث أبي مسعود في آخره: ”ولا يؤمن الرجل الرجل في سلطانه، ولا يقعد في بيته على تكرمته إلا بإذنه“ هذا يفيد أن من زار قوماً فلا يؤمهم كما في حديث مالك بن الحويرث وإن كان في سنده ضعف لكن حديث أبي مسعود صحيح، فالزائر لا يؤم إلا بإذنٍ إذا زار [القوم] في مسجدهم أو في بيتهم، وحضرت الصلاة فالإمام صاحب البيت، وإن كان في المسجد فصاحب السلطان، فلا يتقدم عليه، وإن كان الزائر أعلم أو أكبر سنّاً، إلا أن يقدمه ويأذن له فلا بأس، لأن رسول الله صلّى الله عليه وسلّم قال: ”إلا بإذنه“ أما حديث ”من زار قوماً“ لو صحَّ فهو محمول على بغير الإذن، وحديث: ”من زار قوماً“ تعضده الأدلة الأخرى، وبعض الناس قد يأذن حياءً، فينبغي للزائر أن لا يعجل في التقدم حتى يلح عليه صاحب السلطان ويشدد ويلزم“([136]).
18_ الإمامة في مسجد قبل إمامه لا تجوز إلا إذا تأخر عن الوقت المحدد أو بإذنه، لقوله صلّى الله عليه وسلّم: ”ولا يؤمن الرجل الرجل في سلطانه“([137]). فلا يجوز للإنسان أن يؤم في مسجد له إمام راتب إلا بإذن الإمام، كأن يوكله فيقول: صلِّ بالناس، أو يقول للجماعة إذا تأخرت عن موعد الإقامة فصلوا.

ويجوز للجماعة إذا تأخر الإمام تأخراً ظاهراً أن يقدموا أحدهم، لفعل الصديق – رضي الله عنه –([138]) وعبد الرحمن بن عوف – رضي الله عنه – حين غاب النبي صلّى الله عليه وسلّم فقال النبي صلّى الله عليه وسلّم: ”أحسنتم“([139])، وإذا أمَّ في مسجد قبل إمامه بدون إذن الإمام أو عذره فقيل: الصلاة لا تصحّ، ويجب عليهم الإعادة مع الإمام الرّاتب، وقيل: تصحّ مع الإثم وهذا هو الصواب، لأن الأصل الصّحّة حتى يقوم الدليل على الفساد([140]).
19_ الإمامة من المصحف صحيحة على الصحيح من قولي أهل العلم، لأن عائشة – رضي الله عنها – كان يؤمُّها عبدُها ذكوان من المصحف([141]). قال الإمام ابن باز – رحمه الله -: ”يجوز ذلك إذا دعت الحاجة إليه، كما يجوز القراءة من المصحف في التراويح لمن لا يحفظ القرآن، وتطويل القراءة في صلاة الفجر سنة، فإذا كان الإمام لا يحفظ المفصل ولا غيره من بقية القرآن الكريم جاز له أن يقرأ من المصحف، ويشرع له أن يشتغل بحفظ القرآن وأن يجتهد“([142]).
سادساً: وقوف المأموم مع الإمام أنواع:
1_ وقوف المأموم الواحد عن يمين الإمام، لحديث عبد الله بن عباس – رضي الله عنهما – وفيه: ”فقام النبي [صلّى الله عليه وسلّم] يصلي فقمت عن يساره، فأخذ بأذني فأدارني عن يمينه“ وهذا يدلّ على أن موقف الواحد مع الإمام عن يمينه، بدليل الإدارة، إذ لو كان اليسار موقفاً له لما أداره في الصلاة([143]) وهذا هو الأفضل والأكمل([144]). وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”وهذا يدلّ على أن المأموم إذا كان واحداً يكون عن يمين الإمام مساوياً له لا يتقدم ولا يتأخر، لأن النبي صلّى الله عليه وسلّم لم يقل لابن عباس لا تتأخر عني“([145]). وسمعته – رحمه الله – يقول: ”لو صلى عن يسار الإمام صحت صلاته، لأن النبي صلّى الله عليه وسلّم ما أمره بإعادة التحريمة، لكن السنة عن يمين الإمام“([146]).

2_ وقوف الاثنين فأكثر خلف الإمام، لحديث جابر بن عبد الله – رضي الله عنهما – وفيه: ”جئت حتى قمت عن يسار رسول الله صلّى الله عليه وسلّم فأخذ بيدي فأدارني حتى أقامني عن يمينه، ثم جاء جبَّار بن صخر فتوضأ ثم جاء فقام عن يسار رسول الله صلّى الله عليه وسلّم، فأخذ رسول الله صلّى الله عليه وسلّم بيدينا جميعاً فدفعنا حتى أقامنا خلفه“([147]). وهذا يدلّ على أن موقف الرجلين فأكثر مع الإمام في الصلاة خلفه([148])، ومما يدل على ذلك حديث أنس – رضي الله عنه – وفيه: ”فقام رسول الله صلّى الله عليه وسلّم، وصففت أنا واليتيم وراءه والعجوز من ورائنا، فصلى لنا رسول الله صلّى الله عليه وسلّم ركعتين ثم انصرف“([149]). وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”فدلّ على جواز مصافة الصغير وأن المرأة الواحدة تصلي خلف الصف“([150]). وسمعته يقول: ”فدلت السنة على أن الواحد يقف عن يمين الإمام كما في حديث جابر، وأنس، وابن عباس، في الفرض والنفل جميعاً، أما إذا كانوا اثنين فأكثر فإن السنة أن يكونوا خلفه. أما أثر ابن مسعود، وهو أنه جعل علقمة والأسود عن يمينه وشماله، وهو أنه جعل علقمة والأسود عن يمينه وشماله، ونقله عن النبي صلّى الله عليه وسلّم، فقال العلماء فيه: إنه موقوف، وأعلّه بعضهم، وقال بعضهم: إنه منسوخ، والصواب أنه موقوف من اجتهاده أو منسوخ([151]).

3_ وقوف الإمام تلقاء وسط الصف، العمل عليه عند أهل العلم، فينبغي أن يجعل الإمام مقابلاً لوسط الصف. وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”وسِّطوا الإمام وسدوا الخلل“([152]): الحديث وإن كان فيه ضعف ولكن العمل عليه عند أهل العلم، فالسنة أن يكون الإمام وسطاً في المساجد، هذه السنة العملية التي درج عليها المسلمون([153])“([154]). وقال رحمه الله: ”الصف يبدأ من الوسط مما يلي الإمام، ويمين كل صف أفضل من يساره، والواجب ألا يبدأ في صف حتى يكمل الذي قبله. ولا بأس أن يكون الناس في يمين الصف أكثر، ولا حاجة إلى التعديل، بل الأمر بذلك خلاف السنة، ولكن لا يُصفّ في الثاني حتى يكمل الأول، ولا في الثالث حتى يكمل الثاني، وهكذا بقية الصفوف، لأنه قد ثبت عن رسول الله صلّى الله عليه وسلّم الأمر بذلك“([155]).
4_ وقوف المرأة الواحدة خلف الرجل، لحديث أنس – رضي الله عنه – وفيه: ”وصففت أنا واليتيم وراءه والعجوز من ورائنا“([156]). وقال الإمام ابن عبد البر – رحمه الله -: ”أجمع العلماء على أن المرأة تصلي خلف الرجل وحدها صفّاً، وأن سنتها الوقوف خلف الرجل لا عن يمينه“([157]). ولكن لا تجوز الخلوة بالمرأة وحدها كما تقدم([158]).
5_ وقوف المرأة الواحدة أو أكثر خلف الرجال، لحديث أنس السابق، ولحديثه الآخر أن النبي صلّى الله عليه وسلّم دخل عليه وصلى به وبأمه وقال: ”فأقامني عن يمينه وأقام المرأة خلفنا“([159]). وإذا زاد النساء عن واحدة صلين خلف الرجال، لحديث أنس – رضي الله عنه – وفيه: ”صليت أنا ويتيم في بيتنا خلف النبي صلّى الله عليه وسلّم وأمي وأم سليم خلفنا“([160]). وإذا لم يوجد إلا الإمام صلى بالنساء وهن خلفه إلا إذا خاف الفتنة فلا يصلي بهن، لأن ما كان ذريعة إلى الحرام فهو حرام([161]).
6_ وقوف المرأة الواحدة مع المرأة كوقوف الرجل مع الرجل الواحد، تقف عن يمينها([162]).

7_ وقوف النساء مع المرأة عن يمينها وشمالها، فإمامتهن تقوم وسطهن في صفهن، استحباباً، لأن أم سلمة – رضي الله عنها – كانت إذا أمَّت النساء وقفت في صفهن([163])، وعائشة – رضي الله عنها – أيضاً كانت إذا أمَّت النساء وقفت في صفهن([164])، لأن ذلك أستر للمرأة، والمرأة مطلوب منها الستر بقدر المستطاع([165])، وإذا كن عراة فكذلك تقوم إمامتهم وسطهن، وتجهر بالقراءة في الصلاة الجهرية([166]).
8_ وقوف العراة مع إمامهم العاري عن يمينه وشماله، فيكون إمامهم وسط صفهم ولو طال الصف، لأن ذلك أستر له([167]). قال الإمام ابن قدامة – رحمه الله – في المغني: ”وإذا شرعت الجماعة لعراة النساء مع أن الستر في حقهن آكد، والجماعة في حقهن أخف فللرجال أولى وأحرى، وغض البصر يحصل بكونهم صفّاً واحداً يستر بعضهم بعضاً، إذا ثبت هذا فإنهم يصلون صفّاً واحداً ويكون إمامهم وسطهم، ليكون أستر له“([168]). وهذا على سبيل الوجوب إلا إذا كانوا عمياً، أو في ظلمة فإنه يصلي بهم أمامهم([169]).
9_ وقوف الرجال، والصبيان، والنساء مع الإمام على النحو الآتي:
أ_ يصف الرجال خلف الإمام إن سَبقُوا.
ب _ ثم يصف الصبيان خلف الرجال ما لم يسبقوا أو يمنع مانع.
ج _ ثم يصف النساء خلف الصبيان.

ويدل على هذا الترتيب حديث أبي مسعود – رضي الله عنه – قال: كان رسول الله صلّى الله عليه وسلّم يمسح مناكبنا في الصلاة ويقول: ”استووا ولا تختلفوا فتختلف قلوبكم، ليلِني منكم أُولوا الأحلام والنهى([170])، ثم الذين يلونهم، ثم الذين يلونهم“([171]). وفي حديث عبد الله بن مسعود – رضي الله عنه -: ”ليلني منكم أولو الأحلام والنهى، ثم الذين يلونهم – ثلاثاً – وإياكم وهيشات([172]) الأسواق“([173]). قال الإمام النووي – رحمه الله تعالى -: ”فالأفضل إلى الأمام، لأنه أولى بالإكرام، ولأنه ربما يحتاج الإمام إلى استخلاف فيكون هو أولى، ولأنه يتفطن لتنبيه الإمام على السهو لِمَا لا يتفطن له غيره، وليضبطوا صفة الصلاة ويحفظوها، وينقلوها ويعملوها للناس، وليقتدي بأفعالهم من وراءهم، ولا يختص هذا التقديم بالصلاة، بل السنة أن يقدم أهل الفضل في كل مجمع إلى الإمام وكبير المجلس: كمجالس العلم، والقضاء، والذكر، والمشاورة، ومواقف القتال، وإمامة الصلاة، والتدريس، والإفتاء، وإسماع الحديث، ونحوها، ويكون الناس فيها على مراتبهم في العلم والدين، والعقل، والشرف، والسن، والكفاءة في ذلك الباب، والأحاديث الصحيحة متعاضدة على ذلك“([174]).

وعن أبي سعيد الخدري – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم رأى في أصحابه تأخراً فقال: ”تقدّموا فائتمّوا بي وليأتمّ بكم من بعدكم([175])، لا يزال قوم يتأخرون حتى يؤخرهم([176]) الله“([177]). وفي لفظ أبي داود عن عائشة – رضي الله عنها -: ”لا يزال قوم يتأخرون عن الصف الأول حتى يؤخرهم الله في النار“([178]). والمقصود فيما تقدم أن يتقدم الرجال، ثم بعد ذلك الصبيان، ذكور وقد فضّل الله الذكور على أفناث فهم أقدم من النساء، ثم بعد ذلك النساء، لأن النبي صلّى الله عليه وسلّم قال: ”خير صفوف الرجال أوّلها وشرّها آخرها، وخير صفوف النساء آخرها وشرّها أولها“([179]). ويلزم من ذلك تأخر صفوف النساء عن صفوف الرجال([180]).
أما ترتيب صفوف الصبيان فلا شك أن الأولى أن يكونوا خلف الرجال إلا إذا حصل بذلك تشويش على المصلين فإنا نجعل بين كل صبيين رجلاً بالغاً، ليخشع الناس في الصلاة([181]).
وتقديم الرجال ثم الصبيان يكون في ابتداء الأمر، كأن يجتمع الناس للصلاة في وقت واحد ولم يتقدم أحد قبل أحد، أما إذا جاء الصبي إلى الصفوف الأُوَّل وسبق إلى مكان فالصواب أنه أحق به من غيره([182])، لحديث ابن عمر – رضي الله عنهما – عن النبي صلّى الله عليه وسلّم أنه قال: ”لا يقيم الرجل الرجل من مجلسه ثم يجلس فيه“. وفي لفظ: ”نهى النبي صلّى الله عليه وسلّم أن يقيم الرجل الرجل من مقعده ويجلس فيه“ فقيل لنافع: الجمعة؟ قال: الجمعة وغيرها([183]). وفي لفظ لمسلم: ”لا يقيم الرجل الرجل من مقعده ثم يجلس فيه ولكن تفسّحوا وتوسّعوا“.

وإقامة الصبي من مكانه وتأخيره يؤدي إلى تنفير الصبيان من المساجد، وكراهتهم للرجل الذي أخّرهم عن الصف([184]) وهذه مفسدة([185]). قال الإمام شيخنا عبد العزيز بن عبد الله ابن باز – رحمه الله -: ”إذا كان الصبي مميزاً عاقلاً فلا يؤخر من مكانه، لأنه قد سبق إلى ما لم يسبق إليه مسلم، فكان أولى، ولِمَا فيه من التشجيع للصبيان على المسابقة إلى الصلاة، وإذا كان دون التمييز أو غير عاقل فإنه يؤخر، لأن صلاته غير صحيحة“([186]).
سابعاً: متى يقوم المأمومون لأداء الصلاة؟
وقت قيام المأمومين للصلاة ليس له حدّ محدود، والأمر فيه واسع: سواء كان في أول الإقامة، أو في أثنائها، أو في آخرها، والمطلوب أن يكبر تكبيرة الإحرام بعد تكبير الإمام ولا تفوته مع الإمام([187]) ولا يقوم المصلون إذا أخذ المؤذن في الإقامة حتى يخرج الإمام، لحديث أبي قتادة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: ”إذا أقيمت الصلاة فلا تقوموا حتى تروني [قد خرجت]“([188])، وعن جابر بن سمرة – رضي الله عنه – قال: ”كان بلال يؤذن إذا دحضت الشمس([189]) فلا يقيم حتى يخرج النبي صلّى الله عليه وسلّم فإذا خرج أقام الصلاة حين يراه“([190]). ويجمع بين هذا الحديث وحديث أبي قتادة السابق أن بلالاً – رضي الله عنه – كان يراقب خروج النبي صلّى الله عليه وسلّم، فيراه أول خروجه قبل أن يراه غيره أو إلا القليل، فعند أول خروجه صلّى الله عليه وسلّم يقيم بلال ولا يقوم الناس حتى يروا النبي صلّى الله عليه وسلّم، ثم لا يقوم الرسول صلّى الله عليه وسلّم حتى يُعدِّلوا صفوفهم([191]). قال الإمام القرطبي – رحمه الله تعالى – بعد أن ذكر هذا الجمع: ”وبهذا الترتيب يصحّ الجمع بين الأحاديث المتعارضة في هذا المعنى“([192]).

وأما حديث أبي هريرة – رضي الله عنه -: ”أن الصلاة كانت تقام لرسول الله صلّى الله عليه وسلّم فيأخذ الناس مصافهم قبل أن يقوم النبي صلّى الله عليه وسلّم مقامه“([193]) فقال الإمام النووي – رحمه الله – عنه: ”وقوله في رواية أبي هريرة – رضي الله عنه -: فأخذ الناس مصافهم قبل خروجه: لعله كان مرة أو مرتين ونحوهما لبيان الجواز، أو لعذر، ولعل قوله صلّى الله عليه وسلّم: ”فلا تقوموا حتى تروني“ كان بعد ذلك، قال العلماء: ”والنهي عن القيام قبل أن يروه، لئلا يطول عليهم القيام، ولأنه قد يعرض له عارض فيتأخر بسببه“([194]).
وقال الحافظ ابن حجر – رحمه الله تعالى – عن حديث أبي هريرة – رضي الله عنه -: ”... يجمع بينه وبين حديث أبي قتادة بأن ذلك ربما وقع لبيان الجواز، وبأن صنيعهم في حديث أبي قتادة، وأنهم كانوا يقومون ساعة تقام الصلاة ولو لم يخرج النبي صلّى الله عليه وسلّم، فنهاهم عن ذلك، لاحتمال أن يقع له شغل يبطئ فيه عن الخروج فيشق عليهم انتظاره، ولا يرد هذا حديث أنس الآتي([195]): أنه قام في مقامه طويلاً في حاجة بعض القوم، لاحتمال أن يكون ذلك وقع نادراً، أو فعله، لبيان الجواز“([196]).
ثامناً: الصفوف في الصلاة والعناية بها:
1_ ترتيب الصفوف، لحديث أبي مسعود – رضي الله عنه – عن النبي صلّى الله عليه وسلّم، وفيه: ”لِيَلِني منكم أولو الأحلام والنُّهى، ثم الذين يلونهم، ثم الذين يلونهم“([197])، وعن عبد الله بن مسعود – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم قال: ”ليلني منكم أولو الأحلام والنهى، ثم الذين يلونهم – ثلاثاً – وإياكم وهيشات الأسواق“([198]).

ففي هذا الحديث ترتيب الصفوف على حسب الأفضلية خلف الإمام: الرجال، ثم الصبيان، ثم النساء، ما لم يسبق الصبيان إلى الصفوف الأُول، أو يمنع مانع، فإن سبقوا فهم أولى بها، أما إذا كان المأموم واحد، فإنه يقف على يمين الإمام، لحديث ابن عباس – رضي الله عنهما –([199]).
وإذا كان المأمومون اثنان وقفا خلفه، لحديث جابر بن عبد الله – رضي الله عنهما – في قصته وجبار بن صخر، وأن النبي صلّى الله عليه وسلّم جعلهما خلفه([200])، وإذا كانت امرأة واحدة وقفت خلف الرجال، لحديث أنس – رضي الله عنه – وفيه: ”فأقامني عن يمينه وأقام المرأة خلفنا“([201]).
وإذا كان المأمومون: امرأتان ورجل وقف الرجل على يمين الإمام والمرأتان خلف الإمام لرواية أنس وفيها: ”ثم قام فصلى بنا ركعتين تطوعاً فقامت أمُّ سليم وأم حرام خلفنا“ قال: ”أقامني عن يمينه على بساط“([202]).
2_ تسوية الصفوف تجب على الصحيح، لحديث النعمان بن بشير – رضي الله عنه – قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”لتسوُّنَّ صفوفكم أو ليخالفن الله بين وجوهكم“. وفي لفظ لمسلم: كان رسول الله صلّى الله عليه وسلّم يسوِّي صفوفنا حتى كأنما يسوي بها القداح([203]) حتى رأى أنّا قد عقلنا عنه ثم خرج يوماً فقام حتى كاد يكبر فرأى رجلاً بادياً صدره من الصف فقال: ”عباد الله لتسوُّن صفوفكم أو ليخالفن الله بين وجوهكم“([204]).
وظاهر كلام شيخ الإسلام ابن تيمية – رحمه الله – وجوب تسوية الصفوف، لهذا الحديث([205])، ولحديث أنس – رضي الله عنه – عن النبي صلّى الله عليه وسلّم: ”سوُّوا صفوفكم، فإن تسوية الصفوف من إقامة الصلاة“. وفي لفظ مسلم: ”من تمام الصلاة“([206])، وفي حديث أبي هريرة يرفعه: ”... وأقيموا الصف في الصلاة، فإن إقامة الصف من حسن الصلاة“([207]).

ومن ذكر الإجماع على استحباب تسوية الصفوف فمراده: ثبوت استحباب ذلك لا نفي وجوبه، والله أعلم([208]). قال العلامة محمد بن صالح العثيمين – حفظه الله -: ”... القول الراجح في هذه المسألة وجوب تسوية الصف، وأن الجماعة إذا لم يسوُّوا الصف فهم آثمون وهذا هو ظاهر كلام شيخ الإسلام ابن تيمية رحمه الله“([209]).
3_ ألفاظ النبي صلّى الله عليه وسلّم في تسوية الصفوف أنواع:
النوع الأول: ”أقيموا صفوفكم وتراصُّوا“، لحديث أنس – رضي الله عنه –([210]).
النوع الثاني: ”سووا صفوفكم فإن تسوية الصفوف من إقامة الصلاة“، لحديث أنس – رضي الله عنه –([211]).
النوع الثالث: ”سوُّوا صفوفكم فإن تسوية الصف من تمام الصلاة“، لحديث أنس – رضي الله عنه –([212]).
النوع الرابع: ”أقيموا الصف في الصلاة فإن إقامة الصف من حسن الصلاة“، لحديث أبي هريرة – رضي الله عنه –([213]).
النوع الخامس: ”استووا ولا تختلفوا فتختلف قلوبكم“، لحديث أبي مسعود، وعبد الله بن مسعود – رضي الله عنهما -، ولفظ حديث أبي مسعود: ”كان رسول الله صلّى الله عليه وسلّم يمسح مناكبنا في الصلاة، ويقول: الحديث“([214]).
النوع السادس: ”أتموا الصفوف“، لحديث أنس – رضي الله عنه – يرفعه: ”أتموا الصفوف فإني أراكم خلف ظهري“([215]).
النوع السابع: ”أقيموا الصفوف..“، لحديث أنس – رضي الله عنه – يرفعه: ”أقيموا الصفوف فإني أراكم خلف ظهري“ وكان أحدنا يلزق منكبه بمنكب صاحبه وقدمه بقدمه([216]).
النوع الثامن: ”أقيموا صفوفكم – ثلاثاً –“، لحديث النعمان بن بشير – رضي الله عنه – قال: أقبل رسول الله صلّى الله عليه وسلّم على الناس بوجهه فقال: ”أقيموا صفوفكم – ثلاثاً – والله لتقيمنَّ صفوفكم أو ليخالفن الله بين قلوبكم“ قال: ”فرأيت الرجل يلزق منكبه بمنكب صاحبه، وركبته بركبته، وكعبه بكعبه“([217]).

النوع التاسع: ”أقيموا الصفوف، وحاذوا بين المناكب، وسدُّوا الخلل، ولينوا بأيدي إخوانكم([218]) ولا تذروا فُرجات للشيطان، ومن وصل صفّاً وصله الله، ومن قطع صفّاً قطعه الله“، لحديث عبد الله بن عمر – رضي الله عنهما –([219]).
النوع العاشر: ”رصُّوا صفوفكم، وقاربوا بينها، وحاذوا بالأعناق“، لحديث أنس – رضي الله عنه – وفيه: ”فوالذي نفسي بيده إني لأرى الشيطان يدخل من خلل الصف كأنها الحذف([220])“([221]). في لفظ النسائي: ”فوالذي نفس محمد بيده إني لأرى الشياطين تدخل من خلل الصف كأنها الحذف“([222]).
النوع الحادي عشر: ”أتموا الصف المقدم، ثم الذي يليه، فما كان من نقص فليكن في الصف المؤخر“، لحديث أنس – رضي الله عنه –([223]).
النوع الثاني عشر: ”استووا، استووا، استووا...“، لحديث أنس – رضي الله عنه –([224]).
النوع الثالث عشر: ”أقيموا صفوفكم وتراصوا..“، لحديث أنس – رضي الله عنه –([225]).
النوع الرابع عشر: ”كان رسول الله صلّى الله عليه وسلّم يتخلل الصف من ناحية إلى ناحية يمسح صدورنا ومناكبنا، ويقول: ”لا تختلفوا فتختلف قلوبكم“([226]).
النوع الخامس عشر: ”أحسنوا إقامة الصفوف“، لحديث أبي هريرة – رضي الله عنه –([227]).
النوع السادس عشر: ”ألا تصفون كما تصف الملائكة عند ربها“؟ فقلنا يا رسول الله، وكيف تصف الملائكة عند ربها؟ قال: ”يتمون الصفوف الأُوَل ويتراصون في الصف“([228]).

4_ الصف الأول أفضل الصفوف، لحديث أبي هريرة – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم قال: ”لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا لاستهموا“([229])، ولحديث أبيّ بن كعب – رضي الله عنه – يرفعه وفيه: ”وإن الصف الأول على مثل صف الملائكة“([230])، أي في القرب من الله ونزول الرحمة، وإتمامه، واعتداله([231])، والصف الأول خير الصفوف، لحديث أبي هريرة – رضي الله عنه – يرفعه: ”خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها“([232])، والله – عز وجل – وملائكته يصلون على الصف الأول، لحديث النعمان بن بشير – رضي الله عنه – قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”إن الله وملائكته يصلون على الصف الأول، أو الصفوف الأولى“([233])، وعن البراء – رضي الله عنه – يرفعه: ”إن الله وملائكته يصلون على الصفوف المتقدمة“([234]). والنبي صلّى الله عليه وسلّم صلّى على الصف الأول ثلاثاً وعلى الثاني مرة واحدة، لحديث العرباض – رضي الله عنه – يرفعه: ”كان يصلي على الصف الأول ثلاثاً وعلى الثاني واحدة“. ولفظ ابن ماجه: ”كان يستغفر للصف المقدم ثلاثاً، والثاني مرة“([235])، وقد حذر النبي صلّى الله عليه وسلّم عن التأخر عن الصفوف الأُوَل، فعن عائشة – رضي الله عنها – أن رسول الله صلّى الله عليه وسلّم قال: ”لا يزال قوم يتأخرون عن الصف الأول حتى يؤخرهم الله في النار“([236])، عن أبي سعيد – رضي الله عنه – يرفعه، وفيه: ”تقدموا فأتمُّوا بي وليأتم بكم من بعدكم، لا يزال قوم يتأخرون حتى يؤخرهم الله“([237]).

5_ ميامن الصفوف أفضل، لحديث عائشة – رضي الله عنها – قالت: قال رسول الله صلّى الله عليه وسلّم: ”إن الله وملائكته يصلون على ميامن الصفوف“([238])، وعن البراء – رضي الله عنه – قال: كنا إذا صلينا خلف النبي صلّى الله عليه وسلّم أحببنا أن نكون عن يمينه، يقبل علينا بوجهه، فسمعته يقول: ”رب قني عذابك يوم تبعث عبادك“([239]).
6_ وصل الصفوف رغَّب فيه النبي صلّى الله عليه وسلّم، وحذّر عن قطعها، لحديث عائشة – رضي الله عنها – ترفعه وفيه: ”إن الله وملائكته يصلون على الذين يصلُون الصفوف، ومن سد فرجة رفعه الله بها درجة“([240]). وعن ابن عمر – رضي الله عنهما – يرفعه: ”من وصل صفّاً وصله الله، ومن قطع صفّاً قطعه الله“([241]).
7_ صلاة المنفرد خلف الصف لا تصح على القول الصحيح، لحديث وابصة – رضي الله عنه – ”أن رسول الله صلّى الله عليه وسلّم رأى رجلاً يصلي خلف الصف وحده فأمره أن يعيد الصلاة“([242])، ولحديث علي بن شيبان أن رسول الله صلّى الله عليه وسلّم رأى رجلاً فَرْداً يصلي خلف الصف، فوقف حتى انصرف الرجل، فقال رسول الله صلّى الله عليه وسلّم: ”استقبل صلاتك فلا صلاة لرجل فرد خلف الصف“([243])، وهذان الحديثان يدلان على بطلان صلاة الرجل الذي صلى منفرداً وحده خلف الصف([244])، لكن من ركع دون الصف ثم دخل في الصف أو دخل معه رجل آخر قبل السجود أجزأته الركعة وصلاته صحيحة، لحديث أبي بكرة – رضي الله عنه – أنه انتهى إلى النبي صلّى الله عليه وسلّم وهو راكع فركع قبل أن يصل إلى الصف فذُكر ذلك للنبي صلّى الله عليه وسلّم فقال: ”زادك الله حرصاً ولا تعد“([245])، ولم يأمره النبي صلّى الله عليه وسلّم بقضاء الركعة، فدل ذلك على إجزائها، وأن مثل هذا العمل مستثنى من قوله صلّى الله عليه وسلّم: ”لا صلاة لمنفرد خلف الصف“ والله ولي التوفيق([246]).

8_ صلاة الصفوف بين السواري مكروهة لغير حاجة، لحديث أنس – رضي الله عنه – فعن عبد الحميد بن محمود قال: كنا مع أنس فصلينا مع أمير من الأمراء، فدفعونا حتى قمنا وصلينا بين ساريتين، فجعل أنس يتأخر، وقال: ”قد كنا نتقي هذا على عهد رسول الله صلّى الله عليه وسلّم“. وفي لفظ: ”صليت مع أنس بن مالك يوم الجمعة فدفعونا إلى السواري... الحديث. وفي لفظ: ”صلينا خلف أمير من الأمراء، فاضطرَّنا الناس فصلينا بين الساريتين...“ الحديث([247]). وعن قرة – رضي الله عنه – قال: ”كنا نُنهى أن نصف بين السواري على عهد رسول الله صلّى الله عليه وسلّم، ونُطردُ عنها طرداً“([248])، ويجوز للإمام والمنفرد الصلاة بين السواري، لحديث ابن عمر – رضي الله عنهما – ”أن النبي صلّى الله عليه وسلّم لَمّا دخل الكعبة صلى بين الساريتين“([249]).
9_ كمال الصفوف وتسويتها يشمل عدة أمور:
الأمر الأول: أن يدنوَ أُولو الفضل من الإمام، لحديث أبي مسعود يرفعه: ”ليلني منكم أولو الأحلام والنهى، ثم الذين يلونهم...“، لحديث أبي مسعود وابن مسعود – رضي الله عنهما – في أول الباب.
الأمر الثاني: ترتيب الصفوف: الرجال، ثم الصبيان إن لم يسبق الصبيان إلى الصفوف الأُوَل، ثم النساء، لحديث أبي سعيد السابق.
الأمر الثالث: تسوية محاذاة الصفوف وقد سبقت.
الأمر الرابع: التراص في الصف، لأمر النبي صلّى الله عليه وسلّم بذلك.
الأمر الخامس: إكمال الصف الأول فالأول.
الأمر السادس: التقارب بين الصفوف، وبينها وبين الإمام، وأنهم جماعة والجماعة مأخوذة من الاجتماع، ولا اجتماع مع التباعد، وكلما قربت الصفوف بعضها إلى بعض، وقربت إلى الإمام كان أفضل وأجمل.
الأمر السابع: تفضيل اليمين في الصفوف: يمين الإمام على شماله، ولكن ليس على سبيل الإطلاق.
الأمر الثامن: أن تفرد النساء وحدهن بحيث يكن النساء خلف الرجال، ولا يختلط النساء بالرجال.

الأمر التاسع: اقتداء كل صف بمن أمامه عند الحاجة إذا كان صوت الإمام خفيّاً وليس هناك من يبلغ عنه، فكل صف يقتدي بمن أمامه.
الأمر العاشر: عدم صلاة الفذ خلف الصف.
الأمر الحادي عشر: عدم صلاة المأمومين بين السواري([250]).
10_ جواز انفراد المأموم عن الإمام لعذر، لحديث صالح بن خوَّات عمن شهد مع رسول الله صلّى الله عليه وسلّم يوم ذات الرقاع صلاة الخوف: ”أن طائفة صلّت معه وطائفة وجاه العدو فصلى بالتي معه ركعة ثم ثبت قائماً وأتموا لأنفسهم، ثم انصرفوا فصفوا وجاه العدو، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالساً وأتموا لأنفسهم، ثم سلم بهم“([251])، ولحديث جابر بن عبد الله – رضي الله عنهما – أن معاذًا – رضي الله عنه – كان يصلي مع النبي صلّى الله عليه وسلّم ثم يأتي قومه فيصلي بهم الصلاة، فقرأ بهم البقرة، قال فتجوز رجل فصلى صلاة خفيفة، فبلغ ذلك معاذاً فقال: إنه منافق، فبلغ ذلك الرجل فأتى النبي صلّى الله عليه وسلّم فقال: يا رسول الله إنا قوم نعمل بأيدينا، ونسقي بنواضحنا([252])، وإن معاذاً صلى بنا البارحة فقرأ سورة البقرة فتجوَّزت فزعم أني منافق؟ فقال صلّى الله عليه وسلّم: ”يا معاذ أفتان أنت؟“ – ثلاثاً – اقرأ: {وَالشَّمْسِ وَضُحَاهَا} و{سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} ونحوهما“. وفي لفظ لمسلم: ”كان يصلي مع رسول الله صلّى الله عليه وسلّم العشاء الآخرة ثم يرجع إلى قومه فيصلي بهم تلك الصلاة“([253]).

وفي رواية لمسلم: ”كان معاذ يصلي مع رسول الله صلّى الله عليه وسلّم ثم يأتي فيؤم قومه، فصلى ليلة مع النبي صلّى الله عليه وسلّم العشاء ثم أتى قومه فأمهم فافتتح بسورة البقرة، فانحرف رجل فسلم ثم صلى وحده وانصرف..“([254]). وفي حديث أنس عند الإمام أحمد، وفيه: ”فلما رأى معاذاً طول تجوَّز في صلاته ولحق بنخله يسقيه...“([255]). وفي حديث بريدة الأسلمي – رضي الله عنه – ”أن معاذ بن جبل صلى بأصحابه العشاء فقرأ فيها {اقْتَرَبَتِ السَّاعَة} فقام رجل من قبل أن يفرغ فصلى وذهب...“ دلّ حديث جابر بلفظ الإمام البخاري – رحمه الله – وحديث أنس وحديث بريدة الأسلمي بلفظ الإمام أحمد – رحمه الله تعالى – على أن الرجل قطع القدوة فقط ولم يخرج من الصلاة بل استمر فيها منفرداً حتى أتمها([256]). ودلّت رواية الإمام مسلم على أن الرجل قطع الصلاة وابتدأها من جديد، ولهذا قال الإمام الشوكاني – رحمه الله – في شرحه لمنتقى الأخبار: ”استدلّ المصنف بحديث أنس وبريدة – رضي الله عنهما – المذكورين على جواز صلاة من قطع الائتمام بعد الدخول فيه لعذر وأتم لنفسه، وجمع بينه وبين ما في الصحيحين من أنه سلم، ثم استأنف بتعدد الواقعة“([257]). قال ابن تيمية – رحمه الله – في منتقى الأخبار: ”... فَعُلِم بذلك أنهما قضيتان إما لرجل أو رجلين“([258]).
وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول عن حديث أنس وبريدة – رضي الله عنهما -: ”فيه الدلالة على جواز الانفراد عن الإمام لعذر، سواء أتمَّ لنفسه أو قطعها وابتدأها من جديد، كما في القصتين، وهذا عذر شرعي، لإطالة الإمام، ويظهر من هذا أنه ينبغي للإمام ألا يطول، ويراعي الناس حتى لا يشق عليهم“([259]).

11_ انتقال المنفرد إماماً لا بأس به، لحديث أنس – رضي الله عنه – قال: ”كان رسول الله صلّى الله عليه وسلّم يصلي في رمضان، فجئت فقمت إلى جنبه، وجاء رجل آخر فقام أيضاً، حتى كنَّا رهطاً، فلما حس النبي صلّى الله عليه وسلّم أنا خلفه جعل يتجوز في الصلاة، ثم دخل رحله([260]) فصلى صلاة لا يصليها عندنا، قال – قلنا له حين أصبحنا: أفطنت لنا الليلة؟ فقال: ”نعم ذلك الذي حملني على الذي صنعت“([261])، ولحديث زيد بن ثابت – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم اتخذ حُجرة في المسجد من حصير في رمضان، فصلى فيها ليالي، فصلى بصلاته ناس من أصحابه، فلما علم بهم، جعل يقعد فخرج إليهم فقال: ”قد عرفت الذي رأيت من صنيعكم، فصلوا أيها الناس في بيوتكم، فإن أفضل الصلاة صلاة المرء في بيته إلا المكتوبة“. وفي رواية: ”ثم جاءوا ليلة فحضروا وأبطأ رسول الله صلّى الله عليه وسلّم عنهم، فلم يخرج عليهم، فرفعوا أصواتهم وحصبوا الباب، فخرج إليهم مغضباً، فقال لهم رسول الله صلّى الله عليه وسلّم: ”ما زال بكم صنيعكم حتى ظننت أنه سيكتب عليكم [ولو كتب عليكم ما قمتم به] فعليكم بالصلاة في بيوتكم، فإن خير صلاة المرء في بيته إلا الصلاة المكتوبة“([262]).

ولحديث عائشة – رضي الله عنها – قالت: كان رسول الله صلّى الله عليه وسلّم يصلي من الليل في حجرته وجدار الحجرة قصير، فرأى الناس شخص النبي صلّى الله عليه وسلّم، فقام أناس يصلون بصلاته، فأصبحوا فتحدثوا بذلك، فقام ليلة الثانية فقام معه ناس يصلون بصلاته، صنعوا ذلك ليلتين أو ثلاثاً، حتى إذا كان بعد ذلك جلس رسول الله صلّى الله عليه وسلّم فلم يخرج، فلما أصبح ذكر ذلك الناس فقال: ”إني خشيت أن تكتب عليكم صلاة الليل“([263]). قال أبو البركات – ابن تيمية – رحمه الله -: ”باب انتقال المنفرد إماماً في النوافل“ ثم ساق الأحاديث السابقة([264]). قال الإمام الشوكاني – رحمه الله -: ”والأحاديث المذكورة تدل على ما بوّب له المصنف – رحمه الله – من جواز انتقال المنفرد إماماً في النوافل، وكذلك في غيرها لعدم الفارق“([265]).

12_ انتقال الإمام مأموماً إذا استُخلف فحضر مستَخْلِفُه، لحديث سهل بن سعد الساعدي – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم ذهب إلى بني عمرو بن عوف، ليصلح بينهم فحانت الصلاة فجاء المؤذن إلى أبي بكر فقال: أتصلي للناس فأقيمَ؟ قال: نعم، فصلى أبو بكر، فجاء رسول الله صلّى الله عليه وسلّم والناس في الصلاة، فتخلَّص حتى وقف في الصف، فصفق الناس، وكان أبو بكر لا يلتفت في صلاته، فلما أكثر الناس التصفيق التفت فرأى رسول الله صلّى الله عليه وسلّم، فأشار إليه رسول الله صلّى الله عليه وسلّم أن امكث مكانك، فرفع أبو بكر – رضي الله عنه – يديه، فحمد الله على ما أمره به رسول الله صلّى الله عليه وسلّم من ذلك، ثم استأخر أبو بكر حتى استوى في الصف، وتقدم رسول الله صلّى الله عليه وسلّم، فلما انصرف قال: ”يا أبا بكر ما منعك أن تثبت إذ أمرتك؟“ فقال أبو بكر: ما كان لابن أبي قُحافة أن يصلي بين يدي رسول الله صلّى الله عليه وسلّم، فقال رسول الله صلّى الله عليه وسلّم: ”ما لي رأيتكم أكثرتم التصفيق؟ من رابَهُ([266]) شيء في صلاته فليسبح، فإنه إذا سبح التُفت إليه، وإنما التصفيق للنساء“. وفي رواية: ”أن هذه الصلاة هي صلاة العصر، وأن النبي لما جاء وأبو بكر يصلي بالناس شق الصفوف حتى قام خلف أبي بكر فتقدم في الصف الذي يليه...“([267]).
والحديث يدلّ على جواز انتقال الإمام مأموماً إذا استُخلف فحضر مستخلفهُ([268]).

وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”فيه الدلالة على أنه لا بأس أن يتأخر الإمام إذا كان خليفة وجاء المستخلف، فيكون في أول [الصلاة إماماً] وفي أثنائها مأموماً، لا حرج في ذلك، كما فعل الصديق لما حضر النبي صلّى الله عليه وسلّم، ولو استمر إماماً فلا حرج، لأن النبي صلّى الله عليه وسلّم أشار إليه أن يستمر، ولكنه كره ذلك وقال: ما كان لابن أبي قحافة أن يتقدم بين يدي رسول الله صلّى الله عليه وسلّم، وفي حديث عبد الرحمن بن عوف عند مسلم في غزوة تبوك([269]) أنه صلى بالناس وأقره النبي صلّى الله عليه وسلّم، وصلى خلفه، وكان عبد الرحمن قد صلى بالناس ركعة من صلاة الفجر، فلما سلم عبد الرحمن قام النبي فقضى ركعة هو المغيرة، فإذا جاء الإمام والمستخلف قد صلى ركعة فينبغي له ألا يتقدم، بل يصلي مع الناس، أما إذا كان في أولها فهو مخير إن شاء تقدم وتأخر الخليفة، وإن شاء تركه يكمل وصلى مع الناس، والأفضل أن يتركه يكمل، لأن الرسول صلّى الله عليه وسلّم أمر الصديق أن يكمل ولكن الصديق تأدب“([270]).
ويدل على ذلك أيضاً حديث عائشة – رضي الله عنها -: ”أن النبي صلّى الله عليه وسلّم في مرض موته وجد خفة فخرج فوجد أبا بكر يصلي بالناس فأراد أبو بكر أن يتأخر فأومأ إليه أن مكانك، ثم جيء به صلّى الله عليه وسلّم يهادى بين رجلين حتى جلس إلى جنبه عن يسار أبي بكر، وكان أبو بكر يصلي قائماً، وكان رسول الله صلّى الله عليه وسلّم قاعداً، يقتدي أبو بكر بصلاة رسول الله صلّى الله عليه وسلّم، والناس بصلاة أبي بكر“. وفي لفظ للبخاري: أنها صلاة الظهر، وفي لفظ لمسلم: ”وكان النبي صلّى الله عليه وسلّم يصلي بالناس وأبو بكر يسمعهم التكبير“([271]).

13_ انتقال المأموم إماماً إذا استخلفه الإمام لا بأس به، لحديث عمرو بن ميمون قال: ”إني لقائم ما بيني وبين عمر – غداة أصيب – إلا عبد الله بن عباس، فما هو إلا أن كبَّر فسمعته يقول: قتلني أو أكلني الكلب حين طعنه، وتناول عمر يد عبد الرحمن بن عوف فقدَّمه، فصلى بهم عبد الرحمن صلاة خفيفة“([272]).
قال الإمام الشوكاني – رحمه الله -: ”وفيه جواز الاستخلاف للإمام عند عروض عذر يقتضي ذلك، لتقرير الصحابة لعمر على ذلك، وعدم الإنكار من أحد منهم فكان إجماعاً، وكذلك فعل علي وتقريرهم له على ذلك“([273]). والله عز وجل أعلم([274]).
تاسعاً: الاقتداء وشروطه ولوازمه على النحو الآتي:
1_ صفة الاقتداء بالإمام وعدم سبقه ومقارنته، لحديث أبي هريرة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: ”إنما جعل الإمام ليؤتم به، [فلا تختلفوا عليه] فإذا كبر فكبروا، ولا تكبروا حتى يكبر، وإذا ركع فاركعوا، ولا تركعوا حتى يركع، وإذا قال سمع الله لمن حمده فقولوا: اللهم ربنا لك الحمد، وإذا سجد فاسجدوا، ولا تسجدوا حتى يسجد، وإذا صلى قائماً فصلوا قياماً، وإذا صلى قاعداً فصلوا قعوداً أجمعون“([275]). هذا الحديث دل على أن شرعية الإمامة، ليُقتدَى بالإمام، ومن شأن التابع والمأموم أن لا يتقدم متبوعه، ولا يساويه، ولا يتقدم عليه في موقفه، بل يراقب أحواله ويأتي على إثرها بنحو فعله، ومقتضى ذلك أن لا يخالفه في شيء من الأحوال، وقد فصل الحديث ذلك، ويقاس ما لم يذكر من أحواله: - كالتسليم – على ما ذكر، فمن خالفه في شيء مما ذكر فقد أثم([276]).

2_ مسابقة الإمام. قد توعّد النبي صلّى الله عليه وسلّم من سابق إمامه بقوله صلّى الله عليه وسلّم: ”أمَا يخشى الذي يرفع رأسه قبل الإمام أن يُحوَّل رأسُهُ رأس حمار“ وفي لفظ البخاري: ”أن يجعل الله رأسه رأس حمار، أو يجعل الله صورته صورة حمار“([277])، وعن أنس بن مالك – رضي الله عنه – قال: صلى بنا رسول الله صلّى الله عليه وسلّم ذات يوم، فلما قضى الصلاة أقبل علينا بوجهه فقال: ”أيها الناس إني إمامكم فلا تسبقوني بالركوع ولا بالسجود، ولا بالقيام، ولا بالانصراف([278]) فإني أراكم أمامي ومن خلفي، والذي نفسي بيده لو رأيتم ما رأيت لضحكتم قليلاً ولبكيتم كثيراً“ قالوا: ما رأيت يا رسول الله؟ قال: ”الجنة والنار“([279]).
وعن أبي هريرة – رضي الله عنه – موقوفاً عليه: ”الذي يرفع رأسه ويخفضه قبل الإمام إنما ناصيته بيد شيطان“([280]). قال الإمام مالك – رحمه الله – فيمن سها فرفع رأسه قبل الإمام في الركوع أو السجود: ”إن السنة في ذلك أن يرجع راكعاً أو ساجداً، ولا ينتظر الإمام، وذلك خطأ ممن فعله، لأن الرسول صلّى الله عليه وسلّم قال: ”إنّما جُعِلَ الإمام ليؤتم به فلا تختلفوا عليه“. وقال أبو هريرة: الذي يرفع رأسه ويخفضه قبل الإمام: ”إنما ناصيته بيد شيطان“[281]. وعن البراء عن عازب – رضي الله عنه – قال: ”كنا نصلي خلف النبي صلّى الله عليه وسلّم، فإذا قال: ”سمع الله لمن حمده“ لم يحنِ أحدٌ منَّا ظهره حتى يضع النبي صلّى الله عليه وسلّم جبهته على الأرض [ثم يخرّ من وراءه ساجداً]“([282]).
وعن معاوية بن أبي سفيان – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: ”لا تبادروني بركوع ولا بسجود، إنه مهما أسبقكم به إذا ركعت تدركوني إذا رفعت إني قد بدَّنت([283])“([284]).

وعن عمرو بن حريث – رضي الله عنه – قال: ”صليت خلف النبي صلّى الله عليه وسلّم الفجر، فسمعته يقرأ: {فَلا أُقْسِمُ بِالْخُنَّسِ، الْجَوَارِ الْكُنَّسِ}([285]) وكان لا يحني رجل منا ظهره حتى يستتم ساجداً“([286]). قال النووي – رحمه الله -: ”في هذا الحديث وغيره ما يقتضي مجموعه أن السنة للمأموم التأخر عن الإمام قليلاً بحيث يشرع في الركن بعد شروعه وقبل فراغه منه والله أعلم“([287]).
وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول عن حديث أبي هريرة أول هذه الأحاديث: ”المقصود أنهم يتأخرون عنه قليلاً لا كثيراً، إذا انتهى صوته مكبراً كبروا، وإذا استوى راكعاً ركعوا، وإذا استوى ساجداً سجدوا في غير مهلة، وقد ذكر الأفعال والأقوال ولم يذكر النية، فدل على أن النية مغتفرة“([288]).
3_ أحوال المأموم مع إمامه: أربعة أحوال: مسابقة، وموافقة أو مقارنة، وتأخر، ومتابعة، وتفصيل ذلك على النحو الآتي:
الحال الأول: المسابقة: وهي أن يسبق المأموم إمامه في شيء من الأفعال أو الأقوال في الصلاة، مثل: أن يتقدمه في تكبير، أو ركوع، أو رفع، أو سجود، أو سلام، أو غير ذلك من الأفعال أو الأقوال داخل الصلاة([289]).
ومسابقة الإمام حرام متوعد عليها بالعقوبة، باتفاق العلماء، للأدلة السابقة آنفاً، قال شيخ الإسلام ابن تيمية – رحمه الله تعالى -: ”... أما مسابقة الإمام فحرام باتفاق الأئمة: لا يجوز لأحد أن يركع قبل إمامه، ولا يرفع قبله، ولا يسجد قبله“([290]). ثم قال: ”ومن فعل ذلك استحق العقوبة والتعزير الذي يردعه وأمثاله، كما رُوي عن عمر: أنه رأى رجلاً يسابق الإمام، فضربه، وقال: لا وحدك صليت ولا بإمامك اقتديت“([291]).

قال العلامة عبد الرحمن بن ناصر السعدي – رحمه الله تعالى -: ”والصواب أن مسابقة الإمام عمداً، إذا كان المسابق عالماً بالحال والحكم، أنها مبطلة للصلاة بمجرد ذلك، سواء سبقه إلى ركن([292]) أو بركن([293])، أو ركنين([294])، وسواء كان ذلك ركوعاً، أو سجوداً، أو غيرهما، وسواء أدركه الإمام أو رجع إلى ترتيب الصلاة([295])، لأن النهي والوعيد يتناول هذا، وما نهي عنه لخصوص العبادة كان من مفسداتها، وأما القول: بأن ذلك محرَّم، والإبطال يتوقف على السبق بركن الركوع، أو بركنين غيره، فهذا القول لا دليل عليه، وكما أنه خلاف النص، فإنه خلاف نص الإمام أحمد كما صرح بذلك في رسالته المشهورة“([296]).
وقال العلامة عبد الرحمن السعدي – رحمه الله – أيضاً: ”وأما إذا وقع السبق نسياناً أو جهلاً فلا يخلو: إما أن يرجع فيأتي بما سبق به مع الإمام أو لا، فإن رجع صحت ركعته مطلقاً سواء كان السبق إلى ركن، أو بركن، أو ركنين، أو أكثر، فإن لم يرجع حتى لحقه الإمام فإن كان سبقه إلى ركن الركوع: بأن ركع ساهياً أو جاهلاً قبل إمامه، ثم ركع الإمام والسابق في ركوعه صحت ركعته واعتد بها، ومثله السبق بركن واحد غير الركوع، وإن كان السبق بركن الركوع، أو بركنين غير الركوع فإن رجع قبل وصول الإمام له صحت أيضاً ركعته، وإن لحقه الإمام لغت الركعة التي وقع فيها السبق“([297]).
وقال العلامة محمد بن صالح العثيمين – حفظه الله -: ”والصحيح أنه متى سبق إمامه عالماً ذاكراً فصلاته باطلة بكل أقسام السبق([298])، وإن كان جاهلاً أو ناسياً فصلاته صحيحة إلا أن يزول عذره([299]) قبل أن يدركه الإمام، فإنه يلزمه الرجوع ليأتي بما سبق فيه بعد إمامه، فإن لم يفعل عالماً ذاكراً بطلت صلاته وإلا فلا“([300]).

الحال الثاني: الموافقة أو المقارنة، وهي أن يوافق المأموم الإمام عند الانتقال إلى ركن، كأن يركع أو يسجد معه سواء بسواء، وهي مكروهة في غير تكبيرة الإحرام، لأن تكبيرة الإحرام يشترط أن يأتي بها بعد إمامه فلو أتى بها معه لم يعتد بها.
والموافقة قسمان: الموافقة في الأقوال والموافقة في الأفعال:
القسم الأول: الموافقة في الأقوال، لا تضر إلا في تكبيرة الإحرام والسلام.
أما تكبيرة الإحرام، فإن المأموم لا يكبر إلا بعد أن يتم الإمام تكبيرة الإحرام، فإن كبر قبل انتهاء إمامه نهائياً منها لم تنعقد صلاته.
وأما الموافقة في السلام فيكره أن يسلم مع الإمام، فالأولى أن يسلم المأموم عقب فراغ الإمام من التسليمتين([301]).
القسم الثاني: الموافقة في الأفعال، مكروهة على القول الصحيح من قولي أهل العلم، مثل: أن يركع المأموم مع الإمام، أو يسجد، أو يرفع، لقول النبي صلّى الله عليه وسلّم: ”... إذا ركع الإمام فاركعوا، ولا تركعوا حتى يركع، وإذا سجد فاسجدوا ولا تسجدوا حتى يسجد“([302]). فإن قارن المأموم إمامه في أفعاله كره له ذلك([303]).
الحال الثالث: التأخر أو التخلف عن متابعة الإمام، مثل: أن يتخلف عنه بركن، أو بركنين، أو ركعة أو ركعتين، أو أقل أو أكثر([304]).
والتخلف عن الإمام قسمان: تخلف بعذر، وتخلف بغير عذر:
القسم الأول: التخلف بعذر، مثل: النوم والسهو، والزحام، والجهل، والنسيان، أو لم يسمع الإمام حتى سبقه، أو عجلة إمام، فإن المأموم في هذه الحالة يأتي بما تخلف به عن الإمام، سواء كان: ركناً، أو ركنين، أو أقل، أو أكثر، ويدرك إمامه فيتابعه ولا شيء عليه، إلا إذا وصل الإمام إلى المكان الذي هو فيه، فإنه لا يأتي به ويبقى مع الإمام وتصح له ركعة ملفقة من ركعتي إمامه: الركعة التي تخلف فيها، والركعة التي وصل إليها الإمام وهو في مكانه، فإذا سلم الإمام قام المتخلف فأتى بركعة كاملة.

أما إذا تخلف عن إمامه بركعة أو ركعتين أو أكثر، فإنه يتابع إمامه، وبعد سلام الإمام يقضي ما تخلف به عن إمامه([305]).
القسم الثاني: تخلف أو تأخر بغير عذر، فإما أن يكون تخلفاً في ركن أو تخلفاً بركن، والتخلف في ركن: هو أن يتأخر المأموم في المتابعة لكن يدرك الإمام في الركن الذي انتقل إليه، مثل: أن يركع الإمام وقد بقي على المأموم آية أو آيتين فيكملها ثم يدرك الإمام في ركوعه قبل أن يرفع، فالركعة هنا صحيحة لكن الفعل مخالف للسنة.
أما التخلف بالركن، فهو: أن يتأخر المأموم حتى يسبقه الإمام بركن، مثل: أن يركع ويرفع من الركوع قبل أن يركع المأموم، فهذا كما قال الفقهاء – رحمهم الله -: ”التخلف عن الإمام كسبقه“ فهذا تكون صلاته باطلة على الصحيح، سواء كان الركن ركوعاً أو سجوداً أو غيرهما، لأن المأموم تخلف بغير عذر([306]).
الحال الرابع: المتابعة، وهي أن يشرع المأموم في أفعال الصلاة، من: الركوع، والرفع، والسجود بعد فراغ الإمام، وكذلك يتابعه في التكبير فلا يكبر حتى يكبر. وهذا هو السنة، وهو المطلوب من المأموم([307])، لحديث أبي هريرة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: ”إنما جُعل الإمام ليؤتم به، فلا تختلفوا عليه، فإذا كبّر فكبروا، ولا تكبروا حتى يكبر، وإذا ركع فاركعوا ولا تركعوا حتى يركع، وإذا قال: سمع الله لمن حمده فقولوا: اللهم ربنا لك الحمد، وإذا سجد فاسجدوا ولا تسجدوا حتى يسجد، وإذا صلى قائماً فصلوا قياماً، وإذا صلى قاعداً فصلوا قعوداً أجمعون“([308]).

4_ ارتفاع مكان الإمام اليسير على المأمومين لا يضر، لحديث سهل بن سعد – رضي الله عنه – وفيه: أن النبي صلّى الله عليه وسلّم جلس على المنبر في أول يوم وُضِعَ فكبر وهو عليه، ثم ركع، ثم نزل القهقرى([309]) فسجد في أصل المنبر، ثم عاد فلما فرغ أقبل على الناس فقال: ”أيها الناس، إنما صنعت هذا، لتأتموا بي، ولتعلَّموا صلاتي“. وفي لفظ: ”وقام عليه رسول الله صلّى الله عليه وسلّم حين عمل ووُضِع فاستقبل القبلة، كبَّر وقام الناس خلفه فقرأ وركع، وركع الناس خلفه، ثم رفع رأسه ثم رجع القهقرى حتى سجد بالأرض، ثم عاد إلى المنبر، ثم قرأ، ثم ركع، ثم رفع رأسه، ثم رجع القهقرى حتى سجد بالأرض، فهذا شأنه، قال أبو عبد الله([310]) قال علي بن المديني: سألني أحمد بن حنبل – رحمه الله – عن هذا الحديث، قال: فإنما أردت أن النبي صلّى الله عليه وسلّم كان أعلى من الناس بهذا الحديث...“([311]). ولحديث أنس – رضي الله عنه -: أن رسول الله صلّى الله عليه وسلّم سقط عن فرسه فجحش([312]) ساقه أو كتفه، وآلى من نسائه([313]) شهراً، فجلس في مَشْرُبة([314]) له درجتها من جذوع، فأتاه أصحابه يعودونه فصلى بهم جالساً وهم قيام، فلما سلم قال: ”إنما جعل الإمام ليؤتم به، فإذا كبَّر فكبروا، وإذا ركع فاركعوا، وإذا سجد فاسجدوا، وإن صلى قائماً فصلوا قياماً“([315]).
وهذان الحديثان فيهما جواز الارتفاع اليسير لمكان الإمام على المأموم عند الحاجة لذلك.

أما حديث أبي مسعود: ”أن حذيفة – رضي الله عنه – أمَّ الناس بالمدائن([316]) على دكان([317]) فأخذ أبو مسعود بقميصه فجبذه، فلما فرغ من صلاته قال: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال: بلى، قد ذكرت حين مددْتني“([318]). وحديث حذيفة في قصته مع عمار بن ياسر وأخذه على يديه وإنزاله من الصلاة على الدكان المرتفع، فاتَّبعه عمار حتى أنزله حذيفة فلما فرغ عمار من صلاته قال له حذيفة: ألم تسمع رسول الله صلّى الله عليه وسلّم يقول: ”إذا أمَّ الرجل القوم، فلا يقم في مكان أرفع من مقامهم“ أو نحو ذلك([319])، فهذان الحديثان وما في معناهما يدلان على كراهة علوِّ الإمام على المأموم علوّاً أكثر مما فعل النبي صلّى الله عليه وسلّم، جمعاً بين الأخبار([320]) والله أعلم([321]). وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”يكره العلو الكثير من الإمام على المأمومين، أما العلو اليسير فلا بأس به عند أحمد وجماعة، ولعل الحكمة في ذلك والله أعلم، لأنه قد يؤثر في نفس الإمام شيئاً، فمن التواضع أن يصلي مساوياً لهم، وهذا إذا لم يكن حاجة، أما إذا كان هناك حاجة [مثل]: الزحمة، زالت الكراهة، ثم إذا كان معه بعض الصفوف زالت الكراهة، أما علو المأموم فلا كراهة في ذلك، كما يفعل الناس أيام الجمع من الصلاة فوق السطوح، وإنما جاءت الكراهة للإمام، وإذا كان العلو للتعليم والتوجيه زالت الكراهة“([322]).
أما إذا كان مع الإمام في المكان المرتفع بعض الصفوف من المأمومين زال المنع فلا حرج ولا كراهة، لأن الإمام في هذه الحالة لم ينفرد بمكانه([323]) فحينئذ يُصلى معه وفوقه، وتحته([324]).

أما علوّ المأموم على الإمام فلا بأس به، مثل أن يصلي على السطوح أو في مكان أعلى من الإمام بحيث لا يكون فذّاً وحده، لأن أبا هريرة – رضي الله عنه – صلى على سقف المسجد بصلاة الإمام([325])، ولما جاء من الآثار عن ابن عمر – رضي الله عنهما – والحسن البصري([326]). أما إذا كان المؤتم فوق الإمام وكان ارتفاعه ارتفاعاً مفرطاً بحيث يكون فوق ثلاثمائة ذراع على وجه لا يمكن المؤتم العلم بأفعال الإمام فهو ممنوع بالإجماع، وإن كان دون ذلك فالأصل الجواز حتى يقوم الدليل على المنع، ويعتضد هذا الأصل بفعل أبي هريرة – رضي الله عنه – ولم ينكر عليه([327]).
وقيل يكره دخول الإمام في الطاق الذي يقال له: المحراب، لآثار وردت في ذلك عن علي بن أبي طالب – رضي الله عنه – وغيره من السلف الصالح([328])، ولأنه إذا دخل في الطاق استتر عن بعض المأمومين فلا يرونه لو أخطأ في الركوع أو السجود، فإن لم يمنع المحراب رؤية الإمام لم يكره، وكذلك إذا احتاج إليه الإمام لكثرة الزحام فلا بأس أن يتقدم فيدخل([329]) فيه([330]).
5_ الاقتداء بالإمام داخل المسجد وخارجه، والحوائل بينه وبين المأمومين على النحو الآتي:
أولاً: يصح اقتداء المأموم بالإمام في المسجد وإن لم يره ولا من وراءه إذا سمع التكبير، حتى لو لم تتصل الصفوف، لأنهم في موضع الجماعة ويمكنهم الاقتداء به بسماع التكبير، أشبه المشاهدة، ولو كان بينهما حائل إذا علم حال الإمام بالتكبير أو غيره([331])، لحديث عائشة – رضي الله عنها – قالت: ”كان رسول الله صلّى الله عليه وسلّم يصلي من الليل في حجرته([332]) وجدار الحجرة قصير، فرأى الناس شخص النبي صلّى الله عليه وسلّم فقام أناس يصلون بصلاته...“ الحديث([333]).

ثانياً: إذا كان المأموم خارج المسجد والإمام داخله صحّ الاقتداء إن رأى المأموم الإمام أو بعض المأمومين الذين وراء الإمام ولو كانت الرؤية في بعض الصلاة، أو من شباك ونحوه([334]) والله عز وجل أعلم([335]).
ثالثاً: إذا كان المأموم خارج المسجد والإمام داخله وفصل بينهم نهر أو طريق كبير لم تتصل فيه الصفوف مع رؤية المأمومين للإمام أو بعض الصفوف خلفه فقيل تصحّ([336]) وقيل لا تصح([337]). قال الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله -: ”إذا كان المأمومون خارج المسجد ويرون بعض الصفوف أمامهم ولو فصل بينهم بعض الشوارع فلا حرج في ذلك لوجوب الصلاة في الجماعة، وتمكنهم منها بالرؤية للإمام أو بعض المأمومين، لكن ليس لأحد أن يصلي أمام الإمام، لأن ذلك ليس موقفاً للمأموم“([338]). وقد جاء بعض الآثار في ذلك عن بعض السلف الصالح، قال الإمام البخاري – رحمه الله -: بابٌ: إذا كان بين الإمام والمأموم حائط أو سُترة. ثم قال. وقال الحسن: ”لا بأس أن تُصلِّي وبينك وبينه نهر“([339]).
وقال أبو مجلز: ”يأتم بالإمام – وإن كان بينهما طريق أو جدار – إذا سمع تكبير الإمام“([340]).

ورجح العلامة عبد الرحمن بن ناصر السعدي – رحمه الله -: ”أن المأموم إذا أمكنه الاقتداء سواء كان في المسجد، أو خارج المسجد، وسواء حال بينهما نهر، أو طريق، لأنه لا دليل على المنع، ولا على التفريق، وإن قدرنا أن الطريق لا تصح فيه الصلاة فلا يضر حيلولته بينه وبين إمامه، إذا كان الموضع الذي يصلي فيه الإمام لا مانع فيه، والذي يصلي فيه المأموم كذلك“([341]). وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”من أهل العلم من يقول: لا يجوز الحائل ولو في المسجد، ولو سمع الصوت، لأنه قد ينقطع الصوت، وهناك من يقول: إذا كان في المسجد فلا بأس، لأنه محل التعبد، ولأنه قد لا ينقطع الصوت عنه، واختاره شيخ الإسلام ابن تيمية وجماعة. ولعل الأقرب أنه لا حرج إذا كانوا في المسجد، بخلاف خارج المسجد فلابد من رؤية الإمام أو المأموم، ولو سمع الصوت، ولا بأس لو انقطعت الصفوف، لأنه يرى المأمومين“([342]).
6_ المسبوق إذا أدرك ركعة من الصلاة فقد أدرك الصلاة، لحديث أبي هريرة – رضي الله عنه – وفيه: ”من أدرك ركعة من الصلاة فقد أدرك الصلاة“([343]). وعنه – رضي الله عنه – يرفعه: ”إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئاً، ومن أدرك الركعة فقد أدرك الصلاة“([344]). وفي لفظ لابن خزيمة والدارقطني والبيهقي: ”من أدرك ركعة من الصلاة فقد أدركها قبل أن يقم الإمام صلبه“([345]). والمسبوق يصلي ما أدرك مع الإمام، فإذا سلم إمامه صلى ما بقي من صلاته من غير زيادة، لأن النبي صلّى الله عليه وسلّم حينما تأخر هو والمغيرة في غزوة تبوك، صلى عبد الرحمن بن عوف – رضي الله عنه – بالناس صلاة الفجر، فأدرك النبي صلّى الله عليه وسلّم والمغيرة الركعة الثانية، فلما سلم عبد الرحمن قاما فقضى كل واحد منهما ركعة([346]).

وما يدركه المأموم مع الإمام هو أول صلاته، لقوله صلّى الله عليه وسلّم في حديث أبي هريرة – رضي الله عنه -: ”فما أدركتم فصلوا وما فاتكم فأتموا“([347]). والمأموم إذا أتى والإمام على حال فليصنع كما يصنع الإمام، ثم يتم ما فاته من صلاته([348]).
7_ اقتداء الصف الأول ومن بعده بالإمام، واقتداء الثاني بالأول، والصف الثالث بالثاني، ونحوه أو بمن يبلغ عن الإمام، لحديث أبي سعيد الخدري – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم رأى في أصحابه تأخراً فقال لهم: ”تقدموا فأتموا بي وليأتم بكم من بعدكم، لا يزال قوم يتأخرون حتى يؤخرهم الله“([349]). ولفظ أبي داود: ”لا يزال قوم يتأخرون عن الصف الأول حتى يؤخرهم الله في النار“([350]). قال الإمام النووي – رحمه الله -: ”معنى وليأتم بكم من بعدكم: أي يقتدوا بي مستدلين على أفعالي بأفعالكم، ففيه جواز اعتماد المأموم في متابعة الإمام الذي لا يراه ولا يسمعه على مُبلِّغ عنه، أو صف قدامه يراه متابعاً للإمام“([351]).
8_ الاقتداء بمن أخطأ بترك شرط أو غير ذلك ولم يعلم المأموم، لحديث أبي هريرة – رضي الله عنه – عن النبي صلّى الله عليه وسلّم أنه قال: ”يصلون لكم فإن أصابوا فلكم [ولهم] وإن أخطأوا فلكم وعليهم“([352])، ولحديث سهل بن سعد – رضي الله عنه – قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”الإمام ضامن فإن أحسن فله ولهم، وإن أساء – يعني – فعليه ولا عليهم“([353])، ولحديث عقبة بن عامر – رضي الله عنه – قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”من أمَّ الناس فأصاب الوقت فله ولهم، ومن انتقص من ذلك شيئاً فعليه ولا عليهم“([354]).
وقد ثبت عن عمر بن الخطاب – رضي الله عنه – أنه صلى بالناس الصبح ثم غدا إلى أرضه بالجرف([355]) فوجد في ثوبه احتلاماً، فاغتسل وغسل الاحتلام من ثوبه، وأعاد صلاته بعد أن طلعت الشمس ولم يعد الناس([356]).

وكذلك عن عثمان بن عفان – رضي الله عنه –([357]) وروي عن علي – رضي الله عنه – من قوله([358]).
وقد دلّت هذه الأحاديث والآثار على أن صلاة الإمام إذا فسدت لم تفسد صلاة المأمومين إذا لم يعلموا فساد صلاة إمامهم، وحتى لو علموا بعد انتهاء الصلاة لا يؤثر ذلك في صحة صلاتهم، ويعيد الإمام ولا يعيد المأمومون([359]).
وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”والإمام إذا أخل بشيء من اجتهاد، أو تأويل، أو عن جهل، أو نسيان، ولم يعلم به المأمومون فصلاتهم صحيحة، وعليه الإعادة هو إذا كان ما فعله يوجب الإعادة، كمن صلى ناسياً حدثه، ولم يعلم إلا بعد الصلاة، أو علم واستحى ولم يقل لهم شيئاً([360]) فإنه يعيد ولا يعيدون، وهكذا لو اعتقد أن ما خرج منه لا ينقض وضوءه: كالحجامة، فإن الجمهور يرون أنها لا تنقض الوضوء، فصلاة المأمومين صحيحة، وصلى عمر بالناس ثم ذكر أنه جنب فأعاد ولم يعيدوا، وهكذا فعل عثمان وعلي، فمن صلى صلاة يعتقد أنها مجزئة فصلاة المأمومين صحيحة، أو صلاها يعتقد طهارته ثم بان أنه على غير وضوء، فإنه يعيد ولا يعيدون، فهم معذورون، لأنهم ما علموا، وإذا علم أثناء الصلاة فلا يجوز له أن يمضي [في صلاته] [ولكن] لو جهل ومضى ولم ينبههم فصلاتهم صحيحة، [حتى] لو علموا بعد الصلاة لا يعيدون، [و] الواجب عليه إذا علم أنه ليس على طهارة أو سبقه الحدث([361]) [أن] يستخلف: يقدم واحداً يكمل بهم الصلاة، كما فعل عمر لما طُعِنَ قَدّم عبد الرحمن بن عوف وصلى بالناس. وقال بعض أهل العلم: إنه إن دخل بغير وضوء ينتظرونه ويستأنف بهم الصلاة، أو يقدم واحداً يستأنف بهم الصلاة، ولكن الصواب لا يستأنف، [بل] يقدم واحداً يكمل بهم ما بقي، لأنهم معذورون، ما أخطأوا هم، لكن لو أعاد بهم من جديد صحت إذا كان يرى هذا المذهب وهذا الرأي فلا بأس، لكن الأفضل أن يكمل بهم“([362]).

9_ الاقتداء بمن ذكر أنه مُحدث أو خرج لحدث سبقه وحكم الاستخلاف:
عن أبي بكرة – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم استفتح الصلاة فكبّر ثم أومأ أن مكانكم ثم دخل فخرج ورأسه يقطر فصلى بهم، فلما قضى صلاته قال: ”إنما أنا بشر وإني كنت جنباً“([363]). وفي لفظ أبي داود: ”دخل في صلاة الفجر [فكبر] فأومأ بيده أن مكانكم، ثم جاء ورأسه يقطر فصلى بهم فلما قضى الصلاة قال: ”إنما أنا بشر مثلكم، وإني كنت جنباً“([364]).
وعن أبي هريرة – رضي الله عنه – قال: ”أقيمت الصلاة وعدلت الصفوف قياماً فخرج إلينا رسول الله صلّى الله عليه وسلّم، فلمّا قام في مصلاه ذكر أنه جنب فقال لنا: ”مكانكم“ ثم رجع فاغتسل ثم خرج إلينا ورأسه يقطر فكبر فصلينا معه“([365]). وفي رواية: ”أن رسول الله صلّى الله عليه وسلّم خرج وقد أقيمت الصلاة وعدلت الصفوف حتى إذا قام في مصلاه انتظرنا أن يكبر انصرف، قال: ”على مكانكم...“([366]). وفي لفظ لمسلم: ”حتى إذا قام في مصلاه قبل أن يكبر ذكر فانصرف، وقال لنا: ”مكانكم“ فلم نزل قياماً ننتظره حتى خرج إلينا وقد اغتسل ينطف رأسه ماءً فكبر فصلى بنا“. وفي لفظ: ”فأومأ إليهم بيده أن مكانكم“([367]).
في حديث أبي بكرة دلالة على أن الإمام إذا صلى بالناس وهو جنب وهم لا يعلمون بجنابته أن صلاتهم صحيحة ولا إعادة عليهم، وعلى الإمام الإعادة، وذلك أن الظاهر أنهم قد دخلوا في الصلاة مع النبي صلّى الله عليه وسلّم ثم استوقفهم إلى أن اغتسل وجاء فأتم الصلاة بهم([368]).

وفي حديث أبي هريرة – رضي الله عنه – دلالة صريحة على أنه صلّى الله عليه وسلّم انصرف بعدما قام في مصلاه وقبل أن يكبر، وحديث أبي هريرة هذا معارض لحديث أبي بكرة([369])، وقد أشكل ذلك على كثير من العلماء فقال الحافظ ابن حجر – رحمه الله -: ”ويمكن الجمع بينهما بحمل قوله ”كبّر“ على أراد أن يكبر، أو بأنهما واقعتان، أبداه عياض والقرطبي احتمالاً وقال النووي إنه الأظهر وجزم به ابن حبان كعادته، فإن ثبت وإلا فما في الصحيح أصح“([370]). وقال النووي – رحمه الله – عن حديث أبي بكرة: ”فتحمل هذه الرواية على أن المراد بقوله: دخل في الصلاة أنه قام في مقامه للصلاة وتهيأ للإحرام بها، ويحتمل أنهما قضيتان وهو الأظهر“([371]). وقال القرطبي – رحمه الله -: ”وقد أشكل هذا الحديث على هذه الرواية على كثير من العلماء، ولذلك سلكوا فيه مسالك: فمنهم من ذهب إلى ترجيح الرواية الأولى([372]) ورأى أنها أصح وأشهر، ولم يعرج على هذه الرواية([373]). ومنهم من رأى أن كليهما صحيح، وأنه لا تعارض بينهما إذ يحتمل أنهما نازلتان في وقتين فيقتبس من كل واحدة منهما ما تضمنته من الأحكام“([374]).
وعن عمرو بن ميمون قال: ”إني لقائم ما بيني وبين عمر – غداة أصيب – إلا عبد الله بن عباس، فما هو إلا أن كبر فسمعته يقول: قتلني أو أكلني الكلب حين طعنه، وتناول عمر عبد الرحمن بن عوف فقدمه فصلى بهم صلاة خفيفة“([375]).
وعن أبي رزين قال: ”صلى عليٌّ – رضي الله عنه – ذات يوم فرعُف، فأخذ بيد رجل فقدمه ثم انصرف“([376]).
وقال أحمد بن حنبل – رحمه الله -: ”إن استخلف الإمام فقد استخلف عمر وعليّ، وإن صلوا وحداناً فقط طُعن معاوية وصلى الناس وحداناً من حيث طعن أتموا صلاتهم“([377]).

وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”هذه الأحاديث فيما يتعلق بصلاة الإمام وهو محدث، أو سبقه الحدث بعدما دخلها وهو على طهارة: حديث أبي بكرة وما جاء في معناه كلها تدل على أن الإمام إذا دخل وهو على غير طهارة ثم ذكر أنه على غير طهارة فإنه ينفتل ويتطهر ويأتيهم على حالهم ويكمل بهم، لأنه صلّى الله عليه وسلّم قال: ”مكانكم“ وبقوا صفوفاً. وقد اختلفت الروايات في هذا، ففي روايات أبي بكرة وبعض روايات أبي هريرة أنه كبَّر ودخل في الصلاة، وفي رواية في الصحيحين أنه وقف وانتظر الناس تكبيرهُ ثم قال لهم: ”مكانكم“ قبل أن يكبر وذهب واغتسل.
اختلف العلماء في ذلك: هل هما قصتان أو قصة واحدة؟ فذهب قوم إلى أنهما قصة واحدة ورجحوا رواية الصحيحين وأنه لم يكبر وإنما ذكر قبل أن يكبر ثم ذهب واغتسل وجاء عليه الصلاة والسلام.
وقال آخرون: كالنووي، وابن حبان، وجماعة: إنهما قصتان: قصة فيها أنه كبَّر، وقصة فيها أنه لم يكبر، وكل واحدة لها حكمها، فالتي فيها أنه كبر بنى على صلاته بالنسبة إليهم، فإنهم بقوا على حالهم، فلما جاء كبر وصلى بهم فدل ذلك على أن صلاتهم لا تبطل بسبقه الحدث، أو تذكره أنه محدث وهذا هو الصواب، فإذا صلى بهم مثلاً: ركعة أو ركعتين ثم بان له أنه ليس على طهارة فإن شاء قال مكانكم، ثم ذهب فتطهر ثم جاء وكمل بهم ثم ينتظرونه حتى يكمل ما عليه.
وإن شاء استخلف كما استخلف عمر لما طعن قدّم عبد الرحمن وصلى بالناس وهذا أرفق بالناس، ولا سيما إذا كان مكانه بعيد، لأن الرسول صلّى الله عليه وسلّم مكانه قريب في المسجد، ولهذا ذهب بسرعة ورجع عليه الصلاة والسلام وصلى بهم.

وإن صلوا وحداناً كلٌّ صلى لنفسه، وكمَّل لنفسه كما فُعِل في قصة معاوية فلا حرج، لكن الأفضل أن يفعل كما فعل عمر وأن يقدِّم من يصلِّي بهم، فيتم ما بقي على الإمام، ولا ينتظرون، لأن الانتظار قد يكون فيه مشقة كبيرة في بعض الأحيان.
أما إذا تذكر وهو واقف قبل أن يكبِّر فحينئذ إن أمرهم أن ينتظروه فلا بأس، وإن أمرهم أن يصلوا حتى لا يشق عليهم فعل، والناس يحتاجون مثل هذا: منهم من يكون محله قريب يستطيع أن يرجع عليهم بسرعة، ومنهم من يكون محله بعيد يشق عليهم الانتظار، فالإمام ينظر ما هو الأصلح، وفعله صلّى الله عليه وسلّم يدل على أن انتظارهم هو الأولى إذا كان قريباً ولا مشقة في ذلك، لأنه قال: ”مكانكم“ ولم يستخلف، فيدل على أن هذا هو الأفضل إذا تيسر ولم يكن فيه مشقة، أما إذا كان هناك مشقة فالدلة الشرعية تدل على أنه يشرع الرفق بالجماعة، وعدم المشقة، والاستخلاف يكون أصلح في هذه الحالة وأرفق بالمأمومين، كما فعل عمر – رضي الله عنه –“([378])، والله أعلم([379]).
10_ اقتداء الجالس القادر على القيام بالجالس المعذور، لحديث عائشة أم المؤمنين – رضي الله عنها – أنها قالت: صلى رسول الله صلّى الله عليه وسلّم في بيته وهو شَاكٍ فصلى جالساً وصلى وراءه قوم قياماً فأشار إليهم أن اجلسوا، فلما انصرف قال: ”إنما جُعل الإمام ليؤتم به فإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا صلى جالساً فصلوا جلوساً“([380]).
وعن أنس – رضي الله عنه – قال: سقط النبي صلّى الله عليه وسلّم عن فرس فجُحِشَ شقّه الأيمن فدخلنا عليه نعوده فحضرت الصلاة فصلى بنا قاعداً فصلينا وراءه قعوداً، فلما قضى الصلاة قال: ”إنما جُعل الإمام ليؤتم به، فإذا كبر فكبروا، [فإذا صلى قائماً فصلوا قياماً] وإذا سجد فاسجدوا، وإذا رفع فارفعوا، وإذا قال: سمع الله لمن حمده فقولوا: ربنا ولك الحمد، وإذا صلى قاعداً فصلوا قعوداً أجمعون“([381]).

وعن جابر بن عبد الله – رضي الله عنهما – قال: اشتكى رسول الله صلّى الله عليه وسلّم فصلينا وراءه وهو قاعد وأبو بكر يسمع الناس تكبيره، فالتفت إلينا فرآنا قياماً فأشار إلينا فقعدنا، فصلينا بصلاته قعوداً، فلما سلم قال: ”إن كدتم آنفاً لتفعلون فعل فارس والروم يقومون على ملوكهم وهم قعود فلا تفعلوا، ائتموا بأئمتكم، إن صلى قائماً فصلوا قياماً، وإن صلى قاعداً فصلوا قعوداً“([382]). وفي حديث أبي هريرة: ”وإذا صلى جالساً فصلوا جلوساً أجمعون“([383]).
وهذه الأحاديث فيها حجة على أن الإمام إذا عجز عن القيام صلى جالساً ويصلي الناس قعوداً متابعة له، أما صلاة النبي صلّى الله عليه وسلّم جالساً في مرضه والناس قياماً فهذا يدل على الجواز، ولكن الأفضل إذا صلى الإمام قاعداً أن يصلي المأمومون خلفه قعوداً([384]).
11_ اقتداء القائم بالجالس المعذور جائز، لحديث عائشة – رضي الله عنها – قالت: ”مرض رسول الله صلّى الله عليه وسلّم، فقال: ”مُروا أبا بكر فليصلِّ بالناس“ فخرج أبو بكر يصلي فوجد النبي صلّى الله عليه وسلّم في نفسه خفة فخرج يهادى([385]) بين رجلين، فأراد أبو بكر أن يتأخر، فأومأ إليه النبي صلّى الله عليه وسلّم أن مكانك، ثم أتيا به حتى جلس إلى جنبه عن يسار أبي بكرن وكان أبو بكر يصلي قائماً، وكان رسول الله صلّى الله عليه وسلّم يصلي قاعداً، يقتدي أبو بكر بصلاة رسول الله صلّى الله عليه وسلّم، والناس بصلاة أبي بكر“. وفي لفظ للبخاري: ”فخرج يهادى بين رجلين في صلاة الظهر“. وفي لفظ لمسلم: ”وكان النبي صلّى الله عليه وسلّم يصلي بالناس وأبو بكر يسمعهم التكبير“([386]). قال الإمام الشوكاني – رحمه الله -: ”وقد استدل بحديث الباب القائلون بجواز ائتمام القائم بالقاعد“([387]).

وقرر الحافظ ابن حجر – رحمه الله -: أن الروايات تضافرت عن عائشة – رضي الله عنها – بالجزم بما يدل على أن النبي صلّى الله عليه وسلّم كان هو الإمام في تلك الصلاة، ثم بيّن بعد أن ذكر الخلاف أن من العلماء من سلك الترجيح فقدّم الرواية التي فيها أن أبا بكر كان مأموماً للجزم بها، ومنهم من سلك عكس ذلك ورجّح أنّ أبا بكر كان إماماً، ومنهم من سلك الجمع فحمل القصة على التعدد، وأنه صلّى الله عليه وسلّم صلى تارة إماماً وتارة مأموماً في مرض موته هذا([388]).
12_ اقتداء الجالس المعذور بالقائم لا بأس به، لحديث أنس – رضي الله عنه – قال: ”صلى رسول الله صلّى الله عليه وسلّم في مرضه خلف أبي بكر قاعداً في ثوب متوشحاً به“([389])، ولحديث عائشة – رضي الله عنها – قالت: ”صلى رسول الله صلّى الله عليه وسلّم خلف أبي بكر في مرضه الذي مات فيه قاعداً“([390]). قال الإمام الشوكاني – رحمه الله – عن هذين الحديثين: ”فيهما دليل على جواز صلاة القاعد لعذر خلف القائم، ولا أعلم فيه خلافاً“([391]).
وقد تقدم الجمع بين الأحاديث التي تبين هل كان النبي صلّى الله عليه وسلّم في هذه الصلاة إماماً أو مأموماً([392]).
وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”لا بأس أن يصلي القاعد خلف القائم، يكون الإمام قائماً والمأموم قاعداً إذا عجز عن ذلك ولا حرج، كالعكس: كما يصلي المأموم قائماً والإمام قاعداً، لا حرج أن يكون الإمام قاعداً والمأموم قائماً كما تركهم النبي صلّى الله عليه وسلّم في بعض الأحيان لم يأمرهم بالجلوس، وفي بعض الأحيان أمرهم بالجلوس، فقال: ”إذا صلى قائماً فصلوا قياماً، وإذا صلى قاعداً فصلوا قعوداً أجمعون“([393]).

والمحفوظ في الصحيحين أن صلاته صلّى الله عليه وسلّم مع أبي بكر كان هو الإمام، وكان الصديق مأموماً مبلغاً عنه، أما رواية من روى أنه كان مأموماً ففيها نظر، وإنما المحفوظ أنه كان مأموماً في قصة عبد الرحمن بن عوف في تبوك، لما جاء وقد صلى بهم عبد الرحمن الركعة الأولى من صلاة الفجر، فصلى النبي صلّى الله عليه وسلّم هو والمغيرة معهم الركعة الثانية، فلما سلم عبد الرحمن قاما فقضيا ما عليهما، ولما سلم صلّى الله عليه وسلّم قال: ”أصبتم وأحسنتم“([394]).
ويحتمل أنه صلّى الله عليه وسلّم صلى خلف أبي بكر في مرض موته في بعض الأحيان، حينما كان أبو بكر إماماً للناس“([395]).
13_ قراءة المأموم خلف الإمام واجبة على القول الصحيح في الصلاة السرية والجهرية، لحديث عبادة بن الصامت – رضي الله عنه – يرفعه، وفيه: ”لعلكم تقرؤون خلف إمامكم؟“ قلنا: نعم هذّاً يا رسول الله، قال: ”لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها“([396])، ولحديث محمد بن أبي عائشة عن رجل من أصحاب النبي صلّى الله عليه وسلّم، قال: قال رسول الله صلّى الله عليه وسلّم: ”لعلكم تقرؤون والإمام يقرأ؟“ قالوا: إنا لنفعل، قال: ”لا إلا أن يقرأ أحدكم بفاتحة الكتاب“([397]).
وقد اختلف العلماء – رحمهم الله تعالى – في حكم قراءة الفاتحة خلف الإمام في صلاة الجماعة على أقوال ثلاثة: فقيل: القراءة خلف الإمام واجبة فيما يجهر فيه وفيما لا يجهر فيه، وقيل: لا يقرأ المأموم في الصلاة الجهرية ولا في السرية، وقيل: يقرأ المأموم فيما أسرّ به الإمام، ولا يقرأ فيما جهر به([398]).

وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”هذه الروايات تدل على أن قراءة الفاتحة فرض، واختلف في قراءتها للمأموم: فقيل: فرض مطلقاً وهذا أرجح الأقوال وأظهرها في الدليل، وقيل لا تجب مطلقاً، وقيل: إنها فرض في السرية لا في الجهرية، والراجح القول الأول، لكن إن تركها المأموم جهلاً، أو نسياناً، أو تقليداً صحت صلاته، أما إذا تركها عمداً مع علمه بالأدلة فهذا محل الخطر“([399]).
عاشراً: آداب الإمام في الصلاة على النحو الآتي:

1_ تخفيف الصلاة مع الكمال والتمام، لحديث أبي هريرة – رضي الله عنه – أن النبي صلّى الله عليه وسلّم قال: ”إذا أمَّ أحدكم الناس فليخفف، فإن فيهم الصغير، والكبير، والضعيف، والمريض [وذا الحاجة] فإذا صلى وحده فليصلِّ كيف شاء“([400])، ولحديث جابر بن عبد الله – رضي الله عنهما – أن معاذ بن جبل – رضي الله عنه – كان يصلي مع النبي صلّى الله عليه وسلّم صلاة العشاء ثم يرجع فيؤمُّ قومه، فصلى العشاء فقرأ بالبقرة، فبلغ ذلك النبي صلّى الله عليه وسلّم فقال: ”يا معاذ أفتانٌ أنت؟ أو فاتنٌ أنت؟“ ثلاث مرات. ”فلولا صليت بـ {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، و{وَالشَّمْسِ وَضُحَاهَا}، {وَاللَّيْلِ إِذَا يَغْشَى}، فإنه يصلي ورائك: الكبير، والضعيف، وذو الحاجة“([401])، ولحديث أبي مسعود - رضي الله عنه – قال: جاء رجل إلى رسول الله صلّى الله عليه وسلّم فقال: والله يا رسول الله إني لأتأخر عن صلاة الصبح من أجل فلان، مما يطيل بنا، فما رأيت النبي صلّى الله عليه وسلّم غضب في موعظة قطّ أشدَّ مما غضب يومئذٍ، ثم قال: ”أيها الناس، إن منكم منفِّرين([402])، فأيكم أمَّ الناس فليخفف، فإن فيهم [المريض]، والضعيف، والكبير، وذا الحاجة“([403])، ولحديث أبي قتادة – رضي الله عنه – عن النبي صلّى الله عليه وسلّم قال: ”إني لأقوم في الصلاة أريد أن أطوِّل فيها، فأسمع بكاء الصبي فأتجوَّز([404]) في صلاتي كراهية أن أشق على أمِّه“([405])، ولحديث عثمان بن أبي العاص، وفيه: ”أمَّ قومك، فمن أمَّ قوماً فليخفف، فإن فيهم الكبير، وإن فيهم المريض، وإن فيهم الضعيف، وإن فيهم ذا الحاجة، وإذا صلى أحدكم وحده فليصل كيف شاء“([406])، ولحديث أنس – رضي الله عنه – قال: ”كان رسول الله صلّى الله عليه وسلّم يوجز في الصلاة ويكمِّلُها“([407]).

والتخفيف أمر نسبي يُرجع فيه إلى ما فعله النبي صلّى الله عليه وسلّم، وواظب عليه، وهديه الذي واظب عليه هو الحاكم على كل ما تنازع فيه الناس، وقد جاءت الأحاديث الصحيحة تبيّن قراءة النبي صلّى الله عليه وسلّم في الصلوات الخمس، وسبق بيان ذلك في صفة الصلاة، ففعل النبي صلّى الله عليه وسلّم هو التخفيف الذي أمر به، ولهذا قال ابن عمر – رضي الله عنهما -: ”كان رسول الله صلّى الله عليه وسلّم يأمر بالتخفيف ويؤمنا بالصافات“([408])، قال الإمام ابن القيم – رحمه الله -: ”فالقراءة بالصافات من التخفيف الذي أُمِرَ به والله أعلم“([409]).
والتخفيف المطلوب من الإمام ينقسم إلى قسمين:
القسم الأول: تخفيف لازم، وهو ألا يتجاوز ما جاءت به السنة، فإن تجاوز ما جاءت به السنة فهو مطول، والدليل على ذلك قوله صلّى الله عليه وسلّم: ”إذا أمَّ أحدكم الناس فليخفف“([410]).
القسم الثاني: تخفيف عارض، وهو أن يكون هناك سبب يقتضي الإيجاز عما جاءت به السنة فيخفف أكثر مما جاءت به السنة، والدليل على ذلك تخفيف النبي صلّى الله عليه وسلّم الصلاة عند سماعه بكاء الصبي مخافة أن يشق على أمه([411])، وهذان النوعان كلاهما من السنة([412]).
2_ تطويل الركعة الأولى أكثر من الثانية، لحديث أبي سعيد الخدري – رضي الله عنه – قال: ”لقد كانت صلاة الظهر تقام فيذهب الذاهب إلى البقيع فيقضي حاجته، ثم يأتي أهله فيتوضأ، ثم يرجع إلى المسجد ورسول الله صلّى الله عليه وسلّم في الركعة الأولى مما يطيلها“([413]).
واستثنى العلماء مسألتين:
المسألة الأولى: إذا كان الفرق يسيراً فلا حرج، مثل: سبح والغاشية في يوم الجمعة وفي يوم العيد، فإن الغاشية أطول، ولكن الطول يسيراً.

المسألة الثانية: الوجه الثاني في صلاة الخوف، فإن من الأوجه أو الأنواع التي وردت أن الإمام يقسم الجيش إلى قسمين، قسم يبقون أمام العدو، وقسم يدخل مع الإمام يصلي، فإذا قام إلى الركعة الثانية انفرد الذين يصلون معه وأتموا صلاتهم، والإمام واقف، ثم انصرفوا إلى مكان الطائفة الثانية، وجاءت الطائفة الثانية ودخلوا مع الإمام وصلوا معه الركعة التي بقيت، فإذا جلس للتشهد قاموا وأتموا لأنفسهم ثم سلم بهم. فهذا جاءت به السنة مراعاة للطائفة الثانية([414]).
3_ تطويل الركعتين الأوليين وتقصير الأخريين من كل صلاة، لحديث جابر بن سمرة – رضي الله عنه – وفيه أن سعداً – رضي الله عنه – قال لعمر بن الخطاب: ”إني لأصلي بهم صلاة رسول الله صلّى الله عليه وسلّم، فأمدُّ في الأوليين وأحذف في الأخريين، ولا آلو ما اقتديت به من صلاة رسول الله صلّى الله عليه وسلّم“([415]).
4_ مراعاة مصلحة المأمومين بشرط ألا يخالف السنة، لحديث جابر – رضي الله عنه – فقد راعى فيه النبي صلّى الله عليه وسلّم مصلحة الناس فيؤخر العشاء إذا لم يجتمع أصحابه، قال جابر: ”والعشاء أحياناً وأحياناً: إذا رآهم اجتمعوا عجَّل، وإذا رأهم أبطؤا أخَّر“([416]). فالصلاة هنا يسن تأخيرها ولكن النبي صلّى الله عليه وسلّم يراعي أحوالهم ولا يشق عليهم فيقدمها إذا اجتمعوا، أما غير العشاء من الصلوات الأخرى فكان يصليها في أول وقتها ما عدا الظهر في شدة الحر([417]).
فظهر أن أحوال المأمومين يراعيها الإمام إذا لم يخالف بمراعاته السنة، ومما يدل على هذه المراعاة: إيجاز النبي صلّى الله عليه وسلّم في الصلاة عند سماعه بكاء الصبي مخافة أن يشق على أمه، وتطويله الركعة الأولى في الصلاة، ليدرك الناس الركعة الأولى، وانتظاره الطائفة الثانية في صلاة الخوف، ويؤخذ من هذا استحباب انتظار الداخل أثناء الركوع حتى يدرك الركوع ما لم يشق على المأمومين، والله أعلم([418]).

5_ لا يصلي في موضعه الذي صلى فيه المكتوبة، لما روي عن المغيرة بن شعبة – رضي الله عنه – يرفعه: ”لا يصلي الإمام في الموضع الذي صلى فيه، حتى يتحول“([419]). وقد جاءت آثار في كراهة تطوع الإمام في مكانه الذي أمَّ فيه الناس حتى يتحول من مكانه، فعن علي – رضي الله عنه – قال: ”إذا سلم الإمام لم يتطوع حتى يتحول من مكانه أو يفصل بينهما بكلام“([420]). وعن ابن عمر: ”أنه كره إذا صلى الإمام أن يتطوع في مكانه لوم ير به لغير الإمام بأساً“([421]). وعن عبد الله بن عمرو: ”أنه كره للإمام أن يصلي في مكانه الذي صلى فيه الفريضة“([422]). وعن سعيد بن المسيب والحسن أنهما كانا يعجبهما إذا سلم الإمام أن يتقدم“([423]). وعن علي – رضي الله عنه – قال: ”لا يتطوع الإمام في المكان الذي أمَّ فيه القوم حتى يتحول أو يفصل بكلام“([424]). قال الإمام البخاري – رحمه الله تعالى -: ”قال لنا آدم، حدثنا شعبة عن أيوب عن نافع قال: كان ابن عمر يصلي في مكانه الذي صلى فيه الفريضة، وفعله القاسم([425]) ويذكر عن أبي هريرة رفعه: ”لا يتطوع الإمام في مكانه، ولم يصح“([426]).
قال الحافظ ابن حجر – رحمه الله -: ”وروى ابن أبي شيبة بإسناد حسن عن علي قال: ”من السنة أن لا يتطوع الإمام حتى يتحول من مكانه“([427]). وحكى الإمام ابن قدامة في المغني عن الإمام أحمد أنه كره ذلك([428]). قال الحافظ ابن حجر – رحمه الله -: ”وكأن المعنى في كراهة ذلك: خشية التباس النافلة بالفريضة“([429]).

وعن السائب بن يزيد أن معاوية – رضي الله عنه – قال له: ”إذا صليت الجمعة فلا تَصِلُها بصلاة حتى تتكلم أو تخرج، فإن رسول الله صلّى الله عليه وسلّم أمرنا بذلك: أن لا توصل صلاة بصلاة حتى نتكلم أو نخرج“([430]). قال الإمام النووي – رحمه الله -: ”هذا فيه دليل لما قاله أصحابنا أن النافلة الراتبة وغيرها يستحب أن يتحول لها عن موضع الفريضة إلى موضع آخر، وأفضله التحول إلى بيته، وإلا فموضع آخر من المسجد، أو غيره، ليكثر مواضع سجوده، ولتنفصل صورة النافلة عن صورة الفريضة، وقوله: ”حتى يتكلم“ دليل إلى أن الفصل بينهما يحصل بالكلام أيضاً، ولكن بالانتقال أفضل، لما ذكرناه والله أعلم“([431]).
وقال الحافظ ابن حجر – رحمه الله -: ”ففي هذا إرشاد إلى طريق الأمن من الالتباس، وعليه تحمل الأحاديث المذكورة ويؤخذ من مجموع الأدلة: أن للإمام أحوالاً، لأن الصلاة: إما أن تكون مما يتطوع بعدها أو لا يتطوع، الأول: اختلف فيه هل يتشاغل قبل التطوع بالذكر المأثور ثم يتطوع؟ وهذا الذي عليه عمل الأكثر. وعند الحنفية يبدأ بالتطوع. وحجة الجمهور حديث معاوية، ويمكن أن يقال: لا يتعين الفصل بين الفريضة والنافلة بالذكر بل إذا تنحى من مكانه كفى، فإن قيل لم يثبت الحديث في التنحي؟ قلنا: قد ثبت في حديث معاوية ”أو تخرج“([432]) ويترجح تقديم الذكر المأثور بتقييده في الأخبار الصحيحة بدبر الصلاة“، ثم قال – رحمه الله -: ”وأما الصلاة التي لا يتطوع بعدها فيتشاغل الإمام ومن معه بالذكر المأثور، ولا يتعين له مكان، بل إن شاءوا انصرفوا وذكروا، وإن شاءوا مكثوا وذكروا..“([433]).
وعن أبي هريرة مرفوعاً: ”أيعجز أحدكم أن يتقدم أو يتأخر، أو عن يمينه أو عن شماله في الصلاة“ يعني في السبحة([434]).

وقال الإمام الشوكاني – رحمه الله – بعد الكلام على حديث المغيرة، وحديث أبي هريرة هذا: ”والحديثان يدلان على مشروعية انتقال المصلي عن مصلاه الذي صلى فيه لكل صلاة يفتتحها من أفراد النوافل، أما الإمام بنص الحديث الأول، وبعموم الثاني، وأما المؤتم والمنفرد فبعموم الحديث الثاني، وبالقياس على الإمام، والعلة في ذلك تكثير مواضع العبادة، كما قال البخاري والبغوي، لأن مواضع السجود تشهد له... وهذه العلة تقتضي أن ينتقل إلى الفرض من موضع نفله، وأن ينتقل لكل صلاة يفتتحها من أفراد النوافل، فإن لم ينتقل فينبغي أن يفصل بالكلام، لحديث النهي عن أن توصل صلاة بصلاة حتى يتكلم المصلي أو يخرج. أخرجه مسلم وأبو داود“([435]) والله تعالى أعلم([436]) وأحكم([437]).
6_ يمكث في مكانه بعد السلام يسيراً، لحديث أمِّ سلمة – رضي الله عنها – قالت: ”كان رسول الله صلّى الله عليه وسلّم إذا سلم قام النساء حين يقضي تسليمه، ومكث يسيراً قبل أن يقوم“. وفي لفظ: ”كان يسلم فينصرف النساء فيدخلن بيوتهن من قبل أن ينصرف رسول الله صلّى الله عليه وسلّم“. قال ابن شهاب: فأرى والله أعلم أن مكثه لكي ينفذ النساء قبل أن يدركهن من انصرف من القوم([438]).
قال الحافظ ابن حجر – رحمه الله -: ”وفي الحديث مراعاة الإمام أحوال المأمومين، والاحتياط في اجتناب ما قد يفضي إلى المحذور، وفيه اجتناب مواضع التهم، وكراهة مخالطة الرجال للنساء في الطرقات فضلاً عن البيوت“([439]). ولفظ النساء ”أن النساء في عهد رسول الله صلّى الله عليه وسلّم كن إذا سلمن من الصلاة قمن وثبت رسول الله صلّى الله عليه وسلّم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلّى الله عليه وسلّم قام الرجال“([440]).

7_ يستقبل المأمومين بوجهه إذا سلم، لحديث سمرة بن جندب – رضي الله عنه – قال: ”كان النبي صلّى الله عليه وسلّم إذا صلى صلاة أقبل علينا بوجهه“([441])، والمعنى: إذا صلى صلاة ففرغ منها وسلم استقبل المأمومين بوجهه، لأن استدبار الإمام المأمومين إنما هو لحق الإمامة فإذا انقضت الصلاة زال السبب، فاستقبالهم حينئذ يرفع الخيلاء والترفع على المأمومين. والله أعلم([442]).
8_ لا يخص نفسه بالدعاء الذي يؤمن عليه المأمومون دونهم، لِمَا روي عن أبي هريرة – رضي الله عنه – يرفعه، وفيه: ”لا يحل لرجل يؤمن بالله واليوم الآخر أن يؤم قوماً إلا بإذنهم، ولا يختص نفسه بدعوة دونهم([443]) فإن فعل فقد خانهم“([444]).
9_ لا يصلي في مكان مرتفع جدّاً عن المأمومين إلا أن يكون معه بعض الصفوف فلا حرج، أما المأموم فلا يكره إذا كان الإمام هو الذي في الأسفل([445]).
10_ لا يصلي في مكان يستتر فيه عن جميع المأمومين([446]).
11_ لا يطيل القعود بعد السلام مستقبل القبلة، لحديث عائشة – رضي الله عنها – قالت: كان النبي صلّى الله عليه وسلّم لا يقعد إلا مقدار ما يقول: ”اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام“([447]) ثم يستقبل الناس بوجهه كما تقدم في حديث سمرة – رضي الله عنه –([448]).
12_ ينصرف إلى الناس بعد السلام تارة عن يمينه وتارة عن شماله، لا حرج في شيء من ذلك، لحديث عبد الله بن مسعود – رضي الله عنه – قال: ”لا يجعل أحدكم للشيطان شيئاً من صلاته يرى أن حقّاً عليه أن لا ينصرف إلا عن يمينه، لقد رأيت النبي صلّى الله عليه وسلّم كثيراً ينصرف عن يساره“. ولفظ مسلم: ”أكثر ما رأيت رسول الله صلّى الله عليه وسلّم ينصرف عن شماله“([449]). وعن أنس – رضي الله عنه – قال: ”أما أنا فأكثر ما رأيت رسول الله صلّى الله عليه وسلّم ينصرف عن يمينه“. وفي رواية لمسلم: ”كان ينصرف عن يمينه“([450]).

قال الإمام النووي – رحمه الله -: ”وجه الجمع بينهما أن النبي صلّى الله عليه وسلّم كان يفعل تارة هذا، وتارة هذا، فأخبر كل واحد بما اعتقد أنه الأكثر فيما يعلمه، فدلّ على جوازهما، ولا كراهة في واحد منهما، وأما الكراهة التي اقتضاها كلام ابن مسعود فليست بسبب أصل الانحراف عن اليمين أو الشمال، وإنما هي في حق من يرى أن ذلك لابد منه، فإن من اعتقد وجوب واحد من الأمرين مخطئ، ولهذا قال: يرى أن حقّاً عليه، فإنما ذم من رآه حقّاً عليه، ومذهبنا أنه لا كراهة في واحد من الأمرين، لكن يستحب أن ينصرف في جهة حاجته، سواء كانت عن يمينه أو شماله، فإن استوت الجهتان في الحاجة وعدمها فاليمين أفضل لعموم الأحاديث المصرحة بفضل اليمين في باب المكارم ونحوها. هذا صواب الكلام في هذين الحديثين، وقد يقال فيهما خلاف الصواب، والله أعلم"([451]).
13_ يتخذ سترة، لأنها سترة له ولمن خلفه، لحديث أبي سعيد الخدري – رضي الله عنه – يرفعه: ”إذا صلى أحدكم فليصلِّ إلى سترة وليدنُ منه“([452])، ولأن ابن عباس – رضي الله عنهما – سار بحماره بين يدي بعض الصف الأول ثم نزل عنه ولم ينكر ذلك أحد([453])، فدل ذلك على أن سترة الإمام سترة لمن خلفه([454]).
الحادي عشر: آداب المأموم في الصلاة على النحو الآتي:
1_ إذا سمع الإقامة فلا يسرع وعليه السكينة والوقار، لحديث أبي هريرة – رضي الله عنه – عن النبي صلّى الله عليه وسلّم قال: ”إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا وما فاتكم فأتموا“. وفي لفظ: ”إذا أقيمت الصلاة فلا تأتوها تسعون، وأتوها تمسون وعليكم السكينة فما أدركتم فصلوا، وما فاتكم فأتموا“([455]).

2_ لا يركع قبل الدخول في الصف، لحديث أبي بكرة – رضي الله عنه – أنه انتهى إلى النبي صلّى الله عليه وسلّم وهو راكع فركع قبل أن يصل إلى الصف، فذكر ذلك للنبي صلّى الله عليه وسلّم فقال: ”زادك الله حرصاً ولا تعد“([456]).
3_ لا يقوم المأموم إذا أقيمت الصلاة حتى يخرج الإمام، لحديث أبي قتادة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: ”إذا أقيمت الصلاة فلا تقوموا حتى تروني [قد خرجت]“. وفي لفظ للبخاري: ”وعليكم السكينة“([457]).
4_ يبلغ صوت الإمام عند الحاجة، لحديث جابر بن عبد الله – رضي الله عنهما – قال: ”صلى بنا رسول الله صلّى الله عليه وسلّم الظهر وأبو بكر خلفه فإذا كبر رسول الله صلّى الله عليه وسلّم كبَّر أبو بكر يُسمعنا“([458]).
وأصله في البخاري ومسلم عن عائشة – رضي الله عنها – وفيه: ”وكان أبو بكر يصلي قائماً وكان رسول الله صلّى الله عليه وسلّم يصلي قاعداً يقتدي أبو بكر بصلاة رسول الله صلّى الله عليه وسلّم، والناس بصلاة أبي بكر“. وفي لفظ لمسلم: ”وكان النبي صلّى الله عليه وسلّم يصلي بالناس وأبو بكر يسمعهم التكبير“([459]).
5_ يقول خلف الإمام ”ربنا لك الحمد“ بعد قول الإمام ”سمع الله لمن حمده“، لحديث أبي هريرة – رضي الله عنه – يرفعه وفيه: ”وإذا قال سمع الله لمن حمده فقولوا: ربنا لك الحمد..“([460])، ولقول عامر الشعبي: ”لا يقول القوم خلف الإمام: سمع الله لمن حمده، ولكن يقولون: ربنا لك الحمد“([461]).
6_ إذا تأخر الإمام تأخراً ظاهراً قدَّم المأمومون أفضلهم، لحديث سهل بن سعد في تقديم الصحابة – رضي الله عنهم – لأبي بكر حينما ذهب النبي صلّى الله عليه وسلّم يصلح بين بني عمر فتأخر([462])، ولحديث المغيرة بن شعبة في تقديم الصحابة لعبد الرحمن بن عوف في غزوة تبوك، فصلى بهم صلاة الفجر، فقال النبي صلّى الله عليه وسلّم: ”أحسنتم أو قد أصبتم“([463]).

7_ إذا أقيمت الصلاة فلا يصلي إلا المكتوبة، لحديث أبي هريرة – رضي الله عنه – أن النبي صلّى الله عليه وسلّم قال: ”إذا أقيمت الصلاة فلا صلاة إلا المكتوبة“([464]).
8_ لا يتطوع مكان المكتوبة حتى يفصل بينهما بكلام أو يخرج، لحديث السائب بن يزيد عن معاوية أنه قال له: إذا صليت الجمعة فلا تَصِلُها بصلاة حتى تتكلم أو تخرج، فإن رسول الله صلّى الله عليه وسلّم أمرنا بذلك: ”أن لا نصل صلاة بصلاة حتى نتكلم أو نخرج“([465]).
9_ لا ينصرف قبل الإمام بل ينتظر حتى يستقبل الإمام الناس، لحديث أنس – رضي الله عنه – أن النبي صلّى الله عليه وسلّم صلى بهم يوماً فلما قضى الصلاة أقبل عليهم بوجهه فقال: ”أيها الناس إني إمامكم فلا تسبقوني بالركوع، ولا بالسجود، ولا بالقيام، ولا بالانصراف([466])“([467]). فيستحب أن لا ينصرف المأموم قبل انصراف إمامه عن القبلة، لئلا يذكر سهواً فيسجد، إلا أن يخالف إمامه السنة في إطالة الجلوس مستقبل القبلة، فلا بأس بانصراف المأموم حينئذٍ([468]).
10_ لا يصف في صف بين السواري إلا لحاجة، لحديث أنس – رضي الله عنه – قال: ”قد كنا نتقي هذا على عهد رسول الله صلّى الله عليه وسلّم“([469])، ولحديث قرة – رضي الله عنه -: ”كُنّا نُنهى أن نصف بين السواري على عهد رسول الله صلّى الله عليه وسلّم، ونطرد عنها طرداً“([470]).
11_ يدخل مع الإمام إذا سبقه على أي حال يدركه، لحديث أبي هريرة – رضي الله عنه – يرفعه وفيه: ”فما أدركتم فصلوا وما فاتكم فأتموا“([471]).
12_ لا يلازم بقعة بعينها في المسجد لا يصلي إلا فيها، لحديث عبد الرحمن بن شبل أن رسول الله صلّى الله عليه وسلّم نهى عن ثلاث: ”عن نقرة الغراب، وافتراش السبع، وأن يوطن الرجل المقام للصلاة كما يوطن البعير“([472]).

13_ الفتح على الإمام إذا لُبِّس عليه في القراءة، لحديث المسور بن يزيد المالكي – رضي الله عنه -: أن رسول الله صلّى الله عليه وسلّم، وفي لفظ: شهدت رسول الله صلّى الله عليه وسلّم يقرأ في الصلاة، فترك شيئاً لم يقرأه، فقال له رجل: يا رسول الله، تركت آية كذا وكذا، فقال رسول الله صلّى الله عليه وسلّم: ”هلا أذْكَرْتَنِيها“؟ [قال: كنت أُرَاها نسخت]([473]).
عن عبد الله بن عمر أن النبي صلّى الله عليه وسلّم صلى صلاة فقرأ فيها فَلُبِسَ عليه، فلما انصرف قال: لأبيٍّ: ”أصليت معنا“؟ قال: نعم، قال: ”فما منعك“؟([474]).
14_ لا يصلي قدَّام الإمام([475])، لحديث أبي هريرة – رضي الله عنه – يرفعه، وفيه: ”إنما جُعل الإمام ليؤتمَّ به“([476]). وذكر المرداوي رحمه الله: أن ذلك في غير الكعبة، فإن المأمومين إذا استداروا حول الكعبة والإمام منها على ذراعين والمقابلون له على ذراع صحت صلاتهم، وذكر أن المجد قال في شرحه: لا أعلم فيه خلافاً. وقال أبو المعالي: صحت إجماعاً. هذا إذا كانوا في جهات، أما إذا كانوا في جهة فلا يجوز تقدم المأمومين عليه([477]).
والله عز وجل أعلم وأحكم.
والحمد لله على التمام، وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

كان الفراغ من تحريره يوم السبت بعد الظهر الموافق 11/6/1421هـ.

---
([1]) حاشية الروض المربع، للعلامة عبد الرحمن بن محمد بن قاسم 2/296.
([2]) انظر: القاموس الفقهي لغة واصطلاحاً، لسعدي أبو حبيب ص24.
([3]) انظر: المصدر السابق ص24.
([4]) انظر: معجم مقاييس اللغة، لابن فارس، كتاب الهمزة، باب الهمزة في الذي يقال له مضاعف، ص48، ولسان العرب، لابن منظور، باب الميم، فصل الهمزة 12/25، ومفردات ألفاظ القرآن، للراغب الأصفهاني، مادة: ”أمَّ“، ص87، ومعجم لغة الفقهاء، للأستاذ الدكتور محمد رواس ص68-69.

([5]) مسلم، كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم 673، من حديث أبي مسعود رضي الله عنه.
([6]) انظر: الشرح الممتع، للعلامة محمد بن صالح العثيمين 2/36.
([7]) سورة الفرقان، الآية: 74.
([8]) انظر: جامع البيان عن تأويل آي القرآن، للإمام الطبري 19/319، وتفسير القرآن العظيم لابن كثير ص966.
([9]) انظر: جامع البيان عن تأويل آي القرآن 19/319.
([10]) سورة السجدة، الآية: 24.
([11]) انظر: جامع البيان عن تأويل آي القرآن، للطبري 20/194، وتفسير القرآن العظيم لابن كثير ص1019، وتيسير الكريم الرحمن في تفسير كلام المنان، للسعدي ص604، وفتاوى شيخ الإسلام ابن تيمية 23/340.
([12]) أبو داود، برقم 517، والترمذي برقم 207، وابن خزيمة، برقم 528، وصححه الألباني في صحيح سنن أبي داود 1/105، وتقدم تخريجه في فصل الأذان.
([13]) انظر: المغني لابن قدامة 2/55، وشرح العمدة لشيخ الإسلام ابن تيمية، 2/136-140، وحاشية عبد الرحمن القاسم على الروض المربع 2/296، والشرح الممتع لابن عثيمين 2/36.
([14]) انظر: شرح العمدة 2137، والاختيارات الفقهية لشيخ الإسلام ابن تيمية ص56، ورجح قول شيخ الإسلام العلامة ابن عثيمين في الشرح الممتع 2/36.
([15]) الاختيارات الفقهية لشيخ الإسلام ابن تيمية ص56، وشرح العمدة له 2/139.
([16]) البخاري، كتاب الأذان، باب إذا لم يتم الإمام وأتم من خلفه، برقم 694 وما بين المعكوفين في نسخة دار السلام، وعند أحمد 2/355.
([17]) انظر: فتح الباري لابن حجر 2/187، وإرشاد الساري للقسطلاني 2/341.
([18]) أحمد 4/154، وابن ماجه، كتاب الصلاة، باب ما يجب على الإمام، برقم 983، أبو داود، كتاب الصلاة، باب جماع الإمامة وفضلها، برقم 580، وقال الألباني في صحيح سنن أبي داود 1/115: ”حسن صحيح“ وصححه في صحيح سنن ابن ماجه 1/293.

([19]) ابن ماجه، كتاب الصلاة، باب ما يجب على الإمام، برقم 981، وصححه الألباني في صحيح سنن ابن ماجه 1/292.
([20]) أبو داود، برقم 531، والترمذي، برقم 209، والنسائي برقم 672، وتقدم تخريجه في الأذان، آداب المؤذن، وصححه الألباني في الإرواء 5/315.
([21]) سورة الفرقان، الآية: 74.
([22]) انظر: سبل السلام للصنعاني 2/86، والمنهل العذب المورود في شرح سنن الإمام أبو داود، للشيخ محمود بن محمد بن خطاب السبكي ، 4/208 .
([23]) الأقرأ: قيل: الأقرأ: هو أكثرهم قرآناً، وقيل: أجودهم وأحسنهم وأتقنهم قراءة، والصواب القول الأول، لحديث عمرو بن سلمة وفيه: ”... وليؤمكم أكثركم قرآناً“ [البخاري برقم 4302]، ولحديث أبي سعيد الخدري – رضي الله عنه – وفيه: ”وأحقهم بالإمامة أقرؤهم“ [مسلم برقم 672] ومعناه: أكثرهم قرآناً، ولكن لو استووا في القرآن بحيث قد استظهروا القرآن كله فيرجح من كان أتقنهم قراءة وأضبط لها، وأحسن ترتيلاً، لأنه الأقرأ بالنسبة لهؤلاء الذين استووا في كثرة الحفظ. [انظر: المفهم للقرطبي 2/297 والمغني لابن قدامة، 2/14، ونيل الأوطار للشوكاني 2/390].
([24]) العالم فقه صلاته: أي يعلم شروطها، وأركانها، وواجباتها، ومبطلاتها، ونحو ذلك، قال الحافظ ابن حجر: ”ولا يخفى أن محل تقديم الأقرأ إنما هو حيث يكون عارفًا بما يتعين معرفته من أحوال الصلاة، فأما إذا كان جاهلاً بذلك فلا يقدم اتفاقاً“ فتح الباري 2/171، وانظر: حاشية ابن قاسم على الروض المربع 2/296، والشرح الممتع، لابن عثيمين 4/291.

([25]) يؤم القوم أقرؤهم لكتاب الله: فيه دليل واضح على أنه يقدم الأقرأ على الأفقه، وهو مذهب الإمام أحمد، وأبي حنيفة، وبعض أصحاب الشافعي، وقال الإمام مالك والشافعي وأصحابهما: الأفقه مقدم على الأقرأ، لأن الذي يحتاج إليه من القراءة مضبوط والذي يحتاج إليه من الفقه غير مضبوط، وقد يعرض في الصلاة أمر لا يقدر على مراعاة الصواب فيه إلا كامل الفقه، لكن في قوله صلّى الله عليه وسلّم: ”فإن كانوا في القراءة سواء فأعلمهم بالسنة“: دليل على تقديم الأقرأ مطلقاً، والصواب أن الأقرأ يقدم إذا كان عارفاً فقه صلاته. [انظر: شرح النووي على صحيح مسلم 5/178، والمفهم في تلخيص كتاب مسلم، للقرطبي، 2/297، والمغني لابن قدامة 3/11-12، وفتح الباري لابن حجر، 2/171، ونيل الأوطار للشوكاني 2/389، وحاشية ابن قاسم على الروض المربع 2/296، والشرح الممتع لابن عثيمين 4/289-2901، وسبل السلام للصنعاني 3/95].
([26]) فإن كانوا في السنة سواء فأقدمهم هجرة: الهجرة المقدَّم بها في الإمامة لا تختص بالهجرة في عصره صلّى الله عليه وسلّم، بل هي التي لا تنقطع إلى يوم القيامة كما ثبت ذلك في الأحاديث، لأن الهجرة من دار الكفر إلى دار الإسلام قربة وطاعة، فقدم السابق إليها، لسبقه إلى الطاعة. انظر: المغني لابن قدامة 3/15، وشرح النووي على صحيح مسلم 5/179، ونيل الأوطار للشوكاني 2/390، وسبل السلام للصنعاني 3/96.

([27]) الأقدم سلماً وفي رواية ”سنّاً“ وفي الرواية الأخرى ”فأكبرهم سنّاً“ وهذا لفضيلة السبق إلى الإسلام، والرواية الأخرى ”سنّاً“ راجع إلى سبق السن بالإسلام، لأن الأكبر سبق الأصغر. [انظر: المفهم للقرطبي 2/298] وسمعت شيخنا ابن باز يقول أثناء تقريره على بلوغ المرام الحديث رقم 436: ”ومن كان أقدم سلماً فهو أكبرهم سنّاً إلا أن يكونوا كفاراً ثم أسلموا، فأقدمهم إسلاماً هو من جنس أقدمهم هجرة“ [وانظر: شرح النووي على صحيح مسلم 5/180، ونيل الأوطار 2/390، وسبل السلام للصنعاني 3/96، والمغني لابن قدامة 3/15].
([28]) ولا يؤمّنّ الرجل الرجل في سلطانه أي في موضع سلطته وهو ما يملكه أو يتسلط عليه بالتصرف فيه، ويدخل فيه صاحب البيت والمجلس، وإمام المسجد، وأعظم السلطة السلطان الأعظم، لأن ولايته عامة، وصاحب المكان أحق فإن شاء تقدم وإن شاء قدم من يريده، وإن كان ذلك الذي يقدمه مفضولاً بالنسبة للحاضرين، لأنه سلطانه فيتصرف فيه كيف شاء، والسلطان مقدم على إمام المسجد وصاحب البيت، ويستحب لصاحب البيت أن يأذن لمن هو أفضل منه. [انظر: المفهم للقرطبي 2/299، والمغني لابن قدامة 3/42، وشرح النووي 5/180، ونيل الأوطار للشوكاني 2/391، وسبل السلام للصنعاني، 3/97، والشرح الممتع لابن عثيمين 4/299].
([29]) ”ولا يقعد على تكرمته إلا بإذنه“ وفي رواية: ”ولا تجلس على تكرمته في بيته إلا أن يأذن لك أو بإذنه“ والتكرمة: الفراش ونحوه مما يبسط لصاحب المنزل ويخص به، ووجه هذا المنع أنه مبني على منع التصرف في ملك الغير إلا بإذنه، غير أنه خص التكرمة بالذكر للتساهل في القعود عليها، وإذا منع القعود فمنع التصرف بنقلها أو بيعها أولى. المفهم للقرطبي 2/299، وشرح النووي على صحيح مسلم 5/180.
([30]) صحيح مسلم، كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم 673.

([31]) متفق عليه: البخاري، كتاب الأذان، باب من قال: ليؤذن في السفر مؤذن واحد، برقم 628، ومسلم، كتاب المساجد ومواضع الصلاة، باب من الأحق بالإمامة، برقم 674.
([32]) انظر: شرح النووي على مسلم 5/181، والمفهم للقرطبي 2/310.
([33]) انظر: الشرح الممتع 4/296.
([34]) اختلف أهل العلم في إمامة الصبي: فمذهب الشافعية أنها تصح مطلقاً في الفريضة والنفل، ومذهب المالكية، والحنفية، والحنابلة أن إمامة الصبي لا تصح في الفرض بالبالغ. انظر: المغني لابن قدامة 3/70، والشرح الكبير ومعه المقنع والإنصاف 4/387، وفتح الباري لابن حجر 8/23، ونيل الأوطار للشوكاني 2/401.
([35]) بماء ممر الناس: موضع مرورهم. انظر: فتح الباري لابن حجر 8/23، وإرشاد الساري للقسطلاني 9/284.
([36]) ما هذا الرجل: يسألون عن حال النبي صلّى الله عليه وسلّم وحال العرب معه. فتح الباري لابن حجر 8/23.
([37]) تلوَّم: تنتظر. فتح الباري لابن حجر 8/23.
([38]) بدر: سبق. المرجع السابق 8/23.
([39]) بردة: كساء صغير مربع ويقال كساء أسود، ومعنى: تقلصت: انكشفت عنه. انظر: فتح الباري لابن حجر 8/23، ونيل الأوطار للشوكاني 2/401.
([40]) فاشتروا: أي ثوباً، انظر: فتح الباري 8/23.
([41]) البخاري، كتاب المغازي، باب مقام النبي صلّى الله عليه وسلّم بمكة زمن الفتح، برقم 4302، وزيادة أبي داود ”فاشتروا لي قميصاً عُمانيّاً“ برقم 585، وزاد في روايته رقم 587: ”فما شهدت مجمعاً من جرم إلا كنت إمامهم، وكنت أصلي على جنائزهم إلى يومي هذا“.
([42]) انظر: نيل الأوطار للشوكاني 2/401، وفتح الباري لابن حجر 8/23، و2/185، وسبل السلام للصنعاني 3/94، ومجموع فتاوى ابن باز، 12/198، والشرح الممتع لابن عثيمين 4/317-318.
([43]) متفق عليه: البخاري، كتاب النكاح، باب العزل، برقم 5207-5209، ومسلم، كتاب النكاح، باب حكم العزل، برقم 1440.

([44]) سمعته أثناء تقريره على بلوغ المرام الحديث رقم 435، وأثناء تقريره على صحيح البخاري، الحديث رقم 4302.
([45]) أبو داود، كتاب الصلاة، باب إمامة الأعمى، برقم 595، وأحمد في المسند 3/192، والبيهقي في السنن الكبرى، 3/88، وله شاهد عن عائشة – رضي الله عنها – عند ابن حبان في [الإحسان 5/506 برقم 2134] وقال الألباني في صحيح سنن أبي داود 1/118: ”حسن صحيح“.
([46]) أبو داود، كتاب الخراج، باب في الضرير يولى، برقم 2931، وصححه الألباني في صحيح سنن أبي داود، 2/566.
([47]) انظر: سبل السلام للصنعاني، 3/120، ونيل الأوطار للشوكاني 2/395.
([48]) البخاري، كتاب الأذان، باب الرخصة في المطر والعلة أن يصلي في رحله، برقم 667.
([49]) البخاري، كتاب الأذان، باب إمامة العبد والمولى، برقم 692.
([50]) البخاري، كتاب الأحكام، باب استقضاء الموالي واستعمالهم، برقم 7175.
([51]) انظر: فتح الباري لابن حجر 2/186، ونيل الأوطار للشوكاني 2/396.
([52]) البخاري، كتاب الأذان، باب إمامة العبد والمولى، قبل الحديث رقم 692.
([53]) أبو داود، بلفظه، كتاب الصلاة، باب إمامة النساء، برقم 592، وأحمد 6/405، والحاكم 1/203، والبيهقي 3/130، والدارقطني 1/403، وابن خزيمة وصححه، 3/89، برقم 1676، وحسنه الألباني في صحيح سنن أبي داود 1/118.
([54]) اختلف العلماء في صلاة الجماعة للنساء منفردات عن الرجال في بيوتهن: فقيل: سنة، لأن النبي صلّى الله عليه وسلّم أمر ورقة أن تؤم أهل دارها، وقيل: مكروهة، وقالوا: بأن حديث ورقة ضعيف، وقيل: مباحة، لأن النساء من أهل الجماعة في الجملة، ولهذا أبيح لها أن تحضر في المسجد لإقامة الجماعة، فتكون إقامة الجماعة في بيتها مباح مع ما في ذلك من التستر. انظر: المغني لابن قدامة 3/37، والشرح الممتع لابن عثيمين 4/198-199.

([55]) عبد الرزاق في المصنف 3/141 برقم 5086، وابن أبي شيبة 2/89، والحاكم 1/203، والدارقطني 1/404، والبيهقي 3/131، وابن حزم 3/171.
([56]) عبد الرزاق في المصنف 2/140، برقم 5082، وابن أبي شيبة 2/88، والشافعي في المسند 6/86، والدارقطني 1/404، والبيهقي 3/131، وابن حزم 3/172.
([57]) متفق عليه، وتقدم تخريجه في فضل صلاة الجماعة.
([58]) إعلام الموقعين 3/357.
([59]) سمعته أثناء تقريره على بلوغ المرام، الحديث رقم 447، وانظر: مجموع فتاوى ومقالات له 12/130.
([60]) مسند أبي يعلى 3/336 برقم 1801، وانظر: مجمع الزوائد للهيثمي 2/74، وسبل السلام للصنعاني 3/119.
([61]) انظر: نيل الأوطار للشوكاني 2/369.
([62]) متفق عليه: البخاري برقم 1862، ومسلم برقم 1341، وتقدم تخريجه في صلاة الجماعة.
([63]) انظر: الشرح الممتع، لابن عثيمين 4/352.
([64]) البخاري، كتاب الأذان، باب إمامة العبد والمولى، قبل الحديث رقم 692.
([65]) متفق عليه: البخاري، برقم 182، ومسلم برقم 274، وتقدم تخريجه في صلاة الجماعة.
([66]) سورة النساء، الآية: 29.
([67]) أبو داود، كتاب الطهارة، باب إذا خاف الجنب البرد أيتيمم؟ برقم 334، وأحمد 4/203، والدارقطني 1/178، والحاكم 1/177، والبيهقي 1/226، وابن حبان برقم 1315، والبخاري تعليقاً في كتاب التيمم، باب إذا خاف الجنب على نفسه المرض أو الموت أو خاف العطش تيمم، قبل الحديث رقم 345، وصححه الألباني في صحيح سنن أبي داود 1/68.
([68]) أبو داود في الكتاب والباب المذكور برقم 335، وصححه الألباني في صحيح سنن أبي داود 1/68.
([69]) فتح الباري 1/454.
([70]) فتح الباري 1/454، والمغني لابن قدامة 3/66.
([71]) المغني 3/66.
([72]) انظر: نيل الأوطار للشوكاني 1/294.

([73]) روي عن عمران – رضي الله عنه – يرفعه: ”أنه صلّى الله عليه وسلّم أقام بمكة زمان الفتح ثماني عشرة ليلة يصلي بالناس ركعتين ركعتين إلا المغرب ثم يقول: يا أهل مكة قوموا فصلوا ركعتين أخريين فإنا سفر“ أحمد بلفظه 4/430، وأبو داود، كتاب صلاة السفر، باب متى يتم المسافر، برقم 1229 ولفظه: ”يا أهل البلد صلوا أربعاً فإنا قوم سفر“ وفي سنده علي بن زيد بن جدعان ضعيف، قال الشوكاني: ”وإنما حسّن الترمذي حديثه (545) كشواهده“، نيل الأوطار 2/402.
([74]) المغني 3/146، وانظر: نيل الأوطار للشوكاني 2/403.
([75]) مالك في الموطأ موقوفاً، كتاب قصر الصلاة في السفر، باب صلاة المسافر إذا كان إماماً أو كان وراء الإمام برقم 19، 1/149. قال الإمام الشوكاني في نيل الأوطار 2/402: ”وأثر عمر رجال إسناده أئمة ثقات“.
([76]) انظر: مجموع فتاوى ومقالات متنوعة، للإمام ابن باز 12/259-261.
([77]) انظر: المغني لابن قدامة 3/146، ومجموع فتاوى ابن باز 12/260، وقد كان عثمان – رضي الله عنه – يتم بالناس في الحج في السنوات الأخيرة من خلافته، وثبت عن عائشة رضي الله عنها أنها كانت تتم الصلاة في السفر، وتقول: إنه لا يشق عليها، فلا حرج في إتمام المسافر، ولكن الأفضل ما فعله النبي صلّى الله عليه وسلّم، لأنه المشرع المعلم صلّى الله عليه وسلّم. انظر: مجموع فتاوى ابن باز 12/260، وحديث عثمان في مسلم برقم 694، 695.
([78]) أحمد في المسند 1/216، قال الألباني في إرواء الغليل 3/21: ”قلت وسنده صحيح رجاله رجال الصحيح“ والحديث أخرجه مسلم بلفظ: ”كيف أصلي إذا كنت بمكة إذا لم أصلي مع الإمام؟ فقال: ”ركعتين سنة أبي القاسم صلّى الله عليه وسلّم“، مسلم، كتاب صلاة المسافرين وقصرها، باب صلاة المسافرين وقصرها، برقم 688.
([79]) مسلم، الكتاب والباب السابق، برقم 17 (688) وانظر آثاراً في موطأ الإمام مالك 1/149-150.
([80]) التمهيد 16/311-312.

([81]) التمهيد 16/315.
([82]) متفق عليه من حديث أبي هريرة – رضي الله عنه -: البخاري، كتاب الأذان، باب إقامة الصف من تمام الصلاة، برقم 722، ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم 414.
([83]) انظر: المغني لابن قدامة، 3/146، ومجموع فتاوى الإمام ابن باز، 12/159، 260، والشرح الممتع، لابن عثيمين 4/519.
([84]) انظر: الاختيارات الفقهية لشيخ الإسلام ابن تيمية ص104، والإنصاف في معرفة الراجح من الخلاف، للمرداوي المطبوع مع المقنع والشرح الكبير 4/408، وحاشية ابن قاسم على الروض المربع 2/328، والشرح الممتع لابن عثيمين 4/357، ومجموع فتاوى الإمام عبد العزيز بن عبد الله ابن باز، 12/182.
([85]) انظر: الإنصاف لمعرفة الراجح من الخلاف للمرداوي، المطبوع مع المقنع والشرح الكبير 4/409، والاختيارات الفقهية لشيخ الإسلام ابن تيمية ص104، وحاشية ابن قاسم على الروض المربع 2/328، والشرح الممتع لابن عثيمين 4/357، ومجموع فتاوى الإمام ابن باز 12/182، 184، 186، 188، 189، 191.
([86]) أبو داود برقم 574، والترمذي برقم 220، وأحمد 3/45، 64، وغيرهم، وصححه الألباني في إرواء الغليل 2/316، وتقدم تخريجه في الصلوات ذوات الأسباب آخر صلاة التطوع.
([87]) تقدم تخريجها في صلاة الجماعة فيمن صلى ثم أدرك جماعة أعادها معهم نافلة.
([88]) الترمذي برقم 219، وأبو داود، برقم 575، والنسائي، برقم 858، وتقدم تخريجه في الصلوات ذوات الأسباب آخر صلاة التطوع.
([89]) المغني 3/68.
([90]) متفق عليه: البخاري، كتاب الأذان، باب: إذا طول الإمام وكان للرجل حاجة فخرج وصلى، برقم 700، ومسلم بلفظه، كتاب الصلاة، باب القراءة في العشاء، برقم 180 و181 [464].
([91]) النسائي، كتاب صلاة الخوف، برقم 1552، وصححه الألباني، في صحيح سنن النسائي 1/340.

([92]) انظر: سبل السلام للصنعاني 3/210، ونيل الأوطار للشوكاني 2/404، والشرح الممتع لابن عثيمين 4/310، وفتاوى الإمام عبد العزيز بن عبد الله ابن باز، 12/178، والإحكام شرح أصول الأحكام لابن قاسم 1/381.
([93]) انظر: الاختيارات الفقهية لشيخ الإسلام ابن تيمية ص104.
([94]) المغني لابن قدامة 3/69، وانظر: مجموع فتاوى الإمام ابن تيمية 23/386، ومجموع فتاوى ابن باز 12/181 جمع الشويعر، و4/413-414، 443 جمع الطيار.
([95]) سمعته منه أثناء تقريره على المنتقى من أحاديث المصطفى صلّى الله عليه وسلّم الحديث رقم 1438.
([96]) انظر: حاشية ابن قاسم على الروض المربع 2/330.
([97]) انظر: الاختيارات الفقهية لشيخ الإسلام ابن تيمية ص104، ومجموع فتاوى ابن باز 12/191، وهو مذهب الشافعي كما في المجموع للنووي، 4/150، واختاره أيضاً الشيخ محمد بن إبراهيم في فتاويه 2/306.
([98]) متفق عليه: البخاري برقم 722، ومسلم برقم 414، وتقدم تخريجه في إمامة المقيم للمسافر.
([99]) انظر: الشرح الكبير لابن قدامة 4/412، وحاشية ابن قاسم على الروض المربع 2/329، والإحكام شرح أصول الأحكام لابن قاسم 1/382، والشرح الممتع لابن عثيمين 4/365.
([100]) أبو داود بلفظه، كتاب الصلاة، باب الإمام يصلي من قعود، برقم 603، وهو حديث صحيح، وأصله متفق عليه: البخاري، برقم 722، ومسلم، برقم 414، وتقدم تخريجه في إمامة المقيم للمسافر.
([101]) سبل السلام شرح بلوغ المرام 3/79.
([102]) سمعته أثناء تقريره على بلوغ المرام الحديث رقم 429.
([103]) انظر: الإنصاف في معرفة الراجح من الخلاف للمرداوي، المطبوع مع المقنع والشرح الكبير 4/413-414 وذكر أنه اختيار المجد في شرحه، واختيار شيخ الإسلام ابن تيمية.
([104]) انظر: الأخبار العلمية من الاختيارات الفقهية لشيخ الإسلام ابن تيمية، ص104-105.
([105]) انظر: مجموع فتاوى ومقالات متنوعة للإمام ابن باز، 12/186، 190.

([106]) انظر: فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم، 2/305-306.
([107]) وانظر: الشرح الممتع للعلامة ابن عثيمين، 4/364-368.
([108]) سمعته أثناء تقريره على الحديث رقم 429 من بلوغ المرام. وانظر: مجموع الفتاوى له، 12/186، 190.
([109]) انظر: مجموع فتاوى الإمام ابن باز، 12/112، ومن 106-127، والمغني لابن قدامة، 3/22، والكافي لابن قدامة، 1/415.
([110]) مسلم، برقم 648، وتقدم تخريجه في الصلوات ذوات الأسباب في آخر صلاة التطوع.
([111]) البخاري، برقم 694، وتقدم تخريجه في فضل الإمامة.
([112]) البخاري، كتاب الحج، باب التهجير بالرواح يوم عرفة، برقم 1660، وباب الجمع بين الصلاتين بعرفة، برقم 1662، وباب قصر الخطبة بعرفة، برقم 1663.
([113]) مسلم، كتاب الحدود، باب حدّ الخمر، برقم 1707.
([114]) البخاري، كتاب الأذان، باب إمامة المفتون والمبتدع، برقم 695.
([115]) صحيح مسلم، كتاب صلاة العيدين، باب كتاب صلاة العيدين، برقم 889.
([116]) نيل الأوطار 2/398.
([117]) نيل الأوطار 2/399، وانظر الشرح الممتع لابن عثيمين 4/407.
([118]) الطحاوية مع شرحها ص421.
([119]) انظر: شرح العقيدة الطحاوية ص423.
([120]) انظر: مجموع فتاوى الإمام ابن باز، 12/116، والشرح الممتع لابن عثيمين، 4/307، والإحكام شرح أصول الأحكام لابن قاسم، 1/377-378، والاختيارات الفقهية لشيخ الإسلام ابن تيمية، ص107، واختار أن الصلاة لا تصح خلف أهل الأهواء والبدع والفسقة مع القدرة على الصلاة خلف غيرهم. وانظر: حاشية ابن قاسم على الروض المربع، 3/307-308، والإنصاف في معرفة الراجح من الخلاف 4/355.
([121]) سمعته أثناء تقريره على الأحاديث رقم 1429-1432 من المنتقى من أخبار المصطفى صلّى الله عليه وسلّم، لأبي البركات ابن تيمية.

([122]) فكل من صحّت صلاته لنفسه صحّت إمامته، قال العلامة محمد بن عثيمين في الشرح الممتع، 4/307: ”وهذا القول لا يسع الناس اليوم إلا هو، لأننا لو طبقنا القول الأول على الناس ما وجدنا إماماً يصلح للإمامة“.
([123]) الترمذي، كتاب الصلاة، باب ما جاء في من أمّ قوماً وهم له كارهون، برقم 360، وقال: ”هذا حديث حسن غريب“، والبيهقي 3/128 وقال: ”إسناده ليس بالقوي“ وذكره المنذري في الترغيب والترهيب وذكر تحسين الترمذي له وأقرّه، 1/382، وحسنه الألباني في صحيح الترغيب والترهيب، 1/228، وله شاهد من حديث طلحة في صحيح الترغيب 1/228، ومن حديث الذهلي، 1/228، وقد جاء لهذا شواهد: عن أنس عند الترمذي برقم 358، وعن عبد الله بن عمرو عند أبي داود برقم 593، وابن ماجه برقم 970، وعن ابن عباس عند ابن ماجه برقم 971. والحديث صححه أحمد شاكر في شرحه على سنن الترمذي 2/193، وقال المباركفوري في تحفة الأحوذي، 2/348: ”قال النووي في الخلاصة: والأرجح هنا قول الترمذي“. وحسنه الألباني في صحيح سنن الترمذي، 1/113، وقال الإمام الشوكاني في نيل الأوطار: 2/417: ”وأحاديث الباب يقوي بعضها بعضاً“.
([124]) الترمذي، كتاب الصلاة، باب ما جاء فيمن أمّ قوماً وهم له كارهون، برقم 359، وقال الألباني في صحيح سنن الترمذي 1/113: ”صحيح الإسناد“.
([125]) سنن الترمذي ص97.

([126]) انظر: نيل الأوطار للشوكاني 2/417-418، والاختيارات الفقهية لشيخ الإسلام ابن تيمية ص106 وقال: ”وإذا كان بين الإمام والمأمومين معاداة من جنس معاداة أهل الأهواء أو المذاهب لم ينبغ أن يؤمهم، لأن المقصود بالصلاة جماعة الائتلاف، ولهذا قال صلّى الله عليه وسلّم: ”لا تختلفوا فتختلف قلوبكم“ [مسلم برقم 432] فإن أمهم فقد أتى بواجب ومحرم يقاوم الصلاة فلم تقبل إذ الصلاة المقبولة ما يثاب عليها“ ص106-107، وانظر: حاشية ابن قاسم على الروض المربع، 2/327 والشرح الممتع لابن عثيمين 4/353-355.
([127]) الترمذي، كتاب الصلاة، باب ما جاء فيمن أم قوماً وهم له كارهون، بعد الحديث رقم 359، وانظر: المغني لابن قدامة 3/171.
([128]) سمعته أثناء تقريره على المنتقى من أخبار المصطفى صلّى الله عليه وسلّم لأبي البركات ابن تيمية، الأحاديث رقم 1456، 1457.
([129]) أبو داود، كتاب الصلاة، باب إمامة الزائر، برقم 596، والترمذي، كتاب الصلاة، باب فيمن زار قوماً فلا يصلي بهم، برقم 3556، وقال: ”هذا حديث حسن صحيح“، والنسائي، كتاب الإمامة، باب إمامة الزائر، برقم 787، وأحمد 5/53، وصححه الألباني في صحيح سنن الترمذي 1/112.
([130]) الترمذي بعد الحديث رقم 356، وتقدم تخريجه في الذي قبله.
([131]) المنتقى من أخبار المصطفى صلّى الله عليه وسلّم، بعد الحديث رقم 1422.
([132]) مسلم، برقم 673، وتقدم تخريجه في أولى الناس بالإمامة.
([133]) قوله: ”ولا يختص نفسه بدعوة دونهم“ أي الذي يؤمنون عليه خلف: كالدعاء في القنوت وغيره والله أعلم. هكذا سمعته من شيخنا ابن باز.
([134]) أبو داود، كتاب الطهارة، باب أيصلي الرجل وهو حاقن؟ برقم 91، قال الألباني في صحيح سنن أبي داود 1/20: ”صحيح إلا جملة الدعو“.
([135]) نيل الأوطار للشوكاني 2/394.
([136]) سمعته أثناء تقريره على المنتقى من أخبار المصطفى صلّى الله عليه وسلّم، الأحاديث 1414-1422.

([137]) مسلم، برقم 673، وتقدم تخريجه في أولى الناس بالإمامة.
([138]) متفق عليه: البخاري برقم 684، ومسلم برقم 421، ويأتي تخريجه في انتقال الإمام مأموماً.
([139]) متفق عليه: البخاري برقم 182، ومسلم برقم 274، وتقدم تخريجه في صلاة الجماعة.
([140]) انظر: الروض المربع مع حاشية ابن قاسم 2/267-268، والشرح الممتع لابن عثيمين 4/218، ومجموع فتاوى الإمام ابن باز 12/143.
([141]) البخاري، كتاب الأذان، باب إمامة العبد والمولى، في ترجمة الباب، قبل الحديث رقم 692.
([142]) مجموع فتاوى الإمام ابن باز، جمع الطيار 4/388، وحاشية ابن باز على فتح الباري 2/185.
([143]) انظر: سبل السلام للصنعاني 3/106، والمغني لابن قدامة 3/53.
([144]) فإن صلى الواحد عن يسار الإمام أو صلى اثنان: واحد عن يمينه والآخر عن شماله أو صلى معه واحد أو أكثر عن شماله مع خلوِّ يمينه صحّت الصلاة على الصحيح، وكان ذلك خلاف الأفضل. انظر: المغني لابن قدامة 3/53، والكافي لابن قدامة 1/429، واختيارات السعدي ص62، وسبل السلام للصنعاني 3/106، ونيل الأوطار للشوكاني 2/421، والشرح الممتع 4/375.
([145]) سمعته أثناء تقريره على صحيح البخاري الحديث رقم 697 مغرب الأحد بتاريخ 27/8/1419هـ.
([146]) سمعته أثناء تقريره على صحيح البخاري الحديث رقم 728، ورقم 726، مغرب الأحد الموافق 7/10/1419هـ.
([147]) مسلم، كتاب صلاة المسافرين، باب صلاة النبي صلّى الله عليه وسلّم ودعائه بالليل، برقم 766، وفي كتاب الزهد والرقائق، باب حديث جابر الطويل وقصة أبي اليسر، برقم 3010.
([148]) انظر: نيل الأوطار للشوكاني 2/420، وسبل السلام للصنعاني، 3/107، والمغني لابن قدامة 3/53.
([149]) متفق عليه: البخاري برقم 380، ومسلم برقم 658، وتقدم تخريجه في جواز صلاة التطوع جماعة أحياناً.

([150]) سمعته أثناء تقريره على صحيح البخاري الحديث رقم 871، وذلك يوم الأحد بعد المغرب في مسجد سارة، الموافق 9/11/1419هـ، وانظر المغني لابن قدامة 3/53، ونيل الأوطار للشوكاني 2/427، وسبل السلام للصنعاني 3/107.
([151]) سمعته أثناء تقريره على منتقى الأخبار لأبي البركات ابن تيمية الأحاديث 1458-1464.
([152]) الحديث رواه أبو داود، برقم 681، وضعفه الألباني في ضعيف سنن أبي داود ص56، قال: ”لكن الشطر الثاني منه صحيح“.
([153]) سمعته أثناء تقريره على المنتقى للمجد أبي البركات ابن تيمية، الحديث رقم 1465.
([154]) وانظر: نيل الأوطار 2/422، وفتاوى ابن باز 12/205، والكافي لابن قدامة 1/434.
([155]) فتاوى ابن باز، 12/205.
([156]) متفق عليه، وتقدم قبل ست حواشي.
([157]) الاستذكار الجامع لمذاهب فقهاء الأمصار 6/249، وانظر: المغني لابن قدامة 3/53-54.
([158]) انظر: ما تقدم في صلاة الجماعة: انعقاد الجماعة باثنين.
([159]) مسلم، برقم 660، وتقدم تخريجه في جواز صلاة التطوع جماعة أحياناً.
([160]) البخاري، كتاب الأذان، باب المرأة وحدها تكون صفّاً، برقم 727، وهو طرف الحديث رقم 380.
([161]) انظر: الشرح الممتع للعلامة ابن عثيمين 4/352.
([162]) انظر: المرجع السابق 4/389، والكافي لابن قدامة 1/434، والروض المربع 2/340، ومجموع فتاوى ابن باز 12/131، والاختيارات الفقهية لشيخ الإسلام ابن تيمية ص109.
([163]) أخرجه عبد الرزاق في المصنف برقم 5082، وابن أبي شيبة 2/88، والشافعي في المسند 6/82، والدارقطني 1/404، والبيهقي 3/131، وابن حزم في المحلى واحتج به 3/172.
([164]) أخرجه عبد الرزاق برقم 5086، وابن أبي شيبة 2/89، والحاكم 1/203، والدارقطني 1/404، والبيهقي 3/131، وابن حزم في المحلى واحتج به 3/171.

([165]) انظر: الإنصاف للمرداوي، مع الشرح الكبير 4/462، والشرح الممتع 4/370، و3/125، المغني لابن قدامة 3/37، و2/319-320، وحاشية الروض لابن قاسم 2/339.
([166]) مجموع فتاوى ابن باز 12/130.
([167]) انظر: المغني لابن قدامة 2/318، والشرح الممتع، لابن عثيمين 4/370 و2/184.
([168]) المغني لابن قدامة 2/318-320.
([169]) الشرح الممتع لابن عثيمين 2/184، 4/370.
([170]) الأحلام والنهى: العقول والألباب، وهما بمعنى واحد: وهي العقول: واحدها: نهية، لأنه ينهى صاحبه عن الرذائل، انظر: المفهم للقرطبي 2/62، وجامع الأصول لابن الأثير 5/599.
([171]) مسلم، كتاب الصلاة، باب تسوية الصفوف، وإقامتها، وفضل الأول فالأول منها، والازدحام على الصف الأول، والمسابقة إليها، وتقديم أولي الفضل وتقريبهم من الإمام، برقم 122- ”432“.
([172]) هيْشات الأسواق: اختلاطها، والمنازعة، والخصومات وارتفاع الأصوات، واللفظ والفتن التي فيها. شرح النووي على صحيح مسلم 4/400.
([173]) مسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها، وفضل الأول فالأول منها، والازدحام على الصف الأول، والمسابقة إليها، وتقديم أولي الفضل وتقريبهم من الإمام، برقم 123- ”432“.
([174]) شرح النووي على صحيح مسلم 4/399-400.
([175]) معنى وليأتم بكم من بعدكم: أي يقتدوا بي مستدلين على أفعالي بأفعالكم، ففيه جواز اعتماد المأموم في متابعة الإمام الذي لا يراه ولا يسمعه على مبلغ عنه، وصف قدامه يراه متابعاً للإمام. شرح النووي على صحيح مسلم 4/403.
([176]) لا يزال قوم يتأخرون: أي عن الصفوف الأول حتى يؤخرهم الله تعالى عن رحمته أو عظيم فضله ورفع المنزلة، وعن العلم ونحو ذلك، شرح النووي 4/403.
([177]) مسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها، برقم 438.
([178]) أبو داود، كتاب الصلاة، باب صف النساء وكراهية التأخر عن الصف الأول برقم 479، وصححه الألباني في صحيح سنن أبي داود 1/200.

([179]) مسلم، كتاب الصلاة، باب تسوية الصفوف برقم 440.
([180]) انظر: الشرح الممتع للعلامة ابن عثيمين 4/390.
([181]) انظر: الشرح الممتع للعلامة ابن عثيمين 4/391.
([182]) وهو اختيار أبي البركات جد شيخ الإسلام ابن تيمية، وقال المرداوي في الإنصاف لمعرفة الراجح من الخلاف: ”وهو الصواب“ الإنصاف المطبوع مع المقنع والشرح الكبير 3/406، و4/429-430.
([183]) متفق عليه: البخاري، كتاب الجمعة، باب لا يقيم الرجل أخاه يوم الجمعة ويقعد مكانه برقم 911، وكتاب الاستئذان، باب لا يقيم الرجل الرجل من مجلسه، برقم 6269، ومسلم، كتاب السلام، باب تحريم إقامة الإنسان من موضعه المباح الذي سبق إليه، برقم 2177.
([184]) رأيت رجلاً كبيراً في السن معه عكازه جاء متأخراً إلى الجامع الكبير بالرياض قبل عام 1405هـ فوجد صبياً في الصف الأول فقرعه في رأسه بالعصا وقال: تأخّر وجلس مكانه وقال: قال رسول الله صلّى الله عليه وسلّم: ”ليلني منكم أولو الأحلام والنهى“ فاستغربت هذا العمل، وسألت العلامة شيخنا عبد العزيز ابن باز – رحمه الله – وكان إمام الجامع آنذاك فبيّن – رحمه الله – أن هذا خطأ ولا يجوز، وإنما تأخير الصبيان إذا جاء الناس للصلاة في وقت واحد ولم يتقدم أحد على أحد، وذكر أنه ينبغي لأولي الأحلام والنهى أن يتقدموا ويسبقوا إلى الصف الأول.
([185]) انظر: الشرح الممتع للعلامة ابن عثيمين 3/20-21 و4/389-393، وحاشية ابن قاسم على الروض المربع 2/341، والمغني لابن قدامة 3/57، والإنصاف للمرداوي المطبوع مع المقنع والشرح الكبير 4/429-430 و3/406، ونيل الأوطار، للشوكاني 2/426.
([186]) مجموع فتاوى ابن باز، جمع الطيار، 4/416.

([187]) اختلف العلماء من السلف فمن بعدهم متى يقوم الناس للصلاة على أقوال: فقيل: يقوم المصلي عند ”حي على الفلاح“ يذكر عن أبي حنيفة، وقيل: عند ”حي على الصلاة“ يذكر عن أبي حنيفة أيضاً، وقيل: يستحب ألا يقوم حتى يفرغ المؤذن من الإقامة، ويذكر عن الشافعي، وقيل: يقوم إذا أخذ المؤذن في الإقامة، يذكر عن مالك، وقيل: القيام موكول إلى قدرة الناس، فإن منهم الثقيل والخفيف، وليس في ذلك حد محدود، ويذكر ذلك عن مالك في الموطأ أيضاً. وقيل: يقوم إذا قال المؤذن قد قامت الصلاة، يذكر ذلك عن أنس – رضي الله عنه – وبه قال أحمد، وقيل: إذا كان الإمام معهم في المسجد لم يقوموا حتى تفرغ الإقامة، وإذا لم يكن الإمام في المسجد فلا يقوموا حتى يروه. انظر: شرح الإمام النووي على صحيح مسلم 5/106، والمفهم لما أشكل من تلخيص كتاب مسل للقرطبي 2/221، وفتح الباري لابن حجر 2/120، والمغني لابن قدامة 2/123، والإنصاف في معرفة الراجح من الخلاف، للمرداوي، المطبوع مع المقنع والشرح الكبير 3/401، ونيل الأوطار للشوكاني 2/438، وحاشية ابن قاسم على الروض المربع 2/6-7، والشرح الممتع لابن عثيمين 3/9-10، وصلاة الجماعة للسدلان ص97، وسمعت شيخنا الإمام عبد العزيز ابن باز – رحمه الهل – يقول أثناء تقريره على صحيح البخاري الحديث رقم 637، وعلى الروض المربع حاشية ابن قاسم 2/6: ”والصواب أنه لا حرج في القيام في أول الإقامة أو في أثنائها أو في آخرها، فالأمر واسع“.
([188]) متفق عليه: البخاري، كتاب الأذان، باب متى يقوم الناس إذا رأوا الإمام عند الإقامة، برقم 637، ومسلم، كتاب المساجد ومواضع الصلاة، باب متى يقوم الناس للصلاة، برقم 604، وما بين المعكوفين له.
([189]) إذا دحضت الشمس: أي إذا زالت عن كبد السماء، وأصل الدحض: الزلق. المفهم لِمَا أشكل من تلخيص كتاب مسلم، للقرطبي 2/222.

([190]) مسلم، كتاب المساجد ومواضع الصلاة، باب متى يقوم الناس للصلاة، برقم 606.
([191]) انظر: المفهم لِمَا أشكل من تلخيص كتاب مسلم 2/222، وشرح النووي على صحيح مسلم 5/106.
([192]) المفهم لِمَا أشكل من تلخيص كتاب مسلم 2/222.
([193]) متفق عليه واللفظ لمسلم، البخاري، كتاب الأذان، باب متى يقوم الناس إذا رأوا الإمام عند الإقامة، برقم 639، ومسلم، كتاب المساجد، باب متى يقوم الناس للصلاة، برقم 605.
([194]) شرح النووي على صحيح مسلم 5/106، وانظر: بدائع الفوائد، لابن القيم 3/69.
([195]) حديث أنس: قال: ”أقيمت الصلاة والنبي صلّى الله عليه وسلّم يناجي رجلاً في جانب المسجد، فما قام إلى الصلاة حتى نام القوم“ البخاري برقم 642.
([196]) فتح الباري بشرح صحيح البخاري 2/120.
([197]) مسلم، برقم 432، وتقدم في موقف الرجال والصبيان والنساء مع الإمام.
([198]) مسلم، برقم 123 – (432) وتقدم في موقف الرجال والصبيان والنساء مع الإمام.
([199]) متفق عليه: البخاري، برقم 6316، ومسلم، برقم 763، وتقدم تخريجه في صلاة التطوع جماعة.
([200]) مسلم، برقم 766، ورقم 3010، وتقدم تخريجه في موقف الاثنين خلف الإمام.
([201]) متفق عليه: البخاري برقم 380، ومسلم واللفظ له، برقم 269 –(660) وتقدم تخريجه في صلاة التطوع.
([202]) أبو داود، كتاب الصلاة، باب الرجلين يؤم أحدهما صاحبه كيف يقومان، برقم 608، وصححه الألباني في صحيح سنن أبي داود 1/182.
([203]) القداح: خشب السهام حينما تنحت وتبرى واحدها، قدح بكسر القاف، معناه يبالغ في تسويتها حتى تصير كأنما يقوم بها السهام لشدة استوائها واعتدالها. شرح النووي على صحيح مسلم 4/401.
([204]) متفق عليه: البخاري، كتاب الأذان، باب تسوية الصفوف عند الإقامة وبعدها، برقم 717، ومسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها، برقم 436.
([205]) انظر: الاختيارات الفقهية لشيخ الإسلام ابن تيمية ص75-76.

([206]) متفق عليه: البخاري، كتاب الأذان، باب إقامة الصف من تمام الصلاة، برقم 723، ومسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها، برقم 433.
([207]) متفق عليه: البخاري واللفظ له،
([208]) انظر: الاختيارات الفقهية لشيخ الإسلام ابن تيمية ص76.
([209]) الشرح الممتع على زاد المستقنع 4/11.
([210]) البخاري بلفظه، كتاب الأذان، باب إقبال الإمام على الناس عند تسوية الصفوف، برقم 719.
([211]) البخاري بلفظه، كتاب الأذان، باب إقامة الصف من تمام الصلاة، برقم 723.
([212]) مسلم، بلفظه، كتاب الصلاة، باب تسوية الصفوف، برقم 433.
([213]) مسلم، بلفظه، كتاب الصلاة، باب تسوية الصفوف، برقم 435، وأصله عند البخاري بلفظ: ”وأقيموا الصف في الصلاة، فإن إقامة الصف من حسن الصلاة“، كتاب الأذان، باب إقامة الصف من تمام الصلاة، برقم 722.
([214]) مسلم بلفظه، كتاب الصلاة باب تسوية الصفوف، برقم 122 –(432) و123 –(432).
([215]) مسلم بلفظه، كتاب الصلاة، باب تسوية الصفوف، برقم 434.
([216]) البخاري بلفظه، كتاب الصلاة، باب إلزاق المنكب بالمنكب والقدم بالقدم في الصف، برقم 725.
([217]) أبو داود بلفظه، كتاب الصلاة، باب تسوية الصفوف، برقم 662، وصححه الألباني في صحيح سنن أبي داود 1/196.
([218]) لينوا بأيدي إخوانكم: قال أبو داود: ومعنى ولينوا بأيدي إخوانكم: إذا جاء رجل إلى الصف فذهب يدخل فيه، فينبغي أن يُلين له كل رجل منكبه حتى يدخل في الصف. سنن أبي داود برقم 666، وصححه الألباني في صحيح سنن أبي داود 1/197.
([219]) أبو داود بلفظه، كتاب الصلاة، باب تسوية الصفوف، برقم 666، وصححه الألباني في صحيح سنن أبي داود 1/197.

([220]) الحذف: الغنم الصغار الحجازية، وقيل: غنم صغار ليس لها أذناب ولا آذان، يجاء بها من جُرَش اليمن، سميت حذفاً، لأنها محذوفة عن مقدار الكبار. جامع الأصول لابن الأثير 5/609، وثبت عن ابن عباس – رضي الله عنهما – قال: قال رسول الله صلّى الله عليه وسلّم: ”خياركم ألينكم مناكب في الصلاة“ أبو داود برقم 672 وصححه الألباني في صحيح سنن أبي داود 1/198.
([221]) أبو داود، كتاب الصلاة، باب تسوية الصفوف برقم 667، وصححه الألباني في صحيح سنن أبي داود 1/198.
([222]) النسائي، كتاب الإمامة، باب حث الإمام على رصّ الصفوف والمقاربة بينها، برقم 814، وصححه الألباني في صحيح النسائي 1/269.
([223]) أبو داود بلفظه، كتاب الصلاة، باب تسوية الصفوف، برقم 671، وصححه الألباني في صحيح سنن أبي داود 1/198.
([224]) سنن النسائي بلفظه، كتاب الإمامة، باب كم مرة يقول: استووا، برقم 812، وصححه الألباني في صحيح النسائي 1/269.
([225]) البخاري بلفظه، كتاب الأذان، باب تسوية الصفوف عند الإقامة وبعدها، برقم 719، والنسائي بلفظه، كتاب الإمامة، باب حث الإمام على رص الصفوف والمقاربة بينها، برقم 813، وصححه الألباني في صحيح سنن النسائي 1/269.
([226]) سنن أبي داود، كتاب الصلاة، باب تسوية الصفوف، برقم 664، عن البراء بن عازب، وصححه الألباني في صحيح سنن أبي داود 1/197.
([227]) أحمد في المسند 2/485، وصححه الألباني في صحيح الترغيب والترهيب 1/334.
([228]) مسلم، برقم 430، وتقدم تخريجه في فضل صلاة الجماعة.
([229]) متفق عليه: البخاري برقم 615، ومسلم برقم 137، 139، وتقدم تخريجه في فضل صلاة الجماعة وفي فضل الصلاة.
([230]) أبو داود برقم 554، وحسنه الألباني في صحيح سنن أبي داود، 1/165، وتقدم تخريجه في فضل صلاة الجماعة.
([231]) بلوغ الأماني من أسرار الفتح الرباني 5/171.
([232]) مسلم، برقم 440، وتقدم تخريجه في فضل صلاة الجماعة.

([233]) أحمد 4/269، وحسنه الألباني في صحيح الترغيب والترهيب 1/197، وتقدم تخريجه في فضل صلاة الجماعة.
([234]) النسائي، برقم 811، وابن ماجه، برقم 997، لكن بلفظ: ”إن الله وملائكته يصلون على الصف الأول“ وصححه الألباني في صحيح النسائي 1/175، وأبو داود، برقم 664، لكن بلفظ: ”إن الله وملائكته يصلون على الصفوف الأُوَل“، وتقدم تخريجه في فضل صلاة الجماعة.
([235]) النسائي، برقم 817، وابن ماجه برقم 996، وصححه الألباني في صحيح سنن النسائي 1/177، وتقدم تخريجه في فضل صلاة الجماعة.
([236]) أبو داود، برقم 479، وصححه الألباني في صحيح سنن أبي داود، 1م220، وتقدم تخريجه في وقوف الرجال والصبيان والنساء مع الإمام.
([237]) مسلم، برقم 438، وتقدم تخريجه في وقوف الرجال والصبيان والنساء مع الإمام.
([238]) أبو داود، برقم 676، وابن ماجه برقم 1005، وحسنه الألباني في صحيح سنن أبي داود، 1/199، لكن قال بلفظ: ”على الذين يصلون الصفوف“ قلت: وحسن إسناده ابن حجر في فتح الباري 2/213، وتقدم تخريجه في فضل صلاة الجماعة.
([239]) مسلم، برقم 709، وتقدم تخريجه في صفة الصلاة.
([240]) ابن ماجه بلفظه، برقم 995، وقال الألباني في صحيح الترغيب، 1/335، ”صحيح لغيره“. وتقدم تخريجه في فضل صلاة الجماعة.
([241]) النسائي، برقم 819 بلفظه، وأبو داود برقم 666، وصححه الألباني في صحيح الترغيب والترهيب 1/335.
([242]) أبو داود، كتاب الصلاة، باب الرجل يصلي وحده خلف الصف، برقم 682، والترمذي، كتاب الصلاة، باب ما جاء في الصلاة خلف الصف وحده، برقم 230، 231، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب صلاة الرجل خلف الصف وحده، برقم 1004، وأحمد 4/228، وابن حبان، [الإحسان]، 5/576، برقم 2199، وصححه الألباني في صحيح سنن أبي داود 1/299، وفي إرواء الغليل برقم 541.

([243]) أحمد في المسند 4/23، وابن ماجه، كتاب إقامة الصلاة، باب صلاة الرجل خلف الصف وحده، برقم 1003، وصححه الألباني في صحيح سنن أبي داود 1/299، وفي إرواء الغليل 2/328.
([244]) اختلف السلف في صلاة الرجل المأموم خلف الصف وحده، فقالت طائفة: لا يجوز ولا يصح، وممن قال بذلك النخعي، والحسن بن صالح، وأحمد، وإسحاق، وحماد، وابن أبي ليلى، ووكيع، لهذين الحديثين الثابتين الصريحين. وقالت طائفة: يجوز، وممن قال بذلك، الحسن البصري، والأوزاعي، ومالك والشافعي، وأصحاب الرأي، واستدلوا بحديث أبي بكرة، قالوا: لأنه أتى ببعض الصلاة خلف الصف ولم يأمره النبي صلّى الله عليه وسلّم بالإعادة، ومما تمسكوا به أيضاً: حديث ابن عباس عند البخاري برقم 6316، ومسلم 763، وحديث جابر عند مسلم، برقم 766، إذ جاء كل واحد منهما فوقف عن يسار النبي صلّى الله عليه وسلّم مؤتمّاً به وحده فأدار كل واحد منهما حتى جعله عن يمينه، فعلى هذا فقد صار كل واحد منهما خلف رسول الله صلّى الله عليه وسلّم في تلك الإدارة. وهذا متمسك غير مفيد، لأن المدار من اليسار إلى اليمين لا يسمى مصليّاً خلف الصف وإنما هو مصل عن اليمين، وهذا القول الثاني هو قول أكثر أهل العلم أن الصلاة منفرداً خلف الصف صحيحة سواء كان لعذر أو غير عذر، ولو كان في الصف سعة، وهو رواية عن أحمد أيضاً.

والقول الثالث: قال بعض العلماء: المسألة فيها تفصيل، فإن صلى خلف الصف منفرداً لعذر صحت الصلاة، وإن لم يكن له عذر لم تصح الصلاة. واختاره شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، وعبد الرحمن بن ناصر السعدي، ومحمد بن صالح العثيمين. انظر: المغني لابن قدامة، 3/49، ونيل الأوطار للشوكاني 2/429، وسبل السلام للصنعاني 3/110-111، والشرح الممتع لابن عثيمين 4/367-385، وفتاوى ابن باز 12/219-229، والمختارات الفقهية لشيخ الإسلام ابن تيمية ص108، وفتاوى ابن تيمية 23/393-400، وإعلام الموقعين لابن القيم 2/41، والفتاوى السعدية 1/171، والمختارات الجلية للسعدي ص62.
وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يرجح القول الأول وذلك أثناء تقريره على بلوغ المرام الحديث رقم 443 و444، فيقول: ”هذان الحديثان يدلان على أنه لا صلاة لمنفرد خلف الصف، وكما يدل عليه حديث أبي بكرة المتقدم: زادك الله حرصاً ولا تعد، والمراد: لا تركع خلف الصف، فدل ذلك على أن من ركع دون الصف ثم دخل في الصف أو جاء معه آخر قبل الاستمرار في السجود فلا حرج، أما إذا استمر وسجد فإنه يؤمر بالإعادة جمعاً بين النصوص. وذهب الأكثرون إلى صحة الصلاة وأنه من باب الأدب ومن الكمال، وليس من باب الإيجاب، والحق قول من قال: بالوجوب، لأن هذا هو الأصل في النفي ”لا صلاة لمنفرد خلف الصف“ هذا هو الأصل، ثم فعل النبي صلّى الله عليه وسلّم وأمره أن يعيد يوضح هذا المعنى، وأن المراد نفي الإجزاء، واحتج بعضهم بأن الإمام يصلي وحده، وهذه حجة باطلة، لأن الإمام مأمور بهذا فلا يقاس ما أمر به على ما نهي عنه“.
([245]) البخاري، كتاب الأذان، باب: إذا ركع دون الصف، برقم 783.
([246]) مجموع فتاوى الإمام عبد العزيز بن عبد الله ابن باز 12/228.

([247]) النسائي، كتاب الإمامة، باب الصف بين السواري، برقم 820، وأبو داود، كتاب الصلاة، باب الصفوف بين السواري، برقم 673، والترمذي، كتاب الصلاة، باب ما جاء في كراهية الصف بين السواري، برقم 229، وأحمد 3/831، والحاكم وصححه 1/218، وصححه الألباني في صحيح سنن النسائي 1/271.
([248]) سنن ابن ماجه، كتاب إقامة الصلاة، باب الصلاة بين السواري في الصف، برقم 1002، والحاكم وصححه 1/218، وقال الألباني في صحيح سنن ابن ماجه 1/298: ”حسن صحيح“.
([249]) متفق عليه: البخاري، برقم 504، ومسلم برقم 1329، وتقدم تخريجه في المساجد ”الصلاة بين السواري“.
([250]) انظر: الشرح الممتع لابن عثيمين 3/13-22، وتقدمت جميع الأدلة على ذلك.
([251]) متفق عليه: البخاري، كتاب المغازي، باب غزوة ذات الرقاع برقم 4129، ومسلم، كتاب صلاة المسافرين، باب صلاة الخوف، برقم 842.
([252]) النواضح: الإبل التي يستقى عليها. شرح النووي على صحيح مسلم، 4/427.
([253]) متفق عليه: البخاري واللفظ له، كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولاً أو جاهلاً، برقم 6106، ومسلم، كتاب الصلاة، باب القراءة في العشاء، برقم 81 (465).
([254]) مسلم، برقم 465، وتقدم تخريجه في الذي قبله.
([255]) الإمام أحمد في المسند 3/101، وصحح إسناده ابن حجر في فتح الباري 2/194.
([256]) اختلف العلماء – رحمهم الله – هل الرجل استأنف صلاته أم أتمها خفيفة، وانظر: التحقيق في ذلك: فتح الباري لابن حجر 2/194-ذ95، 197، وشرح النووي على صحيح مسلم 4/426-428، ونيل الأوطار للشوكاني، 2/371-373.
([257]) نيل الأوطار 2/371-373.
([258]) المنتقى من أخبار المصطفى صلّى الله عليه وسلّم، لأبي البركات عبد السلام ابن تيمية الحراني 1/609، على الحديث رقم 1386.
([259]) سمعته أثناء تقريره على منتقى الأخبار لأبي البركات ابن تيمية، الأحاديث رقم 1383-1386.

([260]) رحله: منزله، ويتجوز في صلاته: أي يخفف ويقتصر على الجنائز المجزي مع بعض المندوبات. شرح النووي على صحيح مسلم 7/221.
([261]) مسلم، كتاب الصيام، باب النهي عن الوصال، برقم 1104.
([262]) البخاري، كتاب الأذان، باب صلاة الليل، برقم 731، وكتاب الأدب، باب ما يجوز من الغضب والشدة لأمر الله تعالى، برقم 6113، وكتاب الاعتصام بالكتاب والسنة، باب ما يكره من كثرة السؤال ومن تكلف ما لا يعنيه، برقم 7290.
([263]) البخاري، كتاب الأذان، بابٌ إذا كان بين الإمام وبين القوم حائط أو سترة، برقم 729.
([264]) المنتقى من أخبار المصطفى صلّى الله عليه وسلّم 1/609.
([265]) نيل الأوطار 2/375.
([266]) وفي رواية للبخاري برقم 1218: ”من نابه شيء في صلاته“ والمعنى: من أصابه شيء يحتاج فيه إلى إعلام الغير“.
([267]) متفق عليه: البخاري، كتاب الأذان، باب من دخل ليؤم الناس فجاء الإمام الأول فتأخر الأول أو لم يتأخر جازت صلاته، برقم 684، وكتاب الأحكام، باب الإمام يأتي قوماً يصلح بينهم، برقم 7190، ومسلم، كتاب الصلاة، باب تقديم الجماعة من يصلي بهم إذا تأخر الإمام ولم يخافوا مفسدة بالتقديم، برقم 421.
([268]) نلي الأوطار للشوكاني 2/377، وانظر: المغني لابن قدامة 3/65.
([269]) مسلم، برقم 274، وتقدم تخريجه في صلاة الجماعة.
([270]) سمعته أثناء تقريره على المنتقى من أخبار المصطفى صلّى الله عليه وسلّم، الحديث رقم 1390.
([271]) متفق عليه: البخاري، باب الرجل يأتم بالإمام ويأتم الناس بالمأموم، برقم 713، ومسلم، كتاب الصلاة، باب استخلاف الإمام إذا عرض له عذر، برقم 418.
([272]) البخاري مختصراً، كتاب فضائل أصحاب النبي صلّى الله عليه وسلّم، باب قصة البيعة والاتفاق على عثمان بن عفان، برقم 3700.
([273]) نيل الأوطار من أسرار منتقى الأخبار 2/416.

([274]) وتأتي أحكام الاستخلاف، وأحكام الاقتداء بمن أخطأ بترك شرطٍ أو ركن، والاقتداء بمن ذكر أنه محدث، بعد صفحات.
([275]) أبو داود، كتاب الصلاة، باب الإمام يصلي من قعود، برقم 603، وأصله في صحيح البخاري، كتاب الأذان، باب إقامة الصف من تمام الصلاة، برقم 722، ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم 414، وما بين المعكوفين من لفظ البخاري ومسلم.
([276]) سبل السلام للصنعاني 3/78، وانظر: فتح الباري لابن حجر 2/209، 217، وشرح النووي على صحيح مسلم 4/377.
([277]) متفق عليه من حديث أبي هريرة – رضي الله عنه -: البخاري، كتاب الأذان باب إثم من رفع رأسه قبل الإمام، برقم 691، ومسلم، كتاب الصلاة، باب تحريم سبق الإمام بركوع وسجود أو نحوهما، برقم 427.
([278]) الانصراف: المراد به السلام.
([279]) مسلم، كتاب الصلاة، باب تحريم سبق الإمام: بركوع، أو سجود، أو نحوهما، برقم 426.
([280]) أخرجه مالك في الموطأ، كتاب الصلاة، باب ما يفعل من رفع رأسه قبل الإمام 1/92، برقم 57، وانظر: فتح الباري 2/183.
([281]) موطأ مالك، كتاب الصلاة، باب ما يفعل من رفع رأسه قبل الإمام 1/92.
([282]) متفق عليه: البخاري، كتاب الأذان، باب متى يسجد مَن خلف الإمام؟ برقم 690، وباب رفع البصر إلى الإمام في الصلاة، برقم 747، وباب السجود على سبعة أعظم، برقم 811، ومسلم، كتاب الصلاة، باب متابعة الإمام والعمل بعده، برقم 474، واللفظ للبخاري، وما بين المعكوفين لمسلم.
([283]) بدَّنت: بدَّن الرجل: إذا كبر، وبَدُن: إذا سمن. جامع الأصول لابن الأثير، 5/629.
([284]) أبو داود، كتاب الصلاة، باب ما يؤمر به المأموم من اتباع الإمام، برقم 619، وقال الألباني في صحيح سنن أبي داود 1/184 ”حسن صحيح“.
([285]) سورة التكوير، الآيتان: 15، 16.
([286]) مسلم، كتاب الصلاة، باب متابعة الإمام والعمل بعده، برقم 475.
([287]) شرح النووي على صحيح مسلم 4/436.

([288]) سمعته أثناء تقريره على بلوغ المرام الحديث رقم 429.
([289]) انظر: المغني، لابن قدامة 2/208-212، والمقنع لابن قدامة مع الشرح الكبير 4/217-327، والشرح الكبير لابن قدامة مع المقنع، 4/317-327، والإنصاف في معرفة الراجح من الخلاف، للمرداوي مع المقنع والشرح الكبير، 4/317-326، ومنتهى الإرادات مع حاشية النجدي 1/287-293، وحاشية الروض المربع لابن قاسم 2/4، وإرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب، للسعدي ص56-58، والشرح الممتع لابن عثيمين 4/257-270، وصلاة الجماعة، للسدلان ص174-181، والمختارات الجلية للسعدي ص55، والإقناع لطالب الانتفاع، لأبي النجا الحجاوي 1/251-252، ونيل الأوطار للشوكاني 2/363-366، ومنار السبيل للضويان 1/164، 165.
([290]) مجموع فتاوى ابن تيمية 23/336.
([291]) مجموع فتاوى ابن تيمية 23/337.
([292]) سبقه إلى ركن، مثل: أن يركع أو يسجد أو يرفع قبل إمامه.
([293]) سبقه بركن، مثل: أن يركع ويرفع قبل ركوع إمام [ولا يعد سابقاً بركن حتى يتخلص منه، فلا يعد سابقاً بالركوع حتى يرفع، ولا بالرفع حتى يهوي إلى السجود] حاشية منتهى الإرادات للنجدي 1/289.
([294]) سبقه بركنين، مثل: أن يسجد المأموم قبل سجود إمامه ثم يرفع، ثم يسجد الثانية قبل أن يصله الإمام.
([295]) أو رجع إلى ترتيب الصلاة، مثل: أن يرجع إلى ما سبق به إمامه فيأتي به بعده. انظر هذه الأمثلة: إرشاد أولي البصائر للسعدي ص57، والإنصاف في معرفة الراجح من الخلاف، للمرداوي، المطبوع مع المقنع والشرح الكبير، 4/322، وحاشية ابن قاسم على الروض المربع 2/287.
([296]) المختارات الجلية للسعدي ص55، وانظر: المغني لابن قدامة، 2/210، أما رسالة الإمام أحمد: فهي الرسالة السنية، انظر: مجموعة الحديث النجدية: 446.
([297]) إرشاد أولي البصائر والألباب ص57-58.

([298]) أقسام السبق: السبق إلى ركن، والسبق بركن الركوع، والسبق بركن غير الركوع، والسبق بركنين غير الركوع. انظر: الشرح الممتع لابن عثيمين،
([299]) والعذر: كالجهل والنسيان.
([300]) الشرح الممتع 4/263.
([301]) انظر: المغني لابن قدامة 2/208، ومنار السبيل، للضويان 1/164، والإنصاف في معرفة الراجح من الخلاف، للمرداوي 4/323، وقال في هذا الموضع: قال ابن رجب في شرح البخاري: ”الأولى أن يسلم المأموم عقيب فراغ الإمام من التسليمتين، فإن سلم بعد الأولى جاز عند من يقول إن الثانية غير واجبة، ولم يجز عند من يرى أن الثانية واجبة لا يخرج من الصلاة بدونها“ وانظر: حاشية ابن قاسم على الروض المربع 2/286، والشرح الممتع لابن عثيمين 4/267-268، وصلاة الجماعة للسدلان ص178، والتمهيد لما في الموطأ من المعاني والأسانيد لابن عبد البر 6/147-148.
([302]) أبو داود، برقم 603، وأصله في البخاري برقم 722، ومسلم، برقم 414، وتقدم تخريجه في أول الاقتداء وشروطه قبل صفحات.
([303]) انظر: الإنصاف للمرداوي 4/323، وحاشية الروض المربع، لابن قاسم، 2/286.
([304]) المغني لابن قدامة 2/211، والإنصاف في معرفة الراجح من الخلاف، للمرداوي 4/324، وحاشية الروض المربع لابن قاسم 2/288، والشرح الممتع، لابن عثيمين 4/264، وصلاة الجماعة للسدلان ص178.
([305]) انظر: المغني لابن قدامة 2/211-212، والإنصاف في معرفة الراجح من الخلاف، للمرداوي 4/324-325، وحاشية ابن قاسم على الروض المربع، 2/288-289، والشرح الممتع لابن عثيمين 4/264-265، وصلاة الجماعة، للسدلان ص178-179.
([306]) انظر: الشرح الممتع، لابن عثيمين 4/265-267، وصلاة الجماعة للسدلان ص178-188، وينظر أيضاً: المغني لابن قدامة 2/211-212، والإنصاف للمرداوي 4/324-325، وحاشية الروض المربع لابن قاسم 2/288-289.

([307]) انظر: المغني لابن قدامة 2/161، 2/208-209، والإنصاف في معرفة الراجح من الخلاف للمرداوي، 4/323، والشرح الممتع لابن عثيمين 4/269-270، وحاشية الروض المربع، لابن قاسم 2/285.
([308]) أبو داود برقم 603، والبخاري، برقم 722، ومسلم، برقم 414، وتقدم تخريجه في الاقتداء وشروطه.
([309]) القهقرى: المشي إلى الخلف، والحامل عليه المحافظة على استقبال القبلة، انظر: نيل الأوطار للشوكاني 2/443.
([310]) هو الإمام البخاري رحمه الله.
([311]) متفق عليه: البخاري، كتاب الصلاة، باب الصلاة في السطوح، والمنبر، والخشب، برقم 377، وكتاب الجمعة، باب الخطبة على المنبر، برقم 917، ومسلم، كتاب المساجد، باب جواز الخطوة والخطوتين في الصلاة، وأنه لا كراهة في ذلك إذا كان لحاجة، وجواز صلاة الإمام على موضع أرفع من المأمومين للحاجة كتعليم الصلاة أو غير ذلك، برقم 544.
([312]) الجحش: الخدش، أو أشد منه قليلاً. فتح الباري لابن حجر 1/487.
([313]) آلى من نسائه: أي حلف لا يدخل عليهن شهراً. فتح الباري لابن حجر 1/489.
([314]) مشربة: الغرفة المرتفعة: فتح الباري لابن حجر 1/488.
([315]) متفق عليه: البخاري برقم 378، ومسلم برقم 411، ويأتي تخريجه في اقتداء الجالس القادر على القيام بالجالس المعذور.
([316]) المدائن: مدينة قديمة على دجلة تحت بغداد. نيل الأوطار للشوكاني 2/441.
[317] الدكان: الدكة، وهو الموضع المرتفع يجلس عليه، جامع الأصول لابن الأثير 5/633.
([318]) أبو داود، كتاب الصلاة، باب الإمام يقوم مكاناً أرفع من مكان المأموم، برقم 597، وصححه الألباني في صحيح سنن أبي داود 1/178.
([319]) أبو داود، الصلاة، باب الإمام يقوم مكاناً أرفع من مكان المأموم، برقم 598، قال عنه الألباني في صحيح سنن أبي داود 1/179: ”حسن بما قبله إلا ما خالفه“.

([320]) انظر: المغني، لابن قدامة، 3/48، والإنصاف مع شرح الكبير والمقنع، 4/455، وحاشية ابن قاسم على الروض المربع 2/350-351، والكافي لابن قدامة 1/437، وفتح الباري لابن حجر 2/486-488، ومنتهى الإرادات مع حاشية النجدي 1/317، والشرح الممتع، لابن عثيمين 4/423-426، ونيل الأوطار للشوكاني 2/440-442، ومنار السبيل للضويان 1/173، وفتاوى الإمام ابن باز 12/94.
([321]) اختلف العلماء – رحمهم الله – في مسألة علوِّ الإمام على المأموم، فقيل: يمنع ارتفاع الإمام على المأموم مطلقاً، وأما صلاته صلّى الله عليه وسلّم على المنبر فقيل إنه إنما فعل ذلك لغرض التعلم، وقيل: الصلاة على مكان مرتفع من خصائص النبي صلّى الله عليه وسلّم، وقيل: إنه لا يكره مطلقاً، لأن الحديث ضعيف. والصواب أن الذي يكره هو الارتفاع الكثير، أما اليسير فلا بأس به.
انظر: المغني لابن قدامة 3/47-48، والإنصاف مع الشرح الكبير والمقنع، 4/453، والشرح الممتع لابن عثيمين 4/426.
([322]) سمعته أثناء تقريره على منتقى الأخبار، لأبي البركات المجد ابن تيمية، الأحاديث: 1496-1498، وذلك يوم الاثنين الموافق 11/11/1410هـ.
([323]) انظر: الإنصاف في معرفة الراجح من الخلاف 4/457، وفتاوى الإمام ابن باز 12/94 و95، والشرح الممتع للعلامة ابن عثيمين 4/350. وحاشية ابن قاسم على الروض المربع 2/350.
([324]) سمعته من شيخنا عبد العزيز ابن باز، أثناء تقريره على صحيح البخاري، الحديث رقم 377.
([325]) البخاري معلقاً مجزوماً به، كتاب الصلاة، باب الصلاة في السطوح والمنبر والخشب، قبل الحديث رقم 377.
([326]) البخاري، قبل الحديث رقم 377.
([327]) انظر: نيل الأوطار، للشوكاني 2/442، والروض المربع مع حاشية ابن قاسم 2/351، والشرح الكبير مع الإنصاف 4/456، ومنار السبيل لابن ضويان 1/174، والشرح الممتع لابن عثيمين 4/426، 4/419.

([328]) انظر: مصنف ابن أبي شيبة 2/59-60، والروض المربع مع حاشية ابن قاسم 2/351.
([329]) اختلف في صلاة الإمام في الطاق الذي يقال له: المحراب، فقيل: يكره لما تقدم، وقيل: لا يكره، وقيل: تستحب الصلاة فيه، ومحل الخلاف في الكراهة إذا لم تكن له حاجة، فإن كان ثَمّ حاجة، كضيف المسجد زالت الكراهة، ومحلّ الخلاف إذا كان المحراب يمنع رؤية المأمومين للإمام فإن كان لا يمنعه، كالخشب ونحوه لم يكره الوقوف فيه. انظر: الإنصاف في معرفة الراجح من الخلاف، للمرداوي، مع الشرح الكبير 4/457-458.
([330]) انظر: الشرح الممتع، لابن عثيمين 4/427.
([331]) انظر: الروض المربع من حاشية ابن قاسم 2/347، ونيل الأوطار للشوكاني 2/443، وفتاوى ابن باز 12/213، والشرح الممتع لابن عثيمين 4/419، والشرح الكبير مع الإنصاف 4/445، والمغني لابن قدامة 3/44.
([332]) حجرته: قيل حجرة بيته وهو الظاهر، ويحتمل أن المراد الحجرة التي احتجرها في المسجد. فتح الباري لابن حجر 2/214.
([333]) البخاري، كتاب الأذان، بابٌ إذا كان بين الإمام وبين القوم حائط أو سترة، برقم 729.
([334]) ينظر: الروض المربع مع حاشية ابن قاسم 2/448، والشرح الكبير مع الإنصاف 4/445، والمغني لابن قدامة 3/45.
([335]) قال بعض أهل العلم: لابد أيضاً من اتصال الصفوف في هذه الحالة، وقال بعضهم: لا يشترط اتصال الصفوف وإنما رؤية المأموم للإمام أو بعض المأمومين هي المشروطة. انظر المغني لابن قدامة 3/44، والإنصاف مع الشرح الكبير 4/445-447، والشرح الممتع، لابن عثيمين 4/419-422، وحاشية ابن قاسم على الروض المربع 2/348، وفتاوى شيخ الإسلام ابن تيمية 23/404-410، وفتاوى ابن باز 12/212، 215، 217.

([336]) انظر: المغني لابن قدامة 3/44-45، والإنصاف مع الشرح الكبير، 4/446، وحاشية ابن قاسم على الروض المربع 2/349، والمختارات الجلية للسعدي ص62، وإرشاد أولي البصائر له ص60، والشرح الممتع لابن عثيمين 4/412-422.
([337]) انظر: المراجع السابقة في نفس الصفحات المشار إليها.
([338]) مجموع الفتاوى 12/212.
([339]) البخاري مع الفتح، كتاب الأذان، باب إذا كان بين الإمام وبين المأموم حائط أو سترة، الباب رقم 80، قبل الحديث رقم 729، 2/213.
([340]) البخاري مع الفتح في الكتاب والباب السابقين، قبل الحديث رقم 729، 2/213.
([341]) المختارات الجلية للسعدي ص62-63، وقرر هذا القول أيضاً في كتاب: إرشاد أولي البصائر والألباب ص60-61.
([342]) سمعته أثناء تقريره على المنتقى لأبي البركات، الحديث رقم 1499، يوم الأحد 11/4/1411هـ.
([343]) متفق عليه: البخاري، برقم 580، ومسلم، برقم 607، وتقدم تخريجه في صلاة الجماعة.
([344]) أبو داود، برقم 893، وحسنه الألباني في صحيح سنن أبي داود 1/169، وتقدم تخريجه في صلاة الجماعة.
([345]) الدارقطني 1/346، وسنن البيهقي الكبرى 2/89، وصحيح ابن خزيمة 3/45، وتقدم تخريجه في صلاة الجماعة، وانظر: الإرواء الحديث رقم 89، 2/260.
([346]) القصة متفق عليها: البخاري برقم 182، ومسلم برقم 274، وتقدم تخريجها في صلاة الجماعة.
([347]) متفق عليه: البخاري برقم 636، ومسلم برقم 908، وتقدم تخريجه صلاة الجماعة.
([348]) تقدم البحث عن أحكام المسبوق في صلاة الجماعة.
([349]) مسلم، برقم 438، وتقدم تخرجيه في وقوف الرجال والصبيان والنساء مع الإمام.
([350]) أبو داود، برقم 479، وصححه الألباني في صحيح سنن أبي داود 1/220، وتقدم تخريجه في وقوف الرجال والصبيان والنساء مع الإمام.
([351]) شرح النووي على صحيح مسلم 4/403، وانظر: سبل السلام للصنعاني 3/84.

([352]) البخاري، برقم 694، وأحمد 2/355، وتقدم تخريجه في عظم شأن الإمامة.
([353]) ابن ماجه برقم 981، وصححه الألباني في صحيح ابن ماجه 1/292، وتقدم تخريجه في عظم شأن الإمامة.
([354]) أبو داود، برقم 580، وابن ماجه برقم 983، وصححه الألباني في صحيح سنن ابن ماجه 1/293، وتقدم تخريجه في عظم شأن الإمامة.
([355]) الجُرف: موضع على ثلاثة أميال من المدينة نحو الشام. معجم البلدان 1/128.
([356]) موطأ الإمام مالك 1/49، برقم 81، 82، وعبد الرزاق في المصنف 2/348، برقم 3648، 3649، قال العلامة صالح بن عبد العزيز آل الشيخ في كتابه التكميل لما فات تخريجه من إرواء الغليل ص24: ”بإسناد صحيح“ والدارقطني 1/364.
([357]) ابن المنذر في الأوسط 4/212، والدارقطني في سننه 1/364، ورواه الأثرم كما ساقه ابن عبد البر في التمهيد 1/182، ولفظه: ”أن عثمان بن عفان صلى بالناس صلاة الفجر فلما أصبح وارتفع النهار فغذا هو بأثر الجنابة فقال: كبرت والله، كبرت والله، فأعاد الصلاة ولم يأمرهم أن يعيدوا“.
([358]) مصنف ابن أبي شيبة 2/45، والأثرم في سننه كما في التمهيد لابن عبد البر 1/182.
([359]) انظر: فتاوى شيخ الإسلام ابن تيمية 23/369، وفتح الباري، لابن حجر 2/187-188، وفتاوى الإمام عبد العزيز بن عبد الله ابن باز 12/134-142، ونيل الأوطار للشوكاني 2/413-414، وحاشية ابن قاسم على الروض المربع 2/576-577، والشرح الممتع لابن عثيمين 2/312-318، و4/337-342، والاختيارات الفقهية لابن تيمية ص105، والاختيارات الجلية للسعدي ص45، والمغني لابن قدامة 2/504-512.
([360]) ولكن هذا حرام عليه أن يستمر في صلاته.
([361]) سبقه الحدث: أي غلبه فأحدث أثناء الصلاة. انظر: حاشية ابن قاسم على الروض المربع 2/576، والشرح الممتع لابن عثيمين 2/314.
([362]) سمعته أثناء تقريره على المنتقى من أخبار المصطفى صلّى الله عليه وسلّم الحديث رقم 1450 ورقم 1451.

([363]) أحمد في المسند 5/41.
([364]) أبو داود، كتاب الطهارة، باب في الجنب يصلي بالقوم، برقم 233، ورقم 234، وصححه الألباني في صحيح سنن أبي داود 1/70.
([365]) متفق عليه: البخاري، كتاب الغسل، باب إذا ذكر في المسجد أنه جنب يخرج كما هو ولا يتيمم، برقم 275، وكتاب الأذان باب هل يخرج من المسجد لعلة، برقم 639، وباب: إذا قال الإمام مكانكم حتى نرجع انتظروه، برقم 640، ومسلم، كتاب المساجد، باب متى يقوم الناس للصلاة، برقم 605.
([366]) البخاري، الطرف رقم 639.
([367]) مسلم برقم 605 و158 –(605).
([368]) معالم السنن للخطابي المطبوع مع مختصر المنذري لسنن أبي داود، 1/159.
([369]) انظر: عون المعبود شرح سنن أبي داود، لمحمد شمس الحق العظيم آبادي، 1/396-398.
([370]) فتح الباري بشرح صحيح البخاري 2/122.
([371]) شرح النووي على صحيح مسلم 5/107.
([372]) أي حديث أبي هريرة في الصحيحين.
([373]) أي حديث أبي بكرة في سنن أبي داود ومسند أحمد.
([374]) المفهم لِمَا أشكل من تلخيص كتاب مسلم، للقرطبي 2/229.
([375]) البخاري، رقم 3700، وتقدم تخريجه في انتقال المأموم إماماً.
([376]) ذكره أبو البركات ابن تيمية في منتقى الأخبار برقم 1455، وعزاه إلى سعيد بن منصور في سننه.
([377]) ذكره المجد أبو البركات ابن تيمية في منتقى الأخبار، بعد الحديث رقم 1455.
([378]) سمعته أثناء تقريره على المنتقى من أخبار المصطفى صلّى الله عليه وسلّم، لأبي البركات ابن تيمية، الأحاديث رقم 1452-1455.
([379]) انظر: التمهيد لابن عبد البر 1/173-190، والمغني لابن قدامة 2/504-512 وحاشية ابن قاسم على الروض المربع 2/576، والشرح الممتع لابن عثيمين 2/312-318، و4/337-342، وفتاوى ابن باز 12/132-142.
([380]) متفق عليه: البخاري، كتاب الأذان، باب: إنما جعل الإمام ليؤتم به، برقم 688، ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم 412.

([381]) متفق عليه: البخاري، كتاب الأذان، باب: إنما جعل الإمام ليؤتم به، برقم 689، ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم 411.
([382]) مسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم 413.
([383]) متفق عليه: البخاري، كتاب الأذان، باب إقامة الصف من تمام الصلاة، برقم 722، ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم 414.
([384]) اختلف العلماء في الجلوس خلف الإمام المعتل الذي لا يقدر على القيام. فقال قوم: يجب أن يصلي المأمومون خلفه قعوداً، وقال بعضهم: لا تصح صلاة القائم خلف القاعد لا قائماً ولا قاعداً. وقال آخرون: تصح صلاة القائم خلف القاعد، ولا يتابعه في القعود، لأن الصحابة – رضي الله عنهم – صلوا خلف النبي صلّى الله عليه وسلّم في مرض موته قياماً فكان ذلك ناسخاً لأمر النبي صلّى الله عليه وسلّم بالقعود، فإن ذلك كان في صلاته حين جحش وانفكت قدمه فكان هذا آخر الأمرين، وقيل: الأمر بالجلوس للاستحباب، وقيل: إذا ابتدأ الإمام الصلاة قاعداً لمرض يرجى برؤه، فإنهم يصلون خلفه قعوداً، وإذا ابتدأ الإمام الصلاة قائماً لزم المأمومين أن يصلوا خلفه قياماً. انظر: فتح الباري لابن حجر 2/175-176، والمغني لابن قدامة 3/60-65، وسبل السلام للصنعاني 3/80-83، ونيل الأوطار للشوكاني 2/408-411.

وسمعت الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: ”قوله وإذا صلى قاعداً فصلوا قعوداً..“ هذا فيه حجة على أن الإمام إذا اعتل فلا بأس أن يصلي قاعداً والناس قعوداً متابعة له، وصرف هذا الأمر عن الوجوب ما فعل آخر حياته صلّى الله عليه وسلّم، فقد صلى بالناس قاعداً والناس قياماً يقتدون بأبي بكر مبلغاً، وهذا يدل على جواز قيام المأمومين، فالراجح أن الصلاة مع الإمام القاعد قعوداً أفضل، وإذا صلوا خلفه قياماً جاز، وقيل: هذا ناسخ للجلوس، والصواب أنه ليس بناسخ، لأن القاعدة أن الجمع مقدم إذا أمكن، والجمع ممكن، وهو أن الجلوس أفضل متابعة للإمام، وإن قاموا وصلوا قياماً كما فعل النبي صلّى الله عليه وسلّم آخر حياته فلا بأس، وقيل: إن شرع الإمام قائماً ثم اعتل أتموا قياماً، وإن شرع جالساً صلوا جلوساً“. سمعته منه – رحمه الله – أثناء تقريره على بلوغ المرام، الحديث رقم 429.
([385]) يهادى: أي يعتمد على رجلين متمايلاً يميناً وشمالاً في مشيته من شدة الضعف. انظر: المفهم للقرطبي 2/51، ونيل الأوطار 2/378.
([386]) متفق عليه: البخاري، برقم 713، ومسلم برقم 418، وتقدم تخريجه في انتقال الإمام مأموماً.
([387]) نيل الأوطار 2/379.
([388]) انظر: فتح الباري لابن حجر 2/155، و176، وسبل السلام للصنعاني 3/89، ونيل الأوطار، للشوكاني 2/378-379، والمفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي 2/51، وتحفة الأحوذي شرح سنن الترمذي، 2/353-357.
([389]) الترمذي، كتاب الصلاة، باب منه، برقم 363، والنسائي، كتاب الإمامة، باب صلاة الإمام خلف رجل من رعيته، برقم 785، وصححه الألباني في صحيح سنن الترمذي 1/211، وفي صحيح النسائي 1/260.
([390]) الترمذي، كتاب الصلاة، باب منه، برقم 362، والنسائي، كتاب الإمامة، برقم 786، وصححه الألباني في صحيح سنن الترمذي 1/211، وفي صحيح سنن النسائي 1/260.
([391]) نيل الأوطار للشوكاني 2/406.

([392]) انظر: ما تقدم في الصفحات السابقة.
([393]) مسلم، برقم 413، من حديث أنس – رضي الله عنه -، وتقدم تخريجه في اقتداء الجالس القادر على القيام بالجالس المعذور.
([394]) مسلم، برقم 374، وتقدم تخريجه في صلاة الجماعة.
([395]) سمعته أثناء تقريره على المنتقى من أحاديث المصطفى صلّى الله عليه وسلّم لأبي البركات، الحديث رقم 1441 و1442.
([396]) أبو داود، برقم 823، والترمذي، برقم 311، وتقدم تخريجه في صفة الصلاة.
([397]) أحمد في المسند 5/410، وحسن إسناده ابن حجر في التلخيص الحبير، 1/231.
([398]) انظر: فتح البر في الترتيب الفقهي لتمهيد ابن عبد البر 5/108، وصلاة الجماعة للسدلان، ص165، وفتاوى ابن تيمية، 23/265-330، والشرح الممتع لابن عثيمين 4/245-255، وحاشية ابن قاسم على الروض 2/278، والمغني لابن قدامة 2/259-268.
([399]) سمعته أثناء تقريره على بلوغ المرام لابن حجر، الأحاديث رقم: 294-296، وانظر مجموع فتاوى ابن باز للطيار 4/382.
([400]) متفق عليه: البخاري، كتاب باب إذا صلى لنفسه فليطول ما شاء، برقم 703، ومسلم، كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام، برقم 467، واللفظ لمسلم.
([401]) متفق عليه: البخاري واللفظ له، كتاب الأذان، باب من شكا إمامه إذا طول، برقم 705، ومسلم، كتاب الصلاة، باب القراءة في العشاء برقم 465.
([402]) منفرين: المنفر الذي يذكر للإنسان شيئاً يخافه ويكرهه فينفر منه. جامع الأصول لابن الأثير 5/591.
([403]) متفق عليه: البخاري، كتاب الأذان، باب تخفيف الإمام في القيام، وإتمام الركوع والسجود، برقم 702، ومسلم، كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام، برقم 466، وما بين المعكوفين من رواية للبخاري، برقم 90.
([404]) فأتجوز: التجوز في الأمر: التخفيف والتسهيل. جامع الأصول لابن الأثير، 5/591.

([405]) البخاري، كتاب الأذان، باب من أخف الصلاة عند بكاء الصبي، برقم 707، وثبت أيضاً من حديث أنس عند البخاري برقم 709، ومسلم، برقم 473.
([406]) مسلم، كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام، برقم 468.
([407]) متفق عليه: البخاري، كتاب الأذان، باب الإيجاز في الصلاة وإكمالها، برقم 706، ومسلم، كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام، برقم 469.
([408]) النسائي، كتاب الإمامة، باب الرخصة للإمام في التطويلن برقم 826، وصححه الألباني في صحيح سنن النسائي 1/272.
([409]) زاد المعاد 1/214.
([410]) البخاري، برقم 703، ومسلم، برقم 467، وتقدم تخريجه في أول آداب الإمام.
([411]) البخاري، رقم 707، وتقدم تخريجه في أول آداب الإمام.
([412]) الشرح الممتع لابن عثيمين 4/271.
([413]) مسلم، كتاب الصلاة، باب القراءة في الظهر والعصر، برقم 454.
([414]) انظر: الشرح الممتع لابن عثيمين 4/275-276.
([415]) متفق عليه: البخاري، كتاب الأذان، باب يطوِّل في الأوليين ويحذف في الأخريين، برقم 770، ومسلم، كتاب الصلاة، باب القراءة في الظهر والعصر، برقم 453.
([416]) متفق عليه: البخاري برقم 560، ومسلم برقم 646، وتقدم تخريجه في شروط الصلاة.
([417]) انظر: الشرح الممتع لابن عثيمين 4/276-277.
([418]) انظر: الروض المربع مع حاشية ابن قاسم 2/291-292، والشرح الممتع لابن عثيمين 4/276-283.

([419]) أبو داود، في كتاب الصلاة، باب الإمام يتطوع في مكانه، برقم 616، وابن ماجه في كتاب الصلاة، باب ما جاء في الصلاة النافلة حيث تصلى المكتوبة، برقم 1428، وصححه الألباني فقال في مشكاة المصابيح 1/300، بعد أن ذكر انقطاعه وعلته: ”لكن الحديث صحيح، فإن له شاهدين ذكرتهما في صحيح أبي داود 629“. وصححه الألباني أيضاً لهذين الشاهدين في صحيح سنن أبي داود، 1/184، وفي صحيح سنن ابن ماجه 1/429. علي – رضي الله عنه – قال: ”من السنة أن لا يصلي الإمام في مكانه“ بل يقوم من مكانه، حتى لا يظن أنه في الفريضة، وهذا أولى [و] من السنة“.
([420]) المصنف لابن أبي شيبة، كتاب الصلوات، باب من كره للإمام أن يتطوع في مكانه 2/209.
([421]) المصنف لابن أبي شيبة، كتاب الصلوات، باب من كره للإمام أن يتطوع في مكانه 2/209.
([422]) المرجع السابق، 2/209.
([423]) المرجع السابق، 2/209.
([424]) المرجع السابق، 2/210.
([425]) القاسم بن محمد بن أبي بكر الصديق. فتح الباري لابن حجر 2/335.
([426]) البخاري، كتاب الأذان، باب مكث الإمام في مصلاه بعد السلام، قبل الحديث رقم 848، ورقم الباب 157.
([427]) فتح الباري 2/335، وانظر: مصنف ابن أبي شيبة 2/209-210.
([428]) المغني لابن قدامة 2/257-258.
([429]) فتح الباري 2/335.
([430]) مسلم، برقم 883، وتقدم تخريجه في صلاة التطوع: الفصل بين النوافل والفرائض بخروج أو كلام.
([431]) شرح النووي على صحيح مسلم 6/420.
([432]) فتح الباري 2/335.
([433]) فتح الباري 2/335.
([434]) أبو داود، برقم 1006، وابن ماجه برقم 1427، وأحمد 2/425، وصححه الألباني في صحيح سنن أبي داود 1/279، الطبعة الجديدة والطبعة القديمة 1/188.
([435]) مسلم، برقم 883، وتقدم تخريجه في صلاة التطوع.
([436]) نيل الأوطار 2/446.

([437]) سبق الكلام مع الأدلة في الفصل بين الرواتب والفرائض بخروج أو كلام، في صلاة التطوع، وانظر للفائدة: فتح الباري لابن حجر 2/335، والمصنف لابن أبي شيبة 2/208-210، ونيل الأوطار للشوكاني 2/445-446، وسبل السلام للصنعاني 3/182-183، والمغني لابن قدامة 2/257-258، والشرح الممتع لابن عثيمين 4/429-430، وحاشية الروض المربع لابن قاسم 2/352.
([438]) البخاري، كتاب الأذان، باب التسليم برقم 837، وباب مكث الإمام في مصلاه بعد السلام، برقم 849، 850.
([439]) فتح الباري، لابن حجر 2/336.
([440]) النسائي، كتاب السهو، باب جلسة الإمام بين التسليم والانصراف، برقم 1333، وصححه الألباني في صحيح النسائي 1/428.
([441]) البخاري، كتاب الأذان، باب يستقبل الإمام الناس إذا سلم، برقم 845.
([442]) انظر: فتح الباري، لابن حجر 2/334.
([443]) ولا يختص نفسه بدعوة دونهم: أي الذي يؤمنون عليه: كالدعاء في القنوت وغيره، والله أعلم، هكذا سمعته من شيخنا ابن باز – رحمه الله -.
([444]) أبو داود، برقم 91، وله شاهد عند الترمذي برقم 357، وأحمد 2/250، من حديث ثوبان، وقال الألباني في صحيح سنن أبي داود 1/35: ”صحيح إلا جملة الدعوة“ وتقدم تخريجه في إمامة الزائر.
([445]) تقدم الدليل على كراهة ارتفاع الإمام على المأموم في ارتفاع مكان الإمام اليسير على المأمومين. وانظر: المغني لابن قدامة 3/48، والشرح الممتع لابن عثيمين 4/423-426.
([446]) انظر: مصنف ابن أبي شيبة 2/59-60، والإنصاف في معرفة الراجح من الخلاف للمرداوي، المطبوع مع الشرح الكبير 4/457-458، والشرح الممتع 4/427-428، وحاشية الروض المربع لابن قاسم 2/351.
([447]) مسلم، برقم 591، وتقدم تخريجه في صفة الصلاة.
([448]) البخاري، برقم 845، وتقدم تخريجه في البند السابع.

([449]) متفق عليه: البخاري، كتاب الأذان، باب الانفتال والانصراف عن اليمين وعن الشمال، برقم 852، ومسلم، كتاب صلاة المسافرين، باب جواز الانصراف من الصلاة عن اليمين والشمال، برقم 707.
([450]) مسلم، كتاب صلاة المسافرين، باب جواز الانصراف من الصلاة عن اليمين والشمال، برقم 708.
([451]) شرح النووي على صحيح مسلم 5/227-228، وانظر: فتح الباري، لابن حجر 2/338.
([452]) أبو داود، برقم 698، وقال الألباني في صحيح سنن أبي داود 1/135: ”حسن صحيح“ وتقدم تخريجه في صفة الصلاة في سترة المصلي.
([453]) متفق عليه: البخاري، برقم 493، ومسلم، برقم 504، وتقدم تخريجه في صفة الصلاة.
([454]) وانظر: الأحاديث في سترة المصلي: صفة الصلاة فقد ذكرت هناك جملة منها.
([455]) متفق عليه: البخاري، برقم 636، ورقم 908، ومسلم، برقم 602، وتقدم تخريجه في آداب المشي إلى صلاة الجماعة.
([456]) البخاري، برقم 783، وتقدم تخريجه في صلاة الجماعة، في إدراك الجماعة بإدراك ركعة.
([457]) متفق عليه: البخاري، برقم 637، ومسلم برقم 604، وتقدم تخريجه في وقت قيام المأمومين للصلاة.
([458]) النسائي، كتاب الإمامة، باب الائتمام بمن يأتم بالإمام، برقم 798، ورقم 1199، وصححه الألباني في صحيح النسائي 1/264.
([459]) متفق عليه: البخاري برقم 713، ومسلم برقم 418، وتقدم تخريجه في انتقال الإمام مأموماً.
([460]) متفق عليه: البخاري برقم 722، ومسلم برقم 414، وتقدم تخريجه في الاقتداء وشروطه.
([461]) أبو داود، كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم 849، وقال الألباني في صحيح سنن أبي داود 1/239: ”حسن مقطوع“.
([462]) متفق عليه: البخاري، برقم 684، ومسلم برقم 421، وتقدم تخريجه في انتقال المأموم إماماً.
([463]) متفق عليه: البخاري برقم 182، ومسلم، برقم 284، وتقدم تخريجه في مسألة المسبوق يصلي ما بقي من صلاته.

([464]) مسلم، برقم 710، وتقدم تخريجه في صلاة التطوع في ترك الرواتب وغيرها إذا أقيمت الصلاة.
([465]) مسلم، برقم 883، وتقدم تخريجه في صلاة التطوع في الفصل بين الرواتب والفرائض بخروج أو كلام.
([466]) ولا بالانصراف: قال النووي: المراد بالانصراف السلام، شرح النووي 4/394، وقال القرطبي في المفهم: ”وذهب الحسن والزهري إلى أن حق المأموم ألا ينصرف حتى ينصرف الإمام أخذاً بظاهر هذا الحديث، والجمهور على خلافهما، لأن الاقتداء بالإمام قد تم بالسلام من الصلاة، ورأوا أن ذلك خاصّاً بالنبي صلّى الله عليه وسلّم، ويحتمل أن يريد بالانصراف المذكور: التسليم، فإنه يقال: انصرف من الصلاة: أي سلم منها“، المفهم 2/2159.
([467]) مسلم، كتاب الصلاة، باب تحريم سبق الإمام بركوع أو سجود ونحوهما، برقم 426.
([468]) انظر: المغني، لابن قدامة، وفتاوى ابن تيمية 22/505، 2/257، والشرح الكبير مع المقنع والإنصاف 4/461، وحاشية ابن قاسم على الروض المربع 2/354-355، والكافي لابن قدامة 1/325.
([469]) النسائي، برقم 820، وأبو داود، برقم 229، وصححه الألباني في صحيح النسائي 1م177، وتقدم تخريجه في الصلاة بين السواري.
([470]) ابن ماجه، برقم 1002، وقال الألباني في صحيح ابن ماجه 1/298: ”حسن صحيح“، وتقدم تخريجه في الصلاة بين السواري.
([471]) متفق عليه: البخاري، برقم 636، ومسلم برقم 908، وتقدم في صلاة الجماعة.
([472]) النسائي، كتاب التطبيق، باب النهي عن نقرة الغراب، برقم 1111، وابن ماجه، كتاب إقامة الصلاة، باب ما جاء في توطين المكان في المسجد يصلي فيه، برقم 1429، وأبو داود، كتاب الصلاة، باب صلاة من لا يقيم صلبه في الركوع والسجود، برقم 862، وأحمد في المسند 5/446-447، والحاكم وصححه ووافقه الذهبي 1/229، وحسنه الألباني في صحيح النسائي 1/360.

([473]) سنن أبي داود، كتاب الصلاة، باب الفتح على الإمام في الصلاة، برقم 907 "أ" وحسنه الألباني في صحيح سنن أبي داود 1/254.
([474]) سنن أبي داود، الكتاب والباب المشار إليهما آنفاً برقم 907 "ب" وصححه الألباني في صحيح سنن أبي داود 1/254.
([475]) وهو مذهب الحنابلة، والشافعية والحنفية: أن من صلى قدَّام الإمام فصلاته باطلة، لحديث أبي هريرة: ”إنما جعل الإمام ليؤتم به“، ولأنه يحتاج إلى الالتفات إلى ورائه. أما مالك وإسحاق فقالا: تصح لأن ذلك لا يمنع الاقتداء. واختار ابن تيمية قولاً ثالثاً وقال: إنه رواية عن أحمد أنها تصح صلاة المأموم قدام الإمام مع العذر. انظر: فتاوى ابن تيمية 23/404-406، والاختيارات الفقهية له، ص108، ورجحه ابن عثيمين في الشرح الممتع 4/372، ورجحه ابن القيم في إعلام الموقعين 2/22، أما صاحب المغني 3/52، والشرح الكبير 4/418، والإنصاف في معرفة الراجح من الخلاف 4/418 فكلهم قال ببطلان صلاة من صلى قدَّام الإمام مطلقاً، وقال الإمام ابن باز: ”ليس لأحد أن يصلي أمام الإمام، لأن ذلك ليس موقفاً للمأموم، والله ولي التوفيق“ الفتاوى له 12/212.
([476]) البخاري، برقم 722، ومسلم، برقم 414، وتقدم تخريجه في الاقتداء وشروطه.
([477]) الإنصاف في معرفة الراجح من الخلاف للمرداوي 4/419، المطبوع مع المقنع والشرح الكبير 4/419.

الفهرس
المقدمة ........................................................................................
الإمام في الصلاة ..............................................................................
أولاً: مفهوم الإمامة والإمام ..................................................................
ثانياً: فضل الإمامة في الصلاة والعلم ........................................................
1- الإمامة في الصلاة ولاية شرعية ذات فضل ...................................
2- الإمام في الصلاة يقتدى به في الخير ..........................................
3- دعاء النبي صلّى الله عليه وسلّم للأئمة بالإرشاد ...............................
4- الإمام فلها مشهور ..............................................................
5- عظم شأن الإمامة وخطره على من استهان بأمرها ............................
ثالثاً: طلب الإمامة في الصلاة إذا صلحت النية ..............................................
رابعاً: أولى الناس بالإمامة ...................................................................
خامساً: أنواع الإمامة .........................................................................
1- إمامة الصبي جائزة على الصحيح ...................................................
2- إمامة الأعمى صحيحة ...............................................................
3- إمامة العبد والمولى صحيحة ........................................................
4- إمامة المرأة للنساء صحيحة .........................................................
5- إمامة الرجل للنساء فقط صحيحة ....................................................
6- إمامة المفضول للفاضل صحيحة ....................................................

7- إمامة المتيمم للمتوضئ جائز ........................................................
8- إمامة المسافر للمقيم صحيحة ........................................................
9- إمامة المقيم للمسافر صحيحة ........................................................
10- إمامة من يؤدي الصلاة بمن يقضيها ...............................................
11- إمامة من يقضي الصلاة بمن يؤديها ...............................................
12- إمامة المفترض للمتنفل جائزة .....................................................
13- إمامة المتنفل للمفترض جائزة .....................................................
14- إمامة من يصلي العصر بمن يصلي الظهر .......................................
15- إمامة الفاسق الذي تصح صلاته لنفسه .............................................
16- إمامة من يكرهه أكثر الجماعة ....................................................
17- إمامة الزائر لقوم منهي عنها إلا بإذنهم ............................................
18- الإمامة في مسجد قبل إمامه .......................................................
19- الإمامة من المصحف صحيحة .....................................................
سادساً: وقوف المأموم مع الإمام أنواع ......................................................
1- وقوف المأموم الواحد عن يمين الإمام ..............................................
2- وقوف الاثنين فأكثر خلف الإمام .....................................................
3- وقوف الإمام وسط الصف ...........................................................
4- وقوف المرأة الواحدة خلف الرجل ..................................................

5- وقوف المرأة الواحدة أو أكثر خلف الرجال ........................................
6- وقوف المرأة الواحدة مع المرأة .....................................................
7- وقوف النساء مع المرأة عن يمينها وشمالها ........................................
8- وقوف العراة مع إمامهم العاري ....................................................
9- وقوف الرجال والصبيان والنساء مع الإمام .........................................
سابعاً: متى يقوم المأمومون لأداء الصلاة ...................................................
ثامناً: الصفوف في الصلاة والعناية بها على النحو الآتي:..................................
1- ترتيب الصفوف ......................................................................
2- تسوية الصفوف تجب على الصحيح .................................................
3- ألفاظ النبي صلّى الله عليه وسلّم في تسوية الصفوف ................................
النوع الأول: أقيموا صفوفكم وتراصوا ................................................
النوع الثاني: سووا صفوفكم فإن تسوية الصفوف من إقامة الصلاة ..................
النوع الثالث: سووا صفوفكم فإن تسوية الصف من تمام الصلاة .....................
النوع الرابع: أقيموا الصف في الصلاة ...............................................
النوع الخامس: استووا ولا تختلفوا ....................................................
النوع السادس: أتموا الصفوف ........................................................
النوع السابع: أقيموا الصفوف .........................................................
النوع الثامن: أقيموا صفوفكم .................................................................

النوع التاسع: أقيموا الصفوف .........................................................
النوع العاشر: رصوا صفوفكم .........................................................
النوع الحادي عشر: أتموا الصف المقدم ..............................................
النوع الثاني عشر: استووا، استووا، استووا ...........................................
النوع الثالث عشر: أقيموا صفوفكم وتراصوا .........................................
النوع الرابع عشر: كان رسول الله صلّى الله عليه وسلّم يتخلل الصف من ناحية إلى ناحية
النوع الخامس عشر: أحسنوا إقامة الصفوف ..........................................
4- الصف الأول أفضل الصفوف .......................................................
5- ميامن الصفوف أفضل ...............................................................
6- وصل الصفوف رغَّب فيه النبي صلّى الله عليه وسلّم ...............................
7- صلاة المنفرد خلف الصف لا تصح .................................................
8- صلاة الصفوف بين السواري ........................................................
9- كمال الصفوف وتسويتها يشمل عدة أمور:...........................................
الأمر الأول: أن يدنو أولو الفضل .....................................................
الأمر الثاني: ترتيب الصفوف .........................................................
الأمر الثالث: تسوية محاذاة الصفوف .................................................
الأمر الرابع: التراص في الصف لأمر النبي صلّى الله عليه وسلّم ...................
الأمر الخامس: إكمال الصف الأول فالأول ...........................................
الأمر السادس: التقارب بين الصفوف .................................................

الأمر السابع: تفضيل اليمين في الصفوف .............................................
الأمر الثامن: أن تفرد النساء وحدهن .................................................
الأمر التاسع: اقتداء كل صف بمن أمامه .............................................
الأمر العاشر: عدم صلاة الفذ خلف الصف ...........................................
الأمر الحاديث عشر: عدم صلاة المأمومين بين السواري ............................
10- جواز انفراد المأموم عن الإمام لعذر ..............................................
11- انتقال المنفرد إماماً لا بأس به .....................................................
12- انتقال الإمام مأموماً إذا استخلف ...................................................
13- انتقال المأموم إماماً إذا استخلفه الإمام ............................................
تاسعاً: الاقتداء وشروطه ولوازمه على النحو الآتي:.........................................
1- صفة الاقتداء بالإمام وعدم سبقه ومقارنته ...........................................
2- مسابقة الإمام قد توعد النبي صلّى الله عليه وسلّم عليها بالعقوبة ...................
3- أحوال المأموم مع إمامه أربع .......................................................
الحال الأولى: المسابقة ................................................................
الحال الثاني: الموافقة أو المقارنة .....................................................
الموافقة قسمان: الموافقة في الأقوال والأفعال ........................................
القسم الأول: الموافقة في الأقوال ......................................................
القسم الثاني: الموافقة في الأفعال .....................................................

الحال الثالث: التأخر أو التخلف .......................................................
التخلف عن الإمام قسمان تخلف بعذر وبغير عذر ....................................
القسم الأول: التخلف بعذر .............................................................
القسم الثاني: التخلف أو التأخر بغير عذر .............................................
الحال الرابع: المتابعة .................................................................
4- ارتفاع مكان الإمام اليسير على المأموم لا يضر ....................................
5- الاقتداء بالإمام داخل المسجد وخارجه ..............................................
أولاً: يصح اقتداء المأموم بالإمام في المسجد .........................................
ثانياً: إذا كان المأموم خارج المسجد ..................................................
ثالثاً: إذا كان المأموم خارج المسجد والإمام داخله ...................................
6- المسبوق إذا أدرك ركعة من الصلاة ................................................
7- اقتداء الصف الأول ومن بعده بالإمام ...............................................
8- الاقتداء بمن أخطأ بترك شرط أو غير ذلك .........................................
9- الاقتداء بمن ذكر أنه محدث أو خرج لحدث ........................................
10- اقتداء الجالس القادر على القيام بالجالس المعذور ................................
11- اقتداء القائم بالجالس المعذور جائز ................................................
12- اقتداء الجالس المعذور بالقائم لا بأس به ..........................................
13- قراءة المأموم خلف الإمام واجبة عند الذكر .......................................

عاشراً: آداب الإمام على النحو الآتي: .......................................................
1- تخفيف الصلاة مع الكمال والتمام ...................................................
التخفيف المطلوب من الإمام ينقسم إلى قسمين:........................................
القسم الأول: تخفيف لازم ...........................................................
القسم الثاني: تخفيف عارض .......................................................
2- تطويل الركعة الأولى أكثر من الثانية ...............................................
3- تطويل الركعتين الأوليين وتقصير الأخريين .........................................
4- مراعاة مصلحة المأمومين بشرط ألا يخالف السنة ..................................
5- لا يصلي في موضعه الذي صلى فيه المكتوبة ......................................
6- يمكث في مكانه بعد السلام يسيراً ...................................................
7- يستقبل المأمومين بوجهه إذا سلم ....................................................
8- لا يخص نفسه بالدعاء ...............................................................
9- لا يصلي في مكان مرتفع جداً .......................................................
10- لا يصلي في مكان يستتر فيه عن جميع المأمومين ...............................
11- لا يطيل القعود بعد السلام مستقبلاً القبلة .........................................
12- ينصرف إلى الناس بعد السلام ....................................................
13- يتخذ سترة .........................................................................
الحادي عشر: آداب المأموم على النحو الآتي:...............................................

1- إذا سمع الإقامة فلا يسرع وعليه السكينة ............................................
2- لا يركع قبل الدخول في الصف .....................................................
3- لا يقوم المأموم إذا أقيمت الصلاة ...................................................
4- يبلغ صوت الإمام عند الحاجة .......................................................
5- يقول خلف الإمام ربنا لك الحمد .....................................................
6- إذا تأخر الإمام تأخراً ظاهراً قدم المأمومون أفضلهم ...............................
7- إذا أقيمت الصلاة فلا يصلي إلا المكتوبة ............................................
8- لا يتطوع مكان المكتوبة .............................................................
9- لا ينصرف قبل الإمام ................................................................
10- لا يصف في صف بين السواري إلا لحاجة .......................................
11- يدخل مع الإمام إذا سبقه على أي حال ...........................................
12- لا يلازم بقعة بعينها في المسجد ..................................................
13- الفتح على الإمام إذا لُبِّس عليه في القراءة .......................................
14- لا يصلي قدَّام الإمام ..............................................................
الفهرس .....................................................................................
انتهى الكتاب ولله الحمد.


الجهاد في سبيل الله
فضله، ومراتبه، وأسباب النصر على الأعداء

سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة

إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضلَّ له، ومن يُضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، بلَّغ الرسالة، وأدَّى الأمانة، ونصح الأمة، وجاهد في الله حقَّ جهاده، فصلوات الله وسلامه عليه، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم يبعثون، وسلم تسليمًا كثيرًا. أما بعد:..
فهذه كلمات مختصرة في "فضل الجهاد في سبيل الله تعالى، وأسباب النصر على الأعداء"، أوجهها إلى كل مجاهد لإعلاء كلمة الله تعالى، في مشارق الأرض ومغاربها، وفوق كل أرض وتحت كل سماء، وقد بيّنت فيها: مفهوم الجهاد، وحكمه، ومراتبه، والحكمة من مشروعيته، وأنواع الجهاد، وفضله، والترهيب من ترك الجهاد، وبيان شهداء غير المعركة، وأسباب وعوامل النصر على الأعداء، والله أسال – عز وجل – أن ينصر المجاهدين في سبيله في كل مكان، وأن يوفقهم للعمل بعوامل النصر وأسبابه، والإخلاص في القول والعمل، والرغبة فيما عند الله من الثواب العظيم والتجارة الرابحة، والفوز بسعادة الدنيا والآخرة.
وأسأل الله تعالى أن يجعل هذا العمل مباركًا، وأن ينفعني به في حياتي، وبعد مماتي، وأن ينفع به كل من انتهى إليه؛ فإنه سبحانه أكرم مأمول وخير مسؤول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.

المؤلف
الرياض في 6/2/1411هـ

المبحث الأول: مفهوم الجهاد لغة وشرعًا:
لغة: بذل واستفراغ ما في الوسع والطاقة من قول أو فعل([1]).
شرعًا: بذل الجهد من المسلمين في قتال الكفار، والبغاة، والمرتدين ونحوهم.

المبحث الثاني: حكم الجهاد في سبيل الله تعالى:
الجهاد فرض كفاية إذا قام به من يكفي من المسلمين سقط الإثم عن الباقين([2]). قال الله تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [التوبة: 122]. ويكون الجهاد فرض عين في ثلاث حالات([3]):
1ـ إذا حضر المسلم المكلف القتال والتقى الزحفان وتقابل الصفان، قال الله تعالى: {آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللَّهَ كَثِيرًا لَّعَلَّكُمْ تُفْلَحُونَ} [الأنفال: 45]. وقال سبحانه: {آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ، وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِّنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [الأنفال: 15، 16]. وذكر النبي صلى الله عليه وسلم أن التولي يوم الزحف من السبع الموبقات([4]).
2ـ إذا حضر العدو بلدًا من بلدان المسلمين تعين على أهل البلاد قتاله وطرده منها، ويلزم المسلمين أن ينصروا ذلك البلد إذا عجز أهله عن إخراج العدو ويبدأ الوجوب بالأقرب فالأقرب، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ قَاتِلُواْ الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ وَلِيَجِدُواْ فِيكُمْ غِلْظَةً وَاعْلَمُواْ أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} [التوبة: 123].

3ـ إذا استنفر إمام المسلمين الناس وطلب منهم ذلك، قال الله تعالى: {انْفِرُواْ خِفَافًا وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ} [التوبة: 41]. وعن ابن عباس – رضي الله عنهما – قال: قال رسول الله صلى الله عليه وسلم: "لا هجرة بعد الفتح ولكن جهادٌ ونِيَّة، وإذا استُنفِرْتُم فانْفِروا"([5]). وقال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُم بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ} [التوبة: 38].
وجنس الجهاد فرض عين: إما بالقلب، وإما باللسان، وإما بالمال، وإما باليد. فيجب على المسلم أن يجاهد في سبيل الله بنوع من هذه الأنواع حسب الحاجة والقدرة. والأمر بالجهاد بالنفس والمال كثير في القرآن والسنة، وقد ثبت من حديث أنس – رضي الله عنه – أن النبي صلى الله عليه وسلم قال: "جاهدوا المشركين بألسنتكم، وأنفسكم، وأموالكم، وأيديكم"([6]).

المبحث الثالث: مراتب الجهاد في سبيل الله:
الجهاد له أربع مراتب: جهاد النفس، والشيطان، والكفار، والمنافقين، وأصحاب الظلم والبدع والمنكرات:
أولاً: جهاد النفس أربع مراتب:
1ـ جهادها على تعلم أمور الدين والهُدى الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به.
2ـ جهادها على العمل به بعد علمه، وإلا فمجرد العلم بلا عمل إن لم يضرها لم ينفعها.
3ـ جهادها على الدعوة إليه ببصيرة، وتعليمه من لا يعلمه، وإلا كان من الذين يكتمون ما أنزل الله من الهدى والبينات، ولا ينفعه علمه ولا ينجيه من عذاب الله.
4ـ جهادها على الصبر على مشاق الدعوة إلى الله، وأذى الخلق، وأن يتحمل ذلك كله لله. فمن علم وعمل، وصبر فذاك يُدعى عظيمًا في ملكوت السماوات.

ثانيًا: جهاد الشيطان وله مرتبتان:
1ـ جهاده على دفع ما يلقي إلى العبد من الشبهات والشكوك القادحة في الإيمان.
2ـ جهاده على دفع ما يلقي إليه من الشهوات والإرادات الفاسدة، فالجهاد الأول بعد اليقين والثاني بعد الصبر، قال الله تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24]. والشيطان أخبث الأعداء، قال الله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فاطر: 6].
ثالثًا: جهاد الكفار والمنافقين:
وله أربع مراتب:
1ـ بالقلب.
2ـ واللسان.
3ـ والمال.
4ـ واليد.
وجهاد الكفار أخصّ باليد وجهاد المنافقين أخص باللسان.
رابعًا: جهاد أصحاب الظلم والعدوان، والبدع والمنكرات:
وله ثلاث مراتب:
1ـ باليد إذا قدر المجاهد على ذلك.
2ـ فإن عجز انتقل إلى اللسان.
3ـ فإن عجز جاهد بالقلب، فعن أبي سعيد – رضي الله عنه – عن النبي صلى الله عليه وسلم أنه قال: "من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان"([7]).
فهذه ثلاث عشرة مرتبة من الجهاد، وأكمل الناس عند الله من كمل مراتب الجهاد كلها، والخلق متفاوتون في منازلهم عند الله تفاوتهم في مراتب الجهاد؛ ولهذا كان أكمل الخلق وأكرمهم على الله محمد خاتم أنبيائه ورسله؛ فإنه كمّل مرات بالجهاد وجاهد في الله حق جهاده([8])، فصلوات الله وسلامه عليه ما تتابع الليل والنهار.

ولما كان جهاد أعداء الله في الخارج فرعًا على جهاد العبد نفسه في ذات الله كما قال صلى الله عليه وسلم في حديث فضالة بن عبيد الله – رضي الله عنه -: "ألا أخبركم بالمؤمن؟ من أمنه الناس على أموالهم وأنفسهم، والمسلم من سلم الناس من لسانه ويده، والمجاهد من جاهد نفسه في طاعة الله، والمهاجر من هجر الخطايا والذنوب"([9]). كان جهاد النفس مقدَّمًا على جهاد العدو في الخارج وأصلاً له، فإنه ما لم يجاهد نفسه أولاً لتفعل ما أمرها الله به وتترك ما نهاها الله عنه ويحاربها في الله، لم يمكنه جهاد عدوه في الخارج، فكيف يمكنه جهاد عدوه والانتصار عليه وعدوه الذي بين جنبيه غالب له وقاهر له؟ ولا يمكنه الخروج إلى عدوه حتى يجاهد نفسه على الخروج. فهذان عدوان([10]) وبينهما عدو ثالث لا يمكن للعبد أن يجاهدهما إلا بجهاده، وهو واقف بينهما يثبط الإنسان عن جهادهما ويخوِّفه ويخذله، ولا يزال يخوفه ما في جهادهما من المشاق، وفوات اللذات، والشهوات، فلا يمكنه أن يجاهد هذين العدوين إلا بجهاد هذا العدو الثالث وهو الأصل لجهادهما وهو الشيطان([11]).
المبحث الرابع: الحكمة من مشروعية الجهاد:
بيّن الله عز وجل الهدف والغاية من الجهاد في سبيل الله تعالى، قال سبحانه: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انتَهَوْاْ فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ} [الأنفال: 39]. وقال – عز وجل -: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انتَهَواْ فَلاَ عُدْوَانَ إِلاَّ عَلَى الظَّالِمِينَ} [البقرة: 193]. فعلى هذا يكون الهدف والحكمة من الجهاد الأمور التالية:

أولاً: إعلاء كلمة الله تعالى؛ لحديث أبي موسى الأشعري – رضي الله عنه – قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، الرجل يقاتل للمغنم، والرجل يقاتل ليُذكر، والرجل يقاتل ليُرى مكانه، فمن في سبيل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله"([12]).
ثانيًا: نصر المظلومين، قال تعالى: {وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَّنَا مِن لَّدُنكَ وَلِيًّا وَاجْعَل لَّنَا مِن لَّدُنكَ نَصِيرًا} [النساء: 75].
ثالثًا: ردّ العدوان وحفظ الإسلام، قال الله تعالى: {الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللَّهَ وَاعْلَمُواْ أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} [البقرة: 194]. وقال سبحانه: {الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَن يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُم بِبَعْضٍ لَّهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 40].
المبحث الخامس: أنواع جهاد الأعداء:
جهاد الأعداء أنواع منها ما يلي:
1ـ جهاد الكفار، والمنافقين، والمرتدين([13]).

2ـ جهاد البغاة المعتدين الذين يريدون تغيير نظام الحكم أو الحكام المسلمين ولهم تأويل سائغ وفيهم منعة وقوة([14]) والأصل في ذلك قوله تعالى: {وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ، إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} [الحجرات: 9، 10]. وعن عرفَجَة – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "إنه ستكون هنات وهنات([15]) فمن أراد أن يفرق أمر هذه الأمة وهي جميع فاضربوه بالسيف كائنًا من كان". وفي لفظ: "من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم أو يفرق جماعتكم فاقتلوه"([16]).
3ـ الدفاع عن الدين، والنفس، والأهل والمال. ويدخل في هذا النوع جهاد قطاع الطرق([17]). وعن سعيد بن زيد – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "من قتل دون ماله فهو شهيد، ومن قتل دون أهله فهو شهيد، ومن قتل دون دينه فهو شهيد، ومن قتل دون دمه فهو شهيد"([18]). وعن عبد الله بن عمر – رضي الله عنه – أنه قال لخالد بن العاص: أما علمت أن رسول الله صلى الله عليه وسلم قال: "من قتل دون ماله فهو شهيد"([19]).
وعن مخارق – رضي الله عنه – قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال الرجل يأتيني يريد مالي؟ قال: "ذكِّرهُ بالله" قال فإن لم يذكر؟ قال: "فاستعن عليه من حولك من المسلمين" قال: فإن لم يكن حولي أحد من المسلمين؟ قال: "فاستعن عليه السلطان" قال: فإن نأى السلطان عني [وعجل عليَّ] قال: "قاتل دون مالك حتى تكون من شهداء الآخرة أو تمنع مالك"([20]).

وعن أبي هريرة – رضي الله عنه – قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أرأيت إن جاء رجل يريد أخذ مالي؟ قال: "فلا تعطه مالك" قال: أرأيت إن قاتلني؟ قال: "قاتله" قال: أرأيت إن قتلني؟ قال: "فأنت شهيد" قال: أرأيت إن قتلته؟ قال: "هو في النار"([21]).

المبحث السادس: فضل الجهاد في سبيل الله تعالى:
جاء في فضل الجهاد نصوص كثيرة وأنواع من الثواب الجزيل ومن ذلك على سبيل المثال لا الحصر ما يأتي:
1ـ الجهاد في سبيل الله تجارة رابحة:

قال الله تعالى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة: 111]. وقد بيّن الله تعالى الصفات الجميلة والأعمال الجليلة لهؤلاء الأبطال الذين وعدهم الله بهذه البشارة، فقال تعالى: {التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ([22]) الرَّاكِعُونَ السَّاجِدونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} [التوبة: 112]. وقال تعالى في تجارة المجاهدين الرابحة: {يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ، تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ، يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ، وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِّنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} [الصف: 10-13]. وقال سبحانه وتعالى: {فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَن يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَو يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} [النساء: 74].
2ـ فضل الرباط في سبيل الله تعالى:

الثغور التي يمكن أن تكون منافذ ينطلق منها العدو إلى دار الإسلام يجب أن تحصن تحصينًا منيعًا حتى لا تكون جانب ضعف يستغله العدو ويجعله منطلقًا له. ولهذا جعل الله للمرابطين في سبيله الثواب العظيم فعن سلمان – رضي الله عنه – قال: سمعت رسول الله صلى الله عليه وسلم يقول: "رباط يوم وليلة خير من صيام شهر وقيامه وإن مات جرى عليه عمله الذي كان يعمله وأُجري عليه رزقه، وأمن الفتان([23])"([24]).
3ـ فضل الحراسة في سبيل الله تعالى:
عن أبي ريحانة – رضي الله عنه – قال: سمعت رسول الله صلى الله عليه وسلم يقول: "حرمت النار على عين دمعت أو بكت من خشية الله وحرمت النار على عين سهرت في سبيل الله"([25]). وعن ابن عباس – رضي الله عنهما – قال: سمعت رسول الله صلى الله عليه وسلم يقول: "عينان لا تمسهما النار: عين بكت من خشية الله، وعين باتت تحرس في سبيل الله"([26]).
4ـ فضل الغدوة أو الروحة في سبيل الله:
عن سهل بن سعد – رضي الله عنه – عن النبي صلى الله عليه وسلم قال: "رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عيها"([27]). وعن أنس – رضي الله عنه – عن النبي صلى الله عليه وسلم قال: "لغدوةٌ في سبيل الله أو روحةٌ خير من الدنيا وما فيها"([28]) ([29]).
5ـ فضل من اغبرَّت قدماه في سبيل الله:
عن عبد الرحمن بن جبر – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال: "ما اغبرت قدما عبد في سبيل الله فتمسه النار"([30]). وعن أبي هريرة – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "لا يلج النار رجل بكى من خشية الله حتى يعود اللبن في الضرع، ولا يجتمع على عبد غبار في سبيل الله ودخان جهنم"([31]).
6ـ الجنة تحت ظلال السيوف:

عن عبد الله بن أبي أوفى – رضي الله عنهما – أن رسول الله صلى الله عليه وسلم قال: "أيها الناس، لا تتمنوا لقاء العدو وسلوا الله العافية، فإذا لقيتموهم فاصبروا، واعلموا أن الجنة تحت ظلال السيوف"([32]).
7ـ الجهاد لا يعدله شيء:
عن أبي هريرة – رضي الله عنه – قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: دلني على عمل يعدل الجهاد؟ قال: "لا أجده" قال: "هل تستطيع إذا خرج المجاهد أن تدخل مسجدك فتقوم ولا تفتر وتصوم ولا تفطر"؟ قال: ومن يستطيع ذلك؟([33]).
8 ـ درجات المجاهدين في سبيل الله:
عن أبي هريرة – رضي الله عنه – عن النبي صلى الله عليه وسلم أنه قال: "إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيل الله ما بين الدرجتين كما بين السماء والأرض، فإذا سألتم الله فاسألوه الفردوس فإنه أوسط الجنة وأعلى الجنة وفوقه عرش الرحمن، ومنه تفجَّر أنهار الجنة"([34]).
9ـ ضيافة الشهداء عند ربهم:
عن المقدام بن مَعْدِيكرب، عن رسول الله صلى الله عليه وسلم قال: "للشهيد عند الله ستُّ خصال: يغفرُ له في أول دُفعة من دمه، ويُرى مقعده من الجنة، ويجار من عذاب القبر، ويأمن من الفزع الأكبر، ويُحلَّى حلية الإيمان، ويزوج من الحور العين، ويُشفَّع في سبعين إنسانًا من أقاربه"([35]). وفي حديث أنس – رضي الله عنه – عن النبي صلى الله عليه وسلم أنه قال في وصف الحور العين: "ولو أن امرأة من أهل الجنة اطلعت إلى الأرض لأضاءت ما بينهما ولملأته ريحًا، ولنصيفها([36]) على رأسها خير من الدنيا وما فيها"([37]).
10ـ دم الشهيد يوم القيامة:
عن أبي هريرة – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده لا يُكلم([38]) أحد في سبيل الله والله أعلم بمن يُكلم في سبيل إلا جاء يوم القيامة واللون لون الدم والريح ريح المسك"([39]).
11ـ تمني الشهيد أن يقتل عشر مرات:

عن أنس – رضي الله عنه – عن النبي صلى الله عليه وسلم قال: "ما من عبد يموت له عند الله خير يسره أن يرجع إلى الدنيا وأن له الدنيا وما فيها، إلا الشهيد لما يرى من فضل الشهادة..". وفي لفظ: "ما أحد يدخل الجنة يحب أن يرجع إلى الدنيا وله ما على الأرض من شيء إلا الشهيد يتمنى أن يرجع إلى الدنيا فيقتل عشر مرات لما يرى من الكرامة"([40]).
12ـ أرواح الشهداء تسرح في الجنة:
سئل عبد الله بن مسعود – رضي الله عنه – عن هذه الآية: {وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِندَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169]. قال: أما إنا قد سألنا عن ذلك، فقال: "أرواحهم في جوف طير خضر لها قناديل معلقة بالعرش تسرح من الجنة حيث شاءت، ثم تأوي إلى تلك القناديل، فاطلع عليهم ربهم اطلاعة، فقال: هل تشتهون شيئًا؟ قالوا: أي شيء نشتهي ونحن نسرح من الجنة حيث شئنا"([41]).
13ـ ما يجد الشهيد من ألم القتل:
عن أبي هريرة – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال: "الشهيد لا يجد من القتل إلا كما يجد أحدكم القرصة يُقرصُها"([42]).
14ـ فضل النفقة في سبيل الله تعالى:
قال تعالى: {مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّئَةُ حَبَّةٍ وَاللّهُ يُضَاعِفُ لِمَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ} [البقرة: 261]. وعن خزيم بن فاتك – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "من أنفق نفقة في سبيل الله كتبت له سبعمائة ضعف"([43]). وعن أبي مسعود الأنصاري – رضي الله عنه – قال: جاء رجل بناقة مخطومة فقال: هذه في سبيل الله، فقال رسول الله صلى الله عليه وسلم: "لك بها يوم القيامة سبعمائة ناقة كلها مخطومة"([44]).
15ـ الشهداء أحياء عند ربهم يرزقون:

قال الله تعالى: {وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِندَ رَبِّهِمْ يُرْزَقُونَ، فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِن فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُواْ بِهِم مِّنْ خَلْفِهِمْ أَلاَّ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ، يَسْتَبْشِرُونَ بِنِعْمَةٍ مِّنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لاَ يُضِيعُ أَجْرَ الْمُؤْمِنِينَ} [آل عمران: 169-171].
16ـ الجهاد باب من أبواب الجنة:
عن عبادة بن الصامت – رضي الله عنه – عن النبي صلى الله عليه وسلم قال: "جاهدوا في سبيل الله فإن الجهاد في سبيل الله باب من أبواب الجنة ينجي الله به من الهم والغم"([45]).
17ـ ما يُبلِّغ منازل الشهداء:
ويحصل هذا الخير العظيم لمن سأل الله الشهادة بصدق، فعن سهل بن حنيف – رضي الله عنه – أن النبي صلى الله عليه وسلم قال: "من سأل الله الشهادة بصدق بلّغه الله منازل الشهداء وإن مات على فراشه"([46]). وعن أنس – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "من طلب الشهادة صادقًا أعطيها ولو لم تصبه"([47]).
18ـ فضل المجاهدين على القاعدين:
قال الله تعالى: {لاَّ يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا، دَرَجَاتٍ مِّنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا} [النساء: 95، 96].
19ـ الرحمة والمغفرة للشهداء:

قال الله تعالى: {وَلَئِن قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِّنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِّمَّا يَجْمَعُونَ، وَلَئِن مُّتُّمْ أَوْ قُتِلْتُمْ لإِلَى اللَّهِ تُحْشَرُونَ} [آل عمران: 157، 158].
20ـ القتل في سبيل الله يكفر كل شيء إلا الدَّين:
عن عبد الله بن عمرو بن العاص – رضي الله عنهما – قال: قال رسول الله صلى الله عليه وسلم: "يُغفر للشهيد كل ذنب إلا الدين"([48]).
وعن أبي قتادة – رضي الله عنه – عن رسول الله صلى الله عليه وسلم أنه قام فيهم فذكر لهم: "أن الجهاد في سبيل الله، والإيمان بالله أفضل الأعمال" فقام رجل فقال: يا رسول الله، أرأيت إن قتلت في سبيل الله تكفَّر عني خطاياي؟ فقال له رسول الله صلى الله عليه وسلم: "نعم، إن قتلت في سبيل الله وأنت صابر محتسب، مقبل غير مدبر" ثم قال رسول الله صلى الله عليه وسلم: "كيف قلت"؟ فقال: أرأيت إن قتلت في سبيل الله أتكفَّر عني خطاياي؟ فقال رسول الله صلى الله عليه وسلم: "نعم وأنت صابر محتسب، مقبل غير مدبر، إلا الدَّين، فإن جبريل عليه السلام قال لي ذلك"([49]).
21ـ المجاهد بنفسه وماله أفضل الناس:
عن أبي سعيد الخدري – رضي الله عنه – قال: قيل يا رسول الله، أي الناس أفضل؟ فقال: "مؤمن يجاهد بنفسه وماله في سبيل الله" قال: ثم من؟ قال: "ثم مؤمن في شعب من الشعاب يعبد الله ربه ويدع الناس من شره"([50]).
22ـ من خرج من بيته مجاهدًا فمات فقد وقع أجره على الله:

قال الله تعالى: {وَمَن يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا} [النساء: 100]. وعن أبي هريرة – رضي الله عنه – عن النبي صلى الله عليه وسلم قال: "انتدب([51]) الله لمن خرج في سبيله، لا يخرج إلا إيمانٌ بي وتصديقٌ برسلي أن أرجعه بما نال من أجر أو غنيمة، أو أدخله الجنة، ولولا أن أشق على أمتي ما قعدت خلف سرية، ولوددت أني أقتل في سبيل الله، ثم أحيا، ثم أقتل، ثم أحيا، ثم أقتل". وفي لفظ: "وتوكل الله للمجاهد في سبيله بأن يتوفاه أن يدخله الجنة أو يرجعه سالمًا مع أجرٍ أو غنيمة". وفي لفظ: "تكفل الله لمن جاهد في سبيله لا يخرجه من بيته إلا الجهاد في سبيله وتصديق كلمته أن يدخله الجنة أو يرده إلى مسكنه بما نال من أجر أو غنيمة"([52]). والأعمال بالنيات، وقد روي في مسند الإمام أحمد: "من خرج من بيته مجاهدًا في سبيل الله عز وجل فخرَّ عن دابته ومات فقد وقع أجره على الله تعالى، أو لدغته دابة فمات فقد وقع أجره على الله، أو مات حتف أنفه فقد وقع أجره على الله عز وجل"([53]).
وقال صلى الله عليه وسلم فيمن مات في الرباط في سبيل الله: "وإن مات جرى عليه عمله الذي كان يعمله وأُجري عليه رزقه وأمن الفتان"([54]). وهذا يؤكد فضل الموت في سبيل الله تعالى مرابطًا، والمعنى والله أعلم: "إن مات في حال الرباط أجري عليه أجر عمله الذي كان يعمله في حال رباطه، فينمو له عمله، وأجري عليه رزقه فيرزق في الجنة كما يرزق الشهداء الذين تكون أرواحهم في حواصل الطير، تأكل من ثمر الجنة، ويُؤمَنُ من كل فتنة، وقيل: من فتاني القبر"([55]).
23ـ مثل المجاهد في سبيل الله تعالى:

عن أبي هريرة – رضي الله عنه – أن النبي صلى الله عليه وسلم قال: "مثل المجاهد في سبيل الله كمثل الصائم القائم القانت بآيات الله لا يفتر من صلاة، ولا صيام، حتى يرجع المجاهد في سبيل الله"([56]).
24ـ ذروة الإسلام الجهاد في سبيل الله تعالى:
عن معاذ بن جبل – رضي الله عنه – أن النبي صلى الله عليه وسلم قال له: "رأس الأمر الإسلام وعموده الصلاة، وذروة سنامه الجهاد"([57]).
25ـ سياحة أمة محمد صلى الله عليه وسلم الجهاد في سبيل الله:
عن أبي أمامة – رضي الله عنه – أن رجلاً قال: يا رسول الله، ائذن لي في السياحة، قال النبي صلى الله عليه وسلم: "إن سياحة أمتي الجهاد في سبيل الله عز وجل"([58]). عندما كان الإسلام لا يأمر بالذهاب في الأرض ومفارقة الوطن والأحباب قهرًا للنفس بمفارقة المألوف وهجر المباحات بين النبي عليه الصلاة والسلام "أن الإسلام دين الحياة والجهاد في سبيل الله في هذه الأرض ولن يعدم المسلم بابًا من أبوابه"([59]).
26ـ الرمي بسهم في سبيل الله يعدل إعتاق رقبة:
عن أبي نجيح عمرو بن عبسة السلمي – رضي الله عنه – قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من رمى بسهم في سبيل الله فهو له عدل محررٍ"([60]). ولفظ ابن ماجه: "من رمى العدو بسهم، فبلغ سهمه العدوَّ، أصاب، أو أخطأ، فيعدل رقبة"([61]).
27ـ عمل قليلاً وأجر كثيرًا:
عن البراء – رضي الله عنه – قال: جاء رجل إلى النبي صلى الله عليه وسلم مُقَنَّعٌ([62]) بالحديد فقال يا رسول الله، أقاتل أو أسلم؟ فقال صلى الله عليه وسلم: "أسلم ثم قاتل" فأسلم ثم قاتل فقتل، فقال رسول الله صلى الله عليه وسلم: "عمل قليلاً وأجر كثيرًا"([63]).
28ـ من جهّز غازيًا فقد غزا:
عن زيد بن خالد – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال: "من جهَّز غازيًا فقد غزا([64])، ومن خلف غازيًا في أهله فقد غزا"([65]).
المبحث السابع: الترهيب من ترك الجهاد:

عن أبي هريرة – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "من مات ولم يغز ولم يحدث به نفسه مات على شعبة من نفاق"([66]).
وعن أبي أمامة – رضي الله عنه – عن النبي صلى الله عليه وسلم قال: "من لم يغز، أو يجهز غازيًا، أو يخلف غازيًا في أهله بخير، أصابه الله بقارعة قبل يوم القيامة"([67]).
وعن ابن عمر – رضي الله عنهما – قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلاًّ لا ينزعه حتى ترجعوا إلى دينكم" أو كما قال صلى الله عليه وسلم([68]).
وللحث على الاستعداد للجهاد في سبيل الله تعالى ثبت من حديث عقبة بن عامر – رضي الله عنه – يرفعه للنبي صلى الله عليه وسلم: "من علم الرمي ثم تركه فليس منا، أو قد عصى"([69]).
المبحث الثامن: الشهداء في غير المعركة:
بيّن النبي صلى الله عليه وسلم الشهداء في غير المعركة في عدة أحوال، وخصال، وأدلة هذه الخصال ثابتة في السنة، فعن أبي هريرة – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال: "الشهداء خمسة: المطعون، والمبطون، والغَرِقُ، وصاحب الهدم، والشهيد في سبيل الله"([70]). وعن أنس – رضي الله عنه – عن النبي صلى الله عليه وسلم أنه قال: "الطاعون شهادة لكل مسلم"([71]).
وعن أبي هريرة – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "ما تعدون الشهيد فيكم"؟ قالوا: يا رسول الله، من قتل في سبيل الله فهو شهيد، قال: "إن شهداء أمتي إذًا لقليل" قالوا: فمن هم يا رسول الله؟ قال: "من قتل في سبيل الله فهو شهيد، ومن مات في سبيل الله فهو شهيد، ومن مات في الطاعون فهو شهيد، ومن مات في البطن فهو شهيد" وفي رواية: "والغريق شهيد"([72]).

وعن جابر بن عتيك – رضي الله عنه – عن النبي صلى الله عليه وسلم أنه قال: "الشهداء سبعة، سوى القتل في سبيل الله: المطعون شهيد، والغَرِقُ شهيد، وصاحب ذات الجَنبِ شهيد، والمبطون شهيد، والحَرِقُ شهيد، والذي يموت تحت الهدم شهيد، والمرأة تموت بجُمعٍ شهيد"([73]).
وعن عبادة بن الصامت – رضي الله عنه – يرفعه إلى النبي صلى الله عليه وسلم: "إن في القتل شهادة، وفي الطاعون شهادة، وفي البطن شهادة، وفي الغرق شهادة، وفي النفساء يقتلها ولدها جمعاء شهادة"([74]).
وعن راشد بن حبيش أن رسول الله صلى الله عليه وسلم دخل على عبادة بن الصامت يعوده في مرضه، فقال رسول الله صلى الله عليه وسلم: "أتعلمون من الشهيد من أمتي"؟ فقال عبادة – رضي الله عنه -: يا سول الله الصابر المحتسب، فقال رسول الله صلى الله عليه وسلم: "إن شهداء أمتي إذًا لقليل: القتل في سبيل الله – عز وجل – شهادة، والطاعون شهادة، والبطن شهادة، والنفساء يجرها ولدها بسره إلى الجنة، والحرق، والسِّلُّ"([75]).
وعن سعيد بن زيد – رضي الله عنه – يرفع للنبي صلى الله عليه وسلم: "من قتل دون ماله فهو شهيد، ومن قتل دون أهله فهو شهيد، ومن قتل دون دينه فهو شهيد، ومن قتل دون دمه فهو شهيد"([76]). وعن سويد بن مقرن يرفعه: "من قتل دون مظلمته فهو شهيد"([77]).
قال الحافظ ابن حجر – رحمه الله -: "والذي يظهر أنه صلى الله عليه وسلم أعلم بالأقل ثم أعلم زيادة على ذلك، فذكرها في وقت آخر، ولم يقصد الحصر في شيء من ذلك، وقد اجتمع لنا من الطرق الجيدة أكثر من عشرين خصلة، فإن مجموع ما قدمته مما اشتملت عليه الأحاديث التي ذكرتها أربع عشرة خصلة"([78]). قلت: وهي التي اشتملت عليها هذه الأحاديث التي ذكرتها هنا وهي على النحو الآتي:
1ـ من قتل في سبيل الله تعالى فهو شهيد.
2ـ من مات في سبيل الله تعالى فهو شهيد، يعني لم يباشر الحرب ولو لم يشاهده وبأي صفة مات.

3ـ المطعون شهيد، وهو الذي يموت بالطاعون، وهو الوباء.
4ـ المبطون شهيد، وهو الذي يموت من علة البطن، كالاستسقاء وهو انتفاخ الخوف، والإسهال، وقيل: هو الذي يموت بداء بطنه مطلقًا.
5ـ الغَرِقُ شهيد، وهو الذي يموت غريقًا في الماء، يروى بغير ياء كحذِر، ويروى بالياء، وهو للمبالغة: كعليم.
6ـ وصاحب الهدم شهيد، وهو الذي يموت تحت الهدم.
7ـ والحريق شهيد، وهو الذي يموت بحرق النار، ومن فرط في هذه الثلاثة ولم يتحرز حتى أصابه شيء من ذلك فمات فهو عاصٍ وأمره إلى الله، إن شاء عذبه وإن شاء عفا عنه([79]).
8ـ صاحب ذات الجنب شهيد، وهي قرحة تكون في الجنب وورم شديد باطنًا.
9ـ المرأة تموت بجُمع شهيدة، ويقال بضم الجيم وكسرها وهي المرأة تموت حاملاً، وقد جمعت ولدها في بطنها، وقيل: هي البكر، وصحح القرطبي والنووي الأول([80]).
10ـ من قتل دون ماله فهو شهيد.
11ـ من قتل دون أهله فهو شهيد.
12ـ من قتل دون دينه فهو شهيد.
13ـ من قتل دون دمه فهو شهيد.
14ـ من قتل دون مظلمته فهو شهيد.
15ـ السِّلُّ شهادة، بكسر السين وضمّها، وتشديد اللام، وهو داءٌ يحدث في الرئة يؤول إلى ذات الجنب، وقيل: زكام أو سعال طويل مع حمى هادية، وقيل: غير ذلك([81]).
المبحث التاسع: أسباب النصر على الأعداء:
من المعلوم يقينًا أن النصر على الأعداء له أسباب تحققه للمسلمين على عدوهم، بإذن الله تعالى، ومن هذه الأسباب ما يأتي:
1ـ الإيمان والعمل الصالح:

وعد الله المؤمنين بالنصر المبين على أعدائهم، وذلك بإظهار دينهم، وإهلاك عدوهم وإن طال الزمن، قال تعالى: {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ، يَوْمَ لا يَنفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} [غافر: 51، 52]. وقال سبحانه: {حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم: 47]. والمؤمنون الموعودون بالنصر هم الموصوفون بقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ، الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ، أُوْلَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال: 2-4]. وقال الله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ} [النور: 55]. وقال الله تعالى: {وَلَن يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً} [النساء: 141].
2ـ نصر دين الله تعالى:

ومن أعظم أسباب النصر: نصر دين الله تعالى والقيام به قولاً، واعتقادًا، وعملاً، ودعوة. قال الله تعالى: {وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ، الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [الحج: 40، 41]. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ، وَالَّذِينَ كَفَرُوا فَتَعْسًا لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ} [محمد: 7، 8]. وقال – عز وجل -: {وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 173].
3ـ التوكل على الله والأخذ بالأسباب:
التوكل على الله مع إعداد القوة من أعظم عوامل النصر؛ لقول الله تعالى: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [المائدة: 11]. وقال سبحانه: {إِن يَنصُرْكُمُ اللَّهُ فَلاَ غَالِبَ لَكُمْ وَإِن يَخْذُلْكُمْ فَمَن ذَا الَّذِي يَنصُرُكُم مِّن بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكِّلِ الْمُؤْمِنُونَ} [آل عمران: 160]. وقال تعالى: {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} [آل عمران: 159]. وقال – عز وجل -: {وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً} [الأحزاب: 3]. وقال سبحانه: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا} [الفرقان: 58]. وعن عمر بن الخطاب – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "لو أنكم كنتم توكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصًا وتروح بطانًا"([82]). ولابد من التوكل من الأخذ بالأسباب؛ لأن التوكل يقوم على ركنين عظيمين:
الأول: الاعتماد على الله والثقة بوعده ونصره تعالى.

الثاني: الأخذ بالأسباب المشروعة؛ ولهذا قال الله تعالى: {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنفِقُواْ مِن شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ} [الأنفال: 60]. وعن أنس – رضي الله عنه – أن رجلاً قال: يا رسول الله أعقلها وأتول أو أطلقها وأتوكل؟ قال: "اعقلها وتوكل"([83]).
4ـ المشاورة بين المسؤولين لتعبئة الجيوش الإسلامية:
كان رسول الله صلى الله عليه وسلم يشاور أصحابه مع كمال عقله وسداد رأيه امتثالاً لأمر الله تعالى وتطييبًا لنفوس أصحابه، قال الله تعالى: {فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظًّا غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} [آل عمران: 159]. وقال سبحانه: {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} [الشورى: 38].
5ـ الثبات عند لقاء العدو:
من عوامل النصر الثبات عند اللقاء، وعدم الانهزام والفرار فقد ثبت النبي صلى الله عليه وسلم في جميع معاركه التي خاضها، كما فعل في بدر، وأحد وحنين، وكان يقول في حنين حينما ثبت وتراجع بعض المسلمين: "أنا النبي لا كذب، أنا ابن عبد المطلب. اللهم نزل نصرك"([84])، وهو صلى الله عليه وسلم قدوتنا وأسوتنا الحسنة قال الله – عز وجل -: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21]، وثبت أصحابه من بعده – رضي الله عنهم -.

وعن عبد الله بن أبي أوفى – رضي الله عنه – عن النبي صلى الله عليه وسلم قال: "يا أيها الناس، لا تمنوا لقاء العدو واسألوا الله العافية، فإذا لقيتموهم فاصبروا واعلموا أن الجنة تحت ظلال السيوف"([85]).
6ـ الشجاعة والبطولة والتضحية:
من أعظم أسباب النصر: الاتصاف بالشجاعة والتضحية بالنفس والاعتقاد بأن الجهاد لا يقدم الموت ولا يؤخره، قال الله تعالى: {أَيْنَمَا تَكُونُواْ يُدْرِككُّمُ الْمَوْتُ وَلَوْ كُنتُمْ فِي بُرُوجٍ مُّشَيَّدَةٍ} [النساء: 78].
قال الشاعر:
من لم يمت بالسيف مات بغيره

تعددت الأسباب والموت واحد

ولهذا كان أهل الإيمان الكامل هم أشجع الناس وأكملهم شجاعة هو إمامهم محمد عليه الصلاة والسلام، وقد ظهرت شجاعته في المعارك الكبرى التي قاتل فيها ومنها على سبيل المثال:
أولاً: شجاعته البطولية الفذة في معركة بدر، قال علي بن أبي طالب – رضي الله عنه -: (لقد رأيتنا يوم بدر ونحن نلوذ برسول الله صلى الله عليه وسلم وهو أقربنا إلى العدو، وكان من أشد الناس يومئذ بأسًا)([86]). وقال – رضي الله عنه -: (كنا إذا حمي البأس ولقي القوم القوم اتقينا برسول الله صلى الله عليه وسلم فلا يكون أحد أدنى إلى القوم منه)([87]).
ثانيًا: في معركة أحد قاتل قتالاً بطوليًّا لم يقاتله أحد من البشر([88]).

ثالثًا: في معركة حنين: قال البراء: كنا إذا احمر الباس نتقي به، وإن الشجاع منا للذي يحاذى به يعني النبي صلى الله عليه وسلم([89]). وركوبه صلى الله عليه وسلم على البغلة في معركة حنين وغيرها يدل على شجاعته العظيمة؛ ولهذا ذكر العلماء أن ركوبه صلى الله عليه وسلم البغلة في موطن الحرب وعند اشتداد البأس: هو النهاية في الشجاعة والثبات؛ لأن ركوب الفحولة أو الفرس مظنة الاستعداد للفرار والتولي، وكذلك نزوله إلى الأرض حين غشوه يدل على المبالغة في الثبات، والشجاعة والصبر([90])، ومما يؤكد ذلك رواية لمسلم عن سلمة – رضي الله عنه – قال فيها: مررت على رسول الله صلى الله عليه وسلم منهزمًا([91]) وهو على بغلته الشهباء، فقال رسول الله: "لقد رأى ابن الأكوع فزعًا" فلما غشوا رسول الله صلى الله عليه وسلم نزل عن البغلة، ثم قبض قبضة من تراب الأرض، ثم استقبل به وجوه القوم فقال: "شاهت الوجوه"([92])، فما خلق الله منهم إنسانًا إلا ملأ عينيه ترابًا بتلك القبضة فولوا مدبرين، فهزمهم الله، وقسم رسول الله صلى الله عليه وسلم غنائمهم بين المسلمين"([93]). وقد ثبت أن النبي صلى الله عليه وسلم غزا تسع عشر غزوة قاتل في ثمان منهن([94])، بل ذكر النووي – رحمه الله – وغيره أنه كان عدد سراياه صلى الله عليه وسلم التي بعثها ستًّا وخمسين سرية، وسبعًا وعشرين غزوة، وقاتل في تسع من غزواته([95]).
وهكذا أصحابه – رضي الله عنهم – ومن بعدهم من أهل العلم والإيمان. فينبغي للمجاهدين أن يقتدوا بنبيهم صلى الله عليه وسلم، قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21].

وقد كان صلى الله عليه وسلم أشجع الناس، فعن أنس – رضي الله عنه – قال: "كان النبي صلى الله عليه وسلم أحسن الناس، وأجود الناس، وأشجع الناس، ولقد فزع أهل المدينة ذات ليلة فانطلق الناس قِبَلَ الصوت، فاستقبلهم النبي صلى الله عليه وسلم وهو يقول: "لم تراعوا، لم تراعوا" وهو على فرس لأبي طلحة عُرِيٍّ ما عليه سرج.."([96]).
7ـ الدعاء وكثرة الذكر:
من أعظم وأقوى عوامل النصر الاستغاثة بالله وكثرة ذكره؛ لأنه القوي القادر على هزيمة أعدائه ونصر أوليائه، قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ} [البقرة: 186]. وقال: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60]. وقال – عز وجل -: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ} [الأنفال: 9]. وقد أمر الله بالذكر والدعاء عند لقاء العدو، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللَّهَ كَثِيرًا لَّعَلَّكُمْ تُفْلَحُونَ} [الأنفال: 45]؛ لأنه سبحانه النصير فنعم المولى ونعم النصير. وقال سبحانه وتعالى: {وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [آل عمران: 126]؛ ولهذا كان النبي عليه الصلاة والسلام يدعو ربه في معاركه ويستغيث به، فينصره ويمده بجنوده، ومن ذلك أنه نظر صلى الله عليه وسلم يوم بدر إلى المشركين وهم ألف وأصحابه ثلاثمائة وتسعة عشر رجلاً فاستقبل صلى الله عليه وسلم القبلة ورفع يديه واستغاث بالله، وما زال يطلب المدد من الله وحده مادًّا يديه حتى سقط رداؤه عن منكبيه، فأتاه أبو بكر فأخذ رداءه

فألقاه على منكبيه، ثم التزمه من ورائه وقال: يا نبي الله كفاك مناشدتك ربك فإنه سينجز لك ما وعدك، فأنزل الله – عز وجل -: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ} [الأنفال: 9] فأمده الله بالملائكة([97]). وهكذا كان صلى الله عليه وسلم يدعو الله في جميع معاركه ومن ذلك قوله صلى الله عليه وسلم: "اللهم منزل الكتاب، سريع الحساب [مجري السحاب] [هازم الأحزاب] اهزم الأحزاب، اللهم اهزمهم وزلزلهم وانصرنا عليهم"([98]). وعن أنس – رضي الله عنه – قال: كان رسول الله صلى الله عليه وسلم إذا غزا قال: "اللهم أنت عضدي([99])، وأنت نصيري، بك أحول([100])، وبك أصول، وبك أقاتل"([101]). وعن أبي بردة بن عبد الله أن أباه حدثه أن النبي صلى الله عليه وسلم كان إذا خاف قومًا قال: "اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم"([102]). وقال ابن عباس – رضي الله عنهما -: (حسبنا الله ونعم الوكيل قالها إبراهيم حين ألقي في النار، وقالها محمد حين قال له الناس {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ}([103]). وهكذا ينبغي أن يكون المجاهدون في سبيل الله تعالى؛ لأن الدعاء يدفع الله به من البلاء ما الله به عليم.
فعن سلمان – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "لا يرُّ القضاء إلا الدعاءُ، ولا يزيدُ في العمر إلا البرُّ"([104]).
8 ـ طاعة الله ورسوله صلى الله عليه وسلم:

طاعة الله ورسوله صلى الله عليه وسلم من أقوى دعائم وعوامل النصر، فيجب على كل مجاهد في سبيل الله تعالى بل على كل مسلم أن لا يعصي الله طرفة عين، فما أمر الله تعالى به وجب الائتمار به، وما نهى عنه تعالى وجب الابتعاد عنه، ولهذا قال تعالى: {وَأَطِيعُواْ اللَّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال: 46]. وقال سبحانه وتعالى: {وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُوْلَئِكَ هُمُ الْفَائِزُونَ} [النور: 52]. وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُّبِينًا} [الأحزاب: 36]. وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]. وعن عبد الله بن عمر – رضي الله عنهما – قال: قال رسول الله صلى الله عليه وسلم: "بعثت بين يدي الساعة بالسيف حتى يُعبد الله وحده لا شريك له، وجُعل رزقي تحت ظل رمحي، وجُعل الذل والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم"([105]).
9 ـ الاجتماع وعدم النزاع:

يجب على المجاهدين أن يحققوا عوامل النصر ولا سيما الاعتصام بالله، والتكاتف، وعدم النزاع والافتراق، قال الله تعالى: {وَأَطِيعُواْ اللَّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال: 46]. وقال – عز وجل -: {وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ} [آل عمران: 103]. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النساء: 59].
10 ـ الصبر والمصابرة:

لابد من الصبر في الأمور كلها ولا سيما الصبر على قتال أعداء الله ورسوله، والصبر ثلاثة أنواع: صبر على طاعة الله ورسوله صلى الله عليه وسلم، وصبر عن محارم الله، وصبر على أقدار الله المؤلمة. قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} [آل عمران: 200]. وقال سبحانه وتعالى: {وَأَطِيعُواْ اللَّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال: 46]. وجاء في الخبر: "واعلم أن النصر مع الصبر وأن الفرج مع الكرب، وأن مع العسر يسرا"([106]). وقال تعال: {وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللَّهُ يُحِبُّ الصَّابِرِينَ، وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ، فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران: 146-148].
11ـ الإخلاص لله تعالى:

لا يكون المقاتل والغازي مجاهدًا في سبيل الله إلا بالإخلاص، قال الله تعالى: {وَلاَ تَكُونُواْ كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَرًا وَرِئَاءَ النَّاسِ} [الأنفال: 47] الآية. وقال سبحانه: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت: 69]. وجاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله! الرجل يقاتل للمغنم، والرجل يقاتل للذكر([107]). والرجل يقاتل ليُرى مكانه، فمن في سبيل الله؟ قال صلى الله عليه وسلم: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله"([108]). وقد ثبت عنه – عليه الصلاة والسلام – أن أول من يُقضى عليه يوم القيامة ثلاثة وذكر منهم من قاتل ليقال: هو جريء – أي شجاع –([109]).
12 ـ الرغبة فيما عند الله تعالى:
مما يعين على النصر على الأعداء هو الطمع في فضل الله وسعادة الدنيا والآخرة؛ ولهذا نصر الله نبيه صلى الله عليه وسلم وأصحابه من بعده، ومما يدل على الرغبة فيما عند الله تعالى ما يأتي:
أولاً: ما فعل عمير بن الحمام في بدر حينما قال عليه الصلاة والسلام: "قوموا إلى جنة عرضها السماوات والأرض" فقال يا رسول الله، جنة عرضها السماوات والأرض؟ قال: "نعم" قال: بخٍ بخٍ([110])، فقال صلى الله عليه وسلم: "ما يحملك على قولك بخ بخ"؟ قال: لا والله يا رسول الله، إلا رجاء أن أكون من أهلها. قال: "فإنك من أهلها". فأخرج تمرات من قرنه([111]) فجعل يأكل منهن ثم قال: لئن أنا حييت حتى آكل تمراتي هذه إنها لحياة طويلة فرمى بما كان معه من التمر ثم قاتلهم حتى قتل([112]).

ثانيًا: ما فعل أنس بن النضر – عمّ أنس بن مالك – يوم أحد. تأخر – رضي الله عنه – عن معركة بدر، فشق عليه ذلك وقال: أول مشهد شهده رسول الله صلى الله عليه وسلم غبت عنه وإن أراني الله مشهدًا فيما بعد مع رسول الله صلى الله عليه وسلم ليرانيَ اللهُ تعالى ما أصنع([113])، فشهد مع رسول الله صلى الله عليه وسلم يوم أحد، فاستقبل سعد بن معاذ فقال له أنس: يا أبا عمرو واهًا لريح الجنة([114])، أجده دون أحد، فاقتلهم حتى قتل، فَوُجِدَ في جسده بضع وثمانون من بين ضربة وطعنة ورمية، فما عرفته أخته – الربيع بنت النضر – إلا ببنانه، ونزلت هذه الآية: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً} [الأحزاب: 23]. فكانوا يرون أنها نزلت فيه وفي أصحابه([115]).
والمسلم المجاهد في سبيل الله تعالى إذا رغب فيما عند الله تعالى، فإنه لا يبالي بما أصابه رغبة في الفوز العظيم.
فلست أبالي حين أقتل مسلمًا

على أي جنب كان في الله مصرعي

13ـ إسناد القيادة لأهل الإيمان:
من أسباب النصر تولية قيادة الجيوش، والسرايا، والأفواج، والجبهات لمن عُرفوا بالإيمان الكامل والعمل الصالح، ثم الأمثل فالأمثل؛ لقول الله تعالى: {إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [الحجرات: 13]. والله – عز وجل – يحب أهل التقوى، ومحبته سبحانه للعبد من أعظم الأسباب في توفيق عبده وتسديده ونصره على أعدائه، قال الله تعالى: {بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} [آل عمران: 76].
14ـ التحصن بالدعائم المنجيات من المهالك والهزائم ونزول العذاب:

إن العباد لهم منجيات ودعائم تنجيهم من المهالك والهزائم إذا حلت بهم، وهذه الأمور هي من أعظم العلاج لمن أصيب بالمهلكات أو الحروب والأوبئة، وهي كذلك وقاية من حلول المصائب قبل نزولها، وتتلخص في اتباع الدعائم المنجيات الآتية:
أولاً: التوبة والاستغفار من جميع المعاصي والذنوب كبيرها وصغيرها ولا تقبل التوبة إلا بشروط على النحو الآتي:
1ـ الإقلاع عن جميع الذنوب وتركها.
العزيمة على عدم العودة إليها.
الندم على فعلها. فإن كانت المعصية في حق آدمي فلها شرط رابع وهو التحلل من صاحب ذلك الحق، ولا تنفع التوبة عند الغرغرة أو بعد طلوع الشمس من مغربها. ولا شك أن التوبة النصوح والاستغفار من أعظم وسائل النصر، قال اله تعالى: {إِنَّ اللَّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ} [الرعد: 11]، وقال الله سبحانه وتعالى: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} [الأنفال: 33].
ثانيًا: تقوى الله تعالى، وهي أن يجعل العبد بينه وبين ما يخشاه من ربه ومن غضبه وسخطه وعقابه وقاية تقيه من ذلك. وهي كما قال طلق بن حبيب – رحمه الله – "أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخاف عقاب الله"([116]).

ثالثًا: أداء جميع الفرائض وإتباعها بالنوافل؛ لأن محبة الله لعبده تحصل بذلك، فإذا أحبه نصره، ووفقه، وسدده وأعانه؛ لحديث أبي هريرة – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "من عادى لي وليًّا فقد آذنته بالحرب، وما تقرب إليَّ عبدي بشيء أحب إليَّ مما افترضته عليه، وما يزال عبدي يتقرب إليَّ بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، وإن سألني لأعطينه، ولئن استعاذني لأعيذنه، وما ترددت في شيء أنا فاعله ترددي عن نفس المؤمن يكره الموت وأنا أكره مساءته"([117]).
رابعًا: الأمر بالمعروف والنهي عن المنكر؛ لحديث حذيفة – رضي الله عنه – عن النبي صلى الله عليه وسلم قال: "والذي نفسي بيده لتأمرن بالمعروف، ولتنهون عن المنكر، أو ليوشكن الله أن يبعث عليكم عقابًا من عنده، ثم تدعونه فلا يستجيب لكم"([118]). وقال الله تعالى: {فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ أَنجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُواْ بِعَذَابٍ بَئِيسٍ بِمَا كَانُواْ يَفْسُقُونَ} [الأعراف: 165].
خامسًا: الاقتداء بالنبي صلى الله عليه وسلم في جميع الاعتقادات، والأقوال والأفعال.
سادسًا: الدعاء والضراعة إلى تعالى([119]).
وآخر دعوانا أن الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

---
([1]) انظر النهاية في غريب الحديث لابن الأثير 1/319 باب الجيم مع الهاء، والمصباح المنير، مادة "جهد" 1/112.
([2]) انظر: المغني لابن قدامة 13/6.
([3]) انظر: المغني لابن قدامة 13/8.

([4]) متفق عليه: البخاري، كتاب الوصايا، باب قول الله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا} برقم 2766، ومسلم، كتاب الإيمان، باب بيان الكبائر وأكبرها، برقم 89، من حديث أبي هريرة رضي الله عنه.
([5]) متفق عليه: البخاري، كتاب الجهاد والسير، باب فضل الجهاد والسير، برقم 2783، واللفظ له، ومسلم، كتاب الحج، باب تحريم مكة وصيدها، برقم 1353.
([6]) أبو داود، كتاب الجهاد، باب كراهية ترك الغزو، برقم 2504، والنسائي، كتاب الجهاد، باب وجوب الجهاد، برقم 3098، وأحمد واللفظ له، 3/153، وصححه الألباني في صحيح سنن أبي داود 2/475.
([7]) مسلم، كتاب الإيمان، باب بيان كون النهي عن المنكر من الإيمان وأن الإيمان يزيد وينقص، وأن الأمر بالمعروف والنهي عن المنكر واجبان، برقم 49.
([8]) انظر زاد المعاد لابن القيم 3/10 و12.
([9]) أحمد في المسند، 6/21، والحاكم وصححه ووافقه الذهبي، 1/11، قال الألباني في إسناد الإمام أحمد: "وهذا إسناد صحيح" انظر: سلسلة الأحاديث الصحيحة، 2/81، برقم 549.
([10]) النفس، والعدو في خارجها.
([11]) انظر زاد المعاد 3/6.
([12]) متفق عليه: البخاري، كتاب الجهاد، باب من قاتل لتكون كلمة الله هي العليا، برقم 2810، ومسلم، كتاب الإمارة، باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله برقم 1904.
([13]) انظر التفصيل في ذلك زاد المعاد 3/100 و6-11 والمغني لابن قدامة 12/264.
([14]) انظر المغني 12/237.
([15]) الهنات: الفتن والأمور الحادثة.
([16]) مسلم، كتاب الإمارة، باب حكم من فرق أمر المسلمين وهو مجتمع، برقم 1852.
([17]) انظر: المغني لابن قدامة 12/474، ومجموع فتاوى شيخ الإسلام ابن تيمية 34/241.

([18]) أبو داود، كتاب السنة، باب في قتال اللصوص، برقم 4772، والنسائي، كتاب المحاربة، باب من قاتل دون أهله برقم 4099، 4100، واللفظ له، وأخرجه الترمذي مختصرًا، كتاب الديات، باب ما جاء فيمن قتل دون ماله فهو شهيد، برقم 1418، وابن ماجه مختصرًا، كتاب الحدود، باب من قتل دون ماله فهو شهيد، برقم 2580، وأحمد بلفظ [ترتيب] أحمد شاكر، 3/118 برقم 1651 و1653، وقال الترمذي: حسن صحيح، وصحح إسناده أحمد شاكر في الموضع السابق، وصححه الألباني في صحيح النسائي، 3/858.
([19])مسلم،كتاب الإيمان، باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد مهدر الدم في حقه برقم 141.
([20]) النسائي، كتاب المحاربة، باب ما يفعل من تعرض لماله، برقم 4086، وأحمد في المسند، وما بين المعكوفين له، 5/294، 295، وصححه الألباني في صحيح سنن النسائي 3/856.
([21]) مسلم، كتاب الإيمان، باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد مهدر الدم في حقه، وإن قتل كان في النار، وأن من قتل فهو شهيد، برقم 140.
([22]) فسرت السياحة هنا بالصيام. ابن كثير 2/393 ولها معان أخرى، انظر: تفسير السعدي 3/304.
([23]) الفُتَّان: جمع فاتن، أي يُؤمَن من كل ذي فتنة، ورواه الطبراني بفتح الفاء، يعني به: فتَّان القبر، ورواه أبو داد مفسرًا بالإضافة إلى القبر "وأمن من فتاني القبر" شرح النووي على صحيح مسلم، 13/65، والمفهم لما أشكل من تلخيص كتاب مسلم، 3/756.
([24]) مسلم، كتاب الإمارة، باب فضل الرباط في سبيل الله عز وجل، برقم 1913.
([25]) أحمد 4/134، بلفظه، والنسائي، كتاب الجهاد، باب ثواب عين سهرت في سبيل الله، برقم 3119، ولفظه: "حرمت على النار عين سهرت في سبيل الله"، وصححه الألباني في صحيح سنن النسائي 2/653.
([26]) الترمذي، كتاب الجهاد، باب ما جاء في فضل الحرس في سبيل الله، برقم 1639، وحسنه، وصححه الألباني في صحيح سنن الترمذي 2/127.

([27]) متفق عليه: البخاري، كتاب الجهاد، باب الغدوة والروحة في سبيل الله، برقم 2794، ولفظه من الطرف رقم 2892، وأخرجه مسلم، كتاب الإمارة، باب فضل الغدوة والروحة في سبيل الله برقم 1881.
([28]) متفق عليه: البخاري، كتاب الجهاد، باب الغدوة والروحة في سبيل الله، برقم 2792، ومسلم، كتاب الإمارة، باب فضل الغدوة والروحة في سبيل الله برقم 1880.
([29]) الغدوة: مأوذ من الغدُوِّ: وهو سير أول النهار، والروحة، رواح العشي، وهو من زوال الشمس إلى الليل، النهاية في غريب الحديث، باب الغين مع الدال 3/346، وباب الراء مع الواو 2/273، وتفسير غريب ما في الصحيحين للحميدي ص346.
([30]) البخاري، كتاب الجهاد، باب من اغبرت قدماه في سبيل الله، برقم 2811.
([31]) الترمذي، كتاب الجهاد، باب ما جاء في فضل الغبار في سبيل الله، برقم 1633، وقال: "حسن صحيح" وصححه الألباني في صحيح سنن النسائي 2/126.
([32]) متفق عليه: البخاري، كتاب الجهاد، باب الجنة تحت بارقة السيوف، برقم 2818، ومسلم، كتاب الجهاد والسير، باب كراهية تمني لقاء العدو، والأمر بالصبر عند اللقاء، برقم 1742.
([33]) متفق عليه: البخاري، كتاب الجهاد والسير، باب فضل الجهاد والسير، برقم 2785، ومسلم، كتاب الإمارة، باب فضل الشهادة في سبيل الله تعالى، برقم 1878.
([34]) البخاري، كتاب الجهاد والسير، باب درجات المجاهدين في سبيل الله، برقم 2790.
([35]) ابن ماجه، كتاب الجهاد، باب فضل الشهادة في سبيل الله برقم 2799، والترمذي، كتاب الجهاد، باب ثواب الشهيد، برقم 1663، وقال: "حسن صحيح" وأخرجه أحمد 4/131، 4/200، وصححه الألباني في صحيح سنن ابن ماجه 2/129، وفي مشكل المصابيح، برقم 2834.
([36]) نصيفها: يعني الخمار كما في رواية البخاري برقم 6568.

([37]) متفق عليه: البخاري واللفظ له، كتاب الجهاد، باب الغدوة والروحة في سبيل الله برقم 2792، ولفظه من الطرف رقم 2796، وأخرجه مسلم، كتاب الإمارة، باب فضل الغدوة والروحة في سبيل الله برقم 1880.
([38]) يكلم: يجرح، قال العلماء: الحكمة في بعثه كذلك: أن يكون معه شاهد بفضيلته ببذله نفسه في طاعة الله تعالى. فتح الباري، لابن حجر 6/20.
([39]) متفق عليه: البخاري، كتاب الجهاد، باب من يجرح ي سبيل الله عز وجل، برقم 2803، ومسلم، كتاب الإمارة، باب فضل الجهاد والخروج في سبيل الله، برقم 1876.
([40]) متفق عليه: البخاري، كتاب الجهاد، باب الحور العين وصفتهن، برقم 2795، والطرف رقم 2817، ومسلم، كتاب الإمارة، باب فضل الشهادة في سبيل الله برقم 1877.
([41]) مسلم، كتاب الإمارة، باب بيان أن أرواح الشهداء في الجنة، وأنهم أحياء عند ربهم يرزقون برقم 1887.
([42]) النسائي، كتاب الجهاد، باب ما يجد الشهيد من ألم القتل، برقم 3163، وابن ماجه، كتاب الجهاد، باب فضل الشهادة في سبيل الله، برقم 2802، وقال الألباني في صحيح سنن النسائي 2/665، وفي صحيح سنن ابن ماجه، 2/130: "حسن صحيح".
([43]) سنن الترمذي، كتاب فضائل الجهاد، باب ما جاء في فضل النفقة في سبيل الله، برقم 1625، وصححه الألباني في صحيح سنن الترمذي 2/124.
([44]) مسلم، كتاب الإمارة، باب فضل الصدقة في سبيل الله تضعيفها، برقم 1892] [مخطومة: أي فيها خطام وهو قريب من الزمام.
([45]) أحمد 5/314، 316، 319، 326، 330، والحاكم وصححه ووافقه الذهبي 2/75، وأورده الهيثمي في مجمع الزوائد 5/272، وقال: رواه أحمد والطبراني في الكبير والأوسط، وأحد أسانيد أحمد وغيره ثقات. وحسن إسناده شعيب وعبد القادر الأرنؤوط في حاشيتهما على زاد المعاد لابن القيم، 3/77.
([46]) مسلم، كتاب الإمارة، باب استحباب طلب الشهادة في سبيل الله تعالى برقم 1908.

([47]) مسلم، كتاب الإمارة، باب استحباب طلب الشهادة في سبيل الله تعالى، برقم 1908.
([48]) مسلم، كتاب الإمارة، باب من قتل في سبيل الله كفرت خطاياه إلا الدَّين، برقم 1886.
([49]) مسلم، كتاب الإمارة، باب من قتل في سبيل الله كفرت خطاياه إلا الدين، برقم 1885.
([50]) متفق عليه: البخاري، كتاب الجهاد، باب أفضل الناس مؤمن يجاهد بنفسه وماله في سبيل الله، برقم 2786، ومسلم، كتاب الإمارة، باب فضل الجهاد والرباط، برقم 1888.
([51]) انتدب: أسرع بثوابه وحسن جزائه، وقيل: معناه أجاب إلى المراد، وقيل: معناه تكفل بالمطلوب. فتح الباري لابن حجر 1/93.
([52]) متفق عليه: البخاري واللفظ له، كتاب الإيمان، باب الجهاد من الإيمان، برقم 36، وما بين المعكوفين من الطرف رقم 2787، ورقم 3123، ورقم 7457، ورقم 7463، ومسلم، كتاب الإمارة، باب فضل الجهاد والخروج في سبيل الله، برقم 1876.
([53]) أحمد في المسند 4/36.
([54]) مسلم برقم 1913، وتقدم تخريجه في فضل الرباط في سبيل الله تعالى.
([55]) المفهم لما أشكل من تلخيص كتاب مسلم 3/756.
([56]) متفق عليه: البخاري، كتاب الجهاد والسير، باب فضل الجهاد والسير، برقم 2785، ومسلم، كتاب الإمارة، باب فضل الشهادة في سبيل الله، برقم 1878.
([57]) الترمذي، كتاب الإيمان، باب ما جاء أن الحياء من الإيمان برقم 2616، وابن ماجه، كتاب الفتن، باب كف اللسان في الفتنة، برقم 3973، وأحمد 5/230، وصححه الألباني في صحيح ابن ماجه 2/359، وإرواء الغليل، برقم 413، 2/138.
([58]) أبو داود، كتاب الجهاد، باب في النهي عن السياحة، برقم 2486، وحسنه الألباني في صحيح سنن أبي داود 2/472.
([59]) انظر: دليل الراغبين إلى رياض الصالحين ص652.
([60]) المحرَّرُ: الرقبة المعتقة، والعدل: المثل.

([61]) الترمذي، كتاب فضائل الجهاد، باب ما جاء في فضل الرمي في سبيل الله، برقم 1638، وقال الترمذي: "هذا حديث حسن صحيح، وأبو نجيح: هو عمرو بن عبسة السلمي"، وأخرجه ابن ماجه، كتاب الجهاد، باب الرمي في سبيل الله برقم 2812، وصححه الألباني في صحيح سنن الترمذي 2/126.
([62]) مقنع بالحديد: مغطى بالسلاح، وقيل: هو الذي على رأسه خوذة، انظر: النهاية لابن الأثير، باب القاف مع النون 4/114، وتفسير غريب ما في الصحيحين للحميدي ص130.
([63]) متفق عليه: البخاري، كتاب الجهاد، باب عمل صالح قبل القتال، برقم 2808، ومسلم، كتاب الإمارة، باب ثبوت الجنة للشهيد برقم 1900.
([64]) من جهز غازيًا: تجهيز الغازي: تحميله، وإعداد ما يحتاج إليه في غزوه، ومعنى خلف غازيًا في أهله: أي قام مقامه في مراعاة أحوال أهله. انظر: النهاية في غريب الحديث لابن الأثير، باب الجيم مع الهاء 1/321، وباب الخاء مع اللام 2/66.
([65]) متفق عليه: البخاري، كتاب الجهاد، باب فضل من جهّز غازيًا، برقم 2843، ومسلم، كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله، مركوب وغيره، وخلافته في أهله بخير برقم 1895.
([66]) مسلم، كتاب الإمارة، باب من مات ولم يغز ولم يحدث نفسه بالغزو، برقم 1910.
([67]) أبو داود، كتاب الجهاد، باب كراهية ترك الغزو، برقم 2503، وحسنه الألباني في صحيح سنن أبي داود 2/75.
([68]) أبو داود، كتاب البيوع، باب في النهي عن العينة برقم 3462، ومسند الإمام أحمد 2/84، وصححه الألباني لمجمع طرقه في سلسلة الأحاديث الصحيحة برقم 11.
([69]) مسلم، كتاب الإمارة، باب فضل الرمي والحث عليه وذم من علمه ونسيه برقم 1919.
([70]) متفق عليه: البخاري، كتاب الجهاد، باب الشهادة سبع سوى القتل، برقم 2829، ومسلم، كتاب الإمارة، باب بيان الشهداء برقم 1914.
([71]) مسلم، كتاب الإمارة، باب بيان الشهداء برقم 1916.

([72]) مسلم، كتاب الإمارة، باب بيان الشهداء، برقم 1915.
([73]) مالك في الموطأ، كتاب الجنائز، باب النهي عن البكاء على الميت 1/334، واللفظ له، وأبو داود، كتاب الجنائز، باب فضل من مات في الطاعون برقم 3111، والنسائي، كتاب الجنائز، باب النهي عن البكاء على الميت برقم 1847، وقال النسائي في المرأة "شهيدة" بالتاء المربوطة، وصححه النووي في شرح صحيح مسلم 13/66، والألباني في أحكام الجنائز ص40.
([74]) أحمد 5/314، 315، 317، وقال الهيثمي في مجمع الزوائد 5/300: "رواه الطبراني وأحمد بنحوه، ورجالهما ثقات".
([75]) أحمد 3/489، وقال الهيثمي في مجمع الزوائد 5/299: "رواه أحمد ورجاله ثقات" وصحح إسناده الألباني في أحكام الجنائز ص39.
([76]) أبو داود برقم 4772، والنسائي برقم 4099، والترمذي برقم 1418، وابن ماجه برقم 2580، وأحمد برقم 1652، وتقدم تخريجه.
([77]) النسائي، كتاب المحاربة، باب من قتل دون مظلمته برقم 4101، وصححه الألباني في صحيح النسائي 3/858.
([78]) فتح الباري 6/43، وذكر: من وقصه فرسه في سبيل الله، أو لدغته هامة، أو مات على فراشه على أي حتف شاء الله تعالى، فهو شهيد، وصحح الدارقطني "موت الغريب شهادة" ولابن حبان "من مات مرابطًا مات شهيدًا".
([79]) المفهم لما أشكل من تلخيص كتاب مسلم 3/757.
([80]) كل هذه الشروح للكلمات من المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي 3/756-758، وشرح النووي على صحيح مسلم 13/66-67، وانظر: فتح الباري، لابن حجر 6/43.
([81]) الترغيب والترهيب للمنذري 2/309.
([82]) الترمذي، كتاب الزهد، باب في التوكل على الله برقم 2344، وابن ماجه كتاب الزهد، باب التوكل واليقين برقم 4164، وصححه الألباني في صحيح الترمذي 2/274.
([83]) الترمذي، كتاب صفة القيامة، باب حديث اعقلها وتوكل برقم 2517، وحسنه الألباني في صحيح سنن الترمذي 2/309.

([84]) متفق عليه: البخاري، كتاب الجهاد والسير، باب من قاد دابة غيره في الحرب برقم 2864، ومسلم، كتاب الجهاد والسير، باب غزوة حنين، 1776 عن البراء بن عازب – رضي الله عنه -.
([85]) متفق عليه: البخاري برقم 2818، ومسلم برقم 1742، وتقدم تخريجه.
([86]) أحمد في المسند 1/86، والحاكم وصححه ووافقه الذهبي 2/143.
([87]) الحاكم وصححه ووافقه الذهبي 2/143، وعزاه ابن كثير في البداية والنهاية 3/279 إلى النسائي.
([88]) انظر: زاد المعاد 3/199.
([89]) مسلم، كتاب الجهاد والسير، باب غزوة حنين برقم 1776.
([90]) انظر: شرح النووي على صحيح مسلم 12/358، وفتح الباري لابن حج 8/32.
([91]) قال العلماء: قوله: "منهزمًا" حال من ابن الأكوع وليس النبي صلى الله عليه وسلم، انظر: شرح النووي على صحيح مسلم 12/364.
([92]) شاهت الوجوه: أي قبحت والله أعلم. انظر: شرح النووي على صحيح مسلم 12/365.
([93]) مسلم، كتاب الجهاد والسير، باب غزوة حنين برقم 1777.
([94]) مسلم، كتاب الجهاد والسير، باب عدد غزوات النبي صلى الله عليه وسلم برقم 1814.
([95]) انظر: شرح النووي على صحيح مسلم 12/436، وانظر: البداية والنهاية لابن كثير 3/241، و5/216-217، وزاد المعاد لابن القيم 3/5.
([96]) متفق عليه: البخاري، كتاب الأدب، باب حسن الخلق والسخاء وما يكره من البخل برقم 6033، ومسلم، كتاب الفضائل، باب في شجاعة النبي صلى الله عليه وسلم وتقدمه للحرب برقم 2307.
([97]) متفق عليه: البخاري، كتاب المغازي، باب قول الله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} برقم 3953، ومسلم، كتاب الجهاد والسير، باب الإمداد بالملائكة برقم 1763.
([98]) مسلم، كتاب الجهاد والسير، باب استحباب الدعاء بالنصر عند لقاء العدو، برقم 1742 من حديث عبد الله بن أبي أوفى – رضي الله عنهما -.
([99]) أنت عضدي: يعني عوني. سنن الترمذي برقم 3584.

([100]) أحول: أي أتحرك، قيل: احتال، وقيل: أدفع وأمنع، من حال بين الشيئين إذا منع أحدهما عن الآخر. النهاية في غريب الحديث، باب الحاء مع الواو، 1/462، وانظر: عون المعبود 7/296.
([101]) أبو داود، كتاب الجهاد، باب ما يدعى عند اللقاء برقم 2632، واللفظ له، والترمذي بنحوه، كتاب الدعوات، باب في الدعاء إذا غزا، برقم 3584، وحسنه وصححه الألباني في صحيح سنن أبي داود 2/499، وفي صحيح الترمذي 3/183.
([102]) أبو داود، كتاب الوتر، باب ما يقول الرجل إذا خاف قومًا، برقم 1537، وصححه الحاكم ووافقه الذهبي 2/142، وصححه الألباني في صحيح أبي داود 10/286.
([103]) البخاري، كتاب التفسير، سورة آل عمران، باب قوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ} برقم 4563، 4564.
([104]) الترمذي، كتاب القدر، باب ما جاء: لا يرد القدر إلا الدعاء، برقم 2139، وحسنه الألباني في صحيح سنن الترمذي، 2/225، وفي سلسلة الأحاديث الصحيحة، برقم 154.
([105]) أحمد بلفظه 2/92، والبخاري معلّقًا، كتاب الجهاد، باب ما قيل في الرماح، في ترجمة الباب قبل الحديث رقم 2914. وسمعت الإمام عبد العزيز ابن باز – رحمه الله تعالى – أثناء تقريره على البخاري الحديث رقم 2914 يقول: "إسناده حسن".
([106]) مسند أحمد، 1/307، وقد تكلم على الحديث الحافظ ابن رجب في جامع العلوم والحكم، 2/459 فينظر.
([107]) يقاتل للذكر: أي ليذكر بين الناس ويشتهر بالشجاعة.
([108]) متفق عليه: البخاري برقم 2810، ومسلم برقم 1904، وتقدم تخريجه.
([109]) مسلم، كتاب الإمارة، باب من قاتل للرياء والسمعة استحق النار، برقم 1905.
([110]) كلمة تقال لتعظيم الأمر وتفخيمه في الخبر.
([111]) أي جعبة النشاب.
([112]) مسلم، كتاب الإمارة، باب ثبوت الجنة للشهيد برقم 1901.
([113]) أي ليرى الله ما أصنع.
([114]) كلمة تحنن وتلهف.

([115]) متفق عليه: البخاري، كتاب المغازي، باب غزوة أحد برقم 4048، ومسلم واللفظ له، كتاب الإمارة، باب ثبوت الجنة للشهيد برقم 1903.
([116]) جامع العلوم والحكم لابن رجب 1/400.
([117]) البخاري، كتاب الرقاق باب التواضع برقم 6502.
([118]) الترمذي، كتاب الفتن، باب ما جاء في الأمر بالمعروف والنهي عن المنكر برقم 2169، وحسنه الألباني في صحيح سنن الترمذي 2/223، وصحيح الجامع 6/99.
([119]) وتقدم في السبب السابع من أسباب النصر.

فهرس الموضوعات
الموضوع
المقدمة ........................................................................
المبحث الأول: تعريف الجهاد لغة وشرعًا ......................................
فرض كفاية إذا قام به من يكفي ..............................................
ويكون فرض عين في ثلاث حالات .........................................
المبحث الثالث: مراتب الجهاد ...................................................
1- جهاد النفس وله أربع مراتب ...........................................
2- جهاد الشيطان وله مرتبتان .............................................
3- جهاد الكفار، والمنافقين، والمرتدين وله أربع مراتب ....................
4- جهاد أصحاب الظلم والعدوان وله ثلاث مراتب .........................
المبحث الرابع: الهدف والغرض من الجهاد .....................................
1- إعلاء كلمة الله .........................................................
2- نصر المظلومين .......................................................
3- رد العدوان وحفظ الإسلام ..............................................
المبحث الخامس: أنواع جهاد الأعداء ..........................................
1- جهاد الكفار ............................................................
2- جهاد البغاة المعتدين ....................................................
3- الدفاع عن الدين، والأهل، والنفس، والمال ..............................
المبحث السادس: فضل الجهاد في سبيل الله ....................................
1- الجهاد في سبيل الله تعالى تجارة رابحة .................................
2- الرباط في سبيل الله تعالى ..............................................

3- الحراسة في سبيل الله ..................................................
4- الغدوة والروحة في سبيل الله ...........................................
5- فضل من اغبرت قدماه في سبيل الله ....................................
6- الجنة تحت ظلال السيوف ..............................................
7- الجهاد لا يعدله شيء ...................................................
8- درجات المجاهدين في سبيل الله تعالى ..................................
9- ضيافة الشهداء عند ربهم ...............................................
10- دم الشهيد يوم القيامة .................................................
11- تمني الشهيد القتل عشر مرات ........................................
12- أرواح الشهداء تسرح في الجنة .......................................
13- ما يجد الشهيد من ألم القتل ...........................................
14- النفقة في سبيل الله تعالى .............................................
15- الشهداء أحياء عند ربهم يرزقون ......................................
16- الجهاد باب من أبواب الجنة ..........................................
17- ما يبلِّغ منازل الشهداء ................................................
18- فضل المجاهدين على القاعدين .......................................
19- الرحمة والمغفرة للشهداء .............................................
20- القتل في سبيل الله يكفر كل شيء إلا الدين ...........................
21- المجاهد بنفسه وماله أفضل الناس .....................................
22- من خرج من بيته مجاهدًا فمات فقد وقع أجره على الله ................
23- مثل المجاهد في سبيل الله تعالى ......................................

24- ذروة الإسلام الجهاد في سبيل الله تعالى ...............................
25- سياحة أمة محمد صلى الله عليه وسلم الجهاد في سبيل الله .............
26- الرمي بسهم في سبيل الله يعدل إعتاق رقبة ...........................
27- عمل قليلاً وأُجر كثيرًا ................................................
28- من جهز غازيًا فقد غزا ...............................................
المبحث السابع: الترهيب من ترك الجهاد .......................................
المبحث الثامن: الشهداء في غير المعركة ......................................
المبحث التاسع: أسباب النصر على الأعداء .....................................
1- الإيمان والعمل الصالح .................................................
2- نصر دين الله تعالى ....................................................
3- التوكل على الله والأخذ بالأسباب .......................................
4- المشاورة بين المسؤولين لتعبئة الجيوش الإسلامية ......................
5- الثبات عند لقاء العدو ...................................................
6- الشجاعة والبطولة والتضحية ...........................................
7- الدعاء وكثرة الذكر .....................................................
8- طاعة الله ورسوله صلى الله عليه وسلم .................................
9- الاجتماع وعدم النزاع ..................................................
10- الصبر والمصابرة ....................................................
11- الإخلاص لله تعالى ...................................................
12- الرغبة فيما عند الله تعالى ............................................
13- إسناد القيادة لأهل الإيمان .............................................

14- التحصن بالدعائم المنجيات من المهالك والهزائم ونزول العذاب ........
أولاً: التوبة والاستغفار ......................................................
ثانيًا: تقوى الله تعالى ........................................................
ثالثًا: أداء جميع الفرائض وإتباعها بالنوافل ..................................
رابعًا: الأمر بالمعروف والنهي عن المنكر ...................................
خامسًا: الاقتداء بالنبي صلى الله عليه وسلم في الاعتقادات والأقوال والأفعال..
سادسًا: الدعاء والضراعة إلى الله ............................................
فهرس الموضوعات ............................................................
انتهى الكتاب ولله الحمد.


الحكمة في الدعوة إلى الله

د. سعيد بن علي بن وهف القحطاني

1 - أهمية الموضوع وأسباب اختياره :
1 - قد بيّن القرآن الكريم طرق الدعوة إلى الله تعالى ، ويأتي في مقدمة هذه الطرق : الحكمة في الدعوة إلى الله - عز وجل - وقد أمر الله تعالى نبيه محمدا صلى الله عليه وسلم بالدعوة إلى الله تعالى بالحكمة ، فقال : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) .
2 - من تتبع سيرة النبي صلى الله عليه وسلم وجد أنه كان يلازم الحكمة في جميع أموره ، وخاصة في دعوته إلى اللّه عز وجل ، فأقبل الناس ودخلوا في دين الله أفواجا بفضل الله تعالى ، ثم بفضل هذا النبي الحكيم صلى الله عليه وسلم الذي ملأ الله قلبه بالِإيمان والحكمة ، فعن أنس - رضي الله عنه - قال : « كان أبو ذر يحدث أن رسول الله صلى الله عليه وسلم قال : " فُرِجَ سقف بيتي وأنا بمكة ، فنزل جبريل فَفَرجَ صدري ثم غسله بماء زمزم ، ثم جاء بطست (2) من ذهب ممتلئ حكمة وإيمانا فأفرغه في صدري ، ثم أطبقه ، ثم أخذ بيدي فعرج بي . . . » الحديث (3)
_________
(1) سورة النحل ، الآية 125 .
(2) إناء كبير مستدير . انظر : فتح الباري بشرح صحيح البخاري 1 / 460 ، والمعجم الوسيط مادة (الطسْت) 2 / 557 .
(3) البخاري مع الفتح ، كتاب الصلاة ، باب كيف فرضت الصلوات في الِإسراء ؟ 1 / 458 ، ومسلم ، واللفظ له ، كتاب الإيمان ، باب الإسراء برسول الله - صلى الله عليه وسلم - إلى السماوات وفرض الصلوات ، 1 / 148 .

وهذا يُثبتُ أن الحكمة من أعظم الأمور الأساسية في منهج الدعوة إلى الله تعالى ، حيث امتلأ بها صدر رسول الله صلى الله عليه وسلم وهو صاحب الدعوة ، مع الِإيمان ، وهو قضية الدعوة في لحظة واحدة ، كما يؤكد قيمة وأهمية الحكمة من خلال مجيئها يحملها جبريل وهو روح القدس ، في طست من ذهب ، وهو أغلى المعادن ، في مكة المكرمة ، وهي البقعة المباركة ، ليمتلئ بها صدر محمد رسول صلى الله عليه وسلم وهو خير الخلق ، بعد غسله بماء زمزم وهو أطهر الماء وأفضله .
كل هذا يؤكد أن الحكمة في الدعوة إلى الله تعالى أمرها عظيم وشأنها كبير ، وقد قال تعالى : { وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } (1) .
ثم سار أصحاب رسول الله صلى الله عليه وسلم على طريقه وهديه في الدعوة إلى الله تعالى بالحكمة ، فانتشر الِإسلام في عهدهم - رضي الله عنهم - انتشارًا عظيمًا ، ودخل في الِإسلام خلق لا يحصي عددهم إلا الله تعالى ، وجاء التابعون ، وكملوا السير على هذا الطريق في الدعوة إلى الله بالحكمة ، وهكذا سارت القرون الثلاثة المفضلة ومن بعدهم من أهل العلم والِإيمان ، فأظهر الله الِإسلام وأهله ، وأذَلَّ الشرك وأهله وأعوانه .
_________
(1) سورة البقرة ، الآية 269 .

3 - من الناس من يظن أو يعتقد أن الحكمة تقتصر على الكلام اللين ، والرفق ، والعفو ، والحلم . . . فحسب . وهذا نقص وقصور ظاهر لمفهوم الحكمة ؛ فإن الحكمة قد تكون :
باستخدام الرفق واللين ، والحلم والعفو ، مع بيان الحق علمًا وعملاً واعتقادًا بالأدلة ، وهذه المرتبة تستخدم لجميع الأذكياء من البشر الذين يقبلون الحق ولا يعاندون .
وتارة تكون الحكمة باستخدام الموعظة الحسنة المشتملة على الترغيب في الحق والترهيب من الباطل ، وهذه المرتبة تستخدم مع القابل للحق المعترف به ، ولكن عنده غفلة وشهوات وأهواء تصده عن اتباع الحق .
وتارة تكون الحكمة باستخدام الجدال بالتي هي أحسن ، بحُسن خلق ، ولطف ، ولين كلام ، ودعوة إلى الحق ، وتحسينه بالأدلة العقَلية وَالنقلية ، ورد الباطل بأقرب طريق وأنسب عبارة ، وأن لا يكون القصد من ذلك مجرد المجادلة والمغالبة وحب العلو ، بل لا بدَّ أن يكون القصد بيان الحق وهداية الخلق ، وهذه المرتبة تستخدم لكل معاند جاحد .

وتارة تكون الحكمة باستخدام القوة : بالكلام القوي ، وبالضرب والتأديب وإقامة الحدود لمن كان له قوة وسلطة مشروعة ، وبالجهاد في سبيل الله تعالى بالسيف والسنان تحت لواء ولي أمر المسلمين مع مراعاة الضوابط والشروط التي دلَّ عليها الكتاب والسنة . وهذه المرتبة تستخدم لكل معاند جاحد ظلم وطغى ، ولم يرجع للحق بل رده ووقف في طريقه (1) .
وما أحسن ما قاله الشاعر :

دعا المصطفى دهرًا بمكةَ لم يُجب ... وقد لان منه جانبٌ وخطابُ
فلما دعا والسيفُ صلتٌ بِكفِّهِ ... له أسلموا واستسلموا وأنابوا

(2)
وصدق هذا القائل فقد قال : قولًا صادقًا مطابقًا للحق (3) ؛ ولهذا قال النبي صلى الله عليه وسلم : « إن من الشعرِ حكمة » (4) .
4 - الحكمة تجعل الداعي إلى الله يقدر الأمور قدرها فلا يزهد في الدنيا والناس بحاجة إلى النشاط والجد والعمل ، ولا يدعو إلى التبتل والانقطاع والمسلمون في حاجة إلى الدفاع عن عقيدتهم وبلادهم ، ولا يبدأ بتعليم الناس البيع والشراء وهم في مسيس الحاجة إلى تعلم الوضوء والصلاة .
_________
(1) انظر : مفتاح دار السعادة لابن القيم 1 / 194 ، وتفسير ابن كثير 3 / 416 و 4 / 315 ، وفتاوى ابن تيمية 2 / 45 و19 / 164 .
(2) ذكر سماحة الشيخ العلامة عبد العزيز بن عبد الله ابن باز في مجموع فتاواه . 3 / 184 و 204 : أن هذا الشعر يروى لحسان بن ثابت رضي الله عنه .
(3) انظر : فتح الباري 10 / 540 ، 6 / 531 ، وشرح النووي على صحيح مسلم 2 / 33 ، وعون المعبود شرح سنن أبي داود ، 13 / 354 .
(4) البخاري مع الفتح ، كتاب الأدب ، باب ما يجوز من الشعر والرجَزِ والحداء وما يكره منه ، 10 / 537 .

5 - الحكمة تجعل الداعية إلى الله يتأمل ويراعي أحوال المدعوين وظروفهم وأخلاقهم وطبائعهم، والوسائل التي يُؤتَون من قبلها ، والقدر الذي يبين لهم في كل مرة حتى لا يثقل عليهم، ولا يشق بالتكاليف قبل استعداد النفوس لها ، والطريقة التي يخاطبهم بها ، والتنويع والتشويق في هذه الطريقة حسب مقتضياتها ، ويدعو إلى الله بالعلم لا بالجهل ، ويبدأ بالمهم فالذي يليه ، ويُعلم العامة ما يحتاجونه بألفاظ وعبارات قريبة من أفهامهم ومستوياتهم ، ويخاطبهم على قدر عقولهم ، فالحكمة تجعل الداعية ينظر ببصيرة المؤمن ، فيرى حاجة الناس فيعالجها بحسب ما يقتضيه الحال ، وبذلك ينفذ إلى قلوب الناس من أوسع الأبواب، وتنشرح له صدورهم ، ويرون فيه المنقذ الحريص على سعادتهم ورفاهيتهم وأمنهم واطمئنانهم ، وهذا كله من الدعوة إلى الله بالحكمة التي هي الطريق الوحيد للنجاح .
والمهم أن تكون أقوال الداعية إلى الله - تعالى - وأفعاله وتدبيراته وأفكاره نابعة من الحكمة ، موافقة للصواب ، غير متقدمة على أوانها ولا متأخرة ، لا زيادة فيها عما ينبغي ولا نقص ، مجتهدًا في معرفة نفعه وصلاحه ، سالكًا أقرب طريق يوصل إلى ذلك .

وهذا يؤكد أن دراسة الحكمة في الدعوة إلى الله - تعالى - من أهم المهمات ، ومن أعظم القربات ، وأنها بحاجة إلى من يبرزها في صورة ميسرة ؛ ليستفيد منها الدعاة في دعوتهم إلى الله - عز وجل - ؛ ليقدموا للناس الِإسلام بالطُّرق السليمة التي توصله إليهم بيسر وسهولة ، وهذا يحتاج إلى معرفة أحوال المدعوين ، سواء كانت اعتقادية أو نفسية أو اقتصادية أو اجتماعية ، ثم معرفة الشُّبَه لديهم ؛ لِإزالتها بالطرق المناسبة لأحوالهم ، وهذا كله يحتاج إلى دراسة علمية دقيقة متكاملة متأنية ، ولا سيما أن هذا الموضوع لم يتناوله أحد من الباحثين في دراسة مستقلة شاملة تستوعب جميع جوانبه المختلفة .
ولهذه الأهمية ، وهذه الأسباب ، وللعديد من غيرها ، وحُبّا في خدمة هذا الموضوع عقدت العزم ، واستعنت بالله ، وقررت بعد الاستخارة والاستشارة أن أجعل موضوع رسالتي " الحكمة في الدعوة إلى اللّه تعالى " .
واللّه أسأل أن يلهمني رشدي ، ويعيذني من شر نفسي ، ويوفقني للهدى والسداد ، وجميع المسلمين .

2 - الدراسات السابقة :
بالنسبة للدراسات السابقة لهذا الموضوع فحاصل ما اطلعت عليه منها ما يأتي :
. لقمان الحكيم وحكمه : لمؤلفه محمد خير رمضان .
وقد حاول تعريف الحكمة لغةً واصطلاحًا ، وترجم للقمان الحكيم ، وسرد بعض الآثار في حِكَم لقمان ، وربما يكون بعضها من الإسرائيليات ، ولم يتعرض في كتابه للحكمَة في الدعوة إلى الله تعالى .
. حكمة الدعوة : لرفاعي سرور .
وقد ذكر بعض الجوانب لتعريف الحكمة ، ثم ذكر قيام الجماعة الواحدة ، وأحكام الفكر الِإسلامي ، ولم يتعرض في كتابه إلى شيء من جوانب الخطة التي وضعتها .
. وما كتبه ابن القيم - رحمه الله تعالى - حول الحكمة في كتابه : " مدارج السالكين " ، فقد اقتصر على تعريفها ، وأركانها ، وأنواعها ، ولم يتعرض - رحمه اللّه - إلى الحكمة في الدعوة إلى الله تعالى ؛ لأن موضوع كتابه عن : منازل { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } .
. وما كتبه الشيخ عبد الرحمن بن ناصر السعدي ، في كتابه : " الرياض الناضرة والحدائق النيرة الزاهرة في العقائد والفنون المتنوعة الفاخرة " ، إذ خصص صفحتين فقط من الفصل السابع عشر من هذا الكتاب عن الحكمة في الدعوة إلى الله تعالى .

ولم تحظ الحكمة في الدعوة إلى اللّه تعالى -بعد- بمؤلَّف مستقل شامل يتطرق للموضوع من جميع جوانبه في دراسة علمية متخصصة شاملة ، دقيقة متكاملة .

خطة الرسالة :
وقد كانت خطة الرسالة كما يلي :
المقدمة :
الفصل الأول : الحكمة مفهومها وضوابطها :
المبحث الأول : مفهوم الحكمة .
المبحث الثاني : أركانها .
المبحث الثالث : أنواعها .
المبحث الرابع : طرق اكتسابها .
الفصل الثاني : مواقف الحكمة :
المبحث الأول : مواقف النبي صلى الله عليه وسلم .
المبحث الثاني : مواقف الصحابة رضي الله عنهم .
المبحث الثالث : مواقف التابعين رحمهم الله .
المبحث الرابع : مواقف تابعي التابعين رحمهم الله .
المبحث الخامس : نماذج من مواقف الحكمة عبر العصور .
الفصل الثالث : حكمة القول مع المدعوين :
تمهيد : إنزال الناس منازلهم ومراعاة أحوالهم .
المبحث الأول : حكمة القول مع الملحدين .
المبحث الثاني : حكمة القول مع الوثنيين .
المبحث الثالث : حكمة القول مع أهل الكتاب .
المبحث الرابع : حكمة القول مع المسلمين .
الفصل الرابع : حكمة القوة الفعلية مع المدعوين :
تمهيد : مراتب الدعوة بحسب مراتب البشر .
المبحث الأول : حكمة القوة الفعلية مع الكفار .
المبحث الثاني : حكمة القوة الفعلية مع عصاة المسلمين .
الخاتمة : وفيها :
. ملخص البحث .
. أهم النتائج .
. التوصيات .
الفهارس :

1 - فهرس المراجع والمصادر .
2 - فهرس الموضوعات .

4 - منهجي في الرسالة :
استخدمت في هذا البحث المنهج الاستردادي التاريخي التحليلي ، حيث تتبعت النصوص من القرآن والسنة ، ومواقف النبي صلى الله عليه وسلم في دعوته إلى الله بالحكمة ، وأخذت مواقف الصحابة وأتباعهم فمن بعدهم التي سلكوا فيها طريق الحكمة في الدعوة إلى الله تعالى من أمهات الكتب .
كما استخدمت منهج الاستدلال ؛ لأني احتجت إلى الاستدلال العقلي الذي ينبني على قواعد التأمل والتفكر في الوصول إلى الحقائق ، واستخدمت هذا المنهج كثيرًا في حكمة القول مع الملحدين ، والوثنيين ، وأهل الكتاب .
وقد راعيت الأمور التالية :
1 - عزوت الآيات القرآنية إلى سورها ، وذكرت اسم السورة ورقم الآية منها .

2 - خرجت الأحاديث والآثار من مصادرها الأصلية .
3 - حاولت الاقتصار على الأحاديث الصحيحة أو الحسنة .
4 - أشرت إلى من صحح الحديث أو حسنه من العلماء المحققين إذا كان في غير الصحيحين ما استطعت إلى ذلك سبيلاً .
5 - حرصت على جمع المعلومات من المصادر الأصلية مباشرة ، ورجعت إلى أكثر من مصدر في المسألة الواحدة ما استطعت إلى ذلك سبيلاً ، مع الاستفادة من المراجع الحديثة .

6 - بينت في الحاشية بعض الكلمات التي أرى أنها في حاجة إلى البيان .
7 - حرصت على رسم الآيات القرآنية بالرسم العثماني ، اتباعًا لرسم المصحف الشريف ، إلا بعض الأحرف ؛ لعدم وجودها في الكمبيوتر .
8 - ترجمت لأصحاب المواقف الحكيمة ما عدا الصحابة رضي الله عنهم كما ترجمت لغير المشهورين من الأعلام .
9 - عملت فهارس تفصيلية للآيات القرآنية الكريمة ، والأحاديث النبوية الشريفة ، والآثار ، وقد ميزت الآثار بذكر اسم صاحب الأثر أمامه ، وفهرس الأبيات الشعرية ، وفهرس الأعلام المترجم لهم ، والمصادر والمراجع ، والموضوعات .
ولا أدَّعي الكمال ، فالكمال من صفات اللّه تعالى ، والنقص والتقصير واختلاف وجهات النظر من صفات الِإنسان ، ولكني قد بذلت قصارى جهدي ؛ ليخرج هذا البحث المتواضع على الوجه المطلوب ، فما كان من صواب وسداد فمن الواحد المنان ، وما كان من خطأ فمني ومن الشيطان ، والله بريء منه ورسوله صلى الله عليه وسلم ، وأستغفر الله من ذنبي كله : هزلي وجدي ، وخطئي وعمدي ، وكل ذلك عندي ، إنه سميع مجيب .

5 - الشكر والتقدير :
هذا ، والشكر والحمد للّه الكريم الحكيم الذي أسبغ علي النعم الظاهرة والباطنة ، ووفق عبده الفقير إليه وحده لمعالجة هذا الموضوع ، وهو أهل الثناء والمجد .
وفي مقامي هذا أمتثل حديث رسول اللّه صلى الله عليه وسلم حيث قال : « لا يشكر اللّه من لا يشكر الناسَ » (1) .
فأشكر أستاذي الفاضل المشرف على هذه الرسالة ، فضيلة الأستاذ المشارك الدكتور / فضل إلهي ، رئيس قسم الدعوة والاحتساب بكلية الدعوة والِإعلام ، بجامعة الِإمام محمد بن سعود الِإسلامية ، الذي بذل الكثير من وقته وراحته ، ولم يبخل علي بالرأي والمشورة والتوجيهات القيمة لرفع مستوى هذه الرسالة حتى خرجت بهذه الصورة ، فقد أفادني كثيرا ، فجزاه اللّه خيرا ، وأجزل له الثواب ، إنه قريب مجيب الدعوات .
كما أشكر الأستاذين الفاضلين : الدكتور / محمد بن عبد اللّه الفهيد ، الأستاذ بكلية أصول الدين ، قسم السنة وعلومها ، والدكتور / أحمد بن محمد أبابطين ، وكيل قسم الدعوة والاحتساب بكلية الدعوة والِإعلام ، على تفضلهما بقبول عضوية مناقشة الرسالة وإعطاء الكثير من وقتهما وراحتهما لقراءة الرسالة ، فجزاهما اللّه خيرا .
_________
(1) أبو داود ، كتاب الأدب ، باب في شكر المعروف 4 / 255 ، والترمذي بنحوه ، كتاب البر والصلة ، باب ما جاء في الشكر لمن أحسن إليك 4 / 339 ، وأحمد 2 / 295, 5 / 211,وانظر : صحيح أبي داود للشيخ الألباني 3 / 913 ، وصحيح الترمذي للألباني 2 / 185 .

وكذلك أتقدم بالشكر والتقدير لجامعة الِإمام محمد بن سعود الإسلامية ، على ما تقوم به من جهود عظيمة في خدمة الِإسلام والمسلمين ، فجزى الَلّه القائمين عليها خير الجزاء . كما أتقدم بالشكر والتقدير للمسئولين في كلية الدعوة والِإعلام ، وعلى رأسهم فضيلة عميد الكلية الدكتور / زيد بن عبد الكريم الزيد ، والدكتور مسفر البشر ، وكيل الدراسات العليا بالكلية على ما يبذلونه من جهود في خدمة العلم وطلابه ، فجزاهم اللّه خير الجزاء ، وضاعف مثوبتهم إنه سميع الدعاء .
وصلى اللّه وسلم وبارك على عبده ورسوله وخيرته من خلقه نبينا وإمامنا محمد بن عبد اللّه ، وعلى آله وأصحابه ، ومن سار على نهجه إلى يوم الدين .

الفصل الأول
الحكمة مفهومها وضوابطها
المبحث الأول : مفهوم الحكمة .
المبحث الثاني : أنواع الحكمة ودرجاتها
المبحث الثالث : أركان الحكمة .
المبحث الرابع : طرق اكتسابها .
المبحث الأول : مفهوم الحكمة .
المطلب الأول : تعريفها في اللغة .
المطلب الثاني : تعريفها في الاصطلاح الشرعي .
المطلب الثالث : العلاقة بين التعريف اللغوي والشرعي .
المطلب الأول : تعريف الحكمة في اللغة :
جاءت الحكمة في اللغة بعدة معان ، منها :
1 - تستعمل بمعنى : العدل ، والعلم ، والحلم ، والنبوة ، والقرآن ، والإنجيل .
وأحكم الأمر : أتقنه فاستحكم ومنعه عن الفساد (1) .
2 - والحكمة عبارة عن معرفة أفضل الأشياء بأفضل العلوم ، ويقال لمن يحسن دقائق الصناعات ويتقنها : حكيم (2) .
3 - والحكيم : المتقن للأمور ، يقال للرجل إذا كان حكيمًا : قد أحكمته التجارب (3) .
4 - والحَكَمُ والحكيم هما بمعنى : الحاكم والقاضي ، والحكيم فعيل بمعنى فاعل ، أو هو الذي يُحكِمُ الأشياء ويتقنها ، فهو فعيل بمعنى : مفعل . (4) .
5 - والحكمة : إصابة الحق بالعلم والعقل (5) .
_________
(1) القاموس المحيط ، لمجد الدين محمد بن يعقوب الفيروز آبادي ، المتوفى 817هـ ، باب الميم ، فصل الحاء ، ص1415 ، وانظر : لسان العرب لابن منظور ، باب الميم ، فصل الحاء12 / 143 ، ومختار الصحاح ، مادة : حكم ، ص62 .
(2) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الحاء مع الكاف ، مادة حكم 1 / 119 ، وانظر :لسان العرب لابن منظور ، باب الميم ، فصل الحاء ،12 / 140 ، والمعجم الوسيط ، مادة : حكم : 1 / 190 .
(3) انظر : لسان العرب لابن منظور ، باب الميم ، فصل الحاء ، 12 / 143 ، ومختار الصحاح ، مادة : حكم ، ص 62 .
(4) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الحاء مع الكاف ، مادة : حكم 1 / 419 .
(5) المفردات في غريب القرآن, للراغب الأصفهاني, كتاب الحاء, مادة : حكم ص 127 .

6 - والحكيم : المانع من الفساد ، ومنه سُمِّيت حَكَمة اللجام ؛ لأنها تمنع الفرَس من الجري والذهاب في غير قصد ، والسورة المحكمة : الممنوعة من التغيير وكل التبديل ، وأن يلحق بها ما يخرج عنها ، ويزاد عليها ما ليس منها .
والحكمة من هذا ؛ لأنها تمنع صاحبها من الجهل ، ويقال : أحكم الشيء إذا أتقنه ومنعه من الخروج عما يريد ، فهو محكم وحكيم على التكثير (1) .
7 - والحَكَمَةُ : ما أحاط بحنكي الفرس ، سميت بذلك ؛ لأنها تمنعه من الجري الشديد ، وتذلل الدابة لراكبها ، حتى تمنعها من الجماح ، ومن كثير من الجهل ، ومنه اشتقاق الحكمة ؛ لأنها تمنع صاحبها من أخلاق الأراذل (2) .
8 - والحُكْمُ : هو المنع من الظلم ، وسميت حكمة الدابة ، لأنها تمنعها ، يقال : حكمت الدابة وأحكمتها ، ويقال : حكمت السفيه ، وأحكمته إذا أخذت على يديه ، والحكمة هذا قياسها ؛ لأنها تمنع من الجهل ، وتقول : حكمت فلانًا تحكيمًا : منعته عما يريد (3) .
ومما تقدم يتضح ويتبين أن الحكمة يظهر فيها معنى المنع ، فقد استعملت في عدة معان تتضمن معنى المنع :
فالعدل : يمنع صاحبه من الوقوع في الظلم .
والحلم : يمنع صاحبه من الوقوع في الغضب .
_________
(1) انظر : الجامع لأحكام القرآن للقرطبي 1 / 288 بتصرف يسير .
(2) انظر : المصباح المنير ، لأحمد بن محمد الفيومي ، المتوفى سنة 770هـ ، مادة : الحكم ، 1 / 145 ، وتاج العروس 8 / 253 .
(3) مقاييس اللغة لأبي الحسين أحمد بن فارس 2 / 91 ، باب الحاء والكاف ، مادة : حكم .

والعلم : يمنع صاحبه من الوقوع في الجهل .
والنّبوة ، والقرآن ، والِإنجيل : فالنبي إنما بعث لمنع من بعث إليهم من عبادة غير الله ، ومن الوقوع في المعاصي والآثام ، والقرآن والِإنجيل وجميع الكتب السماوية أنزلها الله تتضمن ما يمنع الناس من الوقوع في الشرك وكل منكر وقبيح .
ومن فسر الحكمة بالمعرفة فهو مبني على أن المعرفة الصحيحة فيها معنى المنع ، والتحديد ، والفصل بين الأشياء ، وكذلك الِإتقان ، فيه منع للشيء المتقن من تطرق الخلل والفساد إليه ، وفي هذا المعنى قال شيخ الِإسلام ابن تيمية - رحمه اللّه - : " الِإحكام هو الفصل والتمييز والفرق والتحديد الذي به يتحقق الشيء ويحصل إتقانه ولهذا دخل فيه معنى المنع كما دخل في الحد بالمنع جزء معناه لا جميع معناه " (1) .
_________
(1) مجموعة الرسائل الكبرى ، لابن تيمية 2 / 7 .

المطلب الثاني : تعريف الحكمة في الاصطلاح الشرعي :
ذكر العلماء مفهوم الحكمة في القرآن الكريم والسنة النبوية (1) ، واختلفوا على أقوال كثيرة ، فقيل : الحكمة ؛ النبوة ، وقيل : القرآن والفقه به : ناسخه ومنسوخه ، ومحكمه ومتشابهه ، ومقدمه ومؤخره ، وحلاله وحرامه ، وأمثاله . وقيل : الإصابة في القول والفعل ، وقيل : معرفة الحق والعمل به ، وقيل : العلم النافع والعمل الصالح ، وقيل : الخشية لله ، وقيل : السنة ، وقيل : الورع في دين الله ، وقيل : العلم والعمل به ، ولا يسمى الرجل حكيماً إلا إذا جمع بينهما ، وقيل : وضع كل شيء في موضعه . وقيل : سرعة الجواب مع الإصابة (2) .
وقد ذكر بعضهم تسعة وعشرين قولًا في تعريف الحكمة (3) .
" وهذه الأقوال كلها قريب بعضها من بعض ؛ لأن الحكمة مصدر من الِإحكام ، وهو الإتقان في قول أو فعل ، فكل ما ذكر فهو نوع من الحكمة التي هي الجنس ، فكتاب الله حكمة ، وسنة نبيه صلى الله عليه وسلم حكمة ، وكل ما ذكر من التفصيل فهو حكمة . وأصل الحكمة ما يمتنع به من السفه . فقيل للعلم حكمة ؛ لأنه يمتنع به من السفه ، وبه يعلم الامتناع من السفه الذي هو كل فعل قبيح . . " (4) .
_________
(1) جاء لفظ : الحكمة في كتاب اللّه - تعالى - في أكثر من تسعة عشر موضعًا ، انظر : سورة البقرة ، آيات : 129, 151 ، 231 ، 251 ، 269 ، وآل عمران : 48 ، 81 ، 164 ، والنساء : 54 ،113 ، والمائدة :110 ، والنحل :125, والإسراء :39 ، ولقمان :12, والأحزاب :34 ، وص :20 ، والزخرف : 63 ، والقمر :5 ، والجمعة : 2 . وجاء لفظ الحكمة في السنة النبوية في عدة مواضع ، انظر معظمها : في البخاري مع الفتح ، كتاب العلم ، باب الإغتباط في العلم والحكمة ، 1 / 165 ، برقم 73 ، وكتاب فضائل الصحابة ، باب ذكر ابن عباس - رضي اللّه عنهما - ، 7 برقم 3756 ، وكتاب الاعتصام بالكتاب والسنة ، برقم 7270 ، وكتاب المغازي ، باب قدوم الأشعريين وأهل اليمن ، 8 / 98 ، 99 برقم 4388, 4390, وكتاب الأدب ، باب ما يجوز من الشعر والرجَز والحداءِ وما يكره منه ،10 / 573 ، برقم 6145 ، وباب الحياء ، 10 / 521 برقم 6117 . ومسلم ، كتاب الإيمان ، باب تفاضل أهل الإيمان فيه ورجحان أهل اليمن فيه ، 1 / 71 - 73 برقم 51 ، وباب عدد شعب الإيمان ، 1 / 64, برقم 37 ، وكتاب صلاة المسافرين ، باب فضل من يقوم بالقرآن ويعلمه وفضل من تعلم حكمة من فقه وغيره فعمل بها وعلمها ، 1 / 559 برقم 816 والترمذي ، كتاب العلم ، باب ما جاء في فضل العلم على العبادة / 51 , برقم 2687 ، وكتاب البر والصلة ، باب ما جاء في التجارب ، 4 / 379 برقم2033 ، وابن ماجه في كتاب الزهد ، باب الحكمة ، 2 / 1395 برقم 4169 ، والدارمي ، في المقدمة ، باب من هاب الفتيا مخافة السقط ، 1 / 75 برقم 293 ، وباب التوبيخ لمن يطلب العلم لغير الله ،1 / 90 برقم395 ، وباب فضل العلم والعالم ،1 / 84 ، برقم 357 ، وكتاب فضائل القرآن ، باب فضل من قرأ القرآن ، 2 / 312 برقم 3330 .
(2) انظر : تفسير مفهوم الحكمة في القرآن الكريم والسنة النبوية في المصادر التالية : جامع البيان في تفسير القرآن ، لأبي جعفر محمد بن جرير الطبري ، 1 / 436 ، 3 / 60 ، 61 وتفسير غرائب القرآن للنيسابوري المطبوع بهامش تفسير الطبري 1 / 413 ، وتفسير البغوي1 / 256 ،1 / 116 ، وزاد المسير في علم التفسير لابن الجوزي 1 / 324 ، 1 / 146 ، والجامع لأحكام القرآن للقرطبي 2 / 131 ، 3 / 60 ، 61 ، وتفسير القرآن العظيم لابن كثير 1 / 184 ، 1 / 323 ، وروح المعاني في تفسير القرآن العظيم والسبع المثاني للألوسي 1 / 387 ، 3 / 41 ، وفتح القدير للشوكاني 1 / 289 ، 1 / 144 ، وتفسير المنار لمحمد رشيد رضا 1 / 472 ، 2 / 29 ، 3 / 75 ، 3 / 263 ، وتفسير المراغي 1 / 214 ، 2 / 19 3 / 41 ، وتفسير السعدي 1 / 173 ، 1 / 290 ، 6 / 154 ، وفي ظلال القرآن لسيد قطب 1 / 312 ، 1 / 139 ، 399 ، 2 / 997 ، وصفوة المفاهيم والآثار لعبد الرحمن الدوسري 2 / 360 ، 416 3 / 498 ،499 ودرء تعارض العقل والنقل لابن تيمية 6 / 66 ، 67 ، 9 ، 23 ، ومجموع فتاوى شيخ الِإسلام ابن تيمية 19 / 170 ، ومدارج السالكين لابن القيم 2 / 478 ، 479 ، والتفسير القيم لابن القيم ص 227 ، وفتح الباري بشرح صحيح البخاري لابن حجر العسقلاتي 1 / 67 ، 70 ، 6 / 531 ، 7 / 100, 10 / 522 ، 529 / 540 ، وشرح النووي على صحيح مسلم ، 2 / 7 ، 33 ، 6 / 98 ، 15 / 12 ، وتحفة الأحوذي شرح سنن الترمذي 6 / 182 ، 7 / 58, 10 / 327 ، وعون المعبود شرح سنن أبي داود ،13 / 354 ، 355 .
(3) انظر : تفسير البحر المحيط ، لمحمد بن يوسف ، أبو حيان الأندلسي 2 / 320 .
(4) الجامع لأحكام القرآن للقرطبي 3 / 330 ، وانظر : البحر المحيط 2 / 320 ، قال الإمام النووي - رحمه الله - وأما الحكمة ففيها أقوال كثيرة مضطربة قد اقتصر كل من قائليها على بعض صفات الحكمة ، وقد صفا لنا منها : أن الحكمة عبارة عن العلم المتصف بالأحكام ، المشتمل على المعرفة بالله تبارك وتعالى المصحوب بنفاذ البصيرة ، وتهذيب النفس ، وتحقيق الحق والعمل به والصد عن اتباع الهوى والباطل ، والحكيم من له ذلك . قال أبو بكر بن دريد : « كل كلمة وعظتك وزجرتك أودعتك إلى مكرمة أو نهتك عن قبيح فهي حكمة وحكم » ، شرح النووي على صحيح مسلم ،2 / 33 .

وعند التأمل والنظر نجد أن التعريف الشامل الذي يجمع ويضم جميع هذه الأقوال في تعريف الحكمة هو : " الِإصابة في الأقوال والأفعال ، ووضع كل شيء في موضعه " .
فجميع الأقوال تدخل في هذا التعريف ؛ لأن الحكمة مأخوذة من الحكم وفصل القضاء الذي هو بمعنى الفصل بين الحق والباطل ، يقال : إن فلاناً لحكيم بيِّن الحكمة ، يعني : أنه لبين الِإصابة في القول والفعل ، فجميع التعاريف داخلة في هذا القول ، لأن الِإصابة في الأمور إنما تكون عن فهم بها ، وعلم ، ومعرفة ، والمصيب عن فهمِ منه بموِاضع الصواب يكون في جميع أموره : فهمًا ، خاشيًا لله ، فقيهًا عالما ، عاملا بعلمه ، ورعًا في دينه . . . والحكمة أعم من النبوة ، والنبوة بعض معانيها وأعلى أقسامها ؛ لأن الأنبياء عليهم الصلاة والسلام مسددون ، مفهمون ، وموفقون لِإصابة الصواب في الأقوال ، والأفعال ، والاعتقادات ، وفي جميع الأمور . (1) .
والحكمة في كتاب اللّه نوعان (2) : مفردة ، ومقرونة بالكتاب .
_________
(1) انظر : تفسير الطبري 1 / 436, 3 / 61 .
(2) انظر : مدارج السالكين ، لابن القيم 2 / 478 ، والتفسير القيم لابن القيم ، ص227 .

فالمفردة كقوله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) . وقوله تعالى : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } (2) . وقوله سبحانه : { وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ } (3) .
وهذه الحكمة فسرت بما تقدم من أقوال العلماء في تعريف الحكمة ، وهذا النوع كثير في كتاب الله تعالى .
_________
(1) سورة النحل ، الآية 125 .
(2) سورة البقرة ، الآية 269 .
(3) سورة لقمان ، الآية 12 .

أما الحكمة المقرونة بالكتاب ، فهي السنة من : أقوال النبي - صلى الله عليه وسلم وأفعاله ، وتقريراته ، وسيرته ، كقوله تعالى : { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } (1) , وقوله : { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) , { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } (3) , { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } (4) . وغير ذلك من الآيات .
_________
(1) سورة البقرة ، الآية 129 .
(2) سورة البقرة ، الآية 231 .
(3) سورة آل عمران ، الآية 164 .
(4) سورة الجمعة ، الآية 2 .

وممن فسر الحكمة المقرونة بالكتاب بالسنة : الِإمام الشافعي والِإمام ابن القيم ، وغيرهما من الأئمة . (1) .
_________
(1) انظر : مدارج السالكين لابن القيم 2 / 478 ، والتفسير القيم ص 227 .

المطلب الثالث : العلاقة بين التعريف اللغوي والشرعي :
عند التأمل والنظر نجد علاقةً قويةً بين المعنى اللغوي والشرعي ، فكلاهما يجعل العلم النافع ، والعمل الصالح الصواب المحكم المتقن أصلًا من أصول الحكمة ، وعلى هذا فيكون التعريف الجامع المانع للحكمة هو : " الإصابة في القول والعمل والاعتقاد ووضع كل شيء في موضعه بإحكام وإتقان " . والله أعلم .

وبهذا التعريف يتبين ويتضح أن الحكمة في الدعوة إلى اللّه لا تقتصر على الكلام اللين ، أو الترغيب ، أو الحلم ، أو الرفق ، أو العفو . . . بل هي إتقان الأمور وإحكامها بأن تنزل جميع الأمور منازلها ، فيوضع القول الحكيم والتعليم والتربية في مواضعها ، وتوضع الموعظة في موضعها ، والمجادلة بالتي هي أحسن في موضعها ، ومجادلة الظالم المعاند في موضعها ، كما قال عزّ وجلّ : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) . وُيوضع الزجر ، والقوة ، والغلظة ، والشدة ، والسيف في مواضعها ، وهذا هو عين الحكمة . وقد قال أحكم الحاكمين لسيد الحكماء والناس أجمعين : { يَاأَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (2) .
كل ذلك بإحكام وإتقان ومراعاة لأحوال المدعوين ، والأزمان ، والأماكن في مختلف العصور والبلدان ، وبإحسان القصد والرغبة فيما عند الكريم المنان (3) .
_________
(1) سورة العنكبوت ، الآية 46 .
(2) سورة التوبة ، الآية 73 ، وانظر : سورة التحريم ، الآية 9 .
(3) انظر : فتاوى شيخ الإسلام 19 / 164 ، ومفتاح دار السعادة لابن القيم 1 / 194 ، والتفسير القيم ص 344 ، وتفسير ابن كثير 3 / 416 ، وزاد الداعية إلى الله للشيخ محمد بن صالح العثيمين ، ص15 .

ومن أراد البرهان العملي على ذلك فعليه أن ينظر إلى ما كان عليه رسول الله صلى الله عليه وسلم ، ومعاملته لأصناف الناس ، وهو الذي أعطاه الله من الحكمة مما لم يعطِ أحدًا من العالمين (1) .
_________
(1) انظر : التفسير القيم لابن القيم ص 344 ، الهامش .

المبحث الثاني : أنواع الحكمة ودرجاتها
المطلب الأول : أنواع الحكمة .
المطلب الثاني : درجات الحكمة العملية .
المطلب الأول : أنواع الحكمة :
الحكمة نوعان :
النوع الأول : حكمة علمية نظرية ، وهي الاطلاع على بواطن الأشياء ، ومعرفة ارتباط الأسباب بمسبباتها ، خلقًا وأمرًا ، قدرًا وشرعًا .
النوع الثاني : حكمة عملية ، وهي وضع الشيء في موضعه (1) .
فالحكمة النظرية مرجعها إلى العلم والِإدراك ، والحكمة العملية مرجعها إلى فعل العدل والصواب ، ولا يمكن خروج الحكمة عن هذين المعنيين ؛ لأن كمال الِإنسان في أمرين : أن يعرف الحق لذاته ، وأن يعمل به ، وهذا هو العلم النافع والعمل الصالح .
وقد أعطى الله عزّ وجلّ أنبياءه ورسله ومن شاء من عباده الصالحين هذين النوعين ، قال تعالى عن إبراهيم صلى الله عليه وسلم . { رَبِّ هَبْ لِي حُكْمًا } . وهو الحكمة النظرية ، { وَأَلْحِقْنِي بِالصَّالِحِينَ } (2) . وهو الحكمة العملية .
وقال تعالى لموسى ، صلى الله عليه وسلم : { إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا } ، وهو الحكمة النظرية { فَاعْبُدْنِي } (3) ، وهو الحكمة العملية .
_________
(1) انظر : مدارج السالكين لابن القيم 2 / 478 .
(2) سورة الشعراء ، الآية 83 .
(3) سورة طه ، الآية 14 .

وقال عن عيسى صلى الله عليه وسلم : { إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } .
وهو الحكمة النظرية ، { وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا } (1) . وهو الحكمة العملية .
وقال في شأن محمد صلى الله عليه وسلم : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } ، وهو الحكمة النظرية ، { وَاسْتَغْفِرْ لِذَنْبِكَ } (2) ، وهو الحكمة العملية .
وقال في جميع الأنبياء . { يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا } ,وهو الحكمة النظرية ، ثم قال : { فَاتَّقُونِ } (3) . وهو الحكمة العملية (4) .
_________
(1) سورة مريم ، الآيتان 30 - 31 .
(2) سورة محمد ، الآية 19 .
(3) سورة النحل ، الآية 2 .
(4) انظر : التفسير الكبير للفخر الرازي 7 / 68 .

المطلب الثاني : درجات الحكمة العملية :
الحكمة العملية لها ثلاث درجات :
الدرجة الأولى : " أن تعطي كل شيء حقه ، ولا تعدِّيه حده ، ولا تعجله عن وقته ، ولا تؤخره عنه " .
لما كانت الأشياء لها مراتب وحقوق تقتضيها ، ولها حدود ونهايات تصل إليها ولا تتعداها ، ولها أوقات لا تتقدم عنها ولا تتأخر ، كانت الحكمة مراعاة هذه الجهات الثلاث بأن تعطي كل مرتبة حقها الذي أحقه الله لها بشرعه وقدره ، ولا تتعدى بها حدها فتكون متعديًا مخالفًا للحكمة ، ولا تطلب تعجيلها عن وقتها فتخالف الحكمة ، ولا تؤخرها عنه فتفوتها ، وهذا حكم عام لجميع الأسباب مع مسبباتها شرعًا وقدرًا ، فإضاعتها تعطيل للحكمة بمنزلة إضاعة البذر وسقي الأرض ، وتعدي الحق كسقيها فوق حاجتها ، بحيث يغرق البذر والزرع ويفسد ، وتعجيلها قبل وقتها كحصاده قبل إدراكه وكماله ، وهذا يكون فعل ما ينبغي على الوجه الأكمل في الوقت المناسب (1) .
_________
(1) انظر : مدارج السالكين 2 / 479 .

الدرجة الثانية : معرفة عدل اللّه في وعيده ، وإحسانه في وعده ، وعدله في أحكامه الشرعية والكوِنية الجارية على الخلائق ، فإنه لا ظلم فيها ولا جور ، قال تعالى : { إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } (1) ، وكذلك معرفة بره في منعه ، فإنه سبحانه هو الجواد الذي لا ينقص خزائنه الِإنفاق ، ولا يغيض ما في يمينه سعة عطائه ، فهو سبحانه لا يضع بره وفضله إلا في موضعه ووقته بقدر ما تقتضيه حكمته ، فما أعطى إلا بحكمته ولا منع إلا بحكمته ، ولا أضل إلا بحكمته .
الدرجة الثالثة : البصيرة ، وهي قوة الإدراك والفطنة والعلم والخبرة (2) .
_________
(1) سورة النساء ، الآية 40 ، وانظر : مدارج السالكين 2 / 481 .
(2) المعجم الوسيط ، مادة : بصر 1 / 59 .

والبصيرة هي أعلى درجات العلم التي تكون نسبة العلوم فيها إلى القلب كنسبة المرئي إلى البصر ، وهذه الخصيصة التي اختص بها الصحابة عن سائر الأمة ثم المخلصين من أتباع النبي صلى الله عليه وسلم ، وهي أعلى درجات العلماء (1) ، قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) , فقد أمر الله رسوله صلى الله عليه وسلم ، أن يخبر الناس أن هذه طريقته ومسلكه وسنته وهي الدعوة إلى شهادة أن لا إله إلا الله وحده لا شريك له ، يدعو إلى الله على بصيرة من ذلك ، ويقين ، وبرهان ، وعلم ، وكل من اتبعه يدعو إلى ما دعا إليه رسول الله صلى الله عليه وسلم ، على بصيرة ويقين ، وبرهان عقلي وشرعي (3) ، والبصيرة في الدعوة إلى الله في ثلاثة أمور :
_________
(1) انظر : مدارج السالكين 2 / 482 .
(2) سورة يوسف ، الآية 108 .
(3) انظر : تفسير ابن كثير 2 / 496 ، وتفسير السعدي 4 / 63 .

الأمر الأول : أن يدعو الداعية على بصيرة فيما يدعو إليه بأن يكون عالمًا بالحكم الشرعي فيما يدعو إليه ؛ لأنه قد يدعو إلى شيء يظنه واجبًا وهو في شرع الله غير واجب فيلزم عباد الله بما لم يلزمهم الله به ، وقد يدعو إلى ترك شيء يظنه محرمًا وهو في دين اللّه غير محرم ، فيحرم على عباد الله ما أحله الله لهم .
الأمر الثاني : أن يكون على بصيرة في حال المدعو ، فلا بد من معرفة حال المدعو : الدينية ، والاجتماعية ، والاعتقادية ، والنفسية ، والعلمية ، والاقتصادية حتى يقدم له ما يناسبه .

الأمر الثالث : أن يكون على بصيرة في كيفية الدعوة (1) ، وقد رسم الله عز وجل طرق الدعوة ومسالكها في آيات كثيرة منها : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } . . (2) , وهذه الآية قاعدة قوية متينة في الدعوة إلى الله تعالى ثم تكون هذه القاعدة متفرعة إلى ثلاثة أبواب : وهي الدعوة إلى الله : بالحكمة ، والموعظة الحسنة ، والجدال بالتي هي أحسن (3) ، قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) قلتَ : والباب الرابع : الدعوة إلى الله باستخدام اَلقوة عند الحاجة إليها كما قال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (5)
ولا شك أن أحسن الطرق في دعوة الناس طريقة القرآن ، ومخاطبته لهم ودعوته ، ومجادلتهم (6) .
_________
(1) انظر : زاد الداعية إلى الله للشيخ محمد بن صالح العثيمين ص7 .
(2) سورة يوسف ، الآية 108 .
(3) هذا التقسيم الجيد للقاعدة والثلاثة الأبواب ، للشيخ عبد القادر شيبة الحمد في محاضرة بعنوان : طرق الدعوة إلى الله ، ألقيت بجامع الراجحي بالربوة ، بالرياض ، عام 1408هـ .
(4) سورة النحل ، الآية 125 .
(5) سورة العنكبوت ، الآية 46 .
(6) انظر : فتاوى ابن تيمية 19 / 158 - 173 .

وقد قسم الإمام ابن تيمية - رحمه اللّه - العلم النافع - الذي هو أحد دعائم الحكمة وأسسها - إلى ثلاثة أقسام ، فقال رحمه الله : " والعلم الممدوح الذي دل عليه الكتاب والسنة هو العلم الذي ورثه الأنبياء كما قال النبي صلى الله عليه وسلم : « إن الأنبياء لم يورثوا درهمًا ولا دينارًا ، وإنما ورثوا العلم فمن أخذه أخذ بحظٍّ وافِر » (1) .
وهذا العلم ثلاثة أقسام :
القسم الأول : علم بالله ، وأسمائه ، وصفاته ، وما يتبع ذلك ، وفي مثله أنزل اللّه سورة الإخلاص وآية الكرسي ونحوهما .
القسم الثاني : علم بما أخبر اللّه به مما كان من الأمور الماضية ، وما يكون من الأمور المستقبلة ، وما هو كائن من الأمور الحاضرة ، وفي مثل هذا أنزل اللّه آيات القصص ، والوعد ، والوعيد ، وصفة الجنة والنار ، ونحو ذلك .
_________
(1) سنن أبي داود ، كتاب العلم ، باب الحث على طلب العلم 3 / 317 ، والترمذي ، كتاب العلم ، باب ما جاء في فضل الفقه على العبادة 5 / 49 ، وابن ماجه في المقدمة ، باب فضل العلماء والحث على طلب العلم 1 / 80 ، وانظر : صحيح ابن ماجه للألباني 1 / 43 .

القسم الثالث : العلم بما أمر الله به من العلوم المتعلقة بالقلوب والجوارح من الإيمان بالله من معارف القلوب وأحوالها ، وأقوال الجوارح وأعمالها ، وهذا يندرج فيه : العلم بأصول الإيمان وقواعد الإسلام ، ويندرج فيه العلم بالأقوال والأفعال الظاهرة ، ويندرج فيه ما وجد في كتب الفقهاء من العلم بأحكام الأفعال الظاهرة ، فإن ذلك جزءٌ من جزءٍ من علم الدين .
والناس إنما يغلطون في هذه المسائل ؛ لأنهم يفهمون مسميات الأسماء الواردة في الكتاب والسنة ، ولا يعرفون حقائق الأمور الموجودة ، فرُب رجل يحفظ حروف العلم التي أعظمها حفظ حروف القرآن ولا يكون له من الفهم ، بل ولا من الإيمان ما يتميز به على من أوتي القرآن ولم يؤت حفظ حروف العلم ، كما قال النبي صلى الله عليه وسلم : « مثل المؤمن الذي يقرأ القرآن كمثل الأترُجة ريحها طيب وطعمها طيب ، ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة لا ريح لها وطعمها حلو ، ومثل المنافق الذي يقرأ القرآن كمثل الريحانة ريحها طيب ، وطعمها مر ، ومثل المنافق الذي لا يقرأ القرآن كمثل الحنظلة ليس لها ريح وطعمها مر » (1) .
_________
(1) البخاري مع الفتح ، كتاب الأطعمة ، باب ذكر الطعام 9 / 555 ، ومسلم في صلاة المسافرين ، باب فضيلة حافظ القرآن 1 / 549 .

فقد يكون الرجل حافظا لحروف القرآن وسوره ، ولا يكون مؤمنًا ، بل يكون منافقًا ، فالمؤمن الذي لا يحفظ حروفه وسوره خير منه ، وإن كان ذلك المنافق ينتفع به الغير كما ينتفع بالريحان ، وأما الذي أُوتي العلم والإيمان ، فهو مؤمن حكيمٌ وعليمٌ ، فهو أفضل من المؤمن الذي ليس مثله في العلم مثل اشتراكهما في الإيمان ، فهذا أصل تجب معرفته (1) .
والعلم لا بد فيه من إقرار القلب ومعرفته ، بمعنى ما طلب منه علمه ، وتمامه أن يعمل بمقتضاه ، فإن العلم النافع - الذي هو أعظم أركان الحكمة التي من أُوتيها فقد أُوتيَ خيرًا كثيرًا - هو ما كان مقرونًا بالعمل ، أما العلم بلا عمل ، فهو حجة على صاحبه يوم القيامة ، ولهذا حذر الله المؤمنين من أن يقولوا ما لا يفعلون ، رحمةً بهم ، وفضلاً منه وإحسانًا ، فقال : { يَاأَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ }{ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (2) .
_________
(1) انظر : فتاوى ابن تيمية 11 / 396 ،397 بتصرف ، والفتاوى أيضًا 7 - 25 ، وقال ابن تيمية رحمه الله : « العلوم خمسة : فعلم هو حياة الدين ، وهو علم التوحيد ، وعلم هو غذاء الدين ، وهو علم التذكر بمعاني القرآن والحديث ، وعلم هو لواء الدين ، وهو علم الفتوى إذا نزل بالعبد نازلة احتاج إلى من يشفيه منها كما قال ابن مسعود ، وعلم هو داء الدين ، وهو الكلام المحدث ، وعلم هو هلاك الدين ، وهو علم السحر ونحوه » . انظر : فتاوى ابن تيمية 10 / 145 .
(2) سورة الصف ، الآيتان 2 ، 3 .

وحذرهم عن كتمان العلم ، وأمرهم بتبليغه للبشرية على حسب الطاقة والجهد ، وعلى حسب العلم الذي أعطاهم الله - عز وجل - لا يُكلفّ الله نفسا إلا وسعها ، قال تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) .
وهذه الآية ، وإن كانت نازلة في أهل الكتاب وما كتموه من شأن الرسول صلى الله عليه وسلم وصفاته ، فإن حكمها عام لكل من اتصف بكتمان ما أنزل اللّه من البينات الدالات على الحق ، المظهرات له ، والعلم الذي تحصل به الهداية إلى الصراط المستقيم ، ويتبين به طريق أهل النعيم من طريق أهل الجحيم ، ومن نبذ ذلك وجمع بين المفسدتين : كَتْم ما أنزل الله ، والغش لعباد الله ، لعنه الله ، ولعنه جميع الخليقة ؛ لسعيهم في غش الخلق وفساد أديانهم ، وإبعادهم عن رحمة الله ، فجُوزوا من جنس عملهم ، كما أن معلم الناس الخير يستغفر له كل شيء حتى الحوت في الماء ، والطير في الهواء ؛ لسعيه في مصلحة الخلق وإصلاح أديانهم ؛ ولأنه قربهم من رحمة الله ، فَجوزيَ من جنس عمله . (2) .
_________
(1) سورة البقرة ، الآية 159 .
(2) انظر : تفسير عبد الرحمن بن ناصر السعدي 1 / 186 ، وتفسير البغوي 1 / 134 ، وابن كثير 1 / 200 .

وقد بين صلى الله عليه وسلم أن « من سئِل عن علمٍ يَعْلمُه فَكتَمَهُ أُلجِمَ يوم القيامة بلجام من نار » (1) .
فتبين بذلك وغيره أن العلم النافع الذي هو أحد أركان الحكمة لا يكون إلا مع العمل به ، ولهذا قال سفيان (2) في العمل بالعلم والحرص عليه : " أجهل الناس من ترك ما يعلم ، وأعلم الناس من عمل بما يعلم ، وأفضل الناس أخشعهم لله " (3) .
وقال رحمه اللّه : " يُرادُ للعلم : الحفظ ، والعمل ، والاستماع ، والِإنصات ، والنشر " (4) .
وقال الصحابي الجليل عبد الله بن مسعود - رضي اللّه عنه - : تعلموا ، تعلموا فإذا علمتم فاعملوا (5) .
وقال رضي الله عنه : إن الناس أحسنوا القول كلهم ، فمن وافق فعله قوله فذلك الذي أصاب حظه ، ومن خالف قوله فعله فإنما يوبخ نفسه (6) .
وقال علي بن أبي طالب - رضي الله عنه - : " يا حملة العلم اعملوا به ، فإنما العالم من علم ثم عمل ، ووافق علمه عمله ، وسيكون أقواماً يحملون العلم لا يجاوز تراقيهم ، تخالف سريرتهم علانيتهم ، ويخالف عملهم علمهم ، يقعدون حلقًا فيباهي بعضهم بعضا ، حتى أن الرجل ليغضب على جليسه أن يجلس إلى غيره ويدعه ، أولئك لا تصعد أعمالهم في مجالسهم تلك إلى الله - عز وجل - " (7) .
_________
(1) الترمذي ، في العلم ، باب ما جاء في كتمان العلم 5 / 29 ، وأبو داود في العلم ، باب كراهية منع العلم 3 / 321 ، وابن ماجه في المقدمة ، باب من سئل عن علم فكتمه 1 / 98 ، وأحمد 2 / 263 ، 305 ، وانظر . صحيح ابن ماجه 1 / 49 ، وصحيح الترمذي 2 / 336 .
(2) سفيان بن عيينة بن أبي عمران ، الإمام الكبير شيخ الإسلام ، ولد سنة 107هـ, في النصف من شعبان ، وعاش(91) سنة . انظر : سير أعلام النبلاء 8 / 454 - 474 .
(3) أخرجه الدارمي في سننه ، في المقدمة ، باب في فضل العلم والعالم 1 / 81 .
(4) المصدر السابق 1 / 81 .
(5) أخرجه ابن عبد البر في جامع بيان العلم وفضله 1 / 195 .
(6) المرجع السابق 2 / 6 .
(7) أخرجه ابن عبد البر في جامع بيان العلم وفضله 2 / 7 .

وقال أبو الدرداء - رضي الله عنه - : لا تكون تقيا حتى تكون عالماً ، ولا تكون بالعلم جميلًا حتى تكون به عاملًا (1) .
ولهذا قال الشاعر :

إذا العلم لم تعمل به كان حجةً ... عليك ولم تعذر بما أنت جاهله
فإن كنت قد أوتيت علمًا فإنما ... يصدق قولَ المرء ما هو فاعله (2)

وبهذا يتضح أن العلم لا يكون من دعائم الحكمة إلا باقترانه بالعمل ، وقد كان علم السلف الصالح - وعلى رأسهم أصحاب النبي صلى الله عليه وسلم - مقرونًا بالعمل ، ولهذا كانت أقوالهم ، وأفعالهم ، وسائر تصرفاتهم تزخر بالحكمة ، ولهذا قال صلى الله عليه وسلم : « لا حسد إلا في اثنتين : رجل آتاه اللّه مالا فسُلِّطَ على هلكته في الحق ، ورجل آتاه اللّه الحكمة فهو يقضي بها ويعلمها » (3) .
وقد دعا النبي صلى الله عليه وسلم لعبد الله بن عباس - رضي الله عنهما - بالحكمة ، والفقه في الدين ، فقال صلى الله عليه وسلم : « اللهم علمه الحكمة » ، وفي لفظ : « اللهم علمه الكتاب » وفي لفظ : « اللهم فقهه في الدين » . (4) .
فكان - رضي الله عنهما - حبرًا للأمة في علم الكتاب والسنة والعمل بهما استجابة لدعوة النبي صلى الله عليه وسلم .
_________
(1) المرجع السابق 2 / 7 .
(2) المرجع السابق 2 / 7 .
(3) البخاري مع الفتح ، كتاب العلم ، باب الاغتباط في العلم والحكمة 1 / 165 ، ومسلم ، في كتاب صلاة المسافرين وقصرها ، باب فضل من يقوم بالقرآن ويعلمه وفضل من تعلم حكمة من فقه أو غيره فعمل بها وعلمها 1 / 558 .
(4) البخاري مع الفتح ، في كتاب فضائل الصحابة ، باب ذكر ابن عباس - رضي الله عنهما - 7 ، 13 / 245 ، 1 / 169 ، 1 / 244 ، ومسلم ، كتاب فضائل الصحابة ، باب فضائل ابن عباس رضي الله عنهما 4 / 1927 .

أسباب وطرق تحصيل العلم :
والعلم النافع له أسباب ينال بها ، وطرق تُسلك في تحصيله وحفظه ، من أهمها :
1 - أن يسأل العبد ربه العلم النافع ، ويستعين به تعالى ، ويفتقر إليه ، وقد أمر اللّه نبيه محمدًا صلى الله عليه وسلم بسؤاله أن يزيده علمًا إلى علمه (1) ، فقال تعالى : { وَقُلْ رَبِّ زِدْنِي عِلْمًا } (2) ، وقد كان صلى الله عليه وسلم يقول : « اللهم انفعني بما علمتني ، وعلمني ما ينفعني ، وزدني علمًا » (3) .
2 - ومنها : الاجتهاد في طلب العلم ، والشوق إليه ، والرغبة الصادقة فيه ابتغاء مرضاة الله تعالى ، وبذل جميع الأسباب في طلب علم الكتاب والسنة (4) .
وقد جاء رجل إلى أبي هريرة - رضي اللّه عنه - فقال : إني أريد أن أتعلم العلم وأخاف أن أضيعه ، فقال أبو هريرة - رضي الله عنه - : " كفى بتركك له تضييعا " (5) .
ولهذا قال بعض الحكماء عندما سُئلَ : ما السبب الذي ينال به العلمِ ؟ قال : بالحرص عليه يتبع ، وبالحب له يستمع ، وبالفراغ له يجتمع ، [عَلم علمك من يجهل ، وتعلم ممن يعلم ، فإنك إن فعلت ذلك علمت ما جهلت ، وحفظت ما علمت] (6) .
ولهذا قال الِإمام الشافعي رحمه الله :

أخي لن تنال العلم إلا بستةٍ ... سأنبئك عن تفصيلها ببيان
_________
(1) انظر : تفسير الإمام البغوي3 / 233 ، وتفسير العلامة السعدي 5 / 194 .
(2) سورة طه ، الآية 114 .
(3) الترمذي ، في الدعوات ، باب في العفو والعافية 5 / 578 ، وابن ماجه ، في العلم ، باب الانتفاع بالعلم والعمل به 1 / 92 ، وانظر : صحيح ابن ماجه 1 / 47 .
(4) انظر : تفسير السعدي 5 / 194 .
(5) جامع بيان العلم وفضله لابن عبد البر1 / 104 .
(6) جامع بيان العلم وفضله لابن عبد البر ،1 / 102 ، 103 .

ذكاءٌ ، وحرصٌ ، واجتهاد ، وبلغة ... وصحبةُ أستاذٍ وطول زمان (1)

3 - ومنها . اجتناب جميع المعاصي بتقوى الله - تعالى - ؛ فإن ذلك من أعظم الوسائل إلى حصول العلم ، كما قال تعالى : { وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) ، وقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } (3) .
وهذا واضح بين أن من اتقى اللّه جعل له علمًا يُفَرِّقُ به بين الحق والباطل (4) ، ولهذا قال عبد اللّه بن مسعود - رضي الله عنه - : " إني لأحسب أن الرجل ينسى العلم قد عَلِمَه بالذنب يعمله " (5) .
وقال عمر بن عبد العزيز - رحمه الله - : " خمسٌ إذا أخطأ القاضي منهن خطةً (6) كانت فيه وصمةً (7) أن يكون : فهمًا ، حليمًا ، عفيفًا ، صليبًا (8) ، عالما سئولًا عن العلم " (9) .
وقال الِإمام الشافعي رحمه اللّه تعالى :

شكوت إلى وكيع (10) سوء حفظي ... فأرشدني إلى ترك المعاصي
وأخبرني بأن علم الله نور ... ونور الله لا يُهدى لعاصي (11)

وقال الإمام مالك للإمام الشافعي - رحمهما الله تعالى - : " إني أرى الله قد جعل في قلبك نورًا فلا تطفئه بظلمة المعصية " (12) .
_________
(1) ديوان الشافعي ص116 .
(2) سورة البقرة ، الآية 282 .
(3) سورة الأنفال ، الآية 29 .
(4) انظر : تفسير ابن كثير 1 / 338 ، وتفسير السعدي 1 / 349 .
(5) جامع بيان العلم وفضله لابن عبد البر1 / 196 .
(6) خطة : أي خصلة . انظر . فتح الباري13 / 146 .
(7) وصمة : عيبًا . انظر : فتح الباري 13 / 146 .
(8) قويا شديدًا ، يقف عند الحق ولا يميل مع الهوى . انظر : فتح الباري 13 / 146 .
(9) البخاري مع الفتح ، كتاب الأحكام ، باب متى يستوجب الرجل القضاء13 / 146 .
(10) وكيع بن الجراح بن مليح ، الإمام ، الحافظ ، محدث العراق ، ولد سنة 129هـ ، ومات سنة 196 هـ . انظر . سير أعلام النبلاء للذهبي 9 / 140 ، وتهذيب التهذيب 11 / 109 .
(11) ديوان الشافعي ، ص88 ، وانظر : الجواب الكافي لمن سأل عن الدواء الشافي لابن القيم ، ص 104 .
(12) الجواب الكافي لمن سأل عن الدواء الشافي لابن القيم ص 104 .

4 - ومنها : عدم الكبر والحياء عن طلب العلم ، ولهذا قالت عائشة - رضي اللّه عنها - : « " نِعْم النساء نساء الأنصار ، لم يمنعهن الحياء أن يتفقهن في الدين » (1) .
وقالت أم سُليم - رضي الله عنها - : « يا رسول الله ، إن الله لا يسْتَحْيى من الحق ، فهل على المرأة من غُسلٍ إذا احتلمت ؛ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم : " إذا رأت الماء » (2) .
وقال مجاهد : " لا يتعلم العلم مستحي ولا مستكبر " (3) .
5 - ومنها ، بل أعظمها ولُبُّها : الإخلاص في طلب العلم ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم : « " من تعلم علمًا مما يبتغى به وجه اللّه - عز وجل - ، لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرَفْ الجنة يوم القيامة » (4) يعني ريحها .
6 - العمل بالعلم (5) :
ومما تقدم يتضح أن العلم لا يكون ركنًا من أركان الحكمة ودعائمها إلا بالعمل ، والإخلاص ، والمتابعة .
_________
(1) البخاري مع الفتح ، كتاب العلم ، باب الحياء في العلم 1 / 228 .
(2) المرجع السابق 1 / 228 .
(3) البخاري مع الفتح ، كتاب العلم ، باب الحياء في العلم 1 / 228 .
(4) أبو داود بلفظه في العلم ، باب في طلب العلم لغير الله 3 / 323 ، وابن ماجه في المقدمة ، باب الانتفاع بالعلم 1 / 93 ، وانظر : صحيح ابن ماجه 1 / 48 .
(5) انظر : ص 48 ، من هذا البحث .

المطلب الثاني : الحلم :
الحِلمُ : بالكسر : العقل (1) ، وحلم حلمًا : تأنَّى وسكن عند غضب أو مكروه مع قدرة ، وقوة ، وصفح ، وعقل (2) ، ومن أسماء الله - تعالى - : (الحليم) وهو الذي لا يستخفه شيء من عصيان العباد ، ولا يستفزه الغضب عليهم ، ولكنه جعل لكل شيء مقداراً فهو منته إليه (3) .
والحلم : ضبط النفس والطبع عن هيجان الغضب (4) .
والحلم : هو حالة متوسطة بين رذيلتين : الغضب ، والبلادة . فإذا استجاب المرء لغضبه بلا تعقل ولا تبصر كان على رذيلة ، وإن تبلد ، وضيع حقه ورضي بالهضم والظلم كان على رذيلة ، وإن تحلى بالحلم مع القدرة ، وكان حلمه مع من يستحقه كان على فضيلة .
وهناك ارتباط بين الحلم وكظم الغيظ ، وهو أن ابتداء التخلق بفضيلة الحلم يكون بالتحلم : وهو كظم الغيظ ، وهذا يحتاج إلى مجاهدة شديدة ، لما في كظم الغيظ من كتمان ومقاومة واحتمال ، فإذا أصبح ذلك هيئة راسخة في النفس ، وأصبح طبعاً من طبائعها كان ذلك هو الحلم ، والله أعلم (5)
وقد وصف الله نفسه بصفة الحلم في عدة مواضع من القرآن الكريم ، كقوله تعالى : { وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ } (6) .
_________
(1) القاموس المحيط ، باب الميم ، فصل الحاء ، ص 1416 .
(2) المعجم الوسيط ، مادة : حلم 1 / 194 .
(3) النهاية في غريب الحديث والأثر ، لابن الأثير ، حرف الحاء مع اللام 1 / 434 .
(4) المفردات في غريب القرآن ، للراغب الأصفهاني ، مادة حلم ، ص 129 .
(5) انظر : مفردات غريب القرآن ، ص 129 ، وأخلاق القرآن للشرباصي 1 / 182 ، والأخلاق الإسلامية لعبد الرحمن الميداني 2 / 326 .
(6) سورة آل عمران ، الآية 155 .

ونلاحظ أن الآيات التي وصفت الله بصفة الحلم قد قرنت صفة الحلم - في أغلب هذه الآيات - بصفة المغفرة أو العفو ، ويأتي هذا الاقتران في الغالب بعد إشارة سابقة إلى خطأ واقع ، أو تفريط في أمر محمود ، وهذا أمر يتفق مع الحلم ؛ لأنه تأخير عقوبة ، قال سبحانه : { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى } (1) .
ونجد أيضًا أن عددًا من الآيات التي وصفت الله بالحلم قد قرن فيها ذكر الحلم بالعلم ، كقوله تعالى : { وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ } (2) , وهذا يفيد - والله أعلم بمراده - أن كمال الحلم يكون مع كمال العلم ، وهذا من أعظم أركان الحكمة (3) .
_________
(1) سورة فاطر ، الآية 45 .
(2) سورة الحج ، الآية 59 .
(3) انظر : أخلاق القرآن للشرباصي 1 / 185 .

ومما يؤكد أن الحلم من أعظم أركان الحكمة - التي ينبغي للداعية أن يدعو بها إلى الله - تعالى - مدح النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم للحلم ، وتعظيمه لأمره ، وأنه من الخصال التي يحبها الله - عز وجل - ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم للأشج : (1) : « إن فيك خصلتين يحبهما اللّه : الحلم والأناة » (2) .
وفي رواية « قال الأشج : يا رسول الله ، أنا تخلقت بهما أم الله جبلني عليهما ؟ قال : " بل اللّه جبلك عليهما " ، قال : الحمد لله الذي جبلني على خلقين يحبهما اللّه ورسوله » (3) .
_________
(1) المنذر بن عائذ بن المنذر العصري ، أشج عبد القيس ، كان سيد قومه ، رجع بعد إسلامه إلى البحرين مع قومه, ثم نزل البصرة بعد ذلك ومات بها رضي الله عنه . انظر : تهذيب التهذيب 10 / 267 .
(2) مسلم ، في كتاب الإيمان ، باب الأمر بالإيمان بالله - تعالى - ورسوله 1 / 48 .
(3) أبو داود ، في الأدب ، باب في قبلة الجسد 4 / 357 ، وأحمد 4 ، 3 .

وسبب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم ذلك للأشج ما جاء في حديث الوفد أنهم لما وصلوا المدينة بادروا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم . وأقام الأشج عند رحالهم ، فجمعها ، وعقل ناقته ، ولبس أحسن ثيابه ، ثم أقبل إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم فقربه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم وأجلسه إلى جانبه ، ثم قال لهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم : « " تبايعونِ على أنفسكم وقومكم ؟ " فقال القوم : نعم ، فقال الأشج : يا رسول الله ، إنك لم تزاول الرجل على شيء أشد عليه من دينه ، نبايعك على أنفسنا ، ونرسل من يدعوهم ، فمن اتبعنا كان منا ، ومن أبى قاتلناه ، قال : " صدقت ، إن فيك خصلتين . . . » . الحديث .
فالأناة : تربصه حتى نظر في مصالحه ، ولم يعجل ، والحلم ؛ هذا القول الذي قاله ، الدال على صحة عقله ، وجودة نظره للعواقب . (1) .
_________
(1) شرح النووي على مسلم 1 / 189 ، وتحفة الأحوذي شرح سنن الترمذي 6 / 152 .

ومما يؤكد أن الحلم من أعظم أركان الحكمة ودعائمها العظام أنه خلق عظيم من أخلاق النبوة والرسالة ، فالأنبياء عليهم الصلاة والسلام هم عظماء البشر ، وقدوة أتباعهم من الدعاة إلى الله والصالحين في الأخلاق المحمودة كافة .
وقد واجه كل واحد منهم من قومه ما يثير الغضب ، ويغضب منه عظماء الرجال ، ولكن حلموا عليهم ، ورفقوا بهم ، ولانوا لهم حتى جاءهم نصر اللّه المؤزر ، وعلى رأسهم إمامهم ، وسيدهم ، وخاتمهم محمد صلى الله عليه وسلم ولم يكن غريباً أن يوجهه الله تعالى إلى قمة هذه السيادة حين يقول له : { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ }{ وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (1) . { وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } (2) , { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) .
_________
(1) سورة الأعراف ، الآيتان 199 ، 200 .
(2) سورة فصلت ، الآية 34 .
(3) سورة آل عمران ، الآية 159 .

وقد بلغ صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم في حلمه ، وعفوه في دعوته إلى الله - تعالى - الغاية المثالية ، والدلائل على ذلك كثيرة جدًّا ، منها على سبيل المثال لا الحصر ما يلي :
1 - عن ابن مسعود - رضي الله عنه - قال : « لما كان يوم حنين آثر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم أُناسًا في القسمة ، فأعطى الأقرع بن حابس مائة من الإبل ، وأعطى عيينة مثل ذلك ، وأعطى أناسًا من أشراف العرب فآثرهم يومئذ في القسمة ، قال رجل : والله إن هذه القسمة ما عُدِلَ فيها ، وما أُريدَ بها وجه الله ، فقلت : والله لأخبرن النبي صلى الله عليه وسلم . فأتيته فأخبرته ، فقال : " فمن يعدل إذا لم يعدل اللّه ورسوله ؟! رحم اللّه موسى فقد أوذي بأكثر من هذا فصبر » (1) .
وهذا من أعظم مظاهر الحلم في الدعوة إلى الله - تعالى - وقد اقتضت حكمة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم أن يقسم تلك الغنائم بين هؤلاء المؤلفة قلوبهم ، ويوكل من قلبه ممتلئ بالإيمان إلى إيمانه (2)
_________
(1) البخاري مع الفتح بلفظه ، كتاب فرض الخمس ، باب ما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم يعطي المؤلفة قلوبهم وغيرهم من الخمس 6 / 251 ، ومسلم ، كتاب الزكاة ، باب إعطاء المؤلفة قلوبهم على الإسلام وتصبر من قوي إيمانه 2 / 739 .
(2) انظر : فتح الباري ، شرح صحيح البخاري 8 / 49 .

2 - وعن أبي سعيد الخدري - رضي الله عنه - قال « بعث علي بن أبي طالب - رضي الله عنه - إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم من اليمن بذهيبة (1) في أديم مقروظ (2) لم تحصل من ترابها ، قال : فقسمها بين أربعة نفر : بين عيينة بن بدر (3) ، وأقرع بن حابس ، وزيد الخيل (4) ، والرابع إما علقمة (5) وإما عامر بن الطفيل ، فقال رجل من أصحابه : كنا نحن أحق بهذا من هؤلاء ، قال : فبلغ ذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم فقال : " ألا تأمنوني وأنا أمين من في السماء ، يأتيني خبر السماء صباحاً ومساء ؟ " قال : فقام رجل غائر العينين ، مشرف الوجنتين ، ناشز الجبهة ، كث اللحية ، محلوق الرأس ، مشمر الإزار ، فقال : يا رسول اللّه! اتق الله ، قال : " ويلك ، أو لست أحقُّ أهل الأرض أن يتقي اللّه ؟ " قال : ثم ولى الرجل ، قال خالد بن الوليد : يا رسول اللّه! ألا أضرب عنقه ؟ قال : " لا ، لعله أن يكون يصلي " فقال خالد : وكم من مصل يقول بلسانه ما ليس في قلبه! قال رسول اللّه صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم : " إني لم أومر أن أنقب قلوب الناس ولا أشق بطونهم " . قال : ثم نظر إليه وهو مُقفٍ ، فقال : " إنه يخرج من ضئضىء هذا قوم
_________
(1) أي : ذهب . انظر : فتح الباري 8 / 68 .
(2) مدبوغ بالقرظ . انظر : فتح الباري 8 / 68 .
(3) وهو عيينة بن حصن بن حذيفة ، نسب لجده الأعلى . الفتح 8 / 68 .
(4) زيد الخيل بن مهلهل الطائي ، وسماه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم زيد الخير ، بالراء بدل اللام . انظر . فتح الباري 8 / 68 .
(5) ابن علاثة العامري ، أسلم وحسن إسلامه ، واستعمله عمر على حوران ، فمات بها في خلافته . انظر : فتح الباري 8 / 68 .

يتلون كتاب اللّه رطبًا لا يجاوز حناجرهم ، يمرقون من الدين كما يمرق السهم من الرمية ، لئن أدركتهم لأقتلنهم قتل عاد » (1) .
وهذا من مظاهر حلم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم ، فقد أخذ بالظاهر ولم يؤمر أن ينقب قلوب الناس ، ولا أن يشق بطونهم ، والرجل قد استحق القتل واستوجبه ؛ ولكن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم لم يقتله ، لئلا يتحدث الناس أنه يقتل أصحابه ولا سيما من صلى (2) . .
3 - عن أنس بن مالك - رضي الله عنه - قال : « كنت أمشي مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلّم وعليه برد نجراني غليظ الحاشية ، فأدركه أعرابي فجبذه بردائه جبذة شديدة حتى نظرت صفحة عاتق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم قد أثرت به حاشية الرداء من شدة جبذته ، ثم قال : يا محمد ، مر لي من مال الله الذي عندك ، فالتفت إليه رسول اللّه صَلَّى اللَّهُ عَلَيْهِ وَسَلّم فضحك ، ثم أمر له بعطاء » (3) . .
_________
(1) البخاري ، مع الفتح ، كتاب المغازي ، باب بعث علي بن أبي طالب ، وخالد بن الوليد - رضي الله عنهما - إلى اليمن 8 / 67 ، ومسلم في كتاب الزكاة ، باب ذكر الخوارج وصفاتهم 2 / 741 .
(2) انظر : فتح الباري شرح صحيح البخاري 8 / 69 .
(3) البخاري مع الفتح ، كتاب فرض الخمس ، باب ما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم يعطي المؤلفة قلوبهم وغيرهم من الخمس ونحوه 6 / 251 : ومسلم, كتاب الزكاة : باب إعطاء من سأل بفحش وغلظة 2 / 730 .

وهذا من روائع حلمه صَلَّى اللَّهُ عَلَيْهِ وسلم وكماله ، وحسن خلقه ، وصفحه الجميل ، وصبره على الأذى في النفس ، والمال ، والتجاوز على جفاء من يريد تألفه على الإسلام ؛ وليتأسى به الدعاة إلى الله ، والولاة بعده في حلمه ، وخلقه الجميل من الصفح ، والإغضاء ، والعفو ، والدفع بالتي هي أحسن (1) . .
4 - « وعن جابر بن عبد الله - رضي الله عنهما - أنه غزا مع رسول اللهّ صَلَّى اللَّهُ عَلَيْهِ وسلم قبل نجد ، فلما قفل رسول الله صَلَّى اللَّهُ عَلَيْهِ وسلم قفل معه ، فأدركتهم القائلة في وادٍ كثير العضاه ، فنزل رسول اللهّ صَلَّى اللَّهُ عَلَيْهِ وسلم تحت شجرة ، وعلق بها سيفه ، ونمنا نومةً ، فإذا رسول الله صَلَّى اللَّهُ عَلَيْهِ وسلم يدعونا ، وإذا عنده أعرابي ، فقال : " إن هذا اخترط عليَّ سيفي وأنا نائم ، فاستيقظت وهو في يده صلتًا ، فقال : من يمنعك مني ؟ فقلت : اللّه (ثلاثاً) ولم يعاقبه ، وجلس » (2) . .
وفي هذا دلالة واضحة على قوة يقينه ، وصبره على الأذى ، وحلمه على الجهال ، وشدة رغبته في استئلاف الكفار ؛ ليدخلوا في الإسلام ، ولهذا ذُكِرَ أن هذا الأعرابي رجع إلى قومه وأسلم ، واهتدى به خلق كثير (3) . .
_________
(1) انظر : فتح الباري 10 / 506 ، وشرح النووي على مسلم 7 / 146 ، 147 .
(2) البخاري مع الفتح ، كتاب الجهاد ، باب من علق سيفه بالشجر بالسفر عند القائلة 6 / 96 ، ومسلم في كتاب صلاة المسافرين وقصرها ، باب صلاة الخوف 1 / 576 ، 4 / 1786 .
(3) انظر : فتح الباري 7 / 427 ،428 .

وهذا مما يؤكد أن الحلم من أعظم أركان الحكمة ودعائمها .
5 - ومن عظيم حلمه عدم دعائه على من آذاه من قومه ، وقد كان باستطاعته أن يدعو عليهم ، فيهلكهم اللّه ، ويدمرهم ، ولكنه صَلَّى اللَّهُ عَلَيْهِ وسلم حليم حكيم يهدف إلى الغاية العظمى ، وهي رجاء إسلامهم ، أو إسلام ذرياتهم ، ولهذا « قال عبد الله بن مسعود - رضي اللّه عنه - : كأني أنظر إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وسلم يحكي نبيًّا من الأنبياء ، صلوات اللّه وسلامه عليهم ، ضربه قومه فأدْمَوْهُ وهو يمسح الدم عن وجهه ويقول : " اللهم اغفر لقومي فإنهم لا يعلمون » (1) . .
ومما يدل على أن الحلم ركن من أركان الحكمة ملازمة صفة الحلم للأنبياء قبل النبي صَلَّى اللَّهُ عَلَيْهِ وسلم في دعوتهم إلى اللّه تعالى .
_________
(1) البخاري مع الفتح ، كتاب أحاديث الأنبياء ، باب حدثنا أبو اليمان 6 / 514 ، ومسلم ، في كتاب الجهاد والسير ، باب غزوة أحد 3 / 1417 .

فهذا إبراهيم أبو الأنبياء ، عليه وعليهم الصلاة والسلام ، قد بلغ من الحلم مبلغًا عظيمًا حتى وصفه الله بقوله : { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ } (1) . , فقد كان إبراهيم كثير الدعاء ، حليمًا عمن ظلمه ، وأناله مكروهًا ، ولهذا استغفر لأبيه مع شدة أذاه له في قوله : { أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَاإِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا }{ قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا }{ وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا } (2) . .
فحلم عنه مع أذاه له ، ودعا له ، واستغفر (3) . ولهذا قال تعالى : { إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ } (4) . .
وهكذا جميع الأنبياء والمرسلين ، كانوا من أعظم الناس حلمًا مع أقوامهم في دعوتهم إلى الله - تعالى - (5) . .
_________
(1) سورة التوبة ، 114 .
(2) سورة مريم ، 46 - 48 .
(3) انظر : تفسير ابن كثير 2 / 396 ، والبغوي 2 / 332 ، والأخلاق الإسلامية للميداني 2 / 332 .
(4) سورة التوبة ، الآية 114 .
(5) انظر : تفسير ابن كثير 2 / 114 ، وموسوعة أخلاق القرآن للشرباصي 1 / 185 .

ومن وراء الأنبياء ، عليهم الصلاة والسلام ، يأتي الدعاة إلى الله والصالحون من أتباعهم ، وإذا كان اللّه عز وجل قد جعل محمدًا صَلَّى اللَّهُ عَلَيْهِ وسلم مثلاً عاليًا في الحلم ، فقد أراد لأتباعه أن يسيروا على نهجه وسنته ، ولذلك يقول - تعالى - عن الأخيار من هؤلاء . { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا } (1) . .
فمن صفاتهم أنهم أصحاب حلم ، فإذا سفه عليهم الجهال بالقول السيئ لم يقابلوهم عليه بمثله ، بل يعفون ويصفحون ، ولا يقولون إلا خيرًا ، كما كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وسلم لا يزيده شدة الجهل عليه إلا حلمًا (2) . .
فعن النعمان بن مقرن المزني ، قال : « قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وسلم وسبّ رجل رجلًا عنده ، فجعل المسبُوبُ يقول : عليك السلام ، فقال رسول اللّه صَلَّى اللَّهُ عَلَيْهِ وسلم : " أما إن ملكاً بينكما يذب عنك كلما يشتمك هذا ، قال له : بل أنت وأنت أحق به ، وإذا قال له : عليك السلام ، قال . بل لك ، أنت أحق به » (3) . .
_________
(1) سورة الفرقان ، الآية 63 .
(2) انظر : البداية والنهاية لابن كثير 2 / 310 ، والإصابة في تمييز الصحابة 1 / 556 ، ومجمع الزوائد 8 / 240 .
(3) رواه الإمام أحمد في المسند 5 / 445 ، وقال ابن كثير في تفسيره : إسناده حسن 3 / 326 .

فهؤلاء الدعاة إلى اللّه والصالحون إذا خاطبهم الجاهلون قالوا صوابًا وسدادًا ، ويردون المعروف من القول على من جهل عليهم (1) ؛ لأن من أخلاقهم العفو والصفح عمن أساء إليهم ، فقد تخلقوا بمكارم الأخلاق ، ومحاسن الشيم ، فصار الحلم لهم سجية ، وحسن الخلق لهم طبيعةً ، حتى إذا أغضبهم أحد بمقاله أو فعاله كظموا ذلك الغضب فلم ينفذوه .
{ وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ } (2) ، فترتب على هذا الحلم ، والعفو ، والصفح من المصالح ودفع المفاسد في أنفسهم وغيرهم شيء كثير (3) ، كما قال تعالى : { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } (4) .
_________
(1) انظر : تفسير ابن كثير 3 / 326 .
(2) سورة الشورى ، الآية 37
(3) انظر : تفسير ابن كثير 4 / 118 ، وتفسير العلامة السعدي 6 / 621 .
(4) سورة فصلت ، الآية 34 .

ومما يبين حلم أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وسلم من بعده وإن كانوا خلفاء وأمراء ، ما رواه البخاري عن ابن عباس - رضي الله عنهما - قال : قدم عيينة بن حصن ابن حذيفة فنزل على أخيه الحر بن قيس ، وكان من النفر الذين يدنيهم عمر ، وكان القراء أصحاب مجالس عمر ومشاورته كهولًا كانوا أو شبانا ، فقال عيينة لابن أخيه : يا ابن أخي ، لك وجه عند هذا الأمير ، فاستأذن لي عليه ، قال : سأستأذن لك عليه ، قال ابن عباس : فاستأذن الحر لعيينة فأذن له عمر ، فلما دخل عليه قال : هي يا ابن الخطاب ، فو اللّه ما تعطينا الجزل ، ولا تحكم بيننا بالعدل ، فغضب عمر حتى هم به ، فقال له الحر . يا أمير المؤمنين ، إن الله - تعالى - قال لنبيه صَلَّى اللَّهُ عَلَيْهِ وسلم : { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } (1) ، وإن هذا من الجاهلين ، والله ما جاوزَها عمر حين تلاها عَليه ، وكان وقَّافا عند كتاب اللّه . (2) .
وهذا الرجل قد جفا عمر أمير المؤمنين بعدة أمور تثير الغضب ، وتجعله عرضة للانتقام والتأديب .
أول هذه الأمور ، قوله : هي يا ابن الخطاب ، ولم يقل : يا أمير المؤمنين .
_________
(1) سورة الأعراف ، الآية 199 .
(2) البخاري مع الفتح ، كتاب التفسير ، سورة الأعراف ، باب : « خذ العفو وأمر بالعرف وأعرض عن الجاهلين » ، 8 / 304 .

والثاني : قوله : والله ما تعطينا الجزل ، يعني العطاء الكثير .
والثالث : وهو أقبح الأمور الثلاثة ، قوله : ولا تحكم بيننا بالعدل .
ومع هذا كله حلم عنه عمر وعفا عنه ، وصفح عندما سمع الآية ، وسمع قول الحر : إن هذا من الجاهلين ، ووقف عند الآية ، ولم يعمل بغير ما دلت عليه ، بل عمل بمقتضاها ، رضي الله عنه وأرضاه (1) ، وهذا يدل على كمال حلمه وحكمته التي استفادها من هدي رسول الله صَلَّى اللَّهُ عَلَيْهِ وسلم فرسخت في ذهنه حتى كانت هيئة راسخة ثابتة في نفسه وخلقه .
وهذا يحتاج في بداية الأمر إلى جهاد وقوة ، ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وسلم : « ليس الشديد بالصُّرعة ، إنما الشديد الذي يملك نفسه عند الغضب » (2) .
ولا شك أن الغضب يهدم الحلم وينافيه ، وصاحب الغضب لا يكون حليمًا ، ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وسلم لمن قال أوصني : « لا تغضب » (3) .
والداعية إلى اللّه يستطيع أن يتصف بالحلم ، ليكون حكيمًا ، وذلك بعلاج الغضب إذا حل به ونزل ، ولا يكون العلاج النافع إلا بما شرعه الله . وبينه رسوله صَلَّى اللَّهُ عَلَيْهِ وسلم ، فقد عمل على تربية المسلمين تربية قولية وفعلية عملية حتى يكونوا حلماء ، حكماء .
_________
(1) انظر : فتح الباري شرح صحيح البخاري 13 / 259, 8 / 305, 13 / 250 .
(2) البخاري مع الفتح, كتاب الأدب, باب الحذر من الغضب 10 / 518,ومسلم, كتاب البر والصلة ، باب فضل من يملك نفسه عند الغضب وبأي شئ يذهب الغضب 4 / 2014 .
(3) البخاري مع الفتح, كتاب الأدب, باب الحذر من الغضب 10 / 518, والحديث فيه : فردد مرارا, قال : « لا تغضب » .

علاج الغضب :
وعلاج الغضب بالأدوية المشروعة يكون بطريقين :
الطريق الأول : الوقاية :
ومعلوم أن الوقاية خير من العلاج ، وتحصل الوقاية من الغضب قبل وقوعه باجتناب أسبابه ، واستئصالها قبل وقوعها ، ومن هذه الأسباب التي ينبغي لكل مسلم أن يطهر نفسه منها : الكبر ، والإعجاب بالنفس ، والافتخار ، والتيه ، والحرص المذموم ، والمزاح في غير مناسبة ، أو الهزل وما شابه ذلك (1) .
الطريق الثاني : العلاج إذا وقع الغضب :
وينحصر في أربعة أنواع كالتالي :
النوع الأول : الاستعاذة بالله من الشيطان ، قال اللّه تعالى : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (2) . وعن سليمان ابن صُردٍ - رضي الله عنه - قال : « استَبَّ رجلان عند النبي صَلَّى اللَّهُ عَلَيْهِ وسلم ونحن عنده جلوس وأحدهما يسبّ صاحبه مغضبًا قد احمر وجهه ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وسلم : إني لأعلمُ كلمة لو قالها لذهب عنه ما يجد . لو قال : أعوذ باللّه من الشيطان الرجيم » (3) .
_________
(1) انظر : الدعائم الخلقية والقوانين الشرعية ، للدكتور صبحي محمصاني ، ص227 .
(2) سورة الأعراف ، الآية 200 ، وانظر : سورة المؤمنون ، الآية 97 ، وسورة فصلت ، الآية 36 .
(3) البخاري مع الفتح ، كتاب الأدب ، باب الحذر من الغضب 10 / 518 ، ومسلم ، كتاب البر والصلة ، باب فضل من يملك نفسه عند الغضب وبأي شيء يذهب الغضب4 / 2015 .

ولما كان الشيطان على نوعين : نوع يُرى عيانًا ، وهو شيطان الإنس ، ونوع لا يُرى ، وهو شيطان الجن ، جعل الله سبحانه المخرج من شر شيطان الإنس بالإعراض عنه ، والعفو ، والدفع بالتي هي أحسن ، ومن شر شيطان الجن بالاستعاذة بالله منه (1) ، وما أحسن ما قاله القائل :

فما هو إلا الاستعاذة ضارعًا ... أو الدفع بالحسنى هما خير مطلوب
فهذا دواء الداء من شر ما يُرى ... وذاك دواءُ الداء من شر محجوب

(2)
النوع الثاني : الوضوء ، عن عطية السعدي - رضي الله عنه - قال : « قال رسول الله صلى الله عليه وسلم : " إن الغضب من الشيطان ، وإن الشيطان خُلِقَ من النار ، وإنما تطفأ النار بالماء ، فإذا غضب أحدكم فليتوضأ » (3) .
النوع الثالث : تغيير الحالة التي عليها الغضبان ، بالجلوس ، أو الخروج ، أو غير ذلك ، عن أبي ذر - رضي الله عنه - قال : إن رسول اللهّ صَلَّى اللَّهُ عَلَيْهِ وسلم قال لنا : « إذا غضب أحدكم وهو قائم فليجلس ، فإن ذهب عنه الغضب وإلّا فليضطجع » (4) .
_________
(1) انظر : سورة الأعراف ، الآية 200 ، وسورة المؤمنون ، الآية 97 ، وسورة فصلت ، الآية 36 .
(2) انظر : زاد المعاد 2 / 462 - 463 بتصرف يسير . وأضواء البيان 2 / 341 - 342 .
(3) سنن أبي داود ، كتاب الأدب ، باب ما يقال عند الغضب 4 / 249 ، قال الشيخ عبد العزيز ابن باز : وإسناده جيد ، وانظر : تهذيب السنن 7 / 165 - 168 ، وعون المعبود 13 / 141 .
(4) أخرجه أحمد في مسنده 5 / 152 ، وأبو داود في الأدب ، باب ما يقال عند الغضب 4 / 249 ، وابن حبان ص484 (موارد) ، وشرح السنة للبغوي 13 / 162 ، وذكره الهيثمي في مجمع الزوائد وقال : رجال أحمد رجال الصحيح 8 / 70 ، وانظر صحيح سنن أبي داود 3 / 908 .

النوع الرابع : استحضار ما ورد في فضل كظم الغيظ من الثواب ، وما ورد في عاقبة الغضب من الخذلان العاجل والآجل ، عن معاذ - رضي الله عنه - أن رسول اللّه صَلَّى اللَّهُ عَلَيْهِ وسلم قال : « من كظم غيظًا وهو قادرٌ على أن ينفذه دعاه اللّه - عز وجل - على رؤوس الخلائق يوم القيامة حتى يخيره اللّه من الحور ما شاء » (1) .
وهذه الأنواع أدلة ثبوتها واضحة من الكتاب والسنة .
_________
(1) سنن أبي داود في الأدب ، باب من كظم غيظا 4 / 248 ، والترمذي ، كتاب صفة القيامة ، باب حدثنا عبد بن حميد 4 / 656 ، وابن ماجه في كتاب الزهد ، باب الحلم 2 / 1400 ، وانظر : صحيح الترمذي 2 / 305 ، وصحيح ابن ماجه 2 / 407 ، وصحيح الجامع 5 / 353 ، وصحيح أبي داود 3 / 907 .

وإذا أراد الداعية أن يزداد حلمه ، وتعظم حكمته ، فليحرص على الأسباب التي تدعو إلى الحلم ، فليعمل بها ، وهي عشرة :
1 - الرحمة بالجهال ، فإنها من أوكد أسباب الحلم .
2 - القدرة على الانتصار ؛ وذلك من سعة الصدر ، وحسن الثقة .
3 - الترفع عن السباب ، وذلك من شرف النفس وعلو الهمة .
4 - الاستهانة بالمسيء :

إذا نطق السفيه فلا تجبه ... فخير من إجابته السكوت

5 - الاستحياء من جزاء الجواب ، وهذا من صيانة النفس وكمال المروءة .
6 - التفضل على السّاب ، وهذا من الكرم وحب التألف .
7 - قطع السباب ، وهذا من الحزم كما قال الشاعر :

وفي الحلم ردع للسفيه عن الأذى ... وفي الخرق إغراء فلا تك أخرقا

8 - الخوف من العقوبة على الجواب ، وهذا مما يقتضيه الحزم ، فقد قيل : الحلم حجاب الآفات .
9 - الرعاية ليد سالفة ، وحرمة لازمة ، وهذا من الوفاء وحسن العهد ، قال الشاعر :

إن الوفاء على الكريم فريضة ... واللؤم مقرون بذي الإخلاف

10 - المكر وتوقع الفرص الخفية ، وهذا من الدهاء ، وقد قيل : من ظهر غضبه قل كيده .
وقال بعض الشعراء .

ولَلْكفُ عن شتم اللئيم تكرما ... أضر له من شتمه حين يشتم

(1)
_________
(1) انظر : أدب الدنيا والدين لأبي الحسن الماوردي ، المتوفى سنة 450هـ ، ص 214 .

فإذا راعى الداعية الوقاية من الغضب ، والعلاج ، وهذه الأسباب العشرة كان حليمًا بإذن اللّه - تعالى - وبهذا يحقق ركنًا من أركان الحكمة التي من أوتيها فقد أُوتي خيرًا كثيرًا .

وينبغي أن يعلم أن الغضب للّه يكون محمودًا ، ولا يدخل في الغضب المذموم ، فالغضب المحمود يكون من أجل الله عندما ترتكب حرمات الله ، أو تترك أوامره ويستهان بها ، وهذا من علامات قوة الإيمان ، ولكن بشرط أن لا يخرج هذا الغضب عن حدود الحلم والحكمة ، وقد كان رسول اللّه صَلَّى اللَّهُ عَلَيْهِ وسلم يغضب للّه إذا انتهكت محارمه ، وكان لا ينتقم لنفسه ، ولكن إذا انتهكت حرمات اللّه لم يقم لغضبه شيء ، ولم يضرب بيده خادمًا ، ولا امرأة ، إلا أن يجاهد في سبيل اللّه ، وقد خدمه أنس بن مالك - رضي اللّه عنه - عشر سنوات ، فما قال له : أُفٍّ ، قَطُّ ، ولا قال له لشيء فعله . لم فعلت كذا ، ولا لشيء لم يفعله ألا فعلت كذا ؟ (1) .
وهذا لا ينافي الحلم والحكمة ، بل الغضب للّه في حدود الحكمة من صميم الحلم والحكمة .
_________
(1) انظر : عدة حالات غضب فيها النبي صَلَّى اللَّهُ عَلَيْهِ وسلم لله تعالى ، في البخاري مع الفتح ، في كتاب الأدب ، باب ما يجوز من الغضب والشدة لأمر الله - تعالى - 10 / 517 ، وانظر : جامع العلوم والحكم لابن رجب ص127 ، وفتح الباري 10 / 518 .

المطلب الثالث : الأناة :
الأناة في اللغة : التثبت وعدم العجلة ، يقال : تَأنى في الأمر : مكث ولم يعجل ، والاسم منه : أناة (1) .
ويقال : تأنى في الأمر : ترفَّق ، وتنظّر ، وتمهل ، واستأنى به : انتظر به وأمهله (2) .
وتأتي الأناة بمعنى التبيّن والتثبت في الأمور ، يقال : تَبين في الأمر والرأي : تثبت ، وتأنى فيه ولم يعجل (3) .
ويأتي التبين بمعنى : التبصر : التعرف والتأمل ، يقال : تبصر الشيء ، وتأمل في رأيه : تبين ما يأتيه من خيرٍ أو شرٍ (4) .
وعلى ضوء ما تقدم تكون الأناة هي : التصرف الحكيم بين العجلة والتباطؤ (5) .
والأناة مظهر من مظاهر خُلق الصبر ، وهي من صفات أصحاب العقل والرزانة ، بخلاف العجلة فإنها من صفات أصحاب الرعونة والطيش ، وهي تدل على أن صاحبها لا يملك الإرادة القوية القادرة على ضبط نفسه تجاه انفعالاته العجولة ، وبخلاف التباطؤ والتواني فهما من صفات أصحاب الكسل والتهاون بالأمور ، ويدلان على أن صاحبهما لا يملك القدرة على دفع همته للقيام بالأعمال التي تحقق له ما يرجو ، أو ليس لديه همة عالية تنشد الكمال ، فهو يرضى بالدنيات ، إيثارًا للراحة ، وكسلاً عن القيام بالواجب .
_________
(1) المصباح المنير ، مادة : انى 1 / 28 .
(2) انظر . مختار الصحاح ، مادة : أنى ، ص13 ، والمعجم الوسيط 1 / 31 .
(3) انظر : المعجم الوسيط ، مادة : أبان 1 / 80 ، ومادة : ثبت 1 / 93 .
(4) انظر : القاموس المحيط ، باب الراء ، فصل الباء ، ص 448 ، ومختار الصحاح ، مادة : « بصر » ص22 ، والمعجم الوسيط 1 / 59 .
(5) انظر . الأخلاق الإسلامية وأسسها لعبد الرحمن الميداني 2 / 352 .

والأناة عند الداعية إلى اللّه - تعالى - تسمح له بأن يُحكم أموره ، ويضع الأشياء في مواضعها ، فهي ركن من أركان الحكمة ، بخلاف العجلة فإنها تعرضه لكثير من الأخطاء ، والإخفاق ، والتعثر ، والارتباك ، ثم تعرضه للتخلف من حيث يريد السبق ، ومن استعجل الشيء قبل أوانه عوقب بحرمانه ، وبخلاف التباطؤ والكسل فهو أيضًا يعرضه للتخلف والحرمان من تحقق النتائج التي يرجوها (1) .
_________
(1) انظر : الأخلاق الإسلامية وأسسها لعبد الرحمن الميداني 2 / 353 ، وأخلاق القرآن الكريم 30 / 15 .

والداعية مطلوب منه أن يتخلق بخلق الأناة ، ولكن ما يتطلب من الأمور عملاً سريعًا فالحكمة السرعة إذن ، وهي لا تخرج عن الأناة ، فالقضية نسبية ، وما يتطلب من الأمور عملاً بطيئًا فالحكمة البطء إذن ، وهو لا يخرج عن الأناة ؛ لأن الأمر نسبي ، وليس للأناة مقادير زمنية ثابتة ؛ ولكنها تختلف باختلاف حاجة الأشياء إلى مقدار السرعة الزمنية التي تحتاجها وتستدعيها النتائج المطلوبة ، فالأشياء مربوطة بأوقاتها ، والعجلة فيها مع معرفة أوقاتها المطلوبة خلقٌ مذموم يدل على ضعف خلق الصبر ، ونقص الحكمة ، والتباطؤ فيها خلق مذموم يدل على ضعف الهمة والإخلاد إلى الراحة والكسل ، أما الأناة فليست تعجلًا ومسابقة لأوقات الأشياء ، ولا تباطؤا وكسلاً ، وكل من العجلة والتباطؤ يضيعان على أصحابهما الجهد والزمن ، وما بذلوه ، والأناة هي الكفيلة - بإذن الله تعالى - بتحقيق المطلوب ، وتفادي الخسارة .
وقد ذم الإسلام الاستعجال ونهى عنه ، وذم التباطؤ والكسل ونهى عنه ، ومدح الأناة وأمر بها ، وعمل على تربية المسلمين على الأناة والتثبت الحكيم في القيام بالأعمال وتصريف الأمور (1) .
_________
(1) انظر : الأخلاق الإسلامية وأسسها للميداني 2 / 353 ،354 بتصرف .

قال الله - تعالى - للنبي صَلَّى اللَّهُ عَلَيْهِ وسلم تربية له وتعليماً : { لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ }{ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ }{ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ }{ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } (1) .
فأمر سبحانه نبيه بعدم العجلة ومسابقة الملَك في قراءته ، وتكفل اللّه له أن يجمعه في صدره ، وأن ييسره لأدائه على الوجه الذي ألقاه إليه ، وأن يبينه له ويفسره . (2) .
وقال تعالى : { وَلَا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا } (3) .
وأمر سبحانه عباده المؤمنين والدعاة إلى الله - تعالى - بالتأني في الأمور والتثبت فيها : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } (4) ، قرأ الجمهور : { فَتَبَيَّنُوا } من التَبين ، وهو التَأمل ، وقرأ حمزة والكسائي : (فتَثبّتُوا) ، والمراد من التبين التعرف والتفحص ، ومن التثبت : الأناة وعدم العجلة ، والتبصر في الأمر الواقع والخبر الوارد حتى يتضح ويظهرْ (5) .
_________
(1) سورة القيامة ، الآيات 16 - 19 .
(2) انظر : تفسير ابن كثير 4 / 450 .
(3) سورة طه ، الآية 114 .
(4) سورة الحجرات ، الآية 6 .
(5) انظر : فتح القدير ، للإمام الشوكاني 4 / 60 .

والدعاة إلى اللّه أولى بامتثال أمر اللّه - تعالى - بالتأني والتثبت من الأقوال والأفعال ، والاستيثاق من مصدرها قبل الحكم عليها أو لها ، وعليهم أن يتدبروا الأمور على مهلٍ ، غير متعجلين ؛ لتظهر لهم جلية واضحة ، لا غموض فيها ولا التباس . (1) .
_________
(1) انظر : في ظلال القرآن 6 / 3334 ، وموسوعة أخلاق القرآن للشرباصي 3 / 15 .

والداعية إلى الله - تعالى - إذا أبصر العاقبة أمِنَ الندامة ، ولا يكون ذلك إلا إذا تدبر جميع الأمور التي تعرض له ، ويواجهها ، فإذا كانت رشدًا ، وحقًّا ، وصوابًا فليمض ، وإذا كانت غيًّا ، وضلالًا ، وظنًّا خاطئًا ، فليقف وينته حتى يتضح له الحق .
والمشاهَد والواقع أن عدم التثبت وعدم التأني يؤديان إلى كثير من الأضرار والمفاسد ، فقد يسمع الإنسان خبرًا ، أو يقرأ نبأ في صحيفة ، أو مجلة ، فيسارع بتصديقه ، ويعادي ويصادق ، ويبني على ذلك التصرفات والأعمال التي يصدرها للمقاومة أو الموافقة ، على أساس أنه حق واقع ، ثم يظهر أنه كان مكذوباً ، أو محرفًا ، أو مزورًا ، أو مبالغًا فيه ، أو مرادًا به غير ما فهمه الإنسان ، ومن هنا يكتوي المتسرع بلهب الندم والحسرة بسبب استعجاله وعدم تثبته .
وقد يصاب الداعية أو غيره من المسلمين بأذى دون أن يعرف مصدره ، فيستعجل ويسارع فيتهم هذا ، أو يسب ذاك ، فيندم ويحصد ثمرة عجلته وعدم تثبته ، ولو أنه تأنى ، وتبين ، وتثبت ؛ لأدرك مصدر الأذى على حقيقته ، وحينئذ يصدر التصرف على أساس البينة والبرهان ، فلا يفقد أصدقاء له ، ولا يضيف إلى أعدائه عدوًا جديدًا منهم .

ويدخل في العجلة وعدم التثبت تعجل الإنسان في المدح أو الذم ، دون دراية أو دون موجب لذلك ، أو يتعجل بالكلام قبل أن يديره على عقله ، أو بالفتوى قبل أن يعرف دليله وبرهانه الذي اعتمد عليه ، وبنى عليه فتواه ، وبعد ذلك يحصد الغم والأسف (1) ، { وَيَدْعُ الْإِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الْإِنْسَانُ عَجُولًا } (2) .
ولعظم أمر الأناة والتبين أمر الله بهما حتى في جهاد الكفار في سبيل اللّه الذي هو من أعظم وسائل الدعوة إلى الله تعالى ، فقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } (3) .
ومن المعلوم أن الأمور قسمان : أمور واضحة ، وأمور غير واضحة .
فالواضحة البينة لا تحتاج إلى تثبت وتبين ، لأن ذلك تحصيل حاصل .
_________
(1) انظر : موسوعة أخلاق القرآن الكريم 3 / 26 ، وفي ظلال القرآن 6 / 3342 .
(2) سورة الإسراء ، الآية 11 .
(3) سورة النساء ، الآية 94 .

وأما الأمور المشكلة غير الواضحة فإن الداعية خاصة والمسلمين عامةً بحاجة إلى التثبت فيها والتبين ، فإن ذلك يحصل فيه من الفوائد الكثيرة ، والكف عن شرور عظيمة ما يجعل المسلم في سلامة عن الزلل ، وبذلك يُعْرَف دين العبد وعقله ورزانته (1) .
ومما يزيد الآية السابقة وضوحًا ما رواه البخاري في صحيحه عن ابن عباس - رضي اللّه عنهما - { وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا } قال : كان رجل في غُنَيمة له فلحقه المسلمون ، فقال : السلام عليكم فقتلوه وأخذوا غُنَيمته ، فأنزل اللّه في ذلك إلى قوله : { عَرَضَ الْحَيَاةِ الدُّنْيَا } تلك الغُنَيمة ، وقرأ ابن عباس : السلام (2) .
_________
(1) انظر : تيسير الكريم الرحمن في تفسير كلام المنان للسعدي 2 / 132 .
(2) البخاري مع الفتح ، باب التفسير ، سورة النساء ، باب : ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا 8 / 258 .

« وعن أسامة بن زيد - رضي اللّه عنهما - قال : بعثنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وسلم إلى الحرقة من جهينة ، قال : فصبّحنا القوم فهزمناهم ، قال : ولحقت أنا ورجل من الأنصار رجلًا منهم ، قال : فلما غشيناه قال : لا إله إلا اللّه ، قال : كف عنه الأنصاري ، فطعنته برمحي حتى قتلته ، قال : فلما قدمنا بلغ ذلك النبي صَلَّى اللَّهُ عَلَيْهِ وسلم قال : فقال لي : " يا أسامة ، أقتلته بعد ما قال : لا إله إلا اللّه ؟ قال : قلت : يا رسول اللّه ، إنما كان متعوذًا ، قال : فقال : أقتلته بعد ما قال لا إله إلا اللّه ، قال : فما زال يُكرّرها حتى تمنيت أني لم أكن أسلم قبل ذلك اليوم » (1) .
وفي رواية قال : « قلت يا رسول اللّه : إنما قالها خوفًا من السلاح ، قال : " أفلا شققت عن قلبه حتى تعلم أقالها أم لا " ، فما زال يكررها حتى تمنيت أني أسلمت يومئذ » (2) .
وفي رواية : « كيف تصنع بلا إله إلا اللّه إذا جاءت يوم القيامة ؟ " قال : يا رسول اللّه : استغفر لي ، قال : " وكيف تصنع بلا إله إلا اللّه إذا جاءت يوم القيامة ؟ " . قال : فجعل لا يزيده على أن يقول : " كيف تصنع بلا إله إلا اللّه إذا جاءت يوم القيامة » (3) .
_________
(1) البخاري مع الفتح ، كتاب المغازي ، باب بعث النبي صَلَّى اللَّهُ عَلَيْهِ وسلم أسامة إلى الحرقات 7 / 517 ، 12 / 191 ، ومسلم في كتاب الإيمان ، باب تحريم قتل الكافر بعد أن قال لا إله إلا الله 1 / 97 .
(2) مسلم ، في كتاب الإيمان ، باب تحريم قتل الكافر بعد أن قال لا إله إلا الله 1 / 96 .
(3) أخرجه مسلم ، في كتاب الإيمان ، باب تحريم قتل الكافر بعد أن قال لا إله إلا الله 1 / 97 .

ولهذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وسلم أعظم الناس أناةً وتثبّتًا ، فكان لا يقاتل أحدًا من الكفار إلا بعد التأكد بأنهم لا يقيمون شعائر الإسلام « فعن أنس بن مالك - رضي الله عنه - " أن النبي صَلَّى اللَّهُ عَلَيْهِ وسلم كان إذا غزا بنا قومًا لم يكن يغزو بنا حتى يصبح وينظر ، فإن سمع أذانًا كف عنهم ، وإن لم يسمع أذانًا أغار عليهم » . " (1) .
وكان صَلَّى اللَّهُ عَلَيْهِ وسلم يعلم ويربي أصحابه على الأناة والتثبت في دعوتهم إلى الله - تعالى - ومن ذلك أنه كان يأمر أمير سريته أن يدعو عدوه قبل القتال إلى إحدى ثلاث خصال :
(أ) الإسلام والهجرة ، أو إلى الإسلام دون الهجرة ، ويكونون كأعراب المسلمين .
(ب) فإن أبوا الإسلام دعاهم إلى بذل الجزية .
(ج) فإن امتنعوا عن ذلك كله استعان بالله وقاتلهم (2) .
ومن تربيته لأصحابه صَلَّى اللَّهُ عَلَيْهِ وسلم على الأناة وعدم العجلة قوله : « إذا أقيمت الصلاة فلا تأتوها تَسْعون ، وأتوها تمشون ، وعليكم السكينة فما أدركْتُمْ فصلّوا ، وما فاتكم فأتموا » (3) .
وقوله : « إذا أقيمت الصلاة فلا تقوموا حتى تروني قد خرجت » (4) .
_________
(1) البخاري مع الفتح بلفظه مطولًا ، في كتاب الأذان ، باب ما يحقن بالأذان من الدماء 2 / 89 ، ومسلم ، في الصلاة ، باب الإمساك عن الإغارة على قوم في دار الكفر إذا سمع فيهم الأذان 1 / 288 .
(2) أخرج الحديث مسلم في كتاب الجهاد والسير ، باب تأمير الإمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها 3 / 1357 ، وانظر : زاد المعاد لابن القيم 3 / 100 .
(3) البخاري مع الفتح ؛ كتاب الجمعة ، باب المشي إلى الجمعة : وقوله : فاسعوا إلى ذكر الله 2 / 390 ، ومسلم في المساجد ، باب استحباب إتيان الصلاة بسكينة ووقار والنهى عن إتيانها سعيا 1 / 420 .
(4) مسلم ، في كتاب المساجد ، باب متى يقوم الناس للصلاة 1 / 422 .

ولسُمُوِّ الأناة أحبها اللّه عز وجل ، قال صَلَّى اللَّهُ عَلَيْهِ وسلم للأشج : « إن فيك خصلتين يحبهما اللّه : الحلم والأناة » (1) .
والرسل عليهم الصلاة والسلام هم صفوة الخلق وقدوتهم ، وهم أكمل الناس أناةً وحلمًا ، وأعظمهم في ذلك وأوفرهم حظّا محمد صَلَّى اللَّهُ عَلَيْهِ وسلم .
ومن أمثلة ذلك قصة سليمان مع الهدهد وتثبته وعدم عجلته ، قال سبحانه عن ذلك : { وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ }{ لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ } (2) .
_________
(1) مسلم ، في الإيمان ، باب الأمر بالإيمان بالله - تعالى - ورسوله وشرائع الدين والدعاء إليه ، 1 / 48 .
(2) سورة النمل ، الآيتان 20 ، 21 .

فهذا الهدهد من جنود سليمان صلى الله عليه وسلم كان غائباً بغير إذن سليمان ، وحينئذ يتعين أن يؤخذ الأمر بالحزم والجد في تنظيم الجنود حتى لا تكون فوضى ، فإن سليمان إذا لم يأخذ بذلك في تنظيم الجنود ومراقبتهم كان المتأخر منهم قدوة سيئة لبقية الجنود ، ولهذا نجد سليمان النبي الملك الحازم يتهدد الجندي الغائب المخالف ، ولكن سليمان ليس ملكًا جبارا في الأرض ، ولا متسرعًا عجولًا ، وهو لم يسمع بعد حجة الهدهد الغائب ، فلا ينبغي أن يترك الأناة والتثبت ويقضي في شأنه قضاءً نهائيًا قبل أن يسمع منه ويتبين عذره ، ومن ثم تبرز سمة النبي العادل المتثبت { أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ } أي : حجة قوية واضحة توضح عذره وتنفي المؤاخذة عنه (1) .
فالأناة صفة جميلة ، وتكون أجمل إذا جاءت من القادر على العقاب ، ولهذا قال الشاعر ابن هانئ المغربي :

وكل أناة في المواطن سؤدد ... ولا كأناة من قديرٍ محكم
ومن يتبين أن للصفح موضعًا ... من السيف يصفح عن كثير ويحلم
وما الرأي إلا بعد طول تثبت ... ولا الحزم إلا بعد طول تلوم

وقال الشاعر يمدح عاقلًا حكيمًا :

بصير بأعقاب الأمور كأنما ... يخاطبه في كل أمر عواقبه (2)

_________
(1) انظر : في ظلال القرآن لسيد قطب 5 / 2638 ، وفقه الدعوة في إنكار المنكر ، لعبد الحميد البلالي ، ص17 .
(2) انظر : موسوعة أخلاق القرآن ، للدكتور الشرباصي3 / 27 .

والداعية إلى اللّه - عز وجل - إذا تثبت ، وتأمل في جميع أموره اكتسب ركنا من أركان الحكمة ، وينبغي ألا يقتصر في منهجه المتكامل على التأني والتثبت في الأفعال والأقوال فحسب ، بل عليه أن يجري ذلك على القلب قي خواطره ، وتصوراته ، وفي مشاعره وأحكامه { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } (1) .
فلا يقول اللسان كلمة ، ولا يروي حادثة ، ولا يحكم العقل حكمًا ، ولا يبرم الداعية أمرًا إلا وقد تثبت من كل جزئية ، ومن كل ملابسة ، ومن كل نتيجة ، حتى لا يبقى هنالك شك ولا شبهة في صحتها ، وحينئذ يصل الداعية المسلم المتمسك بهذه الضوابط إلى أعلى درجات الأناة والحكمة والسداد - بإذن اللّه تعالى - (2) .
أما العجلة فهي مذمومة ، قال سبحانه عن فرعون : { فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ } (3) ، استخفهم وحملهم على الضلالة والجهل ، واستخف عقولهم ، يقال : استخفه عن رأيه : إذا حمله على الجهل وأزاله عما كان عليه من الصواب (4) .
_________
(1) سورة الإسراء ، الآية 36 .
(2) انظر في ظلال القرآن 4 / 2227 .
(3) سورة الزخرف ، الآية 54 .
(4) تفسير ابن كثير 4 / 130 ، وشرح السنة للبغوي 13 / 175 .

وقال سبحانه : { وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ } (1) , ولا شك أن الإنسان قد خلق من عجل { خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ } (2) ؛ ولكنه - بحمد اللّه - إذا امتثل أمر اللّه وترك نهيه حسنت أخلاقه وطَبائعه .
_________
(1) سورة الروم ، الآية 60 .
(2) سورة الأنبياء ، الآية 37 .

والعجلة لها أسباب ينبغي اجتنابها ، منها : عدم النظر في العواقب ، وسنن اللّه في الكون ، ومنها الشيطان عدو الإنسان ، فإن أساس العجلة من الشيطان ؛ لأنه الحامل عليها بوسوسته ، فيمنع من التثبت والنظر في العواقب ، فيقع المستعجل في المعاطب والفشل (1) ، ولذلك قيل :

يا صاحبي تلوما لا تعجلا ... إن النجاح رهين أن لا تعجلا

وقال عمرو بن العاص - رضي الله عنه - : لا يزال الرجل يجني من ثمرة العجلة الندامة (2) .
وينبغي أن يُعْلَم أن العجلة المذمومة ما كان في غير طاعة ، ومع عدم التثبت وعدم خوف الفوت ، ولهذا قيل لبعض السلف . لا تعجل ، فالعجلة من الشيطان ، فقال : لو كان كذلك لما قال موسى : { وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى } (3) .
وقد قال بعض السلف : لا تعجل عجلة الأخرق وتحجم إحجام الواني .
والخلاصة : أنه يستثنى من العجلة ما لا شبهة في خيريته ، قال تعالى : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ } (4) .
وعن سعد بن أبي وقاص - رضي اللّه عنه - قال الأعمش : ولا أعلمه إلا عن النبي صلى الله عليه وسلم : " التُؤَدَةُ (5) في كل شيء خير إلا في عمل الآخرة " (6) .
_________
(1) انظر : شرح السنة للبغوي 13 / 176 ، وفيض القدير شرح الجامع الصغير3 / 184 .
(2) انظر : تحفة الأحوذي شرح الترمذي6 / 153 .
(3) سورة طه ، الآية 84 .
(4) سورة الأنبياء ، الآية 90 .
(5) التؤَدَةُ . التأني . انظر : فيض القدير شرح الجامع الصغير للمناوي 3 / 277 ، وعون المعبود 3 / 165 .
(6) أبو داود ، كتاب الأدب ، باب الرفق 4 / 255 ، والحاكم بلفظه وقال : صحيح على شرط الشيخين ، ووافقه الذهبي1 / 64 ، وانظر . صحيح سنن أبي داود3 / 913 . وذلك لأن الحزم بذل الجهد في عمل الآخرة ؛ لتكثير القربات ورفع الدرجات لأن في تأخير الخيرات آفات . انظر فيض القدير3 / 277 ، وعون المعبود3 / 165 .

وعن عبد الله بن سرجس المزني ، أن النبي صلى الله عليه وسلم قال : « السَّمْتُ (1) الحسن ، والتؤَدَةُ ، والاقتصاد (2) جزء من أربعةٍ وعشرين جزءًا من النبوة » (3) .
وبهذا يعلم أن الأناة في كل شيء محمودة وخير إلا ما كان من أمر الآخرة ، بشرط مراعاة الضوابط التي شرعها اللّه حتى تكون المسارعة مما يحبه الله تعالى . (4) .
وعن أنس بن مالك رضي اللّه عنه يرفعه : « التأني من اللّه والعجلة من الشيطان » (5) .
_________
(1) السمت الحسن . هو حسن الهيئة والمنظر ، انظر فيض القدير للمناوي 3 / 277 .
(2) الاقتصاد : هو التوسط في الأمور والتحرز عن طرفي الإفراط والتفريط . انظر : المرجع السابق3 / 277 .
(3) الترمذي ، كتاب البر والصلة ، باب ما جاء في التأني والعجلة4 / 366 ، وانظر : صحيح سنن الترمذي 2 / 195 .
(4) انظر : شرح السنة للبغوي13 / 177 ، وتحفة الأحوذي شرح سنن الترمذي6 / 153 .
(5) أخرجه أبو يعلى في مسنده 3 / 1054 ، والبيهقي في السنن الكبرى 10 / 1040 وقال الألباني في سلسلة الأحاديث الصحيحة4 / 404 : هذا إسناد حسن رجاله ثقات .

المبحث الرابع : طرق اكتساب الحكمة .
تمهيد : أهمية اكتساب الحكمة .
المطلب الأول : السلوك الحكيم .
المطلب الثاني : العمل بالعلم المقرون بالصدق والإخلاص .
المطلب الثالث : الاستقامة .
المطلب الرابع : الخبرات والتجارب .
المطلب الخامس : السياسة الحكيمة .
المطلب السادس : فقه أركان الدعوة إلى الله تعالى .
تمهيد :

الحكمة هبة وفضل من الله - عز وجل - يهبها لمن يشاء من عباده وأوليائه ، والحكمة ليست كسبية تحصل بمجرد كسب العبد دون تعليم الأنبياء له طرق تحصيلها ، فالعبد لا يكون حكيمًا إلا إذا سلك طرق تحصيل الحكمة ، ولا يمكن أن يحصل على الحكمة إلا إذا كانت طرقها مستقاة من الكتاب والسنة ، وإذا وفق الداعية المسلم لطرق الحكمة فلا يخرجها ذلك عن كونها هبة من اللّه تعالِى ، لقوله تعالى : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } (1) , بل الله الذي وفقه وسدده ، وأعطاه خيرًا كثيرًا ، جليلًا قدره ، عظيماً نفعه ، ولهذا استنبط بعض المحققين من قوله : { خَيْرًا كَثِيرًا } أن إيتاء الحكمة خير من الدنيا وما فيها كلها ؛ لأن اللّه وصف الدنيا في قوله : { قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ } (2) ، فدل ذلك على أن ما يؤتيه الله من حكمته خير من الدنيا وما عليها ؛ لأن من أوتيها خرج من ظلمة الجهل إلى نور الهدى ، وحمق الانحراف في الأقوال والأفعال إلى إصابة الصواب فيها ، وحصول السداد والاعتدال ، والبصيرة المستنيرة ، وإتقان الأمور وإحكامها ، وتنزيلها منازلها ، وهذا كله من أفضل العطايا
_________
(1) سورة البقرة ، الآية 269 .
(2) سورة النساء ، الآية 77 .

وأجل الهبات (1) .
والحكمة لها طرق تكتسب بها بتوفيق الله تعالى ، ومن أهم هذه الطرق التي إذا سلكها المسلم صار حكيمًا بإذن الله تعالى ما يأتي :
العلم النافع ، والحلم ، والأناة ، والرفق واللين ، والإخلاص والتقوى ، والصبر والمصابرة ، والسلوك الحكيم ، والعمل بالعلم ، والاستقامة ، والخبرات والتجارب ، وجهاد النفس والشيطان ، وعلو الهمة ، والعدل ، والدعاء ، والاستخارة والاستشارة (2) وفقه وإتقان أركان الدعوة إلى اللّه تعالى .
وسأذكر في هذا المبحث بالتفصيل بعض هذه الطرق التي إذا سلكها الداعية المسلم - مع ما تقدم من الطرق - كان حكيمًا في أقواله وأفعاله ، وتصرفاته ، وأفكاره ، موافقًا للصواب في جميع أموره بإذن الله تعالى ، وذلك في المطالب الآتية :
المطلب الأول : السلوك الحكيم .
المطلب الثاني : العمل بالعلم والإخلاص .
المطلب الثالث : الاستقامة .
المطلب الرابع : الخبرات والتجارب .
المطلب الخامس : السياسة الحكيمة .
المطلب السادس : فقه أركان الدعوة إلى الله تعالى .
المطلب الأول : السلوك الحكيم :
السلوك : مصدر سلك طريقًا ، وسلك المكان يسلكه سلكا وسلوكًا (3) ، وسلكه غيره .
_________
(1) انظر : صفوة الآثار والمفاهيم للعلامة عبد الرحمن الدوسري4 / 131, وتيسير الكريم الرحمن 1 / 332 ، وفي ظلال القرآن1 / 312 ، ولقمان الحكيم وحكمه ص30 .
(2) انظر : هذه الطرق بالتفصيل في هذا الكتاب في الصفحات التالية : 43 ، 90 ، 93 - 97 ، 120 - 122 و 542 - 547 .
(3) لسان العرب لابن منظور ، حرف الكاف فصل السين10 / 442 .

والسلوك : سيرة الإنسان ومذهبه واتجاهه ، يقال : فلان حسن السلوك أو سيئ السلوك (1) .
أما الخلق فهو : حال في النفس راسخة تصدر عنها الأفعال من خير أو شر من غير حاجة إلى فكر وروية ، وجمعه : أخلاق .
والأخلاق علم موضوعه أحكام قيمة تتعلق بالأعمال التي توصف بالحسن أو القبح (2) ، وهذه الحال تنقسم إلى قسمين :
القسم الأول : ما يكون طبيعيّا من أصل المزاج ، كالإنسان الذي يحركه أدنى شيء نحو الغضب ، ويهيج لأدنى سبب ، وكالذي يجبن من أيسر شيء ، كمن يفزع من أدنى صوت يطرق سمعه .
القسم الثاني : ما يكون مستفادًا بالعادة والتدريب ، وربما كان مبدؤه بالروية والفكر ثم يستمر عليه حتى يصير ملكة وخلقًا (3) .
والسلوك عمل إرادي ، كقول الصدق ، والكذب ، والبخل ، والكرم ، ونحو ذلك .
_________
(1) المعجم الوسيط ، مادة (سلك)1 / 445 .
(2) المعجم الوسيط ، مادة (خلق)1 / 252 .
(3) انظر : مقدمة في علم الأخلاق ، د / محمود حمدي زقزوق ص39 .

فاتضح أن الخلق حالة راسخة في النفس وليس شيئًا خارجًا مظهريا ، فالأخلاق شيء يتصل بباطن الإنسان ، ولا بد لنا من مظهر يدلنا على هذه الصفة النفسية ، وهذا المظهر هو السلوك ، فالسلوك هو المظهر الخارجي للخلق ، فنحن نستدل من السلوك المستمر لشخص ما على خلقه ، فالسلوك دليل الخلق ، ورمز له ، وعنوانه ، فإذا كان السلوك حسنا دل على خلق حسن ، وإن كان سيئا دل على خلق قبيح ، كما أن الشجرة تعرف بالثمر ، فكذلك الخلق الطيب يعرف بالأعمال الطيبة (1) .
والحكمة تتفرع إلى فروع ، وأحد هذه الفروع هو السلوك الحكيم ، والتزام فضائل الأخلاق ، واجتناب رذائلها ظاهرًا وباطنًا هو السلوك الأخلاقي الحكيم (2) .
_________
(1) انظر : مقدمة في علم الأخلاق ص 43 .
(2) انظر : الأخلاق الإسلامية وأسسها للميداني 1 / 13 .

والداعية إذا التزم السلوك الأخلاقي الحكيم كان ذلك من أعظم طرق اكتساب الحكمة ، ومن أسباب توفيق الله له في دعوته ، وفي أموره كلها ، واستقامته ، وحسن سيرته ، وأدعى لقبول دعوته ، وإصلاح الأخلاق ، ومحاربة المنكرات ، إذ لا يجد في الناس من يغمزه في سلوكه الشخصي ، سواء كان ذلك قبل قيامه بالدعوة أو بعده ، وكثيرًا ما سمعنا أن أناسًا قاموا بدعوة الإصلاح ، وخاصة إصلاح الأخلاق ، وكان من أكبر العوامل في إعراض الناس عنهم ، وعن دعوتهم ما يذكرونه لهم من ماض ملوّث ، وخلق غير مستقيم ، بل إن هذا الماضي السيئ مدعاة للشك في صدق مثل هؤلاء الدعاة ، بحيث يتهمون بالتستر وراء دعوة الإصلاح ؛ لأغراض خاصة ، أو يتهمون بأنهم ما بدءوا بالدعوة إلى الإصلاح إلا بعد أن قضوا بعض أوقات أو مراحل أعمارهم ، وأخذوا نصيبهم من ملذات الحياة وشهواتها ، وأصبحوا في وضع أو عمر لا أمل لهم فيه بالاستمرار فيما كانوا يبلغون فيه من عرض أو مال ، أو شهرة ، أو جاه .

أما الداعية المستقيم في شبابه وحياته كلها ، فإنه يظل أبدًا بفضل الله رافع الرأس ، ناصع الجبين ، ولا يجد أعداء الدعوة سبيلا إلى غمزه بماض قريب أو بعيد ، ولا يتخذون من هذا الماضي المنحرف وسيلة إلى التشهير به ، أو دعوة الناس إلى الاستخفاف به وبشأنه .
ولا شك أن الله - عز وجل - يقبل توبة التائب المقبل عليه بصدق وإخلاص ، ويمحو بحسناته الحاضرة سيئاته المنصرمة . والداعية إذا استقامت سيرته ، وحسنت سمعته الطيبة الحميدة ، وسلوكه الحكيم (1) نجح في دعوته بإذن الله تعالى .
وإذا سلك الداعية المسالك الحكيمة في سلوكه فقد سلك أعظم الطرق في اكتساب الحكمة ، ومن هذه المسالك على سبيل المثال : ما يأتي :
المسلك الأول : قدوة الداعية في سلوكه .
المسلك الثاني : أصول السلوك الحكيم .
المسلك الثالث : وصايا الحكماء باكتساب الحكمة .
_________
(1) انظر : السيرة النبوية دروس وعبر ، للدكتور مصطفى السباعي ص 39 .

المسلك الأول : قدوة الداعية في سلوكه
ينبغي للداعية أن يتخذ في سلوكه وأعماله كلها قدوة حكيمًا ، وإمامًا نبيلاً ، وهو محمد بن عبد اللّه صلى الله عليه وسلم فقد كان حسن السيرة والسلوك ، بل كان أعظم خلق الله في حسن خلقه الذي دل عليه سلوكه الحكيم ، ولا غرابة فقد مدحه ربه وأثنى عليه بقوله : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) , وعرف قومه ذلك منه ، ولكن صد بعضهم عن تصديقه الَكبر والجحود { فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (2) ,ولهذا عندما قال صلى الله عليه وسلم لقومه : « أرأيتَكم لو أخبرتُكم أن خيلاً تخرج بسفح هذا الجبل أكنتم مصدقي ؟ " ، قالوا : ما جربنا عليك كذبًا . قال : " فإني نذير لكم بين يدي عذاب شديد » (3) .
_________
(1) سورة القلم ، الآية 4 .
(2) سورة الأنعام ، الآية 33 .
(3) البخاري مع الفتح ، كتاب التفسير ، سورة تبت ، باب حدثنا يوسف 8 / 737 ، ومسلم ، كتاب الإيمان ، باب قوله تعالى : وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ ,1 / 194 .

وفي حديث أبي سفيان مع هرقل حينما سأله عن أحوال النبي صلى الله عليه وسلم وسلوكه ، قال هرقل : فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال ؟ قال أبو سفيان : قلت : لا . . . ثم قال : ماذا يأمركم به ؟ قال أبو سفيان : قلت : يقول : " اعبدوا اللّه وحده ، ولا تشركوا به شيئًا ، واتركوا ما يقول آباؤكم ، ويأمرنا بالصلاة ، والصدق ، والعفاف ، والصلة . . " ثم قال هرقل لأبي سفيان في نهاية الحديث : فإن كان ما تقول حقاً ، فسيملك موضع قدمي هاتين ، وقد كنت أعلم أنه خارج ، لم أكن أظن أنه منكم ، فلو أني أعلم أني أخلص إليه لتجشمت لقاءه ، ولو كنت عنده لغسلت عن قدمه " (1) .
_________
(1) البخاري مع الفتح ، كتاب بدء الوحي ، باب حدثنا أبو اليمان ، 1 / 32 .

فهذا الرسول الكريم هو قدوة الداعية ، وإمامه الذي يسير على هديه ، ويلتزم أخلاقه ، وسلوكه ، فقد كان صلى الله عليه وسلم حسن السيرة والسلوك الحكيم في حياته كلها ، ولم يتهم بشيء مما كان يعمله قومه ، فقد نشأ صلى الله عليه وسلم في مجتمع كثرت فيه المفاسد ، وعمت فيه الرذائل : فالبغاء ، والاستبضاع ، والزنا الجماعي ، والأفرادي ، ونكاح أسبق الرجال ممن مات زوجها ، والاعتداء على الأعراض والأموال والدماء ، كل ذلك كان شائعًا في قومه قبل الإسلام ، لا ينكره أحد ، ولا تحاربه جماعة ، هذا بالإضافة إلى وَأْدِ البنات ، وقتل الأولاد خشية الفقر أو العار ، ولعب الميسر ، وشرب الخمر ، أمور تعد في الجاهلية من المفاخر والتباهي ، وليس من شرط أن يكون المجتمع كله يرتكب هذه الجرائم ، وإنما عدم إنكارها هو دليل على الرضا بها ، وهذا ما يدعو إلى انتشارها إلى جانب الأفكار الأخرى .

والنبي صلى الله عليه وسلم لم يعمل أي عمل أو يباشر أي خلق من هذه الأخلاق الرذيلة ، بل قد اتصف بجميع مكارم الأخلاق بين قومه ، فكان صادقًا لا يعرف الكذب ، أمينًا لا يعرف الخيانة ، وفيًّا لا يعرف الغدر ، حتى كان معروفًا في مجتمعه بهذه الصفات ، مميزًا بها عن غيره ، ولا يجهل ذلك أحد ممن عرفه ، ولا يساويه في ذلك أحد من خلق الله ، ولا ينكر ذلك أحد ، سواء كان عدوًّا أو غيره ، ولا يمكن أن يتهمه خصم ، فقد بعث صلى الله عليه وسلم وناصبَهُ قومه العداء ، ولكن لم يستطع واحد منهم أن يتهمه بصفة غير لائقة أو خلق يعيبه به ، ولو عرفوا شيئًا من ذلك - وقد عاش بينهم أربعين عامًا - لأراحهم من التنقيب عن خصلة غير حميدة يتهمونه بها عندما يحل الموسم ، ويلتقي بالناس في الحج حتى يبعدوه عنهم فعجزوا عن ذلك ، ووجدوا أن كلمة " ساحر " هي أنسب الصفات التي يطلقونها عليه حيث يفرق بدعوته إلى اللّه بين الأب وابنه ، والأخ وأخيه ، والرجل وزوجته ، واتهموه بالجنون ؛ لأنه خالف شركهم ودعا إلى عبادة الله وحده ، ولم يستطيعوا أن يأتوا بأي خلق رذيل فينسبوه إليه صلى الله عليه وسلم ، وعندما سألهم صلى الله عليه وسلم عن صدقه قالوا : " ما

جربنا عليك كذبًا " (1) ، ولهذا لُقِّبَ بين قومه بـ " محمد الأمين " (2)
فالصدق والأمانة من أولى الأخلاق وأحكم السلوك التي يجب على الدعاة إلى اللّه الاتصاف والتخلق بها ، والصدق يكون في : القول ، والنية ، والعزم ، والعمل .
فالصدق في القول هو أشهر أنواع الصدق ، ويكون بالأخبار ، فإن نقل الداعية أو غيره من المسلمين خلاف الواقع وما هو عليه فهو كاذب ومفتر ، { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } (3) .
قال صلى الله عليه وسلم « آية المنافق ثلاث : إذا حدَّث كذب ، وإذا وعد أخلف ، وإذا اؤتمن خان » (4) .
والصدق في النية : الإخلاص في العمل لوجه الله تعالى .
والصدق في العزم على العمل ، كأن يقول المسلم : لئن عافاني اللّه لأتصدقن في سبيله بكذا ، فإذا عوفي دخل الصدق بالوفاء فيما نذر به .
_________
(1) البخاري مع الفتح ، كتاب التفسير ، باب حدثنا يوسف بن موسى 8 / 737 ، ومسلم ، كتاب الإيمان ، باب وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ , 1 / 194 ، وتقدم تخريجه .
(2) أحمد في المسند من حديث السائب بن عبد الله - رضي الله عنه - بإسناد حسن 3 / 425 ، قال الألباني في تخريج فقه السيرة للغزالي وله شاهد من حديث علي - رضي الله عنه - رواه الطيالسي بترتيب الشيخ عبد الرحمن البنا 2 / 86 .
(3) سورة النحل ، الآية 105 .
(4) البخاري مع الفتح ، كتاب الإيمان ، باب علامات المنافق 1 / 89 ، ومسلم ، في كتاب الإيمان ، باب بيان خصال المنافق 1 / 87 .

وقد ذم اللّه - عز وجل - عدم الصدق بالوفاء بالعهد : { وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ }{ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ }{ فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ } (1) .
والصدق في العمل : يكون بأن لا يختلف ظاهر الداعية المسلم عن باطنه (2) ، فما أجمل ، وما أحسن ، وما أحكم ، وما أكرم من سار على هديه صلى الله عليه وسلم واتبع سلوكه الحكيم ، وكل سلوكه حكيم صلى الله عليه وسلم وكيف لا يكون كذلك وهو الذي بعثه الله رحمة للعالمين ، متممًا لمكارم الأخلاق ، قال صلى الله عليه وسلم : « إنما بعثت لأتمم مكارم الأخلاق » (3) .
وسُئلت عائشة - رضي اللّه عنها - عن خلقه ، فقالت : " فإن خلق نبي اللّه صلى الله عليه وسلم كان القرآن " (4) .
_________
(1) سورة التوبة ، الآيات 75 - 77 .
(2) انظر : التاريخ الإسلامي ، لمحمود شاكر 1 / 33 .
(3) أخرجه البيهقي في السنن الكبرى بلفظه 10 / 192 ، وأحمد2 / 381 ، والحاكم وصححه ووافقه الذهبي 2 / 613 ، وانظر : صحيح الجامع الصغير3 ، برقم2830 ، والأحاديث الصحيحة 1 / 75 ، برقم 45 .
(4) مسلم ، في صلاة المسافرين ، باب جامع صلاة الليل ومن نام عنه أو مرض1 / 513 .

ولنا فيه خير أسوة ، { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) . فحريٌّ بالداعية أن يلتزم سلوكه ، وبذلك يكون حكيمًا في دعوته ، موافقاً للصواب بإذن الله تعالى .
_________
(1) سورة الأحزاب ، الآية 21 .

المسلك الثاني : أصول السلوك الحكيم
لقد جعل اللّه - عز وجل - للسلوك الحكيم قواعد عظيمة ، إذا التزمها الداعية إلى اللّه - عز وجل - كان ذلك من أسباب توفيق الله له ، واكتسابه الحكمة ، ومن أجمع الآيات في هذا الشأن ، قوله تعالى : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } (1) .
وهذه الآية من أعظم قواعد السلوك الحكيم وأصوله العظيمة ، فهي جامعة لجميع المأمورات والمنهيات ، لم يبق شيء إلا دخل فيها ، وهذه قاعدة ترجع إليها سائر الجزئيات ، فكل مسألة مشتملة على عدل ، أو إحسان ، أو إيتاء ذي قربى ، فهي مما أمر اللّه به .
وكل مسألة مشتملة على فحشاء ، أو منكر أو بغي ، فهي مما نهى الله عنه .
وبهذا يُعْلَم حسن ما أمر الله به ، وقبح ما نهى عنه ، وبها يعتبر ما عند الناس من الأقوال ، وترد إليها سائر الأحوال (2) .
_________
(1) سورة النحل ، الآية 90 .
(2) انظر : تفسير السعدي4 / 233 ، وفي ظلال القرآن لسيد قطب4 / 2189 - 2191 ، وتفسير المراغي 14 / 130 .

فهذه الأوامر والنواهي جمعت فضائل الأخلاق والآداب ، وأنواع التكاليف التي رسمها الله وحث عليها ، لما فيها من إصلاح النفوس ، وصلاح حال الأمم والشعوب (1) ، ولهذا قال عبد اللّه بن مسعود - رضي الله عنه - : " أجمع آية في كتاب الله للخير والشر الآية التي في النحل : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ } . . . الآية " (2) .
والداعية المسلم من أولى الناس بتطبيق هذا السلوك الحكيم ، فيكون عدلًا محسنًا ، واصلا لأقربائه ، مبتعدًا عن الفحشاء ، والمنكر ، والبغي .
والعدل : ضد الجور (3) ، وهو إعطاء المرء ماله وأخذ ما عليه (4) ، وأنواعه ثلاثة :
( أ ) العدل بين العبد وربه ، وهو : إيثار حق اللّه على حظ نفسه ، وتقديم رضاه على هواه ، والامتثال للأوامر ، والاجتناب للزواجر .
( ب ) العدل بين العبد وبين نفسه : منعها عما فيه هلاكها ودمارها ، وإلزامها بتقوى اللّه في السر والعلن .
(جـ) العدل بين العبد وبين الخلق : ببذل النصيحة ، وترك الخيانة فيما قل وكثر ، والإنصاف من النفس بكل وجه ، ولا يكون من الداعية إلى أحد مساءة بقول أو فعل ، والصبر على ما يحصل منهم من البلوى ، ويعامل الخلق بالعدل التام ، فيؤدي كل ما عليه (5) .
_________
(1) انظر : تفسير المراغي 14 / 130 .
(2) أخرجه الإمام الطبري بسنده في تفسيره 4 / 109 .
(3) انظر : القاموس المحيط1331 .
(4) انظر : المعجم الوسيط 2 / 588 .
(5) انظر : أحكام القرآن لابن العربي3 / 1172 ، وأحكام القرآن للقرطبي10 / 166 ، وفي ظلال القرآن4 / 2190 .

والإحسان : مصدر أحسن يحسن إحسانًا ، وهو على معنيين (1) :
(أ) أحدهما متعد بنفسه ، كقولك : أحسنت كذا ، أي : حسَّنته وكملته ، وهو منقول بالهمزة ، من : حسن الشيء ، وهذا المعنى يدل عليه حديث جبريل : « الإحسان أن تعبد اللّه كأنك تراه ، فإن لم تكن تراه فإنه يراك » (2) .
وهذا المعنى راجع إلى إحسان العبادة وتكميلها وتحسينها ، والقيام بها كما يحب الله - تعالى على الوجه الأكمل ، ومراقبة الله فيها واستحضار عظمته وجلاله : حالة الشروع فيها ، وحالة الاستمرار .
(ب) والمعنى الثاني : متعد بحرف جر ، كقولك : أحسنت إلى فلان ، أي : أوصلت إليه ما ينتفع به ، وهذا إيصال المنافع بأنواعها إلى الخلق ، ويدخل في ذلك حتى الإحسان إلى الحيوانات (3) .
ومن قواعد السلوك الحكيم التي تشتمل على عدة من أمهات الحكم العالية (4) قوله تعالى : { لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا }{ وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } . . . الآيات, إلى قوله تعالى : { ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ } (5) .
_________
(1) انظر : الجامع لأحكام القرآن للقرطبي10 / 167 ، وتفسير السعدي 4 / 232 .
(2) مسلم ، في كتاب الإيمان ، باب بيان الإيمان والإسلام والإحسان 1 / 37 .
(3) انظر : الجامع لأحكام القرآن للقرطبي10 / 167 .
(4) انظر : تفسير السعدي 4 / 279 ، وتفسير النسفي4 / 130 ، والرياض الناضرة للسعدي ص 87 .
(5) سورة الإسراء ، الآيات 22 - 39.

فبين اللّه - عز وجل - في هذه الوصايا الحكيمة قواعد السلوك الحكيم ، وبدأه بقاعدة التوحيد ؛ ليقيم على هذه القاعدة البناء الاجتماعي كله ، وآداب العمل والسلوك فيه ، كما تربط بهذه العروة الوثقى جميع الروابط ؛ فإن جميع ما في الحياة لا يقوم بناؤه إلا بالتوحيد ، وكل سلوك لا يقوم ولا يستند إلى توحيد اللهّ لا تقوم له قائمة ، ولا يطلق عليه سلوكا حكيمًا ، بل سلوكًا جاهليًّا (1) .
وهذه الوصايا في سورة الإسراء من أعظم ما تكتسب به الحكمة ، قال الإمام الشوكاني : " وترتقي إلى خمسة وعشرين تكليفًا " (2) .
فاشتملت هذه الوصايا على خمس وعشرين حكمة ، الأخذ بها خير من الدنيا وما فيها ، والتفريط فيها هو سبب خسران الدنيا والآخرة (3) .
_________
(1) انظر : في ظلال القرآن 4 / 2209 ، 2220 .
(2) انظر : فتح القدير للشوكاني3 / 229 .
(3) انظر : أيسر التفاسير لكلام العلي الكبير2 / 599 .

ويختم اللّه - عز وجل - الأوامر والنواهي في الوصايا كما بدأها بربطها باللّه وعقيدة التوحيد والتحذير من الشرك ، وبيان أن هذه المذكورات بعض الحكمة التي يهدي إليها القرآن الذي أوحاه اللّه إلى رسوله صلى الله عليه وسلم : { ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا } , وهو ختام يشبه الابتداء ، فتجيء محبوكة الطَرفين ، موصولة بالقاعدة الكبرى التي يقيم عليها الإسلام الحياة ، قاعدة : توحيد اللّه وعبادته وحده دون ما سواه (1) .
وبهذا يعلم أن من عمل بهذه القواعد ، والتزم هذا السلوك الحكيم قد سلك أعظم طرق اكتساب الحكمة ؛ لأن الحكمة معرفة الحق والصواب والعمل به ، ولهذا قال تعالى بعد أن ذكر الوصايا العشر في سورة الأنعام : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (2) .
_________
(1) انظر : في ظلال القرآن لسيد قطب 4 / 2228 .
(2) الوصايا العشر في سورة الأنعام ، الآيات : 151 - 153 .

المسلك الثالث : وصايا الحكماء باكتساب الحكمة
الحكماء الذين آتاهم الله الحكمة يوصون باكتساب أصول الحكم التي من التزمها وعمل بها بإخلاص وصدق وفقه الله لاكتساب الحكمة ، ومن ذلك ما أخبر الله به عن لقمان الحكيم ووصاياه الحكيمة التي آتاه الله إياها ، قال تعالى : { وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ }{ وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَابُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } . . . الآيات إلى قوله تعالى : { وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ } (1) .
_________
(1) سورة لقمان ، الآيات 12 - 19 .

هذه وصية حكيم لابنه ، فهي نصيحة مبرأة من العيب ، وصاحبها قد أوتي الحكمة التي من أوتيها فقد أوتي خيرًا كثيرًا ، وهي تجمع أمهات الحكم ، وتستلزم ما لم يذكر منها ، وكل وصية من وصايا هذا الحكيم لابنه يقرن بها ما يدعو إلى فعلها إن كانت أمرًا ، وإلى تركها إن كانت نهيًا ، وهذا يدل على أن الحكمة هي : العلم بالأحكام ، وحكمها ، ومناسباتها ، ووضع الأشياء مواضعها .

ومن فضل الله على عباده ومنته أن قص عليهم هذه الحكم حتى يعملوا بها ويكتسبوها بفضله تعالى ، وهذا الحكيم أمر ابنه بأصل الدين وهو التوحيد ونهاه عن الشرك باللّه ، وبين له الموجب لتركه ، وأمره ببر الوالدين ، وبين له السبب الموجب لبرهما ، وأمره بشكر الله وشكرهما ، ثم احترز بأن محل برهما وامتثال أوامرهما ما لم يأمرا بمعصية ، ومع ذلك فلا يعقهما بل يحسن إليهما ، وأن لا يطيعهما إذا جاهداه على الشرك ، وأمره بمراقبة اللّه - عز وجل - وخوفه القدوم عليه ، وأنه تعالى لا يغادر صغيرة ولا كبيرة من الخير والشر إلا أتى بها ، فصور له عظمة علم الله ، ودقة شموله ، وإحاطته تصويرًا يرتعش له الوجدان البشري ، وأوصاه بالأمر بالمعروف والنهي عن المنكر بعد ما أمره بتكميل نفسه بفعل الخير وترك الشر ، حتى يحصل الكمال لغيره بعد كمال نفسه ، ولما علم هذا الحكيم أنه لا بد أن يُبتلى إذا أمر ونهى ، وأن في الأمر والنهي مشقة على النفوس أمره بالصبر على ما يحصل له من المشقة والأذى ؛ فإنه لا بد وأن يواجه المتاعب التي يواجهها صاحب العقيدة الصحيحة ، وبين له أن ذلك من الأمور التي يعزم عليها ، ويهتم بها ، ولا يقف لها إلا أهل العزائم ؛

فإن الأمر بالمعروف والنهي عن المنكر ، وإقامة الصبر يسهل الله بذلك كل أمر عسير ، كما قال تعالى : { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ } (1) .
ومع ذلك كله من الأمر بجميع الحكم السابقة لم يغفل هذا الحكيم عن وصية ابنه بالآداب السامية ، فنهاه عن التكبر ، وأمره بالتواضع ، ونهاه عن البطر والأشر والمرح ، وأمره بالسكون في الحركات والأصوات ، ونهاه عن ضد ذلك حتى لا يتطاول على الناس فيفسد بالقدوة ما يصلح بالكلام .
فحقيق بمن أوصى بهذه الوصايا ، وهذا السلوك الحكيم أن يكون مخصوصًا بالحكمة ، مشهورًا بها ، وحقيق بمن التزم هذه الوصايا - بصدق وإخلاص ورغبة فيما عند الله - أن يؤتيه الله الحكمة ، ويوفقه للصواب في القول والعمل (2) .
_________
(1) سورة البقرة ، الآية 45 ، وانظر : أيضا : سورة البقرة ، الآية 153 .
(2) انظر تفسير ابن كثير3 / 444 ، وفي ظلال القرآن5 / 2781 ، 2790 ، 2782 ، وتفسير السعدي 6 / 159, 161 .

ومما يبين أن الإنسان يكتسب الحكمة بتوفيق الله ثم بالتزامه للسلوك الحكيم - رغبة فيما عند اللّه وطلبًا لرضاه - ما ذُكِرَ من الأسباب التي اكتسب بها لقمان الحكمة بعد توفيق الله له وتسديده ، ومن ذلك : أنه وقف رجل على لقمان ، فقال له : أنت لقمان ، أنت عبد بني النحاس ؟ قال : نعم . قال : فأنت راعي الغنم الأسود ؟ قال : أما سوادي فظاهر ، فما الذي يعجبك من أمري ؟ قال : وطء الناس بساطك ، وغشيهم بابك ، ورضاهم بقولك . قال : يا ابن أخي إن أنت صنعت ما أقول لك كنت كذلك ، قال : وما هو ؟ قال لقمان : " غَضي بصري ، وكفي لساني ، وعفة طعمتي ، وحفظي فرجي ، وقيامي بعدتي ، ووفائي بعهدي ، وتكرمتي ضيفي ، وحفظي جاري ، وتركي ما لا يعنيني ، فذاك الذي صيرني كما ترى " (1) .
وسأله آخر عن السبب الذي بلغ به الحكمة ، فقال : " قدر اللّه ، وأداء الأمانة ، وصدق الحديث ، وترك ما لا يعنيني " (2) .
وسأله آخر ، فقال : " صدق الحديث ، والصمت عما لا يعنيني " (3) .
_________
(1) البداية والنهاية لابن كثير 2 / 224 ، وعزاه بسنده إلى ابن وهب .
(2) البداية والنهاية 2 / 224 ، وعزاه لابن أبي حاتم بسنده .
(3) أخرجه ابن جرير بإسناده في تفسيره21 / 44 ، وانظر : البداية والنهاية2 / 124 .

وهذه الأخلاق الكريمة ، والسلوك الحكيم يزخر بها كتاب اللّه وسنة رسوله صلى الله عليه وسلم ، وليست من قول لقمان وحده ، فاتضح بذلك أن الداعية إلى الله وغيره من المسلمين إذا سلك هذه المسالك اكتسب الحكمة بعون اللّه تعالى .

المطلب الثاني : العمل بالعلم المقرون بالصدق والإخلاص :
العمل بالعلم بإخلاص ، وصدق ، ورغبة في رضى اللّه - عز وجل - من أعظم المطالب التي تكتسب بها الحكمة بتوفيق اللّه وتسديده وفضله وإحسانه .
والعلم هو ما قام عليه الدليل ، وهو النقل المصدق والبحث المحقق ، والنافع منه ما جاء به الرسول صلى الله عليه وسلم : علم الكتاب والسنة ، والمطلوب من الإنسان هو فهم معانيهما ، والعمل بما فيهما ، فإن لم تكن هذه همة حافظ القرآن وطالب السنة لم يكن من أهل العلم والدين (1) .
ولهذا كانت الحكمة عند العرب هي العلم النافع والعمل الصالح (2) .
قال شيخ الإسلام ابن تيمية - رحمه اللّه - : " قال غير واحد من السلف : الحكمة معرفة الدين والعمل به " (3) .
والعلم بلا عمل حجة على صاحبه يوم القيامة ، ولهذا حذر اللّه المؤمنين أن يقولوا ما لا يفعلون ، فقال عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ }{ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (4) . .
ومثل من يتعلم العلم ويزداد منه ولا يعمل به مثل رجل احتطب حطبًا فحزم حزمة ، ثم ذهب يحملها فعجز عنها ، فضم إليها أخرى (5) .
_________
(1) انظر : مجموعة فتاوى شيخ الإسلام ابن تيمية 13 / 136 6 / 338, 23 / 54 .
(2) المرجع السابق 19 / 170, وتفسير العلامة السعدي 6 / 154 .
(3) درء تعارض العقل والنقل 9 / 22, 23, وانظر : تفسير الطبري 1 / 87 .
(4) سورة الصف ، الآيتان 2 ، 3 .
(5) انظر : الزهد للإمام أحمد ص85 .

والداعية لا يكون حكيمًا في دعوته ما لم يعمل بعلمه ، ولهذا ينفر الناس عنه ، وتزل موعظته من القلوب كما يزل القطر من الصفا ؛ لأن الكلام - في الغالب - إذا خرج من القلب وقع في القلب، وإذا خرج من اللسان لم يتجاوز الآذان (1) ، قال الشاعر:
يا أيها الرجل المعلم غيره ... هلا لنفسك كان ذا التعليم
ابدأ بنفسك فانهها عن غيها ... فإذا انتهت عنه فأنت حكيم
فهناك يقبل ما تقول ويقتدي ... بالعلم منك وينفع التعليم
تصف الدواء لذي السقام من الضنا ... كيما يصح به وأنت سقيم
أراك تلقح بالرشاد عقولنا ... نصحًا وأنت من الرشاد عديم
لا تنه عن خلق وتأتي مثله ... عار عليك إذا فعلت عظيم (2)

والعمل بالعلم لا بد فيه من الإخلاص، والإخلاص لا بد أن يقصد به وجه الله، ومحبته، ورضاه، ولهذا قال شيخ الإسلام ابن تيمية - رحمه الله تعالى-: "حُكِيَ أن أبا حامد بلغه أن من أخلص للّه أربعين يومًا تفجرت ينابيع الحكمة من قلبه على لسانه، قال: فأخلصت أربعين يومًا، فلم يتفجر شيء، فذكرت ذلك لبعض العارفين فقال لي: إنك أخلصت للحكمة، لم تُخْلِصْ للّهِ " (3)
_________
(1) انظر: جامع بيان العلم وفضله لابن عبد البر2 / 8.
(2) انظر: المرجع السابق1 / 196، ودرء تعارض العقل والنقل9 / 22 ، 23.
(3) درء تعارض العقل والنقل6 / 66.

وذلك أن الإنسان قد يكون مقصوده نيل العلم والحكمة، أو نيل المكاشفات والتأثيرات، أو نيل تعظيم الناس له ومدحهم إياه، أو غير ذلك من المطالب.
وقد عرف أن ذلك لم يحصل بالإخلاص لله، وإرادة وجهه، فإذا قصد أن طلب ذلك بالإخلاص للّه وإرادة وجهه كان متناقضًا؛ لأن من أراد شيئًا لغيره فالثاني هو المراد المقصود بذاته، والأول يراد لكونه وسيلة إليه، فإذا قصد أن يخلص؛ ليصير عالمًا، أو عارفًا، أو ذا حكمة، أو متشرفًا بالنسبة إليه، أو صاحب مكاشفات وتصرفات، ونحو ذلك، فهو هنا لم يرد الله ، بل جعل الله وسيلة له إلى ذلك المطلوب الأدنى، وإنما يريد الله ابتداء من ذاق حلاوة محبته وذكره (1)
وقال ابن تيمية - رحمه الله-: "وقد روي: إذا زهد العبد في الدنيا وكل الله- سبحانه- بقلبه ملكًا يغرس فيه آثار الحكمة كما يغرس أكار (2) أحدكم الفسيل في بستانه " (3)
أما من لم يعمل بالعلم، أو عمل به ولكنه لم يخلص في ذلك فهذا بعيد عن إيتاء الحكمة التي من أوتيها فقد أوتي خيرًا كثيرًا؛ ولهذا قال الشاعر:
وكيف يصح أن تُدعى حكيمًا ... وأنت لكل ما تهوى ركوب

(4)
_________
(1) درء تعارض العقل والنقل6 / 66 ، 67 بتصرف.
(2) الأكار: الزراع. انظر: لسان العرب، حرف الراء، فصل الهمزة، مادة: أكر.
(3) انظر: درء تعارض العقل والنقل 8 / 518.
(4) انظر: المرجع السابق 9 / 22 ، 23 .

المطلب الثالث: الاستقامة:
الاستقامة: كلمة جامعة تشمل الدين كله، قال تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } . (1) وقال تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ }{ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (2) . وقال تعالى للنبي صلى الله عليه وسلم : { فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلَا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (3)
وعن سفيان بن عبد الله - رضي اللّه عنه- قال: « قلت: يا رسول الله، قل لي في الإسلام قولًا لا أسأل عنه أحدًا غيرك! قال: " قل: آمنت باللّه، ثم استقم » (4)
والمطلوب من العبد المسلم وخاصة الدعاة إلى الله: الاستقامة، وهي السداد؛ فإن لم يقدر فالمقاربة، فإن نزل عن المقاربة، فلم يبق إلا التفريط والضياع.
_________
(1) سورة فصلت ، الآية 30
(2) سورة الأحقاف ، الآيتان 13 ، 14 .
(3) سورة هود ، الآية 112 .
(4) مسلم، في كتاب الإيمان، باب جامع أوصاف الإسلام1 / 65.

فعن أبي هريرة - رضي الله عنه- عن النبي صلى الله عليه وسلم أنه قال: « سددوا وقاربوا، واعلموا أنه لن ينجو أحد منكم بعمله "، قالوا: ولا أنت يا رسول الله؛ قال: " ولا أنا، إلا أن يتغمدني اللّه برحمة منه وفضل » (1) .
فجمع هذا الحديث مقامات الدين كلها، فأمر بالاستقامة، وهي: السداد والإصابة في النيات والأقوال والأعمال، وعلم النبي صلى الله عليه وسلم أنهم لا يطيقون الاستقامة، فنقلهم إلى المقاربة، وهي أن يقرب الإنسان من الاستقامة بحسب طاقته، كالذي يرمي إلى الهدف، فإن لم يصبه يقاربه، ومع هذا أخبرهم صلى الله عليه وسلم أن الاستقامة والمقاربة لا تنجي يوم القيامة، فلا يعتمد أحد على عمله، ولا يعجب به، ولا يرى أن نجاته به، بل إنما نجاته برحمة اللّه، وعفوه، وفضله، فالاستقامة كلمة آخذة بمجامع الدين كله، وهي القيام بين يدي الله على حقيقة الصدق، والوفاء بالعهد، وهي تتعلق بالأقوال والأفعال والأحوال والنيات.
والداعية إلى اللّه يجب أن يكون من أعظم الناس استقامة، وبهذا- بإذن الله تعالى- لا يُخيِّب الله سعيه، ويجعل الحكمة على لسانه، وفي أفعاله، وتصرفاته، وهو تعالى ذو الفضل والإِحسان (2)
_________
(1) مسلم، في كتاب صفات المنافقين وأحكامهم، باب لن يدخل أحد الجنة بعمله بل برحمة الله 4 / 2170.
(2) انظر: مدارج السالكين لابن القيم2 / 105، والجامع لأحكام القرآن للقرطبي15 / 357.

وأعظم الكرامة لزوم الاستقامة، وبذلك يقبل قول الداعية، ويقتدى بأفعاله، فيعطى بذلك خيرًا كثيرًا، وثوابًا جزيلًا، لِإخلاصه وصدق نيته، ورغبته فيما عند الله- عز وجل-، ويحصل على أحسن قول وعمل على الإطلاق، كما قال عز وجل: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) .
إن كلمة الدعوة حينئذ هي أحسن كلمة تقال في الأرض، وتصعد في مقدمة الكلم الطيب إلى السماء، ولكن مع العمل الصالح الذي يصدق الدعوة، ومع الاستسلام الكامل للّه وحده، والاعتزاز بالإِسلام.
وبهذا يعلم أن هذه الآية اشتملت على ثلاثة شروط حتى يكون الداعية لا أحد أحكم ولا أحسن قولًا منه في الدنيا أبدًا:
الشرط الأول: دعوته إلى الله- تعالى- بأن يعبد وحده، فيطاع فلا يعصى، ويذكر فلا ينسى، ويشكر فلا يكفر.
الشرط الثاني: عمل الداعية الصالحات بأداء الفرائض، واجتناب المحارم، والقيام بالمستحبات، والابتعاد عن المكروهات، فهو مع دعوته الخلق إلى اللّه يبادر هو بنفسه إلى امتثال الأوامر واجتناب النواهي.
_________
(1) سورة فصلت ، الآية 33 .

الشرط الثالث: اعتزاز الداعية بالإسلام وانقياده لأمره شكرًا لربه؛ ولأنه على الحق الواضح المبين، فإذا قام الداعية بهذه الشروط الثلاثة، فلا أحد أحسن قولا منه (1)
ولكن قد يحصل للداعية ما يصده عن دعوته من شياطين الإنس، وشياطين الجن، فبين الله- عز وجل- أن المخرج من شياطين الإنس بالإحسان إليهم، ومعاملتهم باللين، والعفو عنهم، والإعراض عن جهلهم وإساءتهم.
أما شياطين الجن فلا منجى منهم إلا بالاستعاذة منهم باللّه وحده (2) ، قال تعالى: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ }{ وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } . (3)
ولا شك أن الداعية إذا سلك هذه المسالك الحكيمة اكتسب الحكمة بتوفيق اللّه تعالى.
_________
(1) انظر: تفسير العلامة السعدي6 / 575، وتفسير الجزائري4 / 120.
(2) انظر: أضواء البيان للشنقيطي2 / 341،342، وتفسير السعدي6 / 527، وزاد المعاد2 / 462.
(3) سورة الأعراف ، الآيتان 199 ، 200 وانظر سورة المؤمنون ، الآيات 96 - 98 ، وسورة فصلت ، الآيات 34 - 36 .

وأعظم الناس تجربة، وأكملهم حكمةً: الأنبياء، عليهم الصلاة والسلام؛ لأنهم صفوة البشر اصطفاهم اللّه ورباهم، ثم أرسلهم لِإخراج الناس من الظلمات إلى النور، ومع هذا ما بعث الله من نبي إلا رعى الغنم، كما قال صلى الله عليه وسلم : « ما بعث اللّه نبيًّا إلا رعى الغنم "، فقال أصحابه: وأنت ؟ فقال: "نعم، كنت أرعاها على قراريط لأهل مكة » (1) وفي رواية: « قالوا: أكنت ترعى الغنم؟ قال: "وهل من نبي إلا وقد رعاها؟ » (2)
_________
(1) البخاري مع الفتح، كتاب الإِجارة، باب رعي الغنم على قراريط 4 / 441.
(2) البخاري مع الفتح, كتاب الأنبياء، باب يعكفون على أصنام لهم 6 / 438، وكتاب الأطعمة، باب الكباث 9 / 575، ومسلم في الأشربة، باب فضيلة الأسود من الكباث 3 / 1621، وهو النضيج من ثمر الأراك، انظر. شرح النووي14 / 6.

والحكمة من ذلك- واللّه أعلم- أن اللّه- عز وجل- يلهم الأنبياء قبل النبوة رعي الغنم؛ ليحصل لهم التمرين والتجربة برعيها على ما يُكلَّفُونه من القيام بأمر أمتهم؛ ولأن في مخالطتها ما يُحصِّل لهم الحلم والشفقة، كما قال، صلى الله عليه وسلم : « أتاكم أهل اليمن هم أرقُّ أفئدةً وألين قلوبًا. الإِيمانُ يَمانٍ ، والحكمة يمانية، والفخر والخيلاء في أصحاب الإِبل، والسكينة والوقار في أهل الغنم » (1) ، ولأنهم إذا صبروا على رعيها وجمعها بعد تفرقها في المرعى، ونقلها من مسرح إلى مسرح، ودفع عدوها من سبع وغيره كالسارق، وعلموا اختلاف طبائعها، وشدة تفرقها مع ضعفها، واحتياجها إلى المعاهدة ألفوا من ذلك الصبر على الأمة، وعرفوا اختلاف طبائعها وتفاوت عقولها، فجبروا كسرها، ورفقوا بضعيفها، وأحسنوا التعاهد لها، فيكون تحملهم لمشقة ذلك أسهل مما لو كلفوا القيام بذلك من أول وهلة، لما يحصل لهم من التدريج على ذلك برعي الغنم، وخصت الغنم بذلك؛ لكونها أضعف من غيرها؛ ولأن تفرقها أكثر من تفرق الإِبل والبقر، لإِمكان ضبط الإِبل والبقر بالربط دونها في العادة المألوفة، ومع أكثرية تفرقها فهي أسرع انقيادًا من غيرها (2)
_________
(1) البخاري مع الفتح، كتاب المغازي، باب قدوم الأشعريين وأهل اليمن 8 / 98، ومسلم في الإِيمان، باب تفاضل أهل الإِيمان1 / 71.
(2) انظر. فتح الباري4 / 441، وشرح النووي على مسلم14 / 6.

ثم بعد رعيهم الغنم جربوا الناس، وعرفوا طبائعهم، فازدادوا تجارب إلى تجاربهم، ولهذا قال موسى صلى الله عليه وسلم لمحمد صلى الله عليه وسلم عندما فرضت عليه الصلاة خمسون صلاة في كل يومٍ ليلة الإسراء والمعراج: « إن أمتك لا تستطيع خمسين صلاة كل يوم، وإني واللّه قد جربت الناس قبلك، وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فاسأله التخفيف لأمتك » .. " فما زال النبي يراجع ربه ويضع عنه حتى أُمِرَ بخمس صلوات كل يوم (1) .
فموسى صلى الله عليه وسلم قد جرب الناس، وعلم أن أمة محمد صلى الله عليه وسلم أضعف من بني إسرائيل أجسادًا، وأقل منهم قوةً، والعادة أن ما يعجز عنه القوي فالضعيف من باب أولى (2)
_________
(1) البخاري مع الفتح، كتاب مناقب الأنصار، باب المعراج 7 / 202.
(2) انظر: حاشية السندي على سنن النسائي 1 / 220، وفتح الباري 1 / 463.

فالداعية بتجاربه بالسفر، ومعاشرته الجماهير، وتعرفه على عوائد الناس وعقائدهم، وأوضاعهم، ومشكلاتهم، واختلاف طبائعهم وقدراتهم، سيكون له الأثر الكبير في نجاح دعوته وابتعاده عن الوقوع في الخطأ؛ لأنه إذا وقع في خطأ في منهجه في الدعوة إلى الله، أو أموره الأخرى لا يقع فيه مرة أخرى، وإذا خُدعَ مرة لم يخدع مرة أخرى، بل يستفيد من تجاربه وخبراته، ولهذا قال صلى الله عليه وسلم : « لا يُلدغ المؤمن من جحرٍ واحدٍ مرتين » (1) ، وقال: « كلكم خطاء، وخير الخطائين التوابون » (2) .
_________
(1) البخاري مع الفتح، كتاب الأدب، باب لا يلدغ المؤمن من جحر مرتين10 / 529، ومسلم، كتاب الزهد والرقائق، باب لا يلدغ المؤمن من جحر مرتين4 / 2295.
(2) الترمذي، كتاب صفة القيامة، باب حدثنا هناد4 / 659، وابن ماجه في الزهد باب ذكر التوبة 2 / 1420، والدارمي في الرقاق، باب التوبة، 2 / 213، وانظر: صحيح الترمذي 2 / 305.

وإذا أراد الداعية أن يكتسب الحكمة من التجارب، فلا بد له - لِإصلاح المتدينين وتوجيههم- أن يعيش معهم في مساجدهم، ومجتمعاتهم، ومجالسهم، وإذا أراد إصلاح الفلاحين والعمال عاش معهم في قراهم ومصانعهم، وإذا أراد أن يصلح المعاملات التجارية بين الناس، فعليه أن يختلط بهم في أسواقهم، ومتاجرهم، وأنديتهم، ومجالسهم، وإذا أراد أن يصلح الأوضاع السياسية، فعليه أن يختلط بالسياسيين، ويتعرف إلى تنظيماتهم، ويستمع لخطبهم، ويقرأ لهم برامجهم، ثم يتعرف إلى البيئة التي يعيشون فيها، والثقافة التي حصلوا عليها، والاتجاه الذي يندفعون نحوه؛ ليعرف كيف يخاطبهم بما لا تنفر منه نفوسهم، وكيف يسلك في إصلاحهم بما لا يدعوهم إلى محاربته عن كره نفس واندفاع عاطفي، فيحرم نفسه من الدعوة إلى الله، ويحرم الناس من علمه (1) ، وهذا يؤهله إلى أن يُحَدِّثَ الناس بما يعرفون، ولا يحدثهم حديثًا لا تبلغه عقولهم، قال علي - رضي الله عنه-: " حدثوا الناس بما يعرفون، أتحبون أن يُكذَّبَ الله ورسوله " (2)
وقال ابن مسعود - رضي الله عنه-: "ما أنت بِمُحدِّثٍ قومًا حديثًا لا تبلغه عقولهم إلا كان لبعضهم فتنة" (3)
_________
(1) انظر: السيرة النبوية دروس وعبر، للدكتور مصطفى السباعي، ص41، والرياض الناضرة والحدائق النيرة الزاهرة, لعبد الرحمن السعدي، ص88.
(2) البخاري مع الفتح، كتاب العلم، باب من خص بالعلم قوما دون قوم كراهية أن لا يفهموا 1 / 225.
(3) مسلمْ، في المقدمة، باب النهى عن الحديث بكل ما سمع 1 / 111.

وهكذا ينبغي أن يكوِّن الداعية من تجاربه في الحياة، ومعرفته بشؤون الناس ما يمكنه من اكتساب الحكمة، وتحقيق قوله تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) .
_________
(1) سورة النحل ، الآية 125 .

المطلب الخامس: السياسة الحكيمة:
إذا سلك الداعية إلى الله مسلك السياسة الحكيمة في دعوته إلى الله تعالى، فسيكون لذلك عظيم الأثر في نجاح دعوته واكتسابه الحكمة، والوصول إلى الغاية المطلوبة بإذن الله تعالى.
والنبي صلى الله عليه وسلم هو أُسوتنا وقدوتنا، وإمام الدعاة إلى الله، قد سلك هذا المسلك، فنفع الله به العباد، وأنقذهم به من الشرك إلى التوحيد، وكان لسياسته الحكيمة عظيم النفع والأثر في نجاح دعوته، وإنشاء دولته، وقوَّة سلطانه، ورفعة مقامه، ولم يعرف في تاريخ السياسات البشرية أن رجلا من الساسة المصلحين في أي أمة من الأمم كان له مثل هذا الأثر العظيم، ومَن مِن المصلحين المبرزين- سواء كان قائدًا محنكا، أو مربيًا حكيمًا- اجتمع لديه من رجاحة العقل، وأصالة الرأي، وقوة العزم، وصدق الفراسة، ما اجتمع في رسول الله-صلى الله عليه وسلم ؟ ولقد برهن على وجود ذلك فيه: صحة رأيه، وصواب تدبيره، وحسن تأليفه، ومكارم أخلاقه، صلى الله عليه وسلم (1)
فإذا قام الداعية بسلوك هذا المسلك بإخلاص، وصدق وعزيمة، اكتسب من الحكمة في الدعوة إلى الله مكتسبًا عظيمًا.
_________
(1) انظر: هداية المرشدين، للشيخ علي بن محفوظ ص24 و31.

وطرق السياسة الحكيمة في الدعوة إلى الله- عز وجل- كثيرة، منها ما يأتي:
1 - تحري أوقات الفراغ، والنشاط، والحاجة عند المدعوين حتى لا يملوا عن الاستماع ويفوتهم من الإرشاد والتعليم النافع، والنصائح الغالية الشيء الكثير، وقد ثبت عن النبي صلى الله عليه وسلم أنه كان يتخول أصحابه بالموعظة كراهة السآمة عليهم، فعن عبد الله بن مسعود - رضي الله عنه- قال: « كان النبي صلى الله عليه وسلم يتخولنا بالموعظة في الأيام كراهة السآمة علينا » (1)
ولهذا طبق الصحابة هذه السياسة، فقد كان عبد اللّه بن مسعود يذكِّر الناس في كل خميس، فقال له رجل: يا أبا عبد الرحمن، لوددت أنك ذكرتنا كل يوم، قال: أما إنه يمنعني من ذلك أني أكره أن أملكم، وإني أتخولكم بالموعظة كما « كان النبي صلى الله عليه وسلم يتخولنا بها مخافة السآمة علينا » (2)
وقد ثبت عنه صلى الله عليه وسلم أنه قال: « يسروا ولا تعسروا، وبشروا ولا تنفروا » (3)
_________
(1) البخاري مع الفتح، كتاب العلم، باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة والعلم كي لا ينفروا 1 / 162، وباب من جعل لأهل العلم أيامًا معلومة 1 / 163.
(2) البخاري مع الفتح، كتاب العلم، باب من جعل لأهل العلم أيامًا معلومة 1 / 163.
(3) البخاري مع الفتح كتاب العلم، باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة 1 / 162، ومسلم، كتاب الجهاد، باب الأمر بالتيسير وترك التنفير3 / 1358.

2 - ترك الأمر الذي لا ضرر في تركه ولا إثم، اتقاء للفتنة، فقد يجد الداعية قومًا استقر مجتمعهم وعاداتهم على أشياء لا تخالف الشريعة؛ ولكن فعل غيرها أفضل، فإذا علم الداعية أنه سيحصل فتنة إذا دعا إلى ترك هذا الأمر أو فعله فلا حرج ألا يدعو، فقد ترك النبي صلى الله عليه وسلم هدم الكعبة وبناءها على قواعد إبراهيم صلى الله عليه وسلم اجتنابًا لفتنة قوم كانوا حديثي عهد بجاهلية، فعن عائشة - رضي اللّه عنها- أن النبي صلى الله عليه وسلم قال لها: « يا عائشة، لولا أن قومك حديثو عهد بجاهلية لأمرت بالبيت فهدم، فأدخلت فيه ما أخرج منه، وألزقته بالأرض، وجعلت له بابين: بابا شرقيًّا، وبابًا غربيًا، فبلغت به أساس إبراهيم » (1)
وفي رواية: « إن قومك قصرت بهم النفقة » ، قلت: فما شأن بابه مرتفعًا؟ قال: « فعل ذلك قومك لِيُدخِلوا من شاءوا ويمنعوا من شاءوا، ولولا أن قومك حديث عهدهم بالجاهلية فأخاف أن تنكر قلوبهم أن أدخل الجدر في البيت، وأن ألصق بابه بالأرض » (2) .
_________
(1) البخاري مع الفتح، كتاب الحج، باب فضل مكة وبنيانها 3 / 439، ومسلم، في الحج، باب نقض الكعبة وبنائها 2 / 969.
(2) البخاري مع الفتح، كتاب الحج، باب فضل مكة وبنيانها 3 / 439، ومسلم, كتاب الحج، باب نقض الكعبة 2 / 972.

وهذا يدل الداعية على أن المصالح إذا تعارضت، أو تعارضت مصلحة ومفسدة، وتعذر الجمع بين فعل المصلحة وترك المفسدة بدئ بالأهم؛ لأن النبي صلى الله عليه وسلم أخبر أن نقض الكعبة وردها إلى ما كانت عليه من قواعد إبراهيم صلى الله عليه وسلم مصلحة، ولكن تعارضه مفسدة أعظم منه، وهو خوف فتنة بعض من أسلم قريبًا، وذلك لما كانوا يعتقدونه من فضل الكعبة، فيرون تغييرها عظيمًا، فتركها صلى الله عليه وسلم لدفع هذه المفسدة" (1)
3 - تأليف القلوب بالمال والجاه أحيانًا، فالداعية كالطبيب الذي يشخص المرض أولا، ثم يعطي العلاج على حسب نوع المرض، فإذا علم الداعية أن المدعو لم يرسخ الإيمان في قلبه رسوخًا لا تزلزله الفتن، فله أن يعطيه من المال ما يستطيعه، للاحتفاظ بالبقاء على الهداية بالإسلام، وقد شرع اللّه للمؤلفة قلوبهم نصيبًا من الزكاة، وقد كان رسول الله صلى الله عليه وسلم يسلك هذا المسلك، فيؤثر حديثي العهد بالإسلام بجانب من المال، إذا ظهر له أن الإيمان لم يرسخ؛ ولذلك أشار بقوله: « إني لأعطي الرجل وغيره أحب إلي منه خشية أن يُكبّ في النار على وجهه » (2)
_________
(1) انظر: شرح النووي على مسلم9 / 89.
(2) البخاري مع الفتح بنحوه، كتاب الإيمان، باب إذا لم يكن الإسلام على الحقيقة1 / 79، ومسلم في الإيمان، باب تأليف قلب من يخاف على إيمانه لضعفه1 / 132.

وقد كان يعطي صلى الله عليه وسلم أشراف قريش وغيرهم من المؤلفة قلوبهم، لتلافي أحقادهم ؛ ولأن الهدايا تجمع القلوب ، وتجعل القلوب متهيئة للنظر في صدق الدعوة، وصحة العقيدة، والاستفادة من الآيات البينات، والبراهين الواضحة (1)
وصدق صلى الله عليه وسلم حيث قال: « تهادوا تحابوا » (2)
وللتأليف بالمال أمثلته كثيرة من هديه صلى الله عليه وسلم (3)
والتأليف بالجاه من السياسة الحكيمة، ولهذا قال صلى الله عليه وسلم للأنصار حينما آثر عليهم غيرهم في العطاء: « أفلا ترضون أن يذهب الناس بالأموال وترجعون إلى رحالكم برسول اللّه صلى الله عليه وسلم ؟ فواللَّه لما تنقلبون به خير مما ينقلبون به » ، فقالوا: بلى يا رسول الله قد رضينا (4)
وفي رواية: « لو سلك الناس واديًا أو شعبًا، وسلكت الأنصار واديًا أو شعبًا لسلكت وادي الأنصار أو شعب الأنصار » (5) فإذا سلك الداعية هذه السياسة وفق للصواب والحكمة- بإذن اللّه تعالى-.
4 - التأليف بالعفو في موضع الانتقام، والإحسان في مكان الإِساءة، وباللين في موضع المؤاخذة، وبالصبر على الأذى، فكان يقابل الأذى بالصبر الجميل، ويقابل الحمق بالحلم والرفق، ويقابل العجلة والطيش بالأناة والتثبت.
_________
(1) انظر: هداية المرشدين، ص35.
(2) أخرجه البيهقي في السنن الكبرى6 / 169، والبخاري في الأدب المُفْرَد، ص208، برقم594، قال الحافظ ابن حجر في التلخيص الحبير: إسناده حسن3 / 70، وانظر: ارواء الغليل برقم 1601.
(3) انظر: صحيح مسلم 4 / 1803- 1806، وانظر: مواقف الكرم للنبي صلى الله عليه وسلم في فصل (المواقف) من هذه الرسالة، وانظر أيضًا: البخاري مع الفتح3 / 135، 6 / 250 ، 11 / 258.
(4) البخاري مع الفتح، كتاب فرض الخمس، باب ما كان النبي صلى الله عليه وسلم يعطي المؤلفة قلوبهم6 / 251، ومسلم، كتاب الزكاة، باب إعطاء المؤلفة قلوبهم وتصبر من قوي إيمانه 2 / 734 ، 735 .
(5) مسلم، في كتاب الزكاة، الباب السابق2 / 735.

وهذا من أعظم ما يجذب المدعوين إلى الإسلام والاستقامة والثبات، وبمثل هذه المعاملة الحسنة جمع النبي صلى الله عليه وسلم قلوب أصحابه حوله، فتفانوا في محبته والدفاع عنه، وعن دعوته بمؤازرته ومناصرته.

وقد مدح الله رسوله، وأمره بالعفو والصفح والاستغفار لمن تبعه من المؤمنين { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ } (1) , { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (2) 5 - عدم مواجهة الداعية أحدًا بعينه عندما يريد أن يؤدبه أو يزجره ما دام يجد في الموعظة العامة كفاية، وهذا من السياسة البالغة في منتهى الحكمة، ولهذا كان النبي صلى الله عليه وسلم يسلك هذا الأسلوب الحكيم، ومن ذلك قوله صلى الله عليه وسلم : « ما بال أحدكم يقوم مستقبل ربه، فيتنخع أمامه، أيحب أحدكم أن يستقبل فيتنخع في وجهه؟ فإذا تنخع أحدكم فليتنخع عن يساره تحت قدمه، فإن لم يجد فليفعل هكذا » ، ووصف القاسم فتفل في ثوبه، ثم مسح بعضه على بعض (3)
_________
(1) سورة آل عمران الآية 159
(2) سورة التوبة 128
(3) مسلم، كتاب المساجد ومواضع الصلاة، باب النهى عن البصاق في المسجد1 / 389.

وفقد صلى الله عليه وسلم ناسًا في بعض الصلوات، فقال: « والذي نفسي بيده لقد هممت أن آمر بحطب فيحطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجَلا يؤم الناس، ثم أخالف إلى رجالٍ [ يتخلفون عنها] فأحرق عليهم بيوتهم » (1)
وقال صلى الله عليه وسلم: « ما بال أقوام يرفعون أبصارهم إلى السماء في الصلاة » ، فاشتد قوله في ذلك حتى قال: « لينتهن عن ذلك أو لتخطفن أبصارهم » (2)
وصنع النبي صلى الله عليه وسلم شيئًا فرخص فيه، فتنزه عنه قوم، فبلغ ذلك النبي صلى الله عليه وسلم فخطب، فحمد اللّه، ثم قال: « ما بال أقوام يتنزهون عن شيءٍ أصنعه، فواللَّه إني لأعلمهم باللّه وأشدهم له خشية » (3)
وقال: « ما بال أقوام قالوا كذا وكذا، لكني أصلي وأنام، وأصوم وأفطر، وأتزوج النساء، فمن رغب عن سنتي فليس مني » (4)
وبلغه شرط أهل بريرة - رضي اللّه عنها- أن الولاء لهم بعد بيعها، ثم خطب الناس فقال: « ما بال أناس يشترطون شروطًا ليست في كتاب اللّه، من اشترط شرطًا ليس في كتاب اللّه فليس له، وإن شرط مائة مرة، شرط اللّه أحق وأوثق » (5)
_________
(1) البخاري مع الفتح، كتاب الأذان، باب وجوب صلاة الجماعة2 / 125، ومسلم، كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة1 / 451. وما بين المعكوفين من رواية مسلم.
(2) البخاري مع الفتح، كتاب الأذان، باب رفع البصر إلى السماء في الصلاة، 2 / 233.
(3) البخاري مع الفتح، كتاب الأدب، باب من لم يواجه الناس بالعتاب 10 / 513، ومسلم، كتاب الفضائل، باب علمه صلى الله عليه وسلم بالله تعالى وشدة خشيته 4 / 1829.
(4) مسلم، في كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه2 / 1020.
(5) البخاري مع الفتح، كتاب المكاتب، باب ما يجوز من شروط المكاتب5 / 187، ومسلم، كتاب العتق، باب إنما الولاء لمن أعتق2 / 1142.

وهذا يدل الداعية على أن من الحكمة عدم مواجهة الناس بالعتاب سترًا عليهم ورفقًا بهم، وتلطفًا. والداعية يستطيع أن يوجه العتاب عن طريق مخاطبة الجمهور إذا كان المدعو المقصود بينهم ومن جملتهم، وهذا من أحكم الأساليب (1)
6 - إعطاء الوسائل صورة ما تصل إليه، كقوله صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (2)
فقد صور صلى الله عليه وسلم الدلالة على فعل الخير في صورة الفعل نفسه.
وكقوله صلى الله عليه وسلم : « من جهز غازيًا فقد غزا » (3)
وقال صلى الله عليه وسلم : « إن من أكبر الكبائر أن يلعن الرجل والديه » قيل: يا رسول الله: وكيف يلعن الرجل والديه؟ قال: « يسب الرجل أبا الرجل فيسب أباه، ويسب أمه فيسب أمه » (4)
وهذا أصل في سد الذرائع، ويؤخذ منه أن من آل فعله إلى محرم يحرم عليه ذلك الفعل وإن لم يقصد إلى ما يحرم (5) ، كما قال تعالى: { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (6) , فقد أعطى النبي صلى الله عليه وسلم من يسب أبا الغير وأمه صورة من يسب والديه؛ لأنه تسبب في سبهما.
_________
(1) انظر: فتح الباري10 / 513.
(2) مسلم، في كتاب الإمارة، باب فضل إعانة النازي في سبيل الله 3 / 1506.
(3) مسلم، في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله 3 / 1507.
(4) البخاري مع الفتح، كتاب الأدب، باب لا يسب الرجل والديه10 / 403.
(5) انظر: فتح الباري10 / 404.
(6) سورة الأنعام ، الآية 108

7 - أن يجيب الداعية علي السؤال الخاص بما يتناوله وغيره حتى يكون ما أجاب به قاعدة عامة للسائل وغيره، قال عمرو بن العاص : لما جعل اللّه الإسلام في قلبي أتيت النبي صلى الله عليه وسلم فقلت: ابسط يمينك فلأبايعك، فبسط يمينه، قال: فقبضت يدي، قال: « مالك يا عمرو؟ » قال: قلت: أردت أن أشترط، قال: « تشترط بماذا؟ » قلت: أن يغفر لي، قال: « أما علمت أن الإسلام يهدم ما كان قبله، وأن الهجرة تهدم ما كان قبلها، وأن الحج يهدم ما كان قبله.. » (1)
فأجاب صلى الله عليه وسلم بما يفيد عدم المؤاخذة عن كل من اعتنق الإسلام، وعن كل من هاجر، وعن كل من حج حجًّا مبرورًا، وقد كان يكفيه في الجواب أن يقول: غُفِرَ لك، أو نحوها (2)
_________
(1) مسلم، كتاب الإيمان، باب كون الإسلام يهدم ما قبله وكذا الهجرة والحج1 / 112.
(2) انظر: شرح النووي على مسلم 2 / 138، وانظر: هداية المرشدين ص32.

وقال صلى الله عليه وسلم لمن سأله عن ماء البحر: « هو الطهور ماؤه، الحل ميتته » (1) . فأجاب صلى الله عليه وسلم السائل عن الحكم الذي سأل عنه، وزاده حكمًا لم يسأل عنه، وهو حل ميتة البحر، فعندما عرف صلى الله عليه وسلم اشتباه الأمر على السائل في ماء البحر أشفق أن يشتبه عليه حكم ميتته، وقد يُبْتَلَى بها راكب البحر، فعقّب الجواب عن سؤاله ببيان حكم الميتة، وذلك من محاسن الفتوى أن يُجاء في الجواب بأكثر مما سُئِلَ عنه تتميمًا للفائدة، وإفادة لعلم غير المسئول عنه، ويتأكد عند ظهور الحاجة إلى الحكم كما هنا؛ لأن من توقف في طهورية ماء البحر فهو عن العلم بحل ميتته مع تقدم تحريم الميتة أشد توقفًا (2)
8 - ضرب الأمثال، قال صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضًا، وشبك بين أصابعه » (3)
وقد مثل النبي صلى الله عليه وسلم المؤمنين في تبادل الرحمة والمودة والعطف، بالجسد في روابطه العضوية، إذا مرض عضو مرضت باقي الأعضاء، فقال: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4)
_________
(1) أبو داود، في الطهارة، باب الوضوء بماء البحر 1 / 21، والترمذي في الطهارة، باب ما جاء في ماء البحر أنه طهور1 / 101، والنسائي في الطهارة، باب ماء البحر1 / 50، وابن ماجه في الطهارة، باب الوضوء بماء البحر 1 / 136، وانظر: صحيح النسائي 1 / 14.
(2) انظر: سبل السلام شرح بلوغ المرام، للشيخ محمد بن إسماعيل الصنعاني1 / 18.
(3) البخاري مع الفتح، كتاب الصلاة، باب تشبيك الأصابع في المسجد وغيره1 / 565، ومسلم، في كتاب البر والصلة، باب تراحم المؤمنين وتعاطفهم 4 / 1999.
(4) البخاري مع الفتح، كتاب الأدب، باب رحمة الناس والبهائم10 / 438، ومسلم في البر والصلة، باب تراحم المؤمنين وتعاطفهم 4 / 1999.

ومثلهم النبي صلى الله عليه وسلم في الحديث الذي قبل هذا في التعاون على البر والتقوى والتكاتف بالبنيان يشد بعضهم بعضًا كشد البنيان (1)
ومن المعلوم يقينًا أن الداعية إذا سلك هذه المسالك اكتسب الحكمة بعون الله- تعالى- ووفق لهدي النبي" صلى الله عليه وسلم في دعوته، وسدد في قوله وفعله، بتوفيق الله سبحانه.
_________
(1) انظر: فتح الباري 10 / 450، وشرح النووي16 / 139.

المطلب السادس: فقه أركان الدعوة إلى الله تعالى:
لا يكون الداعية حكيما في دعوته إلى الله- تعالى- إلا بفقه وإتقان ركائز الدعوة وأسسها التي تقوم عليها، حتى يسير في دعوته على بصيرة، ولا شك أن فهم هذه الأركان يدخل في قوله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) , فلا بد من معرفة الدَاعية لما يدعو إليه، ومن هو الداعي، وما هي الصفات والآداب التي ينبغي أن تتوفر في الداعية؟ ومن هو المدعو، وما هي الوسائل والأساليب التي تستخدم في نشر الدعوة وتبليغها؟ هذه هي أركان الدعوة: الموضوع، والداعي، والمدعو، والأساليب والوسائل.
المسلك الأول: موضوع الدعوة "ما يدعو إليه الداعية":
موضوع الدعوة: هو دين الإِسلام { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } , (2) { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (3)
_________
(1) سورة يوسف الآية 108
(2) سورة آل عمران الآية 19
(3) سورة آل عمران الآية 85 .

وهذا ما فَصَّله حديث جبريل في ذكر أركان الإسلام: « الإِسلام أن تشهد أن لا إله إلا اللّه، وأن محمدًا رسول اللّه، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا » . وأركان الإيمان: « أن تؤمن باللّه، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره » . والإِحسان: « أن تعبد اللّه كأنك تراه فإن لم تكن تراه فإنه يراك » (1)
ولا شك أن الإسلام اختص بخصائص عظيمة منها:
1- الإسلام من عند الله تعالى.
2- شامل لجميع نظم الحياة وسلوك الإنسان، ومن هذه النظم: نظام الأخلاق، ونظام المجتمع، والإفتاء، والحسبة، والحكم، والاقتصاد، والجهاد، ونظام الجريمة والعقاب، وذلك كله قائم على الرحمة، والعدل، والإحسان.
3- عام لجميع البشرية في كل زمان ومكان : { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) .
4- وهو من حيث الجزاء:- الثواب والعقاب الذي يصيب مُتَبعَهُ أو مخالفه- ذو جزاء أًخرويّ بالإِضافة إلى جزائه الدنيوي إلا ما خصه الدَليل.
_________
(1) مسلم، كتاب الإِيمان، باب بيان الإيمان والإِسلام والإحسان،1 / 39.
(2) سورة الأعراف ، الآية 158 .

5- والإسلام يحرص علي إبلاغ الناس أعلى مستوى ممكن من الكمال الإنساني: وهذه مثالية الإسلام، ولكنه لا يغفل عن طبيعة الإنسان وواقعه، وهذه هي واقعية الإسلام.
6- الإسلام وسط: في عقائده، وعباداته، وأخلاقه، وأنظمته، قال تعالى: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } (1)
كما يلزم الداعية فهم مقاصد الإسلام التي دلت عليها الشريعة الإسلامية: وهي تحقيق مصالح العباد ودرء المفاسد والأضرار عنهم في العاجل والآجل. قال شيخ الإسلام ابن تيمية - رحمه اللّه-: (إن الشريعة الإسلامية جاءت بتحصيل المصالح وتكميلها، وتعطيل المفاسد وتقليلها) (2)
وبالجملة فإن الشريعة الإسلامية مدارها على ثلاث مصالح:
المصلحة الأولى: درء المفاسد عن ستة أشياء: الدين، والنفس، والعقل، والنسب، والغرض، والمال.
المصلحة الثانية: جلب المصالح: فقد فتح القرآن الأبواب لجلب المصالح في جميع الميادين وسد كل ذريعة تؤدي إلى الضرر.
_________
(1) سورة البقرة الآية 143 .
(2) انظر: منهاج السنة النبوية،1 / 147.

المصلحة الثالثة: الجري على مكارم الأخلاق ومحاسن العادات، فالقرآن حل جميع المشاكل العالمية التي عجز عنها البشر ولم يترك جانبًا من الجوانب التي يحتاجها البشر في الدنيا والآخرة إلا وضع لها القواعد، وهدى إليها بأقوم الطرق وأعدلها (1)
فالداعية الحكيم هو الذي يدعو إلى ما تقدم من أركان الإِسلام، وأصول الإيمان، والإحسان، ويبين للناس جميع ما جاء في القرآن والسنة: من العقائد، والعبادات، والمعاملات، والأخلاق، بالتفصيل والشرح والتوضيح (2)
_________
(1) انظر: أضواء البيان للشنقيطي، 3 / 409-457.
(2) انظر: فتاوى سماحة الشيخ عبد العزيز بن عبد الله بن باز،1 / 342، وأصول الدعوة، لعبد الكريم زيدان، ص 7-293، والدعوة إلى الله، للدكتور توفيق الواعي، ص81.

المسلك الثاني: الداعي:
لا بُدّ للداعية من معرفة هذا الأصل بشروطه، وما هي عدة الداعية وسلاحه، وما هي وظيفته، وأخلاقه. وفهم ذلك من أهم المهمات للداعية. وإليك التفصيل بإيجاز:
1- وظيفة الداعية:
وظيفة الداعية إلى الله- تعالى- هي وظيفة الرسل عليهم الصلاة والسلام، والرسل هم قدوة الدعاة إلى اللّه، وأعظمهم محمد صلى الله عليه وسلم ، قال تعالى. { يَاأَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا }{ وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } . (1) . { وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ } (2) وقال سبحانه: { وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } . (3) وقال تعالى: { إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ } (4) .
_________
(1) سورة الأحزاب ، الآية 45 - 46 .
(2) سورة الحج ، الآية 67 .
(3) سورة القصص ، الآية 87 .
(4) سورة الرعد ، الآية 36 .

الأمة شريكة لرسولها في وظيفة الدعوة إلى اللّه، فالآيات التي تأمره صلى الله عليه وسلم بالدعوة إلى اللّه يدخل فيها المسلمون جميعًا ؛ لأن الأصل في خطاب الله تعالى لرسوله صلى الله عليه وسلم دخول أمته فيه إلا ما استُثني، وليس من هذا المستثنى أمر الله تعالى بالدعوة إليه. قال تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) وقد جعل الله الأمر بالمعروف والنهي عن المنكر من أخص أوصاف المؤمنين، كما قال سبحانه: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) وبهذا يتضح أن المكلف بالدعوة إَلى اللّه هو كل مسلم ومَسلمة على قدر الطاقة، وعلى قدر العلم، ولا يختص العلماء بأصل هذا الواجب؛ لأنه واجب على الجميع كل بحسبه، وإنما يختص أهل العلم بتبليغ تفاصيل الإسلام، وأحكامه، ومعانيه الدقيقة، ومسائل الاجتهاد، نظرًا لسعة علمهم، ومعرفتهم بالمسائل، والجزئيات، والأصول، والفروع.
_________
(1) سورة آل عمران ، الآية 110 .
(2) سورة التوبة ، الآية 71 .

مما يزيد الأمر وضوحًا قوله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) فبين سبحانه أن أتباعَ الرسول صلى الله عليه وسلم هم الدعاة إلى اللّه، وهم أَهل البصائر كما كان رسول الله صلى الله عليه وسلم يدعو إلى اللّه على بصيرة وعلم ويقين (2)
والدعوة إلى الله واجبة على كل مسلم ومسلمة كلٌ بحسبه، وهي تؤدى على صورتين:
الصورة الأولى: فردية، يقوم بها المسلم على صفة فردية بحسب طاقته، وقدرته، وعلمه، كما قال صلى الله عليه وسلم : « من رأى منكم منكرًا فليغيره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإِيمان » (3)
الصورة الثانية: بصفة جماعية، فتكون فرقة متصدية لهذا الشأن، كما قال تعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (4) .
2 - عدة الداعية وسلاحه:
يحتاج الداعية إلى اللّه- تعالى- في أداء مهمته ووظيفته إلى عُدة وسلاح قوي، منها:
_________
(1) سورة يوسف الآية 108 .
(2) انظر: أصول الدعوة للدكتور عبد الكريم زيدان، ص295-356.
(3) مسلم، كتاب اَلِإيمان، باب كون النهي عن المنكر من الإِيمان،1 / 69.
(4) سورة آل عمران الآية 104 .

1- الفهم الدقيق المبني على العلم قبل العمل، والقائم على تدبر معاني وأحكام القران الكريم، وفهم السنة النبوية الشريفة، ويرتكز هذا الفهم على عدة أمور من أهمها.
أ- فهم الداعية العقيدة الإسلامية فهمًا صحيحًا متقنًا بالأدلة من الكتاب، والسنة وإجماع علماء أهل السنة والجماعة.
ب- فهم الداعي غايته في الحياة ومركزه بين البشر.
جـ- تعلقه بالآخرة، وتجافيه عن دار الغرور.
2 - الإيمان العميق المثمر: لمحبة الله، وخوفه، ورجائه، واتباع رسوله صلى الله عليه وسلم في كل أموره.
3 - اتصال الداعية بالله- تعالى- في جميع أموره، وتعلقه به، وتوكله عليه، واستغاثته به، وإخلاصه له، والصدق معه في الأقوال والأفعال.
3 - أخلاق الداعية وصفاته:
يحتاج الداعية إلى الأخلاق الحسنة والصفات الكريمة: وهي أخلاق الإسلام التي بينها الله في كتابه وبينها رسوله صلى الله عليه وسلم في سنته.

ومن أهم هذه الأخلاق والصفات التي ينبغي للداعية أن يلتزمها: الصدق، والإخلاص، والدعوة إلى اللّه على بصيرة، والحلم، والرفق، واللين، والصبر، والرحمة، والعفو، والصفح، والتواضع، والوفاء، والإيثار، والشجاعة، والذكاء، والأمانة، والحياء المحمود، والكرم، والتقوى، والإرادة القوية التي تشمل قوة العزيمة، والهمة العالية، والتفاؤل، والنظام والدقة والمحافظة على الوقت، والاعتزاز بالإسلام، والمحمل بما يدعو إليه؛ ليكون قدوةً صالحةً، والزهد، والورع، والاستقامة، وإدراك الداعية لما حوله، والقصد والاعتدال، والشعور بمعية الله، والثقة بالله تعالى، والتدرج في الدعوة، والبدء بالأهم فالمهم كما فعل النبي صلى الله عليه وسلم وأمر بذلك معاذ بن جبل عندما أرسله إلى اليمن.
كما ينبغي للداعية أن يبتعد عن كل ما يضاد هذه الأخلاق من الأخلاق القبيحة.

ومن الأمور المهمة التي ينبغي للداعية أن يعتني بها، معرفة القواعد، والضوابط التي يجب مراعاتها والسير على ضوئها، حتى يكون الداعية مسددًا في دعوته. ومن ذلك: قول سفيان الثوري (1) : (لا يأمر بالمعروف ولا ينهى عن المنكر إلا من كان فيه خصال ثلاث: رفيق فيما يأمر به رفيق فيما ينهى عنه، عدل فيما يأمر به عدل فيما ينهى عنه، عالم بما يأمر به عالم بما ينهى عنه) (2) وقال الإمام محمد المقدسي : قال بعض السلف: (لا يأمر بالمعروف إلا رفيق فيما يأمر به رفيق فيما ينهى عنه، حليم فيما يأمر به حليم فيما ينهى عنه، فقيه فيما يأمر به فقيه فيما ينهى عنه) (3)
وقال شيخ الإسلام ابن تيمية - رحمه اللّه-: (فلا بد من هذه الثلاثة: العلم، والرفق، والصبر. العلم قبل الأمر والنهي، والرفق معه، والصبر بعده، وإن كان كل من الثلاثة لا بد أن يكون مستصحبًا في هذه الأحوال) (4)
وقال ابن القيم - رحمه الله تعالى-: (فإنكار المنكر أربع درجات:
الأولى: أن يزول ويخلفه ضده.
الثانية: أن يقل وإن لم يزل بجملته.
الثالثة: أن يخلفه ما هو مثله.
الرابعة: أن يخلفه ما هو شر منه.
فالدرجتان الأولَيان مشروعتان، والثالثة موضع اجتهاد، والرابعة محرمة) (5)
_________
(1) هو شيخ الإسلام، إمام الحفاظ المجتهد: سفيان بن سعيد بن مسروق الثوري، ولد سنة 97 هـ، ومات سنة 161هـ، انظر: سير أعلام النبلاء، 7 / 229- 279.
(2) انظر: الأمر بالمعروف والنهي عن المنكر، لأبي بكر الخلال، ص50.
(3) مختصر منهاج القاصدين، ص 129، ونسب هذا القول إلى بعض السلف ابن تيمية أيضًا في الحسبة في الإسلام، ص84.
(4) الحسبة في الإسلام، ص84.
(5) إعلام الموقعين عن رب العالمين، لابن القيم رحمه الله تعالى، 3 / 16.

فإذا طبق الداعية ما تقدم من الصفات والأخلاق والقواعد والضوابط كان من أعظم الناس حكمة- بإذن الله تعالى-.

المسلك الثالث: المدعو:
ينبغي للداعية أن يعلم أن الدعوة إلى الإسلام عامة لجميع البشر، بل للجن والإنس جميعًا، في كل زمان ومكان إلى قيام الساعة، وليست خاصة بجنس دون جنس، أو طبقة دون طبقة، أو فئة دون فئة، أو زمان دون زمان، أو مكان دون مكان. ومن حق المدعو أن يُؤتى ويُدعى، ولا يجلس الداعي في بيته وينتظر مجيئ الناس إليه، فقد كان النبي صلى الله عليه وسلم يأتي إلى الناس ويدعوهم، ويخرج إلى القبائل في المواسم، ويذهب إلى مقابلة وملاقاة الوفود ومن يقدم.
ولا يجوز للداعية أن يستصغر شأن أي إنسان أو أن يستهين به؛ لأن من حق كل إنسان أن يُدعى.
وإذا كان من حق المدعو أن يُؤتى ويُدعى ولا يستهان به، ولا يستصغر شأنه فعليه أن يستجيب.

وينبغي للداعية أن يعلم أن المدعوين أصناف وأقسام: فمنهم الملحد، ومنهم المشرك الوثني، ومنهم اليهودي، ومنهم النصراني، ومنهم المنافق، ومنهم المسلم الذي يحتاج إلى التربية والتعليم، ومنهم المسلم العاصي. ثم هم أيضًا يختلفون في قدراتهم العقلية، والعلمية، والصحية، ومراكزهم الاجتماعية: فهذا مثقف، وهذا أمّيٌ ، وهذا رئيس وهذا مرؤوس، وهذا غني وهذا فقير، وهذا صحيح وهذا مريض، وهذا عربي وهذا أعجمي... فينبغي للداعية أن يكون كالطبيب الحاذق الحكيم الذي يشخص المرض، ويعرف الداء ويحدده، ثم يعطي الدواء المناسب على حسب حال المريض ومرضه، مراعيًا في ذلك قوة المريض وضعفه، وتحمله للعلاج، وقد يحتاج المريض إلى عملية جراحية فيشق بطنه، أو يقطع شيئًا من أعضائه من أجل استئصال المرض طلبًا لصحة المريض (1)
والداعية ينبغي له أن يبدأ مع المدعوِّين بخطوات محسوسة (2) منها ما يأتي:
أ- يبدأ بنفسه فيصلحها حتى يكون القدوة الصالحة.
2 - ثم يمضي إلى تكوين بيته وإصلاح أسرته، ليُكوِّن البيت المسلم، واللبنة المؤمنة.
3 - ثم يتوجه إلى المجتمع وينشر دعوة الخير فيه، ويحارب الرذائل والمنكرات بالحكمة، ويشجع الفضائل ومكارم الأخلاق.
_________
(1) انظر: أصول الدعوة للدكتور عبد الكريم زيدان، ص 365-394.
(2) وقد أوضحت كيفية دعوة المدعوين على اختلاف أصنافهم في الفصل الثالث والفصل الرابع من هذا الكتاب، انظر: صفحة333 و513.

4 - ثم دعوة غير المسلمين إلى منهج الحق وإلى شريعة الإِسلام { حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) .
_________
(1) انظر. الدعوة إلى الله ، للدكتور توفيق الواعي، ص84.

المسلك الرابع: أساليب الدعوة ووسائل تبليغها:
الداعية يحتاج إلى فهم أساليب الدعوة ووسائل تبليغها، حتى يكون على قدر من الكفاءة لتبليغ الدعوة إلى اللّه تعالى بإحكام وإتقان وبصيرة. وذلك كالتالي: أولًا: أساليب الدعوة:
الأسلوب: الطريق والفن: يقال: هو على أسلوب من أساليب القوم: أي على طريق من طرقهم. ويقال: أخذنا في أساليب من القول: فنون متنوعة (1)
وأساليب الدعوة: هي العلم الذي يتصل بكيفية مباشرة التبليغ، وإزالة العوائق عنه.
والمصادر الأساسية التي يستمد الداعية ويتعلم أساليب دعوته الحكيمة منها هي: كتاب اللّه- تعالى-، وسنة رسوله صلى الله عليه وسلم ، وسيرة السلف الصالح: من الصحابة الكرام، والتابعين لهم بإحسان من أهل العلم والإيمان.
وتقوم أساليب الدعوة الحكيمة الناجحة المؤثرة على الأساليب الآتية:
_________
(1) انظر: القاموس المحيط، فصل السين، باب الباء، ص 125، والمصباح المنير، مادة «سلب »، 1 / 248، والمعجم الوسيط، مادة «سلب »، 1 / 441.

ا- تشخيص وتحديد الداء في المدعوين، ومعرفة الدواء: فإن طبيب الأبدان الحاذق الحكيم يشخص ويعرف الداء أولًا، ثم يصف ويعين العلاج ثانيًا على حسب الداء. والداعية إلى الله- تعالى- هو طبيب الأرواح والقلوب فعليه أن يسلك هذا الأسلوب في معالجة الأرواح. والداء عند الناس قد يكون كفرًا، وقد يكون معصية، فعلى الداعية أن يعطي الدواء على حسب الداء؛ فإن دواء الكفر الإيمان بالله، وبما جاء عنه وعن رسوله صلى الله عليه وسلم . ودواء المعاصي كبائرها وصغائرها التوبة إلى اللّه- تعالى-، والإقبال إليه، والإكثار من الطاعات المكفرة للسيئات، وهكذا لكل داء دواء.
2 - إزالة الشبهات التي تمنع المدعوين من رؤية الداء والإِحساس به: ولا شك أن الشبهات: هي ما يثير الشك والارتياب في صدق الداعية وحقيقة ما يدعو إليه، فيمنع ذلك من رؤية الحق والاستجابة له، أو تأخير هذه الاستجابة.
3 - ترغيب المدعوين وتشويقهم: إلى استعمال الدواء، والاستجابة وقبول الحق، والثبات عليه. وترهيبهم من ترك الدواء بكل ما يخوف ويحذر من عدم الاستجابة، أو عدم الثبات على الحق بعد قبوله.

4 - تعهد المستجيبين من المدعوين: بالتربية والتعليم، والتوجيه؛ لتحصل لهم المناعة ضد دائهم القديم . ومن أعظم وسائل التربية المؤثرة: الاتصال بكتاب اللّه- تعالى- تلاوة، وتدبرًا، وفهمًا، والاتصال الدائم بالسنة النبوية، وسيرة السلف الصحابة- رضي اللّه عنهم-. فعلى الداعية أن يعين المستجيبين على هذه الأمور العظيمة.
5 - تقوم جميع الأساليب على: أسلوب الحكمة، والموعظة الحسنة، والجدال بالتي هي أحسن، ثم استخدام القوة للمعاندين الظالمين.
ثانياً: وسائل تبليغ الدعوة إلى اللّه تعالى:
الوسيلة في الأصل: ما يتوصل به إلى الشيء (1) ، ووسائل الدعوة: هي ما يستعين به الداعية على تبليغ الدعوة من أشياء وأمور.
ولا شك أن وسائل الدعوة على نوعين:
النوع الأول: وسائل خارجية تتعلق باتخاذ الأسباب لتهيئة المجال المناسب. ومنها على سبيل المثال ما يأتي:
أ- الحذر المبني على التوكل على اللّه- تعالى- مع الأخذ بالأسباب. ومعلوم أن الحذر أنواع من جهة ما يحذره الداعي المسلم، فهناك: حذره من الوقوع في المعاصي، والحذر من الأهل والولد، والحذر من اتباع الهوى، والحذر من المنافقين والكفار.
_________
(1) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع السين، 5 / 185.

ب- الاستعانة بعد الله- تعالى- بالغير في تبليغ الدعوة، فالداعية يحرص على إيصال الدعوة إلى الناس؛ فيستعين بكل وسيلة مشروعة لتحقيق ما يحرص عليه.
جـ- المحافظة على النظام المشروع: كحفظ الداعية تنظيم وقته وعدم إضاعته، وإذا كان الدعاة جماعة فعليهم أن يراعوا قواعد النظام التي أمر بها الإسلام، حتى تثمر جهودهم ولا تضيع، فإن القليل من العمل بنظام والدوام عليه خير من الكثير مع الفوضى والانقطاع.
النوع الثاني: وسائل تبليغ الدعوة بصورة مباشرة.
وهذه الوسائل تكون: بالقول، وبالعمل، وبسيرة الداعية التي تجعله قدوة حسنة لغيره فتجذبهم إلى الإسلام. ومن هذه الوسائل ما يأتي:

أ- التبليغ بالقول: القول في مجال التبليغ أنواع متعددة منها: الخطبة، والدرس، والمحاضرة، والندوة، والمناقشة والجدل، والأمر بالمعروف والنهي عن المنكر، والكلمة الوعظية، والدعوة الفردية، والنصيحة الأخوية، والفتوى الشرعية، والكتابة: كالرسالة، والمقال، والكتاب، والكُتيِّب، والنشرة. والداعية يستعين في تبليغ دعوته بجميع الوسائل المختلفة، المشروعة، المفيدة، وقد تكون بعض الوسائل نافعة في زمن دون زمن، وفي مجتمع دون آخر، والداعية الحكيم هو الذي يختار الوسائل المناسبة لكل عصر ومصر.
ووسيلة التبليغ بالقول تُبلَّغ عن طريق الوسائل الآتية:
1 - اللقاءات العامة: كإقامة المحاضرات، والندوات، والمناقشات، والدروس في المساجد، والجامعات، والمعاهد، والمدارس، والمؤتمرات، وفي المناسبات التي يحضرها الناس بصورة جماعية كبيرة.
2 - اللقاءات الخاصة: كالدروس الخاصة بطلاب العلم، ولا يمنع حضور غيرهم.
3 - الدعوة الفردية: بالنصيحة الأخوية، والهدية الرمزية.
4 - الكتابة: الرسالة، والمقال، والكتاب، والكُتيِّب، والنشرة.
5 - وسائل الإعلام الحديثة. المسموعة، والمرئية، والمقروءة، والشخصية.

6 - الوسائل الشخصية كالمسجلات، وشرائط التسجيل، والهاتف... فينبغي للداعية الحكيم أن يستغل هذه الوسائل ويشغلها بالحق؛ لأنه بذلك يخاطب ملايين البشر في مشارق الأرض ومغاربها، وعن طريقها تصل الدعوة إلى أقطار بعيدة وتعم أماكن كثيرة.
وينبغيِ أن يكون قول الداعية واضحًا بيِّنًا، خاليًا من الألفاظ التي تحمل حقًّا وباطلًا وخطأً وصوابًا، وأن يستعمل الألفاظ الشرعية المستعملة في القرآن والسنة وعند علماء المسلمين.
كما ينبغي للداعية أن يتأنى في كلامه حتى يستوعب السامع كلامه ويفهمه، وأن يبتعد عن التفاصح والتعاظم، والتكلف في النطق، ويبتعد عن روح الاستعلاء على المدعو واحتقاره وإظهار فضله عليه، وأن يتلطف بالقول للمدعوين، ويكون موضع الثقة بين الناس (1)
_________
(1) انظر: أصول الدعوة للدكتور عبد الكريم زيدان، ص453 و454، والدعوة إلى الله تعالى للدكتور / توفيق الواعي، ص262 و264.

ب- التبليغ بالعمل: والتبليغ بالعمل هو كل فعل يؤدي إلى إزالة المنكر ونصرة الحق وإظهاره، والأصل في ذلك قوله صلى الله عليه وسلم : « من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإِيمان » (1) ، والتبليغ بالعمل كما يكون بإزالة المنكر يكون بإقامة المعروف: كبناء المساجد، وبناء الجامعات والمعاهد والمدارس الإسلامية، وإقامة المكتبات فيها وتزويدها بالكتب النافعة، وبناء المستشفيات الإسلامية، ودور الرعاية الاجتماعية، وطبع الكتب الإسلامية وتوزيعها، واختيار الرجل الصالح للعمل في هذه المجالات وفي المجالات المهمة. وهذا- كله- في الحقيقة دعوة صامتة إلى الله تعالى.
جـ التبليغ بالسيرة الحسنة:
من وسائل التبليِغ المهمة في تبليغ الدعوة إلى الله وجذب الناس إلى الإسلام التبليغ بالسيرة الطيبة للداعي، وأفعاله الحميدة، وصفاته العالية، وأخلاقه الكريمة والتزامه بالإسلام ظاهرًا وباطنًا مما يجعله قدوةً طيبةً وأُسوةً حسنةً لغيره؛ لأن التأثير بالأفعال والسلوك أبلغ من التأثير بالكلام وحده.
_________
(1) مسلم، كتاب الإيمان، باب كون النهى عن المنكر من الإيمان،1 / 69.

وأصول السيرة الحسنة التي يكون بها الداعية قدوةً طيبةً لغيره ترجع إلى أصلين عظيمين: حسن الخلق، وموافقة العمل للقول.
فحسن الخلق كلمة يندرج تحتها كثير من الصفات: كالتواضع، والوفاء بالعهد، والأمانة، وقوة العزيمة، والشجاعة، والصبر، والشكر، والحلم، والرفق، والتقوى، والحياء، والعفو والصفح، والجود والكرم، والصدق والعدل، وحفظ اللسان، والرحمة.
. وموافقة القول للعمل هي أن يكون فعل الداعية موافقاً للطريق المستقيم، وسيرته تطبيقًا عمليًا لقوله، ولا يخالف ظاهره باطنه، فإن أمر بشيء التزمه، وإن نهى عن شيء كان أول تاركٍ له؛ ليفيد وعظه، وينفع إرشاده، ويثمر، ويقتدي به، فإن كان يأمر بالخير ولا يفعله وينهى عن الشر وهو واقع فيه فهو بحاله هذه عقبة في سبيل الدعوة إلى اللّه تعالى . (1)
_________
(1) انظر أساليب الدعوة ووسائل تبليغها بالتفصيل في: أصول الدعوة لعبد الكريم زيدان، ص 395-469 والدعوة إلى الله لتوفيق الواعي، ص 1 24- 372.

الفصل الثاني
مواقف الحكمة
توطئة:
المبحث الأول: مواقف النبي صلى الله عليه وسلم .
المبحث الثاني: مواقف الصحابة رضي الله عنهم.
المبحث الثالث: مواقف التابعين رحمهم الله.
المبحث الرابع: مواقف أتباع التابعين رحمهم الله.
المبحث الخامس: نماذج من مواقف الحكمة عبر العصور.
توطئة:
لا يشك مسلم أن الدعوة بالمواقف المشرفة لها الأثر الكبير في قلوب المدعوين، والمواقف المشرفة تدفع المدعو إلى التفكر، والتأمل كثيرًا، وربما تكون نقطة التحول في حياته.
وقد كان للنبي مواقف حكيمة مشرفة في دعوته إلى اللّه، وكم كان له من المواقف المشرفة التي دخل كثير من الناس الإِسلام بفضل اللّه ثم بسببها!
والصحابة- وهم أفضل البشر بعد الأنبياء عليهم الصلاة والسلام لهم مواقف حكيمة يتشرف ويعتز بها كل من دخل في الإسلام، وكذا التابعون، وتابعو التابعين.
والأئمة الأعلام لهم مواقف في دعوتهم إلى الله، سأذكر نماذج منها إن شاء الله- تعالى- في المباحث التالية:
المبحث الأول: مواقف النبي صلى الله عليه وسلم .
المبحث الثاني: مواقف الصحابة رضى الله عنهم.
المبحث الثالث: مواقف التابعين رحمهم الله.
المبحث الرابع: مواقف أتباع التابعين رحمهم الله.

المبحث الخامس: نماذج من مواقف الحكمة عبر العصور.

المبحث الأول: مواقف النبي صلى الله عليه وسلم
توطئة:
المطلب الأول: مواقف النبي صلى الله عليه وسلم قبل الهجرة.
المطلب الثاني: مواقف النبي صلى الله عليه وسلم بعد الهجرة.
توطئة:
للنبي صلى الله عليه وسلم مواقف حكيمة مشرفة، والداعية إلى اللّه حينما يقف ويتأمل المواقف التي وقفها النبي صلى الله عليه وسلم في دعوته إلى الله يزداد حكمة، ويستفيد من هذه المواقف في دعوته، ويطبق الحكم التي يقتبسها من مواقفه صلى الله عليه وسلم في دعوته، فالنبي صلى الله عليه وسلم هو الأسوة التي ينبغي لكل مسلم أن يلتزمها { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1)
وسأذكر بعون الله- تعالى- في هذا المبحث نماذج من مواقف النبي صلى الله عليه وسلم التي وقفها في دعوته إلى الله، ومواقفه في هذا الشأن كثيرة جدًّا لا يستطيع أحد أن يستغرقها، ولكني سأذكر بعضها على سبيل المثال لا الحصر في المطالب التالية:
المطلب الأول: مواقف النبي صلى الله عليه وسلم قبل الهجرة.
المطلب الثاني: مواقف النبي صلى الله عليه وسلم بعد الهجرة.
_________
(1) سورة الأحزاب الآية 21 .

المطلب الأول: مواقف النبي صلى الله عليه وسلم قبل الهجرة:
المسلك الأول: مواقفه صلى الله عليه وسلم في مرحلة الدعوة السرية:
من المعلوم أن مكة كانت مركز دين العرب، وكان بها سدنة الكعبة، والقوَّام على الأوثان والأصنام المقدسة عند سائر العرب، فالوصول إلى المقصود من الإصلاح فيها يزداد عُسرًا وشدة عما لو كان بعيدًا عنها، فالأمر يحتاج إلى عزيمة قوية لا تزلزلها المصائب والكوارث، ويحتاج إلى موقف حكيم يحل الوضع الراهن، وتنجح الدعوة من خلاله، ولا شك أن الفضل والمنة لأحكم الحاكمين الذي { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } (1) ، فإنه سبحانه قد أعطى محمدًا صلى الله عليه وسلم الحكمة ووفقه، وسددَّه، وأعانه.
ولهذا بدأ صلى الله عليه وسلم بالدعوة السرية بعد أن أمره ربه- تبارك وتعالى- بإنذار قومه عاقبة ما هم فيه من الشرك، وما هم عليه من الكفر والفساد، قال تعالى: { يَاأَيُّهَا الْمُدَّثِّرُ }{ قُمْ فَأَنْذِرْ }{ وَرَبَّكَ فَكَبِّرْ }{ وَثِيَابَكَ فَطَهِّرْ }{ وَالرُّجْزَ فَاهْجُرْ }{ وَلَا تَمْنُنْ تَسْتَكْثِرُ }{ وَلِرَبِّكَ فَاصْبِرْ } (2) .
_________
(1) سورة البقرة الآية 269 .
(2) سورة المدثر الآيات 1 - 7 .

ومن هنا بدأ رسول اللّه صلى الله عليه وسلم يسلك طريق الحكمة في حل الحالة الراهنة في قريش ، فوقف المواقف العظيمة التي يعجز عنها عظماء الرجال بل البشر جميعًا.
بدأ صلى الله عليه وسلم يعرض دعوته على ألصق الناس به، وأهل بيته، وأصدقائه، ومن توسم فيهم خيرَا ممن يعرفهم ويعرفونه، يعرفهم بحب الخير والحق، ويعرفونه بتحري الصدق والصلاح، فأحاول من هؤلاء جمع عُرِفُوا في التاريخ الإسلامي بالسابقين الأولين، فكان أول من أسلم زوج النبي صلى الله عليه وسلم خديجة بنت خويلد - رضي الله عنها-، ثم علي بن أبي طالب - رضي اللّه عنه-، ثم مولاه زيد بن حارثه الكلبي - رضي الله عنه-، ثم أبو بكر الصديق رضي اللّه عنه.
ونشط أبو بكر في دعوة رجال كان لهم أثر عظيم في الإسلام، أمثال: عثمان بن عفان ، والزبير بن العوام ، وعبد الرحمن بن عوف ، وسعد بن أبي وقاص ، وطلحة بن عبيد الله ، فهؤلاء النفر الذين أسلموا على يد أبي بكر الصديق - رضي اللّه عنه- بالإضافة إلى علي ، وزيد ، وأبي بكر ، يصبحون ثمانية، هم الذين سبقوا الناس، وهم الرعيل الأولى وطليعة الإسلام.

ودخل الناس في دين الله واحدًا بعد واحد، حتى فشا الإسلام في مكة ، وتُحُدِّثَ به، وقد كان النبي صلى الله عليه وسلم يجتمع بهم ويعلمهم ويرشدهم مختفيًا؛ لأن الدعوة لا تزال فردية وسرية، وكان الوحي قد تتابع، وحمي نزوله بعد نزول أوائل المدثر، ولم يكن صلى الله عليه وسلم يظهر الدعوة في مجامع قريش العامة، ولم يكن المسلمون الأوائل يتمكنون من إظهار دينهم وعبادتهم، حذرًا من تعصب قريش لجاهليتها وأوثانها، وإنما كانوا يخفون ذلك (1)
_________
(1) انظر: سيرة ابن هشام1 / 264، وتاريخ الإسلام للِإمام الذهبي- قسم السيرة- ص127, والبداية والنهاية لابن كثير3 / 24-37، وزاد المعاد 3 / 19، ومختصر سيرته- صلى الله عليه وسلم - للِإمام محمد بن عبد الوهاب ص59، والتاريخ الإسلامي لمحمود شاكر2 / 57، وهذا الحبيب يا محب ص91.

ولقد بلغ المسلمون عددًا يقرب الأربعين رجلا، وما زالت الدعوة سرًّا لم يجهر بها بين صفوف قريش ؛ لأن الرسول الحكيم صلى الله عليه وسلم يعلم أن هذا العدد غير كافٍ في دفع ما يتوقع من أذى يصيب به قريش المسلمين ، وكان من الضروري أن يجتمع بهم رسول اللّه صلى الله عليه وسلم على شكل جماعات يرشدهم، ويعلمهم؛ ليكوِّن منهم القاعدة الصلبة التي يمكن أن يواجه بها أولئك الذين يقفون في وجه دعوة التوحيد، وقد اختيرت دار الأرقم بن أبي الأرقم المخزومي فكان يلتقي بهم على شكل أُسَر يعلمهم أمور دينهم، وكان إلى جانب دار الأرقم - المركز الرئيسي- دور أخرى تكون مراكز فرعية حيث يذهب إليهم رسول اللّه صلى الله عليه وسلم أحيانًا دون انتظام، أو ينتظم فيها الصحابة الذين يختارهم رسول اللّه صلى الله عليه وسلم ، مثل دار سعيد بن زيد ، ولكن الأرقم بن أبي الأرقم قد فاز بمنقبة عظيمة، وهي اتخاذ داره مركزًا رئيسيًا للدعوة أيام ضعفها واستخفائها، وهي أحرج أوقات مرت بها الدعوة (1)
وهكذا مرت ثلاث سنين، والدعوة لم تزل سرية وفردية، وخلال هذه الفترة تكونت جماعة من المؤمنين تقوم على الأخوة، والتعاون، وتبليغ الرسالة، وتمكينها من مقامها.
_________
(1) انظر: البداية والنهاية3 / 31، والتاريخ الإسلامي لمحمود شاكر2 / 62، وهذا الحبيب يا محب ص97.

وبعد أن أسلم عم النبي صلى الله عليه وسلم حمزة بن عبد المطلب وبعض وجهاء قريش الذين لهم شأن عظيم، وقويت بهم الجماعة الإسلامية كعمر بن الخطاب - رضي اللّه عنه- نزل قوله تعالى: { فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ }{ إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ }{ الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ } (1) .
وهذا يدل دلالة واضحة على أن الله- عز وجل- قد أعطى نبيه الكريم الحكمة؛ ولهذا قام بهذه المواقف الحكيمة المشرفة التي تكون نبراسًا للداعية إلى الله يسير على مقتضاها، وخاصة في دعوة المجتمعات الوثنية الكافرة، أما المجتمعات الإسلامية فلا دليل لمن يرى سرية الدعوة في بلاد المسلمين.
أما سرية الدعوة في عهد النبي صلى الله عليه وسلم في أول البعثة؛ فلأن الرسول صلى الله عليه وسلم وأصحابه- رضي الله عنهم- كان لا يسمح لهم أن يقولوا: لا إله إلا الله، محمد رسول الله، ولا أن يؤذنوا، أو يصلوا، ولما قويت شوكتهم أمر الله رسوله بالجهر بالدعوة فجهروا بها، ولاقوا من الأذى ما هو معروف بين المسلمين (2)
_________
(1) سورة الحجر الآيات 94 - 96 .
(2) انظر: الرحيق المختوم ص 75، والتاريخ الإسلامي، لمحمود شاكر 2 / 62، وهذا الحبيب يا محب ص99.

المسلك الثاني: مواقفه صلى الله عليه وسلم في مرحلة الدعوة الجهرية بمكة :
أمر الله نبيه بإنذار عشيرته الأقربين، فقال عز وجل: { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ }{ وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ }{ فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ } (1) .
فقام رسول الله صلى الله عليه وسلم بتنفيذ أمر ربه بالجهر بالدعوة والصدع بها، وإنذار عشيرته، فوقف مواقف حكيمة أظهر الله بها الدعوة الإسلامية، وبين بها حكمة النبي صلى الله عليه وسلم وشجاعته، وإخلاصه لله رب العالمين، وقمع بها الشرك وأهله، وأذلهم إلى يوم الدين، ومن هذه المواقف الحكيمة ما يأتي: (أ) موقفه الحكيم في صعوده على الصفا ، ونداؤه العام:
_________
(1) سورة الشعراء 214 - 216.

عن ابن عباس - رضي الله عنهما- قال: « لما نزلت: { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } صعد النبي صلى الله عليه وسلم على الصفا فجعل ينادي: يا بني فهر ، يا بني عدي - لبطون قريش - حتى اجتمعوا، فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولًا لينظر ما هو، فجاء أبو لهب ، وقريش ، فقال: أرأيتكم لو أخبرتكم أن خيَلاَ بالوادي تريد أن تغير عليكم، أكنتم مصدقي؟ قالوا؟ نعم، ما جربنا عليك إلا صِدْقًا. قال: فإني نذير لكم بين يدي عذاب شديد. فقال أبو لهب : تبا لك سائر اليوم أ لهذا جمعتنا؟ فنزلت: { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ }{ مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ }» (1)
وفي رواية لأبي هريرة - رضي اللّه عنه- « أنه صلى الله عليه وسلم ناداهم بطنًا بطنًا، ويقول لكل بطن: "أنقذوا أنفسكم من النار... "، ثم قال: "يا فاطمة أنقذي نفسك من النار؛ فإني لا أملك لكم من اللّه شيئًا، غير أن لكم رحمًا سأبلها ببلالها » (2)
_________
(1) البخاري مع الفتح، كتاب التفسير، باب وأنذر عشيرتك الأقربين8 / 501, 737, 6 / 551 , ومسلم بنحوه في كتاب الإيمان، باب قوله. وأنذر عشيرتك الأقربين1 / 194, والآيتان من سور المسد: ا-2.
(2) البخاري مع الفتح، كتاب التفسير، سورة الشعراء، باب وأنذر عشيرتك الأقربين8 / 501، 5 / 382، ومسلم كتاب الإيمان، باب: وأنذر عشيرتك الأقربين1 / 192.

وهذه الصيحة العالمية غاية البلاغ، وغاية الإنذار، فقد أوضح صلى الله عليه وسلم لأقرب الناس إليه أن التصديق بهذه الرسالة هو حياة الصلة بينه وبينهم، وأوضح أن عصبية القرابة التي يقوم عليها العرب ذابت في حرارة هذا الإنذار، الذي جاء من عند اللّه تعالى، فقد دعا صلى الله عليه وسلم قومه- في هذا الموقف العظيم- إلى الإسلام، ونهاهم عن عبادة الأوثان، ورغبهم في الجنة، وحذرهم من النار، وقد ماجت مكة بالغرابة والاستنكار، واستعدت لحسم هذه الصرخة العظيمة التي ستزلزل عاداتها وتقاليدها وموروثاتها الجاهلية؛ ولكن الرسول الكريم صلى الله عليه وسلم لم يضرب لصرخاتهم حسابًا؛ لأنه مرسل من الله - عز وجل-، ولا بد أن يبلغ البلاغ المبين عن رب العالمين، حتى ولو خالفه أو رد دعوته جميع العالمين، وقد فعل صلى الله عليه وسلم (1)
استمر صلى الله عليه وسلم يدعو إلى اللّه- تعالى- ليلا ونهارًا، وسرًّا وجهارًا، لا يصرفه عن ذلك صارف، ولا يرده عن ذلك راد، ولا يصده عن ذلك صاد، استمر يتتبع الناس في أنديتهم ومجامعهم ومحافلهم، وفي المواسم ومواقف الحج، يدعو من لقيه من: حر وعبد، وقوي وضعيف، وغني وفقير، جميع الخلق عنده في ذلك سواء.
_________
(1) انظر. الرحيق المختوم ص78، وفقه السيرة لمحمد الغزالي ص 101, 102, والسيرة النبوية دروس وعبر لمصطفى السباعي ص47.

وقد تسلط عليه وعلى من اتبعه الأشداء الأقوياء من مشركي قريش بالأذية القولية والفعلية، وانفجرت مكة بمشاعر الغضب لأنها لا تريد أن تفارق عبادة الأصنام والأوثان (1) ومع ذلك لم يفتر محمد صلى الله عليه وسلم في دعوته، ولم يترك العناية والتربية الخاصة لأولئك الذين دخلوا في الإسلام، فقد كان يجتمع بالمسلمين في بيوتهم على شكل أسر بعيدة عن أعين قريش ، وتتكون هذه الأسر من الأبطال الذين عقد عليهم رسول الله صلى الله عليه وسلم الأمل بعد الله - تعالى- في حمل العبء والمهام الجسيمة لنشر الإسلام، وبذلك تكونت طبقة خاصة من المؤمنين الأوائل قوية في إيمانها، متينة في عقيدتها، مدركة لمسئوليتها، منقادة لأمر ربها، طائعة لقائدها، مطبقة لكل أمر يصدر عنه برغبة وشوق واندفاع لا يعادله اندفاع، وحب لا يساويه حب.
وبهذه المواقف الحكيمة، والتربية الصالحة المتينة استطاع محمد صلى الله عليه وسلم أن يؤدي الأمانة، وِيبلغ الرسالة، وينصح الأمة، ويجاهد في اللّه حق جهاده، ويرسم لنا طريقًا نسير عليه في دعوتنا وعملنا وسلوكنا، فهو قدوتنا وإمامنا الذي نسير على هديه، ونستنير بحِكَمِهِ صلى الله عليه وسلم .
_________
(1) البداية والنهاية 3 / 40.

فقد بدأ الدعوة بعناصر اختارها ورباها، فلبت الدعوة، وآمنت به، وكانت دعوته عامة للناس، وأثناء هذه الدعوة يركز على من يجد عندهم الإمكانات أو يتوقع منهم ذلك، وقد تكون من هذه العناصر نواة القاعدة الصلبة التي ثبتت عليها أركان الدعوة (1)
ومع هذا الجهد المبارك العظيم لم يلجأ رسول الله صلى الله عليه وسلم إلى الاغتيال السياسي، ولم يتخلص بالاغتيال من أفراد بأعينهم، وكان بإمكانه ذلك وبكل يسر وسهولة، إذ كان يستطيع أن يكلف أحد الصحابة بقتل بعض قادة الكفر: كالوليد بن المغيرة المخزومي ، أو العاص بن وائل السهمي ، أو أبي جهل عمرو بن هشام ، أو أبي لهب عبد العزى بن عبد المطلب ، أو النضر بن الحارث ، أو عقبة بن أبي معيط ، أو أُبيّ بن خلف ، أو أُمية بن خلف ..، وهؤلاء هم من أشد الناس أذية لرسول الله-لمجير، فلم يأمر أحدًا من أصحابه باغتيال أحد منهم أو غيرهم من أعداء الإِسلام؛ فإن مثل هذا الفعل قد يُودي بالجماعة الإسلامية كاملة، أو يعرقل مسيرتها مدة ليست باليسيرة، كرد فعل من أعدَاء الإِسلام الذين يتكالبون على حربه، والنبي صلى الله عليه وسلم لم يؤمر في هذه المرحلة باغتيالهم؛ لأن الذي أرسله هو أحكم الحاكمين.
_________
(1) التاريخ الإسلامي، لمحمود شاكر2 / 65.

وعلى هذا يجب أن يسير الدعاة إلى الله فوق كل أرض، وتحت كل سماء، وفي كل وقت، يجب أن تكون الدعوة على حسب المنهج الذي سار عليه رسول اللّه صلى الله عليه وسلم سواء كان ذلك قبل الهجرة أو بعدها، فطريق الدعوة الصحيح هو هديه والتزام أخلاقه وحكمه وتصرفاته على حسب ما أرادها صلى الله عليه وسلم (1)
(ب) صموده وثباته أمام ممثلي قريش واضطهادهما:
رأت قريش أن تجرب أسلوبًا آخر تجمع فيه بين الترغيب والترهيب، فلترسل إلى محمد صلى الله عليه وسلم تعرض عليه من الدنيا ما يشاء، ولترسل إلى عمه الذي يحميه تحذره مغبة هذا التأييد والنصرة لمحمد صلى الله عليه وسلم ، وتطلب منه أن يكف عنها محمدًا ودينه (2)
_________
(1) انظر: التاريخ الإِسلامي لمحمود شاكر2 / 65.
(2) انظر: البداية والنهاية لابن كثير 3 / 41، وفقه السيرة لمحمد الغزالي ص112.

وكانت أساليبهم كالتالي: 1- جاءت سادات قريش إلى أبي طالب ، فقالوا له: يا أبا طالب ، إن لك سنًّا وشرفًا ومنزلة فينا، وإنا قد استنهيناك من ابن أخيك فلم تنهه، وإنا والله لا نصبر على هذا، مِنْ: شَتْم آبائنا، وتسفيه أحلامنا، وعيب آلهتنا، حتى نكفه عنا، أو ننازله وإياك في ذلك، حتى يهلك أحد الفريقين. فعظم على أبي طالب هذا الوعيد والتهديد الشديد، وعظم عليه فراق قومه وعداوته لهم، ولم يطب نفسًا بإسلام رسول الله صلى الله عليه وسلم لهم، ولا خذلانه، فبعث إلى رسول الله صلى الله عليه وسلم فقال له: يا ابن أخي، إن قومك جاءوني فقالوا لي كذا وكذا، للذي كانوا قالوا له، فأبق عليّ وعلى نفسك، ولا تحملني من الأمر ما لا أطيق أنا ولا أنت، فاكفف عن قومك ما يكرهون من قولك.
فثبت النبي صلى الله عليه وسلم على دعوته إلى الله، ولم تأخذه في اللّه لومة لائم؛ لأنه على الحق، ويعلم بأن الله سينصر دينه ويعلي كلمته، وعندما رأى أبو طالب هذا الثبات ويئس من موافقة النبي صلى الله عليه وسلم لقريش على ترك دعوته إلى التوحيد قال:
واللّه لن يصلوا إليك بجمعهم ... حتى أُوسَّد في التراب دفينا

فاصدع بأمرك ما عليك غضاضة ... وأبشر وقر بذاك منك عيونا

(1) 2 - بعد أن أسلم حمزة بن عبد المطلب ، وعمر بن الخطاب أخذت السحائب تتقشع، وأقلق هذا الموقف الجديد مضاجع المشركين، وأفزعهم وزادهم هولًا وفزعًا تزايد عدد المسلمين، وإعلانهم إسلامهم، وعدم مبالاتهم بعداء المشركين لهم، الأمر الذي جعل رجال قريش يساومون رسول الله صلى الله عليه وسلم ، فبعث المشركون عتبة بن ربيعة ليعرض على رسول اللّه صلى الله عليه وسلم أمورًا لعله يقبل بعضها فتعطَى من أمور الدنيا ما يريد.
_________
(1) انظر. سيرة ابن هشام1 / 278، وانظر. البداية والنهاية3 / 42، وفقه السيرة للغزالي ص114، والرحيق المختوم ص94.

فجاء عتبة حتى جلس إلى رسول اللّه صلى الله عليه وسلم ، فقال: « يا ابن أخي إنك منا حيث قد علمت من السطة (1) في العشيرة، والمكان في النسب،، إنك قد أتيت قومك بأمر عظيم فرَّقت به جماعتهم، وسفهت به أحلامهم، وعبت به آلهتهم ودينهم، وكفرت به من مضى من آبائهم، فاسمع مني أعرض عليك أمورًا تنظر فيها لعلك تقبل منها بعضها، قال رسول الله صلى الله عليه وسلم : "قل يا أبا الوليد أسمع "، قال: يا ابن أخي إن كنت إنما تريد بما جئت به من هذا الأمر مالا جمعنا لك من أموالنا حتى تكون أكثرنا مالا، وإن كنت إنما تريد به شرفًا سودناك علينا حتى لا نقطع أمرًا دونك، وإن كنت تريد به ملكًا ملكناك علينا، وإن كان هذا الذي يأتيك رئيًا تراه لا تستطيع رده عن نفسك طلبنا لك الطب وبذلنا فيه أموالنا حتى نبرئك منه، فإنه ربما غلب التابع على الرجل حتى يداوى منه... حتى إذا فرغ عتبة، ورسول اللّه صلى الله عليه وسلم يستمع منه، قال: " أقد فرغت يا أبا الوليد ؟ " قال: نعم، قال: "فاستمع مني"، قال: افعل، فقال: بسم الله الرحمن الرحيم . { حم }{ تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ }{ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ
_________
(1) يعني. المنزلة الرفيعة. انظر. المصباح المنير، مادة «سطا »، ص 276، والقاموس المحيط، باب الواو، فصل السين، ص1670.

يَعْلَمُونَ }{ بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ }{ وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ } .. (1) . ثم مضى رسول اللّه صلى الله عليه وسلم فيها يقرؤها عَليه، فلما سمعها منه عتبة أنصت لها، وألقى يديه خلف ظهره معتمدًا عليها يسمع منه، ثم انتهى رسول الله صلى الله عليه وسلم إلى السجدة منها فسجد، ثم قال: "قد سمعت يا أبا الوليد ما سمعت فأنت وذاك » (2) وفي رواية أخرى « أن عتبة استمع حتى جاء الرسول صلى الله عليه وسلم إلى قوله تعالى: { فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ } فقام مذعَورًا، فوضع يده على فم رسول الله صلى الله عليه وسلم يقول: أنشدك الله والرحم، وطلب منه أن يكف عنه، فرجع إلى قومه مسرعًا كأن الصواعق ستلاحقه، واقترح على قريش أدى تترك محمدًا وشأنه، وأخذ يرغبهم في ذلك » (3)
_________
(1) سورة فصلت الآيات 1 - 5 .
(2) أخرج هذه القصة ابن إسحاق والمغازي 1 / 313 من سيرة ابن هشام، قال الألباني: وإسناده حسن إن شاء الله. انظر فقه السيرة للغزالي ص113، وتفسير ابن كثير 4 / 61، والبداية والنهاية 3 / 62، والرحيق المختوم ص103.
(3) انظر: البداية والنهاية 3 / 62، وتفسير ابن كثير 4 / 62، وتاريخ الإسلام للذهبي، قسم السيرة ص 158، وفقه السيرة لمحمد الغزالي ص114، وهذا الحبيب يا محب ص102.

لقد تخير رسول الله صلى الله عليه وسلم بفضل الله- تعالى-، ثم بحكمته العظيمة هذه الآيات من الوحي، ليعرف عتبة حقيقة الرسالة والرسول، وأن محمدًا صلى الله عليه وسلم يحمل كتابًا من الخالق إلى خلقه، يهديهم من الضلال، وينقذهم من الخبال، ومحمد صلى الله عليه وسلم قبل غيره مكلف بتصديقه والعمل به، والوقوف عند أحكامه، فإذا كان الله- عز وجل- يأمر الناس بالاستقامة على أمره، فمحمد صلى الله عليه وسلم أولى الناس بذلك، وهو لا يطلب ملكًا ولا مالًا ولا جاهًا، لقد مكنه اللّه من هذا كله، فعف عنه وترفع أن يمد يديه إلى هذا الحطام الفاني؛ لأنه صادق في دعوته، مخلص لربه، صلى الله عليه وسلم (1)
وهذا موقف من أعظم مواقف الحكمة التي أوتيها النبي صلى الله عليه وسلم ، فهو قد ثبت وصدق في دعوته، ولم يرد مالًا، ولا جاهًا، ولا ملكًا، ولا نكاحًا، من أجل أن يتخلى عن دعوته، وقد اختار الكلام المناسب في الموضع المناسب، وهذا هو عين الحكمة.
3 - قرر المشركون ألا يألوا جهدًا في محاربة الإِسلام وإيذاء النبي صلى الله عليه وسلم ومن دخل معه في الإِسلام، والتعرض لهم بألوان النكال والإيلام.
_________
(1) انظر: فقه السيرة لمحمد الغزالي، ص113.

ومنذ جهر النبي صلى الله عليه وسلم بدعوته إلى الله، وبين أباطيل الجاهلية، انفجرت مكة بمشاعر الغضب، وظلت عشرة أعوام تعد المسلمين عصاة ثائرين فزلزلت الأرض من تحت أقدامهم، واستباحت في الحرم الآمن دماءهم وأموالهم وأعراضهم، وصاحبت هذه النار المشتعلة حرب من السخرية والتحقير، والاستهزاء والتكذيب، وتشويه تعاليم الإِسلام، وإثارة الشبهات، وبث الدعايات الكاذبة، ومعارضة القرآن، والقول بأنه أساطير الأولين، ومحاولة المشركين للنبي صلى الله عليه وسلم أن يعبد آلهتهم عامًا، ويعبدون اللّه عامًا! إلى غير ذلك من مفاوضاتهم المضحكة!

واتهموا النبي صلى الله عليه وسلم بالجنون، والسحر، والكذب والكهانة، والنبي صلى الله عليه وسلم ثابت صابر محتسب يرجو من اللّه النصر لدينه، وإظهاره (1) لقد نال المشركون من النبي صلى الله عليه وسلم ما لم ينالوه من كثير من المؤمنين، فهذا أبو جهل يعتدي على النبي صلى الله عليه وسلم ليعفر وجهه في التراب، ولكن اللّه حماه منه، ورد كيده في نحره، فعن أبي هريرة - رضي اللّه عنه- قال: « قال أبو جهل : هل يعفر محمد وجهه بين أظهركم؟ قال: قيل: نعم. فقال: واللات والعزى، لئن رأيته يفعل ذلك لأطأن على رقبته، أو لأعفرن وجهه في التراب، قال: فأتى رسول اللّه صلى الله عليه وسلم وهو يصلي، زعم ليطأ على رقبته. قال: فما فجئهم (2) منه إلا وهو ينكص على عقبيه (3) ، ويتقي بيديه، قال: فقيل له: مالك؟ فقال: إن بيني وبينه لخندقًا من نار، وهولًا، وأجنحة، فقال رسول الله صلى الله عليه وسلم : "لو دنا مني لاختطفته الملائكة عضوًا عضوًا". قال: فأنزل الله- عز وجل-: { كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى } . . . إلى آخر السورة. » (4)
_________
(1) انظر. فقه السيرة لمحمد الغزالي ص106، والرحيق المختوم ص80، 82، والتاريخ الإِسلامي لمحمود شاكر 2 / 85، 88، 91، 93، 94، وهذا الحبيب يا محب ص110.
(2) ويقال أيضا: فجأهم، أي: بغتهم. انظر: شرح النووي17 / 140.
(3) يرجع يمشي إلى ورائه. انظر: المرجع السابق 17 / 140.
(4) أخرجه مسلم في كتاب المنافقين، باب قوله تعالى: كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَىأَنْ رَآهُ اسْتَغْنَى 4 / 2154، وانظر: شرخ النووي 17 / 140.

وقد عصم الله النبي صلى الله عليه وسلم من هذا الطاغية ومن غيره، وصبر على هذا الأذى العظيم ابتغاء وجه الله- تعالى-، فضحى بنفسه وماله ووقته في سبيل الله تعالى.

4- ومما أُصيبَ به محمد صلى الله عليه وسلم من الأذى بتحريض هذا الطاغية ما رواه ابن مسعود - رضي الله عنه- قال: « بينما رسول الله صلى الله عليه وسلم يصلي عند البيت، وأبو جهل وأصحاب له جلوس، وقد نحرت جزور بالأمس، فقال أبو جهل : أيكم يقوم إلى سلا (1) جزور بني فلان فيأخذه فيضعه على ظهر محمد إذا سجد، فانبعث أشقى القوم (2) فأخذه، فلما سجد النبي صلى الله عليه وسلم وضعه بين كتفيه، قال: فاستضحكوا، وجعل بعضهم يميل على بعض، وأنا أنظر، لو كانت لي منعة طرحته عن ظهر رسول الله صلى الله عليه وسلم ، والنبي صلى الله عليه وسلم ساجد ما يرفع رأسه، حتى انطلق إنسان فأخبر فاطمة فجاءت وهي جويرية، فطرحته عنه، ثم أقبلت عليهم تشتمهم، فلما قضىَ النبي صلى الله عليه وسلم صلاته، رفع صوته، ثم دعا عليهم، وكان إذا دعا دعا ثلاثَا، وإذا سأل سأل ثلاثًا، ثم قال: "اللهم عليك بقريش " ثلاث مرات، فلما سمعوا صوته ذهب عنهم الضحك، وخافوا دعوته، ثم قال: "اللهم عليك بأبي جهل بن هشام ، وعتبة بن ربيعة ، وشيبة بن ربيعة ، والوليد بن عتبة ، وأمية بن خلف ، وعقبة بن أبي معيط "، وذكر السابع ولم أحفظه، فوالذي بعث محمدًا صلى الله عليه وسلم بالحق لقد
_________
(1) السلا، هو. اللفافة التي يكون فيها الولد في بطن الناقة وسائر الحيوان، وهي من الآدمية: المشيمة. انظر: شرح النووي12 / 151.
(2) هو عقبة بن أبي مُعيط، كما صرح به في رواية لمسلم في صحيحه 3 / 1419.

رأيت الذين سمى صرعى يوم بدر ، ثم سحبوا إلى القليب، قليب. بدر » (1)
5 - ومن أشد ما صنع به المشركون صلى الله عليه وسلم ما رواه البخاري في صحيحه عن عروة بن الزبير ، قال: قلت لعبد اللّه بن عمرو بن العاص : أخبرني بأشد ما صنع المشركون برسول اللّه صلى الله عليه وسلم ؟ قال: « بينما رسول اللّه صلى الله عليه وسلم يصلي في حجر الكعبة ، إذ أقبل عقبة بن أبي معيط ، فأخذ بمنكب رسول الله صلى الله عليه وسلم ولوى ثوبه في عنقه، فخنقه خنقًا شديدًا، فأقبل أبو بكر ، فأخذ بمنكبه، ودفعه عن رسول اللّه صلى الله عليه وسلم وقال: { أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ } .. » (2)
وقد اشتد أذى المشركين لرسول اللّه صلى الله عليه وسلم ولأصحابه، حتى جاء بعض الصحابة إلى رسول الله صلى الله عليه وسلم يستنصره، ويسأل منها الدعاء والعون، ولكن النبي الحكيم واثق بنصر الله وتأييده، فإن العاقبة للمتقين.
_________
(1) البخاري مع الفتح، في كتاب الوضوء، باب إذا أُلقي على ظهر المصلي قذر أو جيفة لم تفسد عليه صلاته 1 / 349، ومسلم في كتاب الجهاد والسير, باب ما لقي النبي صلى الله عليه وسلم من أذى المشركين والمنافقين 2 / 1418.
(2) سورة غافر الآية 28 . والحديث في البخاري مع الفتح، في كتاب مناقب الأنصار, باب ما لقي النبي صلى الله عليه وسلم وأصحابه من المشركين بمكة7 165، وكتاب التفسير, سورة المؤمن8 / 553, وكتاب فضائل الصحابة، باس قول النبي صلى الله عليه وسلم لا لو كنت متخذا خليلا لاتخذت أبا بكر خليلا 7 / 22 واللفظ ملفق من كتاب المناقب وكتاب التفسير.

عن خباب بن الأرت - رضي اللّه عنه- قال: « شكونا إلى رسول اللّه صلى الله عليه وسلم وهو متوسد بردة له في ظل الكعبة ، [وقد لقينا من المشركين شدة]، فقلنا: ألا تستنصر لنا، ألا تدعو لنا؟ فقال: "قد كان من قبلكم يؤخذ الرجل فيحفر له في الأرض فيجعل فيها، فيجاء بالمنشار فيوضع على رأسه فيجعل نصفين، ويمشط بأمشاط الحديد[ مادون عظامه من لحم أو عصب]، فما يصده ذلك عن دينه، واللّه ليُتمَّنَّ هذا الأمر حتى يسير الراكب من صنعاء إلى حضرموت لا يخاف إلا اللّه والذئب على غنمه، ولكنكم تستعجلون » (1) وهكذا اشتد أذى قريش على رسول الله صلى الله عليه وسلم وعلى أصحابه، وما ذلك كله إلا من أجل إعلاء كلمة اللّه، والصدع بالحق، والثبات عليه، والدعوة إلى التوحيد الخالص، ونبذ عادات الجاهلية وخرافاتها ووثنيتها.
_________
(1) البخاري مع الفتح في كتاب المناقب، باب علامات النبوة في الإسلام 6 / 619، وفي كتاب مناقب الأنصار، باب ما لقي النبي صلى الله عليه وسلم وأصحابه من المشركين بمكة 7 164، وفي كتاب الإكراه، باب من اختار الضرب والقتل والهوان على الكفر 12 / 315، واللفظ من كتاب الإكراه، وما بين المعكوفين من مناقب الأنصار.

6 - لقي النبي صلى الله عليه وسلم أشد الأذى، ووصل الأمر إلى تغيير اسمه صلى الله عليه وسلم احتقارًا له ولدينه، وحسدًا وبغضًا له، فقد كان المشركون من قريش من شدة كراهتهم للنبي صلى الله عليه وسلم لا يسمون باسمه الدال على المدح فيعدلون إلى ضده، فيقولون: مذمم، وإذا ذكروه بسوء قالوا: فعل اللّه بمذمم، ومذمم ليس هو اسمه ولا يعرف به، فكان الذي يقع منهم في ذلك مصروفًا إلى غيره بحمد الله تعالى (1)
قال صلى الله عليه وسلم : « ألا تعجبون كيف يصرف اللّه عني شتم قريش ، ولعنهم؟! يشتمون مذممًا، ويلعنون مذممًا، وأنا محمد » (2)
والنبي صلى الله عليه وسلم له خمسة أسماء ليس منها مُذَممًا (3)
جاءت أم جميل زوجة أبي لهب - حين سمعت ما أنزل اللّه فيها وفي زوجها من القرآن- إلى رسول الله صلى الله عليه وسلم وهو جالس في المسجد عند الكعبة ، ومعه أبو بكر الصديق ، وفي يدها ملء الكف من حجارة، فلما وقفت عليهما أخذ الله ببصرها عن رسول الله صلى الله عليه وسلم فلا ترى إلا أبا بكر ، فقالت: يا أبا بكر ! أين صاحبك؟ قد بلغني أنه يهجوني، واللّه لو وجدته لضربت بهذا الفهر فاه، أما واللّه إني لشاعرة، ثم قالت:
مُذَممًا عصينا ... وأمره أبينا
_________
(1) انظر: فتح الباري 6 / 558.
(2) البخاري مع الفتح، كتاب المناقب، باب ما جاء في أسماء رسول الله صلى الله عليه وسلم 6 / 554.
(3) انظر: البخاري مع الفتح، كتاب المناقب، باب ما جاء في أسماء رسول الله صلى الله عليه وسلم 6 / 554.

ودينه قلينا (1) ...
_________
(1) انظر. سيرة ابن هشام 1 / 378، ومعنى قولها: قلينا: أي أبغضنا. انظر. تفسير ابن كثير4 / 23 5.

استمر المشركون في إلحاق الأذى برسول الله صلى الله عليه وسلم وبأصحابه الذين أسلموا، وبعد أن زاد عدد المسلمين وكثر عددهم ازداد حنق المشركين على المسلمين، وبسطوا إليهم أيديهم وألسنتهم بالسوء، ولما رأى رسول الله صلى الله عليه وسلم ذلك، ورأى أنه في حماية اللّه ثم عمه أبي طالب ، وهو لا يستطيع أن يمنع المسلمين مما هم فيه من العذاب- فقد مات منهم من مات، وعذب من عذب حتى عمي وهو تحت العذاب- فأذن رسول الله صلى الله عليه وسلم لأصحابه بالهجرة إلى الحبشة ، فكان أهل هذه الهجرة الأولى اثني عشر رجلًا، وأربع نسوة، ورئيسهم عثمان بن عفان - رضي اللّه عنهم-، ذهبوا فوفق الله لهم ساعة وصولهم إلى الساحل سفينتين، فحملوهم فيها إلى أرض الحبشة ، وكان ذلك في رجب، في السنة الخامسة من البعثة، وخرجت قريش في آثارهم حتى جاءوا البحر فلم يدركوا منهم أحدًا، ثم بلغ هؤلاء المهاجرين أن قريشًا قد كفوا عن النبي صلى الله عليه وسلم فرجعوا إلى مكة من الحبشة ، وقبل وصولهم مكة بساعة من نهار بلغهم أن الخبر كذب، وأن قريشًا أشد ما كانوا عداوة لرسول الله صلى الله عليه وسلم فدخل من دخل مكة بجوار، وكان من الداخلين ابن مسعود ، ووجد أن ما

بلغهم من إسلام أهل مكة كان باطلا، فلم يدخل منهم أحد إلا بجوار- كابن مسعود - أو مستخفيًا، ثم اشتد البلاء من قريش على من دخل مكة من المهاجرين وغيرهم، ولقوا منهم أذًى شديدًا، فأذن لهم رسول الله صلى الله عليه وسلم في الخروج إلى الحبشة مرة ثانية، وكان عدد من خرج في هذه المرة الثانية ثلاثة وثمانين رجلا، إن كان فيهم عمار بن ياسر ، ومن النساء تسع عشرة امرأة، فكان المهاجرون في مملكة أصحمة النجاشي آمنين، فلما علمت قريش بذلك أرسلت للنجاشي بهدايا وتحف ليردهم عليهم، فمنع ذلك عليهم، ورد عليهم هداياهم، وبقي المهاجرون في الحبشة آمنين حتى قدموا إلى رسول الله صلى الله عليه وسلم عام خيبر (1)
_________
(1) انظر: زاد المعاد لابن القيم3 / 23 ، 36 ، 38 ، والرحيق المختوم ص89، وهذا الحبيب يا محب ص120، وسيرة ابن هشام 1 / 343، والبداية والنهاية 3 / 66، والتاريخ الإسلامي لمحمود شاكر 2 98،109، وتاريخ الإسلام للذهبى، قسم السيرة، ص83 1.

7 - ولما رأت قريش انتشار الإسلام، وكثرة من يدخل فيه، وبلغها ما لقي المهاجرون في بلاد الحبشة ، من: إكرام وتأمين، مع عودة وفدها خائبًا، اشتد حنقها على الإسلام، وأجمعوا على أن يتعاقدوا على بني هاشم ، وبني عبد المطلب ، وبني عبد مناف وأن لا يبايعوهم، ولا يناكحوهم، ولا يكلموهم، ولا يجالسوهم، حتى يسلموا إليهم رسول اللّه صلى الله عليه وسلم وكتبوا بذلك صحيفة وعلقوها في سقف الكعبة ، فانحاز بنو هاشم ، وبنو عبد المطلب مؤمنهم وكافرهم إلا أبا لهب ، فإنه بقي مظاهرًا لقريش على رسول الله صلى الله عليه وسلم وعلى بني هاشم ، وبني عبد المطلب .

وحُبسَ رسول الله صلى الله عليه وسلم في شعب أبي طالب ليلة هلال محرم، سنة سبع من البعَثة، وبقوا محصورين محبوسين، مضيقًا عليهم جدًّا، مقطوعًا عليهم الطعام والمادة نحو ثلاث سنين حتى بلغهم الجهد، وسُمِعَ أصوات صبيانهم بالبكاء من وراء الشعب، ثم أطلع الله رسوله على أمر الصحيفة، وأنه أرسل عليها الأرضة فأكلت جميع ما فيها من جور وقطيعة وظلم إلا ذكر الله- عز وجل-، فأخبر بذلك عمه، فخرج إلى قريش فأخبرهم أن محمدًا قد قال كذا وكذا، فإن كان كاذبًا خلينا بينكم وبينه، وإن كان صادقًا رجعتم عن قطيعتنا وظلمنا، قالوا: قد أنصفت، فأنزلوا الصحيفة، فلما رأوا الأمر كما أخبر به رسول الله صلى الله عليه وسلم ازدادوا كفرًا إلى كفرهم، وخرج رسول الله صلى الله عليه وسلم ومن معه من الشعب بعد عشرة أعوام من البعثة، ومات أبو طالب بعد ذلك بستة أشهر، وماتت خديجة بعده بثلاثة أيام، وقيل غير ذلك (1) ولما نُقِضَت الصحيفة وافق موت أبي طالب وموت خديجة وبينهما زمن يسير، فاشتد البلاء على رسول الله صلى الله عليه وسلم من سفهاء قومه، وتجرؤوا عليه فكاشفوه بالأذى، فازدادوا غمًّا على غم حتى يئس منهم، وخرج إلى الطائف رجاء أن يستجيبوا لدعوته
_________
(1) انظر: زاد المعاد3 / 30، وسيرة ابن هشام1 / 371، البداية والنهاية3 / 64، والتاريخ الإِسلامي لمحمود شاكر2 / 109، 127, 128, وتاريخ الإِسلام للذهبي- قسم السيرة ص126،137، والرحيق المختوم ص112.

أو يؤووه أو ينصروه على قومه، فلم ير من يؤوي، ولم ير ناصرًا، وآذوه مع ذلك أشد الأذى، ونالوا منه ما لم ينله قومه (1)
_________
(1) انظر: زاد المعاد 3 / 31، والرحيق المختوم ص113.

المسلك الثالث: مواقف النبي صلى الله عليه وسلم بعد خروجه إلى الطائف :
في شوال، من السنة العاشرة من النبوة، خرج النبي صلى الله عليه وسلم إلى الطائف لعله يجد في ثقيف حسن الإِصغاء لدعوته والانتصار لها، وكان معه زيد بن حارثة مولاه، وكان في طريقه كلما مر على قبيلة دعاهم إلى الإِسلام، فلم تُجِبْه واحدة منها.
ا- موقفه الحكيم في دعوته لأهل الطائف :
عندما وصل الطائف عمد إلى رؤسائها فجلس إليهم، ودعاهم إلى الإسلام، فردوا عليه ردًّا قبيحًا، وأقام رسول الله صلى الله عليه وسلم بين أهل الطائف عشرة أيام، لا يدع أحدًا من أشرافهم إلا جاءه وكلمه، فقالوا: اخرج من بلادنا، وأغروا به سفهاءهم وصبيانهم، فلما أراد الخروج تبعه هؤلاء السفهاء واجتمعوا عليه صَفَّيْنِ يرمونه بالحجارة، وبكلمات من السفه، ورجموا عراقيبه حتى اختضب نعلاه بالدماء، وكان زيد بن حارثة يقيه بنفسه حتى أصابه شجاج في رأسه، ورجع رسول اللّه صلى الله عليه وسلم من الطائف إلى مكة محزونًا، كسير القلب، وفي طريقه إلى مكة أرسل الله إليه جبريل ومعه ملك الجبال يستأمره أن يطبق الأخشبَيْن على أهل مكة ، وهما جبلاها اللذان هي بينهما (1)
_________
(1) انظر: زاد المعاد3 / 31، والرحيق المختوم ص122، وهذا الحبيب ص132، والبداية والنهاية 3 / 135.

2 - حكمته العظيمة في جوابه لملك الجبال:
عن عائشة - رضي اللّه عنها- أنها قالت لرسول اللّه صلى الله عليه وسلم : « يا رسول اللّه هل أتى عليك يوم كان أشد من يوم أحد ؟ فقال: "لقد لقيت من قومك [ما لقيت]، وكان أشد ما لقيت منهم يوم العقبة ، إذ عرضت نفسي على ابن عبد يا ليل بن عبد كلال (1) ، فلم يجبني إلى ما أردت، فانطلقت وأنا مهموم على وجهي، فلم أسْتَفِق إلا بقرن الثعالب (2) ، فرفعت رأسي، فإذا أنا بسحابة قد أظلتني، فنظرت فإذا فيها جبريل، فناداني؛ فقال: إن اللّه - عز وجل- قد سمع قول قومك لك، وما ردوا عليك، وقد بعث إليك ملك الجبال لتأمره بما شئت فيهم، قال: فناداني ملك الجبال وسلم عليّ، ثم قال: يا محمد ! إن اللّه قد سمع قول قومك لك، وأنا ملك الجبال، وقد بعثني ربك إليك لتأمرني بأمرك فما شئت (3) ؟ إن شئت أن أُطْبِق عليهم الأخشبَيْن . فقال له رسول اللّه صلى الله عليه وسلم : "بل أرجو أن يخرج اللّه من أصلابهم من يعبد اللّه وحده لا يشرك به شيئًا » (4)
وفي هذا الجواب الذي أدلى به رسول اللّه صلى الله عليه وسلم تتجلى شخصيته الفذة، وما كان عليه من الخلق العظيم الذي أمده الله به.
_________
(1) ابن عبد يا ليل بن كلال من أكابر أهل الطائف من ثقيف. الفتح 6 / 315.
(2) وهو ميقات أهل نجد، ويقال له: قرن المنازل، ويعرف الآن بالسيل الكبير. انظر الفتح:6 / 115.
(3) استفْهام، أي: فأمرني بما شئت. انظر: فتح الباري6 / 316.
(4) البخاري مع الفتح في كتاب بدء الخلق، باب إذا قال أحدكم : آمين والملائكة في السماء فوافقت إحداهما الأخرى غفر له ما تقدم من ذنبه 6 / 312، ومسلم بلفظه في كتاب الجهاد والسير باب ما لقي النبي صلى الله عليه وسلم من أذى المشركين والمنافقين 3 / 1420 وما بين المعكوفين من البخاري دون مسلم..

وفي ذلك بيان شفقته على قومه، ومزيد صبره وحلمه، وهذا موافق لقوله تعالى: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } (1) ، وقوله تعالى؛ { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) . فصلوات اللّه وسلامه عليه (3) .
وأقام صلى الله عليه وسلم بنخلة أيامًا، وصمم على الرجوع إلى مكة ، وعلى القيام باستئناف خطته الأولى في عرض الإسلام وإبلاغ رسالة اللّه الخالدة، بنشاط جديد، وجد وحماس، وحينئذ قال له زيد بن حارثة : كيف تدخل عليهم وقد أخرجوك؛ فَرُويَ عنه (4) أنه قال: « يا زيد ، إن اللّه جاعل لما ترى فرجًا ومخرجا، وإن اللّه ناصر دينه، ومظهر نبيه » .
3 - حكمته في دخوله إلى مكة في جوار المطعم بن عدي :
_________
(1) سورة آل عمران الآية 159 .
(2) سورة الأنبياء الآية 107 .
(3) انظر: البخاري مع الفتح6 / 316، والرحيق المختوم ص124.
(4) انظر: زاد المعاد، لابن القيم،3 / 33.

ثم سار حتى وصل مكة فأرسل رجلًا من خزاعة إلى مطعم بن عدي ليدخل في جواره، فقال مطعم : نعم، ودعا بنيه وقومه فقال: البسوا السلاح، وكونوا عند أركان البيت، فإني قد أجرت محمدًا ، فدخل رسول الله صلى الله عليه وسلم ومعه زيد بن حارثة حتى انتهى إلى المسجد الحرام، فقام المُطْعمُ بن عدي على راحلته فنادى: يا معشر قريش إني قد أجرت محمدًا فلا يهجه أحد منكم، فانتهى رسول الله صلى الله عليه وسلم إلى الركن، فاستلمه وصلى ركعتين، وانصرف إلى بيته، والمطعم بن عدي وولده محدقون به بالسلاح حتى دخل بيته (1)
وفي هذه المواقف العظيمة التي وقفها النبي صلى الله عليه وسلم في رحلته إلى الطائف دليل واضح على تصميمه الجازم في الاستمرار في دعوته وعدم اليأس من استجابة الناس لها، وبَحَثَ عن ميدان جديد للدعوة، بعد أن قامت الحواجز دونها في ميدانها الأول.
_________
(1) انظر: زاد المعاد3 / 33، وسيرة ابن هشام 2 / 28، والبداية والنهاية3 / 137، والرحيق المختوم ص 125.

وفي ذلك دليل على أن النبي صلى الله عليه وسلم كان أستاذًا في الحكمة، وذلك لأنه حينما قدم الطائف اختار الرؤساء وسادة ثقيف في الطائف وقد علم أنهم إذا أجابوه أجابت كل قبائل أهل الطائف وفىِ سيل الدماء من قدمي النبي صلى الله عليه وسلم - وهو النبي الكريم- أكبر مثل لما يتحمله الداعية في سبيل الله من أذى واضطهاد.
وفي عدم دعائه على قومه، وعلى أهل الطائف ، وعدم موافقة ملك الجبال في إطباق الَأخْشَبَيْن على أهل مكة أكبر مثل لما يتحمله الداعية في صبره على من رد دعوته، وعدم اليأسِ من هدايتهم، فربما يخرج اللّه من أصلابهم من يعبد اللّه لا يشرك به شيئا.
ومن حكمته صلى الله عليه وسلم أنه لم يدخل مكة إلا بعد أن دخل في جوار اْلمُطْعم بن عدي ، وهكذا ينبغي للداعية أن يبحث عمن يحميه من كيد أعدائه؛ ليقوم بدعوته على الوجه المطلوب (1)
4 - من مواقفه الحكيمة في الأسواق والمواسم:
_________
(1) انظر: السيرة النبوية دروس وعبر لمصطفى السباعي ص58، وهذا الحبيب يا محب ص134.

باشر النبي صلى الله عليه وسلم دعوته في مكة بعد عودته من الطائف في شهر ذي القعدة سنة عشر من النبوة، فبدأ يذهب إلى المواسم التي تقام في الأسواق مثل: عكاظ ، ومجنة ، وذي مجاز وغيرها، التي تحضرها القبائل العربية للتجارة والاستماع لما يُلقى فيها من الشعر ويعرض نفسه على هذه القبائل يدعوها إلى اللّه- تعالى-، وجاء موسم الحج لهذه السنة فأتاهم قبيلة قبيلة يعرض عليهم الإسلام كما كان يدعوهم منذ السنة الرابعة من النبوة.
ولم يكتف رسول اللّه صلى الله عليه وسلم بعرض الإسلام على القبائل فحسب، بل كان يعرضه على الأفراد أيضًا.
وكان صلى الله عليه وسلم يرغب جميع الناس بالفلاح، فعن عبد الرحمن بن أبي الزناد عن أبيه، قال: أخبرني رجل يقال له: ربيعة بن عباد ، من بني الديل ، وكان جاهليًا، قال: « رأيت النبي صلى الله عليه وسلم في الجاهلية في سوق ذي المجاز وهو يقول: "يا أيها الناس قولوا لا إله إلا اللّه تفلحوا"، والناس مجتمعون عليه، ووراءه رجل وضئ الوجه، أحول، ذو غديرتين، يقول: إنه صابئ كاذب، يتبعه حيث ذهب، فسألت عنه، فذكروا لي نسب رسول الله صلى الله عليه وسلم وقالوا: هذا عمه أبو لهب » (1)
_________
(1) أخرجه أحمد4 / 341،3 / 492، وسنده حسن, وله شاهد عند ابن حبان برقم1683 (موارد) من حديث طارق بن عبد الله المحاربي، والحاكم في المستدرك بإسنادين، وقال عن الإسناد الأول. صحيح على شرط الشيخين، رواته كلهم ثقات أثبات،1 / 15.

وقد كانت الأوس والخزرج يحجون كما كانت تحج العرب دون اليهود، فلما رأى الأنصار أحواله صلى الله عليه وسلم ودعوته، عرفوا أنه الذي تتوعدهم به اليهود، فأرادوا أن يسبقوهم؛ ولكنهم لم يبايعوا النبي صلى الله عليه وسلم في هذه السنة، ورجعوا إلى المدينة (1)
وفي موسم الحج من السنة الحادية عشرة من النبوة، عرض النبي صلى الله عليه وسلم نفسه على القبائل، وبينما الرسول صلى الله عليه وسلم يعرض نفسه، مر بعقبة مِنَى فوجد بها ستة نفر من شباب يثرب ، فعرض عليهم الإسلام، فأجابوا دعوته، ورجعوا إلى قومهم وقد حملوا معهم رسالة الإسلام حتى لم تبق دار من دور الأنصار إلا وفيها ذكر رسول الله صلى الله عليه وسلم (2)
ثم استدار العام وأقبل الناس إلى الحج سنة 12 من النبوة، وكان بين حجاج يثرب اثنا عشر رجلا، فيهم خمسة من الستة الذين كانوا قد اتصلوا برسول الله صلى الله عليه وسلم في العام السابق، والتقوا حسب الموعد مع رسول الله صلى الله عليه وسلم عند العقبة بمنى ، وأسلموا وبايعوا رسول الله صلى الله عليه وسلم بيعة النساء (3)
_________
(1) انظر: زاد المعاد3 / 43 ، 44 ، والتاريخ الإسلامي لمحمود شاكر2 / 136، والرحيق المختوم ص 129، والبداية والنهاية3 / 149، وابن هشام 2 / 31.
(2) انظر: التاريخ الإسلامي لمحمود شاكر2 / 137، وهذا الحبيب يا محب2 / 145، والرحيق المختوم ص 132، وزاد المعاد 3 / 45، وسيرة ابن هشام 2 / 38، والبداية والنهاية 3 / 149.
(3) انظر: زاد المعاد3 / 46، والرحيق المختوم ص139، والتاريخ الإسلامي2 / 139، وهذا الحبيب ص 145، وسيرة ابن هشام 2 / 38.

عن عبادة بن الصامت - رضي الله عنه- « أن رسول الله صلى الله عليه وسلم قال وحوله عصابة من أصحابه: "تعالوا بايعوني على أن لا تشركوا باللّه شيئًا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتانٍ تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروفٍ ، فمن وفى منكم فأجره على اللّه، ومن أصاب منْ ذلك شيئًا فعوقب به في الدنيا فهو له كفارة، ومن أصاب من ذلك شيئَا فستره اللّه عليه فأمره إلى اللّه: إن شاء عاقبه، وإن شاء عفا عنه " فبايعناه على ذلك » (1)
وبعد أن انتهت المبايعة، وانتهى الموسم بعث النبي صلى الله عليه وسلم مع هؤلاء مصعب بن عمير - رضي اللّه عنه- ليعلم المسلمين شرائع الإسلام، وليقوم بنشر الإِسلام، وقد قام بذلك- رضي الله عنه- أتم قيام، وفي موسم الحج في السنة الثالثة عشرة من النبوة حضر لأداء الحج من يثرب ثلاثة وسبعون رجلا وامرأتان، وكلهم قد أسلموا.
_________
(1) البخاري مع الفتح، كتاب مناقب الأنصار، باب وفود الأنصار إلى النبي صلى الله عليه وسلم في مكة 7 / 219، وكتاب الإيمان، باب حدثنا أبو اليمان1 / 64.

فلما قدموا مكة واعدوا النبي صلى الله عليه وسلم عند العقبة ، وجاءهم على موعدهم، ثم تكلم رسول الله صلى الله عليه وسلم، ثم قالوا: « يا رسول الله، علام نبايعك؟فقال: "تبايعوني على: السمع والطاعة في النشاط والكسل، والنفقة في العسر واليسر، وعلى الأمر بالمعروف والنهي عن المنكر، وأن تقولوا في اللّه لا تخافون في اللّه لومة لائم، وعلى أن تنصروني فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم وأزواجكم وأبناءكم، ولكم الجنة » (1) ، فقاموا إليه فبايعوه.
وبعد عقد هذه البيعة جعل عليهم رسول اللّه صلى الله عليه وسلم اثني عشر زعيمًا، يكونون نقباء على قومهم، وكانوا تسعة من الخزرج ، وثلاثة من الأوس ، ثم رجعوا إلى يثرب ، وعندما وصلوا أظهروا الإسلام فيها، ونفع الله بهم في الدعوة إلى الله تعالى (2)
_________
(1) أحمد في المسند3 / 322، والبيهقي9 / 9، والحاكم وصححه ووافقه الذهبي2 / 624، وحسن إسناده الحافظ في الفتح 7 / 117.
(2) انظر: سيرة ابن هشام 2 / 49، والبداية والنهاية3 / 158، والتاريخ الإسلامي لمحمود شاكر2 / 142، والرحيق المختوم ص143.

وبعد أن تمت بيعة العقبة الثانية ونجح النبي صلى الله عليه وسلم في تأسيس وطن للِإسلام، انتشر الخبر في مكة كثيرًا، وثبت لقريش أن النبي صلى الله عليه وسلم قد بايع أهل يثرب ، فاشتد أذاهم على من أسلم في مكة ، فأمر النبي صلى الله عليه وسلم بالهجرة إلى المدينة ، فهاجر المسلمون، فاجتمع قريش في يوم 26 من شهر صفر سنة 14 من النبوة، وأجمعوا على قتل النبي صلى الله عليه وسلم ، فأوحى اللّه إلى النبي صلى الله عليه وسلم بذلك؛ ولحسن سياسته وحكمته أمر عليًّا أن يبيت في فراشه تلك الليلة، فبقي المشركون ينظرون إلى عليّ من صِير الباب (1) ، وخرج رسول الله صلى الله عليه وسلم، ومر بأبي بكر ، وهاجر إلى المدينة (2)
_________
(1) صير الباب: هو شق الباب. انظر: المعجم الوسيط، مادة. صار1 / 531.
(2) انظر: سيرة ابن هشام2 / 95، والبداية والنهاية3 / 175، وزاد المعاد3 / 54، والسيرة النبوية دروس وعبر لمصطفى السباعي ص61، والتاريخ الإسلامي لمحمود شاكر2 / 148، وهذا الحبيب يا محب ص156.

وهذه المواقف العظيمة التي وقفها رسول الله صلى الله عليه وسلم دليل واضح على حكمة النبي صلى الله عليه وسلم ، وعلى صبره، وشجاعته، وأنه صلى الله عليه وسلم حينما علم بأن قريشًا قد طغت، ورفضت الدعوة بحث عن مكان يتخذ قاعدة للدعوة الإسلامية، ولم يكتف بذلك، بل أخذ منهم البيعة والمعاهدة على نصرة الإسلام، وتم ذلك في مؤتمرين: بيعة العقبة الأولى، ثم الثانية، وعندما وجد مكان الدعوة الذي يتخذ قاعدة لها، ووجد أنصار الدعوة أذن بالهجرة لأصحابه، وأخذ هو بالأسباب عندما تآمرت عليه قريش ، وهذا لا يعتبر جبنًا, ولا فرارًا من الموت؛ ولكن يعتبر أخذًا بالأسباب مع التوكل على الله تعالى، وهذه السياسة الحكيمة من أسباب نجاح الدعوة، وهكذا ينبغي أن يكون الدعاة إلى الله، فإن النبي صلى الله عليه وسلم هو قدوتهم وإمامهم (1)
_________
(1) انظر: السيرة النبوية دروس وعبر ص68.

المطلب الثاني: مواقف النبي صلى الله عليه وسلم بعد الهجرة:
المسلك الأول: مواقف الحكمة في الإصلاح والتأسيس:
عندما وصل رسول الله صلى الله عليه وسلم إلى المدينة كان فيها مجموعات من السكان متباينة في عقيدتها، مختلفة في أهدافها، متفرقة في اجتماعاتها، وكانت لديهم خلافات بعضها قديم موروث، وبعضها حديث موجود، وقد كانت هذه المجموعات على ثلاثة أصناف: 1- المسلمون، من: الأوس ، والخزرج ، والمهاجرين .
2 - المشركون، من: الأوس ، والخزرج الذين لم يدخلوا في الإسلام.
3 - اليهود، وهم عدة قبائل: بنو قينقاع ، وقد كانوا حلفاء الخزرج ، وبنو النضير ، وبنو قُريظة ، وهاتان القبيلتان كانتا حلفاء الأوس .
وقد كان هناك خلاف مستحكم بين الأوس والخزرج ، وكانت بينهما حروب في الجاهلية، وآخرها يوم بُعَاثٍ ولا يزال في النفوس شيء منها (1)
لقد قام النبي صلى الله عليه وسلم بحل هذه المشكلات كلها، بحكمته العظيمة، وحسن سياسته، وكان حله وإصلاحه لهذه الأوضاع، وجمعه لشمل المسلمين كالتالي: 1 - بناء المسجد والاجتماع فيه أولى عمل وحد بين القلوب:
_________
(1) انظر. البداية والنهاية 3 / 214، وسيرة ابن هشام 2 / 114، وزاد المعاد3 / 62, والتاريخ الإسلامي لمحمود شاكر2 / 159، والرحيق المختوم ص171، وهذا الحبيب يا محب ص 174, وفقه السيرة لمحمد الغزالي ص188، البخاري مع الفتح، باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد 1 / 524، ومسلم، كتاب الماجد، باب بناء مسجد النبي صلى الله عليه وسلم 1 / 373، 374.

كان أول عمل قام به صلى الله عليه وسلم في الإصلاح والتأسيس بناء المسجد النبوي ، واشترك المسلمون جميعًا في البناء، وعلى رأسهم إمامهم محمد صلى الله عليه وسلم ، وكان أول عمل تعاوني عام، وحد بين القلوب، وأظهر الهدف العام للعمل، وقد كان لكل حي في المدينة - قبل قدوم النبي صلى الله عليه وسلم مكان يلتقون فيه، فيسمرون ويسهرون، وينشدون الأشعار، فكانت هذه الحال تدل على التفرقة والاختلاف، فعندما بُنيَ المسجد كان مركز المسلمين جميعًا، ومكان تجمعهم، يلتقون به في كل وقت، ويسألون رسول الله صلى الله عليه وسلم فيعلمهم ويرشدهم ويوجههم (1)
وبهذا تجمعت الأندية، والتفَّت الأحياء، واقتربت القبائل، وتحابَّت البطون، وانقلبت التفرقة إلى وحدة، ولم تعد في المدينة جماعات، بل جماعة واحدة، ولم تعد زعامات، بل قائد واحد، هو رسول الله صلى الله عليه وسلم ، يتلقى من ربه الأوامر والنواهي، ويعلم أمته، فأصبح المسلمون صفًّا واحدًا، وامتزجت النفوس والعقليات، وتقوت الوحدة، وتآلفت الأرواح، وتعاونت الأجسام (2)
_________
(1) انظر. البخاري مع الفتح، كتاب مناقب الأنصار، باب هجرة النبي صلى الله عليه وسلم وأصحابه 7 / 239 ، 240 .
(2) انظر. التاريخ الإسلامي لمحمود شاكر2 / 161،162، والرحيق المختوم ص 179.

ولم يكن المسجد موضعًا لأداء الصلوات الخمس فحسب، بل كان جامعة يتلقى فيها المسلمون تعاليم الإسلام وتوجيهاته، ويجتمعون فيه، وتلتقي فيه العناصر القبلية المختلفة التي طالما نافرت بينها النزعات الجاهلية وحروبها وقاعدة لِإدارة جميع الشئون، وبثّ الانطلاقات، وموضعًا لعقد المجالس الاستشارية والتنفيذية.
ولهذا ما أقام رسول الله صلى الله عليه وسلم بمكان في المدينة إلا كان أول ما يفعله بناء جد يجتمع فيه المؤمنون، فقد أقام مسجد قباء حين أقام فيها، وصلى الجمعة في بني سالم بن عوف بين قباء والمدينة في بطن وادي (رانوناء) فلما أن وصل إلى المدينة كان أول عمل عمله بناء المسجد فيها (1)
2 - دعوة اليهود إلى الإسلام بالقول الحكيم:
ومن قواعد الإصلاح والتأسيس التي قام بها النبي صلى الله عليه وسلم بعد أن دخل المدينة - الاتصال باليهود بواسطة عبد الله بن سلام رضي الله عنه، ودعوتهم إلى الإسلام.
_________
(1) انظر السيرة النبوية دروس وعبر ص 74 ، وفقه السيرة ص 189 ، وهذا الحبيب يا محب ص 180 .

فعن أنس - رضي اللّه عنه- قال. « بلغ عبد الله بن سلام مقدم النبي صلى الله عليه وسلم المدينة فأتاه، فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبي، قال: ما أول أشراط الساعة؟ وما أول طعام يأكله أهل الجنة؛ وما بال الولد ينزع إلى أبيه أو إلى أمه؟ فقال رسول اللّه صلى الله عليه وسلم : "خبرني بهن آنفًا جبريل "، قال ابن سلام : ذاك عدو اليهود من الملائكة، فقال رسول الله صلى الله عليه وسلم : "أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب، وأما أول طعام يأكله أهل الجنة فزيادة كبد حوت، وأما الشبه في الولد فإن الرجل إذا غشي المرأة فسبقها ماؤه كان الشبه له، وإذا سبق ماؤها كان الشبه لها"[ قال. أشهد أن لا إله إلا اللّه، وأنك رسول الله]، قال: يا رسول الله، إن اليهود قوم بُهْتٌ ، إن علموا بإسلامي قبل أن تسألهم بَهَتوني عندك، [فأرسل نبي الله صلى الله عليه وسلم فأقبلوا فدخلوا عليه، فقال لهم رسول اللّه صلى الله عليه وسلم : "يا معشر اليهود، ويلكم اتقوا اللّه فواللَّه الذي لا إله إلا هو إنكم لتعلمون أني رسول اللّه حقًّا، وأني جئتكم بحق، فأسلموا"، قالوا: ما نعلمه، قالوا للنبي صلى الله عليه وسلم - قالها

ثلاث مرات- فقال رسول الله لمجير: فأي رجل فيكم عبد اللّه بن سلام ؟ قالوا: ذاك سيدنا وابن سيدنا، وأعلمنا وابن أعلمنا، قال: أفرأيتم إن أسلم؟ قالوا: حاشا لله ما كان ليسلم، قال: أفرأيتم إن أسلم؟ قالوا: حاشا لله ما كان ليسلم، قال: أفرأيتم إن أسلم؟ قالوا: حاشا لله ما كان ليسلم، قال: يا ابن سلام اخرج عليهم، فخرج، فقال: يا معشر اليهود، اتقوا الله فوالله الذي لا إله إلا هو إنكم لتعلمون أنه رسول اللّه، وأنه جاء بحق، فقالوا: كذبت، [شرنا، وابن شرنا]، ووقعوا فيه » (1)
وهذه أول تجربة تلقاها رسول الله صلى الله عليه وسلم من اليهود عند دخول المدينة (2)
ومن حسن سياسته صلى الله عليه وسلم أنه وافق على إخفاء عبد الله بن سلام حتى يسأل اليهود عن مكانته بينهم، وعندما أثنوا عليه، ورفعوا من قدره أمره بالخروج فخرج وأعلن شهادته، وأظهر ما كان يكتمه اليهود من صدق النبي صلى الله عليه وسلم ثم ضبطهم صلى الله عليه وسلم بالمعاهدة التي ستأتي.
3 - المؤاخاة بين المهاجرين والأنصار :
_________
(1) البخاري مع الفتح، في كتاب أحاديث الأنبياء 6 / 362، وفي كتاب مناقب الأنصار7 / 250، 7 / 272، والألفاظ من المواضع الثلاثة، وانظر أيضًا. البخاري مع الفتح 8 / 165، والبداية والنهاية 3 / 210.
(2) انظر: الرحيق المختوم ص175، وهذا الحبيب يا محب ص 75، وفقه السيرة لمحمد الغزالي ص 198، والتاريخ الإسلامي لمحمود شاكر2 / 173.

كما قام النبي صلى الله عليه وسلم بالبدء ببناء المسجد ودعوة اليهود إلى الإسلام، قام صلى الله عليه وسلم بالمؤاخاة بين المهاجرين والأنصار ، وهذا من الرشد، والكمال النبوي، والنضج السياسي، والحكمة المحمدية (1)
آخى بينهم صلى الله عليه وسلم في دار أنس بن مالك ، وكانوا تسعين رجلا، نصفهم من المهاجرين ، ونصفهم من الأنصار آخى بينهم على المواساة، يتوارثون بعد الموت دون ذوي الأرحام إلى حين وقعة بدر ، فلما أنزل الله- عز وجل-: { وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } (2) ، ردّ التّوارث إلى الرّحم دون عقد الإخوة (3)
ذابت عصبيات الجاهلية، فلا حمية إلا للِإسلام، وسقطت فوارق النسب واللون والوطن، فلا يتقدم أحد أو يتأخر إلا بمروءته وتقواه، وكانت عواطف الأخوة، والإيثار؛ والمواساة، والمؤانسة تمتزج في هذه الأخوة، وتملأ المجتمع الجديد بأروع الأمثال؛ وفي هذه الإخوة أقوى مظهر من مظاهر عدالة الإسلام الإنسانية والأخلاقية (4)
_________
(1) انظر: هذا الحبيب يا محب، لأبي بكر الجزائري ص 178.
(2) سورة الأنفال ، الآية : 75 .
(3) انظر: زاد المعاد 3 / 63، والرحيق المختوم ص180.
(4) انظر: فقه السيرة 3 / 63، والرحيق المختوم ص180.

ولم تكن هذه المؤاخاة معاهدة دونت على الورق فحسب، ولا كلمات قيلت باللسان فقط؛ وإنما كانت مؤاخاة سجلت على صفحات القلوب، وعملا يرتبط بالدماء والأموال، لا كلامًا يثرثر به اللسان، إنها مؤاخاة في القول والعمل، والنفس والمتاع والأملاك، في العسر واليسر (1)
ومن أروع الأمثلة لذلك ما رواه البخاري في صحيحه « آخى رسول اللّه صلى الله عليه وسلم بين عبد الرحمن بن عوف ، وسعد بن الربيع ، فقال سعد : قد علمت الأنصار أني من أكثرها مالًا، فسأقسم مالي بيني وبينك نصفين، ولي امرأتان، فانظر أعجبهما إليك فسمها لي أطلقها، فإذا انقضت عدتها فتزوجها، فقال عبد الرحمن : بارك اللّه لك في أهلك ومالك، أين سوقكم ؟ فدلوه على سوق بني قينقاع فما انقلب إلا ومعه فضل من أقط وسمن، ثم تابع الغدوة ثم جاء يومًا وبه أثر صُفرة، فقال النبي صلى الله عليه وسلم : "مَهْيَم ؟" (2) قال: تزوجت امرأة من الأنصار ، فقال: "ما سقت فيها ؟ " قال: وزن نواة من ذهب، أو نواة من ذهب، فقال: "أولم ولو بشاة » (3) . وهذه المؤاخاة حكمة فذة، وسياسة صائبة، وحل رائع لكثير من المشاكل التي كان يواجهها المسلمون.
4 - التربية الحكيمة:
_________
(1) انظر: التاريخ الإسلامي لمحمود شاكر2 / 165، وفقه السيرة لمحمد الغزالي، ص192.
(2) مَهْيَم: كلمة استفهام، أي: ما حالك، وما شأنك؟ انظر: القاموس المحيط، باب الميم، فصل الميم، ص 1499.
(3) البخاري مع الفتح، كتاب مناقب الأنصار، باب إخاء النبي-صلى الله عليه وسلم - بين المهاجرين والأنصار، 7 / 112,حديث رقم3780،3781، واللفظ من الموضعين، وانظر: باب كيف آخى النبي صلى الله عليه وسلم بين أصحابه، في الكتاب السابق نفسه .

وقد كان صلى الله عليه وسلم يتعهدهم بالتعليم والتربية وتزكية النفوس، والحث على مكارم الأخلاق، ويؤدبهم بآداب الود والإخاء والمجد والشرف والعبادة والطاعة (1) فقد كان يقول صلى الله عليه وسلم : « يا أيها الناس: أفشوا السلام، وأطعموا الطعام، وصلوا بالليل والناس نيام، تدخلوا الجنة بسلام » (2) ويقول: « لا يدخل الجنة من لا يأمن جاره بوائقه » (3) « المسلم من سلم المسلمون من لسانه ويده » (4)
ويقول: « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (5)
ويقول: « المؤمن للمؤمن كالبنيان يشد بعضه بعضًا، وشبك بين أصابعه » (6)
ويقول: « لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضكم على بيع بعض، وكونوا عباد اللّه إخوانًا، المسلم أخو المسلم، لا يظلمه، ولا يخذله، ولا يحقره، التقوى هاهنا- ويشير إلى صدره ثلاث مرات- بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام: دمه، وماله، وعرضه » (7)
_________
(1) انظر: الرحيق المختوم ص 179, 181, 208,والتاريخ الإسلامي، لمحمود شاكر2 / 165.
(2) أخرجه الترمذي في كتاب صفة القيامة، باب حدثنا محمد بن بشار4 652، وقال: هذا حديث صحيح، وابن ماجه، كتاب الأطعمة، باب إطعام الطعام2 / 1083، والدارمي1 / 156، وأحمد1 / 165 / 391 وانظر: صحيح الترمذي،2 / 303.
(3) مسلم في كتاب الإيمان، باب تحريم إيذاء الجار،1 / 68.
(4) البخاري مع الفتح، في كتاب الإيمان، باب أي الإسلام أفضل1 / 54، ومسلم كتاب الإيمان، باب بيان تفاضل الإسلام وأي أموره أفضل1 / 65، واللفظ له.
(5) البخاري مع الفتح، كتاب الإيمان، باب من الإيمان أن يحب لأخيه ما يحب لنفسه1 / 56، ومسلم، كتاب الإيمان، باب الدليل على أن من خصال الإيمان أن يحب لأخيه ما يحب لنفسه1 / 67.
(6) البخاري مع الفتح، كتاب الصلاة، باب تشبيك الأصابع في المسجد 1 / 565، ومسلم، كتاب البر والصلة، باب تراحم المؤمنين وتعاطفهم وتعاضدهم 4 / 1999.
(7) مسلم، كتاب البر والصلة، باب تحريم ظلم المسلم وخذله واحتقاره وتحريم دمه وعرضه وماله 4 / 1986.

وقال: « لا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال، يلتقيان فيعرض هذا، ويعرض هذا، وخيرهما الذي يبدأ بالسلام » (1) وقال: « تفتح أبواب الجنة يوم الاثنين، ويوم الخميس، فيغفر لكل عبد لا يشرك باللّه شيئا إلا رجلا كانت بينه وبين أخيه شحناء، فيقال: أَنظِروا هذين حتى يصطلحا، أنظروا هذين حتى يصطلحا، أنظروا هذين حتى يصطلحا » (2) وقال: « تعرض الأعمال في كل يوم خميسِ واثنين فيغفر اللّه- عز وجل- في ذلك اليوم لكل امرئٍ لا يشرك باللّه شيئا إلا امرأ كانت بينه وبين أخيه شحناء، فيقال: اركوا هذين (3) حتى يصطلحا، اركوا هذين حتى يصطلحا » (4) وقال صلى الله عليه وسلم : « انصر أخاك ظالما أو مظلومًا" قيل: يا رسول الله، هذا نصرته مظلوما، فكيف أنصره إذا كان ظالمًا؟ قال: "تحجزه أو تمنعه من الظلم فذلك نصره » (5) وقال: « حق المسلم على المسلم ست "، قيل: ما هن يا رسول اللّه؟ قال: "إذا لقيته فسلم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا عطس فحمد اللّه فشمته، وإذا مرض فعده، وإذا مات فاتبعه » (6) وعن البراء بن عازب قال: « أمرنا رسول الله صلى الله عليه وسلم بسبع ونهانا عن سبع: أمرنا بعيادة المريض، واتباع الجنازة، وتشميت العاطس، وإجابة
_________
(1) البخاري مع الفتح، كتاب الأدب، باب الهجر، وقول الرسول صلى الله عليه وسلم : لا يحل لرجل أن يهجر أخاه فوق ثلاث10 / 491، ومسلم في كتاب البر والصلة، باب تحريم الهجر فوق ثلاث بلا عذر شرعي 4 / 1986.
(2) أخرجه مسلم، كتاب البر والصلة، باب النهي عن الشحناء والتهاجر 4 / 1987.
(3) اركوا هذين. أي أخروا، يقال: ركاه، يركوه ركوا، إذا أخره. انظر: شرح النووي على صحيح مسلم 16 / 122.
(4) أخرجه مسلم في كتاب البر والصلة والآداب، باب النهي عن الشحناء والتهاجر،4 / 1988.
(5) أخرجه مسلم في كتاب البر، باب انصر أخاك ظالمًا أو مظلومًا4 / 1998، بمعناه، وأخرجه أحمد بلفظه3 / 99، والبخاري مع الفتح في كتاب المظالم، باب أعن أخاك ظالما أو مظلومًا5 / 98، وكتاب الإكراه، باب يمين الرجل لصاحبه 12 / 223.
(6) البخاري مع الفتح بنحوه في كتاب الجنائز، باب الأمر باتباع الجنائز3 / 112، ومسلم في كتاب السلام، باب من حق المسلم على المسلم رد السلام 4 / 1705.

الداعي، وإفشاء السلام، ونصر المظلوم، وإبرار المقسم، ونهانا عن خواتيم الذهب، وعن الشرب في الفضة- أو قال: في آنية الفضة- وعن المياثر (1) والقسي (2) وعن لبس الحرير، والديباج (3) والإستبرق » (4)
وقال: « لا تدخلون الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، أولا أدلكم على شئ إذا فعلتموه تحاببتم أفشوا السلام بينكم » (5)
« وسئل صلى الله عليه وسلم : أي الإسلام خير؟ فقال: "تطعم الطعام، وتقرأ السلام على من عرفت ومن لم تعرف » (6)
ويقول: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم، مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (7)
وقال صلى الله عليه وسلم : « من لا يرحم لا يرحم » (8)
وقال: « من لا يرحم الناس لا يرحمه اللّه عز وجل » (9)
وقال صلى الله عليه وسلم : « سباب المسلم فسوقٌ ، وقتاله كفر » (10)
وسواء وصلت هذه النصوص للأنصار من النبي صلى الله عليه وسلم مباشرة، أو سمعوا بعضها من المهاجرين الذين سمعوا من النبي صلى الله عليه وسلم قبل الهجرة، فكل ذلك تربية منه صلى الله عليه وسلم لأصحابه جميعًا، ولمن بلغته هذه النصوص إلى يوم الدين.
_________
(1) المياثر: سروج من الديباج أو الحرير. الفتح 10 / 293.
(2) ثياب مضلعة بالحرير: أي فيها خطوط منه. الفتح 10 / 293.
(3) الديباج والإِستبرق: صنفان من الحرير. انظر: فتح الباري10 / 307.
(4) البخاري مع الفتح، في كتاب الجنائز، باب الأمر باتباع الجنائز3 / 112، 5 / 99، 9 / 240،10 / 96، وانظر مواضع الحديث في البخاري مع فتح الباري 3 / 112.
(5) مسلم، في كتاب الإيمان، باب بيان أنه لا يدخل الجنة إلا المؤمنون1 / 74.
(6) البخاري مع الفتح في كتاب الإيمان، باب إطعام الطعام من الإِسلام 1 / 55، ومسلم في الإِيمان، باب بيان تفاضل الإسلام 1 / 65.
(7) البخاري مع الفتح، كتاب الأدب، باب رحمة الناس والبهائم10 / 438، ومسلم في كتاب البر والصلة، باب تراحم المؤمنين وتعاطفهم4 / 2000.
(8) البخاري مع الفتح، كتاب الأدب، باب رحمة الناس والبهائم10 / 438، ومسلم، كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال وتواضعه وفضل ذلك 4 / 1809.
(9) مسلم، في كتاب الفضائل، الباب السابق 4 / 1809.
(10) البخاري مع الفتح، كتاب الإيمان، باب خوف المؤمن من أن يحبط عمله وهو لا يشعر1 / 110.

وغير ذلك من النصوص التي ربّى بها محمد صلى الله عليه وسلم أصحابه فقد كان يحثهم على الإنفاق، ويذكر من فضائله ما يشوق النفوس والقلوب، وكان يحث على الاستعفاف عن المسألة، ويذكر لهم فضل الصبر والقناعة، وكان يرغبهم في العبادات بما فيها من الفضائل والأجر والثواب، وكان يربطهم بالوحي النازل من السماء ربطًا موثقًا يقرؤه عليهم ويقرؤونه؛ لتكون هذه الدراسة إشعارًا بما عليهم من حقوق الدعوة، فضلا عن ضرورة الفهم والتدبر.
وهكذا رفع صلى الله عليه وسلم معنوياتهم، ودربهم على أعلى القيم والمثل حتى صاروا صورة لأعلى قمة من الكمال الإنساني.
بمثل هذا استطاع النبي صلى الله عليه وسلم أن يبني مجتمعًا مسلمًا أروع وأشرف مجتمع عرفه التاريخ، وأن يضع لمشاكل هذا المجتمع حلا بعد أن كان يعيش في ظلمات الجهل والخرافات، فأصبح مجتمعًا يضرب به المثل في جميع الكمال الإنساني، وهذا بفضل اللّه وحده، ثم بفضل هذا النبي الحكيم، فَحَريٌّ بالدعاة إلى الله أن يسلكوا مسلكه، ويهتدوا بهديه صلى الله عليه وسلم (1)
5 - ميثاق المهاجرين والأنصار وموادعة اليهود:
_________
(1) انظر: الرحيق المختوم، ص 183.

بعد أن قام رسول اللّه صلى الله عليه وسلم بالمؤاخاة بين المهاجرين والأنصار ، عقد معاهدة أزاح بها كل ما كان من حزازات الجاهلية والنزعات القبلية، ولم يترك مجالًا لتقاليد الجاهلية، وقد وضع في هذه المعاهدة ميثاقًا للمهاجرين والأنصار متضمنًا موادعة اليهود بالمدينة ، وهذا من أبرز الجهود التي بذلها صلى الله عليه وسلم في الإصلاح والتأسيس.
كتب رسول الله صلى الله عليه وسلم كتابًا بين المهاجرين والأنصار، وادع فيه اليهود، وعاهدهم، وأقرهم على أموالهم، واشترط عليهم، وشرط لهم (1)
_________
(1) انظر: البداية والنهاية لابن كثير 3 / 224-226، وزاد المعاد3 / 65، وانظر: كتابة الميثاق بين المسلمين ويهود المدينة في سيرة ابن هشام2 / 119-123.

وهذا الميثاق في غاية الدقة، وحسن السياسة، وكمال الحكمة من النبي صلى الله عليه وسلم ، فقد ربط بين جميع المسلمين في المدينة وبين اليهود، فأصبحوا كتلة واحدة، يستطيعون أن يقفوا في وجه كل من يريد أهل المدينة بسوء. وهذه الخطوات الخمس: بناء المسجد، ودعوة اليهود إلى الإسلام، والمؤاخاة بين المؤمنين وتربيتهم، وكتابة الميثاق، هي التي حل بها النبي صلى الله عليه وسلم - بفضل الله تعالى- الخلاف المستحكم بين سكان المدينة، وأزال بها جميع آثار الماضي، ووحَّد بها قلوب المسلمين، وطبق بها النظام المتقن داخلِ المدينة ، ومن ثم انتشر هذا النظام، والدعوة إلى اللّه من هذه المدينة إلى جميع أقطار العالم (1)
_________
(1) انظر: الرحيق المختوم ص171،178،185، والتاريخ الإسلامي لمحمود شاكر2 / 166،2 / 69،160، وهذا الحبيب يا محب ص 174، 176.

المسلك الثاني: مواقف الحكمة في حسن الإعداد للقتال، والشجاعة والبطولة:
بعد أن كوَّن النبي صلى الله عليه وسلم مجتمعًا متماسكًا بالمدينة ، وأصبح هذا المجتمع كتلة واحدة أمام من يريد العاصمة الإسلامية بسوء- وما ذلك إلا بفضل اللّه ثم بحكمة المصطفى صلى الله عليه وسلم - قام صلى الله عليه وسلم بالجهاد في سبيل اللّه، بالقلب واللسان، والدعوة والبيان، والسيف والسنان، فقد أرسل ستّا وخمسين سرية، وقاد بنفسه سبعًا وعشرين غزوة (1)
ومن مواقفه الحكيمة في ذلك على سبيل المثال لا الحصر ما يأتي:
ا- ما فعله في غزوة بدر الكبرى:
_________
(1) انظر تلك البطولات الحكيمة في: البخاري مع الفتح، كتاب المغازي، باب غزوة العشيرة 7 / 279، ومسلم، كتاب الجهاد والسير، باب عددذ غزوات النبي-صلى الله عليه وسلم -3 / 1447، وشرح النووي على مسلم2 1 / 195، وفتح الباري 7 / 280،281، والبداية والنهاية لابن كثير 3 / 241، 5 / 216، 217، وزاد المعاد لابن القيم 3 / 5.

من مواقفه التي تزخر بالحكمة في هذه الغزوة « أنه صلى الله عليه وسلم استشار الناس قبل بدء المعركة؛ لأنه صلى الله عليه وسلم يريد أن يعرف مدى رغبة الأنصار في القتال؛ لأنه شرِطَ له في البيعة أن يمنعوه في المدينة مما يمنعون منه أنفسهم وأموالهم وأبناءهم وأزواجهم، أما خارج المدينة فلم يحصل أي شرط، فأراد صلى الله عليه وسلم أن يستشيرهم، فجمعهم صلى الله عليه وسلم واستشارهم، فقام أبو بكر - رضي الله عنه- فقال وأحسن، ثم عمر بن الخطاب - رضي الله عنه- فقال وأحسن، ثم استشارهم ثانيًا، فقام المِقْدَادُ فقال: "يا رسول الله، امض لما أمرك الله فنحن معك، والله لا نقول لك كما قالت بنو إسرائيل لموسى : اذهب أنت وربك فقاتلا إنا ها هنا قاعدون، ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون، [نقاتل عن يمينك، وعن شمالك، ومن بين يديك، ومن خلفك، ثم استشار الناس ثالثًا، ففهمت الأنصار أنه يعنيهم، فبادر سعد بن معاذ فقال: يا رسول الله كأنك تريدنا]، وكان النبي صلى الله عليه وسلم يعنيهم، لأنهم بايعوه على أن يمنعوه من الأحمر والأسود في ديارهم، فلما عزم على الخروج استشارهم؛ ليعلم ما عندهم، فقال له سعد : لعلك تخشى أن تكون

الأنصار ترى حقًّا عليها أن لا ينصروك إلا في ديارها، وإني أقول عن الأنصار وأجيب عنهم: فاظعن حيث شئت، وصل حبل من شئت، واقطع حبل من شئت، وخذ من أموالنا ما شئت، وأعطنا ما شئت، وما أخذت منا كان أحب إلينا مما تركت، وما أمرتنا فيه من أمر فأمرنا تبع لأمرك، فوا لله لئن سرت حتى تبلغ البرك من غمدان لنسيرن معك، والذي بعثك بالحق لو استعرضت بنا هذا البحر فَخضْتَهُ لخضناه معك، ما تخلف منا رجل واحد، وما نكره أن تلقى بنا عدونا غدًا، إنّا لَصُبُرٌ في الحرب، صُدق في اللقاء، ولعل الله أن يريك منا ما تقر به عينك، فسر بنا على بركة الله، فأشرق وجه رسول الله صلى الله عليه وسلم وسرَ بما سمع، ونشطه ذلك، ثم قال: "سيروا وأبشروا، فإن اللّه قد وعدني إحدى الطائفتين، ولكأني الآن أنظر إلى مصارع القوم » (1)
ومن مواقفه العظيمة في بدر : اعتماده على ربه- تبارك وتعالى- لأنه قد علم أن النصر لا يكون بكثرة العدد ولا العدة، وإنما يكون بنصر اللّه- عز وجل- مع الأخذ بالأسباب والاعتماد على الله.
_________
(1) سقت هذه القصة بالمعنى، وانظر: سيرة ابن هشام 2 / 253، وفتح الباري 7 / 287، وزاد المعاد 3 / 173، والرحيق المختوم ص200، وقد أخرج البخاري مواضع منها. انظر: البخاري مع الفتح، كتاب المغازي، باب إذ تستغيثون ر بكم 7 / 287، وكتاب التفسير 8 / 273، وأخرج مسلم بعض المواضع من القصة. انظر: صحيح مسلم، كتاب الجهاد والسير، باب غزوة بدر 3 / 1403، وانظر: التاريخ الإسلامي لمحمود شاكر2 / 194.

عن عمر بن الخطاب - رضي الله عنه- قال: « لما كان يوم بدر نظر رسول الله صلى الله عليه وسلم إلى المشركين وهم ألف، وأصحابه ثلاثمائة وتسعة عشر رجلا، فاستقبل نبي الله صلى الله عليه وسلم القبلة، ثم مد يديه، فجعل يهتف بربه (1) : "اللهم أنجز لي ما وعدتني، اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض "، فما زال يهتف بربه، مادًّا يديه، مستقبل القبلة، حتى سقط رداؤه عن منكبيه، فأتاه أبو بكر، فأخذ رداءه فألقاه على منكبيه، ثم التزمه من ورائه، وقال: يا نبي اللّه كفاك مناشدتك ربك، فإنه سينجز لك ما وعدك، فأنزل الله- عز وجل-: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ }» (2) فأمده اللّه بالملائكة (3) « وقد خرج رسول الله صلى الله عليه وسلم من العريش وهو يقول: { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ }» (4) وقاتل صلى الله عليه وسلم في المعركة، وكان من أشد الخلق وأقواهم وأشجعهم، ومعه أبو بكر - رضي الله عنه- كما كانا في العريش يُجاهِدَان بالدعاء والتضرع، ثم نزلا فحرضا، وحثا على القتال، وقاتلا بالأبدان جمعًا بين المقامين الشريفين " (5) وكان
_________
(1) يهتف بربه، أي: يصيح ويستغيث بالله بالدعاء. انظر: شرح النووي12 / 84.
(2) سورة الأنفال ، الآية 9 .
(3) أخرجه مسلم بلفظه ني كتاب الجهاد والسير والمغازي، باب الإِمداد بالملائكة في غزوة بدر 3 / 1383، والبخاري مع الفتح بمعناه مختصرًا، في كتاب المغازي، باب قوله تعالى: إذ تستغيثون ربكم فاستجاب لكم . 7 / 287، وانظر. الرحيق المختوم ص 208.
(4) سورة القمر، الآية 45 . والحديث في البخاري مع الفتح 7 / 287.
(5) انظر: البداية والنهاية 3 / 278.

أشجع الناس الرسول صلى الله عليه وسلم ، فعن علي بن أبي طالب - رضي الله عنه- قال: "لقد رأَيْتُنَا يوم بدر، ونحن نلوذ برسول الله صلى الله عليه وسلم وهو أقربنا إلى العدو، وكان من أشد الناس يومئذ بأسًا" (1) وعنه- رضي الله عنه- قال: "كنا إذا حمي البأس، ولقي القوم القوم اتقينا برسول الله صلى الله عليه وسلم فلا يكون أحدنا أدنى إلى القوم منه " (2)
2 - مواقفه الحكيمة في غزوة أحد:
_________
(1) أخرجه أحمد في المسند 1 / 86، والحاكم وصححه، ووافقه الذهبي2 / 143.
(2) الحاكم وصححه، ووافقه الذهبي2 / 143، وعزاه ابن كثير في البداية والنهاية 3 / 279، إلى النسائي.

من مواقفه في الشجاعة أيضًا، وصبره على أذى قومه ما فعله صلى الله عليه وسلم في غزوة أحد، فقد كان صلى الله عليه وسلم يقاتل قتالا عظيمًا؛ فإن الدولة كانت أول النهار للمسلمين على المشركين، فانهزم أعداء الله وولوا مدبرين حتى انتهوا إلى نسائهم، فلما رأى الرماة هزيمتهم تركوا مركزهم الذي أمرهم رسول اللّه صلى الله عليه وسلم بحفظه، وذلك أنهم ظنوا أنه ليس للمشركين رجعة، فذهبوا في طلب الغنيمة، وتركوا الجبل، فكرّ فرسان المشركين فوجدوا الثغر خاليًا قد خلا من الرماة فجازُوا منه، وتمكنوا حتى أقبل آخرهم فأحاطوا بالمسلمين، فأكرم الله من أكرم منهم بالشهادة، وهم سبعون، وتولى الصحابة، وخلص المشركون إلى رسول الله ، فجرحوا وجهه، وكسروا رباعيته اليمنى، وكانت السفلي، وهشموا البيضة على رأسه، وقاتل الصحابة دفاعًا عن رسول اللّه صلى الله عليه وسلم (1) وكان حول النبي صلى الله عليه وسلم رجلان من قريش ، وسبعة من الأنصار ، فقال صلى الله عليه وسلم لما رهقوه ، وقربوا منه: « "من يردهم عنا وله الجنة، أو هو رفيقي في الجنة"، فتقدم رجل من الأنصار فقاتل حتى قتل، ثم رهقوه أيضًا فقال: "من يردهم عنا وله الجنة"، فتقدم رجل من الأنصار
_________
(1) انظر: زاد المعاد3 / 196،199، والرحيق المختوم ص255 ، 256 .

، فقاتل حتى قتل، فلم يزل كذلك حتى قتل السبعة، فقال رسول الله صلى الله عليه وسلم لصاحبيه: ما أنصفنا أصحابنا » (1) وعندما اجتمع المسلمون، ونهضوا مع النبي صلى الله عليه وسلم إلى الشعب الذي نزل فيه، وفيهم أبو بكر ، وعمر ، وعلي ، والحارث بن الصّمة الأنصاري وغيرهم، فلما استندوا إلى الجبل أدرك رسول اللّه صلى الله عليه وسلم أُبَيّ بن خلف ، وهو على جواد له، ويقول: أين محمد لا نجوت إن نجا؛ فقال القوم. يا رسول الله، أيعطف عليه رجل منا، فأمرهم رسول اللّه صلى الله عليه وسلم بتركه، فلما دنا منه تناول رسول اللّه صلى الله عليه وسلم الحربة من الحارث بن الصمة ، فلما أخذها منه انتفض انتفاضة تطايروا عنه تطاير الشعر عن ظهر البعير إذا انتفض، ثم استقبله وأبصر ترقوته من فرجةٍ بين سابغة الدرع والبيضة، فطعنه فيها طعنة تدحرج منها عن فرسه مرارًا، فلما رجع عدو اللّه إلى قريش وقد خدشه في عنقه خدشًا غير كبير... قال: قتلني واللّه محمد ، فقالوا له: ذهب والله فؤادك، واللّه إن بك من بأس، قال: إنه قد كان قال لي بمكة : أنا أقتلك، فوالله لو بصق عليَّ لقتلني، فمات عدو اللّه بسرف ، وهم قافلون إلى مكة " (2) وعن سهل بن سعد - رضي
_________
(1) أخرجه مسلم في كتاب الجهاد والسير، باب غزوة أحد3 / 1415.
(2) انظر: زاد المعاد، لابن القيم3 / 199، والرحيق المختوم ص263، وروى قصة قتل النبي صلى الله عليه وسلم لأبي بن خلف: أبو الأسود عن عروة بن الزير، والزهري عن سعيد بن المسيب. انظر: البداية والنهاية لابن كثير4 / 32، وكلاهما مرسل، والطبري2 / 67، وانظر. فقه السيرة لمحمد الغزالي، ص226.

اللّه عنه- أنه سُئلَ عن جرح النبي صلى الله عليه وسلم يوم أحد فقال: جُرِحَ وجه النبي صلى الله عليه وسلم وكُسِرَت رباعيته، وهُشِمَت البيضة على رأسه، فكانت فاطمة - عليها السلام- تغسل الدم، وعليٌّ يمسك، فلما رأت أن الدم لا يرتد إلا كثرة أخذت حصيرًا فأحرقته حتى صار رمادًا، ثم ألزقته فاستمسك الدم " (1) وقد حصل له هذا الأذى العظيم الذي ترتج لعظمته الجبال، وهو نبي الله صلى الله عليه وسلم ولم يدع على قومه، بل دعا لهم بالمغفرة، لأنهم لا يعلمون.
_________
(1) البخاري مع الفتح، كتاب الجهاد، باب لبس البيضة6 / 96، ومسلم، كتاب الجهاد، باب غزوة أحد 3 / 1416.

فعن عبد الله بن مسعود - رضي اللّه عنه- قال: « كأني أنظر إلى رسول الله صلى الله عليه وسلم يحكي نبيًّا من الأنبياء ضربه قومه وهو يمسح الدم عن وجهه، ويقول: "اللهم اغفر لقومي فإنهم لا يعلمون » (1) فالأنبياء- عليهم الصلاة والسلام- وعلى رأسهم محمد صلى الله عليه وسلم قد كانوا (2) على جانب عظيم من الحلم والتصبر، والعفو والشفقة على قومهم ودعائهم لهم بالهداية والغفران، وعذرهم في جناياتهم على أنفسهم بأنهم لا يعلمون (3) قال صلى الله عليه وسلم : « "اشتد غضب اللّه على قوم فعلوا هذا برسول اللّه صلى الله عليه وسلم "، وهو حينئذ يشير إلى رباعيته، "اشتد غضب اللّه على رجل يقتله رسول اللّه في سبيل اللّه عز وجل » (4)
وفي إصابة النبي صلى الله عليه وسلم يوم أحد عزاء للدعاة فيما ينالهم في سبيل اللّه من أذى في أجسامهم، أو اضطهاد لحرياتهم، أو قضاء على حياتهم، فالنبي صلى الله عليه وسلم هو القدوة قد أوذي وصبر (5)
3 - ومن مواقفه التي تزخر بالحكمة والشجاعة ما فعله في معركة حنين :
_________
(1) البخاري مع الفتح، كتاب الأنبياء، باب حدثنا أبو اليمان 6 / 514, 12 / 282، وأخرجه مسلم في كتاب الجهاد، باب غزوة أحد 3 / 1417، وانظر: شرحه في الفتح 6 / 521، وشرح النووي لصحيح مسلم12 / 148.
(2) انظر: شرح النووي لمسلم12 / 148.
(3) شرح النووي على مسلم12 / 150 بتصرف.
(4) البخاري مع الفتح، كتاب المغازي، باب ما أصاب النبي صلى الله عليه وسلم من الجراح يوم أحد 7 / 372، ومسلم، كتاب الجهاد، باب اشتداد كضب الله على من قتله رسول الله 3 / 9417.
(5) السيرة النبوية دروس وعبر، ص116.

بعد أن دارت معركة حنين والتقى المسلمون والكفار، ولَّى المسلمون مدبرين (1) ، فطفق رسول الله صلى الله عليه وسلم يركض بغلته قِبَلَ الكفار... ثم قال: "أي عباس ، ناد أصحاب السمرة" فقال عباس :- وكان رجلًا صيتًا- فقلت بأعلى صوتي: أين أصحاب السمرة؟ قال: فوالله لكأن عَطْفَتهم حين سمعوا صوتي عَطْفَة البقر على أولادها، فقالوا: يا لبيك، يا لبيك، قال: فاقتتلوا والكفار... فنظر رسول الله صلى الله عليه وسلم وهو على بغلته كالمتطاول عليها إلى قتالهم، فقال صلى الله عليه وسلم : "الآن حمي الوطيس " (2)
_________
(1) كان مع النبي صلى الله عليه وسلم في هذه الغزوة ألفان منِ أهل مكة مع عشرة آلاف من أصحابه الذين خرجوا معه من المدينة ففتح بهم، وكانوا اثني عشر ألفًا. انظر: زاد المعاد 3 / 468.
(2) مسلم في كتاب الجهاد والسير، باب غزوة حنين، وقد اختصرت ألفاظه 3 / 1398.

وظهرت شجاعة النبي صلى الله عليه وسلم التي لا نظير لها في هذا الموقف الذي يعجز عنه عظماء الرجال (1) « وسئل البراء ، فقال له رجل: يا أبا عمارة ، أكنتم وليتم يوم حنين؟ قال: لا والله ما ولى رسول الله صلى الله عليه وسلم ، ولكنه خرج شبان أصحابه » جمع شباب. شرح النووي لمسلم 12 / 117 . وأخفاؤهم (2) حسرًا (3) . ليس عليهم سلاح أو كثير سلاح، فلقوا قومًا رماة لا يكاد يسقط لهم سهم، جمع هوازن، وبني نصر، فرشقوهم رشقًا (4) ما يكادون يخطئون، فانكشفوا، فأقبل القوم إلى رسول اللّه صلى الله عليه وسلم وأبو سفيان بن الحارث يقود بغلته، فنزل ودعا ، واستنصر ، وهو يقول:
أنا النبي لا كذب ... أنا ابن عبد المطلب

اللهم نزِّل نصرك (5)
قال البراء : كنا والله إذا احمر البأس (6) نتقي به، وإن الشجاع منا للذي يحاذي به، يعني النبي صلى الله عليه وسلم (7)
_________
(1) انظر: الرحيق المختوم ص451، وهذا الحبيب يا محب ص408.
(2) جمع خفيف، وهم المسارعون المستعجلون. شرح النووي لمسلم12 / 117 .
(3) حسرا: جمع حاسر، أي: بغير دروع، وقد فسره بقوله : ليس عليهم سلاح. شرح النووي لمسلم 12 / 117 .
(4) رشقًا: هو بفتح الراء، وهو مصدر، وأما الرشق بالكسر فهو اسم للسهام التي ترميها الجماعة دفعة واحدة. انظر: شرح النووي12 / 118.
(5) مسلم، في كتاب الجهاد والسير، باب غزوة حنين، مع التصرف في بعض الكلمات3 / 1400، والبخاري مع الفتح، كتاب الجهاد، باب من صف أصحابه عند الهزيمة ونزل عن دابته فاستنصر 6 / 105، 8 / 27، 28.
(6) إذا احمر البأس: كناية عن شدة الحرب، واستعير ذلك لحمرة الدماء الحاصلة فيها في العادة. انظر. شرح النووي12 / 121.
(7) رواه مسلم في كتاب الجهاد والسير، باب غزوة حنين 3 / 1401.

وفي رواية لمسلم عن سلمة قال: « مررت على رسول الله صلى الله عليه وسلم منهزمًا (1) ، وهو على بغلته الشهباء، فقال رسول الله صلى الله عليه وسلم : "لقد رأى ابن الأكوع فزعًا". فلما غشوا رسول اللّه صلى الله عليه وسلم نزل عن البغلة، ثم قبض قبضة من تراب من الأرض، ثم استقبل به وجوههم، فقال:"شاهت الوجوه » (2) فما خلق اللّه منهم إنسانًا إلا ملأ عينيه ترابًا بتلك القبضة، فولوا مدبرين، فهزمهم الله - عز وجل-، وقسم رسول اللّه صلى الله عليه وسلم غنائمهم بين المسلمين " (3)
وقد قال العلماء: إن ركوب النبي صلى الله عليه وسلم البغلة في موطن الحرب وعند اشتداد البأس هو النهاية في الشجاعة والثبات، ولأنه أيضًا يكون معتمدًا يرجع الناس إليه، وتطمئن قلوبهم به وبمكانه، وإنما فعل هذا عمدًا، وإلا فقد كانت له صلى الله عليه وسلم أفراس معروفة.
ومما يدل على شجاعته تقدمه صلى الله عليه وسلم وهو يركض بغلته إلى جمع المشركين، وقد فر الناس عنه، ونزوله إلى الأرض حين غشوه مبالغة في الشجاعة والصبر، وقيل: فعل ذلك مواساة لمن كان نازلًا على الأرض من المسلمين، وقد أخبر الصحابة- رضي اللّه عنهم- بشجاعته صلى الله عليه وسلم في جميع المواطن (4)
_________
(1) قال العلماء: قوله:«منهزمًا» حال من ابن الأكوع، وليس النبي- صلى الله عليه وسلم -. انظر: شرح النووي 12 / 122.
(2) شاهت الوجوه، أي: قبحت. انظر: شرح النووي12 / 122.
(3) أخرجه مسلم في كتاب الجهاد والسير، باب غزوة حنين3 / 1402.
(4) انظر: شرح النووي على مسلم12 / 114.

4 - ومن مواقفه التي تزخر بالحكمة والشجاعة:
ما رواه البخاري ومسلم ، عن أنس - رضي اللّه عنه- قال: « كان النبي صلى الله عليه وسلم أحسن الناس، وأجود الناس، وأشجع الناس، ولقد فزع أهل المدينة ذات ليلة، فانطلق الناس قبل الصوت، فاستقبلهم النبي صلى الله عليه وسلم قد سبق الناس إلى الصوت، وهو يقول: "لم تراعوا، لم تراعوا"، وهو على فرس لأبي طلحة عري ما عليه سرج، في عنقه سيف، فقال: "لقد وجدته بحرًا، أو إنه لبحر » (1)
وهذا المثال وغيره من الأمثلة السابقة تدل دلالة واضحة على أن النبي صلى الله عليه وسلم أشجع إنسان على الإطلاق، فلم يكتحل الوجود بمثله صلى الله عليه وسلم ، وقد شهد له بذلك الشجعان الأبطال (2)
قال البراء - رضي الله عنه-: "كنا واللّه إذا احمر البأس نتقي به، وإن الشجاع منا للذي يحاذي به، يعني النبي صلى الله عليه وسلم " (3)
وقال أنس في الحديث السابق: « كان النبي صلى الله عليه وسلم أحسن الناس، وأجود الناس، وأشجع الناس » ... ".
_________
(1) البخاري مع الفتح، كتاب الأدب، باد حسن الخلق والسخاء، وما يكره من البخل،10 / 455، ومسلم، كتاب الفضائل، باب في شجاعة النبي عليه السلام وتقدمه للحرب، 4 / 1802.
(2) انظر: رواية علي بن أبي طالب في شجاعة النبي صلى الله عليه وسلم في مسند أحمد1 / 86، والحاكم وصححه، ووافقه الذهبي2 / 143، وتقدم تخريجه ص175.
(3) أخرجه مسلم 3 / 1401، وتقدم تخريجه.

وكانت هذه الشواهد السابقة لشجاعته القلبية، أما شجاعته العقلية فسأكتفي بشاهد واحد؛ فإنه يكفي عن ألف شاهد ويزيد، وهو موقفه من تعنت سهيل بن عمرو ، وهو يملي وثيقة صلح الحديبية، إذ تنازل صلى الله عليه وسلم عن كلمة "بسم اللّه الرحمن الرحيم " إلى باسمك اللهم، وعن كلمة: " محمد رسول اللّه " إلى كلمة: محمد بن عبد اللّه ، وقبوله شرط سهيل على أنه لا يأتي النبي صلى الله عليه وسلم رجل من قريش حتى ولو كان مسلمًا إلا رده إلى أهل مكة، وقد استشاط الصحابة غيظًا، وبلغ الغضب حدًّا لا مزيد عليه، وهو صلى الله عليه وسلم صابر ثابت حتى انتهت الوثيقة، وكان بعد أيام فتحًا مبينًا. فضرب صلى الله عليه وسلم بذلك المثل الأعلى في الشجاعتين: القلبية، والعقلية، مع بعد النظر، وأصالة الرأي، وإصابته؛ فإن من الحكمة أن يتنازل الداعية عن أشياء لا تضره بأصل قضيته لتحقيق أشياء أعظم منها (1)
_________
(1) انظر وثيقة صلح الحديبية كاملة في البخاري مع الفتح 5 / 329، وشرح الوثيقة في الفتح 5 / 333- 352، ومسند أحمد، 4 / 328- 331، وانظر. هذا الحبيب يا محب ص 532.

وجميع ما تقدم نماذج من شجاعته صلى الله عليه وسلم وثباته، وهذا نقطة من بحر، وإلا فإنه لو كتِبَ في شجاعته صلى الله عليه وسلم بالاستقصاء لكُتِبَ مجلدات، فيجب على كل مسلم، وخاصة الدعاة إلى اللّه- عز وجل- أن يتخذوا الرسول صلى الله عليه وسلم قدوةً في كل أحوالهم وتصرفاتهم، وبذلك يحصل الفوز والنجاح، والسعادة في الدنيا والآخرة، { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1)
_________
(1) سورة الأحزاب ، الآية 21 .

المسلك الثالث: مواقف الحكمة الفردية:
كان النبي صلى الله عليه وسلم أحكم خلق الله، فقد كان يتألف الناس ليدخلوا في الإسلام، ويصبر على أذاهم، ويعفو عن إساءتهم، ويقابلها بالإحسان، وله صلى الله عليه وسلم مواقف في الكرم، والجود، والعفو، والحلم، والرفق، والعدل، تظهر في النقاط الآتية:
1 - صلى الله عليه وسلم مع ثمامة بن أثال، سيد أهل اليمامة:

روى البخاري ومسلم عن أبي هريرة - رضي الله عنه- أنه قال: « بعث رسول الله صلى الله عليه وسلم خيلا قِبَلَ نجد، فجاءت برجل من بني حنيفة، يقال له : ثمامة بن أثال ، سيد أهل اليمامة، فربطوه بسارية من سواري المسجد، فخرج إليه رسول اللّه صلى الله عليه وسلم ، فقال : "ماذا عندك يا ثمامة ؟ " فقال : عندي يا محمد خير، إن تقتل تقتل ذا دم (1) ، وإن تنعم تنعم على شاكر، وإن كنت تريد المال فسل تعط منه ما شئت، فتركه رسول الله صلى الله عليه وسلم حتى كان بعد الغد، فقال: "ما عندك يا ثمامة " فقال: ما قلت لك، إن تنعم تنعم على شاكر، وإن تقتل تقتل ذا دم، وإن كنت تريد المال فسل تعط منه ما شئت، فتركه رسول الله صلى الله عليه وسلم حتى كان من الغد، فقال: "ماذا عندك يا ثمامة ؟ " فقال: عندي ما قلت لك، إن تنعم تنعم على شاكر، وإن تقتل تقتل ذا دم، وإن كنت تريد المال ، فسل تعط منه ما شئت، فقال رسول الله صلى الله عليه وسلم: "أطلقوا ثمامة "، فانطلق إلى نخل قريب من المسجد، فاغتسل، ثم دخل المسجد ، فقال: أشهد أن لا إله إلا اللّه وأشهد أن محمدًا عبده ورسوله، يا محمد !والله ما كان على الأرض وجه أبغض إليَّ من وجهك، فقد أصبح وجهك أحب
_________
(1) معناه: إن تقتل تقتل صاحب دم يدرك قاتله به ثأره لرئاسته وفضيلته، وقيل: معناه نقتل من عليه دم مطلوب به، وهو مستحق عليه فلا عتب عيك في قتله. انظر: فتح الباري 8 / 88.

الوجوه كلها إليَّ، واللّه ما كان من دين أبغض إليَّ من دينك، فأصبح دينك أحب الدين كله إليَّ، والله ما كان من بلد أبغض إليَّ من بلدك، فأصبح بلدك أحب البلاد كلها إليَّ، وإن خيلك أخذتني وأنا أريد العمرة فماذا ترى؟ فبشره رسول اللّه صلى الله عليه وسلم ، وأمره أن يعتمر، فلما قدم مكة قال له قائل: أصبوت؟ فقال: [لا والله]، ولكني أسلمت مع رسول الله صلى الله عليه وسلم، ولا والله لا يأتيكم من اليمامة حبة حنطة حتى يأذن فيها رسول الله صلى الله عليه وسلم » (1)
_________
(1) البخاري مع الفتح، كتاب المغازي، باب وفد بني حنيفة وحديث ثمامة بن أثال 8 / 87، ومسلم - واللفظ له إلا ما بين المعكوفين فمن البخاري- في كتاب الجهاد والسير، باب ربط الأسير وحبسه وجواز المن عليه 3 / 1386.

« "ثم خرج- رضي اللّه عنه- إلى اليمامة فمنعهم أن يحملوا إلى مكة شيئًا، فكتبوا إلى رسول اللّه صلى الله عليه وسلم : إنك تأمر بصلة الرحم، وإنك قد قطعت أرحامنا، وقد قتلت الآباء بالسيف والأبناء بالجوع، فكتب رسول الله صلى الله عليه وسلم إلى ثمامة أن يخلي بينهم وبين الحمل » (1) وذكر ابن حجر أن ابن منده روى بإسناده عن ابن عباس قصة إسلام ثمامة ورجوعه إلى اليمامة، ومنعه عن قريش الميرة، وَنزول قوله تعالى: { وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ } , (2) وقد ثبت ثمامة على إسلامه لما ارتد أهل اليمامة، وارتحل هو ومن أطاعه من قومه ، فلحقوا بالعلاء بن الحضرمي ، فقاتل معه المرتدين من أهل البحرين (3)
الله أكبر، ما أحكم النبي محمدًا صلى الله عليه وسلم . وما أعظمه من موقف، فقد كان صلى الله عليه وسلم يتألف القلوب، ويلاطف من يرجى إسلامه من الأشراف الذين يتبعهم على إسلامهم خلق كثير.
_________
(1) سيرة ابن هشام 4 / 317. بتصرف يسير، وفتح الباري بشرح صحيح البخاري 8 / 88.
(2) سورة المؤمنون ، الآية 76 . وقال ابن حجر عن هذا الأثر: إسناده حسن. انظر: الإصابة في تمييز الصحابة 1 / 253.
(3) انظر : الإصابة في تمييز الصحابة 1 / 203 وهناك أبيات شعرية له - رضي الله عنه - تدل على تأثره بعفوه صلى الله عليه وسلم .

وهكذا ينبغي للدعاة إلى الله- عز وجل- أن يعظموا أمر العفو عن المسيء، لأن ثمامة أقسم أن بغضه انقلب حبًّا في ساعة واحدة؛ لما أسداه النبي صلى الله عليه وسلم إليه من العفو والمنّ بغير مقابل، وقد ظهر لهذا العفو الأثر الكبير في حياة ثمامة ، وفي ثباته على الإسلام ودعوته إليه (1)
2 - موقفه صلى الله عليه وسلم مع الأعرابي الذي أراد قتله:
_________
(1) انظر. شرح النووي على مسلم12 / 89، وفتح الباري بشرح صحيح البخاري 8 / 88.

روى البخاري ومسلم ، عن جابر بن عبد الله - رضي الله عنهما- قال: غزونا مع رسول صلى الله عليه غزوة قِبَل نجد (1) فأدركنا رسول الله صلى الله عليه وسلم في واد كثير العضاه، فنزل رسول اللّه صلى الله عليه وسلم تحت شجرة، فعلق سيفه بغصن من أغصانها، قال: وتفرق الناس في الوادي يستظلون بالشجر، قال: فقال رسول الله صلى الله عليه وسلم : « "إن رجلا أتاني وأنا نائم، فأخذ السيف ، فاستيقظت وهو قائم على رأسي، فلم أشعر إلا والسيف صلتا (2) في يده، فقال لي، من يمنعك مني؟ قال: قلت: اللّه، ثم قال في الثانية: من يمنعك مني؟ قال: قلت اللّه، قال: فشام السيف (3) فها هو ذا جالس » ، ثم لم يعرض له رسول الله صلى الله عليه وسلم (4) الله أكبر، ما أعظم هذا الخلق! وما أكبر أثره في النفس! أعرابي يريد قتل النبي صلى الله عليه وسلم ثم يعصمه الله منه، ويمكِّنه من القدرة على قتله، ثم يعفو عنه! إن هذا لخلق عظيم، وصدق الله العظيم إذ يقول للنبي صلى الله عليه وسلم : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (5) وهذا الخلق الحكيم قد أثر في حياة الرجل، وأسلم بعد ذلك، فاهتدى به خلق كثير (6)
3 - موقفه صلى الله عليه وسلم مع اليهودي زيد بن سعنة ، أحد أحبار اليهود:
_________
(1) وقع في رواية البخاري التصريح باسمها « ذات الرقاع»، انظر: البخاري مع الفتح 7 / 426.
(2) والسيف صلتا: أي مسلولا. انظر: شرح النووي 15 / 45.
(3) شام السيف: أي رده في غمده. انظر: المرجع السابق15 / 45.
(4) البخاري مع الفتح، كتاب الجهاد، باب من علق سيفه بالشجر في السفر عند القائلة، 6 / 96، 97، وكتاب المغازي، باب غزوة ذات الرقاع، 7 / 426، ومسلم، واللفظ له، كتاب الفضائل، باب توكله على الله- تعالى-، وعصمة الله- تعالى- له من الناس، 4 / 1786، 1 / 576، وأحمد 3 / 311، 364. وانظر: الأخلاق الإسلامية وأسسي للميداني فقد ذكر رواية مطولة عزاها لأب بكر الإسماعيلي في صحيحه 2 / 335.
(5) سورة القلم ، الآية 4 .
(6) انظر: فتح الباري7 / 428، وشرح النووي على مسلم 15 / 44، وذكر ابن حجر والنووي في هذا الموضع أن اسم الأعرابي: غورث بن الحارث، بل ذكره البخاري في صحيحه برقم 4136.

كان النبي صلى الله عليه وسلم يعفو عند القدرة، ويحلم عند الغضب، ويحسن إلى المسيء، وقد كانت هذه الأخلاق العالية من أعظم الأسباب في إجابة دعوته والإيمان به، واجتماع القلوب عليه، ومن ذلك ما فعله مع زيد بن سعنة ، أحد أحبار اليهود وعلمائهم الكبار (1) جاء زيد بن سعنة إلى رسول اللّه صلى الله عليه وسلم يطلبه دينا له عليه، فأخذ بمجامع قميصه وردائه وجذبه، وأغلظ له القول، ونظر إلى النبي صلى الله عليه وسلم بوجه غليظ وقال: يا محمد ألا تقضيني حقي، إنكم يا بني عبد المطلب قوم مُطْلٌ ، وشدّد له في القول، فنظر إليه عمر وعيناه تدوران في رأسه كالفلك المستدير، ثم قال: يا عدو الله، أتقول لرسول الله صلى الله عليه وسلم ما أسمع، وتفعل ما أرى، فوالذي بعثه بالحق لولا ما أحاذر لومه لضربت بسيفي رأسك، ورسول الله صلى الله عليه وسلم ينظر إلى عمر في سكون وتُؤَدَةٍ وتَبَسُّمٍ، ثم قال: « "أنا وهو يا عمر كنا أحوج إلى غير هذا منك يا عمر أن تأمرني بحسن الأداء، وتأمره بحسن التقاضي، اذهب به يا عمر فاقضه حقه، وزده عشرين صاعًا من تمرٍ"، » فكان هذا سببًا لِإسلامه، فقال: أشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله.
_________
(1) انظر: هذا الحبيب يا محب ص 528، وهداية المرشدين ص 384.

وكان زيد قبل هذه القصة يقول: « لم يبق شيء من علامات النبوة إلا وقد عرفتها في وجه محمد صلى الله عليه وسلم إلا اثنتين لم أخبرهما منه: يسبق حلمه جهله، ولا يزيده شدة الجهل عليه إلا حلمًا » (1) فاختبره بهذه الحادثة فوجده كما وُصِفَ، فأسلم وآمن وصدق، وشهد مع النبي صلى الله عليه وسلم مشاهده، واستشهد في غزوة تبوك مقبلا غير مدبر (2) فقد أقام محمد صلى الله عليه وسلم براهين عديدة من أخلاقه على صدقه، وأن ما يدعو إليه حق.
4 - موقفه صلى الله عليه وسلم مع الأعرابي الذي بال في المسجد:
عن أنس بن مالك - رضي اللّه عنه- قال: « بينما نحن في المسجد مع رسول اللّه صلى الله عليه وسلم إذ جاء أعرابي، فقام يبول في المسجد، فقال أصحاب رسول اللّه صلى الله عليه وسلم : مَه مَه (3) قال: قال رسول الله صلى الله عليه وسلم :"لا تزرموه (4) دعوه "، فتركوه حتى بال، ثم إن رسول اللّه صلى الله عليه وسلم دعاه فقال له: "إن هذه المساجد لا تصلح لشيء من هذا البول، ولا القذر، إنما هي لذكر الله، والصلاة، وقراءة القرآن " ، أو كما قال رسول الله صلى الله عليه وسلم .
_________
(1) ذكر ابن حجر في كتاب الإصابة في تمييز الصحابة هذه القصة ، وعزاها إلى الطبراني، والحاكم، وأبي الشيخ في كتابه أخلاق النبي صلى الله عليه وسلم ، وابن سعد، وغيرهم، ثم قال ابن حجر: ورجال إسناده موثقون.. ومحمد بن أبي السري وثقه ابن معين.. والوليد قد صرح بالتحديث 1 / 566 وذكره ابن كثير في البداية والنهاية، وعزاه إلى أب نعيم في الدلائل. البداية والنهاية 2 / 1310. وقال الهيثمي في مجمع الزوائد 8 / 240: رواه الطبراني، ورجاله ثقات
(2) الإصابة في تمييز الصاحبة 1 / 566.
(3) مه: كلمة زجر, وهو اسم مبني على السكون, معناه: اسكت. وقيل: أصلها: ما هذا؟ انظر: شرح النووي 3 / 193.
(4) لا تزرموه: أي لا تقطعوا عليه بوله. والإزرام: القطع. انظر: المرجع السابق 3 / 190.

قال: فأمر رجلًا من القوم فجاء بدلو من ماء فشنّه (1) عليه » (2) . وقد ثبت في البخاري وغيره أن هذا الرجل هو الذي قال: « "اللهم ارحمني ومحمدًا ولا ترحم معنا أحدًا » ، فعن أبي هريرة - رضي اللّه عنه- قال: « قام رسول الله صلى الله عليه وسلم في صلاة وقمنا معه، فقال أعرابي وهو في الصلاة: اللهم ارحمني ومحمدًا ، ولا ترحم معنا أحدًا، فلما سلم النبي صلى الله عليه وسلم قال للأعرابي: "لقد حجرت واسعًا » يريد رحمة الله (3) وتفسر هذه الرواية الروايات الأخرى عند غير البخاري ، فعن أبي هريرة - رضي اللّه عنه- قال: « دخل رجل أعرابي المسجد فصلى ركعتين، ثم قال: اللهم ارحمني ومحمدًا ، ولا ترحم معنا أحدًا! فالتفت إليه رسول الله صلى الله عليه وسلم فقال: "لقد تحجّرت واسعًا"، ثم لم يلبث أن بال في المسجد، فأسرع الناس إليه فقال لهم رسول اللّه صلى الله عليه وسلم : "إنما بعثتم ميسرين، ولم تبعثوا معسرين، أهريقوا عليه دلوًا من ماء، أو سجلا من ماء » (4) قال: يقول الأعرابي بعد أن فقه، « فقام النبي صلى الله عليه وسلم إليّ بأبي وأمي فلم يسب، ولم يؤنب، ولم يضرب » (5) النبي صلى الله عليه وسلم أحكم خلق اللّه، فمواقفه وتصرفاته كلها مواقف حكمة
_________
(1) شنه: أي صبه عليه. انظر. المرجع السابق3 / 193.
(2) أخرجه مسلم بلفظه في كتاب الطهارة، باب وجوب غسل البول وغيره من النجاسات إذا حصلت في المسجد وأن الأرض تطهر بالماء من غير حاجة إلى حفرها1 / 236، والبخاري مع الفتح بمعناه مختصرا في كتاب الوضوء باب ترك النبي صلى الله عليه وسلم والناس الأعراب حتى فرغ من بوله في المسجد 1 / 322، وروايات بول الأعرابي في البخاري في عدة مواضع1 / 223،10 / 449، 10 / 525.
(3) البخاري مع الفتح، كتاب الأدب، باب رحمة الناس والبهائم10 / 438.
(4) أخرجه الترمذي بنحوه في كتاب الطهارة, باب ما جاء في البول يصيب الأرض1 / 275، وأخرجه أحمد في المسند بترتيب أحمد شاكر واللفظ لأحمد12 / 244، برقم 7254، وأخرجه أحمد أيضا مطولًا 20 / 134 برقم 10450، وأبو داود مع العون2 / 39.
(5) أخرجه أحمد في المسند بترتيب أحمد شاكر ، وهو تكملة للحديث السابق من رواية أبي هريرة رضي الله عنه20 / 134، برقم 10540، وابن ماجه1 / 175.

مشرفة، ومن وقف على أخلاقه ورفقه وعفوه وحلمه، ازداد يقينه وإيمانه بذلك.
وهذا الأعرابي قد عمل أعمالًا تثير الغضب، وتسبب عقوبته وتأديبه من الحاضرين؛ ولذلك قام الصحابة إليه، واستنكروا أمره، وزجروه، فنهاهم النبي صلى الله عليه وسلم أن يقطعوا عليه بوله.
وهذا في غاية الرفق والحلم والرحمة، يجمع ذلك كله الحكمة، فقد أنكر النبي صلى الله عليه وسلم بالحكمة على هذا الأعرابي عمله، فقال له حينما قال : "اللهم ارحمني ومحمدًا ، ولا ترحم معنا أحدًا": « "لقد حجرت واسعًا » ، يريد صلى الله عليه وسلم رحمة الله، فإن رحمة الله قد وسعت كل شيء، قال عز وجل: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } (1) ، فقد بخل هذا الأعرابي برحمة الله على خلقه. وقد أثنى عز وجل على من فعل خلاف ذلك حيث قال: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ } (2) وهذا الأعرابي قد دعا بخلاف ذلك فأنكر عليه النبي صلى الله عليه وسلم بالحكمة (3)
_________
(1) سورة الأعراف ، الآية 156 .
(2) سورة الحشر الآية 10 .
(3) انظر : فتح الباري بشرح صحيح البخاري 10 / 439 .

وحينما بال في المسجد أمر النبي صلى الله عليه وسلم بتركه؛ لأنه قد شرع في المفسدة، فلو منع ذلك لزادت المفسدة، وقد حصل تلويث جزء من المسجد، فلو منعه صلى الله عليه وسلم بعد ذلك لدار بين أمرين:
أ- إما أن يقطع عليه بوله ، فيتضرر الأعرابي بحبس البول بعد خروجه.
2 - وإما أن يقطعه فلا يأمن من تنجيس بدنه، أو ثوبه، أو مواضع أخرى من المسجد.

فأمر النبي صلى الله عليه وسلم بالكف عنه للمصلحة الراجحة، وهي دفع أعظم المفسدتين أو الضررين باحتمال أيسرهما، وتحصيل أعظم المصلحتين بترك أيسرهما (1) وهذا من أعظم الحكم العالية، فقد راعى النبي صلى الله عليه وسلم هذه المصالح، وما يقابلها من المفاسد، ورسم صلى الله عليه وسلم لأمته والدعاة من بعده كيفية الرفق بالجاهل، وتعليمه ما. يلزمه من غير تعنيف، ولا سبٍّ ولا إيذاء ولا تشديد، إذا لم يكن ذلك منه عنادًا ولا استخفافًا، وقد كان لهذا الاستئلاف والرحمة والرفق الأثر الكبير في حياة هذا الأعرابي وغيره، فقد قال بعد أن فقه- كما تقدم- في رواية الإمام أحمد : فقام النبي صلى الله عليه وسلم إليّ بأبي وأمي، فلم يسبّ، ولم يؤنّب، ولم يضرب (2) قد أثر هذا الخلق العظيم في حياة الرجل (3) 5 - موقفه صلى الله عليه وسلم مع معاوية بن الحكم:
_________
(1) انظر: فتح الباري شرح صحيح البخاري1 / 325، وشرح النووي على مسلم3 / 191.
(2) أخرجه ابن ماجه في كتاب الطهارة، باب الأرض يصيبها البول كيف تغسل1 / 175، وتقدم تخريجه عند أحمد.
(3) انظر: فتح الباري1 / 325، وشرح النووي3 / 191، وعون المعبود شرح سنن أبي داود2 / 39، وتحفة الأحوذي، شرح سنن الترمذي1 / 457.

عن معاوية بن الحكم السلمي - رضي اللّه عنه- قال: « بينا أنا أصلي مع رسول الله صلى الله عليه وسلم إذ عطس رجل من القوم، فقلت: يرحمك اللّه! فرماني القوم بأبصارهم، فقلت: واثكل أمياه ما شأنكم تنظرون إليّ؟، فجعلوا يضربون بأيديهم على أفخاذهم فلما رأيتهم يصمتونني، لكني سكت، فلما صلى رسول الله صلى الله عليه وسلم فبأبي هو وأمي ما رأيت معلما قبله ولا بعده أحسن تعليمًا منه، فوالله ما كهرني (1) ولا ضربني ولا شتمني، قال: "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس، إنما هو التسبيح والتكبير وقراءة القران "، أو كما قال رسول اللّه صلى الله عليه وسلم .
قلت: يا رسول اللّه! إني حديث عهد بجاهلية، وقد جاء الله بالإسلام، وإن منا رجالًا يأتون الكهان، قال: "فلا تأتهم ".
_________
(1) ما كهرني: أي ما قهرني ولا ضرني. انظر: شرح النووي5 / 20.

قال: ومنا رجال يتطيرون، قال: "ذاك شيء يجدونه في صدورهم فلا يصدنهم " (1) (قال ابن الصلاح : فلا يصدنكم)، قال: قلت: ومنا رجال يخطون. قال: "كان نبي من الأنبياء يخط، فمن وافق خطه فذاك " (2) قال: وكانت لي جارية ترعى غنمًا لي قبل أحد والجوَانيّة (3) فاطلعت ذات يوم فإذا الذئب قد ذهب بشاة من غنمها، وأنا رجل من بني آدم، آسف كما يأسفون، لكني صككتها صكة، فأتيت رسول الله صلى الله عليه وسلم فعظم ذلك عليَّ، قلت: يا رسول الله! أفلا أعتقها ؟ قال: "ائتني بها"، فأتيته بها، فقال لها: "أين اللّه؟" قالت: في السماء، قال: "من أنا؟ " قالت: أنت رسول اللّه. قال: "أعتقها فإنها مؤمنة » (4) وهذا الموقف من أعظم الحكم البارزة السامية التي أوتيها النبي صلى الله عليه وسلم ، وقد ظهر أثر ذلك في حياة ونفس معاوية - رضي اللّه عنه-؛ لأن النفوس مجبولة على حب من أحسن إليها، ولهذا قال معاوية رضي اللّه عنه: ما رأيت معلمًا قبله ولا بعده أحسن تعليمًا منه.
6 - موقفه صلى الله عليه وسلم مع الطفيل بن عمرو الدوسي:
_________
(1) قال العلماء. معناه أن الطيرة شيء تجدونه في نفوسكم ضرورة، ولا عتب عليكم في ذلك، ولكن لا تمتنعوا بسببه من التصرف في أموركم. انظر: المرجع السابق5 / 22.
(2) اختلف العلماء في معناه، والصحيح أن معناه: من وافق خطه فهو مباح له؛ ولكن لا طريق لنا إلى العلم اليقيني بالموافقة فلا يُباح، والمقصود أنه حرام؛ لأنه لا يُباح إلا بيقين الموافقة، وليس لنا يقين بها، وقيل. إنه نُسِخَ في شرعنا- فحصل من مجموع كلام العلماء فيه الاتفاق على النهي عنه الآن فهو محرم. انظر: شرح النووي على صحيح مسلم،5 / 23.
(3) الجوانية: موضع في شمال المدينة بقرب جبل أحد. انظر: المرجع السابق 5 / 23.
(4) أخرجه مسلم في صحيحه، كتاب المساجد ومواضع الصلاة، باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته 1 / 381، وانظر شرحه في شرح مسلم للنووي 5 / 20.

من مواقف الحكمة ما فعله رسول الله صلى الله عليه وسلم مع الطفيل بن عمرو الدوسي - رضي اللّه عنه-، فقد أسلم الطفيل - رضي الله عنه- قبل الهجرة في مكة، ثم رجع إلى قومه يدعوهم إلى الإسلام، فبدأ بأهل بيته، فأسلم أبوه وزوجته، ثم دعا قومه إلى الله- عز وجل- فأبت عليه وعصت، وأبطؤوا عليه، فجاء الطفيل إلى رسول الله صلى الله عليه وسلم وذكر له أن دوسًا هلكت وكفرت وعصت وأبت. فعن أبي هريرة - رضىِ الله عنه- قال: « جاء الطفيل بن عمرو الدوسي إلى رسول اللّه صلى الله عليه وسلم فقال: إن دوسًا قد عصت وأبت، فادع اللّه عليهم، فاستقبل رسول الله صلى الله عليه وسلم القبلة ، ورفع يديه، فقال الناس: هلكوا. فقال: "اللهم اهد دوسًا، وائت بهم، اللهم اهد دوسًا ، وائت بهم » (1)
_________
(1) البخاري مع الفتح، في كتاب الجهاد، باب الدعاء للمشركين بالهدى ليتألفهم 6 / 107، وفي كتاب المغازي، باب قصة دوس والطفيل بن عمرو الدوسي 8 / 101، وفي كتاب الدعوات، باب الدعاء على المشركين11 / 196، ومسلم، في كتاب فضائل الصحابة، باب فضائل غفار وأسلم وجهينة وأشجع وتميم ودوس وطيء 4 / 1957، وأخرجه أحمد واللفظ له 2 / 243،448، وانظر: البداية والنهاية 6 / 337،3 / 99، وسير ابن هشام1 / 407.

وهذا يدل على حلم النبي صلى الله عليه وسلم وصبره وتأنيه في الدعوة إلى اللّه- عز وجل-؛ فإنه صلى الله عليه وسلم لم يعجل بالعقوبة، أو الدعاء على من رد الدعوة؛ ولكنه صلى الله عليه وسلم دعا لهم بالهداية، فاستجاب اللّه دعاءه، وحصل على ثمرة الصبر والتأني وعدم العجلة، فقد رجع الطفيل إلى قومه، ورفق بهم، فأسلم على يديه خلق كثير، ثم قدم على النبي صلى الله عليه وسلم وهو بخيبر، فدخل المدينة بثمانين أو تسعين بيتًا من دوس، ثم لحقوا بالنبي صلى الله عليه وسلم بخيبر، فأسهم لهم مع المسلمين (1) الله أكبر! ما أعظمها من حكمة أسلم بسببها ثمانون أو تسعون أسرة . وهذا مما يوجب على الدعاة إلى اللّه - عز وجل - العناية بالحكمة في دعوتهم ، ولا يحصل لهم ذلك إلا بفضل اللّه ثم معرفة هدي النبي صلى الله عليه وسلم في دعوته .
7 - موقفه صلى الله عليه وسلم مع الشاب الذي استأذنه في الزنا :
_________
(1) انطر: سير أعلام النبلاء للذهبي1 / 346، وزاد المعاد3 / 626، والإصابة في تمييز الصحابة 2 / 225.

عن أبي أمامة - رضي الله عنه - قال : « إن فتًى شابًّا أتى النبي صلى الله عليه وسلم فقال : يا رسول الله ، ائذن لي بالزنا ، فأقبل القوم عليه فزجروه ، وقالوا : مه مه! فقال له : " ادنه " ، فدنا منه قريبًا ، قال : " أتحبّه لأمّك ؛ " قال : لا واللّه ، جعلني الله فداءك ، قال : " ولا الناس يحبونه لأمهاتهم " قال : " أفتحبه لابنتك ؟ " قال : لا والله يا رسول الله ، جعلني اللّه فداءك . قال " ولا الناس يحبونه لبناتهم " قال : " أفتحبه لأختك ؟ " قال : لا واللّه ، جعلني الله فداءك . قال : " ولا الناس يحبونه لأخواتهم " . قال : " أفتحبه لعمتك ؟ " قال : لا واللّه ، جعلني اللّه فداءك . قال : " ولا الناس يحبونه لعماتهم " . قال : " أفتحبه لخالتك ؟ " قال : لا والله ، جعلني الله فداءك . قال : " ولا الناس يحبونه لخالاتهم " قال : فوضع يده عليه ، وقال : " اللهم اغفر ذنبه ، وطهر قلبه ، وحصّن فرجه " ، فلم يكن بعد ذلك الفتى يلتفت إلى شيء » (1) .
_________
(1) أخرجه أحمد في المسند من حديث أبي أمامة رضي الله عنه ، 5 / 256 ، 257 ، وذكره الهيثمي في مجمع الزوائد ، وعزاه إلى الطبراني وقال : رجاله رجال الصحيح 1 / 129 ، وانظر : سلسلة الأحاديث الصحيحة للألباني ، برقم 370 ج 1 .

وهذا الموقف الحكيم العظيم مما يؤكد على الدعاة إلى اللّه - عز وجل - أن يعتنوا بالرفق والإِحسان إلى الناس ، ولا سيما من يرغَبُ في استئلافهم ليدخلوا في الإسلام ، أو ليزيد إيمانهم ويثبتوا على إسلامهم . وكما بين لنا الرسول صلى الله عليه وسلم الرفق بفعله بينه لنا بقوله وأمرنا بالرفق في الأمر كله . فعن عائشة - رضي الله عنها - قالت : « دخل رهط من اليهود على رسول اللّه صلى الله عليه وسلم فقالوا : السامُ عليكم . قالت عائشة : ففهمتها فقلت : وعليكم السامُ واللعنة . قالت : فقال رسول اللّه صلى الله عليه وسلم " مهلًا يا عائشة إن اللّه يُحبّ الرفق في الأمر كله " ، فقلت : يا رسول اللّه أو لم تسمع ما قالوا ؟ قال رسول الله صلى الله عليه وسلم : " قد قلت وعليكم » (1) .
وقال صلى الله عليه وسلم : « يا عائشة إن اللّه رفيق يحب الرفق ، ويعطي على الرفق ما لا يُعطي على العُنْف ، وما لا يُعطي على ما سواه » (2) .
وقال صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ، ولا يُنْزَع من شيءٍ إلا شانه » (3) .
وبين صلى الله عليه وسلم أن من حُرمَ الرفق فقد حُرمَ الخير ، قال صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير » (4) .
_________
(1) البخاري مع الفتح ، كتاب الأدب باب الرفق في الأمر كله 10 / 449 .
(2) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، عن عائشة رضي اللّه عنها ، 4 / 2004 .
(3) المرجع السابق ، في الكتاب والباب المشار إليهما سابقًا ، 4 / 2004 عن عائشة رضي اللّه عنها أيضًا .
(4) المرجع السابق ، في الكتاب والباب المشار إليهما سابقًا عن جرير بن عبد الله رضي الله عنه ، 4 / 2003 .

وعن أبي الدرداء - رضي اللّه عنه - عن النبي صلى الله عليه وسلم قال : « من أُعطي حظه من الرفق فقد أعطي حظه من الخير ، ومن حُرمَ حظه من الرفق فقد حرم حظه من الخير » (1) ، وعنه - رضي الله عنه - يبلغَ به قال : « من أعطي حظه من الرفق أعطي حظه من الخير ، وليس شيء أثقل في الميزان من الخُلُق الحسن » (2) . وعن عائشة - رضي اللّه عنها - أن النبي صلى الله عليه وسلم قال لها : « إنه من أعطي حظه من الرفق فقد أعطي حظه من خير الدنيا والآخرة ، وصلة الرحم ، وحسن الخلق ، وحسن الجوار يعمران الديار ويزيدان في الأعمار » (3) .
فقد عظّم النبي صلى الله عليه وسلم شأن الرفق في الأمور كلها ، وبين ذلك بفعله وقوله بيانًا شافيًا كافيًا ؛ لكي تعمل أمّته بالرفق في أمورها كلها ، وخاصة الدعاة إلى اللّه - عز وجل - ؛ فإنهم أولى الناس بالرفق في دعوتهم ، وفي جميع تصرفاتهم ، وأحوالهم . وهذه الأحاديث السابقة تُبيّن فضل الرفق ، والحث على التخلق له ، ولغيره من الأخلاق الحسنة ، وذم العنف وذم من تخلق به .
فالرفق سبب لكل خير ؛ لأنه يحصل به من الأغراض ويسهل من المطالب ، ومن الثواب ما لا يحصل بغيره ، وما لا يأتي من ضده (4) .
_________
(1) أخرجه الترمذي في كتاب البر والصلة ، باب ما جاء في الرفق 4 / 367 ، وقال حديث حسن صحيح ، وانظر : صحيح الترمذي ، 2 / 195 .
(2) أخرجه أحمد في المسند 6 / 451 ، انظر الأحاديث الصحيحة للألباني رقم 876 ، فقد ذكر له شواهد كثيرة .
(3) أخرجه أحمد 6 / 159 وإسناده صحيح ، انظر الأحاديث الصحيحة للألباني برقم 519 .
(4) انظر شرح النووي على مسلم 16 / 145 ، وفتح الباري بشرح صحيح البخاري ، 10 / 449 ، وتحفة الأحوذي بشرح سنن الترمذي 6 / 154 .

وقد حذر النبي صلى الله عليه وسلم من العنف ، وعن التشديد على أمته صلى الله عليه وسلم ، فعن عائشة - رضي الله عنها - قالت : سمعت رسول اللّه صلى الله عليه وسلم يقول في بيتي هذا : « اللهم من ولي من أمر أمتي شيئًا فشقّ عليهم ، فاشقق عليه ، ومن ولي من أمر أمتي شيئًا فرفق بهم فارفق به » (1) ، وكان صلى الله عليه وسلم إذا أرسل أحدًا من أصحابه في بعض أموره أمرهم بالتيسير ونهاهم عن التنفير .
فعن أبي موسى - رضي اللّه عنه - قال : كان رسول اللّه صلى الله عليه وسلم إذا بعث أحدًا من أصحابه في بعض أموره قال : « بشّرُوا ولا تُنفَرُوا ، ويسِّرُوا ولا تُعسِّروا » (2) .
وقال صلى الله عليه وسلم لأبي موسى الأشعري ومعاذ - رضي الله عنهما - حينما بعثهما في اليمن : « يسِّرا ولا تُعسِّرا ، وبشِّرَا ولا تُنفرَا ، وتطاوَعَا ولا تختلفَا » (3) .
وعن أنس بن مالك - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « يسِّروا ولا تعسِّروا ، وبشِّروا ولا تُنفِّروا » (4) .
_________
(1) أخرجه مسلم في كتاب الجهاد باب فضيلة الإمام العادل ، وعقوبة الجائر والحث على الرفق بالرعية والنهي عن إدخال المشقة عليهم 3 / 1458 .
(2) أخرجه مسلم في كتاب الجهاد والسير باب الأمر بالتيسير وترك التنفير 3 / 1358 .
(3) البخاري مع الفتح في كتاب المغازي باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع 8 / 62 ، ومسلم في كتاب الجهاد والسير باب الأمر بالتيسير وترك التنفير 3 / 1359 ، واللفظ له .
(4) البخاري مع الفتح في كتاب العلم باب ما كان صلى الله عليه وسلم يتخولهم بالموعظة والعلم كي لا ينفروا 1 / 163 ، ومسلم في كتاب الجهاد والسير باب في الأمر بالتيسير وترك التنفير 3 / 1359 .

في هذه الأحاديث الأمر بالتيسير والنهي عن التنفير ، وقد جمع النبي صلى الله عليه وسلم في هذه الألفاظ بين الشيء وضده ، لأن الإنسان قد يفعل التيسير في وقت والتعسير في وقت ، ويبشر في وقت وينفر في وقت آخر فلو اقتصر على يسروا لصدق ذلك على من يصر مرة أو مرات ، وعسر في معظم الحالات ؛ فإذا قال ولا تعسِّروا انتفى التعسير في جميع الأحوال من جميع وجوهه وهذا هو المطلوب . وكذا يقال في يسّرا ولا تعسرا ، وبشرا ولا تنفرا ، وتطاوعا ولا تختلفا ؛ لأنهما قد يتطاوعان في وقت ويختلفان في وقت وقد يتطاوعان في شيء ويختلفان في شيء ، والنبي صلى الله عليه وسلم قد حث في هذه الأحاديث وفي غيرها على التبشير بفضل اللّه وعظيم ثوابه ، وجزيل عطائه ، وسعة رحمته ، ونهى عن التنفير بذكر التخويف وأنواع الوعيد محضة من غير ضمها إلى التبشير ، وهذا فيه تأليف لمن قرب إسلامه وترك التشديد عليه ، وكذلك من قارب البلوغ من الصبيان ، ومن بلغ ، ومن تاب من المعاصي كلهم ينبغي أن يتدرج معهم ويُتلطّف بهم في أنواع الطاعات قليلًا قليلًا ، وقد كانت أمور الإسلام في التكليف على التدريج فمتى يُسِّرَ على الداخل في الطاعة ، أو المريد للدخول فيها سهلت

عليه وكانت عاقبته غالبًا الازدياد منها ، ومتى عُسِّرت عليه أوشك أن لا يدخل فيها ، وإن دخل أوشك أن لا يدوم ولا يستحليها (1) . وهكذا تعليم العلم ينبغي أن يكون بالتدريج ، ولهذا كان النبي صلى الله عليه وسلم .
يتخوّل أصحابه بالموعظة في الأيام كراهة السَّآمة عليهم (2) .
فصلوات الله وسلامه عليه فقد دل أمته على كل خير وحذرهم من كل شر ، ودعا على من شق على أمته ، ودعا لمن رفق بهم كما تقدم في حديث عائشة وهذا من أبلغ الزواجر عن المشقة على الناس ، وأعظم الحث على الرفق بهم (3) .
8 - موقفه صلى الله عليه وسلم مع من شفع في ترك إقامة الحد :
قد كان النبي صلى الله عليه وسلم أعدل البشر في جميع أموره وأحكامه ، ومما يضرب به المثل في عدله إلى يوم القيامة قصة المخزومية التي سرقت فقطع يدها بعد أن شفع فيها أسامة ، ولكن الرسول صلى الله عليه وسلم لم يحابِ في ذلك ، ولم يقبل الشفاعة في حد من حدود اللّه تعالى .
_________
(1) انظر شرح النووي على مسلم 12 / 41 بتصرف يسير وفتح الباري 1 / 163 .
(2) انظر فتح الباري 1 / 162 ، 163 .
(3) انظر شرح النووي على مسلم 12 / 213 .

فعن عائشة - رضي الله عنها - « أن قريشًا أهمهم شأن المرأة المخزومية التي سرقت في عهد النبي صلى الله عليه وسلم في غزوة الفتح ، فقالوا . من يكلم فيها رسول اللّه صلى الله عليه وسلم ؟ فقالوا : ومن يجترئ عليه إلا أسامة بن زيد ، حب رسول اللّه صلى الله عليه وسلم فأُتي بها رسول الله صلى الله عليه وسلم ، فكلمه فيها أسامة بن زيد ، فتلون وجه رسول اللّه صلى الله عليه وسلم فقال : " أتشفع في حد من حدود الله ؟ " فقال له أسامة : استغفر لي يا رسول الله ! فلما كان العشي قام رسول الله صلى الله عليه وسلم فاختطب فأثنى على اللّه بما هو أهله ، فقال : " أما بعد ، أيها الناس . إنما أهلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه ، وإذا سرق فيهم الضعيف أقاموا عليه الحد ، وإني والذي نفسي بيده لو أن فاطمة بنت محمد سرقت لقطعت يدها " .
ثم أمر بتلك المرأة التي سرقت فقطعت يدها .
قالت عائشة : فحسنت توبتها بعد ، وتزوجت ، وكانت تأتيني فأرفع حاجتها إلى رسول اللّه صلى الله عليه وسلم » (1) .
_________
(1) البخاري مع الفتح بنحوه مختصرًا في كتاب الحدود ، باب إقامة الحد على الشريف والوضيع 12 / 86 ، وباب كراهية الشفاعة في الحد إذا رفع إلى السلطان 12 / 87 ، 6 / 513, 5 / 192 ، ورواه مسلم بلفظه في كتاب الحدود ، باب قطع السارق الشريف وغيره ، والنهي عن الشفاعة في الحدود 3 / 1315 ، وانظر : شرح النووي 11 / 186 ، وفتح الباري بشرح صحيح البخاري 12 / 95 ، 96 .

إن العدل خلاف الجور ، وقد أمر الله - عز وجل - به في القول والحكم ، فقال تعالى : { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } (1) ، وقال : { وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } (2) .
ولا شك أن هذا الموقف الحكيم وغيره من مواقفه صلى الله عليه وسلم مما يوجب على الدعاة تطبيقها أسوة به صلى الله عليه وسلم (3) .
9 - موقفه صلى الله عليه وسلم الحكيم في الكرم والجود :
عن أنس - رضي اللّه عنه - قال : « ما سُئِلَ رسول الله صلى الله عليه وسلم على الإِسلام شيئًا إلا أعطاه قال : فجاءَه رجلٌ فأعطاه غنمًا بين جبلين فرجع إلى قومه فقال : يا قوم ، أسلموا ؛ فإن محمدًا يعطي عطاءً لا يخشى الفاقة » (4) .
وهذا الموقف الحكيم العظيم يدل على عظم سخاء النبي جمعيه ، وغزارة جوده (5) .
_________
(1) سورة الأنعام ، الآية 152 .
(2) سورة النساء ، الآية 58 .
(3) انظر مواقف حكيمة في هذا الشأن في : سنن أبي داود 2 / 242 ، والترمذي 3 / 137 ، والنسائي 7 / 64 ، وانظر أيضًا : البخاري مع الفتح 3 / 292 ، 2 / 143 ، 11 / 312 ، 12 / 112 ، ومسلم 3 / 458 ، وهذا الحبيب يا محب ص 534,535 .
(4) مسلم ، كتاب الفضائل ، باب ما سئل رسول الله صلى الله عليه وسلم شيئًا قط فقال : لا ، وكثرة عطائه 4 / 1806 .
(5) انظر أمثلة كثيرة من كرمه وجوده في البخاري مع الفتح ، كتاب بدء الوحي ، باب حدثنا عبدان 1 / 30 ، وكتاب الأدب باب حسن الخلق وما يكره من البخل 10 / 455 ، وكتاب الرقاق ، باب قول النبي صلى الله عليه وسلم : لو أن عندي مثل أحد ذهبًا 11 / 264, 11 / 303 ، وكتاب الكفالة ، باب من تكفل عن ميت دينًا فليس له أن يرجع 4 / 474 ، وكتاب التمني ، باب تمني الخير ، وقول النبي صلى الله عليه وسلم لو كان لي أحدًا ذهبًا 13 / 17 ، ومسلم ، كتاب الفضائل ، باب ما سئل رسول الله صلى الله عليه وسلم شيئًا قط فقال : لا ، وكثرة عطائه 4 / 1805 ، 1806 ، وكتاب الزكاة ، باب من سأل بفحش وغلظة 2 / 730, وباب وتغليظ عقوبة من لا يؤدي الزكاة 2 / 687 .

وكان صلى الله عليه وسلم يعطي العطاء ابتغاء مرضاة اللّه - عز وجل - ، وترغيبًا للناس في الإسلام ، وتأليفًا لقلوبهم ، وقد يُظهر الرجل إسلامه أولًا للدنيا ثم - بفضل الله تعالى ، ثم بفضل النبي صلى الله عليه وسلم ونور الإِسلام - لا يلبث إلا قليلًا حتى ينشرح صدره للإِسلام بحقيقة الإِيمان ، ويتمكن من قلبه ، فيكون حينئذ أحب إليه من الدنيا وما فيها (1) .
ولهذا شواهد كثيرة ، منها : ما رواه مسلم في صحيحه « أن النبي صلى الله عليه وسلم غزا غزوة الفتح - فتح مكة - ثم خرج صلى الله عليه وسلم بمن معه من المسلمين فاقتتلوا بحنين ، فنصر اللّه دينه والمسلمين ، وأعطى رسول الله صلى الله عليه وسلم يومئذ صفوان بن أمية مائة من الغنم ، ثم مائة ، ثم مائة . قال صفوان : والله لقد أعطاني رسول اللّه صلى الله عليه وسلم ما أعطاني وإنه لأبغض الناس إلي ، فما برح يعطيني حتى إنه لأحب الناس إلي » (2) .
وقال أنس - رضي اللّه عنه - : « إن كان الرجل ليسلم ما يريد إلا الدنيا فما يسلم حتى يكون الإِسلام أحب إليه من الدنيا وما عليها » (3) .
_________
(1) انظر : شرح النووي على مسلم 15 / 72 .
(2) مسلم ، كتاب الفضائل ، باب ما سئل صلى الله عليه وسلم شيئًا قط فقال : لا ، وكثرة عطائه 4 / 1806 .
(3) المرجع السابق ، في الكتاب والباب المشار إليهما آنفًا 4 / 1806 .

وإذا رأى صلى الله عليه وسلم الرجل ضعيف الإِيمان ، فقد كان صلى الله عليه وسلم يجزل له في العطاء ، قال صلى الله عليه وسلم : « إني لأعطي الرجل وغيره أحب إلي منه خشية أن يُكبَّ في النار على وجهه » (1) .
ولذلك كان صلى الله عليه وسلم « يعطي رجالًا من قريش المائة من الإِبل » (2) .
ومن مواقفه الحكيمة العظيمة في ذلك ما فعله صلى الله عليه وسلم مع المرأة المشركة صاحبة المزادتين ، فإنه صلى الله عليه وسلم بعد أن أسقى أصحابه من مزادتيها ، ورجعت المزادتان أشد ملاءة منها حين ابتدأ فيها « قال لأصحابه : " اجمعوا لها " ، فجمعوا لها - من بين عجوة ودقيقة وسويقة - حتى جمعوا لها طعامًا كثيرًا وجعلوه في ثوب ، وحملوها على بعيرها ، ووضعوا الثوب بين يديها ، فقال لها : " اذهبي فأطعمي هذا عيالك ، تعلمين واللّه ما رزأناك (3) .
من مائك شيئًا ، ولكن اللّه هو الذي أسقانا » .
وفي القصة أنها رجعت إلى قومها فقالت : لقيت أسحر الناس ، أو هو نبي كما زعموا ، فهدى اللّه ذلك الصرم (4) بتلك المرأة ، فأسلمت وأسلموا (5) .
_________
(1) البخاري مع الفتح ، كتاب الزكاة ، باب قوله تعالى : ( لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا ) 3 / 340 ، ومسلم ، كتاب الزكاة ، باب إعطاء من يخاف على إيمانه 3 / 733 .
(2) البخاري مع الفتح ، كتاب فرض الخمس ، باب ما كان النبي صلى الله عليه وسلم يعطي المؤلفة قلوبهم 6 / 249 .
(3) أي : لم ننقص من مائك شيئًا انظر : فتح الباري 1 / 453 .
(4) الصرم : أبيات مجتمعة من الناس. انظر: فتح الباري 1 / 453.
(5) البخاري مع الفتح ، كتاب المناقب ، باب علامات النبوة 6 / 580 ، ومسلم ، كتاب المساجد ومواضع الصلاة ، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها 1 / 476 .

وفي رواية : فكان المسلمون بعد ذلك يغيرون على من حولها من المشركين ولا يصيبون الصرم الذي هي منه ، فقالت يومًا لقومها : ما أرى أن هؤلاء القوم يدعونكم عمدًا ، فهل لكم في الإِسلام ؛ فأطاعوها ، فدخلوا في الإِسلام (1) .
وقد كان سبب إسلام هذه المرأة أمران :
الأمر الأول : ما رأته من أخذ النبي صلى الله عليه وسلم وأصحابه من مزادتيها ولم ينقص ذلك من مائها شيئًا ، وهذا من معجزات النبي صلى الله عليه وسلم التي تدل على صدق رسالته .
الأمر الثاني : كرم النبي صلى الله عليه وسلم حينما أمر أصحابه أن يجمعوا لها ، فجمعوا لها طعامًا كثيرًا .
أما قومها ، فقد أسلموا على يديها ، لأن المسلمين صاروا يراعون قومها بإقرار النبي صلى الله عليه وسلم على سبيل الاستئلاف لهم ، حتى كان ذلك سببًا لإِسلامهم (2) .
وهذه الأمثلة التي سقتها ما هي إلا قطرة من بحر من كرم النبي صلى الله عليه وسلم ، فما أحوجنا ، وما أولى جميع الدعاة إلى الله - عز وجل - إلى الاقتداء بالنبي صلى الله عليه وسلم والاقتباس من نوره وهديه في دعوته وفي أموره كلها ، والله المستعان .
_________
(1) البخاري مع الفتح ، كتاب التيمم ، باب الصعيد الطيب وضوء المسلم يكفيه من الماء 1 / 448 .
(2) انظر : فتح الباري 1 / 453 .

10 - مواقف النبي صلى الله عليه وسلم مع زعيم المنافقين عبد اللّه بن أُبَيّ : قدم النبي صلى الله عليه وسلم المدينة ، وقد أجمع الأوس والخزرج على تمليك عبد الله بن أُبي ، ولم يختلف عليه في شرفه اثنان ، ولم تجتمع الأوس والخزرج قبله ولا بعده على رجل من أحد الفريقين ، وكانوا قد نظموا له الخرز ، ليُتَوِّجوه ثم يملِّكوه عليهم ، فجاءهم الله - تعالى - برسول اللّه صلى الله عليه وسلم وهم على ذلك ، فلما انصرف قومه عنه إلى الإِسلام امتلأ قلبه حقدًا وعداوة وبغضًا ، ورأى أن رسول اللّه صلى الله عليه وسلم قد استلبه ملكه ، فلما رأى قومه أبوا إلا الإِسلام ، دخل فيه كارهًا ، مصرًا على النفاق والحقد والعداوة (1) ، ولم يأل جهدًا في الصدّ عن الإِسلام ، وتفريق جماعة المسلمين ، والذب عن اليهود ومساعدتهم .
_________
(1) انظر سيرة ابن هشام 2 / 216 ، والبداية والنهاية 4 / 157 .

وقد ظهرت مواقفه الخبيثة في معاداته لدعوة الإِسلام ، ولكن عن طريق التستر والنفاق ، وقد كان النبي صلى الله عليه وسلم يقابل عداوته بالعفو والصفح والحلم ؛ لأنه يُظهر الإِسلام ، ولأن له أعوانًا من المنافقين ، هو رئيسهم وهم تبع له ، فكان صلى الله عليه وسلم يحسن إليه بالمقال والفعال ، ويقابل إساءته بالعفو والإِحسان في عدة مواقف ، منها على سبيل المثال ما يأتي :
( أ ) شفاعته لليهود ( بنو قينقاع ) عندما نقضوا العهد :

نقض بنو قينقاع العهد بعد بدر بكشف عورة امرأة من المسلمين في السوق ، وبقتل رجل نصرها من المسلمين (1) ، فسار إليهم رسول اللّه صلى الله عليه وسلم يوم السبت للنصف من شوال ، على رأس عشرين شهرًا من الهجرة ، وحاصرهم خمسة عشر يومًا ، وتحصنوا في حصونهم ، فحاصرهم أشد الحصار ، وقذف اللّه في قلوبهم الرعب ، فنزلوا على حكم رسول اللّه صلى الله عليه وسلم فأمر بهم فَكُتِّفُوا ، وكانوا سبعمائة مقاتل ، فقام إلى النبي صلى الله عليه وسلم عبد الله بن أُبي حين أمكنه اللّه منهم ، فقال : يا محمد ، أحسن في موالي ، فأبطأ عليه رسول اللّه صلى الله عليه وسلم ، فقال : يا محمد ، أحسن في موالي ، فأعرض عنه ، فأدخل يديه في جيب درع النبي صلى الله عليه وسلم ، وقال : واللّه لا أرسلك حتى تحسن في موالي أربع مائة حاسر ، وثلاثمائة دارع (2) ، قد منعوني من الأحمر والأسود تحصدهم في غداة واحدة ، إني والله امرؤ أخشى الدوائر ، فوهبهم النبي صلى الله عليه وسلم له (3) ، وأمرهم أن يخرجوا من المدينة ولا يجاوروه بها ، فخرجوا إلى أذرعات من أرض الشام ، وقبض منهم أموالهم ، وخمس غنائمهم صلوات اللّه وسلامه عليه (4) .
_________
(1) انظر : سيرة ابن هشام 2 / 427 ، والبداية والنهابة 4 / 4 ، والرحيق المختوم ص 228 ، وهذا الحبيب ص 246 .
(2) الحاسر : هو الذي لا درع له ، والدارع : هو لابس الدرع . انظر : المعجم الوسيط ، مادة « حسر » ، 1 / 172 ، ومادة « درع » 1 / 280 .
(3) انظر : سيرة ابن هشام 2 / 428 ، والبداية والنهاية لابن كثير 4 / 4 .
(4) انظر : زاد المعاد 3 / 126 ، 190 .

( ب ) ما فعله مع النبي صلى الله عليه وسلم يوم أحد :
خرج النبي صلى الله عليه وسلم إلى معركة أحد ، فلما صار بين أحد والمدينة انخزل عبد الله بن أبي بنحو ثلث العسكر ، ورجع بهم إلى المدينة فتبعهم عبد الله بن عمرو بن حرام ، والد جابر - رضي الله عنهما - فوبّخهم ، وحضهم على الرجوع ، وقال : تعالوا قاتلوا في سبيل اللّه أو ادفعوا ، قالوا : لو نعلم أنكم تقاتلون لم نرجع ، فرجع عنهم وسبهم (1) .
فلم يعاقبه رسول الله صلى الله عليه وسلم على هذا الجرم العظيم ، وتخذيل المسلمين .
( جـ ) صده الرسولَ صلى الله عليه وسلم عن الدعوة إلى اللّه تعالى :
_________
(1) انطر : زاد المعاد في هدي خير العباد 3 / 194 ، وسيرة ابن هشام 3 / 8 ، 3 / 57 ، والبداية والنهاية 4 / 51 .

« ركب النبي صلى الله عليه وسلم إلى سعد بن عبادة ، فمر بعدوّ اللّه عبد الله بن أُبي وحوله رجال من قومه ، فنزل صلى الله عليه وسلم فسلم ثم جلس قليلًا ، فتلا القرآن ، ودعا إلى اللّه - عز وجل - ، وذكَّر بالله ، وحذر وبشر وأنذر ، وعندما فرغ صلى الله عليه وسلم من مقالته ، قال له عبد اللّه بن أُبي : يا هذا ، إنه لا أحسن من حديثك هذا ، إن كان حقًّا فاجلس في بيتك فمن جاءك له فحدثه إياه ، ومن لم يأتك فلا تغته (1) ، ولا تأته في مجلسه بما يكره منه » (2) ، فلم يؤاخذه صلى الله عليه وسلم ، وعفا عنه وصفح .
( د ) تثبيته بني النضير :
عندما نقض يهود بني النضير العهد بهَمِّهِم بقتل النبي صلى الله عليه وسلم ، بعث إليهم محمد بن مسلمة يأمرهم بالخروج من جواره وبلده ، فبعث إليهم أهل النفاق - وعلى رأسهم عبد اللّه بن أُبي - أن اثبتوا وتمنعوا فإنا لن نسلمكم ، إن قُوتلتم قاتلنا معكم ، وإن أُخرجتم خرجنا معكم ، فقويت عزيمة اليهود ، ونابذوا رسول اللّه صلى الله عليه وسلم بنقض العهد ، فخرج إليهم حتى نزل بهم وحاصرهم ، فقذف الله في قلوبهم الرعب ، وأجلاهم النبي صلى الله عليه وسلم وخرجوا إلى خيبر ، ومنهم من سار إلى الشام (3) .
_________
(1) أي : لا تكثر عليه به وتتردد به عليه ، أو لا تعذبه به . انظر : القاموس المحيط ، باب التاء ، فصل الغين ، ص 200 ، والمعجم الوسيط ، مادة « غتَّ » ، 2 / 644 .
(2) انظر : سيرة ابن هشام 2 / 218 ، 219 .
(3) انظر سيرة ابن هشام 3 / 192 ، والبداية والنهاية 4 / 75 ، وزاد المعاد 3 / 127 .

وترك النبي صلى الله عليه وسلم عبد الله بن أُبي فلم يُعاقبه على ذلك .
( هـ ) كيده وغدره للنبي صلى الله عليه وسلم ومن معه من المسلمين في غزوة المريسيع :
في هذه الغزوة قام عبد الله بن أُبي بعدة مواقف مخزية توجب قتله وعقابه ، منها :
1 - دبر المنافقون في هذه الغزوة قصة الإِفك ، وتولى كبره عبد اللّه بن أُبي ابن سلول (1) .
2 - وفي هذه الغزوة قال عبد الله بن أُبي : { لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ } (2) .
3 - وفٍي هذه الغزوة قال عدو الله : { لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا } . (3) .
_________
(1) انظر قصة الإِفك في البخاري مع الفتح ، كتاب المغازي ، باب حديث الإِفك 7 / 431 ، وكتاب التفسير ، سورة النور, باب لَوْلَا إِذْ سَمِعْتُمُوه قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيم . 8 / 452 ، ومسلم ، كتاب التوبة ، باب حديث الإِفك 4 / 29 21 ، وزاد المعاد 3 / 256 - 268 .
(2) سورة المنافقون ، الآية 8 . وانظر البخاري مع الفتح ، كتاب التفسير ، سورة المنافقون ، باب سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّه لَهُمْ إِنَّ اللَّه لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ . 8 / 648 ، 652 ، وفي كتاب المناقب ، باب ما ينهى عنه من دعوى الجاهلية 6 / 546 ، ومسلم ، كتاب البر والصلة ، باب انصر أخاك ظالمًا أو مظلومًا 4 / 1998 ، وانظر : سيرة ابن هشام 3 / 334 .
(3) سورة المنافقون ، الآية 7 . والحديث في البخاري مع الفتح ، كتاب التفسير ، سورة المنافقون ، باب قوله تعالى وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّه ، 8 / 648 ، ومسلم ، كتاب صفات المنافقين وأحكامهم 4 / 2140 .

وقد ظهرت الحكمة المحمدية ، وتجلت السياسة الرشيدة في إخماد النبي صلى الله عليه وسلم نار الفتنة ، وقطع دابر الشر - بفضل الله ثم بصبره - على عبد الله ابن أُبي ، وتحمله له ، والإِحسان إليه ، ومقابلة هذه المواقف المخزية من هذا الزعيم المنافق بالعفو ؛ لأن هذا الرجل له أعوان ، ويخشى من شرهم على الدعوة الإِسلامية ؛ ولأنه يظهر إسلامه ، ولهذا قال النبي صلى الله عليه وسلم لعمر بن الخطاب - حينما قال : يا رسول الله دعني أضرب عنق هذا المنافق - : « دعه لا يتحدث الناس أن محمدًا يقتل أصحابه » (1) .
فلو قتله رسول الله صلى الله عليه وسلم لكان ذلك منفرًا للناس عن الدخول في الإسلام ؛ لأنهم يرون أن عبد اللّه بن أُبي مسلم ، ومن ثم سيقول الناس : إن محمدًا يقتل المسلمين ، فعند ذلك تظهر المفاسد ، وتتعطل المصالح . فظهرت حكمة النبي صلى الله عليه وسلم وصبره على بعض المفاسد خوفًا من أن تترتب على ذلك مفسدة أعظم ؛ ولتقوى شوكة الإِسلام ، وقد أمر بالحكم بالظاهر ، واللّه يتولى السرائر .
وقد ظهرت الحكمة لعمر بعد ذلك في عدم قتل عبد الله بن أبي فقال : " قد والله علمت, لأمر رسول الله صلى الله عليه وسلم أعظم بركة من أمري " (2) .
_________
(1) البخاري مع الفتح ، كتاب التفسير ، سورة المنافقون ، باب سَوَاءٌ عَلَيْهِمْ أَأَسْتَغْفَرْتَ لَهُمْ ، 8 / 648 ، 8 / 652 ، 6 / 546 ، ومسلم ، كتاب البر والصلة ، باب انصر أخاك ظالمًا أو مظلومًا 4 / 1998 .
(2) ذكره ابن كثير في البداية والنهاية, 4 / 185 . وانظر شرح النووي على مسلم 16 / 139, وهذا الحبيب يا محب ص 336 .

وهكذا ينبغي للدعاة إلى الله أن يسلكوا طريق الحكمة في دعوتهم اقتداء بنبيهم صلى الله عليه وسلم .

المبحث الثاني : مواقف الصحابة رضي الله عنهم .
توطئة :
المطلب الأول : مواقف أبي بكر الصديق رضي اللّه عنه .
المطلب الثاني : مواقف عمر بن الخطاب رضي الله عنه .
المطلب الثالث : مواقف عثمان بن عفان رضي الله عنه .
المطلب الرابع : مواقف علي بن أبي طالب رضي اللّه عنه .
المطلب الخامس : مواقف مصعب بن عمير رضي الله عنه .
المطلب السادس : موقف ضمام بن ثعلبة رضي اللّه عنه .
المطلب السابع : موقف سعد بن معاذ رضي الله عنه .
المطلب الثامن : موقف الحسن بن علي رضي اللّه عنهما .
المطلب التاسع : مواقف جماعة من الصحابة رضي الله عنهم .
توطئة :
كما كان للنبي صلى الله عليه وسلم مواقف حكيمة ، فإن للصحابة مواقف مشرفة ، تزخر بالحكمة ؛ لأنهم تلقوا الحكم العالية من النبي صلى الله عليه وسلم .
وسأشير - إن شاء الله تعالى - إلى مواقف بعض الصحابة على سبيل المثال لا الحصر في المطالب التالية :
المطلب الأول : مواقف أبي بكر الصديق رضي اللّه عنه .
المطلب الثاني : مواقف عمر بن الخطاب رضي الله عنه ، الفاروق رضي الله عنه .
المطلب الثالث : مواقف عثمان بن عفان رضي الله عنه .
المطلب الرابع : مواقف علي بن أبي طالب رضي اللّه عنه .

المطلب الخامس : مواقف مصعب بن عمير رضي الله عنه .
المطلب السادس : موقف ضمام بن ثعلبة رضي اللّه عنه .
المطلب السابع : موقف سعد بن معاذ رضي الله عنه .
المطلب الثامن : موقف الحسن بن علي رضي اللّه عنهما .
المطلب التاسع : مواقف جماعة من الصحابة رضي الله عنهم .
المطلب الأول : من مواقف أبي بكر الصديق رضي الله عنه :
له - رضي اللّه عنه - مواقف حكيمة تدل على عظم شأنه وصدقه مع الله - عز وجل - ، ومن هذه " المواقف على سبيل المثال لا الحصر ما يأتي :
1 - دفاعه عن النبي صلى الله عليه وسلم والقيام بنصرته :
عن عروة بن الزبير - رضي اللّه عنه - قال : قلت لعبد اللّه بن عمرو بن العاص : أخبرني بأشد ما صنع المشركون برسول اللّه صلى الله عليه وسلم ، قال : بينما رسول الله صلى الله عليه وسلم يصلي في حجر الكعبة ، إذ أقبل عقبة بن أبي مُعيط ، فأخذ بمنكب رسول الله صلى الله عليه وسلم ، ولوى ثوبه في عنقه ، فخنقه خنقًا شديدًا ، فأقبلِ أبو بكر ، فأخذ بمنكبه ودفعه عن رسول اللّه صلى الله عليه وسلم وقال : { أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ } , (1) .
_________
(1) سورة غافر ، الآية 28 . والحديث في البخاري مع الفتح ، كتاب المناقب ، باب ما لقي النبي صلى الله عليه وسلم وأصحابه من المشركين بمكة 7 / 165 ، 7 / 22 ، 8 / 553 ، وتقدم تخريجه ، ص 150 .

وهو أشجع الصحابة - رضي اللّه عنهم - ، فقد رُوِي عن علي - رضي الله عنه - أنه خطب ، فقال : أيها الناس أخبروني من أشجع الناس ؟ قالوا : أنت يا أمير المؤمنين ! قال : أما إني ما بارزت أحدًا إلا انتصفت منه ، ولكن أخبروني بأشجع الناس ! قالوا : لا نعلم ، فمن ؟ قال : أبو بكر . إنه لما كان يوم بدر ، جعلنا لرسول الله صلى الله عليه وسلم عريشًا ، فقلنا : من يكون مع الرسول صلى الله عليه وسلم لئلّا يهوي إليه أحد من المشركين ، فوالله ما دنا منه أحد إلا أبو بكر ، شاهرًا بالسيف على رأس رسول الله صلى الله عليه وسلم لا يهوي إليه أحد إلَّا أَهْوى إليه ، فهذا أشجع الناس .

قال علي - رضي اللّه عنه - : ولقد رأيت رسول اللّه صلى الله عليه وسلم وأخذته قريش ، فهذا يحاده ، وهذا يتلتله (1) ، وهم يقولون : أنت الذي جعلت الآلهة إلهًا واحدًا ، فوالله ما دنا منا أحد إلا أبو بكر ، يضرب هذا ، ويجاهد هذا ، ويتلتل هذا ، وهو يقول : ويلكم ، { أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ } ، ثم رفع علي بردة كانت عليه ، ثم بكى حتى اخضلت لحيته ، ثم قَال علي : أنشدكم الله ، أمؤمن آل فرعون خير أم أبو بكر ؟ فسكت القوم . ثم قال : ألا تجيبوني ؛ فوالله لساعة من أبي بكر خير من ملء الأرض من مثل مؤمن آل فرعون ، ذاك رجل يكتم إيمانه ، وهذا رجل أعلن إيمانه (2) .
_________
(1) يتلتله : يزعزعه ويزلزله . انظر : مختار الصحاح ، مادة : تلل ، ص 33 ، والمعجم الوسيط 1 / 87 .
(2) ذكره ابن كثير ، وعزاه إلى البزار ، انظر : البداية والنهاية 3 / 272 ، وقال الهيثمي في مجمع الزوائد 9 / 47 : وفيه من لم أعرفه ، ولكن لبعض هذا المتن شواهد في الأحاديث الصحيحة انظرها في صحيح مسلم ، كتاب الجهاد والسير ، باب الإِمداد بالملائكة في غزوة بدر ، 3 / 1383 ، والبخاري مع الفتح ، كتاب المغازي ، باب قوله تعالى : إذ تستغيثون ربكم . . . 7 / 287 ، وكتاب فضائل الصحابة ، باب فضل أبي بكر - رضي الله عنه - ، 7 / 22 ، 7 / 165 ، وانظر : حياة الصحابة للعلامة محمد يوسف الكاندهلوي 1 / 540 ، وحلية الأولياء 1 / 32 ، وانظر : تاريخ الخلفاء للحافظ جلال الدين السيوطي ص 37 .

2 - تصديقه للنبي صلى الله عليه وسلم والحرص على حمايته :
عن جابر بن عبد الله - رضي الله عنهما - أنه سمع رسول الله صلى الله عليه وسلم يقول :
« لما كذبني قريش قمت في الحجر ، فجَلّى اللّه لي بيت المقدس فطفقت أخبرهم عن آياته وأنا أنظر إليه » (1) .
وقد افتتن ناس كثير عقب الإِسراء ، فجاء ناس إلى أبي بكر فذكروا له قصة الإِسراء بالنبي صلى الله عليه وسلم إلى بيت المقدس ، فقال أبو بكر : أشهد أنه صادق ، فقالوا : وتصدقه بأنه أتى الشام في ليلة واحدة ثم رجع إلى مكة ؟ قال : نعم ، إني أصدقه بأبعد من ذلك ، أصدقه بخبر السماء ، فسُمّي بذلك الصديق (2) .
_________
(1) البخاري مع الفتح ، كتاب مناقب الأنصار ، باب حديث الإسراء 7 / 196 .
(2) انظر : فتح الباري بشرح صحيح البخاري 7 / 199 ، وعزاه إلى البيهقي في الدلائل .

وقد كان - رضي اللّه عنه - يحرص على حماية النبي صلى الله عليه وسلم أشد الحرص ، فقد ذكر رجال على عهد عمر - رضي الله عنه - ، فكأنهم فضلوا عمر على أبي بكر ، فبلغ ذلك عمر ، فقال : واللّه لليلة من أبي بكر خير من آل عمر ، وليوم من أبي بكر خير من آل عمر ، لقد خرج رسول الله صلى الله عليه وسلم ليلة انطلق إلى الغار ومعه أبو بكر ، فجعل يمشي ساعة بين يديه ، وساعة خلفه ، حتى فطن رسول اللّه صلى الله عليه وسلم فقال : « يا أبا بكر ، ما لك تمشي ساعة خلفي ، وساعة بين يدي ؟ » فقال : يا رسول اللّه ، أذكر الطلب فأمشي خلفك ، ثم أذكر الرصد فأمشي بين يديك ، فقال : « يا أبا بكر ، لو كان شيء لأحببت أن يكون بك دوني » ؛ " قال : نعم ، والذي بعثك بالحق ، فلما انتهيا إلى الغار قال أبو بكر : مكانك يا رسول اللّه حتى أستبرئ لك الغار ، فدخل فاستبرأه ، حتى إذا كان ذكر أنه لم يستبرئ الجحرة (1) ، فقال : مكانك يا رسول الله حتى أستبرئ ، فدخل فاستبرأ ، ثم قال : انزل يا رسول الله ، فنزل . ثم قال عمر : والذي نفسي بيده لتلك الليلة خير من آل عمر (2) .
_________
(1) الجحرة . مفردها : جحر ، وهو المكان الذي تحفره السباع والهوام لأنفسها . انظر : المعجم الوسيط . مادة ( جحر ) 1 / 180 .
(2) الحاكم في المستدرك ، وقال : هذا حديث صحيح لولا إرسال فيه ووافقه الذهبي 3 / 6 ، وذكره ابن كثير في البداية والنهاية 3 / 180 ، وعزاه إلى البيهقي ، وانظر : حياة الصحابة 1 / 339 ، وحلية الأولياء 1 / 33 .

وعندما دخل أبو بكر الغار مع النبي صلى الله عليه وسلم صار يخاف عليه من قريش حينما رآهم ، فقال - رضي اللّه عنه - وأرضاه : يا رسول الله ، لو أن أحدهم نظر إلى ما تحت قدميه لأبصرنا ، فقال : « يا أبا بكر ، ما ظنك باثنين اللّه ثالثهما ، لا تحزن فإن اللّه معنا » (1) .
ولهذا قال صلى الله عليه وسلم : « إن أمنَّ الناس عليَّ في صحبته وماله أبو بكر ، ولو كنت متخذًا خليَلًا غير ربي لاتخذت أبا بكر ، ولكن أُخُوَّة الإِسلام ومودَّته » (2) .
وقال : « لو كنت متخذًا خليلًا لاتخذت أبا بكر خليلًا ، ولكنه أخي وصاحبي ، وقد اتخذ اللّه - عز وجل - صاحبكم خليلًا » (3) .
_________
(1) البخاري مع الفتح ، كتاب فضائل الصحابة ، باب مناقب المهاجرين وفضلهم 7 / 8 ، وكتاب مناقب الأنصار ، باب هجرة النبي صلى الله عليه وسلم وأصحابه ، ومسلم ، كتاب فضائل الصحابة ، باب من فضائل أبي بكر الصديق رضي الله عنه ، 4 / 1854 .
(2) البخاري مع الفتح ، كتاب فضائل الصحابة ، باب قول النبي صلى الله عليه وسلم سدوا الأبواب إلا باب أبي بكر ، 7 / 12 ، ومسلم, كتاب فضائل الصحابة ، باب فضل أبي بكر الصديق - رضي الله عنه - , 4 / 1854 .
(3) البخاري مع الفتح ، كتاب فضائل الصحابة ، باب قوت النبي صلى الله عليه وسلم لو كنت متخذًا خليلًا : 7 / 17 ، ومسلم واللفظ له ، كتاب فضائل الصحابة ، باب فضائل أبي بكر الصديق - رضي الله عنه - ، 4 / 1855 .

3 - إنفاقه ماله في سبيل الله تعالى :
عندما أسلم أبو بكر - رضي اللّه عنه - كان من أثرى أثرياء قريش ، فكانت عنده أموال كثيرة ، وقد كان في منزله يوم أسلم أربعون ألف درهم أو دينار ، فاستخدم أمواله كلها في طاعة اللّه ، ومن ذلك ما يأتي .
( أ ) إنفاق المال في إعتاق الرّقاب :
أعتق - رضي الله عنه - رقابًا كثيرة ، حُفِظَ منهم سبع رقاب : بلال ، وعامر بن فهيرة ، وزنيرة ، والهندية وبنتها ، وكانتا لامرأة من بني عبد الدار ، وجارية بني مؤمل ، وأم عبيس ، رضي الله عن الجميع .
وقد كانت هذه الرّقاب يُعذّب معظمها على إسلامها ، فأنقذها الله بأبي بكر الصديق - رضي الله عنه - ، وأخذ - رضي الله عنه - ينفق أمواله في خدمة الإِسلام والمسلمين (1) .
( ب ) أخذه جميع ماله يوم الهجرة لإِنفاقه على رسول اللّه صلى الله عليه وسلم :
_________
(1) انظر : سيرة ابن هشام 1 / 340 ، والإِصابة في تمييز الصحابة 2 / 243 ، والكامل في التاريخ لابن الأثير 2 / 290 ، والبداية والنهاية 3 / 58 ، وتاريخ الخلفاء للسيوطي ص 38 .

حمل الباقي من ماله عندما هاجر مع النبي صلى الله عليه وسلم إلى المدينة ، ولم يبق لأهله شيئًا ، فعن أسماء بنت أبي بكر - رضي الله عنها - قالت : لما خرج رسول الله صلى الله عليه وسلم وخرج أبو بكر معه ، احتمل أبو بكر معه ماله كله ، خمسة آلاف درهم أو ستة آلاف درهم ، فانطلق بها معه ، قالت : فدخل علينا جدي أبو قحافة ، وقد ذهب بصره ، فقال : والله إني لأراه قد فجعكم بماله مع نفسه ، قالت : قلت : كلَّا يا أبت ، قد ترك لنا خيرًا كثيرًا ، قالت : فأخذت أحجارًا فجعلتها في كوة (1) في البيت - كان أبي يجعل فيها ماله - ثم جعلت عليها ثوبًا ، ثم أخذت بيده فقلت : ضع يا أبت يدك على هذا المال ، قالت : فوضع يده عليه ، فقال : لا بأس ، إن ترك لكم هذا فقد أحسن ، وفي هذا لكم بلاغ ، قالت : " ولا والله ما ترك لنا شيئًا ، ولكن أردت أن أسكِّن الشيخ بذلك " (2) .
( جـ ) تصدُّقه بماله كله في غزوة تبوك :
_________
(1) الكوة : ثقب في الحائط . انظر : القاموس المحيط : باب الواو ، فصل الكاف ، ص 1713 .
(2) أخرجه أحمد 6 / 350 ، وقال الهيثمي في مجمع الزوائد 6 / 59 . ورجال أحمد رجال الصحيح غير ابن إسحاق ، وقد صرح بالسماع ، وعزاه للطبراني أيضًا ، وانظر أيضًا . البداية والنهاية 3 / 179 ، وتاريخ الخلفاء للإِمام السيوطي ص 39 ، وحياة الصحابة للكاندهلوي 2 / 164 .

وعن عمر بن الخطاب - رضي اللّه عنه - قال : « أمرنا رسول اللّه صلى الله عليه وسلم أن نتصدق ، فوافق ذلك مالًا عندي ، فقلت : اليوم أسبق أبا بكر إن سبقته يومًا ، فجئت بنصف مالي ، فقال رسول الله صلى الله عليه وسلم : " ما أبقيت لأهلك ؟ " قلت : مثله . قال : وأتى أبو بكر - رضي اللّه عنه - بكل ما عنده ، فقال له رسول اللّه صلى الله عليه وسلم : " ما أبقيت لأهلك ؟ " قال : أبقيت لهم الله ورسوله ، قلت : والله لا أسبقه إلى شيء أبدًا » (1) .
وأبو بكر - رضي اللّه عنه - أولى الأمة بقوله تعالى : { وَسَيُجَنَّبُهَا الْأَتْقَى }{ الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى }{ وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى }{ إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى }{ وَلَسَوْفَ يَرْضَى } (2) .
_________
(1) أخرجه الترمذي في كتاب المناقب ، باب في مناقب أبي بكر وعمر رضي الله عنهما 5 / 614 ، وقال : هذا حديث حسن صحيح ، وأبو داود في الزكاة ، باب الرخصة في ذلك - أي الرخصة في إخراج المال كله - 2 / 129 ، والدارمي في الزكاة ، باب الرجل يتصدق بجميع ما عنده 1 / 4329 وصححه على شرط مسلم ووافقه الذهبي 1 / 414 ، وأبو نعيم في الحلية 1 / 32 .
(2) سورة الليل, الآيات 17 - 21 . وقد ذكر غير واحد من المفسرين أن هذه الآيات نزلت في أبي بكر الصديق - رصي الله عنه - إن بعضهم حكى الإِجماع من المفسرين على ذلك انظر : تفسير ابن كثير 4 / 522 .

4 - موقف أبى بكر عقب وفاة النبي صلى الله عليه وسلم : (1) .
أُصيب المسلمون يوم وفاة الرسول صلى الله عليه وسلم بمصيبة عظيمة ، وهزّة عنيفة أفقدت الكثير منهم صوابهم ، حتى أن عمر أنكر موت النبي صلى الله عليه وسلم وخرج الناس وخطبهم ، وقال : واللّه ما مات رسول اللّه صلى الله عليه وسلم وليبعثنه اللّه فليقطعنّ أيدي رجال وأرجلهم .
_________
(1) انظر له مواقف حكيمة في البخاري مع الفتح في كتاب مناقب الأنصار ، باب أيام الجاهلية 7 / 149 وأبي نعيم في الحلية 1 / 31 ، وأحمد في الزهد بمعناه ص 164 ، وانظر : حياة الصحابة 2 / 611 ، 612, وأعلام المسلمين لخالد البيطار 1 / 30 ، وصحيح الجامع الصغير للألباني 4 / 172 ، برقم 4395 ، وانظر أيضًا . فتح الباري 7 / 14 ، فقد ذكر لأبي بكر عجائب في الورع .

وأقبل أبو بكر - رضي الله عنه - على فرس من مسكنه بالسُّنح حتى نزل فدخل المسجد فلم يُكلّم الناس حتى دخل على عائشة - رضي الله عنها - فتيمم رسول اللّه صلى الله عليه وسلم وهو مغشى بثوب حبرة ، فكشف عن وجهه ، ثم أكب عليه فقبله وبكى ، ثم قال : بأبي أنت وأمي ، والله لا يجمع اللّه عليه موتتين ، أما الموتة التي كُتِبَتْ عليك فقد متها (1) ، ثم خرج أبو بكر - وعمر يُكّلم الناس - فقال : أيها الحالف على رسْلِك ، وقال : اجلس يا عمر , فأبى عمر أن يجلس ، فلما تكلم أبو بكر أقبل الناس إليه وتركوا عمر ، فجلس عمر - رضي اللّه عنه - فحمد اللّه أبو بكر وأثنى عليه ، وقال : أما بعد ، فمن كان منكم يعبد محمدًا صلى الله عليه وسلم فإن محمدًا صلى الله عليه وسلم قد مات ، ومن كان منكم يعبد اللّه فإن اللّه حي لا يموت ، قال الله - تعالى - : { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (2) ، وقال : { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ } (3) .
_________
(1) البخاري مع الفتح ، كتاب الجنائز ، باب الدخول على الميت بعد الموت إذا أدرج في أكفانه 3 / 113 ، وكتاب المغازي ، باب مرض النبي صلى الله عليه وسلم ووفاته ، 8 / 145 .
(2) سورة الزمر ، الآية 30
(3) سورة آل عمران ، الآية 144 .

فوالله لكأن الناس لم يكونوا يعلمون أن الله أنزل الآية حتى تلاها أبو بكر - رضي اللّه عنه - ، وقال عمر . واللّه ما هو إلا أن سمعت أبا بكر تلاها فعقرت حتى ما تقلني رجلاي ، وحتى أهويت إلى الأرض حين سمعته تلاها ، علمت أن النبي صلى الله عليه وسلم قد مات .
وقال الراوي : " فتلقاها الناس كلهم ، فما أسمع بشرًا من الناس إلا يتلوها ، ونشج الناس يبكون " (1) .
إن المصيبة عظيمة ، والأمر كبير ، والحادث جليل ، والخلاف واقع ؛ ولكن أبا بكر - رضي الله عنه بفضل اللّه تعالى - حل الخلاف ، وألف بين القلوِب وثبّتها ، ولا يقدر على هذا إلا من أُوتي قلبًا ثابتًا ، وشجاعة فائقة ، وعقلاَ راجحًا ، وحكمة بالغة ، رضي اللّه عنه وأرضاه .
_________
(1) انظر : البخاري مع الفتح ، وقد صغت هذه الألفاظ من مواضع متفرقة منه ، من كتاب الجنائز ، باب الدخول على الميت إذا أدرج في أكفانه ، 3 / 113 ، وكتاب فضائل الصحابة ، باب قول النبي صلى الله عليه وسلم : لو كنت متخذًا خليلًا ، 7 / 19 ، وكتاب المغازي ، باب مرض النبي صلى الله عليه وسلم ووفاته ، 8 / 145 ، وانظر : البداية والنهاية لابن كثير 5 / 241 ، 242 ، وحلية الأولياء 1 / 29 .

وفي اليوم الثاني - يوم الثلاثاء - خطب أبو بكر الناس ، وبين ، عليهم ، وما لهم ، فقام - رضي الله عنه وأرضاه - فحمد الله وأثنى بالذي هو أهله ، ثم قال : أيها الناس ، فإني قد وُلِّيتُ عليكم وليست بخيركم ، فإن أحسنت فأعينُوني ، وإن أسأت فَقَوِّمُوني ، الصدق أمانة والكذب خيانة ، والضعيف فيكم قوي عندي حتى أريح عليه (1) حقه إن شاء الله ، والقوي فيكم ضعيف عندي حتى آخذ الحق منه إن شاء الله , لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل ، ولا تشيع الفاحشة في قوم قطّ إلا عمّهم الله بالبلاء ، أطيعوني ما أطعت الله ورسوله فيكم فإذا عصيت الله ورسوله فلا طاعة لي عليكم ، قوموا إلى صلاتكم يرحمكم اللّه (2) .
وقوله - رضي الله عنه - : ولِّيتُ عليكم ولست بخيركم : من باب التّواضع ، وإلا فإن الصحابة كلهم مُجمِعُون على أنه أفضلهم وخيرهم ، رضي الله عنهم أجمعين (3) .
_________
(1) والمعنى : حتى أرُدَّ عليه حقه . انظر : النهاية في غريب الحديث والأثر لابن الأثير ، باب الراء مع الواو ، 2 / 273 . وانظر : التاريخ الإِسلامي لمحمود شاكر 3 / 57 ، وفي البداية والنهاية قال : حتى أزيح علته إن شاء الله ، 5 / 248 .
(2) انظر : سيرة ابن هشام 4 / 340 ، وابن كثير في البداية والنهاية 5 / 248 ، قال : وهذا إسناد صحيح .
(3) انظر : البداية والنهاية 5 / 248 .

5 - موقفه - رضي الله عنه - في إنفاذ جيش أسامة بن زيد - رضي الله عنهما - : ظهرت حكمة الصديق - رضي الله عنه - أثناء تنفيذ جيش أسامة زيد - رضي الله عنهما - من عدة وجوه :
( أ ) تنفيذه بعث أسامة - رضي الله عنه - على الرغم من شدة الأحوال ومعارضة بعض الصحابة ، وذلك امتثالًا لأمر النبي صلى الله عليه وسلم .
بعث النبي صلى الله عليه وسلم أسامة بن زيد - رضي الله عنهما - في مرضه الذي توفي فيه (1) ، وندب الناس إلى غزو الروم ، وكان تجهيز جيش أسامة قبل وفاة النبي صلى الله عليه وسلم بيومين ، وكان ذلك يوم السبت ، وقد كان ابتداء ذلك قبل مرض النبي صلى الله عليه وسلم ، ثم اشتد به مرضه ، فأمر بإنفاذ جيش أسامة ، وتوفي صلى الله عليه وسلم فَعَظُم الخطب ، واشتد الحال ، وظهر النفاق بالمدينة ، وارتدت أحياء من العرب حول المدينة ، وامتنع آخرون من دفع الزكاة ، ولم يبق للجمعة مقام في بلد سوى مكة والمدينة ، وكانت جواثا من البحرين أول قرية أقامت الجمعة بعد رجوع الناس إلى الحق ؛ وثبتت ثقيف بالطائف على الإِسلام لم يرتدوا .
_________
(1) انظر : البخاري مع الفتح ، كتاب المغازي ، باب بعث النبي صلى الله عليه وسلم أسامة بن زيد - رضي الله عنهما -8 / 151 - 152 .

وعندما وقعت هذه الأمور أشار كثير من الناس على أبي بكر الصديق ألَّا ينفذ جيش أسامة لاحتياجه إليه فيما هو أهم ؛ لأن ما جُهِّز بسببه في حال السلامة .
وكان من جملة من أشار بذلك عمر بن الخطاب رضي الله عنه ، فامتنع الصديق من ذلك ، وأَبى أشد الإِباء إلا أن ينفذ جيش أسامة ، وقال كلمته العظيمة الحكيمة : والله لا أحل عقدة عقدها رسول الله صلى الله عليه وسلم ، ولو أن الطير تخطفنا والسّباع من حول المدينة ، ولو أن الكلاب جرت بأرجل أمهات المؤمنين ، لأُجَهِّزَنّ جيش أسامة ، وأمر الحرس أن يكونوا حول المدينة .
( ب ) ثم إن بعض الناس أشار على أبي بكر أن يولي أمر الجيش رجلًا أقدم سنًّا من أسامة ؛ فغضب - رضي الله عنه - لذلك ؛ لأن الرسول صلى الله عليه وسلم هوَ الذي أَمَّرَ أسامة على هذا الجيش ، فلا يريد - رضي الله عنه - أن يغير شيئًا فعله رسول الله صلى الله عليه وسلم .

( جـ ) وخرج أبو بكر - رضي اللّه عنه - يشيع الجيش ويودع أسامة وجيشه ، وأبو بكر يسير على قدميه ، وأسامة راكبًا ، فقال له أسامة : يا خليفة رسول اللّه ، إما أن تركب ، وإما أن أنزل ، فقال أبو بكر : والله لست براكب ولست بنازل ، وما علي أن أغبر قدمي ساعة في سبيل الله .
( د ) واستأذن أبو بكر - رضي الله عنه - من أسامة لعمر بن الخطاب وقد كان عمر من ضمن الجنود في جيش أسامة ، فَأَذِنَ أسامة لعمر بن الخطاب - رضي الله عن الجميع - وأرضاهم .
فكان خروج أسامة إلى الروم بأرض الشام في ذلك الوقت من أكبر المصالح ، فساروا لا يمرون بحي من أحياء العرب إلا أُرعبوا منهم وأخذهم الخوف والفزع ، وقالوا : ما خرج هؤلاء القوم إلا وبهم شديدة ، وسنتركهم حتى يلقوا الروم ، فلقوا الروم فهزموهم وقتلوهم وبقوا أربعين يومًا - وقيل سبعين يومًا - ثم أتوا سالمين غانمين ، وعندما رجعوا جهزهم أبو بكر مع الجيش لقتال أهل الردة ومانعي الزكاة (1) .
_________
(1) انظر : تاريخ الإِمام الطبري 2 / 246 ، والكامل في التاريخ لابن الأثير 2 / 226 ، وتاريخ الإسلام للإِمام الذهبي - عهد الخلفاء الراشدين ص 19 ، والبداية والنهاية 6 / 304 ، 305 ، وفتح الباري 8 / 152 ، وتاريخ الخلفاء لجلال الدين السيوطي ص 74 ، وحياة الصحابة للعلامة محمد يوسف الكاندهلوي 1 / 423 ، 425, 427 ، والتاريخ الإِسلامي لمحمود شاكر 3 / 64 .

اللّه أكبر ما أعظم هذا الموقف ، وما أحكمه! فقد ظهرت حكمته وشجاعته وطاعته لرسول الله صلى الله عليه وسلم ، وهي سبب النصر والفلاح ، وبتنفيذ هذا الجيش أدخل اللّه الرُّعب في قلوب المرتدين ، واليهود ، والنصارى وهذا كله بفضل اللّه ، ثم بامتثال أمر رسول الله صلى الله عليه وسلم بإنفاذ جيش أسامة زيد { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) .
وهذا مما يؤكد على كل مسلم أن يعتني بأمر رسول اللّه صلى الله عليه وسلم ويبتعد عن نهيه ، وذلك كله هو مدار السعادة والفلاح ، والفوز والنجاح في الدنيا والآخرة .
_________
(1) سورة النور ، الآية 63 .

6 - موقف أبى بكر - رضي الله عنه - مع أهل الردة ومانعي الزكاة :
عندما توفي رسول اللّه صلى الله عليه وسلم ارتدت أحياء كثيرة من العرب ، وظهر النفاق ، وقد كان أهل الردة على قسمين :
القسم الأول : ارتدوا عن الدين ، ونابذوا الملّة ، وهذه الفرقة طائفتان :
( أ ) مُدّعُو النبوة وأتباعهم .
( ب ) والطائفة الأخرى ارتدوا عن الدين ، وتركوا الصلاة والزكاة ، وعادوا إلى ما كانوا عليه في الجاهلية .
القسم الثاني : هم الذين فرقوا بين الصلاة والزكاة ، فأنكروا فرض الزكاة ووجوب أدائها .

وهذا القسم هو الذي وقع فيه الخلاف ، فثبت أبو بكر - رضي اللّه عنه - ، ثم وافقه جميع الصحابة على قتال جميع المرتدين ومانعي الزكاة صلى الله عليه وسلم فعن أبي هريرة - رضي اللّه عنه - قال : لما توفي رسول اللّه صلى الله عليه وسلم واستخلف أبو بكر بعده ، وكفر من كفر من العرب ، قال عمر بن الخطاب لأبي بكر : كيف تقاتل الناس وقد قال رسول اللّه صلى الله عليه وسلم : « أُمرت أن أُقاتل الناس حتى يقولوا : لا إله إلا اللّه ، فمن قال : لا إله إلا اللّه فقد عصم مني ماله ونفسه إلا بحقّه ، وحسابه على اللّه » ؟ فقال أبو بكر : واللّه لُأقَاتِلنّ من فرّق بين الصلاة والزكاة ، فإن الزكاة حق المال ، والله لو منعوني عِقَالًا (1) كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه ، فقال عمر بن الخطاب : فوالله ما إلا أن رأيت اللّه - عز وجل - قد شرح صدر أبي بكر للقتال ، فعرفت الحق (2) .
وفي رواية : أن أبا بكر - رضي اللّه عنه - قال : " واللّه لأُقاتلنّ من فرق بين الصلاة والزكاة ، فإن الزكاة حق المال ، واللّه لو منعوني عَناقًا (3) .
يؤدونها إلى رسول اللّه صلى الله عليه وسلم لقاتلتهم على منعها . . . " (4) .
_________
(1) العِقال : هو الحبل الذي يعقل به البعير ، والعناق : هي السخلة من الغنم . انظر : النهاية في غريب الحديث لابن الأثير 3 / 280 ، 3 / 311 .
(2) مسلم بلفظه في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله 1 / 51 ، والبخاري مع الفتح في كتاب الزكاة ، باب وجوب الزكاة 3 / 262 ، 12 / 275 ، 13 / 250 ، 3 / 321,322 .
(3) انظر : هامش ( 1 ) من هذه الصفحة .
(4) البخاري مع الفتح ، كتاب الزكاة ، باب وجوب الزكاة 3 / 262 ، 12 / 275 ، 13 / 250 ، ورواية العناق عند البخاري دون مسلم, وما ذهب إليه أبو بكر - رضي الله عنه - قد ثبت عن النبي صلى الله عليه وسلم من حديث عبد الله بن عمر - رضي الله عنه بن عمر - ، حيث جاء فيه ذكر الشهادتين ، وإقامة الصلاة ، وإيتاء الزكاة . وقد أخرجه مسلم في كتاب الإِيمان ، باب الأمر بقتال الناس حتى يقولوا : لا إله إلا الله . . . 1 / 53 ، وأبو داود في كتاب الزكاة 2 / 93 ، والترمذي في الإِيمان ، باب ما جاء بني الإِسلام على خمس 5 / 3 ، والنسائي في الزكاة ، باب عقوبة مانع الزكاة 5 / 14 .

وفي هذا الموقف الحكيم لأبي بكر أدلّ دليل على شجاعته - رضي الله عنه - وتقدّمه في الشجاعة والعلم على غيره ، فإنه ثبت للقتال في هذا الموطن العظيم الذي هو أكبر نعمة أنعم الله - تعالى - بها على المسلمين بعد رسول الله صلى الله عليه وسلم ، واستنبط - رضي اللّه عنه - من العلم بحكمته ، ودقيق نظر ورصانة فكره ، ما لم يُشاركه في الابتداء به غيره ، فلهذا وغيره مما أكرمه الله ، أجمع أهل العلم بالحق على أنه أفضل أمة محمد صلى الله عليه وسلم (1) .
_________
(1) انظر : شرح النووي على مسلم 1 / 211 .

فرضي الله عن أبي بكر وأرضاه ، وجزاه عن أمة محمد خير الجزاء ؛ فإنه قد قام بما يجب عليه نحوها ، من ترسيخ معاني الإِسلام في قلوب ونفوس وحياة أمة محمد صلى الله عليه وسلم ، وأمرها بالثّبات على دين الله الذي جاء به النبي صلى الله عليه وسلم من غير زيادة ولا نقص ، وطبق ذلك تطبيقًا عمليًا على نفسه ، وعلى جميع من بايعه ، وقاتل من أنكر شيئًا من ذلك ، فقد أعزّ اللّه به الإِسلام والمسلمين ، وخذل به أعداء اللّه وأعداء الدين ، ولهذا لم ينقص الدين في حياته كما قال - رضي الله عنه - لعمر بن الخطاب حينما أشكل عليه قتال مانعي الزكاة : إنه قد انقطع الوحي وتمّ الدّين ، أفينقص وأنا حي ؟ والله لأقاتلنّ من فرّق بين الصلاة والزكاة ، أليس قد قال رسول الله صلى الله عليه وسلم : " إلا بحقها " ، ومن حقها : إيتاء الزكاة ، والله لو خذلني الناس كلهم لجاهدتهم بنفسي " (1) .
_________
(1) انظر : تاريخ الطبري 2 / 245 ، 246 ، والتاريخ الإِسلامي لمحمود شاكر 3 / 68 ، وأعلام المسلمين لخالد البيطار ص 75 ، وحياة الصحابة 1 / 434 .

وصدق رضي الله عنه ، فقد حفظ الله به الدين ، ولم ينقص وهو حي ، ولهذا كانت خلافته مليئة بالأعمال الجليلة التي تحتاج إلى السنوات الطوال لإِنجازها على الرغم من قصر مدة خلافته رضي الله عنه ، فهي لم تزد على سنتين وثلاثة أشهر وعشرة أيام ، وهذا يدل على حكمة أبي بكر العظيمة ووعيه التام بالإِسلام ، وعزيمته الثابتة الراسخة كالجبال الرَّوَاسِي ، وإيمانه الذي لو وُزِنَ وإيمان الأمة كلها (1) , لرجح إيمان أبي بكر بإيمان أمة محمد صلى الله عليه وسلم ، ولهذا يعدّ - رضي اللّه عنه - هو الذي أرسى الدعائم بعد وفاة النبي صلى الله عليه وسلم , وأثبت المفاهيم ، فرضي اللّه عنه وأرضاه (2) .
_________
(1) انظر تاريخ الخلفاء للسيوطي ص 59 .
(2) انظر : تاريخ الخلفاء للسيوطي ص 73 ، والتاريخ الإِسلامي لمحمود شاكر 3 / 61 .

المطلب الثاني : من مواقف عمر بن الخطاب رضي الله عنه :
لعمر - رضي الله عنه - مواقف مشرفة حكيمة كثيرة جدًّا ، منها على سبيل المثال لا الحصر ما يأتي :
1 - موقفه في إظهار إسلامه وهجرته :

عندما أسلم عمر - رضي الله عنه - على يد النبي صلى الله عليه وسلم أراد أن يعلم قريش بإسلامه ، فسأل عن أنقلهم للحديث ، لينقل خبر إسلامه إلى قريش ، فقيل له : جميل بن معمر الجمحي ، فذهب عمر - رضي الله عنه - إلى جميل ، وقال له : أعلمت يا جميل أنّي قد أسلمت ودخلت في دين محمد ؟ فقام جميل بن معمر يجر رداءه مُسرعًا حتى قام على باب المسجد ، ثم صرخ بأعلى صوته : يا معشر قريش ، ألا إن عمر بن الخطاب قد صبأ ، فقال عمر وهو واقف خلفه : كذب ، ولكني قد أسلمت وشهدت أن لا إله إلا الله وأن محمدًا عبده ورسوله صلى الله عليه وسلم ، فثار عليه قريش من أنديتهم حول باب الكعبة ، وقاتلهم وقاتلوه ، واستمر القتال بينهم وبينه في هذا الموقف حتى قامت الشمس على رؤوسهم ، وقد تعب عمر - رضي الله عنه - فقعد وقاموا على رأسه ، وهو يقول : افعلوا ما بدا لكم ، فأحلف باللّه أن لو قد كنا ثلاثمائة رجل لتركناها لكم ، أو لتركتموها لنا ، وبينما هم على ذلك إذ أقبل شيخ من قريش عليه حلّة حبرة ، وقميص مُوشح ، حتى وقف عليهم , فقال : ما شأنكم ؟ قالوا : صبأ عمر ، فقال : فمه ، رجل اختار لنفسه أمرًا فماذا تريدون ؟ أترون بني عدي بن كعب يسلمون لكم

صاحبهم هكذا ؟ خلُّوا عن الرجل ! قال عبد اللّه بن عمر : فوالله لكأنما كانوا ثوبًا كشط عنه, قال : فقلت لأبي بعد أن هاجر إلى المدينة : يا أبت من الرجل الذي زجر القوم عنك بمكة يوم أسلمت وهم يقاتلونك ، - جزاه الله خيرًا ؟ - قال يا بُنَي ذاك العاص بن وائل - لا جزاه الله خيرًا - (1) .
وبإسلام عمر وإظهاره إسلامه - رضي الله عنه - أعزّ اللّه به الإِسلام ، وفرّق به بين الحق والباطل ، فسُمِّي الفاروق - رضي اللّه عنه - ، وأظهر الصحابة صَلاتهم حول الكعبة ، وقريش ينظرون إليهم (2) .
قال عبد اللّه بن مسعود - رضي اللّه عنه - : " ما زلنا أعزّة منذ أسلم عمر " (3) .
وقال - رضي الله عنه - أيضًا : " كان إسلام عمر فتحًا ، وهجرته نصرًا ، وإمارته رحمة ، والله ما استطعنا أن نُصلّي حول البيت ظاهرين حتى أسلم عمر ، فلما أسلم عمر قاتلهم حتى تركونا نصلي " (4) .
_________
(1) انظر : سيرة ابن هشام 1 / 370 ، والبداية والنهاية لابن كثير ، وقال هذا إسناد جيد قوي 3 / 82 ، وانظر بعض القصة في البخاري مع الفتح 7 / 177 ، وانظر قصة إسلام عمر في البداية والنهاية 3 / 79 / 81 ، وسيرة ابن هشام 1 / 364 - 371 ، وتاريخ الخلفاء للسيوطي 109 - 115 ، وفتح الباري 7 / 48 ، ومناقب عمر لابن الجوزي ص 12 - 18 ، والتاريخ الإِسلامي لمحمود شاكر 3 / 121 - 125 .
(2) انظر : مناقب عمر بن الخطاب لابن الجوزي ص 18 ، 19 ، وتاريخ الخلفاء للسيوطي ص 113 - 115 . والتاريخ الإسلامي لمحمود شاكر 3 / 124, وفتح الباري شرح صحيح البخاري 7 / 44 .
(3) البخاري مع الفتح ، في كتاب فضائل الصحابة ، باب مناقب عمر 7 / 41, ومناقب الأنصار 7 / 177 .
(4) ذكره ابن حجر في فتح الباري ، 7 / 48 ، وعزاه إلى الطبراني وابن أبي شيبة ، وذكره السيوطي في تاريخ الخلفاء ، ص 115 ، وقال الهيثمي في مجمع الزوائد « رجاله رجال الصحيح إلا أن القاسم لم يدرك جده ابن مسعود ، 9 / 62 ، وانظر : البداية والنهاية ، 3 / 79 .

وقد كان عمر - رضي اللّه عنه - يتعرّض لرؤوس الكفر ، ويعلن أمامهم إسلامه ، بل يذهب إلى بيوتهم ويطرق أبوابهم ليخبرهم بأنه قد أسلم ، لعلّهم يقومُون بشيء ضدّه فيُصيبه ما يُصيب إخوانه المسلمين ، ويستطيع في الوقت نفسه أن ينتقم من تلك الرؤوس ، ولم يُرد عمر أن يكون هو في نعمة وعافية وراحة ، والمسلمون في إيذاء وتعذيب ، فعندما أعلن إسلامه ، وبدأت قريش تقاتله وثب على عتبة بن ربيعة فبرك عليه ، وأدخل أصبعه في عينيه ، فجعل عتبة يصيح ، فتنحى الناس عن عمر ، وقام عمر ، فجعل لا يدنو منه أحد إلا أخذ شريف من دنا منه ، حتى تراجع الناس عنه (1) وعندما اشتد أذى المشركين على المسلمين ، وأذن لهم رسول الله صلى الله عليه وسلم بالهجرة من مكة إلى المدينة ، وابتدأت وفود المسلمين متجهة إلى المدينة وكلها مختفية في هجرتها وانتقالها ، إلا هجرة عمر بن الخطاب - رضي الله عنه - ، فقد رُوِي عن علي بن أبي طالب - رضي الله عنه - أنه قال : ما علمت أن أحدًا من المهاجرين هاجر إلا مختفيًا ، إلا عمر بن الخطاب ، فإنه لما هم بالهجرة تقلد سيفه ، وتنكب قوسه ، وانتضى في يده أسهمًا ، وأتى الكعبة ، وأشراف قريش بفنائها ، فطاف سبعًا متمكنًا ، ثم
_________
(1) انظر : التاريخ الإسلامي لمحمود شاكر 3 / 125 ، وأعلام المسلمين لخالد البيطار 2 / 22 ، 23 .

أتى المقام فصلى ركعتين ، ثم أتى حلقهم ، ثم وقف على الحلق واحدة واحدة ، فقال : شاهت الوجوه ، من أراد أن تَثْكَله أمه وييتم ولده ، وترمل زوجته ، فليلقني وراء هذا الوادي ، فما تبعه منهم أحد (1) .
_________
(1) انظر : تاريخ الخلفاء للإمام السيوطي ص 115 ، والتاريخ الإسلامي لمحمود شاكر 3 / 125 ، وأعلام المسلمين 2 / 25 .

2 - موقفه الحكيم في تثبيته الناس على بيعة أبى بكر رضي الله عنه :
عقب وفاة النبي صلى الله عليه وسلم اجتمعت الأنصار إلى سعد بن عبادة في سقيفة بني ساعدة ، فقالوا : منا أمير ومنكم أمير ، فذهب إليهم أبو بكر وعمر بن الخطاب وأبو عبيدة بن الجراح ، فذهب عمر يتكلّم ، فأسكته أبو بكر ، وكان عمر يقول : والله ما أردت بذلك إلا أني قد هيأت كلامًا قد أعجبني خشيت أن لا يبلغه أبو بكر ، ثم تكلم أبو بكر ، فتكلم أبلغ الناس ، فقال في كلامه : نحن الأمراء وأنتم الوزراء ، فقال حباب بن المنذر . لا والله لا نفعل ، منا أمير ومنكم أمير ، فقال أبو بكر : لا ، ولكنا الأمراء ، وأنتم الوزراء ، هم أوسط العرب دارًا ، وأعربهم أحسابًا ، فبايعوا عمر ، أو أبا عبيدة . فقال عمر : بل نبايعك أنتَ ، فأنت سيدنا وخيرنا ، وأحبنا إلى رسول الله صلى الله عليه وسلم ، فأخذ عمر بيده فبايعه وبايعه الناس (1) .
_________
(1) البخاري مع الفتح ، كتاب فضائل الصحابة ، باب قول النبي صلى الله عليه وسلم لو كنت متخذًا خليلًا 7 / 20 .

فرضي الله عن عمر وأرضاه ، فإنه عندما ارتفعت الأصوات في السقيفة وكثر اللَّغَطُ ، وخشي عمر الاختلاف ، ومن أخطر الأمور التي خشيها عمر أن يُبْدَأ بالبيعة لأحد الأنصار فتحدث الفتنة العظيمة ؛ لأنه ليس من اليسير أن يبايع أحد بعد البدء بالبيعة لأحد الأنصار ، فأسرع عمر - رضي الله عنه - إخمادًا للفتنة ، فقال لأبي بكر : ابسط يدك ، فبسط يده فبايعه ، وبايعه المهاجرون ، ثم الأنصار (1) .
وعندما كان يوم الثلاثاء جلس أبو بكر على المنبر ، فقام عمر فتكلم قبل أبي بكر ، فحمد اللّه وأثنى عليه بما هو أهله ، ثم قال : أيها الناس ، إني كنت قلت لكم بالأمس مقالة ما كانت ، وما وجدتها في كتاب اللّه ، ولا كانت عهدًا عهده إلي رسول الله صلى الله عليه وسلم ، ولكني قد كنت أرى أن رسول اللّه صلى الله عليه وسلم سيُدَبّر أمرنا ، يقول : يكون آخرنا ، وإن الله قد أبقى فيكم كتابه الذي به هدى الله رسوله صلى الله عليه وسلم ، فإن اعتصمتم به هداكم الله لما كان هداه له ، وإن اللّه قد جمع أمركم على خيركم صاحب رسول الله صلى الله عليه وسلم ، ثاني اثنين إذ هما في الغار ، فقوموا فبايعوه ، فبايع الناس أبا بكر بيعته العامة بعد بيعة السقيفة (2) .
_________
(1) انظر : فتح الباري بشرح صحيح البخاري 7 / 32 ، وسيرة ابن هشام 4 / 339 ، والبداية والنهاية 5 / 246 ، 6 / 301 ، وحياة الصحابة 2 / 11 ، وتاريخ الخلفاء ص51 .
(2) انظر : سيرة ابن هشام 4 / 340 ، والبداية والنهاية 5 / 248 ، 6 / 301 ، والتاريخ الإِسلامي لمحمود شاكر 3 / 57 .

فكان عمر - رضي اللّه عنه - يذود ويقوي ، ويشجع الناس على بيعة أبي بكر حتى جمعهم اللّه عليه ، وأنقذهم اللّه من الاختلاف والفرقة والفتنة .
فهذا الموقف الذي وقفه عمر مع الناس من أجل جمعهم على إمامة أبي بكر ، موقف عظيم من أعظم مواقف الحكمة التي ينبغي أن تسجل بماء الذهب من مواقف عمر الحكيمة .

3 - موقفه الحكيم في إصلاح الأهل قبل الناس :
كان عمر - رضي الله عنه - مع أهله قويًّا ، فكان إذا أراد أن يأمر المسلمين بشيء أو ينهاهم عن شيء مما فيه صلاحهم ونجاحهم وفلاحهم ، بدأ بأهله ، وتقدم إليهم بالوعظ لهم ، والوعيد على خلافهم أمره ، فعن سالم بن عبد اللّه بن عمر ، قال : " كان عمر إذا صعد المنبر فنهى الناس عن شيء جمع أهله ، فقال : إني نهيت الناس عن كذا وكذا ، وإن الناس ينظرون إليكم نظر الطير إلى اللحم ، وأقسم باللّه لا أجد أحدًا منكم فعله إلا أضعفت عليه العقوبة " (1) .
وهذا من أعظم مواقف الحكمة ؛ لأن الناس ينظرون إلى الداعية ومدى تطبيقه العملي والقولي لما يدعو إليه ، كما ينظرون إلى تطبيقه ذلك على أهله ومن تحت يده .
_________
(1) انظر : تاريخ الأمم والملوك للإمام الطبري 2 / 68 ، والكامل في التاريخ لابن الأثير 3 / 31 ، والتاريخ الإِسلامي لمحمود شاكر 3 / 404 ، وأعلام المسلمين للبيطار 2 / 54 . .

4 - موقفه الحكيم في دعوته بتواضعه لله تعالى :
كان عمر - رضي الله عنه وأرضاه - مع قوته في دين الله ، وشجاعته ، وشدته ، على أعداء الله ، وهيبة الناس له ، وفرار الشياطين منه ، كان مع ذلك كلّه متواضعًا ، وقَّافًا عند حدود الله ، وقد كان يقول : أحبّ الناس إلَي من أهدى إلي عيوبي (1) ، ومن ذلك ما يلي :
( أ ) عندما مرَّ بالجابية على طريق إيلياء وجلس عندهم ، قيل له : أنت ملك العرب ، وهذه بلاد لا تصلح بها الإِبل ، فلو لبست شيئًا غير هذا - يعنون قميصه المرقع - وركبت برذونًا (2) ، لكان ذلك أعظم في أعين الروم ، فقال : نحن قوم أعزنا الله بالإِسلام ، فلا نطلب بغير اللّه بديلًا .
ثم سار عمر من الجابية إلى بيت المقدس ، وقد تعبت دابته ، فأتوه ببرذون فجعل يهملج به ، فقال لمن معه : احبسوا ، احبسوا ، فنزل عنه ، وضرب وجهه ، وقال : لا علّم الله من علّمَك ، هذا من الخيلاء ، ما كنت أظن الناس يركبون الشياطين ، هاتوا جملي ، ثم نزل وركب الجمل ، ثم لم يركب برذونًا قبله ولا بعده (3) .
_________
(1) انظر : مناقب أمير المؤمنين عمر بن الخطاب لابن الجوزي ص 154 ، وأعلام المسلمين لخالد البيطار ص 59 .
(2) البرذون : الدابة ، ويطلق على غير العرب من الخيل والبغال . انظر : القاموس المحيط ، باب النون ، فصل الباء ص 1522 ، والمعجم الوسيط ، مادة : برذن 1 / 48 ، ومختار الصحاح ، مادة ( برذن ) ص 18 .
(3) انظر : البداية والنهاية 7 / 57 ، 7 / 60 ، 7 / 135 ، ومناقب أمير المؤمنين عمر بن الخطاب لابن الجوزي ص 150 ، 151 .

(ب) ولما قدم عمر بن الخطاب - رضي الله عنه - الشام عرضت له مخاضة ، فنزل عن بعيره ، ونزع خُفَّيه ، وأمسكهما بيده ، وخاض الماء ومعه بعيره ، فقال له أبو عبيدة : قد صنعت اليوم صنعًا عظيمًا عند أهل الأرض ، صنعت كذا وكذا ، فصك عمر في صدره ، وقال : أَؤَّه ، لو غيرك يقولها يا أبا عبيدة ، إنكم كنتم أذل الناس ، وأحقر الناس ، وأقل الناس ، فأعزكم اللّه بالإِسلام ، فمهما تَطلُبوا العزة بغيره يُذلّكم اللّه (1) .
وله مواقف حكيمة في دعوته إلى الله - تعالى - ، لا يتسع المقام لذكرها (2) .
وهذه المواقف العظيمة يبين فيها للناس بقوله وفعله أن العزة والرفعة والتمكين لا تأتي عن طريق الكبر ، والغطرسة ، والإِعجاب بالنفس أو الجاه أو السلطان ، وإنما يأتي ذلك كله لمن تمسك بالإِسلام ، ولهذا قال لأبي عبيدة في الخبر السابق : " إنكم كنتم أذلّ الناس ، وأحقرَ الناس ، وأقلّ الناس ، فأعزّكم اللّه بالإِسلام ، فمهما تطلبوا العزة من غيره يذلّكم الله " .
_________
(1) انظر : البداية والنهاية لابن كثير 7 / 60 ، وأعلام المسلمين لخالد البيطار ص 59 ، ومناقب أمير المؤمنين عمر بن الحطاب لابن الجوزي ص 150 .
(2) ومن حرصه على التواضع أنه كان يدرب نفسه عليه ، ولذلك إذا أنكر نفسه أدبها وجازاها وخاطبها يخوفها بالله ، فعن أنس - رضي الله عنه - قال كنت مع عمر ، فدخل حائطًا لحاجته فسمعته يقول : - وبيني وبينه جدار الحائط - : « عمر بن الخطاب أمير المؤمنين ، بخ بخ ، والله لتتقين الله يا ابن الخطاب ، أو ليعذبنك » . وقيل : إنه حمل قربة على عاتقه فقيل له في ذلك ، فقال : إن نفسي أعجبتني فأردت أن أذلها وكان يسمع الآية من القرآن فيغشى عليه فيحمل صريعًا إلى منزله ، فيعاد أياما ليس به مرض إلا الخوف من الله - عز وجل - . انظر : البداية والنهابة 7 / 135 . وانظر مواقف له أخرى في : تاريخ الطبري 2 / 567 ، 568 ، والكامل في التاريخ لابن الأثير 3 / 30 ، ومناقب عمر بن الخطاب لابن الجوزي ص 69 ، والبداية والنهاية 3 / 135 ، وحياة الصحابة للعلامة الكاندهلوي 2 / 97 .

رضي اللّه عن الفاروق وأرضاه ، وجزاه عن أمة محمد خيرَ الجزاء ، فقد قام بالأعمال العظيمة ، وسلك مسلك الحكمة التي من أُوتيها فقد أوتي خيرًا كثيرًا ، ونفّذ وصية رسول الله صلى الله عليه وسلم في المشركين ، من : يهود ، ونصَارى ، ومجوس ، وغيرهم من المشركين ، حيث قال صلى الله عليه وسلم قُبيَل موته : « أخرجوا المشركين من جزيرة العرب »
(1) .
فطهَّر - رضي اللّه عنه - جزيرة العرب من المشركين ، ولم يترك أحدًا منهم فيها ، طبقًا لأمر رسول الله صلى الله عليه وسلم .
_________
(1) البخاري مع الفتح ، كتاب الجزية والموادعة ، باب إخراج اليهود من جزيرة العرب 6 / 271 .

المطلب الثالث : مواقف عثمان بن عفان رضي الله عنه :
لعثمان - رضي اللّه عنه - مواقف حكيمة كثيرة ، منها على سبيل المثال لا الحصر ما يأتي :
1 - إنفاقه الأموال العظيمة الكثيرة في سبيل الله تعالى
كان عثمان رضي اللّه عنه - من الأغنياء الذين أغناهم اللّه - عز وجل - ، وكان صاحب تجارة وأموال طائلة ؛ ولكنه استخدم هذه الأموال في طاعة الله - عز وجل - ، ابتغاء مرضاته وما عنده ، وصار سبّاقًا لكل خير ، ينفق ولا يخشى الفقر .
ومما أنفقه - رضي الله عنه - من نفقاته الكثيرة على سبيل المثال ما يأتي :
( أ ) عندما قدم النبي صلى الله عليه وسلم المدينة المنورة وجد أن الماء العذب قليل ، وليس بالمدينة ما يستعذب غير بئر رومة ، فقال رسول الله صلى الله عليه وسلم : « من يشتري بئر رومة فيجعل دلوه مع دلاء المسلمين بخير له منها في الجنة » (1) .
_________
(1) النسائي في كتاب الوصايا ، باب وقف المساجد 6 / 235 ، وانظر : صحيح النسائي 2 / 766 ، وأخرجه الترمذي في المناقب ، باب مناقب عثمان رضي اللّه عنه 5 / 627 ، وانظر : صحيح الترمذي 3 / 209 ، وتحفة الأحوذي 10 / 196 ، وفتح الباري 7 / 54 .

وقال صلى الله عليه وسلم : « من حفر بئر رومة فله الجنة » (1) وقد كانت رومة قبل قدوم النبي صلى الله عليه وسلم المدينة لا يشرب منها أحد إلا بثمن ، فلما قدم المهاجرون المدينة استنكروا الماء ، وكانت لرجل من بني غفار عين يقال لها رومة ، وكان يبيع منها القربة بمد ، فقال له النبي صلى الله عليه وسلم : « تبيعنيها بعين في الجنة ؟ " فقال : يا رسول اللّه ! ليس لي ولا لعيالي غيرها ، فبلغ ذلك عثمان - رضي اللّه عنه - فاشتراها بخمسة وثلاثين ألف درهم ، ثم أتى النبي صلى الله عليه وسلم فقال : أتجعل لي فيها ما جعلت له ؟ قال : " نعم " ، قال : قد جعلتها للمسلمين » (2) .
وقيل : كانت رومة ركية ليهودي يبيع المسلمين ماءها ، فاشتراها عثمان بن عفان من اليهودي بعشرين ألف درهم ، فجعلها للغني والفقير وابن السبيل (3) .
_________
(1) البخاري مع الفتح ، كتاب الوصايا ، باب إذا وقف أرضًا أو بئرًا, 5 / 407 ، 7 / 52 ، 8 / 111 ، وانظر : تاريخ الخلفاء للسيوطي ص 151 .
(2) ذكره ابن حجر في فتح الباري 5 / 407 ، وعزاه بسنده إلى البغوي في الصحابة ، وانظر : تحفة الأحوذي بشرح سنن الترمذي 10 / 196 .
(3) انظر : تحفة الأحوذي بشرح سنن الترمذي 10 / 190 ، وأعلام المسلمين لخالد البيطار 3 / 39 ، وفتح الباري 5 / 408 .

( ب ) بعد أن بنى رسول الله صلى الله عليه وسلم مسجده في المدينة فصار المسلمون يجتمعون فيه ليصلوا الصلوات الخمس ، ويحضروا خطب النبي صلى الله عليه وسلم التي يُصدر إليهم فيها أوامره ونواهيه ، ويتعلمون في المسجد أمور دينهم ، وينطلقون منه إلى الغزوات ثم يعودون بعدها ، ولذلك ضاق المسجد بالناس ، فرغب النبي صلى الله عليه وسلم من بعض الصحابة أن يشتري بقعة بجانب المسجد ، لكي تزاد في المسجد حتى يتسع لأهله ، فقال صلى الله عليه وسلم : « من يشتري بقعة آل فلان فيزيدها في المسجد بخير له منها في الجنة ؟ » ، فاشتراها عثمان بن عفان - رضي اللّه عنه - من صلب ماله . (1) .
بخمسة وعشرين ألف درهم ، أو بعشرين ألفًا ، ثم أضيفت للمسجد (2) .
ووسع على المسلمين رضي الله عنه وأرضاه (3) .
( جـ ) عندما أراد رسول اللّه صلى الله عليه وسلم الرحيل إلى غزوة تبوك حثّ الصحابة الأغنياء على البذل لتجهيز جيش العسرة الذي أعده رسول اللّه صلى الله عليه وسلم لغزو الروم ، فأنفق أهل الأموال من صحابة رسول الله صلى الله عليه وسلم كل على حسب طاقته وجهده .
_________
(1) الترمذي ، كتاب المناقب ، باب مناقب عثمان رضي الله عنه 5 / 627 ، وانظر : صحيح الترمذي 3 / 209 ، وأخرجه النسائي ، كتاب الوصايا ، باب وقف المساجد 6 / 235 .
(2) النسائي ، كتاب الوصايا ، باب وقف المساجد 6 / 234 ، وانظر : صحيح النسائي 2 / 766 .
(3) انظر : فتح الباري 5 / 408 ، وأعلام المسلمين لخالد البيطار 3 / 41 .

أما عثمان بن عفان فقد أنفق نفقة عظيمة لم ينفق أحد مثلها ، فقد ثبت أنه أنفق في هذه الغزوة ثلاثمائة بعير بأحلاسها وأقتابها ، وجاء بألف دينار فنثرها في حجر النبي صلى الله عليه وسلم فأخذ النبي صلى الله عليه وسلم ، يُقلّبها في حجره ويقول : « ما ضرّ عثمان ما عمل بعد هذا اليوم » قالها مرارًا (1) .
وهذه نفقة عظيمة جدًّا تدلّ على صدق عثمان وقوة إيمانه ، ورغبته فيما عند الله - تعالى - ، وإيثار الآخرة على الدنيا ، - فرضي اللّه عنه وأرضاه - ، فقد حصل على الثواب العظيم والجزاء الذي ليس بعده جزاء . « من جهز جيش العسرة فله الجنة » (2) .
_________
(1) الترمذي ، في كتاب المناقب ، باب مناقب عثمان رضي الله عنه 5 / 626 ، والحاكم - واللفظ له - وصححه ووافقه الذهبي 3 / 102 ، وانظر : فتح الباري بشرح صحيح البخاري 7 / 54 ، 5 / 458 ، 8 / 111 ، وسيرة ابن هشام 4 / 172 ، والبداية والنهابة 5 / 4 ، 7 / 201 ، وتاريخ الخلفاء للسيوطي ص 151 ، وحياة الصحابة 2 / 264 ، 265 ، وانظر : صحيح الترمذي 3 / 208 ، 210 ، والتاريخ الإِسلامي لمحمود شاكر 3 / 223 ، 2 / 353 .
(2) البخاري مع الفتح ، كتاب الوصايا ، باب إذا وقف أرضًا أو بئرًا ، 5 / 407 ، وتقدم تخريجه ، وانظر البداية والنهاية 7 / 201 .

2 - موقفه العظيم في جمع الأمة على قراءة واحدة ، وحسم الاختلاف :

كان من أعظم مواقف الحكمة التي وقفها عثمان جمع شمل أمة محمد صلى الله عليه وسلم على قراءة واحدة ، فقد كان من مناقبه الكبار ، وحسناته العظيمة ، أنه جمع الناس على قراءة واحدة ، وكتب المصحف على العرضة الأخيرة التي درسها جبريل على رسول الله صلى الله عليه وسلم في آخر سني حياته ، وكان سبب ذلك أن حذيفة بن اليمان كان في غزوة أهل الشام في فتح أرمينية ، وأذربيجان ، مع أهل العراق ، وقد اجتمع في هذه الغزوة خلق من أهل الشام ، ممن يقرأ على قراءة المقداد بن الأسود ، وأبي الدرداء ، وأُبي بن كعب ، وجماعة من أهل العراق ممن يقرأ على عبد الله بن مسعود ، وأبي موسى ، وجعل من لا يعلم بجواز القراءة على سبعة أحرف يفضل قراءته على قراءة غيره ، وربما خَطَّأ الآخر أو كَفّره ، فأدّى ذلك إلى اختلاف شديد وانتشار في الكلام السيئ بين الناس ، فركب حذيفة إلى عثمان وقد أفزعه اختلافهم في القراءة ، فقال : يا أمير المؤمنين ، أدرك هذه الأمة قبل أن يختلفوا في الكتاب اختلاف اليهود والنصارى في كتبهم ، وذكر له ما شاهد من اختلاف الناس في القراءة ، فعند ذلك جمع عثمان الصحابة وشاورهم في ذلك ، ورأى أن يكتب المصحف على حرف واحد ، وأن

يجمع الناس في سائر الأقاليم على القراءة به دون ما سواه ، لما رأى في ذلك من مصلحة كفّ المنازعة ، ودفع الاختلاف ، فأرسل عثمان إلى حفصة - رضي الله عنها - يستدعي بالصحف التي كان الصديق أمر زيد بن ثابت بجمعها ، فكانت عند الصديق أيام حياته ، ثم كانت عند عمر ، فلما توفي صارت إلى حفصة أم المؤمنين .
وعندما جاءت الصحف أمر عثمان زيد بن ثابت ، وعبد الله بن الزبير ، وسعيد بن العاص ، وعبد الرحمن بن الحارث بن هشام أن ينسخوها في المصاحف ، وأمرهم إذا اختلفوا في شيء أن يكتبوه بلغة قريش ، ففعلوا ، حتى إذا نسخوا الصحف في المصاحف رد عثمان الصحف إلى حفصة ، وأرسل إلى كل أفق من الآفاق بمصحف مما نسخوا ، وأمر بما سواه من القرآن في كل صحيفة أو مصحف أن يحرق (1) .
وكانت المصاحف الأئمة سبعة كالتالي :
_________
(1) انظر : البخاري مع الفتح ، كتاب فضائل القرآن ، باب جمع القرآن ، 9 / 10 ، 11 ، وكتاب التفسير ، باب لقد جاءكم رسول من أنفسكم , 8 / 344 ، والبداية والنهاية 7 / 217 ، وتاريخ الخلفاء للسيوطي ص 77 .

أرسلِ مصحفً إلى مكة ، ومصحفًا إلى الشام ، ومصحفًا إلى اليمن ، ومصحفَا إلى البحرين ، ومصحفًا إلى البصرة ، ومصحفًا إلى الكوفة ، وأقر بالمدينة مصحفًا ، وهذه المصاحف كلها بخط زيد بن ثابت ، وإنما يقال لها المصاحف العثمانية نسبة إلى أمر عثمان وزمانه وإمارته ، وحرق ما سوى هذه المصاحف مما بأيدي الناس مما يخالف هذه المصاحف السبعة ، وأجمع الصحابة على ذلك عند الشورى بالرسم ، وعند التلقي فاجتمع شمل الأمة على هذه المصاحف وللّه الحمد والمنة (1) .
فحصل الاجتماع والائتلاف ، وزال الاختلاف والفرقة ، واجتمعت القلوب بفضل اللّه - تعالى - ، ثم بفضل حكمة عثمان رضي اللّه عنه وأرضاه .
_________
(1) انظر : البداية والنهاية لابن كثير 7 / 217 ، وفتح الباري 9 / 20 . والفرق بين جمع أبي بكر ، وجمع عثمان ، أن جمع أبي بكر كان لخشية أن يذهب من القرآن شيء ، بذهاب حَمَلَتِهِ ؛ لأنه لم يكن مجموعًا في موضع واحد ، فجمعه في صحائف مرتبًا لآيات سوره على ما وقفهم عليه النبي صلى الله عليه وسلم ، وجمع عثمان كان لما كثر الاختلاف في وجوه القرآن حين قرءوه بلغاتهم على اتساع اللغات ، فأدى ذلك ببعضهم إلى تخطئة بعض ، فخشي من الفتنة والهلاك ، فنسخ تلك الصحف في مصحف واحد . انظر : فتح الباري بشرح صحيح البخاري 9 / 21 ، وتاريخ الخلفاء للإِمام جلال الدين السيوطي ص 77 .

المطلب الرابع : مواقف علي بن أبي طالب رضي الله عنه :
علي بن أبي طالب - رضي اللّه عنه - ابن عم النبي صلى الله عليه وسلم ، هو أول من أسلم من الصبيان ، كما أن أبا بكر أول من أسلم من الرجال ، وخديجة أول من أسلم من النساء ، وزيد بن حارثة أول من أسلم من الموالي ، فكان علي - رضي الله عنه - من السابقين الأولين إلى الإِسلام ، وله مواقف كثيرة مُشرِّفة يعتز بها كل مسلم ، ويرتفع رأسه بذلك ، ولا يتسع المقام لذكرها ، وسأقتصر على أربعة مواقف من مواقفه - رضي اللّه عنه - البطولية الحكيمة ، التي وقفها - رضي اللّه عنه - ابتغاء مرضاة اللّه - تعالى - والدار الآخرة ، وهذه المواقف كالتالي (1) :
1 - موقفه رضي الله عنه في تقديم نفسه فداء للنبي صلى الله عليه وسلم ودعوته :
_________
(1) انظر : البداية والنهاية لابن كثير 7 / 223 .

عندما اجتمع قريش في دار الندوة ، وأجمعوا على قتل النبي صلى الله عليه وسلم والتخلص منه ، أعلم اللّه نبيه صلى الله عليه وسلم بذلك ، وكان النبي صلى الله عليه وسلم أعلم خلق الله ، فأراد أن يبقى من أراد قتله ينظر إلى فراشه ينتظرونه يخرج عليهم ، فأمر علي بن أبي طالب الشاب البطل أن ينام في فراشه تلك الليلة ، ومن يجرؤ على البقاء في فراش رسول الله صلى الله عليه وسلم والأعداء قد أحاطوا بالبيت يتربّصون به ليقتلوه ؟ من يفعل هذا ويستطيع البقاء في هذا البيت وهو يعلم أن الأعداء لا يُفرِّقون بينه وبين رسول الله صلى الله عليه وسلم في مضجعه ؟ إنه لا يفعل ذلك إلا أبطال الرجال وشجعانهم بفضل الله - تعالى - ، فرضي الله عن علي وأرضاه .
وقد أمره النبي صلى الله عليه وسلم أن يُقيم بمكة أيامًا حتى يؤدي أمانة الودائع والوصايا التي كانت عنده إلى أصحابها من أعدائه كاملة غير منقوصة ، وهذا من أعظم العدل ، وأداء الأمانة (1) .
_________
(1) انظر : تاريخ الخلفاء للسيوطي ص 166 .

2 - موقفه في بدر مع رؤوس الكفر :
عندما تراجع غزوات النبي صلى الله عليه وسلم الكبيرة يوجد ذكر علي بن أبي طالب مقرونًا بها ، فتارة يحمل اللواء ، وتارة يفرق جموع الأعداء ، وتارة يفتح الحصون المستعصية ويهدم الأصنام ، فهو بطل معلم .

عندما تواجه الجيشان في معركة بدر الكبرى ، والتقى الفريقان ، وحضر الخصمان بين يدي الرحمن ، واستغاث بربه سيد الأنبياء ، وضج الصحابة بصنوف الدعاء إلى رب الأرض والسماء ، وكاشف البلاء ، وقبل اشتباك المعركة والتحامها خرج من جيش المشركين عتبة بن ربيعة - يريد أن يظهر شجاعته - فبرز بين أخيه شيبة وابنه الوليد ، فلما توسطوا بين الصّفين دعوا إلى البراز ، فخرج إليهم ثلاثة من الأنصار : عوف بن الحارث ، ومعوذ بن الحارث - ابنا عفراء - وعبد الله بن رواحة ، فقالوا : من أنتم ؟ فقالوا : رهط من الأنصار ، فقالوا : ما لنا بكم من حاجة ، ونادى مناديهم : يا محمد ، أَخرج إلينا أكفاءنا من قومنا ، فقيل : قم يا عبيدة بن الحارث ، وقم يا حمزة ، وقم يا علي ، فلما دنوا منهم ، قالوا : من أنتم ؟ فقال عبيدة : عبيدة ، وقال حمزة : حمزة ، وقال علي : علي . قالوا أكفاء كرام ، فبارز عبيدة - وكان أسن القوم - عتبة ، وبارز حمزة شيبة ، وبارز علي الوليد بن عتبة .

فقتل علي الوليد فورًا ، وقتل حمزة شيبة في الحال ، واختلف عبيدة وعتبة بينهما بضربتين كلاهما أثبت صاحبه ، فَكَرَّ حمزة وعلي بأسيافهما على عتبة فأكملا قتله ، واحتملا صاحبهما فحازاه إلى أصحابهما - رضي الله عنهم - . وكان ذلك - بإذن الله تعالى - بداية النصر وتشجيع المسلمين ، وخذلان ورعب في قلوب المشركين (1) .
روى البخاري عن علي بن أبي طالب - رضي الله عنه - قال : " أنا أوّل من يجثو بين يدي الرحمن للخصومة يوم القيامة ، وقال قيس بن عباد : وفيهم أنزلت { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } (2) .
قال : هم الذين بارزوا يوم بدر : حمزة وعلي وعبيدة بن الحارث ، وشيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة " (3) .
فرضي اللّه عن جميع الصحابة وأرضاهم ، فإنهم كانوا لا تأخذهم في اللّه لومة لائم ، قال اللّه - عز وجل - : { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا } (4) .
_________
(1) انظر : البداية والنهاية لابن كثير 3 / 272 ، 273 بتصرف ، وفتح الباري 7 / 299 ، وزاد المعاد لابن القيم 3 / 179 ، وقصة المبارزة أخرجها أحمد 1 / 117 ، وأبو داود 3 / 52 برقم 2665 في الجهاد ، باب المبارزة من حديث علي ، وإسناده قوي ، وانظر : صحيح سنن أبي داود ، 2 / 507 .
(2) سورة الحج ، الآية 19 . وانظر : البخاري مع الفتح 7 / 96 .
(3) البخاري مع الفتح ، في كتاب المغازي ، باب قتل أبي جهل 7 / 296 ، 297 ، وفي كتاب التفسير ، باب هذان خصمان اختصموا في ربهم 9 / 443 ، وانظر أيضًا : البداية والنهاية 3 / 273 ، وأعلام المسلمين لخالد البيطار ص 62 .
(4) سورة الأحزاب ، الآية 23 .

3 - موقف علي رضي الله عنه في يوم الأحزاب ( يوم الخندق ) :
في سنة خمس من الهجرة كانت غزوة الخندق في شهر شوال .

وكان سبب هذه الغزوة أن جماعة من اليهود خرجوا حتى قدموا على قريش بمكة فدعوهم إلى حرب رسول الله صلى الله عليه وسلم ، وقالوا : إنا سنكون معكم عليه حتى نستأصله ، فتعاهدوا على حرب النبي صلى الله عليه وسلم ، ثم خرج هؤلاء الجماعة من اليهود حتى جاءوا قبائل غطفان فدعوهم لذلك فأجابوهم ثم طافوا في قبائل العرب فاستجاب لهم من استجاب ، ونقضت بنو قريظة العهد امتثالًا لأمر حي بن أخطب عندما حرض كعب بن أسد القرظي على رسول الله صلى الله عليه وسلم ، ولما سمع رسول الله صلى الله عليه وسلم بهم وبما أجمعوا عليه من الأمر ضرب الخندق على المدينة بمشورة سلمان الفارسي فحفروا الخندق بينهم وبين العدو ، وجعلوا جبل سلع من خلف ظهورهم ، وقد صار المحاربون لرسول الله صلى الله عليه وسلم خمسة أصناف هم : المشركون من أهل مكة ، والمشركون من قبائل العرب ، واليهود من خارج المدينة ، وبنو قريظة ، والمنافقون ، وكان من وافى الخندق من الكفار عشرة آلاف ، والمسلمون مع النبي صلى الله عليه وسلم ثلاثة آلاف ، وقد حاصروا النبي صلى الله عليه وسلم شهرًا ، ولم يكن بينهم قتال ، لأجل ما حال الله به من الخندق بينهم وبين المسلمين ، إلا أن فوارس

من قريش ، منهم عمرو بن عبد وُدٍّ العامري أقبلوا فجالت بهم خيولهم ، فنظروا إلى مكان ضيق من الخندق فاقتحموه ، ثم جالت بهم خيولهم في السبخة بين الخندق وسلع ، ودعوا إلى البراز (1) .
وهذا هو موضع الشاهد لموقف علي بن أبي طالب - رضي الله عنه - :
_________
(1) انظر : زاد المعاد 3 / 269 - 276 ، وسيرة ابن هشام 3 / 229 - 252 ، والبداية والنهاية 4 / 92 - 116 .

قال عمرو بن عبد ودّ في هذا الموقف : من يُبارز ؟ فقام علي بن أبي طالب ، فقال : أنا لها يا رسول الله ! فقال : " إنه عمرو ، اجلس " ، ثم نادى عمرو : ألا رجل يبرز ؟ فجعل يؤنّبهم ، ويقول : أين جنتكم التي تزعمون أنه من قتل منكم دخلها ؟ أفلا تبرزون إلي رجلًا ؟ فقام علي ، فقال : أنا يا رسول الله! فقال : " اجلس " ثم نادى الثالثة . . . فقام علي - رضي الله عنه - ، فقال : يا رسول الله أنا ، فقال : " إنه عمرو " ، فقال : وإن كان عمرًا ! فأذن له رسول الله صلى الله عليه وسلم ، فمشى إليه علي حتى أتى إليه ، فقال له عمرو : من أنت ؟ قال : أنا علي . قال : ابن عبد مناف ؟ قال : أنا علي بن أبي طالب ، وقال علي : يا عمرو ، إنك قد كنت عاهدت الله ألا يدعوك رجل من قريش إلى إحدى خلتين إلا أخذتها منه ، قال له : أجل ، قال علي : فإني أدعوك إلى الله وإلى رسوله وإلى الإِسلام ، قال : لا حاجة لي بذلك ، قال : فإني أدعوك إلى النّزال ، فقال له : لم يا ابن أخي ؟ فوالله ما أحبّ أن أقتلك . قال له علي : ولكني والله أحب أن أقتلك ، فغضب عمرو عند ذلك فاقتحم عن فرسه فعقره وضرب وجهه ، ثم أقبل على علي وسل سيفه كأنه شعلة نار ، فاستقبله

علي بالترس ، فشق السيف الترس ، فضربه علي على حبل عاتقه ، فسقط وثار الغبار ، وسمع المسلمون التكبير ، فعرفوا أن عليًّا قتله .
وقال علي رضي اللّه عنه :

نصر الحجارة من سفاهة رأيه ... ونصرت رب محمد بصوابي
فصدرت حين تركته متجدلًا ... كالجذع بين دكادك وروابي

وبعد هذه المبارزة انهزم الباقون ، وخرجت خيولهم حتى اقتحمت الخندق (1) .
وهكذا ظهرت الشجاعة العظيمة الحكيمة ، ومن عظم هذه الحكمة أن علي بن أبي طالب - رضي الله عنه - دعا عمرًا إلى الله فأبى ذلك ، فدعاه إلى النزال فنزل ، فقتله رضي اللّه عنه ، فكان ذلك من أسباب نصر المسلمين بإذن الله تعالى (2) .
فظهرت حكمة علي - رضي الله عنه - في هذا الموقف من عدّة وجوه ، منها :
( أ ) استئذانه النبي صلى الله عليه وسلم في المبارزة .
( ب ) تذكيره لعمرو بن عبد ودّ ما عاهد عليه اللّه من قبول ما يعرض عليه من الخصال من قريش .
( جـ ) وعند إقرار عمرو بما عاهد اتخذ علي ذلك مدخلًا ، فقال : إني أدعوك إلى الله وإلى رسوله وإلى الإِسلام .
_________
(1) انظر : البداية والنهاية 4 / 106 ، وسيرة ابن هشام 3 / 240 ، وزاد المعاد 3 / 272 ، وانظر أيضًا شجاعة علي - رضي الله عنه - في حياة الصحابة للعلامة الكاندهلوي 1 / 541 - 546 .
(2) انظر : غزوة الخندق كاملة في زاد المعاد 3 / 269 - 276 ، وسيرة ابن هشام 3 / 229 - 252 ، والبداية والنهاية 4 / 92 - 116 .

( د ) وعندما " امتنع من قبول هذه الدعوة دعاه إلى النزال ، فلم ينزل فاستفزه ليغضبه ، فلما نزل قتله رضي الله عنه ، فانهزم المشركون بفضل الله ، ثم بدخول الرعب في قلوبهم بهذا الموقف الحكيم .

4 - موقف علي رضي الله عنه في غزوة خيبر :
في السنة السابعة للهجرة سار رسول الله صلى الله عليه وسلم إلى خيبر ، وكان إذا أتى قومًا بليل لم يقربهم حتى يُصبح ، فلما أصبح صبح خيبر بكرة ، فخرج أهلها بمساحيهم ومكاتلهم ، فلما رأوا رسول الله صلى الله عليه وسلم قالوا : محمد واللّه ، محمد والخميس ، فقال رسول الله صلى الله عليه وسلم : « اللّه أكبر ، خربت خيبر ، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين » (1) .
وعندما رأى أهل خيبر الجيش رجعوا هاربين إلى حصونهم ، وخرج ملكهم مَرْحَب يرفع سيفه مرة ويضعه أخرى ، ويقول :

قد علمت خيبر أني مرحب ... شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب ...
فبرز له عامر بن الأكوع ، فقال :

قد علمت خيبر أني عامر ... شاكي السلاح بطل مغامر

فاختلفا ضربتين فوقع سيف مرحب في ترس عامر ، وذهب عامر يضربه من أسفله ، فرجع سيفه على نفسه فمات شهيدًا (2) .
_________
(1) البخاري مع الفتح ، المغازي ، باب غزوة خيبر 7 / 467 ، ومسلم ، كتاب الجهاد والسير ، باب غزوة خيبر 3 / 1427 ، وانظر : زاد المعاد لابن القيم 3 / 316 .
(2) انظر : صحيح مسلم ، كتاب الجهاد والسير ، باب غزوة ذي قرد وغيرها ، من حديث سلمة بن الأكوع 3 / 1440 ، 1441 ، وزاد المعاد لابن القيم 3 / 319 .

ثم قال رسول الله صلى الله عليه وسلم يوم خيبر : « لأعطين هذه الراية غدًا رجلًا يفتح اللّه على يديه ، يحبّ اللّه ورسوله ، ويحبّه اللّه ورسوله » ، فبات الناس يدوكون (1) ليلتهم أيهم يُعطاها ، فلما أصبحَ الناسُ غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها ، فقال : « أين علي بن أبي طالب ؟ " قيل : هو يا رسول الله يشتكي عينيه ، قال : " فأرسلوا إليه " ، فأُتِي به فبصق رسول الله صلى الله عليه وسلم في عينيه ، ودعا له ، فبرأ حتى كأن لم يكن به وجع ، فأعطاه الراية ، فقال علي : يا رسول الله! أقاتلهم حتى يكونوا مثلنا ؟ فقال : " انفذ على رسلك حتى تنزل بساحتهم ، ثم ادعهم إلى الإِسلامِ ، وأخبرهم بما يجب عليهم من حق اللّه فيه ، فوالله لأن يهدي اللّه بك رجلًا واحدًا خير لك من أن يكون لك حمر النعم » (2) .
وبدأ علي - رضي الله عنه - وأخذ الراية ، وخرج مرحب فقال :

قد علمت خيبر أني مرحب ... شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب ...
فقال علي :

أنا الذي سمتني أمي حيدره (3) ... كليث غابات كريه المنظره
أوفيهم بالصاع كيل السندره (4) ...
.
فضرب رأس مرحب فقتله ، ثم كان الفتح على يديه (5) .
_________
(1) يدوكون : أي يخوضون ويتحدثون في ذلك . انظر : يشرح النووي 12 / 178 .
(2) البخاري مع الفتح ، في كتاب المغازي ، باب غزوة خيبر 7 / 476 ، وكتاب فضائل الصحابة ، باب مناقب علي 7 / 70 ، ومسلم في فضائل الصحابة ، باب من فضائل علي 4 / 1871 ، 3 / 1441 .
(3) حيدرة : اسم للأسد ، وكان علي - رضي الله عنه - قد سمي أسدًا في أول ولادته ، وكان مرحب قد رأى في المنام أن أسدًا يقتله ، فذكره علي بذلك ليخيفه ويضعف نفسه . شرح النووي على صحيح مسلم 12 / 185 .
(4) معناه : أفتل الأعداء قتلًا واسعًا ذريعًا ، وقيل : السندرة : مكيال واسع . انظر : شرح النووي على صحيح مسلم 12 / 185 .
(5) أخرجه مسلم في صحيحه في كتاب الجهاد والسير ، باب غزوة ذي قرد وغيرها مطولا 3 / 1441 ، وانظر : زاد المعاد 3 / 321 ، وحياة الصحابة 1 / 544 .

فرضي اللّه عن علي وأرضاه ، فقد قام بهذه البطولة النادرة بعد حصار النبي صلى الله عليه وسلم لأهل خيبر قريبًا من عشرين يومًا ، ثم يسّر الله فتحها على يد علي - رضي الله عنه - ، فخرج الناس من حصونهم يسعون في السكك ، فقتل النبي صلى الله عليه وسلم المقاتلة ، وسبى الذّرية ، وكان في السبي صفية ، ثم صارت إلى النبي صلى الله عليه وسلم فأعتقها ، وجعل عتقها صداقها ، فأصبحت أُمًّا للمؤمنين (1) وعلي - رضي الله عنه - له مواقف أخرى كثيرة ، تظهر فيها الحكمة العظيمة ، ولكن المقامَ لا يتّسع إلا لما ذكر من المواقف السابقة ، وهكذا يفعل من يرجو الله واليوم والآخر ، فإن الإِنسان إذا كان همّه للّه ، وقلبه معلّق باللّه ، عمل كل ما يحبّه مولاه تبارك وتعالى .
وقد ظهرت حكمة علي - رضي الله عنه - في هذا الموقف من عدّة وجوه ، منها :
( أ ) قوله : " أُقاتلهم حتى يكونوا مثلنا ؟ " ؛ فإنه - رضي اللّه عنه - استفسر من النبي صلى الله عليه وسلم قبل القتال ، إلى أي مدى يستمر القتال ، وهذا من أعظم الحكمة ؛ لأن الداعية لا بد له من وضوح الهدف والغاية ، وأن يكون على بصيرة من أمره .
_________
(1) انظر : البخاري مع الفتح ، كتاب المغازي ، باب غزوة خيبر 7 / 469 ، وانظر : البداية والنهاية 4 / 181 ، 191, وابن هشام 3 / 378 - 388 ، وانظر : ترجمة علي بن أب طالب - رضي الله عنه - كاملة في الإصابة في تمييز الصحابة 2 / 507 - 510 ، والبداية والنهاية 7 / 222 - 224 ، وانظر : شجاعة علي أيضًا في حياة الصحابة للكاندهلوي 1 / 541 - 546 .

( ب ) وقوله : " أنا الذي سمتني أمي حيدرة " ، وهذا فيه تذكير لمرحب ؛ لأنه قد رأى في المنام أن أسدًا يقتله ، فذكّره علي - رضي اللّه عنه - بذلك ليخيفه ويضعف نفسه ، حتى يستولي على قتله .
( ج ) وقوله : " أوفيهم بالصاع كيل السندرة " ، هذا فيه إرهاب وإخبار لمرحب أن علي بن أبي طالب يقتل الأعداء قتلًا واسعًا ذريعًا .
( د ) ثم ختم هذه الحكم بقتل مرحب ، فهزم اللّه به الأعداء ، ونصر المسلمين عليهم نصرًا مُؤزّرًا ، فله الحمد أولًا وآخرًا .

المطلب الخامس : مواقف مصعب بن عمير - رضي الله عنه - :
بعد بيعة العقبة الأولى في سنة إحدى عشرة من البعثة أرسل رسول اللّه صلى الله عليه وسلم مع هؤلاء المبايعين أول داعية وأول سفير في يثرب ، ليعلم المسلمين فيها شرائع الإِسلام ، ويفقههم في الدين ، وليقوم بنشر الإِسلام بين المشركين . واختار رسول اللّه صلى الله عليه وسلم لهذا العمل العظيم مصعب بن عمير العبدري رضي اللّه عنه .
وعندما وصل مصعب إلى يثرب نزل على أسعد بن زرارة ، ابن خالة سعد بن معاذ ، وأخذ مصعب يؤدي مهمته في الدعوة إلى اللّه تعالى .
ومن أروع ما يُروَى من نجاحه وحكمته في الدعوة أن أسعد بن زرارة خرج به يومًا إلى دار بني عبد الأشهل ودار بني ظفر ، فدخل به حائط بني ظفر على بئر يقال لها : بئر مرق ، فجلسا في الحائط ، واجتمع إليهما رجال ممن أسلم ، فسمع بهما أسيد بن حضير ، وسعد بن معاذ ، وهما يومئذ سيدا بني عبد الأشهل ، وكانا مشركين ، فقال سعد لأسيد : اذهب إلى هذين الرجلين اللذين قد أتيا دارينا ، ليسفها ضعفاءنا فازجرهما ، وانههما عن أن يأتيا دارينا ، فإن أسعد بن زرارة ابن خالتي ، ولولا ذلك لكفيتك هذا .

فأخذ أسيد حربته ، وأقبل إليهما ، فلما رآه أسعد قال لمصعب : هذا سيد قومه قد جاءك فاصدق اللّه فيه ، فقال مصعب : إن يجلس أكلّمه .
وجاء أسيد فوقف عليهما مُتَشَتِّمًا ، فقال : ما جاء بكما إلينا ، تُسفهان ضعفاءنا ؟ اعتزلانا إن كانت لكما بأنفسكما حاجة . فقال له مصعب : أو تجلس فتسمع ، فإن رضيت أمرًا قبلته ، وإن كرهته كُفّ عنك ما تكره ؛ فقال : أنصفت ، ثم ركز حربته ، وجلس إليهما .
فكلمه مصعب بالإِسلام ، وقرأ عليه القرآن ، فقالا : والله لعرفنا في وجهه الإِسلام قبل أن يتكلّم ، في إشراقه وتسهله ، ثم قال : ما أحسن هذا الكلام وأجمله ! كيف تصنعون إذا أردتم أن تدخلوا هذا الدين ؟ قالا له : تغتسل ، وتُطهّر ثيابك ، ثم تشهد شهادة الحق ، ثم تُصلي ، فقام واغتسل وطهّر ثوبيه ، وتشهد شهادة الحق ، ثم قام فركع ركعتين ، ثم قال لهما : إن ورائي رجلًا إن يتبعكما لم يتخلف عنه أحد من قومه ، وسأرسله إليكما الآن ، وهو سعد بن معاذ .

ثم أخذ حربته وانصرف إلى سعد وقومه وهم في ناديهم ، فلما نظر إليه سعد بن معاذ مقبلًا قال : أحلف بالله لقد جاءكم أسيد بغير الوجه الذي ذهب به من عندكم ، فلما وقف على النادي قال له سعد : ما فعلت ؟ قال : كلمت الرجلين ، فوالله ما رأيت بهما بأسًا ، وقد نهيتهما فقالا : نفعل ما أحببت ، واحتال أسيد على سعد من أجل أن يذهب إلى مصعب ، لكي يحدث له ما حدث له ، فقام سعد بن معاذ مغضبًا وأخذ الحربة ، فلما رآهما مطمئنين عرف أن أسيدًا إنما أراد أن يسمع منهما ، فوقف متشتمًا لهما ، ثم قال لأسعد بن زرارة : يا أبا أمامة ، والله لولا ما بيني وبينك من القرابة ما رمت هذا مني ، أتغشانا في دارنا بما نكره ؟ وقد قال أسعد بن زرارة لمصعب : جاءك واللّه سيد من وراءه من قومه ، إن يتبعك ما تخلّف عنك منهم اثنان .

قال مصعب لسعد : أو تقعد فتسمع ، فإن رضيت أمرًا ورغبت فيه قبلته ، وإن كرهته عزلنا عنك ما تكره ، قال سعد : أنصفت . ثم ركز الحربة وجلس ، فعرض عليه الإِسلام ، وقرأ عليه القرآن . قالا : فعرفنا واللّه في وجهه الإِسلام قبل أن يتكلم ؛ لإِشراقه وتَسهله ، ثم قال لهما : كيف تصنعون إذا أنتم أسلمتم ودخلتم في هذا الدين ؟ قالا : تغتسل وتطهر ثوبيك ، ثم تشهد شهادة الحق ، ثم تصلي ركعتين ، فقام واغتسل وطهر ثوبيه ، وشهد شهادة الحق ، ثم ركع ركعتين ، ثم أخذ حربته فأقبل عائدًا إلى نادي قومه ومعه أسيد بن حضير ، فلما رآه قومه مقبلًا قالوا : نحلف باللّه لقد رجع إليكم سعد بغير الوجه الذي ذهب به من عندكم ، فلما وقف عليهم قال : يا بني عبد الأشهل ، كيف تعلمون أمري فيكم ؟ قالوا : سيّدنا وأفضلنا رأيًا ، وأيمننا نقيبة . قال : فإن كلام رجالكم ونسائكم علي حرام حتى تؤمنوا بالله ورسوله . قالوا : فوالله ما أمسى في دار بني عبد الأشهل رجل ولا امرأة إلا مسلمًا أو مسلمة .

ورجع مصعب إلى منزل أسعد بن زرارة ، فأقام عنده يدعو الناس إلى الإِسلام حتى لم تبق دار من دور الأنصار إلا وفيها رجال ونساء مسلمون ، إلا ما كان من دار بني أمية ، وخطمة ، ووائل ، وواقف ، وهم من الأوس بن حارثة ، فإنهم أطاعوا أبا قيس الشاعر ، وهو ابن الأسلت ، واسمه صيفي ، فوقف بهم عن الإِسلام حتى كان بعد الخندق (1) .
وهذه الاستجابة العظيمة بفضل اللّه ثم بفضل مصعب بن عمير - رضي الله عنه - ، فقد ضُرِبَ به المثل في حكمته وحُسن دعوته وصبره وحلمه ورفقه وأناته عند سماع التهديد من قبل أسيد وسعد - رضي اللّه عنهم - ، فأثر هذا الموقف الحكيم عليهما وأسلما ، وأسلم - بفضل اللّه ثم بإسلامهما - هذا الجمع الغفير في يوم واحد ، فرضي اللّه عن مصعب ، ورضي عن صاحبه أسعد ، فقد أنقذ الله بهما مدينة كاملة ، وللّه الحمد والمنة .
_________
(1) انظر : البداية والنهاية لابن كثير 3 / 152 ، وسيرة ابن هشام 2 / 43 ، والرحيق المختوم ص 140 ، وهذا الحبيب يا محب ص 145 ، وانظر : الإِصابة في تمييز الصحابة 3 / 421 ، وسير أعلام النبلاء للذهبي 1 / 145 ، وحياة الصحابة للعلامة الكاندهلوي 1 / 187 - 189 .

المطلب السادس : موقف ضمام بن ثعلبة مع قبيلة بني سعد :

بعث بنو سعد ضمام بن ثعلبة وافدًا إلى رسول اللّه صلى الله عليه وسلم فقدم المدينة ، وأناخ بعيره على باب المسجد ثم عقله ، ثم دخل المسجد ورسول اللّه صلى الله عليه وسلم جالس في أصحابه ، وكان ضمام جلدًا ، فأقبل حتى وقف على رسول الله صلى الله عليه وسلم في أصحابه ، فقال : « أيكم محمد ؟ فقال الصحابة : هذا الرجل الأبيض المتكئ ، فقال له الرجل : ابن عبد المطلب ، فقال النبي صلى الله عليه وسلم " قد أجبتك " ، فقال الرجل للنبي صلى الله عليه وسلم : إني سائلك فمُشدّد عليك في المسألة ، فلا تجد علي في نفسك . فقال : " سل عما بدا لك " . فقال : يا محمد ، أتانا رسولك فزعم لنا أنك تزعم أن الله أرسلك ؟ قال : " صدق " . قال : فمن خلق السماء ؟ قال : " اللّه " . قال : فمن خلق الأرض ؟ قال : " اللّه " . قال : فمن نصب هذه الجبال وجعل فيها ما جعل ؟ قال : " اللّه " . قال : فبالذي خلق السماء ، وخلق الأرض ، ونصب هذه الجبال ، آلله أرسلك ؟ قال : " نعم " . قال : وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا ؟ قال : " صدق " . قال : فبالذي أرسلك ، آللّه أمرك بهذا ؟ قال : " نعم " . قال : وزعم رسولك أن علينا زكاة في أموالنا .

قال : " صدق " . قال : فبالذي أرسلك ، آلله أمرك بهذا ؟ قال : " نعم " . قال : وزعم رسولك أن علينا صوم شهر رمضان في سنتنا . قال : " صدق " . قال : فبالذي أرسلك ، آلله أمرك بهذا ؟ قال : " نعم " . قال : وزعم رسولك أن علينا حج البيت من استطاع إليه سبيلًا . قال : " صدق " . قال : فبالذي أرسلك ، آلله أمرك بهذا ؟ قال : " نعم " . ثم ولّى ، وقال : والذي بعثك بالحق لا أزيد عليهن ولا أنقص عنهن ، فقال النبي صلى الله عليه وسلم : " لئن صدق ليدخلن الجنة » (1) .
فأتى ضمام بعيره فأطلق عقاله ، ثم خرج حتى قدم على قومه فاجتمعوا إليه ، فكان أول ما تكلّم به أن قال : بئست اللات والعزى . فقالوا : مه ضمام ! اتق البرص ، اتق الجذام ، اتق الجنون . فقال : ويلكم ، إنهما والله لا يضران ولا ينفعان ، إن الله قد بعث رسولًا ، وأنزل عليه كتابًا استنقذكم به مما كنتم فيه ، وإني أشهد أن لا إله إلا الله وحده لا شريك له ، وأن محمدًا عبده ورسوله ، وقد جئتكم من عنده بما أمركم به ، وما نهاكم عنه . قال الراوي : فوالله ما أمسى من ذلك اليوم وفي حاضره رجل ولا امرأة إلا مسلمًا ، وما سُمِعَ بوافد قوم كان أفضل من ضمام بن ثعلبة (2) .
_________
(1) انظر : البخاري مع الفتح في كتاب العلم ، باب ما جاء في العلم 1 / 148 ، ومسلم في كتاب الإِيمان ، باب السؤال عن أركان الإِسلام 1 / 41 ، وأحمد في المسند 3 / 143 ، 3 / 193 ، والألفاظ من هذه المواضع كلها .
(2) انظر البداية والنهاية 5 / 60 ، وسيرة ابن هشام 4 / 342 ، والإِصابة في تمييز الصحابة 2 / 210 .

وهذا يدل على حكمة ضمام بن ثعلبة ، فإنه سأل النبي صلى الله عليه وسلم أولًا عن صانع المخلوقات من هو ؟ ثم أقسم عليه به أن يصدقه في كونه رسولًا لخالق هذه المخلوقات ، ثم لما وقف على رسالته وعلمها أقسم عليه بحق مرسله . وهذا ترتيب يحتاج إلى حكمة عظيمة ، وعقل رصين ، وهو من حسن سؤال هذا الرجل وملاحة سياقه وترتيبه (1) .
ولم يقتصر على هذا ، بل جاء بأمر آخر يدل على حكمته وصدقه في قوله ، فإنه عرض على قومه الإِسلام ، وبين لهم بطلان اللات والعزى ، وأنهما لا يضران ولا ينفعان ، وغرس الإِيمان في قلوبهم بأن اللّه هو الضارّ النافع ، وأن ما سواه عاجزٌ عن ذلك ، وحمل إليهم جميع ما سمع من رسول الله صلى الله عليه وسلم ، فأسلموا في لحظة واحدة قبل الليل .
وهذا يدل على حكمة ضمام في دعوته قومه إلى اللّه - تعالى - ، فقد استخدم معهم هذا الموقف الحكيم وهذا الأسلوب الناجح المسدّد ، وهذا فضل عظيم لضمام ولمن وفقه اللّه بالدعوة إلى اللّه بالحكمة التي من أوتيها فقد أوتي خيرًا كثيرًا .
_________
(1) انظر : شرح مسلم على النووي 1 / 170 ، وفتح الباري 1 / 149 .

المطلب السابع : موقف سعد بن معاذ في حكمه في بني قريظة : كانت بنو قريظة أشدّ اليهود عداوة لرسول الله صلى الله عليه وسلم ، وقد نقضوا العهد مع رسول الله صلى الله عليه وسلم يوم الأحزاب ، وتحزّبوا مع الأحزاب ، ونالوا من رسول الله صلى الله عليه وسلم بالسبّ ونقض العهد .
وبعد أن هُزِمَ الأحزاب رجع رسول الله صلى الله عليه وسلم إلى المدينة ، قالت عائشة - رضي الله عنها - : فلما رجع رسول الله صلى الله عليه وسلم من الخندق وضع السلاح واغتسل ، فأتاه جبريل عليه السلام - وهو ينفض رأسه من الغبار - فقال : قد وضعت السلاح ؛ واللّه ما وضعته ، اخرج إليهم ، فقال النبي صلى الله عليه وسلم : « فأين ؟ » فأشار إلى بني قريظة (1) .
_________
(1) البخاري مع الفتح ، كتاب المغازي ، باب مرجع النبي صلى الله عليه وسلم من الأحزاب 7 / 411 .

فخرج إليهم رسول اللّه صلى الله عليه وسلم وحاصرهم خمسًا وعشرين ليلة ، وهم في حصونهم ، ثم نزلوا على حكم رسول الله صلى الله عليه وسلم ، فقامت إليه الأوس ، فقالوا : يا رسول اللّه! قد فعلت في بني قينقاع ما قد علمت ، وهم حلفاء إخواننا الخزرج ، وهؤلاء موالينا فأحسن فيهم ، فقال : « ألا ترضون أن يحكم فيهم رجل منكم ؟ » قالوا : بلى . قال : « فذلك إلى سعد بن معاذ » . قالوا : قد رضينا . فأرسل إلى سعد بن معاذ (1) ، وكان في المدينة لم يخرج معهم لجرح كان قد أُصيب به يوم الخندق ، رماه رجل من قريش في الأكحل ، فضرب النبي صلى الله عليه وسلم له خيمة في المسجد ليعوده من قريب " (2) .
وقد قال سعد عندما أصيب بالجرح : " اللهم إن كنت أبقيت من حرب قريش شيئًا فأبقني لها ؛ فإنه لا قوم أحبّ إلي من أن أجاهدهم فيك ، آذوا نبيك وكذبوه وأخرجوه ، اللهم إن كنت وضعت الحرب بيننا وبينهم فاجعلها في شهادة ، ولا تمتني حتى تقرّ عيني من بني قريظة " (3) .
_________
(1) انظر : زاد المعاد 3 / 134 .
(2) البخاري مع الفتح ، كتاب المغازي ، باب مرجع النبي صلى الله عليه وسلم من الأحزاب 7 / 411 ، وانظر ترجمة سعد بن معاذ في سير أعلام النبلاء 1 / 279 .
(3) سيرة ابن هشام عن ابن إسحاق ، ورجاله ثقات 3 / 244 ، وأحمد 6 / 141 ، وانظر : سير أعلام النبلاء للذهبي 1 / 282 .

ووصل من أرسل رسول اللّه صلى الله عليه وسلم إلى سعد ، فأُركِبَ على حمار ، وجاء إلى رسول اللّه صلى الله عليه وسلم ، وجعل بعض الأوس يقول لسعد وهو في طريقه إلى رسول اللّه صلى الله عليه وسلم : يا أبا عمرو ، أحسن في مواليك ، فإن رسول اللّه صلى الله عليه وسلم إنما ولّاك ذلك لتحسن فيهم ، فلما أكثروا عليه قال : لقد آن لسعد أن لا تأخذه في الله لومة لائم . فلما انتهى سعد إلى رسول اللّه صلى الله عليه وسلم والمسلمين ، قال رسول الله صلى الله عليه وسلم : « قوموا إلى سيدكم » فلما أنزلوه ، قالوا : يا سعد ، إن هؤلاء قد نزلوا على حكمك ، فقال سعد : عليكم بذلك عهد الله وميثاقه إن الحكم فيهم لما حكمت ؟ قالوا : نعم . قال : وعلى من هاهنا ؟ في الناحية التي فيها رسول الله صلى الله عليه وسلم وهو معرض عن رسول الله صلى الله عليه وسلم إجْلالًا له . فقال رسول اللّه صلى الله عليه وسلم : « نعم » . قال سعد : فإني أحكم فيهم : أن تُقْتَل الرجال ، وتُقسم الأموال ، وتسبى الذراري والنساء . فقال رسول اللّه صلى الله عليه وسلم : « لقد حكمت فيهم بحكم اللّه من فوق سبعة أرقعة » (1) .
_________
(1) سيرة ابن هشام 3 / 259 ، وفي البخاري مع الفتح في كتاب المغازي - باب مرجع النبي صلى الله عليه وسلم من الأحزاب 7 / 411 ، قال : « قضيت فيهم بحكم الله . . . » ومسلم ، كتاب الجهاد والسير ، باب جواز قتال من نقض العهد وجواز إنزال أهل الحصن على حكم حاكم عدل أهله للحكم ، 3 / 1389 .

فلما حكم فيهم بذلك أمر رسول اللّه صلى الله عليه وسلم بقتل كل من جرت عليه الموسى منهم ، ومن لم ينبت ألحق بالذرية (1) ، فحفر لهم خنادق في سوق المدينة ، وضربت أعناقهم ، وكانوا ما بين الستمائة إلى السبعمائة (2) .
وقد سأل الله سعد الشهادة إن كان الله قد وضع الحرب بين النبي صلى الله عليه وسلم وبين قريش ، وانفجر جرحه - رضي اللّه عنه - ومات شهيدًا (3) .
الله أكبر! ما أعظم هذا الرجل وما أحكمه! فقد رَغِبَ في الشهادة ، ولكنه سأل الله أن يبقيه إن كان اللّه لم يضع الحرب بين رسول اللّه صلى الله عليه وسلم وبين قريش ، وكذلك سأل الله - عز وجل - أن لا يميته حتى يقرّ عينه من بني قريظة ، فاستجاب اللّه له ، وجعله الذي يحكم فيهم بحكمه ، وعندما قال له بعض الأوس : أحسن في مواليك يا أبا عمرو ، قال كلمته الحكيمة : لقد آن لسعد أن لا تأخذه في الله لومة لائم .
وصدق - رضي الله عنه - ، فقد حكم فيهم بحكم اللّه - تعالى - فقُتِلُوا ، وأمكن الله المسلمين من أموالهم ونسائهم وذراريهم ، فكان ذلك فتحًا ونصرًا للمسلمين على أعداء الله ورسوله ، فرضي الله عنه وأرضاه .
_________
(1) أبو داود ، كتاب الحدود ، باب الغلام يصيب الحد ، 4 / 141 ، والترمذي ، كتاب السير ، باب ما جاء في النزول على الحكم ، 4 / 145 ، والنسائي ، كتاب الطلاق ، باب متى يقع طلاق الصبي ، 6 / 155 ، وابن ماجه ، كتاب الحدود ، باب من لا يجب عليه الحد ، 2 / 849 ، وسنده حسن .
(2) زاد المعاد 3 / 135 ، وانظر : سيرة ابن هشام 3 / 259 ، والبداية والنهاية 4 / 122 ، وفتح الباري 7 / 414 ، وانظر : صحيح الترمذي ، 2 / 114 .
(3) انظر : البخاري مع الفتح ، كتاب المغازي ، باب مرجع النبي صلى الله عليه وسلم من الأحزاب 7 / 412 .

ومن فضل اللّه عليه أن منّ عليه بالشهادة ، وقال النبي صلى الله عليه وسلم يوم موته : « اهتز عرش الرحمن لموت سعد بن معاذ » . (1) .
وقد ظهرت حكمته - رضي اللّه عنه - في هذا الموقف الحكيم في النقاط التالية :
1 - رغبته في نصرة رسول الله صلى الله عليه وسلم وجهاد أعداء اللّه تعالى .
2 - ردّه الحكيم المسدّد على قومه عندما راجعوه في بني قريظة .
3 - أخذه عهد اللّه وميثاقه على قومه أن يقبلوا حكمه ، وهذا مما يضبطهم ، ويحل الأزمة .
4 - إعراضه عن رسول اللّه صلى الله عليه وسلم عند أخذ العهد إجلالًا له وإكرامًا .
5 - حكمه بحكم اللّه من فوق سبع سماوات ، ولهذا أمر رسول اللّه صلى الله عليه وسلم بإنفاذه ، - فرضي اللّه عنه وأرضاه - ، فقد أعز اللّه بحكمته المسلمين وأذل الكافرين .
_________
(1) البخاري مع الفتح ، كتاب مناقب الأنصار ، مناقب سعد بن معاذ - رضي الله عنه - 7 / 123 ، ومسلم في كتاب فضائل الصحابة ، باب : من فضائل سعد بن معاذ رضي اللّه عنه 4 / 1915 .

المطلب الثامن : موقف الحسن بن علي رضي الله عنهما :
الحسن بن علي بن أبي طالب - رضي الله عنهما - ابن بنت رسول الله صلى الله عليه وسلم ، وهو أحد علماء الصحابة وحلمائهم ، وذوي رأيهم ، وسيد المسلمين (1) ، وهو حبيب رسول الله صلى الله عليه وسلم ، فعن أبي هريرة - رضي اللّه عنه - عن النبي صلى الله عليه وسلم أنه قال لحَسنٍ : « اللهم إني أحبه فأحبه ، وأحبب من يحبه » (2) .
وقال أبو بكرة - رضي الله عنه - رأيت رسول الله صلى الله عليه وسلم على المنبر - والحسن بن علي إلى جنبه - وهو يقبل على الناس مرة ، وعليه أخرى ، ويقول : « إن ابني هذا سيد ، ولعل اللّه أن يصلح به بين فئتين عظيمتين من المسلمين » (3) .
_________
(1) انظر : البداية والنهاية لابن كثير 8 / 16 .
(2) البخاري مع الفتح في كتاب البيوع ، باب ما ذكر في الأسواق 4 / 339 ، ومسلم ، واللفظ له ، في كتاب فضائل الصحابة - باب فضائل الحسن والحسين 4 / 1882 .
(3) البخاري مع الفتح ، في كتاب الصلح ، باب قول النبي صلى الله عليه وسلم للحسن بن علي - رضي الله عنها - إن ابني هذا سيد 5 / 307 ، 6 / 628 ، 7 / 94 ، 13 / 61 ، ولفظه من كتاب الصلح .

وقد تحقّق ما قاله رسول الله صلى الله عليه وسلم ، فإنه عندما قُتِلَ علي بن أبي طالب - رضي الله عنه - وبايع الناس الحسن بن علي - رضي الله عنهما - ، وكانت كتائب الحسن كالجبال - كما ذكره البخاري في صحيحه (1) - فأراد الحسن أن يحقن دماء المسلمين ، يجمعهم على إمام واحد يلم شملهم ، فتنازل لمعاوية بن أبي سفيان ، خال المؤمنين ، وكاتب وحي رب العالمين (2) - رضي اللّه عن جميع أصحاب رسول اللّه صلى الله عليه وسلم أجمعين - فكان هذا الموقف الذي وقفه الحسن من أعظم مواقف الحكمة ، ومن أبرز الأدلة الواضحة على زهد الحسن في الدنيا الفانية ، ورغبته في الآخرة الباقية ، وحقنه دماء أمة محمد صلى الله عليه وسلم ، فقد ترك الخلافة والملك ، لا لِقِلَّة ولا لذلة ، ولا لعلة ، بل لرغبته فيما عند الله ؛ لما رآه من حقن دماء المسلمين ، فراعى أمر الدين ومصلحة الأمة (3) .
_________
(1) البخاري مع الفتح في كتاب الصلح ، باب قول النبي صلى الله عليه وسلم للحسن : إن ابني هذا سيد 5 / 306 .
(2) انظر : البداية والنهاية لابن كثير 8 / 20 ، وتاريخ الحلفاء للسيوطي ص 194 .
(3) انظر : فتح الباري بشرح صحيح البخاري 13 / 66 .

وسمي هذا العام الذي تنازل الحسن - رضي الله عنه - فيه لمعاوية : عام الجماعة ، لاجتماع الكلمة فيه على معاوية رضي اللّه عنهما (1) والمقصود أن موقف الحسن موقف حكيم عظيم سديد ؛ لأنه حقن به دماء وأموال وأعراض أمة محمد صلى الله عليه وسلم . فرضي الله عنه وأرضاه ، وجزاه عن أمة محمد صلى الله عليه وسلم خير الجزاء .
_________
(1) انظر : البداية والنهاية 8 / 16 .

المطلب التاسع : مواقف جماعة من الصحابة :
الصحابة - رضي الله عنهم - لهم مواقف كثيرة جدًّا لا يستطيع أحد أن يحصرها ؛ لأنهم - رضي اللّه عنهم - باعوا أنفسهم ، وأموالهم وحياتهم للّه ، ابتغاء مرضاته ، وخوفًا من عقابه ، ففازوا بسعادة الدنيا والآخرة . ومن درس حياتهم ، ونظر إلى تطبيقهم للإِسلام قولًا ، وعملًا ، واعتقادًا ازداد إيمانه ، وأحبهم ؛ فيحصل له بذلك محبة اللّه تعالى .
1 - فهذا بلال بن رباح - رضي اللّه عنه - كان يعذبه أمية بن خلف على توحيده وإيمانه بالله - تعالى - . وقد عذبه أشد العذاب ، ومن ذلك أن أمية كان يُخرجُ بلالًا إذا حميت الشمس في الظهيرة ، فيطرحه على ظهره في بطحاء مكة ، ثم يأمر بالصّخرة العظيمة فتوضع على صدره ، ثم يقول : لا تزال هكذا حتى تموت أو تكفر بمحمد وتعبد اللات والعزى ، فيقول وهو في ذلك البلاء : أَحدٌ أَحدٌ ، فمر به أبو بكر فاشتراه . وهذه الكلمة التي زعزعت كيان أمية بن خلف (1) .
_________
(1) انظر الإِصابة في تمييز الصحابة 1 / 165 ، وسيرة ابن هشام 1 / 340 ، وسير أعلام النبلاء 1 / 347 .

2 - وهذا عمار بن ياسر ، وأبوه ياسر ، وأمه سُميّة - رضي اللّه عنهم - يُعذبون أشدّ العذاب من أجل إيمانهم باللّه - تعالى - ، فلم يردهم ذلك العذاب عن دينهم ، لأنهم صدقوا مع اللّه فصدقهم اللّه - تعالى - ولهذا قيل لهم : « صبرًا آل ياسر ، فإن موعدكم الجنة » (1) فرضي الله عنهم وأرضاهم (2) .
3 - وهذا صُهيب الرومي - رضي الله عنه - أراد الهجرة فمنعه كفار قريش أن يُهاجر بماله ، وإن أحب أن يتجرّد من ماله كله ويدفعه إليهم تركوه وما أراد ، فأعطاهم ماله ونجى بدينه مهاجرًا إلى الله ورسوله وأنزل الله - عز وجل - { وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ } (3) فتلقاه عمر بن الخطاب وجماعة إلى طرف الحرة فقالوا له : ربحَ البيع . فقال : وأنتم فلا أخسر الله تجارتكم ، وما ذاك ؟ فأخبروه أن الله أنزل فيه هذه الآية (4) .
4 - وهذا عبد اللّه بن عبد الأسد أبو سلمة وزوجته أم سلمة - رضي اللّه عنهما - يصبران على البلاء العظيم ويقفان الموقف الحكيم الذي يدل على صدقهما مع الله (5) .
_________
(1) الحاكم وصححه ووافقه الذهبي 3 / 388 وانظر مجمع الزوائد 9 / 293 ، وقال رجاله رجال الصحيح غير إبراهيم بن عبد العزيز المقوم وانظر الإِصابة 2 / 512 .
(2) انظر سير أعلام النبلاء 1 / 406 والإِصابة 2 / 512 ، وسيرة ابن هشام 1 / 342 .
(3) سورة البقرة ، الآية 207 .
(4) انظر تفسير ابن كثير 1 / 248 ، وسير أعلام النبلاء 2 / 17 - 26 ، والإِصابة 2 / 195 .
(5) انظر : سير أعلام النبلاء 1 / 150 ، والإِصابة في تمييز الصحابة 2 / 335 ، والبداية والنهاية لابن كثير 4 / 90 .

كان أبو سلمة أول من هاجر من مكة إلى المدينة ، قبل العقبة الثانية بسنة تقريبًا . بعد أن رجع أبو سلمة وزوجته أم سلمة من الهجرة إلى الحبشة آذته قريش ، وعلم بإسلام من أسلم من الأنصار ، فقرر الهجرة إلى المدينة - فرارًا بدينه - فحمل زوجته أم سلمة ، وابنه سلمة وقاد بهما راحلته وخرج متجهًا إلى المدينة وقبل أن يخرج من مكة لحقه رجال من بني مخزوم فقالوا له : هذه نفسك غلبتنا عليها أرأيتك صاحبتك هذه عَلامَ نتركك تسير بها في البلاد ؟ ونزعوا خطام البعير من يده ، وأخذوا الراحلة وعليها أم سلمة وابنه سلمة ، وغضب لذلك رجال من بني عبد الأسد وقالوا : والله لا نترك ابننا عندها إذ نزعتموها من صاحبنا فتجاذب بنو مخزوم وبنو عبد الأسد الطفل حتى خُلِعَت يده ، وأخذه بنو عبد الأسد وحبس بنو المغيرة أم سلمة عندهم ، وانطلق أبو سلمة إلى المدينة هاربًا بدينه . قالت أم سلمة : ففرقوا بيني وبين زوجي وبيني وبين ابني فكنت أخرج كل غداة إلى الأبطح فما أزال أبكي حتى أمسي ، وذلك سنة أو قريبًا منها حتى مر بي رجل من بني عمي - أحد بني المغيرة - فرأى ما بي فرحمني فقال لبني المغيرة : ألا تخرجون هذه المسكينة فرقتم بينها وبين زوجها ،

وبينها وبين ولدها ؟ قالت : فقالوا لي : الحقي بزوجك إن شئت ، قالت : وردّ بنو عبد الأسد عند ذلك ابني فارتحلت ببعيري ثم أخذت ابني فوضعته في حجري ثم خرجت أريد زوجي بالمدينة وما معي أحد من خلق الله . . " (1) .
الله أكبر ما أعظم هذا الموقف وما أحكمه : فقد ترك أبو سلمة زوجته وابنه ، وماله ، وهاجر بنفسه تاركًا نصفه وراءه من أجل دينه ويتجاذب بنو عبد الأسد وبنو المغيرة ابن أم سلمة ، ويخلعوا يده وهى تنظر ، وتحبس من أجل دينها ، وتبكي كل يوم في الأبطح سنة أو قريبًا منها ، إنه موقف عظيم وبلاء كبير أسفر عن قوة الإِيمان والصدق مع الله فنسأل الله العافية في الدنيا والآخرة ، ورضي الله عن أبي سلمة وزوجته وأرضاهما ، فقد جاهدا في الله ، وأُوذيا في الله ، وصبرا في الله ، والله المستعان .
5 - وعندما ينظر الإِنسان في موقف عبد الله بن حذافة بن قيس - رضي الله عنه - عندما حاول ملك الروم أن يصدَّه عن دينه - يرى الموقف الحكيم ، والرجل العظيم!
_________
(1) انظر : سيرة ابن هشام 2 / 77 ، والبداية والنهاية 3 / 169 ، والرحيق المختوم ص 150 ، وهذا الحبيب يا محب ، ص 151 .

وجه عمر بن الخطاب - رضي الله عنه - جيشًا إلى الروم ، فأسروا عبد الله بن حذافة ، فذهبوا به إلى ملكهم ، فقالوا : إن هذا من أصحاب محمد . فقال : هل لك أن تتنصَّر وأعطيك نصف ملكي ؟ قال : لو أعطيتني جميع ما تملك ، وجميع ما تملك ، وجميع ملك العرب ، ما رجعت عن دين محمد صلى الله عليه وسلم طرفة عين ، قال : إذًا أقتلك . قال : أنت وذاك ، فأُمِرَ به فصُلِبَ وقال للرّماة : ارموه قريبًا من بدنه ، وهو يعرض عليه ويأبى ولم يجزع ، فأنزله ، وأمر بقدر فصُبَّ فيها ماء وأُغلي عليه حتى احترقت ، ودعا بأسيريْنِ من المسلمين ، فأمر بأحدهما ، فأُلقي فيها فإذا عظامه تلوح ، وهو يعرض عليه النصرانية وهو يأبى ، فأمر بإلقائه في القدر إن لم يتنصّر ، فلما ذهبوا به بكى ، فقيل للملك : إنه بكى ، فظن أنه قد جزع ، فقال : ردوه ، فقال : ما أبكاك ؟ قال : قلت هي نفس واحدة تُلقى الساعة فتذهب فكنت أشتهي أن يكون بعدد شعري أنفس تُلقى في النار في الله ، فتعجب الطاغية فقال له : هل لك أن تُقبّل رأسي وأُخلِّي عنك ؟ فقال له عبد الله : وعن جميع أسارى المسلمين ؟ قال : نعم ، فقبّل رأسه ، فخلّى عنهم ، وقدم بالأسارى على عمر ، فأخبره خبره .

فقال عمر : حقٌّ على كلِّ مسلم أن يُقَبِّلَ رأس عبد الله بن حذافة ، وأنا أبدأُ . فقبل رأسه . (1) .
هذا موقف عظيم حكيم ، فإن عبد الله - رضي الله عنه - ثبت على دينه ، ولم يقبل سواه ، ولو أعطى ملك كسرى ومثله معه ، وملك العرب جميعًا ، ثم لصدقه مع الله لم يجزع من الرّماة عندما رموه وهو مصلوب ، ولم يجزع من القِدْرِ والماء المغلي وقد رأى من يُلقى في النار من الأسرى وعظامه تلوح ، ومع ذلك تمنى أن يكون له عدد شعره من الأنفس تعذب في الله ومن أجل الله ، وعندما رأى أن المصلحة عامة لجميع الأسرى قبَّل رأس الطاغية ، لكي يخرج المسلمين من الأسر ، وهذا من أعظم الحكم العظيمة . فرضي الله عن عبد الله بن حُذافة وأرضاه .
6 - ومن هذه المواقف العظيمة التي تدل على قوة الإِيمان والرغبة فيما عند الله والدار الآخرة ما فعله الصحابي الجليل : خبيب بن عدي بن عامر - رضي الله عنه - عندما أسرته كفار قريش وعذبته فثبت حتى قُتلَ شهيدًا - رضي الله عنه - .
_________
(1) انظر : سير أعلام النبلاء للذهبي 2 / 14 ، والإصابة في تمييز الصحابة 2 / 269 .

قالت بعض بنات الحارث بن عامر : والله ما رأيت أسيرًا قطُّ خيرًا من خبيب والله لقد وجدته يومًا يأكل قِطفًا من عنبٍ في يده وإنه لمُوثَقٌ بالحديد وما بمكة من ثمرة . وكانت تقول : إنه لرزق رَزقه الله خبيبًا . فلما خرجوا به من الحرم ليقتلوه في الحل قال لهم خبيبٌ : دعوني أصلي ركعتين فتركوه فركع ركعتين ، فقال : والله لولا أن تحسبوا أن ما بي جزعٌ لزدت . ثم قال : اللهم أحصهم عددًا ، واقتلهم بَدَدًا ، ولا تبقِ منهم أحدًا ثم أنشأ يقول :

فلستُ أُبالي حين أقتلُ مسلمًا ... على أي جنب كان لله مصرعي
وذلك في ذات الإِله وإن يشأ ... يُبارك على أوْصالِ شِلوٍ ممزّع

ثم قام إليه أبو سروعة عقبة بن الحارث فقتله ، وكان خبيب هو سن لكلِّ مسلم قُتِلَ صبرًا الصلاة . (1) .
_________
(1) البخاري مع الفتح ، كتاب الجهاد ؛ باب هل يستأسر الرجل ومن لم يستأسر ومن ركع ركعتين عند القتل ، 6 / 166 ، وكتاب المغازي ، باب حدثني عبد الله بن محمد الجعفي ، 7 / 308 ، 7 / 378 ، 13 / 381 ، وانظر : سير أعلام النبلاء 1 / 246 .

7 - وهذا سعد بن أبي وقّاص - رضي الله عنه - تَعْرض أمه عليه أن يكفر بدين محمد صلى الله عليه وسلم ، وحلفت أن لا تكلمه ، ولا تأكل ولا تشرب حتى تَموت فيعيّر بها ، فيقال : يا قاتل أمه ، وقالت له : زعمت أن الله وصّاك بوالديك ، وأنا أمك ، وأنا آمرك بهذا . قال سعد : لا تفعلي يا أُمّه إني لا أدع ديني هذا لشيء . فبقيت ثلاثة أيام لا تأكل ولا تشرب ، فلما رأى سعد بن أبي وقاص ذلك منها قال لها : يا أمَّه تعلمين والله لو كان لك مائة نفس ، فخرجت نفسًا نفسًا ، ما تركت ديني إن شئتِ فكلي أو لا تأكلي . فلما رأت ذلك أكلت (1) .
قال سعد - رضي اللّه عنه - : نزلت هذه الآية في : { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (2) وقد جعل اللّه سعدًا مستجاب الدعوة لدعوة النبي صلى الله عليه وسلم « اللهم استجب لسعد إذا دعاك » (3) . ولم يقتصر الأمر على الرجال بل للنساء مواقف حكيمة .
_________
(1) انظر : صحيح مسلم كتاب فضائل الصحابة ، باب من فضائل سعد بن أبي وقاص 4 / 1877 مختصرًا بمعناه ، وأحمد 1 / 181 - 182 ، والترمذي 5 / 341 ، وانظر : سير أعلام النبلاء 1 / 109 .
(2) سورة لقمان ، الآية 15 .
(3) الترمذي في كتاب المناقب ، باب مناقب سعد بن أبي وقاص رضي الله عنه 5 / 649 ، والحاكم وصححه ووافقه الذهبي 3 / 498 ، وسند . صحيح . انظر : سير أعلام النبلاء 1 / 111 .

8 - ومن ذلك ما فعلته رملة بنت أبي سفيان أم حبيبة ، أم المؤمنين - رضي اللّه عنهما - ، وذلك أن أباها قدم من مكة إلى المدينة يريد أن يزيد في الهدنة بينه وبين الرسول صلى الله عليه وسلم ، فلما دخل على بنته أم حبيبة - رضي الله عنها - وذهب ليجلس على فراش رسول اللّه صلى الله عليه وسلم طوته دونه ، فقال : يا بنية أرغبت بهذا الفراش عني أم بي عنه ؟ قالت : بل هو فراش رسول اللّه صلى الله عليه وسلم وأنت امرؤ نجس مشرك ، فقال : واللّه لقد أصابك يا بنية بعدي شر (1) ، قلت : والله لم يصبها إلا قوة الإِيمان ومحبة اللّه ورسوله صلى الله عليه وسلم ، فقدَّمت محبة اللّه ورسوله على محبة والدها المشرك ولم ترضَ أن يجلس المشرك على فراش رسول الله صلى الله عليه وسلم فرضي الله عن أم المؤمنين ، فإنها لم تأخذها في الله لومة لائم ، وهذا من أعظم الحكم .
والصحابة - رضي الله عنهم جميعًا - رجالَاَ ونساءً ، كانت أعمالهم وحياتهم ، ومماتهم لله لا يريدون ، ولا يرغبون إلا ما يرضيه - تعالى - حتى ولو كان ذلك ببذل أحبّ الأشياء إليهم .
9 - ومما يدل على ذلك ما فعله أنس بن النضر الأنصاري عم أنس بن مالك رضي الله عنهما .
_________
(1) انظر : الإصابة في تمييز الصحابة 4 / 306 وعزاه بإسناده إلى ابن سعد . وانظر أيضًا التاريخ الإسلامي لمحمود شاكر 3 / 135 .

عن أنس - رضي الله عنه - قال : غاب عمي أنس بن النضر عن قتال بدر فقال : يا رسول الله غبت عن أول قتال قاتلت فيه المشركين والله لئن أشهدني الله قتال المشركين ليريَنّ الله ما أصنع . فلما كان يوم أحد انكشف المسلمون فقال : اللهم إني أعتذر إليِك مما صنع هؤلاء - يعني المسلمين - وأبرأ إليك مما جاء به هؤلاء - يعني المشركين - ثم تقدم فاستقبله سعد بن معاذ فقال : أي سعد والذي نفسي بيده إني لأجد ريح الجنة دون أحد ، فقاتلهم حتى قتل . قال أنس : فوجدناه بين القتلى به بضع وثمانون جراحة : من بين ضربة بسيف وطعنة برمح ، ورمية بسهم وقد مَثَّلوا به ، فما عرفناه حتى عرفته أخته ببنانه . ونزلت هذه الآية : { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا } (1) . قال فكنا نقول : نزلت هذه الآية فيه وفي أصحابه . (2) 10 - كما يدل على رغبتهم فيما عند الله ما فعل عُمير بنُ الحُمَام في بدر حينما سمع الرسول صلى الله عليه وسلم يقول لأصحابه : « قومُوا إلى جَنَّة عرضُهَا السّماوات والأرضُ " فقال : يا رسول اللّه جنة عرضها
_________
(1) سورة الأحزاب ، الآية 23 .
(2) البخاري مع الفتح في كتاب الجهاد باب قول اللّه - عز وجل - مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّه عَلَيْه فَمِنْهُمْ مَنْ قَضَى نَحْبَه وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا . 6 / 21 ، 7 / 354 . وانظر : البخاري مع الفتح 8 / 518 ، والبداية والنهاية 4 / 31 - 34 ، والإصابة في تمييز الصحابة 1 / 74 ، وهذا الحبيب يا محب ص 269 .

السّماوات والأرض ؟ قال : " نعم " . قال : بخ بخ (1) ، فقال صلى الله عليه وسلم : " ما يحملك على قولك بخ بخ ؟ " ، قال : لا واللّه يا رسول الله إلا رجاء أن أكون من أهلها . قال : " فإنك من أهلها " ، فأخرج تمرات من قرنه (2) فجعل يأكل منهن ثم قال : لئن أنا حييتُ حتى آكل تمراتي هذه إنها لحياة طويلة فرمى بما كان معه من التمر ثم قاتَل حتى قتل » (3) .
وهذه النماذج تدل على صبر الصحابة وحكمتهم العظيمة ، وصدقهم مع الله ورغبتهم فيما عنده سبحانه - من الثواب وزهدهم في الدنيا .
والصحابة - رضي الله عنهم - لهم مواقف حكيمة كثيرة لا تُحْصَى ، ولكن ما ذكرته هنا من مواقفهم ما هو إلا بعض الأمثلة اليسيرة من المواقف الحكيمة التي تدل على حكمتهم ويستفيد منها الدعاة إلى الله - تعالى - . وأسأل الله أن يعلمنا ما ينفعنا وينفعنا بما علمنا . واللّه المستعان .
_________
(1) كلمة تقال لتعظيم الأمر وتفخيمه في الخير . انظر : شرح النووي 13 / 45
(2) أي جعبة النشاب . انظر : شرح النووي 13 / 46
(3) مسلم ، كتاب الإِمارة ، باب ثبوت الجنة للشهيد ، 3 / 1510 .

المبحث الثالث : مواقف التابعين
توطئة
المطلب الأول : مواقف سعيد بن المسيب رحمه الله تعالى .
المطلب الثاني : مواقف الحسن بن يسار البصري رحمه الله تعالى .
المطلب الثالث : مواقف عمر بن عبد العزيز رحمه الله تعالى .
المطلب الرابع : مواقف أبي حنيفة رحمه الله تعالى .
توطئة :
التابعون هم من القرون المفضلة بنص النبي صلى الله عليه وسلم ، فعن عبد الله بن سمعي - رضي اللّه عنه - عن النبي صلى الله عليه وسلم أنه قال : « خير الناس قرني ، ثم الذين يلونهم ، ثم الذين يلونهم ، ثم يجيء أقوام تسبق شهادة أحدهم يمينه ، ويمينه شهادته » (1) .
وللتابعين مواقف حكيمة يستفيد منها الدعاة إلى اللّه تعالى ، وسأذكر - بعون الله تعالى - نماذج منها على سبيل المثال في المطالب التالية :
المطلب الأول : مواقف سعيد بن المسيب رحمه الله تعالى .
المطلب الثاني : مواقف الحسن بن يسار البصري رحمه الله تعالى .
المطلب الثالث : مواقف عمر بن عبد العزيز رحمه الله تعالى .
المطلب الرابع : مواقف أبي حنيفة النعمان بن ثابت رحمه الله تعالى .
المطلب الأول : من مواقف سعيد بن المسيب رحمه الله :
_________
(1) البخاري مع الفتح ، كتاب الشهادات ، باب لا يشهد على شهادة جور إذا أشهد 5 / 259 ، ومسلم ، كتاب فضائل الصحابة ، باب فضائل الصحابة ثم الذين يلونهم . . . 4 / 1964 ، وفي رواية من حديث عمران بن حصين - رضي الله عنه - : « ثم يكون بعدهم قوم يشهدون ولا يستشهدون ، ويخونون ولا يؤتمنون ، وينذرون ولا يوفون ، ويظهر فيهم السمن » . البخاري مع الفتح ، كتاب الشهادات, الباب السابق 5 / 258 ، ومسلم ، كتاب فضائل الصحابة ، باب فضائل الصحابة 4 / 1962 .

لسعيد بن المسيب (1) مواقف حكيمة تدل على علمه وحكمته ورغبته فيما عند الله تعالى . (2) .
ومن هذه المواقف الحكيمة التي صدع فيها بالحق في دعوته إلى الله ولم تأخذه في الله لومة لائم ما فعله مع الحجاج بن يوسف الثقفي (3) عندما أساء صلاته .
1 - صلى الحجاج مرة بجنب سعيد بن المسيب - قبل أن يلي شيئًا من أمور المسلمين - فجعل يرفع قبل الإِمام ، ويقع قبله في السجود ، فلما سلم أخذ سعيد بطرف ردائه ، وبقي يقول الذّكر بعد الصلاة ، والحجّاج ما زال ينازعه رداءه حتى قضى سعيد ذكره ، ثم أقبل عليه يؤنبه ويؤدبه بالكلام ، فلم يقل له الحجّاج شيئًا حتى صار نائبًا على الحجاز وعندما أتى المدينة نائبًا عليها ، فلما دخل المسجد قصد مجلس سعيد بن المسيب حتى جلس بين يديه ، فقال له : أنت صاحب الكلمات ؟ فضرب سعيد صدره بيده وقال : نعم . قال : فجزاك الله من معلم ومؤدب خيرًا ، ما صليت بعدك صلاة إلا وأنا أذكر قولك ، ثم قام ومضى (4) .
_________
(1) سعيد بن المسيب ، هو سيد التابعين على الإِطلاق في زمانه ، وعالم أهل المدينة ، ولد لسنتين من خلافة عمر بن الخطاب - رضي الله عنه - ، وقيل لأربع مضين منها ، وتوفي سنة 94 هـ وله 75 سنة رحمه الله . انظر : سير أعلام النبلاء ، 4 / 217 - 246 ، والبداية والنهابة لابن كثير 9 / 99 .
(2) ومن مواقفه الحكيمة التي كان بها قدوة حسنة لغيره من الدعاة , زواجه ابنته فاطمة لرجل فقير, ومنعها من الزواج بابن الخليفة , فقد خطب عبد الملك بن مروان ابنته لابنه الوليد , فمنع من ذلك, وزوجها تلميذه كثير بن المطلب بن أبي وداعة القرشي السهمي على درهمين, وساعده بعشرين ألف, وهذا يدل على كمال إيمان سعيد بن المسيب , واهتمامه بالباقي , والنفور من المناصب المزيفة , واختياره الزوج الصالح لابنته , انظر هذه القصة الحكيمة في : سير أعلام النبلاء 4 / 233, وطبقات ابن سعد 5 / 138, وحلية الأولياء 2 / 167, والبداية والنهاية 9 / 100 .
(3) الحجاج بن يوسف الثقفي ، ولي العراق والمشرق عشرين سنة ، وتوفي سنة 95 هـ . انظر : سير أعلام النبلاء 4 / 343 .
(4) انظر : البداية والنهاية 9 / 119 ، وسير أعلام النبلاء للذهبي 4 / 226 .

2 - قيل لسعيد بن المسيب : ما شأن الحجاج لا يبعث إليك ولا يحركك ولا يؤذيك ؟ قال : والله ما أدري ، إلا أنه دخل ذات يوم مع أبيه المسجد صلّى صلاة لا يتم ركوعها ولا سجودها ، فأخذت كفّا من حصى فحصبته بها . قال الحجاج : فما زلت أحسن الصلاة (1) .
وهذا من أعظم المواقف الحكيمة لسعيد بن المسيب - رحمه الله - ؛ فإن الحكمة وضع كل شيء في موضعه ، وقد تنفع الشدة والقوة إذا كانت الحكمة تقتضي ذلك ، فسعيد رأى أن من الحكمة استخدام هذا الأسلوب مع الحجاج ؛ ليحسن صلاته ، فنفع اللّه بذلك الحجاج كما ذكر هو عن نفسه ، وأنه ما زال يحسن الصلاة بعد ذلك ، فرحم الله سعيد بن المسيب ، وجزاه خير الجزاء .
_________
(1) انظر : الطبقات لابن سعد 5 / 129 ، وحلية الأولياء لأبي نعيم 2 / 165 ، وسير أعلام النبلاء 4 / 226 .

المطلب الثاني : من مواقف الحسن البصري رحمه الله :
للحسن البصري (1) - رحمه الله - مواقف حكيمة في دعوته إلى الله - عز وجل - ، ومنها على سبيل المثال ما يلي :
1 - موقفه مع الحجاج بن يوسف الثقفي :
من حكمة الحسن أنه لا يرى الخروج على الأئمة العُصاة من المسلمين ، فقد جاء جماعة من المسلمين إلى الحسن البصري يستفتونه في الخروج على الحجاج ، فقالوا : يا أبا سعيد ، ما تقول في قتال هذا الطاغية الذي سفك الدم الحرام ، وأخذ المال الحرام ، . . . وفعل وفعل ؟ فقال الحسن : أرى أن لا تقاتلوه ؛ فإنها إن تك عقوبة من الله فما أنتم برادي عقوبة الله بأسيافكم ، وإن يكن بلاء فاصبروا حتى يحكم اللّه وهو خير الحاكمين ، وخرجوا من عند الحسن ولم يوافقوه ، فخرجوا على الحجاج فقتلوا جميعًا (2) ، ولهذا كان الحسن يقول : لو أن الناس إذا ابتلوا من قبل سلطانهم صبروا ما لبثوا أن يفرج عنهم ، ولكنهم يجزعون إلى السيف فيوكلون إليه ، فوالله ما جاءوا بيوم خير قط (3) .
_________
(1) هو الحسن بن أبي الحسن يسار البصري ، أبو سعيد مولى الأنصار ، وأمه خيرة مولاة أم سلمة أم المؤمنين - رضي الله عنها - ، وأبو الحسن يسار من سبي ميسان - وهي بين البصرة وواسط - سكن المدينة ، وأعتقَ وتزوج بها في خلافة عمر ، فولد له بها الحسن لسنتين بقيتا من خلافة عمر رضي الله عنه ، وتوفي الحسن سنة 110 هـ وكان عمره 88 سنة - رحمه الله - . انظر : سير أعلام النبلاء للذهبي ، 4 / 563 - 587 ، وتهذيب التهذيب لابن حجر 2 / 231 .
(2) انظر : الطبقات الكبرى لابن سعد 7 / 163 - 165 ، والبداية والنهاية لابن كثير 9 / 135 .
(3) انظر : طبقات ابن سعد 7 / 164 .

ومع ذلك كله فقد أراد الحجاج أن يقتل الحسن البصري مرارًا ، ولكن اللّه عصمه منه . بعث الحجاج إلى الحسن مرة - وقد همّ به - فجاء الحسن إليه ، فلما قام بين يديه قال : يا حجاج ، كم بينك وبين آدم من أب ؟ قال : كثير . قال : فأين هم ؟ قال : ماتوا . فنكس الحجاج رأسه ، وخرج الحسن (1) .
وهذا من حكمة الحسنِ في دعوته إلى الله ، فإن الخروج على الأئمة المسلمين - ولو كانوا فسّاقًا - يسبب شرًّا كثيرًا ، وفتنة عظيمة ، وإزهاقًا للأرواح ، وفسادًا كبيرًا ، فَسدَّ الحسن الباب أمام هذه المفاسد .
_________
(1) انظر : البداية والنهاية 9 / 135 .

2 - موقف الحسن مع عمر بن هبيرة :
عندما ولي عمر بن هبيرة (1) . العراق أرسل إلى الحسن فقدم إليه ، فقال له : إن أمير المؤمنين يزيد بن عبد الملك (2) ينفذ كتبًا أعرف أن في إنفاذها الهلكة ، واستفتاه ماذا يصنع أمام هذه الكتب ؟ فقال الحسن : يا عمر بن هبيرة ، يوشك أن ينزل بك ملك من ملائكة الله - تعالى - فظ غليظ ، لا يعصي الله ما أمره ، فيخرجك من سعة قمرك إلى ضيق قبرك ، يا عمر بن هبيرة إن تتق الله يعصمك من يزيد بن عبد الملك ولا يعصمك يزيد بن عبد الملك من الله - عز وجل - ، يا عمر بن هبيرة لا تأمن أن ينظر الله إليك على أقبح ما تعمل في طاعة يزيد بن عبد الملك نظرة مقت ، فيغلق بها باب المغفرة دونك ، يا عمر بن هبيرة لقد أدركت ناسًا من صدر هذه الأمة كانوا والله على الدنيا وهي مقبلة أشدّ إدبارًا من إقبالكم عليها وهي مدبرة ، يا عمر بن هبيرة إني أخوفك مقامًا خوفكه الله - تعالى - ، فقال : { ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ } (3) ، يا عمر بن هبيرة إن تك مع الله في طاعته كفاك بائقة يزيد بن عبد الملك ، وإن تك مع يزيد بن عبد الملك على معاصي الله وكلك الله إليه ، فبكى عمر بن هبيرة وقام بعبرته (4) .
_________
(1) هو عمر بن هبيرة بن معاوية بن سُكَين ، الأمير أبو المثنى أمير العراقيين ، مات سنة 107 هـ . انظر : سير أعلام النبلاء 4 / 562 .
(2) هو يزيد بن عبد الملك بن مروان الخليفة ، استخلف بعهد عقده له أخوه سليمان ، بعد عمر بن عبد العزيز ، ولد سنة 71 هـ . وكانت خلافته أربعة أعوام ، توفي سنة 105 هـ . انظر : سير أعلام النبلاء 5 / 150 - 152 .
(3) سورة إبراهيم ، الآية 14 .
(4) انظر : حلية الأولياء 2 / 149 .

وهذا يدل على حكمة الحسن - رحمه الله - وما له في النفوس من مكانة وتقدير ، فقد جهر بالحق في هذا الموقف ولم تأخذه في الله لومة لائم . وهكذا ينبغي للدعاة إلى الله - تعالى - ، ولكن لا بد من الحكمة ، وبالتي هي أحسن ، فإن ذلك أدعى لقبول الدعوة ، والله المستعان .

3 - موقفه مع القراء :
خرج الحسن من عند ابن هبيرة يومًا فإذا هو بالقراء على الباب (1) فقال : ما يجلسكم ها هنا ؟ تريدون الدخول على هؤلاء الخبثاء ؟ أما والله ما مجالستهم مجالسة الأبرار ، تفرقوا فرق الله بين أرواحكم وأجسادكم ، قد فرطحتم (2) نعالكم ، وشمرتم ثيابكم ، وجزرتم شعوركم ، فضحتم القراء فضحكم الله (3) ، والله لو زهدتم فيما عندهم لرغبوا فيما عندكم ، ولكنكم رغبتم فيما عندهم فزهدوا فيكم ، أبعد الله من أبعد (4) .
وهذا الموقف حكيم عظيم ؛ لأن الداعية إلى الله ينبغي أن يستغني عن الناس وعن أموالهم وصدقاتهم ، وخاصة الأكابر والسلاطين ، فلا يقف على أبوابهم ولا يسألهم ، حتى يكون لدعوته ولعلمه الأثر في نفوسهم وفي نفوس غيرهم ، ولهذا وجه الحسن القراء لذلك ؛ لأن من استغنى بالله افتقر الناس إليه (5) .
_________
(1) لسائل أن يسأل : كيف يخرج الحسن من عند ابن هبيرة ويلوم القراء على وقوفهم ببابه رغبة في الدخول عليه ؟ ويجاب على ذلك أن الحسن لم يدخل على ابن هبيرة ليسأله مالًا أو شيئًا من أمور الدنيا ، إنما ذلك لله ومن أجل الله والدعوة إليه ، والذي قبحه الحسن هو الرغبة في الدنيا والطمع في أموال الأمراء والسلاطين ، أما من دخل عليهم ليأمرهم بالمعروف وينهاهم عن المنكر ويخوفهم بالله ، فإن هذا من أعظم الجهاد وأفضله .
(2) كل شيء عرضته فقد فرطحته . وفرطح الشيء : بسطه ووسعه . ورأس مفرطح : عريض . انظر : المعجم الوسيط ، مادة ( فرطح ) 2 / 684 .
(3) لعل الحسن استخدم أسلوب الشدة مع القراء لأنهم أقدموا على شيء لا ينبغي لهم الإقدام عليه على الرغم من معرفتهم حقيقته وأنه لا ينبغي لطلاب العلم والدعاة إلى الله فعله . والحكمة هي وضع الشيء في موضعه ، ومن ذلك استخدام أسلوب القوة والشدة والغلظة في مواضعها .
(4) انظر : حلية الأولياء 2 / 150 ، وسير أعلام النبلاء 4 / 586 .
(5) انظر : حلية الأولياء 2 / 173 ، والبداية والنهاية 9 / 100 .

المطلب الثالث : من مواقف عمر بن عبد العزيز :
يرى كثير من العلماء أن عمر بن عبد العزيز (1) من المجددين على رأس المائة الأولى ، لقوله - صلى الله عليه وسلم « إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يُجدّد لها دينها » (2) وعلى هذا كان - رحمه الله - أول المجددين (3) ، وله - رحمه الله - مواقف كثيرة حكيمة في دعوته إلى الله ، منها ما يلي :
( أ ) من مواقفه الحكيمة قبل الخلافة :
له - رحمه الله - مواقف كثيرة قبل الخلافة مع الخلفاء منها :
_________
(1) عمر بن عبد العزيز بن مروان بن الحكم ، وأمه أم عاصم ليلى بنت عاصم بن عمر بن الخطاب ، ولد سنة 63 هـ ، وقيل 61 هـ ، أرسله والده إلى المدينة يتفقه في الدين ، فلما توفي والده أخذه عمه عبد الملك بن مروان ، وزوجه بنته فاطمة ، وعندما ولي الوليد بن عبد الملك ولاه المدينة ومكة والطائف من سنة 86 هـ إلى 93 هـ ، ثم قدم الشام ، وبقي بها حتى ولي الخلافة في 10 / 2 / 99 هـ فأصلح الله به العباد والبلاد ، ثم مات مسمومًا في 25 / 7 / 101 هـ . انظر : البداية والنهاية 9 / 92 - 96 ، وسير أعلام النبلاء 5 / 122 .
(2) رواه أبو داود ، كتاب الملاحم ، باب ما يذكر في قرن المائة 4 / 109 ، والحاكم 4 / 522 ، وانظر : سلسلة الأحاديث الصحيحة 2 / 150 برقم 599 .
(3) انظر : البداية والنهاية 9 / 207 ، وعون المعبود 11 / 387 .

1 - أقبل سليمان بن عبد الملك (1) إلى جيشه ومعه عمر بن عبد العزيز ، وفي ذلك المعسكر : الخيول والجمال والبغال والأثقال والرجال ، فقال سليمان : ما تقول يا عمر في هذا ؛ فقال : أرى دنيا يأكل بعضها بعضًا ، وأنت المسئول عن ذلك كله ، فلما اقتربا من المعسكر إذا غراب قد أخذ لقمة في فيه من فسطاط سليمان وهو طائر بها ، ونعب نعبةً ، فقال له سليمان : ما هذا يا عمر ؛ فقال : لا أدري . فقال : ما ظنك أنه يقول ؛ قال عمر : كأنه يقول : من أين جاءت وأين يُذهَبُ بها ؟ فقال له سليمان : ما أعجبك ؟ فقال عمر : أعجب ممن عرف الله فعصاه ، ومن عرف الشيطان فأطاعه ، ومن عرف الدنيا فركن إليها (2) وهذه كلمات حكيمة في الدعوة إلى الله موجّهَة إلى خليفة المسلمين ، استغل عمر توجيهها إليه في الفرصة المناسبة ، ملتزمًا طريق الحكمة في ذلك كله .
_________
(1) سليمان بن عبد الملك بن مروان ، بويع بالخلافة بعد أخيه الوليد ، له أعمال جليلة ، وتوفي عاشر صفر ، سنة 99 هـ . سير أعلام النبلاء 5 / 111 .
(2) انظر : مناقب عمر ، لابن الجوزي ، ص 52 ، والبداية والنهاية 9 / 195 .

2 - وحجّ سليمان بن عبد الملك ومعه عمر بن عبد العزيز فأصابهم برق ورعد ، حتى كادت تنخلع قلوبهم ، فنظر سليمان إلى عمر وهو يضحك ، فقال سليمان : يا أبا حفص ، هل رأيت مثل هذه الليلة قط أو سمعت بها ؟ فقال : يا أمير المؤمنين ، هذا صوت رحمة الله ، فكيف لو سمعت صوت عذاب الله ؟ فقال : هذه المائة ألف درهم ، فتصدق بها . فقال عمر : أو خير من ذلك يا أمير المؤمنين ؟ قال : وما هو ؟ قال : قوم صحبوك في مظالم لهم لم يصلوا إليك ، فجلس سليمان فرد المظالم (1) .
الله أكبر ما أحكم هذا الموقف وأعظمه! فقد استطاع عمر بن عبد العزيز بعون الله - تعالى - ثم بحكمته أن يؤثر على سليمان حتى جلس ورد المظالم .
_________
(1) انظر : مناقب عمر ، لابن الجوزي ، ص 52 ، 53 ، وسير أعلام النبلاء 5 / 121 .

3 - ومن أعظم مواقفه الحكيمة مع سليمان بن عبد الملك أن سليمان قال له : يا أبا حفص ، إنا ولينا ما قد ترى ، ولم يكن لنا بتدبيره علم ، فما رأيت من مصلحة العامة فمر به ، فكان من ذلك أن عمر أمر بعزل عمال الحجاج ، وأقيمت الصلاة في أوقاتها بعد ما كانت أميتت عن وقتها ، مع أمور جليلة كان يسمع من عمر فيها ، فقد قيل : إن سليمان حج فرأى الخلائق بالموقف فقال لعمر : أما ترى هذا الخلق الذي لا يُحصِي عددهم إلا الله ؟ قال : هؤلاء اليوم رعيتك ، وهم غدًا خصماؤك ، فبكى سليمان بكاءً شديدًا (1) فرحم الله عمر ، فقد كان حكيمًا في مواعظه وترقيقه للقلوب ، وربطها بخالقها ، وتخويفها من عقابه ، وترغيبها في ثوابه ، ويستخدم ذلك في الوقت المناسب ، في الحال المناسب .
وله - رحمه الله - مواقف كثيرة مع الخلفاء ، ولولا الإِطالة لذكرتها (2) .
_________
(1) انظر : سيرة ومناقب عمر بن عبد العزيز ، لابن الجوزي ص 53 ، وسير أعلام النبلاء 5 / 121 .
(2) انظر بقية مواقفه مع الولاة في مناقب عمر بن عبد العزيز ، لابن الجوزي ص 46 - 53 ، والبداية والنهاية 9 / 195 ، وسير أعلام النبلاء 5 / 114 - 147 .

( ب ) مواقفه بعد أن ولي الخلافة :
بعد أن مات معاوية بن أبي سفيان - رضي الله عنه - سنة ستين للهجرة النبوية ، بدأ الظلم ، واتسع الخرق والخلاف بين العلماء والخلفاء ، فصار بعض الناس في وادٍ ، وبعض حكامهم في وادٍ آخرَ ، ثم ازدادت الأحوال سوءًا بتسلُّم بعض الولاة الظلمة الحكم أمثال الحجاج ، وصاروا يجمعون الأموال وينفقونها في غير حلها بلا حساب ولا نظام ، وقد كان الشاعر يدخل على الخليفة أو الوالي فيمدحه ، فيكيل له بلا حساب ، وقد كان سليمان بن عبد الملك أمثل الخلفاء (1) .
وعندما تسلَّم عمر بن عبد العزيز الخلافة قام بالمواقف الحكيمة لإِنقاذ الأمة مما حل بها ، فكانت مواقفه الحكيمة لإِصلاح ما فسد من أمور الناس كالتالي :
1 - بدأ بالتغيير مع نفسه ، فغير طريق حياته حتى أنكره من عرفه من قبل ، فعندما رجع من قبر سليمان أُوتي بمراكب الخلافة : البراذين والخيل والبغال ، فقال : ما هذا ؟ فقالوا : مَراكب الخلافة . فقال : ما لي ولها ، نَحُّوها عنِّي ، قربوا مني بغلتي ، فقُرِّبت إليه بغلته ، وأمر بمراكب الخلافة أن تُباع ويجعل ثمنها في بيت مال المسلمين ، وقال : تكفيني بغلتي هذه الشهباء (2) .
_________
(1) انظر : البداية والنهاية 8 / 146 - 345 ، 9 / 2 - 177 ، وسير أعلام النبلاء 5 / 125 .
(2) انظر : مناقب عمر بن عبد العزيز ، لابن الجوزي ص 62 ، 65 ، وسير أعلام النبلاء 5 / 126 ، وتاريخ الخلفاء للسيوطي ص 231 .

وكان دخله قبل الخلافة أربعين ألف دينار ، فترك ذلك كله إلا أربعمائة دينار في كل سنة ، ونظر إلى ما في يديه من أرض أو متاع فخرج منه ، حتى إنه رّد فصّ خاتم في يده إلى بيت المال ، وقال : هذا مما أعطانيه الوليد بن عبد الملك من غير حقه (1) .
2 - بعد أن بدأ بنفسه بدأ بأهله ، فسأل زوجته فاطمة بنت عبد الملك عن الجوهر الذي عندها ، من أين صار إليها ؟ فقالت : أعطانيه أمير المؤمنين ، فقال : إما أن ترديه إلى بيت المال ، وإما أن تأذنيني في فراقك ، فإني أكره أن أكون أنا وأنت وهو في بيت ، قالت : لا ، بل أختارك على أضعافه لو كان لي ، فوضعته في بيت المال (2) .
3 - بعد أن أصلح عمر نفسه وأهله ، بدأ بإصلاح أوضاع بني أمية ، فأخذ ما بأيديهم من المظالم وردها إلى أهلها ، وإلى بيت المال إن لم يكن لها أهل ، وسمى أموالهم مظالم ، وأمر مناديه أن يُنادي في الناس : من كانت له مظلمة فليرفعها ، وجاء كل من كانت له مظلمة فجعل يرد المظالم مظلمة مظلمة (3) وأخذ جميع الأموال التي أخذها بنو مروان بغير استحقاق ، فوضعها في بيت مال المسلمين (4) .
_________
(1) انظر : طبقات ابن سعد 5 / 341 - 344 ، ومناقب عمر بن عبد العزيز لابن الجوزي ص 132 ، والبداية والنهاية 9 / 208 ، وسير أعلام النبلاء 5 / 128 .
(2) انظر : طبقات ابن سعد 5 / 393 ، وسيرة عمر لابن الجوزي ، ص 127 ، وسير أعلام النبلاء ، 5 / 129 ، والبداية والنهاية ، 9 / 208 .
(3) انظر : طبقات ابن سعد 5 / 341 - 344 ، ومناقب عمر لابن الجوزي ، ص 125 - 127 ، والبداية والنهاية ، 9 / 200 - 213 .
(4) انظر : مناقب عمر بن عبد العزيز لابن الجوزي ، ص 133 - 141 ، وطبقات ابن سعد ، 5 / 341 - 344 ، والبداية والنهاية ، 9 / 213 ، وسير أعلام النبلاء ، 5 / 129 .

4 - كتب إلى الولاة على الأمصار الإِسلامية يأمرهم بطاعة الله ، وينهاهم عن معصيته ، ويخوفهم من عقابه ، ويرغبهم في ثوابه ، ويزهدهم في الدنيا ، ويضرب لهم الأمثال بمن مضى ممن كان قبلهم من الخلفاء والولاة ، وأنهم قد ذهبوا إلى ما قدموا من أعمال ، فمنهم الرابح ، ومنهم الخاسر ، وأمرهم بالعدل مع الرعية ، ونهاهم عن الظلم ، وأمرهم برد جميع المظالم إلى أهلها ، وعزل بعضهم عن الولاية وَوَلَّى من هو أصلح منه ، واستدعى بعضهم إلى الحضور لديه ليحاسبه على جوره وظلمه ، وحذر الولاة من أخذ الرشوة والهدية من الرعية (1) ، وأمر الولاة بوضع الجزية عمن أسلم من اليهود والنصارى ، حيث كان بنو أمية لا يضعون الجزية عمن أسلم ، فأسلم بذلك خلق كثير ، ومن هؤلاء أهل خراسان ، فقد أسلم منهم أربعة آلاف في وقت قصير بسبب هذه الحكمة العظيمة (2) .
5 - من أعظم مواقفه الحكيمة في إصلاح الأوضاع في الدولة الأموية ما أحياه في النفوس من خوف الله ومراقبته ، وغرس ذلك في نفوس الناس ، ومن ذلك أنه في يوم الجمعة يخطب الناس ، فبكى يومًا ، وبكى الناس معه حتى ارتج المسجد بالبكاء ، وصار لحيطانه صوت بالبكاء (3) .
_________
(1) انظر : مناقب عمر بن عبد العزيز لابن الجوزي ، 133 - 141 ، وطبقات ابن سعد ، 5 / 341 - 344 ، والبداية والنهاية ، 9 / 213 ، وسير أعلام النبلاء ، 5 / 129 .
(2) انظر : طبقات ابن سعد 5 / 341 - 344 ، وسيرة عمر لابن الجوزي ص 100 - 124 ، 206 ، 222 ، وسير أعلام النبلاء ، 5 / 126 - 137 ، 5 / 147 ، والبداية والنهاية ، 9 / 188 .
(3) انظر : سيرة عمر لابن الجوزي ص 218 ، 222 ، 225 ، وسير أعلام النبلاء 5 / 137 ، 138 ، والبداية والنهاية 9 / 204 .

6 - فقَّه الناس في دين الله ، وغرس في قلوبهم حب الكتاب والسنة ، وكان يرسل المرشدين إلى البادية ؛ ليُفقِّهوا الناس في الدين (1) .
7 - لم يكتف عمر بن عبد العزيز بالخطوات الحكيمة السابقة في إصلاح أوضاع المسلمين في الدولة الأموية ، بل اهتم بأمور غير المسلمين ، فأرسل الدعاة إلى الله - عز وجل - ؛ ليبلغوا الناس دعوة الإِسلام ، ومن ذلك أنه أرسل إلى أفريقيا مجموعة من الدعاة ، فأسلم على أيديهم أمم هائلة من البربر وغيرهم .
وبتوفيق الله ثم بهذه الخطوات الحكيمة السبع ، ظهرت مواقف عمر الحكيمة في إصلاح الأمة وتجديد الدين ، ونفع الله به البلاد والعباد ، وأنقذ الله به من الظلم (2) .
_________
(1) انظر : سيرة ومناقب عمر بن عبد العزيز الخليفة الزاهد ، ص 92 .
(2) انظر : تاريخ الخلفاء للسيوطي ص 238 ، والتاريخ الإسلامي ، لمحمود شاكر 4 / 246 .

المطلب الرابع : من مواقف أبي حنيفة النعمان بن ثابت رحمه الله :
الإِمام أبو حنيفة النعمان بن ثابت (1) له مواقف حكيمة كثيرة (2) منها موقفه العظيم الحكيم مع الملحدين في دعوتهم إلى الله - تعالى - ، وأنه رب كل شيء ومليكه .
يذكر أنه اجتمع طائفة من الملاحدة بأبي حنيفة - رحمه الله - فقالوا : ما الدلالة على وجود الصانع ؛ فقال : دعوني ، فخاطري مشغول بأمر غريب . قالوا ما هو ؟ قال : بلغني أن في دجلة سفينة عظيمة مملوءة من أصناف الأمتعة العجيبة ، وهي ذاهبة وراجعة من غير أحد يحركها ولا يقوم عليها ، فقالوا له : مجنون أنت ؟ قال : وما ذاك ؟ قالوا : إن هذا لا يصدقه عاقل . فقال لهم : فكيف صدقت عقولكم أن هذا العالم بما فيه من الأنواع والأصناف والحوادث العجيبة ، وهذا الفلك الدوَّار السيَّار يجري ، وتحدث هذه الحوادث من غير محدث ، وتتحرك هذه المتحركات بغير محرك ؟ فرجعوا على أنفسهم بالملام (3) وهذا من أعظم مواقف الحكمة في الدعوة إلى الله ، فقد استدل على الخالق بوجود المخلوق ، فليس هناك من مخلوق إلا وله خالق ومدبر وهو الله عز وجل ، كما أنه ليس هناك من صنعة إلا ولها صانع ، وللّه المثل الأعلى وهو العزيز الحكيم .
_________
(1) هو الإِمام النعمان بن ثابت بن زوطي التميمي الكوفي ، أحد أئمة الإِسلام والسادة الأعلام ، ولد سنة 80هـ في حياة صغار الصحابة ، ورأى أنس بن مالك لما قدم عليهم الكوفة ، توفي - رحمه الله - سنة 150 هـ . انظر : سير أعلام النبلاء 6 / 390 ، والبداية والنهاية 10 / 107 .
(2) انظر : نماذج من مواقف أبي حنيفة الحكيمة في سير أعلام النبلاء 6 / 402 ، وأعلام المسلمين - أبو حنيفة ، لوهبي سليمان غاوجي 5 / 355 ، 5 / 121 ، 354 .
(3) انظر : درء تعارض العقل والنقل لابن تيمية 3 / 127 ، والرياض الناضرة للسعدي ص 258 .

المبحث الرابع : مواقف أتباع التابعين
توطئة :
المطلب الأول : مواقف الإمام مالك بن أنس رحمه الله تعالى .
المطلب الثاني : مواقف الإمام الشافعي رحمه الله تعالى .
المطلب الثالث : مواقف الإمام أحمد بن حنبل رحمه الله تعالى .
توطنة :
أتباع التابعين هم من القرون المفضلة التي امتدحها رسول الله صلى الله عليه وسلم بقوله : « خير الناس قرني ، ثم الذين يلونهم ، ثم الذين يلونهم . . » . " (1) . ولتابعي التابعين مواقف حكيمة في دعوتهم إلى الله - تعالى - ، وسأذكر منها - بعون الله - نماذج في المطالب التالية :
المطلب الأول : مواقف الإِمام مالك بن أنس رحمه الله تعالى .
المطلب الثاني : مواقف الإِمام الشافعي رحمه الله تعالى .
المطلب الثالث : مواقف الإِمام أحمد بن حنبل رحمه الله تعالى .
المطب الأول : من مواقف الإمام مالك بن أنس رحمه الله تعالى : للإِمام مالك (2) - رحمه الله - مواقف حكيمة مشرفة ، منها على سبيل المثال ما يلي :
_________
(1) البخاري مع الفتح 5 / 259 ، ومسلم 4 / 1964 ، وتقدم تخريجه .
(2) الإمام مالك بن أنس بن أبي عامر بن عمرو ، إمام دار الهجرة ، ولد سنة 93 هـ عام موت أنس بن مالك بن النضر ، خادم رسول الله صلى الله عليه وسلم ، وطلب العلم بصدق وإخلاص ، فكان أًحد الأئمة الأربعة ، فنفع الله به المسلمين ، وتوفي عام 179 هـ . انظر : سير أعلام النبلاء 8 / 49 - 135 ، والبداية والنهاية 10 / 174 ، وتهذيب التهذيب 10 / 5 .

1 - من أعظم مواقف الحكمة التي وقفها : موقفه مع من سأله عن الاستواء . فقد جاء إليه رجل وقال : يا أبا عبد الله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) كيف استوى ؟ فما وجد مالك من شيء ما وجد من مسألته ، فنظر إلى الأرض, وجعل ينكت بعود في يده حتى علاه الرحضاء (2) ، ثم رفع رأسه ورمى بالعود ، وقال : " الكيف منه غير معقول ، والاستواء منه غير مجهول ، والإيمان به واجب ، والسؤال عنه بدعة ، وأظنك صاحب بدعة " وأمر به فأُخْرِجَ (3) .
وهذا موقف حكيم مُسدّد ؛ لأنه أجاب بالإِجابة الصحيحة بعد التأمل والتفكر ، فكانت هذه الإِجابة قاعدة ثابتة لأهل السنة والجماعة ، تُجْرَى عليها صفات الله - تعالى - كلها ، فالكيف للصفة مجهول لنا لا نعرف كيفيتها ؛ لأن الله لم يخبرنا بالكيفية ، والصفة معلومة بدليلها من الكتاب والسنة الصحيحة أو بأحدهما ، والإِيمان بالصفة - التي تثبت بالدليل - واجب ، والسؤال عن كيفية الصفة بدعة ، وليس المراد بنفي الكيفية تفويض المعنى المراد من الصفات ، بل كل صفة من صفات الله - تعالى - تدل على معنى حقيقي نؤمن به ونثبته لله كما يليق بجلاله (4) .
_________
(1) سورة طه ، الآية 5 .
(2) العرق إثر الحمى ، أو عرق يغسل الجلد كثرة . انظر : المعجم الوسيط ، مادة ( رحض ) 1 / 334 .
(3) أبو نعيم في الحلية 6 / 325 ، وانظر : سير أعلام النبلاء 8 / 100 ، 101 ، 106 ، ومجموع فتاوى ابن تيمية 5 / 26 ، 5 / 144 .
(4) انظر : فتاوى ابن تيمية 5 / 5 - 121 .

2 - من مواقفه الحكيمة ما ردّ به على بعض العُبَّاد حينما كتب إليه يعظه ويحضه على الانفراد والعزلة عن الناس ، ويحضه على العمل ، فكتب إليه مالك : " إن الله قسم الأعمال كما قسم الأرزاق ، فربّ رجل فُتحَ له في الصلاة ولم يُفتَحْ له في الصوم ، وآخر فتح له في الصدقة ولم يفتح له في الصوم ، وآخر فتح له في الجهاد ، فنشر العلم من أفضل أعمال البر ، وقد رضيت بما فُتحَ لي فيه ، وما أظن ما أنا فيه بدون ما أنت فيه ، وأرجو أن يكون كلانا على خير وبر " (1) .
وهذا الرد الحكيم المسدد مما يدل على فقه الإِمام مالك وحكمته ، فإن نشر العلم خير أعمال البر ، وأفضل من نوافل الصلاة والصوم والصدقة وغير ذلك من نوافل العبادات ، لقوله صلى الله عليه وسلم : « من دلّ على خير فله مثل أجر فاعله » (2) .
وقوله صلى الله عليه وسلم : « فوالله لأن يهدي الله بك رجلًا واحدًا خير لك من أن يكون لك حمر النعم » (3) .
فرحم الله مالكًا فقد نطق بالحكمة ، وطبق ما كان يقوله ويُرغِّبُ فيه الناس ، فكان هو أولى به حيث قال : " بلغني أنه ما زهد أحد في الدنيا واتقى إلا نطق بالحكمة " (4) .
ولهذا قال الإِمام الذهبي (5) : " إلى فقه مالك المنتهى ، فعامة آرائه مسددة " (6) .
_________
(1) انظر : سير أعلام النبلاء للذهبي 8 / 114 .
(2) مسلم ، كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله 3 / 1506 .
(3) البخاري مع الفتح 7 / 476 ، ومسلم 4 / 1871 ، وتقدم تخريجه .
(4) انظر : سير أعلام النبلاء للذهبي 8 / 109 .
(5) هو الإِمام شمس الدين محمد بن أحمد بن عثمان الذهبي ، ولد - رحمه الله - في شهر ربيع الآخر سنة 673 هـ ، بدأ بطلب العلم مبكرًا ، ورحل في طلبه ، وبرع فيه ، ثم عمي قبل موته بأربع سنين أو أكثر بماء نزل في عينيه ، وتوفي - رحمه الله - ليلة الاثنين ثالث ذي القعدة قبل نصف الليل سنة 748 هـ ، وله آثار علمية بلغت نحوًا من 215 مؤلفًا - رحمه الله - . انظر : البداية والنهاية 14 / 225 ، ومقدمة سير أعلام النبلاء 1 / 12 - 140 .
(6) انظر : سير أعلام النبلاء 8 / 92 .

ولكن الإِمام مالكًا قد أنصف حينما رسم للناس قاعدة يسيرون عليها ، حيث قال : " كل أحد يؤخذ من قوله ويترك إلا صاحب هذا القبر صلى الله عليه وسلم " (1) .
وهذا كلام حكيم وعظيم يدل على أن جميع الناس ليسوا معصومين من الخطأ ، إنما الذي قد عُصِمَ في تبليغ الشريعة هو محمد صلى الله عليه وسلم .
3 - والإِمام مالك كان يصدع بالحق ولا تأخذه في الله لومة لائم ، ومن ذلك قول الإِمام الشافعي : " كان مالك إذا جاءه بعض أهل الأهواء ، قال : أما إني على بينة من ربي وديني ، وأما أنت فشاك ، اذهب إلى شاك مثلك فخاصمه " (2) .
وهذا الكلام من الدعوة إلى الله بالحكمة ؛ لأن من الناس من يحتاجون إلى الغلظة أحيانًا ، ولا يخرج ذلك عن الحكمة ؛ لأن الله - تعالى - وهو أحكم الحاكمين - قال لأحكم الناس أجمعين : { يَاأَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (3) ، وقال : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) .
وللإمام مالك مواقف حكيمة كثيرة لا يتسع المقام لذكرها (5) .
_________
(1) انظر : سير أعلام النبلاء للذهبي 8 / 93 .
(2) انظر : حلية الأولياء 6 / 324 ، وسير أعلام النبلاء 8 / 99 .
(3) سورة التحريم ، الآية 9 .
(4) سورة العنكبوت ، الآية 46 .
(5) انظر : مواقف له حكيمة في : حلية الأولياء 6 / 325, وسير أعلام النبلاء, 8 / 94, 98, 99, وانظر : مواقفه مع بني أمية وحكمه في طلاق المكره وعدم وقوعه في سير أعلام النبلاء 8 / 80, 95, 96 .

المطلب الثاني : من مواقف الإمام الشافعي رحمه الله :
للإِمام الشافعي (1) رحمه الله - مواقف حكيمة تدل على حكمته وصدقه وإخلاصه ، ومن مواقفه - رحمه الله تعالى - .
موقفه مع أهل الكلام ودفاعه عن علم الكتاب والسنة :
وقف الشافعي - رحمه الله - موقفًا حكيمًا مسددًا مع أهل الكلام (2) ، فقال - رحمه الله تعالى - : " حكمي في أهل الكلام : أن يضربوا بالجريد والنعال ، ويحملوا على الإِبل ، ويطاف بهم في الأسواق والعشائر ، يُنادى عليهم ويقال : هذا جزاء من ترك الكتاب والسنة وأقبل على علم الكلام " (3) .
وقال : " مذهبي في أهل الكلام تقنيع رؤوسهم بالسياط ، وتشريدهم في البلاد " (4) .
وقال : " حكمي في أهل الكلام حكم عمر في صبيغ " (5) .
وغرس الشافعي في نفوس الناس بغض الكلام وأهله ، وحب الكتاب والسنة والتمسك بهما ، قال يونس بن عبد الأعلى الصدفي (6) قلت للشافعي : إن صاحبنا الليث (7) كان يقول : إذا رأيتم الرجل يمشي على الماء فلا تغتروا به حتى تعرضوا أمره على الكتاب والسنة . فقال الشافعي - رحمه الله - : قصر الليث - رحمه الله - ، بل إذا رأيتم الرجل يمشي على الماء ويطير في الهواء فلا تغتروا به حتى تعرضوا أمره على الكتاب (8) .
_________
(1) هو محمد بن إدريس بن العباس بن عثمان بن السائب ، يلتقي مع النبي صلى الله عليه وسلم في عبد مناف ، ولد في غزة ، وقيل : بعسقلان ، سنة 150 هـ ، ومات أبوه وهو صغير فحملته أمه إلى مكة وهو ابن سنتين ، فنشأ بها وقرأ القرآن ، ورحل إلى مالك في المدينة وعرض عليه الموطأ بعد حفظه له ، ثم رجع إلى مكة ، ورحل إلى اليمن ، ثم حمل إلى العراق سنة 184 هـ ، ثم عاد إلى مكة ثلاث مرات ، ثم رحل من العراق إلى مصر ، وبقي بها حتى توفي سنة 204 هـ . انظر : البداية والنهاية 10 / 251 .
(2) العلم بالدين علمان : العلم بالأمور الخبرية الاعتقادية ، كالعلم بالله وملائكته وكتبه ورسله واليوم الآخر ، وأخبار الأنبياء ، وأحوال الملائكة وصفاتهم وأعمالهم ، ويدخل في ذلك الجنة والنار . . . والجدال في هذا القسم بالعقل يسمى : كلامًا . الثاني : الأمور العملية من أعمال الجوارح والقلوب كالواجبات والمحرمات والمستحبات والمكروهات والمباحات ، وهذا من جهة كونه علمًا واعتقادًا أو خبرًا صادقًا أو كاذبًا يدخل في القسم الأول ، ومن جهة كونه مأمورًا به أو منهيًّا عنه يدخل في القسم الثاني . انظر : فتاوى ابن تيمية 11 / 335 ، 336 ، 19 / 134 . فالجدال في علم العقائد يسمى كلامًا ، والسلف الصالح حينما يذمون علماء الكلام فهم يريدون من يتكلم في الدين بغير طريقة المرسلين ، عليهم الصلاة والسلام ، وهذا هو الذي ذمه الشافعي - رحمه الله - . انظر : فتاوى ابن تيمية 12 / 460 ، 461 .
(3) انظر : سير أعلام النبلاء للذهبي 10 / 29 ، والبداية والنهاية 10 / 254 ، وفتاوى ابن تيمية 16 / 473 .
(4) انظر : سير أعلام النبلاء 10 / 29 .
(5) قدم صبيغ بن عسل الحنظلي المدينة فجعل يسأل عن متشابه القرآن ، فأرسل إليه عمر ، وقال : من أنت ؟ قال : أنا عبد الله صبيغ . قال : وأنا عبد الله عمر ، فضربه بعراجين النخل حتى دمي رأسه ، فقال : حسبك يا أمير المؤمنين ، فقد ذهب الذي كنت أجده في رأسي . انظر : الإصابة في تمييز الصحابة لابن حجر 2 / 198 .
(6) يونس بن عبد الأعلى بن ميسرة ، شيخ البخاري ، أبو موسى الصدفي ، ولد سنة 170هـ ، وتوفي سنة 264 هـ . انظر : سير أعلام النبلاء 12 / 348 .
(7) هو الليث بن عاصم بن كليب ، الإِمام القدوة العابد المصري ، ولد سنة 115 هـ ، وتوفي سنة 211 هـ انظر : تهذيب التهذيب 8 / 419 ، وسير أعلام النبلاء للذهبي 10 / 188 .
(8) أي : والسنة . انظر : شرح العقيدة الطحاوية ص 510 ، وسير أعلام النبلاء 10 / 23 .

وجاء رجل من أهل الكلام إلى الشافعي - وهو في مصر - فسأله عن مسألة من الكلام فقال له الشافعي : أتدري أين أنت ؟ قال الرجل : نعم . قال : هذا الموضع الذي أغرق الله فيه فرعون ، أبلغك أن رسول الله صلى الله عليه وسلم أمر بالسؤال عن ذلك ؟ قال : لا . قال : هل تكلّم فيه الصحابة ؟ قال : لا . قال : هل تدري كم نجمًا في السماء ؟ قال : لا . قال : فكوكب منها ، تعرف جنسه ، طلوعه ، أفوله ، مم خُلق ؟ قال : لا . قال : فشيء تراه بعينك من الخلق لست تعرفه ، تتكلم في علم خالقه ؟ ثم سأله الشافعي عن مسألة من الوضوء فأخطأ فيها ، ففرعها على أربعة أوجه ، فلم يصب في شيء من ذلك ، فقال له : شيء تحتاج إليه في اليوم خمس مرات تدع علمه ، وتتكلف علم الخالق ؟ إذا " هجس في ضميرك ذلك فارجع إلى الله ، وإلى قوله - تعالى - : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ }{ إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ } الآية (1) ، فاسْتَدَلّ بالمخلوق على الخالق ، ولا تَتكلف علم ما لم يبلغه عقلك .
_________
(1) سورة البقرة ، الآيتان 163 ، 164 .

فتاب الرجل (1) على يد الشافعي من علم الكلام ، وأقبل على فقه الكتاب والسنة (2) ، وكان يقول بعد التوبة : " أنا خلق من أخلاق الشافعي " (3) .
وقد أصبح هذا الرجل " المزني " عَلَمًا من أعلام الإِسلام في فقه الشافعي .
فهذه المواقف الحكيمة في الدفاع عن الكتاب والسنة ، وذم الكلام وأهله ، والرد عليهم بأسلوب الحكمة ، يدل دلالة واضحة على حكمة الشافعي رحمه الله .
ومما يدل على حكمته أيضًا أن الله تفضّل عليه وهدى على يديه كثيرًا من أهل الكلام فتركوا باطلهم ، وأقبلوا إلى علم الكتاب والسنة ، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم .
_________
(1) وهذا الرجل الذي تاب من علم الكلام على يد الشافعي ، هو المزني ، الإمام العلامة علم الزهاد ، أبو إبراهيم إسماعيل بن يحيى بن عمرو بن مسلم المزني المصري ، تلميذ الشافعي ، ولد سنة 175 هـ ، وله المختصر في الفقه ، وقد شرحه عدة من العلماء ، توفي - رحمه الله - سنة 264 هـ . انظر : سير أعلام النبلاء للذهبي 12 / 492 .
(2) انظر : سير أعلام النبلاء 10 / 25 ، 26 ، 31 ، 32 .
(3) انظر : المرجع السابق 12 / 492 .

المطلب الثالث: من مواقف الإمام أحمد بن حنبل رحمه الله :
للإمام أحمد (1) -رحمه الله- مواقف حكيمة تدل على حكمته وصدقه مع الله، وإخلاصه، ومن مواقفه رحمه الله تعالى:
موقفه الحكيم الذي حفظ الله به القرآن الحكيم :
كان الناس أمة واحدة، ودينهم قائمًا، حتى ظهرت الخوارج، وكفَّرَتْ سادات الصحابة، ثم ظهرت الروافض والنواصب، وفي آواخر زمن الصحابة ظهرت القدرية، ثم ظهرت المعتزلة بالبصرة، والجهمية والمشبهة بخراسان في أثناء عصر التابعين مع ظهور السنة وأهلها؛ لأن الخلفاء والملوك والولاة لم يكن لهم دور في إظهار البدع والدعوة إليها، إلى ظهور المأمون (2) ، فاستجلب كتب الأوائل، وعرَّب حكمة اليونان، ورفع الجهمية والمعتزلة والشيعة رؤوسهم، وأظهر المأمون عام 212هـ القول بخلق القرآن، وحمل الأمة على القول بذلك، ثم امتحن العلماء وعذبهم عام 218هـ (3)
_________
(1) الإمام حقًّا، وشيخ الإسلام صدقًا، أبو عبد الله أحمد بن محمد بن حنبل الشيباني، أحد الأئمة الأعلام، ولد ببغداد سنة 164هـ، وتوفي أبوه وهو ابن ثلاث سنين فكفلته أمه، وبدأ بطلب العلم، وحج سنة 187هـ، ثم رحل إلى صنعاء ليأخذ العلم عن عبد الرزاق صاحب المصنف، ثم عاد إلى بغداد، وواصل طلب العلم والتعليم، وتوفي يوم الجمعة 12 / 4 / 241هـ، وحضر جنازته ألف ألف وخمسمائة ألف. انظر: سير أعلام النبلاء 11 / 177، 11 / 340، والبداية والنهاية 10 / 325، 10 / 342، وتهذيب التهذيب لابن حجر 1 / 62.
(2) المأمون، هو عبد الله بن هارون الرشيد، ولد سنة 170هـ، وبويع بالخلافة في 25 محرم عام 198هـ، وكان داعية للقول بخلق القران فقصمه الله بدعوة الإمام أحمد، وتوفي في 25 محرم، سنة 218هـ. انظر البداية والنهاية 10 / 274.
(3) سير أعلام النبلاء 11 / 236، وتاريخ الحلفاء للسيوطي ص 306، والتاريخ الإسلامي لمحمود شاكر 5 / 197-200.

وفي آخر حياته قبل موته بأشهر خرج إلى طرطوس لغزو الروم، وكتب إلى نائبه ببغداد يأمره أن يدعو الناس ويلزمهم بالقول بخلق القران، فألزم الناس بذلك، وبعث بجماعة من أهل الحديث إلى المأمون ، فامتحنهم بخلق القران، فأجابو وأظهروا موافقته وهم كارهون، فردهم إلى بغداد، وأمر بإشهار أمرهم بين الفقهاء ففعل نائبه ذلك، وأحضر خلقًا كثيرًا من أئمة الحديث والفقهاء وأئمة المساجد وغيرهم، ودعاهم إلى القول بخلق القرآن عن أمر المأمون، وذكر لهم موافقة أولئك المحدِّثين له على ذلك، فأجاب منهم جماعة (1) ، وما زال يُهدّد من امتنع منهم بالضرب وقطع الأرزاق، حتى أجابوه إلى ذلك كلهم أجمعون إلا أحمد بن حنبل، ومحمد بن نوح (2) ، ولا شك أن أكثر المحدثين الذين أجابوا إلى ذلك تأولوا قوله تعالى: { إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ } (3) .
_________
(1) انظر: البداية والنهاية 10 / 272 ، 331.
(2) محمد بن نوح، قال عنه أحمد: ما رأيت أحدًا على حداثة سنه وقدر علمه أقوم بأمر الله من محمد بن نوح، قال لي ذات يوم: يا أبا عبد الله، الله الله، إنك لست مثلي، أنت رجل يقتدى بك، قد مد الخلق أعناقهم إليك لما يكون منك، فاتق الله، واثبت لأمر الله،... فمات وصليت عليه ودفنته. انظر: سير أعلام النبلاء 11 / 242.
(3) سورة النحل، الآية 106 .

ثم قُيِّد الِإمام أحمد ومحمد بن نوح بالحديد، وحملا إلى المأمون، وعندما وصلا إلى جيش الخليفة ونزلا دونه بمرحلة جاء خادم من الجيش وهو يمسح دموعه بطرف ثوبه، ويقول للِإمام أحمد : يعز علي يا أبا عبد الله أن المأمون قد سل سيفًا لم يسله قبل ذلك، ويقسم لئن لم تُجبه إلى القول بخلق القرآن ليقتلنَّك بذلك السيف، فجثى الإمام أحمد على ركبتيه، ورمق بطرفه إلى السماء، وقال: اللهم فإن يكن القرآن كلامك غير مخلوق فاكفنا مؤونته. فجاء الصريخ بموت المأمون في الثلث الأخير من الليل، ففرح أحمد، ثم جاء الخبر بأن المعتصم قد ولي الخلافة، وقد انضم إليه أحمد بن أبي دؤاد (1) وأن الأمر شديد، فُرِّد أحمد ومحمد إلى بغداد في سفينة مع بعض الأسارى، ومات محمد بن نوح في الطريق، فصلى عليه أحمد (2) ، ووصل أحمد إلى بغداد في رمضان سنة 218هـ وأُودع السجن نحوًا من ثمانية وعشرين شهرًا، وقيل أكثر من ثلاثين شهرًا، وقد كان في هذه المدة يصلي بأهل السجن والقيود في رجليه (3) ، وكان المعتصم يوجه إليه من يناظره في السجن فيفوز عليهم الإمام أحمد بحجته ودليله، فيُزَاد في قيوده، ثم طلب المعتصم حضوره لديه، فَحُمِلَ على دابة وعليه الأقياد، ما معه من يمسكه
_________
(1) أحمد بن أبي دؤاد فرج بن جرير بن مالك المعتزلي، ولد سنة 160هـ، ولي قضاء القضاة للمعتصم، ثم للواثق، وأعلن مذهب المعتزلة، وحمل السلطان على امتحان الناس بخلق القرآن، وأن الله لا يُرى في الآخرة، وابتلاه الله بالفالج قبل موته بأربع سنين، وحُرِمَ لذة الطعام والشراب والنكاح، وغير ذلك، توفي يوم السبت لسبع بقين من محرم سنة 240هـ. انظر: البداية والنهاية 10 / 319-322.
(2) انظر: سير أعلام النبلاء 11 / 242.
(3) انظر: سير أعلام النبلاء 11 / 342،343، والبداية والنهاية 10 / 332.

إلا الله، وكاد أن يسقط على وجهه لثقل القيود، ولكن الله سلَّم، ثم دخل على المعتصم وأحمد بن أبي دؤاد حاضر عنده، وقد جمع خلْقًا كثيرًا من أصحابه (1) ، ثم قال المعتصم لأعوانه: ناظروه، فقيل له: ما تقول في القرآن؛ فقال أحمد : ما تقول في علم الله؛ فسكت المناظر له، فقال أحمد : من زعم أن علم الله مخلوق فقد كفر بالله . فقالوا: يا أمير المؤمنين كَفَرَ وكَفَّرنا.
فقال بعضهم: أليس قال الله: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } (2) ، والقرآن أليس شيئا؟ فقال أحمد : قال الله: { تُدَمِّرُ كُلَّ شَيْءٍ } (3) ، فدمرت كل شيء إلا ما أراد الله.
_________
(1) انظر: سير أعلام النبلاء 11 / 343، والبداية والنهاية 10 / 332.
(2) سورة الزمر، الآية 62
(3) سورة الأحقاف، الآية 25

قال أحمد : فكان يتكلم هذا فأرد عليه، ويتكلم هذا فأرد عليه، فإذا انقطع الرجل منهم اعترض ابن أبي دؤاد فيقول: يا أمير المؤمنين، هو والله ضالّ مُضِلّ مبتدع، فيقول المعتصم : كلِّموه، ناظروه، فيكلمني هذا فأرد عليه، ويكلمني هذا فأرد عليه، فإذا انقطعوٍا قال المعتصم : ويحك يا أحمد ما تقول؛ فأقول: يا أمير المؤمنين أعطوني شيئا من كتاب الله أو سنة رسوله صلى الله عليه وسلم حتى أقول به. فيقول أحمد بن أبي دؤاد : وأنت لا تقول إلا بهذا وهذا ؟ (1) فقال أحمد : وهل يقوم الِإسلام إلا بهما؛ وجرت مناظرات طويلة.
_________
(1) يعني القرآن والسنة!!

قال أحمد : لقد احتجوا علي بشيء ما يقوى قلبي ولا ينطلق لساني أن أحكيه، أنكروا الآثار، وما ظننتهم على هذا حتى سمعته، وجعلوا يرغون، يقول الخصم كذا وكذا، فاحتججت عليهم بالقرآن: { يَاأَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ } (1) أفهذا منكر عندكم ؟ فقالوا: شبَّه يا أمير المؤمنين، شبَّه. وطال المجلس، وقام المعتصم ورُدَّ أحمد إلى حبس في البيت، ثم وجه إليه من يبيت معه ويناظره، ثم أُحضِرَ أحمد في اليوم الثاني وناظروه إلى قرب الزوال، ثم قام المعتصم ورد أحمد إلى مكانه، وفي اليوم الثالث جيء به فناظروه، وفي هذه الأيام كلها يعلو صوته صوتهم، وتغلب حجته حجتهم، فغلبهم بالحجة والبرهان (2) حتى قال عنه صاحب شرطة المعتصم (3) ما رأيت أحدًا لم يداخل السلطان، ولا خالط الملوك كان أثبت قلبًا من أحمد يومئذ، ما نحن في عينه إلا كأمثال الذبان (4) .
وطالت المناظرة، فغضب المعتصم وقال لأحمد : لعنك الله طمعت فيك أن تجيبني فلم تجبني، ثم قال: خذوه واسحبوه، خلِّعوه، فأُخِذَ وسُحِبَ وخُلِّع وجُرِّدَ، ووقف به بين الجمهور؛ لجلده وتعذيبه، فقال أحمد : "يا أمير المؤمنين، اذكر وقوفك بين يدي الله كوقوفي بين يديك " .
_________
(1) سورة مريم، الآية 42 .
(2) انظر: سير أعلام النبلاء 11 / 244-250، والبداية والنهاية 10 / 333.
(3) صاحب شرطة المعتصم، هو: محمد بن إبراهيم بن مصعب، وهو أخو إسحاق بن إبراهيم بن مصعب، نائب المأمون على بغداد. انظر: البداية والنهاية 10 / 272، 10 / 331، وسير أعلام النبلاء 11 / 240.
(4) انظر: سير أعلام النبلاء 11 / 240 .

فلما رأى المعتصم ثباته وتصميمه وصلابته فكأنه أمسك حتى أغراه أحمد بن أبي داؤد، وقال: "يا أمير المؤمنين، إن تركته قيل: قد ترك مذهب المأمون، وسخط قوله "، فهاجه ذلك على ضربه، ثم بدأ الجلادون يضربون، فيتقدم الرجل منهم فيجلده سوطين، والمعتصم يقول: شد قطع الله يدك.

وأُغمِيَ على أحمد، وذهب عقله مرارًا، ويعيدون الضرب ولم يحس بالضرب، وجاء المعتصم إليه ثلاث مرات وهو يُجْلَد يدعوه إلى القول بخلق القران، فيمتنع، ويعيدون الضرب، ثم أمر المعتصم بإطلاقه، بعد أن ضُرِبَ نيفًا وثلاثين سوطًا، وقيل ثمانين سوطًا، ولكنه كان ضربًا مبرحًا، ولم يشعر الإمام أحمد إلا وهو في حجرة من بيت، وقد أطلقت الأقياد من رجليه، ثم أمر المعتصم بإطلاقه إلى أهله، وكان ذلك في 25 رمضان سنة 221هـ، ووصل إلى بيته (1) ، وجاء إليه طبيب في بيته فقال: قد رأيت من ضُرِبَ ألف سوط، ما رأيت ضربًا مثل هذا، وجعل يعالجه ويقطع اللحم الميت من جسده، وأحمد صابر، ويجهر بحمد الله، وبقي أثر الضرب في ظهره حتى مات - رحمه الله- (2) ، وجعل كل من آذاه في حل بعد أن شفاه الله إلا أهل البدع، وكان يتلو في ذلك قوله تعالى: { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ } (3)
_________
(1) انظر: سير أعلام النبلاء 11 / 250-254، والبداية والنهاية 10 / 332-335.
(2) انظر: سير أعلام النبلاء 11 / 256، والبداية والنهاية 10 / 335.
(3) سورة الشورى، الآية 40 .

وبعد أن توفي المعتصم، وولي الخلافة الواثق (1) ، فأظهر ما أظهر والده من القول بخلق القرآن، ثم جاءت رسالة إسحاق بن إبراهيم إلى أحمد، يقول فيها: "إن أمير المؤمنين قد ذكرك فلا يجتمعن إليك أحد، ولا تساكنني بأرض ولا مدينة أنا فيها، فاذهب حيث شئت من أرض الله".
فاختفى أحمد -رحمه الله- بقية حياة الواثق في غير منزله، ثم عاد إلى منزله عندما طفئ خبره، ولم يزل مختفيًا في البيت لا يخرج إلى صلاة ولا إلى غيرها حتى هلك الواثق (2) ثم ولي المتوكل (3) الخلافة فأظهر الله السنة، وفرج عن الناس، وقمع البدع وأهلها، ونصر أهل السنة (4)
وكتب الإمام أحمد رسالة عظيمة إلى المتوكل، وبيَّن فيها الرد على من قال بخَلْق القرآن، واستدل على أن القران كلام الله بالبراهين القطعية من الكتاب والسنة والآثار عن الصحابة، ودعا للمتوكل بالتوفيق وحسن العاقبة (5)
_________
(1) هو الواثق بالله هارون بن المعتصم بن هارون الرشيد، ولد سنة 196هـ، وبويع بالخلافة بعد المعتصم في ربيع الأول 227هـ، وتوفي في ذي الحجة سنة 232هـ. انظر: سير أعلام النبلاء 10 / 306.
(2) انظر: سير أعلام النبلاء 11 / 264 .
(3) المتوكل على الله، هو جعفر بن محمد المعتصم بن هارون الرشيد، ولد سنة 207هـ، وبويع بالخلافة بعد أخيه الواثق في ذي الحجة سنة 232هـ، ونصر الله به الحق وأهل السنة، وقمع به أهل الباطل وبدعهم، ثم قتله ابنه محمد بمعاونة بعض أعداء الإسلام في شوال سنة 247هـ، فرحمه الله وغفر له. انظر: البداية والنهاية 10 / 349.
(4) انظر: سير أعلام النبلاء 11 / 268-280، والبداية والنهاية 10 / 338-340.
(5) انظر: نص الرسالة في سير أعلام النبلاء 11 / 281-286، وهي من أعظم الرد على من قال بخلق القرآن، والبداية والنهاية 10 / 340، وانظر: سير أعلام النبلاء 11 / 177- 358، والبداية والنهاية 10 / 325-342.

الله أكبر! ما أعظم هذه المواقف الحكيمة نحو كتاب الله -تعالى- فإن الناس كلهم في الظاهر قد وافقوا المأمون على القول بخلق القرآن راغبين وراهبين، ولم يبق مُنكِرٌ لذلك إلا أحمد ومحمد بن نوح، ثم مات ابن نوح، وبقي أحمد وحده، فثبت واستعان بالله ، فأثبت للناس أن القرآن كلام الله بقوله ومناظرته وفعله، وصبره على العذاب في عهد المأمون، ثم المعتصم (1) ، ثم الواثق، ولولا الله وحده ثم الإمام أحمد لساد القول بخلق القرآن بين المسلمين، وخاصة عامة الناس، ولكن الناس ينظرون إلى أحمد وثباته وحججه وبراهينه، فثبتوا على القول بأن القرآن كلام الله، منه بدأ وإليه يعود، وإن لم يظهروا ذلك للدولة، ولكن يعتقدون ذلك بقلوبهم، فحفظ الله كتابه، وأظهر الحق على يد الِإمام أحمد -رحمه الله تعالى- بهذه المواقف الحكيمة.
_________
(1) المعتصم: هو محمد بن هارون الرشيد، ولد سنة 180هـ، وأمه أم ولد، بويع في عهد المأمون في 14 / 7 / 218هـ، وامتحن الناس بخلق القرآن، وشدد على الإمام أحمد وضربه بالسياط، وكتب إلى الأمصار يأمرهم بالقول بخلق القرآن، وبقي القول بخلق القرآن حتى أزاله المتوكل بعد 14 عامًا. مات المعتصم في 11 / 3 / 224هـ، وله 47 سنة وسبعة أشهر. انظر: سير أعلام النبلاء 10 / 306.

المبحث الخامس: نماذج من مواقف الحكمة عبر العصور
تمهيد:
المطلب الأول: مواقف الإمام منذر بن سعيد البلُّوطي رحمه الله تعالى.
المطلب الثاني: مواقف سلطان العلماء: العز بن عبد السلام رحمه الله تعالى.
المطلب الثالث: مواقف شيخ الإسلام ابن تيمية رحمه الله تعالى.
المطلب الرابع: مواقف شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى.
تمهيد:
بعد أن انقرضت القرون المُفضَّلة التي امتدحها رسول الله صلى الله عليه وسلم بقوله: « خير الناس قرني، ثم الذين يَلُونهم » ...". الحديث (1) ، بعد ذلك جاء أناس يشهدون ولا يستشهدون، وينذرون ولا يوفون، ويظهر فيهم الضعف والخور، والبدع والخرافات، والصد عن دين الله، ولكن- وللَّه الحمد والمنة- لا يزال حفظ الله لهذا الدين قائمًا، لقوله تعالى: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (2) ، وتكفل الله باستمرار الحفظ إلى قيام الساعة، ولهذا قال صلى الله عليه وسلم: « لا تزال طائفة من أمتي قائمة بأمر الله، لا يضرهم من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس » (3)
_________
(1) البخاري مع الفتح 5 / 259، ومسلم 4 / 1964، وتقدم تخريجه.
(2) سورة الحجر، الآية 9
(3) أخرجه مسلم بلفظه في كتاب الِإمارة، باب قوله صلى الله عليه وسلم: لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم 3 / 1523، والبخاري مع الفتح- كتاب المناقب، باب حدثنا محمد بن المثنى 6 / 632.

وبيَّن صلى الله عليه وسلم أن الله يبعث لأمته على رأس كل قرن من يجدد لها دينها، ويبين لها أحكام الكتاب والسنة، فقال صلى الله عليه وسلم: « إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها » (1) وسأتناول- إن شاء الله- في هذا المبحث نماذج من أبطال الرجال وحكمائهم، وأبين بعض مواقفهم التي تظهر فيها الحكمة في الدعوة إلى الله- تعالى- في المطالب التالية:
المطلب الأول: مواقف إمام علماء الأندلس: منذر بن سعيد البلُّوطي رحمه الله.
المطلب الثاني : مواقف سلطان العلماء: العز عبد العزيز بن عبد السلام رحمه الله.
المطلب الثالث : مواقف شيخ الإسلام ابن تيمية رحمه الله.
المطلب الرابع: مواقف الشيخ محمد بن عبد الوهاب رحمه الله.
المطلب الأول: مواقف الإمام منذر بن سعيد البلُّوطي :
منذر بن سعيد (2) البلُّوطي له مواقف حكيمة في دعوته إلى الله -تعالى- تدلُّ على حكمته، وفضله، وأنه لا تأخذه في الله لومة لائم ومن هذه المواقف الحكيمة على سبيل المثال ما يأتي:
1 - موقفه الحكيم مع سلطان الأندلس:
_________
(1) أبو داود 4 / 109، والحاكم 4 / 522، وتقدم تخريجه ص272
(2) هو: منذر بن سعيد بن عبد الله بن عبد الرحمن النَّفْزي القربطي، أبو الحاكم البلُّوطي، قاضي قضاة الأندلس في عصره، كان إمامًا عالمًا فصيحًا، خطيبًا بليغًا مفوهًا، شاعرًا أديبًا، فقيهًا محققًا، كثير الفضل، جامعًا لصنوف من الخير والتقوى والزهد، ولم تحفظ عليه قضية جور مدة ولايته، وله كتب في القرآن والسنة على أهل الأهواء، وله اختيارات، ومن تصانيفه: كتاب «الإنباه عن الأحكام من كتاب الله» وكتاب «الإبانة عن حقائق أصول الديانة »، واستسقى غير مرة، فأنزل الله المطر، وخطب يومًا فأعجبته نفسه، فقال: (حتى متى أعِظُ ولا أتعِظُ، وأزجر ولا أزدجر، أدلُّ على الطريق المستدلين، وأبقى مُقيمًا مع الحائِرين، كلا إن هذا لَهُو البلاء المبين. اللهم فرَغِّبْني لما خلقتني له، ولا تشغلني بما تكفَّلْتَ لي به)، وذكر أنه ولد -رحمه الله- سنة 265هـ، وقد توفى انسلاخ ذي الحجة، سنة 355هـ. انظر: سير أعلام النبلاء، 16 / 173-178، والبداية والنهاية، 11 / 288، وشذرات الذهب في أخبار من ذهب؛ لعبد الحي بن العماد الحنبلي، 3 / 17، والكامل في التاريخ لابن الأثير، 7 / 82، والأعلام لخير الدين الزِرِكْلي، 7 / 294، وتاريخ العلماء والرواة للعلم بالأندلس، لعبد الله بن محمد الأزدي بن الفارض، 2 / 142.

دخل المنذر بن سعيد يومًا على الناصر لدين الله (1) وقد فرغ من بناء المدينة الزهراء وقصورها، حيث ساق إليها أنهارًا، نقب لها الجبل، وأنشأها مدوَّرةً، وعدة أبراجها ثلاث مئة بُرج، شرفاتها من حجر واحد، وقسَّمها أثلاثًا: فالثلث المسند إلى الجبل قصورهُ، والثلث الثاني دور المماليك والخدم، والثلث الثالث بساتين تحت القصور. وعمل مجلسًا مُشرفًا على البساتين، صَفّحَ عُمُدَه بالذهب، ورصَّعه بالياقوت، واللؤلؤ، وفرشه بمنقوش الرخام، وصنع قدَّامه بحرةً مستديرة ملأها زئبقًا، فكان النور ينعكس منه إلى المجلس، وقعد في هذه القبة المزخرفة بالذهب والبناء البديع الذي لم يسبق إليه، وجلس عنده جماعة من الأعيان رؤوس دولته وأمراؤه، فقال لهم: هل بلغكم أن أحدًا بنى مثل هذا البناء؟ فقال له الجماعة: لم نرَ ولم نسمع بمثله، وجعل جميع من حضر يثنون على ذلك البناء ويمدحونه وأثنوا وبالغوا، ومنذر بن سعيد القاضي ساكت مطرق لا يتكلم. فالتفت إليه الملك وقال: ما تقول أنت يا أبا الحكم؟ فبكى القاضي وانحدرت دموعه على لحيته، وقال : والله ما كنت أظن يا أمير المؤمنين أن الشيطان أخزاه الله يبلغ منك هذا المبلغ المهلك لصاحبه في الدنيا والآخرة،
_________
(1) سلطان الأندلس عبد الرحمن بن محمد المدعو: أمير المؤمنين الناصر لدين الله، قام بغزوات عديدة، وفتح سبعين حصنًا، توفي في رمضان 350هـ، انظر: سير أعلام النبلاء، 8 / 265، 15 / 562.

ولا أنك تمكِّنه من قيادك هذا التمكين مع ما آتاك الله وفضَّلك به على كثير من الناس، حتى أنزلك منازل الكافرين والفاسقين. فقال له الخليفة: انظر ما تقول وكيف أنزلني منازل الكافرين؟ فقال: قال الله -تعالى-: { وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ }{ وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ }{ وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ } (1) فنكس الناصر رأسه طويلًا ، وبكى، ثم قال: جزاك الله عنَّا خيرًا وعن المسلمين، وأكثر في المسلمين مثلك، الذي قلت هو الحق ثم قام عن المجلس وأمر بنقض سقف القبة، ونزع الذهب والجواهر (2)
الله أكبر ما أحكمه من موقف نُزِعَ بسببه الذهب والجواهر، وغُيِّر به المنكر، وتأثر به الخليفة!.
_________
(1) سورة الزخرف ، الآيات 33 - 35 .
(2) انظر: الكامل لابن الأثير، 7 / 82، والبداية والنهاية، 11 / 288، وسير أعلام النبلاء، 8 / 267-268 و 16 / 177 .

وقد خطب منذر بن سعيد خطبة عظيمة في يوم الجمعة عندما حضر الناصر في جامع الزهراء (1) فأدخل في خطبته قوله- تعالى-: { أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ }{ وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ }{ وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ }{ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ }{ وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ }{ أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ }{ وَجَنَّاتٍ وَعُيُونٍ }{ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ } (2) واسترسل يقول: ولا تقولوا: { سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ }{ إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ }{ وَمَا نَحْنُ بِمُعَذَّبِينَ } (3) ، { قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلَا تُظْلَمُونَ فَتِيلًا } (4)
وقد قيل: إن الناس ضجوا بالبكاء وتأثر الخليفة بهذه الخطبة.
فرحم الله المنذر ما أحكمه!: وجزاه الله خيرًا.
2 - موقفه الحكيم في تأثيره على الناس:
_________
(1) انظر: سير أعلام النبلاء، 16 / 177.
(2) سورة الشعراء، الآيات 128-135
(3) سورة الشعراء، الآيات 136-138
(4) سورة النساء، الآية 77 .

أصاب الناس قحط في بعض السنين، فأمر القاضي: منذر بن سعيد بالبروز إلى الاستسقاء بالناس، فصام أيامًا وتأهب. وقيل: إن عبد الرحمن الناصر هو الذي أمره بالاستسقاء للناس، فلما جاءته الرسالة قال للرسول: كيف تركت الملك؟ فقال: تركته أخشع ما يكون، وأكثره دعاءً وتضرعًا، ففرح منذر بن سعيد بذلك وأمر غلامه أن يحمل ما يَقِيهم من المطر، وقال. سُقِيتم والله إذا خشع جبار الأرض رحم جبار السماء. ثم قال لغلامه: نادِ في الناس بالصلاة فجاء الناس إلى محل الاستسقاء، ثم خرج القاضي منذر، راجلًا، متخشعًا، ثم وصل المصلي وقام ليخطب، والناس ينظرون إليه يسمعون ما يقول، فلما رأى الحال بكى، وافتتح خطبته بقوله تعالى: { سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ } (1) ثم أعادها مرارًا فضج الناس بالبكاء والنحيب والتوبة والإنابة، وقال: استغفروا ربكم، وتوبوا إليه، وتقربوا بالأعمال الصالحات لديه، فجأرُوا بالدعاء والتضرع، وخطب فأبلغ، فلم ينفض القوم حتى نزل غيث عظيم (2)
_________
(1) سورة الأنعام، الآية 54
(2) انظر: الكامل لابن الأثير، 7 / 82، وسير أعلام النبلاء، 6 / 176، والبداية والنهاية، 11 / 289.

وأخبار هذا القاضي كثيرة حسنة جدًّا، ومنها: أنه استسقى مرةً فقال يهتف بالخلق: { يَاأَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ }{ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (1) فهذا الموقف من أعظم المواقف الإيمانية الحكيمة؟ لأن الداعية إذا صدق مع الله- تعالى- وتأثر بما يدعو إليه، تأثر الناس في الغالب؟ ولهذا صدق منذر ففتح الله له قلوب الناس، واستجاب الله لهم فأنزل عليهم الغيث بفضله وكرمه.
فحري بالدعاة إلى الله- تعالى- أن يسلكوا مسالك الحكمة في دعوتهم إلى الله تعالى.
_________
(1) سورة فاطر، الآية 15-16 .

المطلب الثاني: مواقف سلطان العلماء: العز بن عبد السلام :
العز بن عبد السلام ، الملقب بسلطان العلماء (1) ، له مواقف حكيمة كثيرة في دعوته إلى الله -تعالى-، فقد أزال بإنكاره الحكيم كثيرًا من المنكرات، وباشر تبطيل بعضها بنفسه، ومن ذلك: إبطاله كثيرًا من البدع المنتشرة: كصلاة الرغائب، وصلاة ليلة النصف من شعبان، وبدعة دق المنبر بالسيف (2) ، وحكمته في بيع الملوك الأرقاء وصرف ثمنهم في بيت مال المسلمين (3) وذوده الحكيم عن أموال المسلمين، ومن ذلك أن السلطان وعساكره- عندما دهمت التتار البلاد عقب وقعة بغداد- استشاروا الشيخ فقال: اخرجوا وأنا أضمن لكم على الله النصر، فقال السلطان: إن المال في خزانتي قليل وأنا أريد أن أقترض من التجار، فقال الشيخ عز الدين: إذا أحضرت ما عندك وعند حريمك، وأحضر الأمراء ما عندهم من الحلي الحرام وضربته سكةً ونقدًا، وفرقته في الجيش، ولم يقم بكفايتهم ذلك الوقت اطلب القرض، وأما قبل ذلك فلا. فأحضر السلطان والعسكر ما عندهم من ذلك وامتثلوا أمره فانتصروا بإذن الله -تعالى- (4)
_________
(1) هو: عبد العزيز بن عبد السلام ، بن أبي القاسم، الشافعي، له مصنفات حسان، جمع علومًا كثيرةً، وأفاد الطلبة، وولي خطابة دمشق، ثم سافر إلى مصر ودرّس بها وخطب، وحكم، وأعز الله به الإسلام والمسلمين، فلقبه شيخ الإسلام ابن دقيق العيد -تلميذه- بسلطان العلماء، وسيرته -رحمه الله- مملوءةً بالأمر بالمعروف والنهي عن المنكر، والنصح للملوك والسلاطين، فلم تأخذه في الله لومة لائم. ولد -رحمه الله- سنة 577هـ، أو 578هـ، وتوفي -رحمه الله- في عاشر جمادى الأولى، سنة 660هـ، وحضر جنازته السلطان الظاهر وخلق كثير رحمه الله. انظر: البداية والنهاية، 13 / 235، وطبقات الشافية لعبد الوهاب بن تقي الدين السبكي، 5 / 80-102، والأعلام لخير الدين الزركلي، 4 / 21
(2) انظر: طبقات الشافعية للسبكي، 5 / 80
(3) انظر: المرجع السابق، 5 / 84، وصفحات مطوية من حياة سلطان العلماء العز بن عبد السلام ، لسليم بن عيد الهلالي، ص31
(4) انظر. طبقات الشافعية، 5 / 83 .

ومن أعظم مواقفه الحكيمة التي تجلت حكمته فيها في دعوته إلى الله -تعالى- موقفه مع سلطان الديار المصرية: أيوب بن الكامل (1) ، فقد دخل سلطان العلماء مرةً إلى هذا السلطان في يوم عيد، فشاهد العسكر مصطفين بين يديه وقد خرج على قومه في زينته، وأخذت الأمراء تُقبِّل الأرض بين يديه، والعز بن عبد السلام يرى هذا الموكب العظيم، فالتفت -رحمه الله- إلى السلطان، وناداه: يا أيوب ! ما حجتك عند الله إذا قال لك: ألم أبويء لك ملك مصر ثم تبيح الخمور؟! فقال: هل جرى هذا؟ فقال العز: نعم الخانة الفلانية يباع فيها الخمور، وغيرها من المنكرات، وأنت تتقلب في نعمة هذه المملكة، يناديه كذلك بأعلى صوته والعساكر واقفون. فقال السلطان أيوب : يا سيدي! أنا ما عملته هذا في زمان أبي. فقال العز: أنت من الذين يقولون: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ } (2) ، فرسم السلطان بإبطال تلك الخانة ومنع بيع الخمور. ورجع العز منتصرًا مسرورًا؟ لتغيير هذا المنكر، وقال له بعض تلاميذه ( الباجي ): يا سيدي كيف الحال؟ فقال العز بن عبد السلام : يا بني رأيته في تلك العظمة، فأردت أن أهينه؟ لئلا تكبر عليه نفسه فتؤذيه. فقال له: يا سيدي! أما خفته؟
_________
(1) هو الملك الصالح أيوب، ابن السلطان الملك الكامل محمد بن العادل، ولد سنة 603 بالقاهرة، وتوفي في ليلة النصف من شعبان سنة 647هـ، انظر: سير أعلام النبلاء، 23 / 187-192
(2) سورة الزخرف، الآية 22

فقال. والله يا بني لقد استحضرت هيبة الله -تعالى- فصار السلطان قدَّامي كالقط! (1)
الله أكبر ما أحكم هذا الموقف الذي بسببه أُزيلت أمّ المنكرات، وأم الخبائث، مع ما أُزيل معها من المنكرات الأخرى، وانتشار الخير بين الناس.
- فرحم الله العز بن عبد السلام ، وجزاه الله خيرًا، ورفع درجته.
_________
(1) طبقات الشافعية، 5 / 81- 82 .

المطلب الثالث: من مواقف شيخ الإسلام ابن تيمية رحمه الله:
منذ نهاية القرن الرابع الهجري بدأت عوامل الضعف والانحلال تدب في كيان الأمة الإسلامية، وتوالت عليهم المحن والنكبات، فتعرضوا لموجات التتار من الشرق، والحروب الصليبية من الغرب، وبقيت بلاد الشام حوالي قرنين من الزمان تحت حكم الأوربيين، فاحتل الصليبيون دمشق وما جاورها سنة 491هـ، وبيت المقدس سنة 492هـ، وظلت الحرب مستمرة بين المسلمين والإفرنج مدة طويلة، ثم احتل الإفرنج مدينة دمياط بمصر، وخرج التتار من أطراف الصين، فاحتلوا بلاد تركستان، ثم منها إلى بلاد ما وراء النهر، مثل سمرقند، وبخارى، وغيرهما، ثم عبرت طائفة منهم إلى خراسان، وإلى حد العراق، ثم تمكن التتار عام 657هـ أو 656هـ من احتلال بغداد، وبذلك سقطت هيبة الخلافة الإسلامية، وانتهت الخلافة العباسية، وبعد ذلك احتل التتار بلاد الشام، ثم جاء بعد ذلك دور المماليك في القيادة الإسلامية (1)
_________
(1) انظر: البدابة والنهاية 10 / 317، و 11 / 98، 12 / 155، 12 / 156-332، 13 / 1-227، 14 / 2-173، والتاريخ الإسلامي، لمحمود شاكر 6 / 5-345، 7 / 11-321، وشيخ الإسلام أحمد تقي الدين: جهاده ودعوته، للشيخ أحمد القطان ومحمد الزين ص 8 .

ومن هذا يعلم أن شيخ الإسلام (1) ظهر في عصر قد اضطربت فيه السياسة والحكم وظهرت فيه انحرافات في العادات والتقاليد والسلوك والحياة، واشتدت فيه غربة الإسلام، وتفرقت كلمة المسلمين، وظهرت الفرق المخالفة لما كان عليه السلف الصالح في العقائد والفروع، وخيّم الجمود الفكري والتقليد الأعمى، فأثر في الجو العلمي، وظهرت فرق الشيعة، والصُّوفية المنحرفة والقبورية، ونفاة الصفات: كالجهمية والمعتزلة والقدرية، وطغى علم الكلام والفلسفة حتى حلَّا محلّ الكتاب والسنة لدى الأكثرية من المتعلمين في الاستدلال، هذا كله في داخل المجتمع الإسلامي في ذلك العصر، مع تكالب أعدائه من الخارج، فحصل من البلاء ما الله به عليم (2)
في هذا الجو المعتم عاش شيخ الإسلام، فكيف يعمل حتى يصلح هذه المفاسد ويظهر النور في هذه الظلمات؟ ما هو الموقف الحكيم الذي سلكه حتى أنار الله به الطريق لهذا المجتمع وألزمهم بالكتاب والسنة والإجماع وعقيدة السلف الصالح الصافية النقية؟
وبالنظر في ذلك نجد أن الشيخ -رحمه الله- وقف مواقف حكيمة لإظهار علم الكتاب والسنة، وقمع أهل البدع والأهواء.
ومن مواقفه في رفع وإزالة هذا البلاء الواقع ما يلي:
_________
(1) هو شيخ الإسلام وحافظ الدنيا المجتهد في الأحكام تقي الدين أبو العباس أحمد بن عبد الحليم بن عبد السلام بن عبد الله بن أبي القاسم بن الخضر بن محمد ابن تيمية الحراني الحنبلي، ولد بحران يوم الاثنين 10 / 3 / 661هـ، وتوفي -رحمه الله- ليلة الاثنين 20 من ذي القعدة 728هـ، انظر: الأعلام العلية في مناقب ابن تيمية، ص14، والبداية والنهاية، 14 / 135 .
(2) انظر: من مشاهير المجددين في الإسلام للدكتور صالح بن فوزان، ص52 .

1- عنايته بالعلم قبل العمل:
عندما علم شيخ الإسلام أنه لا يزيل هذه الظلمات إلا نور علم الكتاب والسنة، بدأ بطلب العلم النافع، فتعلَّم وتفقَّه، وهذا مما يدل على حكمته، لأنه لا حكيم إلا بالعلم النافع، وفاقد الشيء لا يُعطيه.
2- بث النور ونشر العلم ونفع الأمة:
بعد أن تسلَّح بسلاح علم الكتاب والسنة بدأ يبث النور بنشر العلم في هذا المجتمع المعتم، ويؤسس أركانًا من تلاميذه حتى يستفيد الناس، وكان يحضر المحافل ويناظر ويفحم الكبار، ويأتي بما يُحار منه أعيان البلد في العلم والمواقف الحكيمة في دعوته إلى الله.

3 - مواقفه الحكيمة مع قازان وقوات التتار:

لم يقتصر الشيخ تقي الدين على طلب العلم النافع وتعليمه للناس، وترسيخ العقيدة في أذهانهم، وحثِّهم على الجهاد في سبيل الله تعالى، بل قد قام بتطبيق ما يدعو إليه، ويرغب في ثوابه من الجهاد في سبيل الله -تعالى-، فقد هجم التتار على دمشق، وكانت حينئذ ولاية تابعة لسلطان المماليك في مصر، فجهَّز السلطان جيشًا ليرد التتار عن بلاد الشام، فكانت الوقعة بين الجيش وقوات " قازان " في 27 ربيع الأول 699هـ، ولكن كانت الغلبة لجيشي التتار، وعادت عساكر السلطان إلى مصر، ودخل التتار إلى دمشق، وعاثوا في الأرض فسادًا، وحينئذ اجتمع الشيخ تقي الدين بأعيان البلد، واتفقوا على السير إلى قازان في يوم الاثنين الثالث من ربيع الثاني سنة 699هـ (1) ، والتحدث إليه، فلما وصلوا إلى قازان قائد التتار في بلدة النبك، المجاورة لدمشق، قابله الشيخ، وطلب منه الأمان لأهل دمشق، ورد الأسرى من المسلمين وأهل الذمة، ثم تكلم معه كلام الأبطال الشجعان، فأنزل الله الرعب في قلب السلطان، وسأل: من هذا الشيخ؟ فإني لم أرَ مثله، ولا أثبت قلبًا منه، ولا أوقع منه حديثًا في قلبي، ولا رأيتني أعظم انقيادًا لأحد منه، فأُخْبِر بما له وما هو عليه من العلم
_________
(1) انظر: البداية والنهاية 14 / 7، 14 / 10، 14 / 14

والعمل، ثم قال له الشيخ بواسطة الترجمان: "إنك تزعم أنك مسلم، ومعك قاض، وإمام وشيخ، ومؤذنون، فغزوتنا، وأبوك وجدك كانا كافرين، وما عملا الذي عملت عاهدا فوَفَّيَا، وأنت عاهدت فغدرت، وقلت فما وفيت، وجُرْت".
ثم قدم لهم قازان طعامًا فأكلوا، ولم يأكل ابن تيمية، فسئل عن ذلك؟ قال: كيف آكل من طعامكم، وكله مما نهبتم من أغنام الناس، وطبختموه بما قطعتم من أشجار الناس، فطلب منه قازان الدعاء، فقال في دعائه: "اللهم إن كان عبدك هذا إنما يقاتل لتكون كلمتك هي العليا؟ وليكون الدين كلّه لك، فانصره وأيده، وملّكه البلاد والعباد، وإن كان إنما قام رياءً وسمعةً وطلبًا للدنيا ولتكون كلمته هي العليا، وليذلِّ الإسلام وأهله، فاخذله وزلزله ودمره واقطع دابره "، وقازان يرفع يديه ويؤمن على دعائه. وقد خاف الناس على الشيخ القتل في هذا الموقف، ولكن الله أنزل الرعب في قلوب أعدائه (1)
_________
(1) البداية والنهاية 14 / 89، وانظر: حياة شيخ الإسلام ابن تيمية، لمحمد البيطار ص23-25 .

وقد أجابه قازان إلى حقن دماء المسلمين، وبلغه ما أراد، ورد عليه الأسرى من المسلمين، فلم يقبل الشيخ حتى ردَّ جميع الأسرى من المسلمين ومن أهل الذمة من اليهود والنصارى، ثم رجع الشيخ مكرَّمًا معززًا، قد وفَّقه الله ونصره لحسن قصده وإخلاصه في نيته، فنفع الله به المسلمين وأعزَّهم ونصرهم (1)
ولم يكن هذا الموقف هو الوحيد، بل له مواقف حكيمة ظهرت فيها شجاعته، منها حثِّه السلطان على الجهاد، وذلك أنه ركب إلى مصر يطلب من السلطان أن يُرسل جيوشًا، أو يتخلى عن الشام ويولِّي عليه ابن تيمية غيره، فأجابه السلطان وأرسل الجيوش، وذلك سنة 700هـ ثم رجع الشيخ من مصر إلى الشام، ووصل في 27 من جمادى الأولى سنة 700هـ، وحثَّ جميع الناس على الجهاد في سبيل الله، فوصلت الجيوش، ورجع جيش التتار، وعبر الفرات (2) ، وكفى الله المؤمنين القتال.
_________
(1) انظر: الأعلام العلية في مناقب شيخ الإسلام ابن تيمية لعمر بن علي البزار، ص71-74 .
(2) البدابة والنهاية 14 / 15، 16

ولم يقتصر ابن تيمية على ما سبق، بل له مواقف أخرى تدل على بطولته وحكمته، فقد جاء التتار بجموعهم مرة أخرى بعد أن عبروا الفرات، فجاءُوا سنة 702هـ وهجموا على الديار الشامية، فقام ابن تيمية وحثَّ سلطان مصر على الجهاد ورغَّب فيه، وحثَّ الناس أيضا ورغَّبهم في الجهاد في سبيل الله، ووعدهم بالنصر من الله -عز وجل-، وكان يحلف بالله العظيم: إنكم في هذه الكرَّة منصورون. فيقول له الأمراء ومن معهم: قل إن شاء الله، فيقول: إن شاء الله تحقيقًا لا تعليقًا. وكان يتأول قوله تعالى: { ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ } (1) ، وقد كان الله عند حسن ظنِّه به؟ فإنه كان يحلف لهذه الآية ، وثقة بالله- تعالى- وأنه لا يخلف وعده، ثم التقى المسلمون بالتتار في يوم السبت الثاني من رمضان سنة 702هـ في وقعة "شقحب "، فامتد القتال من عصر يوم السبت إلى الساعة الثانية من يوم الأحد، واشترك ابن تيمية في المعركة بلسانه ويديه وسيفه، وبكل ما يملك من قوة وبلاغة في تثبيت الأمراء والجنود وجميع الجيش، وقد كان السلطان يقول لابن تيمية في هذه المعركة:
_________
(1) سورة الحج، الآية 60

يا خالد بن الوليد فيقول ابن تيمية : قل يا { مَالِكِ يَوْمِ الدِّينِ }{ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) واشتدت المعركة، وحلف ابن تيمية للناس بالله الذي لا إله إلا هو إنكم لمنصورون، وأمر الناس بالإفطار، وأفطر هو أمامهم، ثم أنزل الله النصر على المسلمين، ثم هرب التتار، واقتحموا الجبال والتلول والآكام، وصاروا يتساقطون في الأودية، وهربوا ليلًا، وغرق منهم خلق كثير في الفرات بسبب الظلام، وعاد الشيخ ومن معه إلى دمشق في اليوم الخامس من رمضان سنة 702هـ، وقد نصرهم الله تعالى (2)
وله مواقف بطولية فذة حكيمة مع السلاطين، تدل على صدقه وإخلاصه وشجاعته في الحق (3) وقد ظهرت حكمة ابن تيمية - رحمه الله تعالى- أثناء لقائه مع التتار وقائدهم في النقاط الآتية:
1 - طلبه الأمان لأهل دمشق على دمائهم وأعراضهم وأموالهم، فأجابه قازان إلى ذلك.
2 - إصراره على رد جميع الأسرى من المسلمين وأهل الذمة.
3 - جرأته وشجاعته في الكلام مع قازان حتى أنزل الله الرعب في قلبه.
4 - تذكيره لقازان بنقضه للعهد ، ولا سيما وهو يدعي الإسلام.
_________
(1) سورة الفاتحة، الآيتان 4، 5
(2) انظر: البداية والنهاية 14 / 22-26، وأوراق مجموعة من حياة ابن تيمية ص33.
(3) انظر موقفه مع الملك الناصر لدين الله في حياة ابن تيمية لمحمد بهجة البيطار ص25، والأعلام العلية في مناقب ابن تيمية ص74. وللشيخ مواقف أخرى في جهاده مع الباطنية سنة 705هـ في ثاني محرم، فقد خرج إليهم مع نائب السلطان، فهزمهم الله، وقتلوا منهم خلقًا كثيرًا. انظر: ابن تيمية: جهاده ودعوته، للقطان ص50 .

5 - عدم أكله من الطعام الذي قدَّمه قازان ؛ لأنه من أغنام الناس المنتهبة، وقد أوقد عليه بما قطع من أشجارهم.
6 - دعاؤه الذي دلَّ على حكمته وعدله ونصرته لدين الله تعالى.
7 - حثِّه سلطان المسلمين على الجهاد في سبيل الله -تعالى-، أو يتخلَّى عن الشام، ويولِّي غيره ممن يحمي حوزة الدِّين ويذبّ عن أعراض المسلمين وأموالهم.
8 - حثه الناس على الجهاد وإقسامه بأن الله سينزل النصر على المسلمين، وهذا يدل على ثقته بالله -تعالى- وبوعده وأنه لا يخلف الميعاد، ولهذا ازداد المسلمون شجاعةً وإقدامًا، فأنزل الله النصر، وهزم أعداء المسلمين.
9 - مشاركته الفعلية في الدفاع عن المسلمين بلسانه ويده وسيفه.
10 - قوله لسلطان المسلمين حينما قال له عند اشتداد المعركة: "يا خالد بن الوليد "، فقال ابن تيمية : قل: يا { مَالِكِ يَوْمِ الدِّينِ }{ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ }
فرحم الله ابن تيمية وغفر له.
وهكذا ينبغي لكل داعية إلى الله أن يظهر من عمله ما يصدق قوله، رغبة فيما عند الله والدار الآخرة، وبذلك يفتح الله له قلوب العباد وأسماعهم، وتظهر دعوته إلى الله ، ويظهر أثرها، وأثر إخلاص صاحبها مع الله عز وجل.

4 - مناظراته الحكيمة:
من مواقفه الحكيمة مناظراته التي غلب فيها أخصامه وأعجزهم، وانقادوا له طوعًا أو كرهًا، فقد كان شيخ الإسلام على عقيدة السلف الصالح، ويعض على هذه العقيدة بالنواجذ، ويبذل جهده ووقته، وفكره في إرجاع جميع الطوائف المنحرفة إلى هذه العقيدة، ويرى رأي إمام دار الهجرة مالك بن أنس من أنه لا يصلح آخر هذه الأمة إلا ما أصلح أولها، وهو رأي كل حكيم عليم بداء الأمة ودوائها قديمًا وحديثًا.
وكان الشيخ -رحمه الله- شديد الانتصار لمذهب السلف والدفاع عنه بالحجج النقليّة والعقليّة، وقد عقدت له مناظرات في مصر والشام، كان معظمها يحوم حول هذه القضية (1) ، ومن هذه المناظرات على سبيل المثال لا الحصر، ما يأتي:
_________
(1) انظر: حياة شيخ الإسلام ابن تيمية، لمحمد بهجة البيطار ص27

(أ) المناظرة الأولى: في العقيدة الواسطية التي كتبها لرضي الدين الواسطي، من أصحاب الشافعي، حينما طلب منه بإلحاح أن يكتب له عقيدة تكون عمدة له ولأهل بيته في مدينة واسط، فكتبها الشيخ، وانتشرت بين الناس، مما أدى إلى ثورة كثير من علماء الجهمية والاتحادية والرافضة، وغيرهم من ذوي الأحقاد، فسعى هؤلاء إلى السلطان في البلاد المصرية، فكتب السلطان إلى نائبه على بلاد الشام يأمره بجمع قُضاة المذاهب الأربعة، وغيرهم من نوابهم، والمفتين، والمشايخ، وعندما وصل الكتاب إلى أمير الشام جمع قضاة المذاهب الأربعة والعلماء، والشيخ تقي الدين في قصر الولاية بدمشق، وذلك يوم الاثنين الثامن من رجب سنة 705هـ، ثم بدأ المجلس وقراءة العقيدة الواسطية من أولها، ومناقشة الشيخ ومناظرته بحضور الأمير، فناظرهم الشيخ، ورد عليهم، وبيّن لهم مذهب السلف الصالح، وأن هذه العقيدة هي عقيدة أهل السنة والجماعة، وهي التي يدل عليها الكتاب والسنة وإجماع السلف، وصار يناظر أصحاب المذاهب، فكان أعلم بمذاهبهم منهم، وأعجزهم أمام الأمير، ثم انتهى المجلس الأول.

واجتمعوا للمجلس الثاني يوم الجمعة بعد الصلاة الثاني عشر من رجب سنة 705هـ، وقد أحضر قضاة المذاهب الأربعة، معهم صفي الدين الهندي، وتكلم مع الشيخ تقي الدين كلامًا كثيرًا ، ولكن ساقيته لاطمت بحرًا عميقًا، ثم استلم من ناظره عقبه، فكان كالبحر الزاخر، حتى إن هؤلاء القضاة والعلماء عجزوا عن مناظرته؟ لأنه كان يرد عليهم بالكتاب والسنة والآثار عن السلف الصالح، وكان يلزمهم بالكتاب والسنة، ويدعوهم إلى التمسك بمذهب السلف الصالح، ويبين لهم أنه لم يضع هذه العقيدة من ذات نفسه، وليس لأحد أن يشرِّع للناس ما لم يأذن به الله، وإنما العقيدة تؤخذ من كتاب الله، وسنة رسوله صلى الله عليه وسلم، وإجماع سلف هذه الأمة، فما أثبته الله لنفسه أو أثبته له رسوله صلى الله عليه وسلم وجب على كل مسلم أن يُثبته لله من غير تحريف ولا تعطيل ولا تمثيل ولا تكييف، وما نفاه عن نفسه، أو نفاه عنه رسوله صلى الله عليه وسلم وجب نفيه عنه، لأنه تعالى أعلم بنفسه.
وانتهى هذا المجلس بعجز المجلس أمام الأمير عن ابن تيمية، فخرج الشيخ والناس يحملون له الشمع إلى منزله على عادتهم في ذلك.

ثم عُقِد المجلس الثالث في اليوم السابع من شعبان سنة 705هـ في القصر، واجتمع الجماعة كلهم على الرضى بالعقيدة الواسطية، وأخذ بعضهم يمدح الشيخ ويُثْنِي عليه، وكان هذا كله أمام رئيس المجلس نائب السلطان (1)
فأظهر الله الحق، وأبطل الباطل، وظهرت حكمة ابن تيمية أمام الجميع، فجزاه الله خير الجزاء.
(ب) المناظرة الثانية التي أعز الله بها أهل السنة وخذل بها أهل البدع والخرافات، وذلك أن الطائفة الأحمدية البطائحية (2) كانوا يخالفون الشيخ تقي الدين في عقيدة السلف الصالح، وكان يأمرهم باتِّباع الكتاب والسنة، وينكر عليهم فعلهم وأحوالهم الشيطانية.
_________
(1) انظر المناظرة مطولة بالتفصيل في مجموع فتاوى شيخ الإسلام 3 / 160-201، وحياة ابن تيمية، لمحمد بهجة البيطار ص27، والبداية والنهاية -بألفاظ مختصرة ومفيدة- 14 / 36، 37.
(2) البطائحية: الطائفة المعروفة بالرفاعية، نسبة إلى البطائح التي سكنها الشيخ أحمد الرفاعي، ويقال لها أيضا: الرفاعية والأحمدية، نسبة إلى لقبه أو اسمه: أحمد بن أبي الحسن علي بن أبي العباس أحمد، المعروف بابن الرفاعي وكان رجلًا صالحًا فقيهًا شافعيًا، ولأتباعه أحوال عجيبة من أكل الحيات وهي حية، والنزول في التنانير وهي نشتعل فيطفئونها... انظر: وفيات الأعيان 1 / 71 .

وفي يوم السبت تاسع جمادى الأولى سنة 705هـ حضر هؤلاء المبتدعة في جموع هائلة إلى قصر نائب دمشق، يسألون نائب السلطان أن يكفَّ عنهم الشيخ ابن تيمية ومذهبه السلفي، وعندما رآهم الناس اجتمع عليهم جمٌّ غفير، ولكن الأمير لم يقبل منهم إلا بحضور الشيخ ومناظرته، فأرسل إليه ووصل، وسأله الأمير، فأخبره ابن تيمية أن هؤلاء من أهل البدع، وقد أفسدوا من دين المسلمين ما الله به عليم، وذكر له جميع ما يعرف عنهم، وأنه ينهاهم عن البدع وهم يأتون بأحوال شيطانية، ومنها دخولهم النار، واستعد الشيخ أنهم إن دخلوا النار في هذا اليوم فسيدخل معهم، ومن احترق فعليه لعنة الله، ولكن بعد غسل الأجسام بالخل والماء الحار؟ لأنهم يطلون أجسامهم بأدوية يصنعونها من دهن الضفادع وباطن قشر النارنج، فإذا غسلت الأجسام بطلت الحيلة، وحضر شيوخهم الأكابر يطلبون من الأمير الإصلاح، والعفو عن الماضي والتوبة، واتباع الكتاب والسنة، فقبل منهم ابن تيمية، ولكن عارض شيخ آخر من الصوفية، فناظره ابن تيمية فغلبه أمام الجموع الغفيرة.
وتحداهم ابن تيمية في مشارق الأرض ومغاربها بأي شيء يصنعونه في النار من حيلهم فسيصنع مثلهم بشرط الغسل.

ولحكمة ابن تيمية قال: يكفي في ذلك قنديل يوقد داخل أصبع المناظر منهم وابن تيمية بعد الغسل، وعندما سمع الصوفية ذلك انهزموا أمام الجموع، وأقروا بالتزام الكتاب والسنة، وطلب ابن تيمية من الأمير أن يضرب عنق من خالف منهم الكتاب والسنة، فأعلن الأمير ذلك للناس، وأن من خالف الكتاب والسنة ضَرِب عنقه، وطلب الصوفية من الشيخ الكتب الصحيحة، فبذلت لهم، وتفرق الجميع على التوبة (1) وسُمِعَ الناسُ يقولون: { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ }{ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (2) وهذا موقف حكيم يدل على حكمة الشيخ ابن تيمية وإخلاصه وصدقه مع الله ، ولهذا تاب على يديه هذا الجم الغفير، جعله الله في موازين حسناته يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم، وهذا ما يطمع فيه الداعية المخلص.
_________
(1) انظر: هذه المناظرة مطولة في مجموع فتاوى ابن تيمية 11 / 445-475، وقد سقتها بالمعنى، وانظر مناظرات أخرى في مواقف حكيمة أخرى مفيدة جدًّا، في مجموع الفتاوى 11 / 135-156، ومناظرة في العقيدة الحموية التي كتبها الشيخ سنة 698هـ لأهل حماة في البداية والنهاية 14 / 4 .
(2) سورة الأعراف، الآيتان 118 ،119

5 - مواقفه في إصلاح أهل السجون:
ومن مواقفه الحكيمة ما فعله في السجون من أعمال حكيمة جبارة، وجهود مشكورة مُسدّدة، نفع الله بها الناس، وأنقذهم بها من الضلال إلى الهدى.
ومن هذه المواقف الحكيمة ما يأتي:
(أ) عندما سجن في سجن القضاة بمصر، في الثامن عثر من شوال سنة 707هـ أخذ يعلم السُّجناء ويرشدهم ويعظهم بالأساليب الحكيمة، فهدى الله على يديه خلقًا كثيرًا ، وقد كانت تأتيه الفتاوى المشكلة فيكتب عليها بما يُحَيِّر العقول من الكتاب والسنة.
(ب-) وسجن في الإسكندرية في أول يوم من ربيع الأول سنة 709هـ فنزل بها ببرج متسع، فوجد بها منكرات عظيمة، فنفع الله به أهل الإسكندرية، فقد بيَّن لهم الحق وحذرهم من البدع والمنكرات.
(ج) وسجن في قلعة دمشق مرات، وآخر ذلك في ستة عشر من شوال سنة 726هـ ففرح بذلك وقال: أنا كنت منتظرًا لذلك، وهذا فيه خير كثير ومصلحة كبيرة، وأقبل في هذه المدة على التلاوة وتصنيف الكتب، والرد على المخالفين، وكتب في مسألة زيارة القبور البدعية، وبيَّن الزيارة الشرعية.

وكان -رحمه الله- داعيةً عظيمًا حكيمًا أينما كان، ولهذا كان لا يهمّه الإفراج عنه من السجن ما دام باستطاعته نشر العلم بقلمه ولسانه، ولهذا كان يقول: "ما يصنع أعدائي بي؟! إن جنتي وبستاني في صدري، أين رحت فهي لا تفارقني، إن حَبْسِي خَلْوَة، وقتلي شهادة وإخراجي من بلدي سياحة".
(د) ومن أعظم ما يدل على حكمة ابن تيمية وقوَّته في الحق وثباته عليه ما فعله في آخر حياته في سجن قلعة دمشق من كتابته بالفحم.
ففي التاسع من جمادى الآخرة سنة 728هـ مُنِعَ الشيخ من جميع أدوات الكتابة، وأرسلت جميع مسوداته وأوراقه إلى المكتبة العادلية، وكان ذلك في نحو ستين مجلدًا، فصار يكتب بالفحم، وقد كان ذلك له صدمة عنيفة آلمته كثيرًا ، ولكنه ثبت واستخدم الفحم، وهذا يدل على قوة عزيمته، مع أنه ختم القرآن مدة إقامته بالقلعة ثمانين مرة، ولكنه بعد هذه الصدمة لم يبق إلا يسيرًا، حيث مات رحمه الله يوم الاثنين في 20 من ذي القعدة سنة 728هـ (1)
_________
(1) انظر: البداية والنهاية 14 / 37-97، 123-140، والأعلام العلية في مناقب ابن تيمية ص73، وحياة شيخ الإسلام لمحمد بهجة البيطار ص34، 35، وشيخ الإسلام جهوده ودعوته لأحمد القطان ومحمد الزين ص70 .

وبفضل الله -تعالى-، ثم بهذه الخطوات الحكيمة أنار ابن تيمية الأرض التي مشى عليها أمة محمد صلى الله عليه وسلم، فقد نشر علم الكتاب والسنة، وجاهد بلسانه ويده، وناظر وغلب جميع أخصامه، وعمل أعماله الحكيمة في السجون فحولها -بفضل الله- من بيئة فاسدة إلى بيئة صالحة مؤمنة، فجزاه الله عن أمة محمد صلى الله عليه وسلم خير الجزاء.

المطلب الرابع: مواقف الإمام محمد بن عبد الوهاب رحمه الله:
كانت حالة المسلمين قُبَيْل دعوة الشيخ محمد بن عبد الوهاب (1) -رحمه الله- حالة لا يرضاها مؤمن، حيث كان الشرك الأكبر قد انتشر في نجد خاصة، وفي غيرها من بلاد المسلمين عامة.
لقد كان في بلدان نجد من الشرك الأكبر والأصغر ما الله به عليم، حيث عدل الناس إلى عبادة الأولياء والصالحين والمجانين: أحيائهم وأمواتهم، يستغيثون بهم في النوازل والحوادث، ويستعينون بهم على قضاء الحاجات، وتفريج الشدائد والكربات، وعبدوا القباب والأحجار والأشجار والغيران، واشتهر في نجد: السحرة والكهنة والعرافون، وسؤالهم وتصديقهم (2)
وكان الناس يقصدون قبر زيد بن الخطاب -رضي الله عنه- في قرية الجبيلة، يدعونه لتفريج الكرب، وكشف النوائب، وقضاء الحاجات.
_________
(1) هو شيخ الإسلام، الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي النجدي الحنبلي، ولد في العيينة سنة 1115هـ، ونشأ بها، وحفظ القرآن قبل العاشرة من عمره، ودرس على والده، ثم حج وأخذ عن بعض علماء الحرم الشريف، ثم زار المدينة، وأخذ عن بعض علمائها، ثم رجع إلى نجد وقصد البصرة، وأخذ عن بعض علمائها، ثم رجع إلى الأحساء وأخذ عن بعض علمائها، ثم رجع إلى نجد، ودعا إلى التوحيد الخالص فنفع الله به العباد، وأنقذهم به من الشرك. توفي -رحمه الله- سنة 1206هـ انظر: تاريخ نجد لحسين بن غنام، ص75، وعلماء نجد خلال ستة قرون، 1 / 27 .
(2) انظر: تاريخ نجد، روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام، للعلامة المؤرخ حسين بن غنام 1 / 10-72، وعنوان المجد في تاريخ نجد، للشيخ عثمان بن عبد الله بن بشر، 1 / 19، والإمام محمد بن عبد الوهاب: دعوته وسيرته للعلامة عبد العزيز بن عبد الله بن باز، ص12 .

وكانوا يزعمون أن في قريوة في الدرعية قبور بعض الصحابة، فعكفوا على عبادتها، وصار أهلها أعظم في صدورهم من الله خوفًا ورهبةً، فتقرّبوا إليهم وهم يظنون أنهم أسرع إلى تلبية حوائجهم من الله! وكانوا يأتون في شعيب غبيرًا من المنكر ما لا يعهد مثله، يزعمون أن فيه قبر ضرار بن الأزور، وذلك كذب محض وبهتان مثَّله لهم إبليس، وفي أسفل الدرعية غار كانوا يرسلون إليه اللحم والخبز، ويبعثون بصنوف الهدايا، وكان عندهم رجل من الأولياء -في زعمهم- اسمه تاج، سلكوا فيه سبيل الطواغيت، فصرفوا إليه النذور، وتوجهوا إليه بالدعاء واعتقدوا فيه النفع والضر.
وانتشر الشرك في الحرمين الشريفين، وفي الطائف، وجدة، ومصر، واليمن (1)
فكيف يعمل محمد بن عبد الوهاب في إزالة هذه العظائم، وما هو موقفه الحكيم لتغيير هذه الشركيات والخرافات؟!
خطواته الحكيمة في إصلاح الأمة وتبديد الظلام:
عندما رأى الشيخ هذه المنكرات علم أنه لا يزيلها إلا قوة عظيمة، وعلم مبني على فَهْم الكتاب والسنة، وعند ذلك عمل الخطوات الحكيمة التالية:
1 - عنايته بالتوحيد وتطبيقه:
_________
(1) انظر: تاريخ نجد، للعلامة المؤرخ حسين بن غنام 1 / 10-78، وعنوان المجد في تاريخ نجد لابن بشر 1 / 19-30 .

من أعظم خطواته الحكيمة أنه بدأ يتعلم التوحيد بأدلته من الكتاب والسنة، وطلب العلم النافع ؛ لأنه السلاح الفتاك بهذه الشركيات (1)
2 - بدأ بدعوته في عشيرته:
بعد أن تسلح بسلاح العلم النافع ومعرفة أحوال الناس بدأ بدعوته في عشيرته في بلدة العيينة، وواصل طلب العلم، ورحل في طلبه، ثم رجع إلى حريملاء، وذلك -والله أعلم- سنة 1140هـ، لأن والده انتقل إليها سنة 1139هـ وأخذ يسلك طريق الحكمة في إزالة الشِّركِيات في الأقوال والأفعال، وتوفي والده سنة 1153هـ، فجهر بالدعوة وازداد نشاطه، وجلس للتدريس والإفادة وتقرير العقيدة وتثبيتها في نفوس أهل حريملاء، ونشر شرائع الإسلام وكاتب العلماء والأمراء، فكثر طلابه؟ ولكنه لم يجد قوة السلطان لدعم دعوة التوحيد (2) ، فسلك طريق الحكمة للبحث عن ذلك.
3 - بحثه عن دعم قوة الدعوة بالسلطان:
_________
(1) انظر: بحوث الشيخ محمد بن عبد الوهاب لجامعة الإمام محمد بن سعود الإسلامية 1 / 264، 1 / 104، 105، والإمام محمد بن عبد الوهاب سيرته ودعوته لعبد العزيز بن عبد الله بن باز ص16، 18، وعلماء نجد خلال ستة قرون، للشيخ عبد الرحمن بن عبد الله البسام 1 / 31-33 .
(2) انظر: بحوث الشيخ لجامعة الإمام محمد بن سعود 1 / 264، 1 / 104، 105

عندما جرب الشيخ أهل حريملاء، ولم يرَ هناك من يقتلع أصول الشركيات، ولا من يحمي الداعية والدعوة حتى تنجح، ولا يمكن أن يُصلح هذه المجتمعات إلا معاول تهدمها، وأيدي سلطة تقلعها؟ لأن الله يزع بالسلطان ما لا يزع بالقرآن (1) ، ولذلك خرج الشيخ من حريملاء إلى العيينة، ونزل على أمير العيينة فأكرمه، وعرض عليه الشيخ دعوة التوحيد فقبلها، ونصر الشيخ ودعوته، وألزم الخاصة والعامة بامتثال أمر الله -تعالى-، فأعلن الشيخ دعوته، وهدم القباب على القبور، وقطع الأشجار، وكسر الأحجار التي يقصدها الناس بالعبادة، ولم يبق شجر، ولا حجر، ولا قُبّة على قبر، ولا وثن يعبد في البلاد التي تحت عثمان بن معمر، وأقيم حدّ الزنا، وعلت كلمة الحق.
ثم إن عثمان تخلى عن نصرة الشيخ بأمر من أمير الأحساء، فهاجر الشيخ إلى الدرعية، وعرض دعوته على محمد بن سعود فرحب به، وقبل دعوته، واستعدّ بنصره وما يدعو إليه، وذلك سنة 1158هـ (2)
4- غَرْس التوحيد في قلوب الناس وتصحيح عقيدتهم:
بعد أن حقق الشيخ أمنيته العظيمة من وجود ما يدعّمه من قوة السلطان ووجود الأعوان، لقول عثمان -رضي الله عنه-: "إن الله يزع بالسلطان ما لا يزع بالقرآن ".
_________
(1) انظر: المرجع السابق، 1 / 104، 105، 264
(2) انظر: عنوان المجد 1 / 21-24، وتاريخ نجد لابن غنام 78-81، والشيخ محمد بن عبد الوهاب ودعوته لأحمد بن حجر آل بو طامي ص22 .

وبعد أن رأى الأنصار والطلاب يفدون إليه في الدرعية، أخذ يغرس في نفوسهم أعظم سلاح، وأعظم قوة ينتصر بها على أعدائه: ألا وهي قوة التوحيد الخالص، والإيمان الكامل، لعلمه -رحمه الله- أن نصرة الحق تحتاج إلى إيمان قوي مبني على فَهْم الكتاب الكريم والسنة المطهّرة، كما تحتاج إلى دعم سلطان وسيف وسنان، يقمع به كل مارد شيطان (1)
وهذا من أعظم مواقف الحكمة، فإنه عندما دخل الدرعية وجد أهلها في غاية الجهل، وقد وقعوا في الشرك الأكبر والأصغر كغيرهم، والتهاون بالصلاة والزكاة ورفض شعائر الإسلام، فجعل يتخولهم بالتعليم والموعظة الحسنة، ويُفهمهم معنى لا إله إلا الله، ويشرح لهم معنى الألوهية، وأن الإله هو الذي تُأَلِّهه القلوب: محبةً وخوفًا ورجاءً، وأن الإسلام هو الاستسلام لأمر الله -تعالى-، والانقياد له، والإذعان بالعبادة، والخضوع، والذل والإنابة، والتوكل، والرغبة، والرهبة. ويعلمهم أصول الدين والإسلام، وقواعده، ومعرفة نبيّهم، ونسبه، ومبعثه، وما دعا إليه، وهي لا إله إلا الله، وما تضمنته، وأنهم مبعوثون بعد الموت.
وأخذ على ذلك ما يقارب سنتين -بعد قدومه إلى الدرعية- وهو يغرس هذه الدعائم (2)
_________
(1) انظر بحوث أسبوع الشيخ محمد بن عبد الوهاب بجامعة الإمام محمد بن سعود الإسلامية 1 / 218، 1 / 258 .
(2) انظر: عنوان المجد في تاريخ نجد، لابن بشر 1 / 26، وتاريخ نجد «روضة الأفكار والأفهام... للعلامة المؤرخ حسين بن غنام 1 / 81 .

ومن أعظم ما غرس في نفوس المهاجرين إلى الدرعية من البلدان المجاورة والأنصار من أهل الدرعية: هو تدريسه لهم جميعًا كتاب التوحيد الذي هو حق الله على العبيد، وغرسه في أذهانهم، وكان آل سعود : الأمير محمد وأبناؤه يحضرون دروس الشيخ صباحًا ومساءً، في المسجد، وفي البيت، والمجامع الخاصة، فأثمر ذلك قوة الإيمان في نفوس الدولة الجديدة من الأمير إلى أصغر واحد من المهاجرين والأنصار (1)
وعندما قام الشيخ بهذا الموقف العظيم الحكيم، واستقر في قلوبهم معرفة التوحيد وضده من الشرك بعد الجهالة والضلالة والعمى والظلام الدامس، بعد ذلك أُشْرِب حب الشيخ وما جاء به من التوحيد في قلوبهم، والتحم رابط المحبة في الله بين أهل الدرعية والمهاجرين إليهم فآووهم، وأصبحت هذه القوة قوة ضاربة قد رُبِّيت على التوحيد، والرغبة فيما عند الله ، والدار الآخرة، ودُعِّمَت بقوة السلطان والسيف، والسنان، والحجّة والبرهان، وقُوّة البيان.
وحينئذ أصبح صاحب الدعوة لا يخشى إلا الله وحده سبحانه.
5 - خطواته الحكيمة في الرجوع بالناس إلى الكتاب والسنة:
_________
(1) انظر: إمام التوحيد؛ الشيخ محمد بن عبد الوهاب، الدعوة والدولة، لأحمد القطان ومحمد الزين ص45 .

علم الشيخ أن الناس لا يصلحهم ولا يردهم إلى الحق الواضح والتوحيد الخالص إلا كتاب الله وسنة رسوله صلى الله عليه وسلم: { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) ، وتيقن أن الله سينصره إن هو قام بذلك: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (2)
وعند ذلك سلك المسالك الآتية:
(أ) جعل القواعد الأربع التي قرر بها توحيد العبادة (توحيد الألوهية) ، فبيَّن أن الله -تعالى- خلق الجن والإنس ليعبدوه وحده، والعبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة، فإذا دخل الشرك في العبادة فسدت كالحدث إذا دخل في الطهارة، ثم أوضح ذلك بهذه القواعد:
_________
(1) سورة الإسراء، الآية 9
(2) سورة غافر، الآية 51 .

القاعدة الأولى: العلم بأن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بتوحيد الربوبية، وأن الله الخالق الرازق المدبر، ولم يدخلهم ذلك في الإسلام، { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (1)
القاعدة الثانية: أنهم يقولون: ما دعوناهم إلا لطلب القربة والشفاعة، ومع ذلك حكم الله بكفرهم ... { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ }{ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (2) ، { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3)
_________
(1) سورة يونس، الآية 31 .
(2) سورة الزمر، الآية 3
(3) سورة يونس، الآية 18 .

القاعدة الثالثة: أن النبي صلى الله عليه وسلم ظهر على أناس متفرقين في عباداتهم: فمنهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين ، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس والقمر، وقاتلهم رسول الله صلى الله عليه وسلم ، ولم يفرق بينهم فدل ذلك على أن عبادة غير الله باطلة مهما تنوعت واختلفت.
القاعدة الرابعة: أن الشيخ حكم على مشركي زمانه أنهم أشد وأغلظ شركا من الأولين؟ لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زمانه شركهم في الرخاء والشدة { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1) وهذا من المواقف الحكيمة والاستنباطات السديدة (2)
(ب) بيَّن للناس وأرشدهم إلى ما به الفلاح والنجاح، وجعل ذلك في أربع مسائل تسهل على كل مسلم فيحفظها، ويفهم معانيها، وفهمها من مقتضى الإسلام، وهي كالتالي:
المسألة الأولى: العلم، ثم بيَّن المراد به بأنه معرفة الله، ومعرفة النبي صلى الله عليه وسلم، ومعرفة دين الإسلام بالأدلة.
المسألة الثانية: العمل بالعلم.
المسألة الثالثة: الدعوة إليه.
_________
(1) سورة العنكبوت، الآية 65
(2) انظر: القواعد الأربع في القسم الأول من مؤلفات الشيخ في العقائد ص197، مطبوعات الجامعة، وانظر: بحوث أسبوع الشيخ محمد بن عبد الوهاب، بجامعة الإمام محمد بن سعود الإسلامية 1 / 331 .

المسألة الرابعة: الصبر على الأذى فيه، وساق على ذلك أدلة من الكتاب الكريم (1) (ج) أرشد الناس، وبين لهم أنه يجب على كل مسلم ومسلمة أن يتعلم ثلاث مسائل، !لعمل بهن:
المسألة الأولى: أن الله خلق العباد ورزقهم، ولم يتركهم هملًا؛ بل أرسل إليهم رسولًا، فمن أطاعه دخل الجنة، ومن عصاه دخل النار.
المسألة الثانية: أن الله لا يرضى أن يشرك معه أحد في عبادته، لا ملَك مقرب ، ولا نبي مرسل.
المسألة الثالثة: أن من أطاع الرسول صلى الله عليه وسلم ووحد الله لا تجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب.
وذكر لكل مسألة دليلًا صريحًا (2)
(د) بين الأصول الثلاثة التي يجب على كل مسلم معرفتها، وهي: معرفة الله ، والنبي صلى الله عليه وسلم، ودين الإسلام، بالأدلة من الكتاب والسنة لكل جزئية من هذه الأصول.
وقد جعل الأصل الثالث -وهو معرفة الدين- ثلاث مراتب: الإسلام، والإيمان، والإحسان، وبين أركان كل مرتبة من هذه المراتب، ومعاني ذلك كله، واستدل بالأدلة من الكتاب والسنة (3)
ثم صاغ هذه الأصول الثلاثة عن طريق السؤال والجواب، لتلقين عامة الناس لكي يرسخ الإيمان الكامل والعقيدة الصحيحة في قلوبهم (4)
_________
(1) انظر: هذه المسائل الأربع مع أدلتها في القسم الأول من مؤلفات الشيخ في العقيدة والآداب الإسلامية ص185، وبحوث أسبوع الشيخ محمد بن عبد الوهاب 1 / 317
(2) انظر: هذه المسائل الثلاث مع أدلتها في القسم الأول من مؤلفات الشيخ في العقيدة والآداب الإسلامية، ص386، وبحوث أسبوع الشيخ محمد بن عبد الوهاب لجامعة الإمام محمد بن سعود 1 / 315 .
(3) انظر: الأصول الثلاثة مدعومة بالأدلة القطعية في القسم الأول من مؤلفات الشيخ في العقيدة والآداب الإسلامية ص187 .
(4) انظر تلقين العقيدة للعامة في القسم الأول من مؤلفات الشيخ في العقيدة والآداب الإسلامية ص370، وبحوث أسبوع الشيخ محمد بن عبد الوهاب لجامعة الإمام محمد بن سعود الإسلامية 1 / 346 .

(هـ) لم يغفل الشيخ الفروع والاعتناء بالفقه، بل قد أدى له جملة من الاهتمام، وقد ألزم نفسه -رحمه الله- أن يسير في دعوته على هدي الكتاب والسنة واعتنى بالقواعد الجامعة للأحكام، فوضع أربع قواعد تدور عليها جميع الأحكام، فقال رحمه الله:
"هذه أربع قواعد من الدين التي تدور عليها الأحكام، وهي من أعظم ما أنعم الله -تعالى- به على محمد صلى الله عليه وسلم وأمته، حيث جعل دينهم دينًا كاملًا وافيًا، أكمل وأكثر علمًا من جميع الأديان، ومع ذلك جمعه لهم -سبحانه وتعالى- في ألفاظ قليلة، وهذا مما ينبغي التفطن له قبل معرفة القواعد الأربع ... " (1)
واستدل على أن الله جمع ذلك للنبي صلى الله عليه وسلم بقوله صلى الله عليه وسلم: « وأعطيت جوامع الكلم » (2) ، وهو أن الله- عز وجل- جمع له المعاني الكثيرة في الألفاظ القليلة.
ثم ذكر القواعد التي تدور عليها جميع أحكام الدين:
_________
(1) انظر: القواعد الأربع في القسم الثاني من مؤلفات الشيخ، الفقه، المجلد الثاني ص3، وبحوث أسبوع الشيخ 1 / 226، 1 / 272-274 .
(2) البخاري مع الفتح في كتاب التعبير، باب رؤيا الليل 12 / 390، برقم 6998، ومسلم في كتاب المساجد ومواضع الصلاة 1 / 371

القاعدة الأولى: تحريم القول على الله بلا علم، لقوله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1)
القاعدة الثانية: أن كل شيء سكت عنه الشرع فهو عفو، لا يحل لأحد أن يحرمه أو يوجبه أو يستحبه أو يكرهه، لقوله تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ } (2)
وقال صلى الله عليه وسلم: « وسكت عن أشياء رحمة بكم غير نسيان فلا تسألوا عنها » (3)
القاعدة الثالثة: أن ترك الدليل الواضح والاستدلال بلفظ متشابه هو طريق أهل الزيغ، كالرافضة والخوارج، قال تعالى: { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } (4)
_________
(1) سورة الأعراف، الآية 33 .
(2) سورة المائدة، الآية 101 .
(3) أخرجه الدارقطني 4 / 297، 298، وقال النووي في الأربعين: حديث حسن .
(4) سورة آل عمران، الآية 7 .

والواجب على المسلم اتباع المحكم، وإن عرف معنى المتشابه وجده لا يخالف المحكم بل يوافقه، وإلا فالواجب عليه اتباع الراسخين في قولهم: { آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا }
القاعدة الرابعة: أن النبي صلى الله عليه وسلم ذكر أن « الحلال بيِّن والحرام بيِّن، وبينهما أمور مشتبهات » (1) ، فمن لم يفطن لهذه القاعدة، وأراد أن يتكلم على مسألة مشتبهة بكلام فاصل فقد ضل وأضل.
فهذه ثلاث قواعد ذكرها الله في كتابه، والرابعة ذكرها النبي صلى الله عليه وسلم، وهذه الكلمات مع اختصارهن يدور عليها الدين، سواء كان المتكلم يتكلم في علم التفسير، أو في علم الأصول، أو في علم أعمال القلوب الذي يسمى علم السلوك، أو في علم الحديث، أو في علم الحلال والحرام والأحكام، الذي يسمى علم الفقه، أو في علم الوعد والوعيد، أو في غير ذلك من أنواع علوم الدين (2)
ومما سبق يتضح للقارئ أن أهم الأصول التي أحياها الشيخ ودعا إليها واهتم بنشرها أكثر من غيرها كالتالي:
(أ) الرجوع بالإسلام وأهله إلى ما كان عليه الصدر الأول؟ لأنه لا يصلح آخر هذه الأمة إلا بما صلح به أولها، وهو التزام الكتاب والسنة لإجماع الأمة.
_________
(1) انظر: البخاري مع الفتح، كتاب الإيمان، باب من استبرأ لدينه، 1 / 126، وكتاب البيوع، باب الحلال بيّن والحرام بيّن وبينهما متشابهات، 4 / 290، ومسلم، كتاب المساقاة، باب أخذ الحلال وترك الشبهات، 3 / 1219، وانظر: شرح النووي 11 / 27
(2) انظر: هذه القواعد مع أدلتها بالتفصيل والأمثلة في القسم الثاني من مؤلفات الشيخ في الفقه، المجلد الثاني ص3، وبحوث أسبوع الشيخ محمد بن عبد الوهاب 1 / 226، 272 .

(ب) تخليص التوحيد مما شابه من الشرك، والوثنية (1)
(ج) إنكار التوسل الممنوع شرعًا؛ بالأنبياء والأولياء والصالحين ، وتبيين التوسل المطلوب والمسنون، وهو التوسل بأسماء الله الحسنى وصفاته العليا، وبالأعمال الصالحة التي قام بها الداعي نفسه، وبطلب الدعاء من المسلم الصالح الحي القادر الحاضر.
(د) طرح البدع والخرافات والشعوذة وغيرها من المنكرات (2)
وبهذا كله أسس الشيخ مجتمعًا موحدًا مخلصًا قويًا في إيمانه وعقيدته (3) ، وما ذلك إلا بفضل الله وحده ثم بحكمة هذا الشيخ الجليل التي نفع الله بها العباد في هذه الجزيرة وغيرها.
6 - كتابته الرسائل بأساليب الحكمة والبيان:
لم يغفل الشيخ تبليغ التوحيد بالقلم والرسائل، بل اعتنى بذلك كثيرًا ، فقد قضى السنتين الأوليين من إقامته في الدرعية في مكاتبة العلماء والرؤساء والبلدان والقبائل المختلفة، بالإضافة إلى العناية بالتربية والتعليم والتوجيه وغرس الفضائل التي سبق بيانها.
وبدأ بأهل نجد، وكاتب أمراءها وعلماءها، فكاتب علماء الرياض وأميرها دهام بن دواس، وكاتب علماء الخرج وأمراءها وعلماء بلاد الجنوب، والقصيم، وحائل، والوشم، وسدير، والأحساء، وعلماء الحرمين الشريفين، وغير ذلك.
_________
(1) والتوحيد ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات. والشرك شركان: أكبر يخرج من الملة، وأصغر، وخفي.
(2) ويمكن التفصيل في الأصول التي اعتنى بها الشيخ ودعا إليها أكثر من غيرها كالتالي: 1- توحيد العبادة. 2- التوسل الجائز والمحرم. 3- منعه شد الرحال إلا إلى المساجد الثلاثة. 4- منع البناء على القبور وإسراجها وكسوتها. 5- توحيد الأسماء والصفات. 6- إنكار البدع جميعها.
(3) انظر: بحوث أسبوع الشيخ محمد بن عبد الوهاب، لجامعة الإمام محمد بن سعود الإسلامية 2 / 303، 2 / 317، 1 / 311، ومؤلفات الشيخ محمد بن عبد الوهاب، القسم الأول: العقيدة والآداب الإسلامية ص9، 260، والشيخ محمد عبد الوهاب: عقيدته ودعوته الإصلاحية وثناء العلماء عليه؛ للعلامة أحمد بن حجر آل بو طامي ص43-47.

ولم يغفل البلدان الخارجية، فقد كتب لعلماء الشام، ومصر، والعراق، والهند، واليمن، وغير ذلك من البلدان، ولم يزل يكاتب الناس ويقيم عليهم الحجج، ويذكِّرهم ما وقع فيه أكثر الخلق من الشرك والبدع (1)
واصل الشيخ ليله ونهاره في نشر الدعوة، والوعظ والتدريس، وكتابة الرسائل العلمية المدعومة بالأدلة من الكتاب والسنة، وبالحجة والبرهان، والموعظة الحسنة، والجدال بالتي هي أحسن، ولم يبدأ أحدًا بالعدوان، ورعًا منه، وأملًا في أن يهدي الله الضالين، إلى أن حكموا عليه وعلى أتباعه بالكفر، وأباحوا دماءهم وأموالهم، ولم يُثْبِتُوا دعواهم بحجّة من كتاب ولا سنة، مع رفضهم لعقيدة التوحيد، وعدم قبولها، ونصرهم الشرك وأهله (2)
7 - آخر مواقف الحكمة: الجهاد بالسيف والسنان:
بعد أن بدأ أعداء التوحيد بتكفير الشيخ وإهدار دمه ومن تبعه، وبعد أن بين لهم الشيخ نواقض الإسلام بأدلتها من الكتاب والسنة (3) فأعرضوا عن ذلك كله وكذبوا به، ورفضوا التوحيد، وحينئذ يكون آخر الطب الكي، فأمر الشيخ بالجهاد لمن عادى أهل التوحيد وسبه وسب أهله، ولم يَنْقَدْ لشرع الله، ولم تنفع فيه الآيات البينات.
_________
(1) انظر: تاريخ نجد؛ لابن غنام 1 / 82، وعنوان المجد في تاريخ نجد لابن بشر 1 / 26، والإمام محمد بن عبد الوهاب: دعوته وسيرته، لابن باز، ص19، 24، 27.
(2) انظر: الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية لأحمد بن حجر، ص26، وروضة الأفكار لابن غنام 1 / 83 .
(3) انظر: نواقض الإسلام في القسم الخامس من مؤلفات الشيخ في: الرسائل الشخصية ص198، 204، 212.

واستمرت الحروب سنين عديدة، وكان النصر -بإذن الله- حليف الشيخ محمد بن عبد الوهاب والأمير محمد بن سعود، فكانت القرى والعشائر تسقط واحدة تلو الأخرى بيده، فنشر الله الدعوة وأظهرها ونصرها، وقمع الباطل وأذل أهله الذين عارضوا التوحيد.
ثم توفي الشيخ -رحمه الله- يوم الاثنين آخر شهر شوال، سنة 1206هـ، وله من العمر نحو 92 سنة، فرحمه الله رحمة واسعة، وجزاه عن الإسلام والمسلمين خير الجزاء (1) ، فقد أنقذ الله بمواقفه الحكيمة هذه الجزيرة وما جاورها من الشرك، وبدل الظلام، وأنار البلاد بنور التوحيد الخالص.
وهكذا ينبغي لكل داعية يرجو الله واليوم الآخر أن يكون حكيمًا في مواقفه، ناصرًا لدين الله، صابرًا محتسبًا مخلصًا، وبذلك يربح ويفوز في الدنيا والآخرة، والله المستعان.
_________
(1) انظر: روضة الأفكار لابن غنام 1 / 84، وعنوان المجد لابن بشر 1 / 27، وعلماء نجد خلال ستة قرون 1 / 40، 43.

الفصل الثالث
حكمة القول مع المدعوِّين
تمهيد: إنزال الناس منازلهم .
المبحث الأول: حكمة القول مع الملحدين .
المبحث الثاني: حكمة القول مع الوثنيين .
المبحث الثالث: حكمة القول مع أهل الكتاب .
المبحث الرابع: حكمة القول مع المسلمين .
تمهيد: إنزال الناس منازلهم :
الداعية الحكيم هو الذي يدرس الواقع، وأحوال الناس، ومعتقداتهم، وينزل الناس منازلهم، ثم يدعوهم على قدر عقولهم وأفهامهم وطبائعهم وأخلاقهم ومستواهم العلمي والاجتماعي، والوسائل التي يؤتون من جهتها، ولهذا قال علي بن أبي طالب -رضي الله عنه-: "حدثوا الناس بما يعرفون، أتحبون أن يكذب الله ورسوله" (1)
وذُكِرَ عن عائشة رضي الله عنها أنها قالت: « أمرنا رسول الله صلى الله عليه وسلم أن نُنْزِلَ الناس منازلهم » (2) وقال عبد الله بن مسعود -رضي الله عنه-: "ما أنت بمحدث قومًا حديثًا لا تبلغه عقولهم إلا كان لبعضهم فتنة" (3)
وقد بيَّن النبي صلى الله عليه وسلم ذلك للدعاة إلى الله -عز وجل-، فقال لمعاذ بن جبل حينما بعثه إلى اليمن -داعيًا ومعلمًا وقاضيًا-: « إنك تأتي قومًا أهل كتاب » ... " الحديث (4)
_________
(1) البخاري مع الفتح، كتاب العلم، باب من خص بالعلم قومًا دون قوم كراهية أن لا يفهموا 1 / 225.
(2) مسلم، في المقدمة، مع شرح النووي، 1 / 55، وسنن أبي داود مع العون، 13 / 191
(3) مسلم، المقدمة، باب النهي عن الحديث بكل ما سمع 1 / 11 .
(4) البخاري مع الفتح، كتاب الزكاة، باب: لا تؤخذ كرائم أموال الناس في الصدقة 3 / 322، واللفظ له، ومسلم، كتاب الإيمان، باب الدعاء إلى شهادة أن لا إله إلا الله وشرائع الإسلام 1 / 50 .

فبين صلى الله عليه وسلم لمعاذ عقيدة القوم الذين سوف يقدم عليهم حتى يعرف حالهم، ويستعد لهم، ويقدم لهم ما يناسبهم، وما يصلح أحوالهم.
وقال صلى الله عليه وسلم لعائشة -رضي الله عنها-: « يا عائشة ، لولا قومك حديث عهدهم بكفر لنقضت الكعبة وجعلت لها بابين: باب يدخل الناس، وباب يخرجون » (1)
فترك صلى الله عليه وسلم هذه المصلحة، لأمن الوقوع في المفاسد (2)
فدراسة البيئة والمكان الذي تبلغ فيه الدعوة أمر مهم جدًّا، فإن الداعية يحتاج في دعوته إلى معرفة أحوال المدعوين: الاعتقادية، والنفسية، والاجتماعية، والاقتصادية، ومعرفة مراكز الضلال ومواطن الانحراف معرفة جيدة، ويحتاج إلى معرفة لغتهم، ولهجتهم، وعاداتهم، والإحاطة بمشكلاتهم ونزعاتهم الخلقية، وثقافتهم، ومستواهم الجدلي، والشبه التي انتشرت في مجتمعهم، ومذاهبهم (3)
والداعية الحكيم يكون مدركًا لما حوله، مقدرًا للظروف التي يدعو فيها، مراعيًا لحاجات الناس ومشاعرهم، وكل أحوالهم.
_________
(1) البخاري مع الفتح، كتاب العلم، باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه فيقعوا في أشد منه 1 / 224.
(2) قال ابن حجر -رحمه الله تعالى- يستفاد منه ترك المصلحة؛ لأمن الوقوع في المفسدة، وترك إنكار المنكر خشية الوقوع في أنكر منه. انظر: فتح الباري 1 / 225.
(3) انظر: شرح الإمام النووي على مسلم 1 / 76، 197، وفتح الباري 1 / 225، وكيف يدعو الداعية لعبد الله ناصح علوان ص7، 37، 47، 155، وزاد الداعية إلى الله للشيخ محمد بن صالح العثيمين ص7.

والداعية إلى الله -تعالى- لا ينجح في دعوته، ولا يكون موفقًا في تبليغه ولا مسددًا في قوله وفعله حتى يعرف من يدعوهم، وهل هذا المجتمع من المسلمين العصاة، أو من المسلمين الذين انتشرت فيهم البدع والخرافات؟ هل هذا المجتمع من أهل الكتاب؟ فإذا كانوا منهم، فهل هم من اليهود أم من النصارى؟ هل هذا المجتمع من الملحدين الطبيعيين والماديين والدهريين؟ أم من الوثنيين المشركين .
فإذا عرف الداعية هذا كله، فكيف يدعو كل فئة من هذه الفئات بالحكمة؟ وماذا يقدم معهم؟ وماذا يؤخر؟ وما القضايا التي يعطيها أهمية وأولوية قبل غيرها؟ وما الأفكار الضرورية التي يطرحها ويبدأ بها؟

وهكذا، فالداعية الحكيم كالطبيب الحكيم الذي يشخص المرض، ويعرف الداء ويحدده، ثم يعطي الدواء المناسب على حسب حال المريض ومرضه، مراعيًا في ذلك: قوة المريض وضعفه، وتحمله للعلاج، وقد يحتاج المريض إلى عملية جراحية فيشق بطنه، أو يقطع شيئا من أعضائه، من أجل استئصال المرض طلبًا لصحة المريض، وهكذا الداعية الحكيم يعرف أمراض المجتمع، ويحدد الداء، ويعرف الدواء، وينظر ما هي الشبه والعوائق فيزيلها، ثم يقدم المادة المناسبة بدءًا بأمور العقيدة الإسلامية الصحيحة الصافية، مع تشويق المدعو إلى القبول والإجابة.
وبناء على ما تقدم يكون من الحكمة تقسيم هذا الفصل إلى مباحث حسب أحوال الناس، وبيان كيفية دعوتهم بالحكمة القولية كالتالي:
المبحث الأول: حكمة القول مع الملحدين.
المبحث الثاني: حكمة القول مع الوثنيين .
المبحث الثالث: حكمة القول مع أهل الكتاب .
المبحث الرابع: حكمة القول مع المسلمين.

المبحث الأول: حكمة القول مع الملحدين
تمهيد:
المطلب الأول: الأدلة الفطرية .
المطلب الثاني: البراهين والأدلة العقلية .
المطلب الثالث: الأدلة الحسية المشاهدة .
المطلب الرابع: الأدلة الشرعية .
تمهيد :
الإلحاد في الأصل هو: الميل والعدول عن الشيء، والظلم والجور، والجدال والمِراء، يقال: لحد في الدين لحدًا، وألحدَ إلحادًا، لمن مال وعدل ومارى وجادل وظلم (1)
واللحد: الشق الذي يعمل في جانب القبر لموضع الميت؟ لأنه قد أميل عن وسط القبر إلى جانبه (2)
والإلحاد: هو الميل عن الحق، والانحراف عنه بشتى الاعتقادات، والتأويل الفاسد، والمنحرف عن صراط الله والمعاكس لحكمه يسمى ملحدًا (3)
والمراد بالملحدين في هذا المبحث: هو المعنى المصطلح عليه في هذا العصر، وهم: من أنكروا وجود رب خالق لهذا الكون، متصرف فيه، يدبر أمره بعلمه وحكمته، ويجري أحداثه بإرادته وقدرته، واعتبار الكون أو مادته الأولى أزلية، واعتبار تغيراته قد تمت بالمصادفة، أو بمقتضى طبيعة المادة وقوانينها، واعتبار الحياة -وما تستتبع من شعور وفكر حتى قمتها الإنسان- من أثر التطور الذاتي للمادة (4)
_________
(1) انظر القاموس المحيط، فصل اللام باب الدال ص104، والمعجم الوسيط مادة «لحد» 2 / 817، ومختار الصحاح، مادة «لحد» ص247، وفتح القدير للشوكاني 4 / 518، 2 / 268 .
(2) النهاية في غريب الحديث والأثر، لابن الأثير 4 / 236.
(3) انظر: الأجوبة المفيدة لمهمات العقيدة، للشيخ عبد الرحمن بن محمد الدوسري، ص40 .
(4) انظر: كواشف زيوف المذاهب المعاصرة، لعبد الرحمن الميداني، ص409 .

وسأتناول في هذا المبحث -بعون الله تعالى- كيفية حكمة القول في الدعوة إلى الله مع هؤلاء الملحدين الماديين الطبيعيين والدهريين في المطالب التالية:
المطلب الأول: الأدلة الفطرية على وجود الله تعالى وربوبيته.
المطلب الثاني: البراهين والأدلة العقلية.
المطلب الثالث: الأدلة الحسية المشاهدة.
المطلب الرابع: الأدلة الشرعية.
المطلب الأول: الأدلة الفطرية:

الفطر: الشق، والجمع منه فطور (1) ، قال تعالى: { فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ } (2) ، وفطر الله العالم. أوجده ابتداءً (3) ، وفطر الخلق: خلقهم وبدأهم (4) ، { إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ } . (5) ، والفطرة: الخلقة التي خلق عليها كل موجود أول خلقه (6) ، والخلقة التي خلق عليها المولود في رحم أمه، والدين (7) ، والطبيعة السليمة التي لم تُشَبْ بِعَيْب (8) ، قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ: « ما من مولود إلا يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه، كما تنتج البهيمة بهيمة جمعاء (9) هل تحسون فيها من جدعاء؟ » (10) ، ثم يقول أبو هريرة -رضي الله عنه-: ... { فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ } ... (11)
_________
(1) انظر: المعجم الوسيط، مادة: فطر 2 / 694، ومختار الصحاح مادة: فطر ص212.
(2) سورة الملك، الآية 3
(3) انظر: المعجم الوسيط، مادة فطر 2 / 694
(4) انظر: القاموس المحيط، فصل الفاء، باب الراء ص587
(5) سورة الأنعام، الآية 79
(6) انظر: المعجم الوسيط، مادة فطر 2 / 694.
(7) القاموس المحيط، فصل الفاء، باب الراء ص587.
(8) انظر: المعجم الوسيط، مادة فطر 2 / 694
(9) يعني أن البهيمة تلد الولد كامل الخلقة، فلو ترك كذلك كان بريئًا من العيب، لكنهم تصرفوا فيه بقطع أذنه مثلًا، فخرج عن الأصل وهو تشبيه واقع ووجه واضح. انظر: فتح الباري 3 / 249.
(10) البخاري مع الفتح، كتاب الجنائز، باب إذا أسلم الصبي فمات هل يُصلى عليه وهل يعرض على الصبي الإسلام؟ 3 / 219، وأخرجه في عدة مواضع انظرها: 3 / 219، 249، 8 / 512، 11 / 493، وأخرجه مسلم، كتاب القدر، باب معنى كل مولود يولد على الفطرة وحكم موت أطفال الكفار وأطفال المسلمين 4 / 2047
(11) سورة الروم، الآية 30 .

فمن حكمة القول مع الملحدين أن يستخدم الداعية إلى الله -تعالى- في دعوته لهم الأدلة الفطرية، فيوضح ويبين لهم أن المولود يولد على نوع من الجبلة والطبع المتهيئ لقبول الدين، فلو ترك عليها لاستمر على لزومها ولم يفارقها إلى غيرها، وإنما يعدل عنها من يعدل؛ لآفة من آفات الشر والتقليد.. وكل مولود يولد على معرفة الله والإقرار به، فلا تجد أحدًا إلا وهو يقر بأن له صانعًا وإن سماه بغير اسمه، أو عبد معه غيره (1)
والمقصود بفطرة الله التي فطر الناس عليها: فطرة الإسلام (2) ، والسلامة من الاعتقادات الباطلة، والقبول للعقائد الصحيحة؛ فإن حقيقة الإسلام هو الاستسلام لله وحده.
وقد ضرب رسول الله صلى الله عليه وسلم مثل ذلك فقال: « كما تنتج البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء؟ » .
فأوضح أن سلامة القلب من النقص كسلامة البدن، وأن العيب حادث طارئ (3) . قال صلى الله عليه وسلم فيما يرويه عن ربه -تبارك وتعالى-: « إني خلقت عبادي حُنَفاء كلهم وإنهم أتتهم الشياطين فاجْتَالَتْهُم عن دينهم، وحرَّمَت عليهم ما أحللت لهم، وأمرتهم أن يشركوا بي ما لم أنزل به سلطانًا » ... " (4) .
_________
(1) انظر: النهاية في غريب الحديث والأثر لابن الأثير 3 / 457، وفتح الباري 3 / 248-250 .
(2) وقد جزم بذلك البخاري فقال: والفطرة الإسلام. انظر: البخاري مع الفتح، كتاب التفسير، باب لا تبديل لخلق الله 8 / 512
(3) انظر: فتاوى شيخ الإسلام ابن تيمية 4 / 245، وفتح الباري 4 / 245.
(4) مسلم، كتاب الجنة، باب الصفات التي يعرف بها في الدنيا أهل الجنة وأهل النار 4 / 2197 .

وقد مثل شيخ الإسلام ابن تيمية الفطرة مع الحق بمثل يوضح ذلك، فقال: "ومثل الفطرة مع الحق مثل ضوء العين مع الشمس، وكل ذي عين لو ترك بغير حجاب لرأى الشمس، والاعتقادات الباطلة العارضة من تَهَوُّدٍ وتنصّر وتمجّس مثل حجاب يحول بين البصر ورؤية الشمس، وكذلك كل ذي حس سليم يحب الحلو، إلا أن يعرض في طبيعته فساد يحرفه حتى يجعل الحلو في فمه مُرًّا" (1)
وليس المراد بقوله صلى الله عليه وسلم: « يولد على الفطرة » أنه خرج من بطن أمه يعلم الدين ويعتقد الإسلام بالفعل؟ لأن الله يقول: { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } (2)
ولكن المراد أن فطرته مقتضية لمعرفة دين الإسلام ومحبته، وقبوله وإرادته للحق، وإقراره بالربوبية، فلو خلّي من غير معارض ومن غير مغيِّر لما كان إلا مسلمًا ولم يعدل عن ذلك إلى غيره، كما أنه يولد على محبة ما يلائم بدنه من ارتضاع اللبن حتى يصرفه عنه صارف، ومن ثم شُبِّهت الفطرة باللبن، فهي تستلزم معرفة الله ومحبته وتوحيده (3)
_________
(1) درء تعارض العقل والنقل 9 / 375، والفتاوى لابن تيمية 4 / 247.
(2) سورة النحل، الآية 78 .
(3) انظر: شرح النووي على مسلم 16 / 208، وفتاوى شيخ الإسلام ابن تيمية 4 / 247، 16 / 344، 4 / 249، وفتح الباري 3 / 248- 250 .

ويدل على ذلك رواية مسلم : « ما من مولود يولد إلا وهو على هذه الملة حتى يبين عنه لسانه » (1)
وقد أخبر الله -عز وجل- أنه استخرج ذرية بني آدم من أصلابهم شاهدين على أنفسهم أن الله ربهم ومليكهم وأنه لا إله إلا هو { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا } .. الآية (2)
وهذا يدل دلالة قاطعة على أن كل إنسان قد فطر على الإيمان بخالقه من غير سبق تفكير أو تعليم (3) .
ومما يبين ذلك ويوضحه أن العاقل إذا رجع إلى نفسه وعقله أدنى رجوع عرف افتقاره إلى الخالق-تعالى- في تكوينه وبقائه وتقلبه في أحواله (4) ، وإذا نظر إلى الخلائق علم فقرهم كلهم إلى الخالق في كل شيء؛ فقراء إليه في الخلق والإيجاد، وفي البقاء والرزق والإمداد، وفقراء إليه في جلب المنافع ودفع المضار.
فانظر إلى حالة الناس إذا كربتهم الشدائد، ووقعوا في المهالك، وأشرفوا على الأخطار، كيف تجد قلوبهم معلقة بالله، وأصواتهم مرتفعة بسؤاله، وأفئدتهم تنظر إلى إغاثته، لا تلتفت يمنةً ولا يسرةً إلا إليه (5) .
_________
(1) مسلم، كتاب القدر، باب معنى: كل مولود يولد على الفطرة 4 / 2048.
(2) سورة الأعراف، الآية 172 .
(3) انظر: تفسير ابن كثير 2 / 262، 3 / 433، ودرء تعارض العقل والنقل 8 / 487، وجامع الرسائل لابن تيمية 1 / 11، وأضواء البيان في إيضاح القرآن بالقرآن للشنقيطي 2 / 337 .
(4) انظر. كتاب الداعي إلى الإسلام لعبد الرحمن الأنباري ص211، ودرء تعارض العقل والنقل 3 / 113.
(5) انظر: الرياض الناضرة والحدائق النيرة الزاهرة ص251، 252.

ومما يزيد ذلك وضوحًا أن الخلق متى شاهدوا شيئًا من الحوادث المتجددة كالرعد والصواعق، والبرق والزلازل، والبراكين المتفجرة الثائرة، والريح الشديدة، وانهمار الأمطار الغزيرة، وفيضانات الأنهار، واضطراب الأمواج في البحار والمحيطات، متى شاهدوا ذلك دعوا الله وسألوه، وافتقروا إليه، لأنهم يعلمون أن هذه الحوادث المتجددة لم تتجدّد بنفسها، بل لها محدث أحدثها، وإن كانوا يعلمون هذا في سائر المحدثات؛ لكن ما اعتادوا حدوثه صار مألوفًا لهم، بخلاف المتجدّد، ولو لم يكن إلا خلق الإنسان، فإنه من أعظم الآيات، فكل يعلم أنه لم يحدث نفسه، ولا أبواه أحدثاه، ولا أحد من البشر أحدثه، ويعلم أنه لا بد له من خالق خلقه، وأن هذا الخالق موجود، حي، عليم، قدير، سميع، بصير، حكيم، حفيظ (1) ، { وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ } (2) ، وقال -سبحانه- تذكيرًا لهذا الإنسان الجاحد: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ } ... (3) ، { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ } (4)
_________
(1) انظر: درء تعارض العقل والنقل 3 / 122، 129، 131، 137.
(2) سورة الذاريات، الآية 21
(3) سورة الإسراء، الآية 67
(4) سورة النحل، الآية 53 .

فبين هذا أن الناس إذا غفلوا عن هذه الفطرة في حال السراء فلا شك أنهم يلوذون إليها في حال الضراء، لعلمهم الفطري أن الله الذي يكشف الشدائد، ولا ملجأ منه إلا إليه، فيسألونه بلسان المقال ولسان الحال، فهل هذه الأمور تحصل إلا لأن الخليقة مفطورة على الاعتراف بربوبية الله ووحدانيته، وأنه النافع الضار وملكوت كل شيء بيده، إلا من فسدت فطرته بالعقائد الفاسدة (1) .
_________
(1) انظر: الرياض الناضرة ص252، وعقيدة المسلمين للبليهي 1 / 70، وشرح أصول الإيمان للشيخ محمد بن عثيمين ص15.

المطلب الثاني: البراهين والأدلة العقلية
إذا كان الماديون والطبيعيون والدهريون يتظاهرون بإنكار وجود الله -تعالى-، فإن من الحكمة في دعوة هؤلاء إلى الله -تعالى- أن تقدم لهم البراهين والأدلة العقلية القطعية في المسالك الآتية:
المسلك الأول: التقسيم العقلي الحكيم.
المسلك الثاني: العدم لا يخلق شيئا.
المسلك الثالث: الطبيعة الصماء لا تملك قدرة.
المسلك الرابع: الصدفة العمياء لا تملك حياة.
المسلك الخامس: المناظرات العقلية الحكيمة.
المسلك السادس: مبدأ السببية.
المسلك السابع: التفكر في المصنوع يدل على بعض صفات الصانع.
المسلك الأول: التقسيم العقلي الحكيم:
يُستدل على كل من أنكر وجود الله -تعالى- وربوبيته بأمر لا يمكنهم إلا التسليم للحق والانقياد له، أو الخروج عن موجب العقل إلى الجنون والفطر المنحرفة، فيقال لكل من أنكر ذلك:
الأمور الممكن تقسيمها في العقل ثلاثة لا رابع لها:

1 - إما أن توجد هذه المخلوقات بنفسها صدفة من غير محدث ولا خالق خلقها، فهذا محال ممتنع تجزم العقول ببطلانه ضرورة، وتعلم يقينًا أن من ظن ذلك فهو إلى الجنون أقرب منه إلى العقل؛ لأن كل من له عقل يعرف أنه لا يمكن أن يوجد شيء من غير موجد ولا محدث، فلا بد لكل حادث من محدث، ولا سبيل إلى إنكار ذلك، فإن وجود الشيء من غير موجد محال وباطل بالمشاهدة والحس والفطرة السليمة.
2 - وإما أن كون هذه المخلوقات الباهرة هي المحدثة الخالقة لنفسها، فهذا أيضا محال ممتنع بضرورة العقل، وكل عاقل يجزم أن الشيء لا يحدث نفسه ولا يخلقه؛ لأنه قبل وجوده معدوم فكيف يكون خالقًا؟!
فإذا بطل هذان القسمان عقلًا وفطرةً وبان استحالتهما، تعين القسم الثالث:

3 - وهو أن هذه المخلوقات بأجمعها: علويها وسفليها، وهذه الحوادث لا بد لها من محدث ينتهي إليه الخلق والملك والتدبير، وهو الله العظيم الخالق لكل شيء، المتصرف في كل شيء، المدبّر للأمور كلها (1) ، ولهذا ذكر الله -تعالى- هذا الدليل العقلي والبرهان القطعي فقال: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } (2) ، ولذلك تأثر جبير بن مطعم بسماعها من النبي صلى الله عليه وسلم تأثرًا عظيمًا، قال -رضي الله عنه-: « سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور، فلما بلغ هذه الآية { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ }{ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ }{ أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ } (3) كاد قلبي أن يطير" (4) "وذلك أول ما وقر الإيمان في قلبي » (5) .
فالمخلوق لا بد له من خالق، والمصنوع لا بد له من صانع، والمفعول لا بد له من فاعل، وهذه قضايا بدهية جلية واضحة، يشترك في العلم بها جميع العُقلاء، وهي أعظم القضايا العقلية، فمن ارتاب فيها أو شك في دلالتها فقد برهن على ضلاله، واختلال عقله (6) .
_________
(1) انظر: الفصل في الملل والأهواء والنحل لابن حزم 1 / 66، ودرء تعارض العقل والنقل 3 / 113، والرياض الناضرة للسعدي ص247، وتفسير السعدي 7 / 195، وأضواء البيان للشنقيطي 4 / 368، وشرح أصول الإيمان لمحمد بن صالح عثيمين ص15.
(2) سورة الطور، الآية 35
(3) سورة الطور ، الآيات 35 - 37 .
(4) البخاري مع الفتح، كتاب التفسير، سورة الطور، باب حدثنا عبد الله بن يوسف 8 / 603.
(5) البخاري مع الفتح، كتاب المغازي، باب حدثني خليفة، حدثنا محمد بن عبد الله الأنصاري 7 / 323.
(6) انظر: الرياض الناضرة لعبد الرحمن بن ناصر السعدي ص247، ومنهاج الجدل في القرآن الكريم؛ للدكتور زاهر بن عواض الألمعي ص138.

المسلك الثاني: العدم لا يخلق شيئا:
من القواعد العقلية التي ينبغي للداعية إلى الله أن لا يغفلها في دعوته مع الملحدين قاعدة: العدم لا يخلق شيئا، فالعدم الذي لا وجود له لا يستطيع أن يصنع شيئا، لأنه غير موجود.
وإذا تأمل العاقل في المخلوقات التي تولد في كل يوم، من إنسان وحيوان، وتفكر في كل ما يحدث في الوجود من رياح وأمطار، وليل ونهار، وما يجري في كل حين من حركات منتظمة للشمس والقمر والنجوم والكواكب، إذا تأمل العاقل في هذا وغيره من التغيرات المحكمة التي تجري في الوجود في كل لحظة، فإن العقل يجزم بأن هذا كله ليس من صنع العدم، وإنما هو من صنع الخالق الموجود سبحانه وتعالى (1) .
_________
(1) انظر: حاشية ثلاثة الأصول لمحمد بن عبد الوهاب، بقلم عبد الرحمن بن قاسم ص29، والإيمان للزنداني مع مجموعة من العلماء ص21، وكتاب التوحيد للزنداني 1 / 21.

المسلك الثالث: الطبيعة الصماء لا تملك قدرة، وفاقد الشيء لا يعطيه:
من المعلوم عند جميع العقلاء أن الذي لا يملك مالًا لا يسأل الناس منه المال، والجاهل لا يأتي منه العلم؛ لأن فاقد الشيء لا يعطيه.
فمن زعم أن الطبيعة (1) خلقته أو خلقت شيئا فقد خالف العقل وحارب الحق، لأن الكون يشهد أن خالقه حكيم عليم خبير، هاد رزَّاق، حافظ رحيم، واحد أحد، والطبيعة الجامدة لا تملك مثقال ذرة من ذلك.
ومن العجيب أن كل من زعم أن الطبيعة تخلق شيئًا فقد خالف مقتضى العقول؛ لأن الطبيعة لا تملك خبرة، ولهم خبرة، ولا تملك إرادة، ولهم إرادة، ولا تملك علمًا، ولهم علم! أمَا علموا أن فاقد الشيء لا يُعطيه: { يَاأَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ } ... (2) ، فلا بد أن يكون الخالق كاملًا كمالًا مطلقًا، بحيث يكون:
1- مستغنيًا عن غيره.
2- ويكون أولًا ليس له بداية.
3- وآخرًا ليس له نهاية.
4- لا يحدّه زمان.
5- لا يحده مكان.
6- قادرًا على كل شيء.
7- عالِمًا بكل شيء، ما كان، وما يكون، وما لم يكن لو كان كيف يكون.
_________
(1) الطبيعة عند الماديين بمعنى المادة، والمادة بمعنى الطبيعة، وهي هذه المخلوقات بما هي عليه من صفات. انظر: موقف الإسلام من نظرية ماركس، لأحمد العوايشه ص128، والإيمان للزنداني ص36.
(2) سورة الحج، الآية 73

وهذه الخصائص لا يمكن أن تكون إلا لله الكامل من كل الوجوه، وبذلك يسقط -بحمد الله تعالى- قول الماديين؛ لأن المادة لا تتصف بشيء من ذلك (1) .
_________
(1) انظر. موقف الإسلام من نظرية ماركس، لأحمد العوايشه ص125، 182، 187، ومذكرة في العقيدة الإسلامية للدكتور ناصر بن عقيل الطريفي ص9.

المسلك الرابع: الصدفة العمياء لا تملك حياة :
يعتقد الملحدون بالصدفة (1) ، وهي أن جميع الأشياء والمخلوقات تم تكوينها على ما هي عليه بطريق الصدفة، والمقابلة، وليس ذلك بطريق القصد والإرادة والتدبير.
ومن حكمة القول مع هؤلاء أن يُقال لهم: من أين حصل لهذا العَالَم هذا النظام العجيب، والترتيب الحكيم الذي حارت فيه العقول؟ كيف ينسب ذلك إلى الاتفاق والمصادفة ومجرد البخت؟ وكيف اجتمعت تلك الأجزاء على اختلاف أشكالها، وتباين مواردها وقواعدها، وكيف حفظت وبقيت على تآلفها، وكيف تجدّدت المرة بعد المرة ؟!
إن مثل من يقول أو يعتقد أن هذا النظام والإبداع والإتقان وُجِدَ بطريق الصدفة لا غير، كمثل من وضع حروف الهجاء: أ، ب، ت ...، في صندوق ثم جعل يحركه طمعًا منه أن تتألف هذه الحروف من تلقاء نفسها، فيتركب منها قصيدة بليغة، أو كتاب دقيق في الهندسة، أليس ذلك من السفه المبين ونقص العقل؟! فإنه لو داوم على تحريك هذا الصندوق السنين والدهور لم يحصل إلا على حروف.
_________
(1) الصدفة في اللغة: يقال: صادفه مصادفة: لقيه ووجده من غير موعد ولا توقع. انظر: المعجم الوسيط، مادة: صدف 2 / 510.

ومثله كمن يقول: إن رجلًا أعمى غرزت له إبرةً في لوحة، وأُعطِي ألف إبرة، وقيل له: ارم هذه الإبر واحدة بعد الثانية، لتدخل الإبرة الأولى في ثقب الإبرة المغروسة في اللوحة، وتدخل الإبرة الثانية في ثقب الأولى، والثالثة في ثقب الثانية، وهكذا بطريق الصدفة، حتى دخلت كل الإبر في بعضها بطريق الصدفة، فهل عاقل يصدق بهذه العملية والتي قبلها؟ لا يمكن أن يُصدّق عاقل بهذا، لأنه من قبيل المستحيل الذي لا تقبله العقول ولا تُقرّة، فكيف يُصدّق عاقل أن الكون كله بما فيه من إبداع وتنظيم في كل ذرة من ذراته وُجِدَ بطريق الصدفة؟
إن مخلوقًا يُصدّق بهذه التخيلات لمجنون قطعًا، لا تصلح نسبته إلى العُقلاء، ولا يُذكر في عدادهم أبدًا { أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ } (1) .
وهذا فيه دلالة عقلية قاطعة على أن الله هو الخالق لكل شيء، وأن الصدفة لا وجود لها ولا تصرف في مخلوقات الله -تعالى-، وبهذا تبطل شبه أهل الإلحاد والعناد الذين قالوا بالصدفة، ولله الحمد (2) .
_________
(1) سورة إبراهيم، الآية 10 .
(2) انظر: درء تعارض العقل والنقل 3 / 129، والإسلام يتحدى، لوحيد الدين خان ص65، وعقيدة المؤمن لأبي بكر الجزائري ص34، ومنهاج الجدل في القرآن الكريم للدكتور زاهر بن عواض الألمعي ص142 .

المسلك الخامس: المناظرات العقلية الحكيمة:
من الحكمة في دعوة الملحدين والطبيعيين الماديين أن يناظروا بالمناظرات العقلية الحكيمة التي توضح لهم الحق، وتجعلهم يسلمون ويقرون بأن الله هو الحق، وأن ما يدعون من دونه هو الباطل.
ومن المناظرات التي أفحم بها المسلمون الملحدين ما ذُكِر عن أبي حنيفة -رحمه الله تعالى- أنه اجتمع بطائفة من الملحدين وناظرهم فغلبهم، ورجعوا على أنفسهم بالملام، وقيل: إنهم رجعوا إلى الحق وأسلَمُوا على يديه (1)
_________
(1) سبقت هذه المناظرة بتمامها في مواقف أبي حنيفة، ص288، وانظر: درء تعارض العقل والنقل 3 / 127، والرياض الناضرة لسعدي ص258، وعقيدة المسلمين للبليهي 1 / 123، ومنهاج الجدل ص139.

المسلك السادس: مبدأ السببية:
إن الواقع والعقول السليمة تشهد أن الإنسان منذ فتح عينيه لم يُشاهد أن حادثًا حدث من غير سبب، أو أن شيئًا وُجِد من غير موجد، حتى أصبح هذا المعنى بحكم الواقع لا يتصور العقل خلافه، ولا يأبى الإقرار به إلا عقل مفقود أو مريض كشأن المعتوهين، أو عقل قاصر كشأن الطفل الذي يكسر الإناء ثم يقول: إنه انكسر بنفسه (1) .
ولذلك أدرك الأعرابي هذه السببية عندما سُئِل: ما الدليل على وجود الرب؟ فقال: سبحان الله، إن البعرة تدل على البعير، والأثر يدل على المسير، فسماء ذات أبراج، وأرض ذات فجاج، وبِحار ذات أمواج، ليل داج، ونهار ساج، ألا يدل ذلك على اللطيف الخبير (2) .
فكل مخلوق لا بد له من خالق، وكل أثر لا بد له من مؤثر، وكل محدث لا بد له من محدث، وهذا هو قياس الشمول.
أما قياس التمثيل فكقول: هذا محدث فيحتاج إلى محدث (3) .
وبناء على هذه القاعدة فعالمنا هذا، من أرض وسماوات، وإنسان وحيوان، وليل ونهار، وشمس وقمر، لا بد له من محدث، ثم إن هذا العالم لا يبقى إلا بسبب يحفظه ويبقيه، كما أنه لم يحدث إلا بسبب أحدثه، وهذا لا يقدر عليه إلا الله الواحد القهار (4)
_________
(1) انظر: موقف الإسلام من نظرية ماركس ص284-288.
(2) انظر: الرياض الناضرة ص258، ومنهاج الجدل في القرآن الكريم ص139، وموقف الإسلام من نظرية ماركس ص288 .
(3) انظر: درء تعارض العقل والنقل 3 / 73، 121-127 .
(4) انظر: درء تعارض العقل والنقل 3 / 121، ومذكرة في العقدة الإسلامية للدكتور ناصر الطريفي ص9 .

المسلك السابع: التفكر في المصنوع يدل على بعض صفات الصانع:
من القواعد التي يُردّ بها على الملحدِين قاعدة التفكر في المصنوع يدلّ على بعض صفات الصانع؛ لأن كل شيء يوجد في المصنوع يدل على قدرة أو علم أو خبرة، أو حكمة عند الصانع.
ومن هنا نعلم أن التفكر في المخلوق يدل على بعض صفات الخالق.

إذا علم هذا فإنه يقال لمن أنكر وجود الله -تعالى- وربوبيته: تفكر في خلقك ونفسك، وانظر مبدأ خلقك من نطفة، ثم علقة، ثم مضغة، ثم عظامًا، فكسيت العظام لحمًا، حتى صرت بشرًا كامل الأعضاء الظاهرة والباطنة، أما يضطرك هذا التفكر والنظر إلى الاعتراف بالرب القادر على كل شيء، وأحاط علمه بكل شيء، الحكيم في كل ما خلقه وصنعه وأتقنه؟ فلو اجتمع الخلق كلهم على النطفة التي جعلها الله مبدأ خلق الإنسان على أن ينقلوها في تلك الأطوار المتنوعة، أو يحفظوها في ذلك القرار المكين، ويجعلوا لها سمعًا وبصرًا وعقلًا وقوىً باطنةً وظاهرةً، وينموها هذه التنمية العجيبة، ويركبوها هذا التركيب المنظم، ويرتبوا الأعضاء هذا الترتيب المحكم، فهل في اقتدارهم وفي استطاعتهم وعلومهم أن يصلوا إلى ذلك { أَفَرَأَيْتُمْ مَا تُمْنُونَ }{ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ } (1) .
ولا شك أن العاقل المنصف إذا تفكّر في ذلك دلّه وأوصله إلى الاعتراف بعظمة الخالق، وقدرة القادر، وحكمة الحكيم، وخبرة الخبير، وعلم العليم.
_________
(1) سورة الواقعة، الآيتان 58، 59 .

وهذا دليل عقلي تضطر فيه العقول الصحيحة إلى معرفة ربها وعبوديته (1) ، { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ }{ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ }{ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } (2) ، { وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ } (3) .
_________
(1) انظر: درء تعارض العقل والنقل 7 / 305، 306، 8 / 70-73 3 / 333، 1 / 259، والرياض الناضرة للسعدي ص248-257، والإيمان لعبد المجيد الزنداني مع مجموعة من العلماء ص22، وعقيدة المسلمين 1 / 109.
(2) سورة المؤمنون، الآيات 12-14
(3) سورة الذريات، الآية 21 .

المطلب الثالث: الأدلة الحسية المشاهدة
من الأدلة التي تدل على وجود الله -تعالى- وربوبيته وأنه الخالق لكل شيء المستحق للعبادة، الأدلة التي يسمعها الناس ويشاهدونها ويلمسونها، وهي على نوعين:
النوع الأول: إجابة الله -تعالى- للدعوات في جميع الأوقات، فلا يُحصي الخلق ما يُعطيه الله للسائلين، وما يُجيب به أدعية الداعين، ويرفع، كرب المكروبين، فتحصل المطالب الكثيرة بأسباب دعاء بعض العباد لربهم، والطمع في فضله والرجاء لرحمته، وهذا برهان مشاهد محسوس، لا ينكره إلا مكابر (1)
فكم خرج المؤمنون يطلبون -بقلوب وَجِلة تائبة- من ربهم أن يسقيهم الغيث، فكانت الإجابة على الفور في كثير من الأحيان، فيأتي الغيث إلى المدينة أو القرية التي خرجت تدعو ربها، والقرى أو المدن التي بجوارها لا يأتيها شيء، وكم رأى المضطرون تفريجا لحالة الكرب بدعائهم (2) ، { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (3) ، وعلى هذا يشهد مئات الملايين من المسلمين، ومن رأى هذه الإجابات من المنصفين في مشارق الأرض ومغاربها.
_________
(1) انظر: الرياض الناضرة ص253: وشرح أصول الإيمان للشيخ محمد بن صالح العثيمين ص17.
(2) انظر: الإيمان، لعبد المجيد الزنداني مع مجموعة من العلماء ص40، والرياض الناضرة ص251
(3) سورة النمل، الآية 62

فمن الذي سمع دعاء المستغيثين فأجابهم فأنشأ السحاب وأنزل المطر؟! هل هو وثن لا يقدر على فعل شيء؟! أم طبيعة صماء لا تملك إرادةً ولا تدبيرًا، أم أن العدم الذي أنشأ وصمم، وأوجد وكوَّن، وقدّر وأتقن، وسمع فأجاب، وهو العدم الذي لا وجود له؟!!

والحقيقة أن ذلك كله شاهد يتحدث إلى العقول البشرية أن لها ربًّا حكيمًا قادرًا سميعًا بصيرًا مجيبًا (1) ، فعن أنس -رضي الله عنه- « أن رجلًا دخل المسجد يوم الجمعة، ورسول الله صلى الله عليه وسلم يخطب، ثم قال: يا رسول الله هلكت الأموال، وانقطعت السُّبُل، فادع الله أن يُغيثنا، فرفع رسول الله صلى الله عليه وسلم يديه، ثم قال: "اللهم أغثنا، اللهم أغثنا، اللهم أغثنا". قال أنس : ولا والله ما نرى في السماء من سحاب ولا قزعة، وما بيننا وبين سلع من بيت ولا دار، فطلعت من ورائه سحابة مثل الترس، فلما توسطت السماء انتشرت ثم أمطرت، فلا والله ما رأينا الشمس سبتًا، ثم دخل رجل من ذلك الباب في الجمعة المقبلة، ورسول الله صلى الله عليه وسلم قائم يخطب، فقال: يا رسول الله، هلكت الأموال، وانقطعت السبل، فادع الله يمسكها عنَّا، فرفع رسول الله صلى الله عليه وسلم يديه، ثم قال: "اللهم حوالينا ولا علينا، اللهم على الآكام والظِّراب وبطون الأودية ومنابت الشجر"، فأقلعت وخرجنا نمشي في الشمس » (2) .
وهذا الحديث الآية من آيات الله تدل على وجوده، وأنه القادر على كل شيء، وقد حصل هذا للمسلمين كثيرًا ، ولهذا قال الشاعر:

_________
(1) انظر: كتاب التوحيد، لعبد المجيد الزنداني 1 / 43
(2) البخاري مع الفتح، كتاب الاستسقاء، باب الاستسقاء في خطبة الجمعة غير مستقبل القبلة 2 / 507، وانظر: البخاري مع الفتح 2 / 501، 2 / 508، وأخرجه مسلم، كتاب صلاة الاستسقاء، باب الدعاء في الاستسقاء 2 / 612.

وكم أصاب المسلمين من جفاف ... فنفروا ثقالهم مع الخفاف
وطلبوا من الإله الفرجا ... فحققوا الفوز ونالوا المخرجا
فهل طبيعة أجابت أم وثن ... أم أنه السميع كشاف المحن

(1)
وما زالت إجابة الداعين أمرًا مشهودًا إلى يومنا هذا لمن صدق مع الله، وأتى بشروط الإجابة.
النوع الثاني: معجزات الأنبياء الحسّية، وهي آيات يشاهدها الناس أو يسمعون بها، وهي من أعظم البراهين القاطعة على وجود مرسلهم؛ لأنها أمور خارجة عن نطاق البشر، يجريها الله -تعالى- تأييدًا لرسله، ونصرًا لهم.
ومن أمثلة ذلك: الآية موسى صلى الله عليه وسلم حين أمره الله -تعالى- أن يضرب بعصاه البحر، فضربه فانفلق اثني عشر طريقًا يابسًا، والماء بينها كالجبال، قال تعالى: { فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ } (2) .
ومن آيات عيسى صلى الله عليه وسلم أنه كان يحيي الموتى ويخرجهم من قبورهم بإذن الله، قال تعالى: { وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ } (3) ، { وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي } (4)
_________
(1) هذه الأبيات لعبد الرحمن قاضي، انظر: الإيمان لعبد المجيد الزنداني ص40.
(2) سورة الشعراء، الآية 63 .
(3) سورة آل عمران، الآية 49
(4) سورة المائدة، الآية 110 .

ومن آيات محمد صلى الله عليه وسلم انشقاق القمر، فقد طلبت منه قريش آيةً، فأشار إلى القمر، فانفلق فرقتين، فرآه الناس حقيقة في عهده صلى الله عليه وسلم، قال تعالى: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ }{ وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ } (1) .
وهذه الآيات المحسوسة تدل دلالة قاطعة على وجود الله -تعالى- (2) .
_________
(1) سورة القمر، الآيتان 1، 2 .
(2) انظر: شرح أصول الإيمان، للشيخ محمد بن صالح العثيمين ص18 .

المطلب الرابع: الأدلة الشرعية:
طريق الهداية الكاملة هو ما جاء عن الله -تعالى-، أو عن رسله عليهم الصلاة والسلام، وهي تجمع بين الأدلة النقلية والعقلية، وهي من أعظم الأدلة التي تهدي لمعرفة الله -تعالى- والإيمان به -عز وجل-، وتبعث المهتدي بها إلى العمل المزكي للنفس، والمهيئ له إلى سعادة الدارين، بخلاف الهداية العقلية وحدها، فإنها -وإن أنقذت صاحبها من القلق النفسي والحيرة الفكرية- لا تزكّي نفسه، ولا تُقوّم أخلاقه، ولا تهيئه لسعادة الدّارين، ولا تخرجه من دائرة الكفر حتى يؤمن بالأدلة الشرعية ويعمل بمقتضاها (1) .
والكتب السماوية كلها تنطق بأن الله هو الخالق لكل شيء، المستحق للعبادة، وما جاءت به من الأحكام المتضمنة لمصالح العباد، دليل على أنها من ربّ حكيم عليم بمصالح خلقه، وما جاءت به من الأخبار الكونية التي شهد الواقع بصدقها، دليل على أنها من رب قادر على إيجاد ما أخبر به (2) .
ودلالة القرآن الكريم نوعان:
_________
(1) انظر: عقيدة المؤمن، لأبي بكر جابر الجزائري ص39، 49، 63 .
(2) انظر: شرح أصول الإيمان، لمحمد بن صالح العثيمين ص17 .

(أ) خبر الله الصادق، فما أخبر الله -تعالى- به، أو أخبر به رسوله صلى الله عليه وسلم فهو حق وصدق (1) ، ولا يمكن أن يكون في ذلك شيء مُناقضٌ لدليل عقلي ولا سمعي (2) ، لأن ما أثبته السمع الصحيح لم ينفه العقل الصريح (3) ، والمعقول الصريح يوافق ما جاءت به الرسل ولا يناقضه (4) ، وكل ما عارض الشرع من العقليات ليس دليلًا صحيحًا (5) .
(ب) دلالة القرآن بضرب الأمثال، وبيان الأدلة العقلية الدالة على المطلوب، فهذه دلالة شرعية عقلية، فهي شرعية؛ لأن الشرع دل عليها وأرشد إليها وأثبتها، وعقلية لأنها تعلم صحتها بالعقل (6) ، كقوله تعالى: { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ }{ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (7) .
ويمكن أن أقتصر في الأدلة الشرعية التي تثبت وجود الله -تعالى-، وأنه رب كل شيء ومليكه ومدبّره، ويستلزم ذلك أنه المستحق للعبادة وحده دون ما سواه على ذكر طريقين (8) :
_________
(1) انظر: مجموع فتاوى ابن تيمية 6 / 71
(2) انظر: درء تعارض العقل والنقل (موافقة صريح المعقول لصحيح المنقول) 1 / 172-180
(3) انظر: درء تعارض العقل والنقل 7 / 39.
(4) انظر: المرجع السابق 6 / 5
(5) انظر: درء تعارض العقل والنقل، 5 / 279 .
(6) انظر: مجموع فتاوى شيخ الإسلام ابن تيمية 6 / 71، 72.
(7) سورة البقرة، الآيتان 21، 22 .
(8) انظر: درء تعارض العقل والنقل 8 / 354، 7 / 302، 307، 9 / 40، ومجموع فتاوى شيخ الإسلام ابن تيمية 11 / 377-380، وعقيدة المؤمن لأبي بكر الجزائري ص63، والرياض الناضرة للسعدي ص253-267

الطريق الأول: توجيه الله -تعالى- الأنظار والقلوب إلى ما في هذا الكون من مخلوقات عجيبة تبهر العقول، فقد بيّن -سبحانه- في كتابه الآيات الكونية الباهرة الدالة على وجوده -سبحانه- وكمال قدرته، وعظيم تدبيره، وإتقان صنعه، ومن ذلك عجائب خلق الإنسان وعناية الله به، وبيانه - سبحانه- ما في عالم الحيوان من خلقه وتكوينه، وأجهزته، وتنويعه، وعالم النبات، وما فيه من غرائب وعجائب وسُنن تُحار فيها العقول، والرياح السيارة، وأعظم من ذلك كله توجيه الأنظار إلى خلق السماوات والأرض، والليل والنهار، وما في ذلك من آيات تدل على عظمة الخالق (1) قال سبحانه: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2) .
والقرآن الكريم يزخر بالأدلة على هذا النوع.
_________
(1) انظر: معالم الدعوة في القصص القرآني للدكتور عبد الوهاب بن لطف الديلمي 1 / 251، ومناهج الجدل ص148
(2) سورة البقرة، الآية 164 .

الطريق الثاني: معجزات الأنبياء، عليهم الصلاة والسلام، فقد أيد الله الرسل -عليهم الصلاة والسلام- بالمعجزات الباهرة للعقول، والخارقة لسنن الكون وقوانين الحياة، ليستدلوا بها على صدق نبوتهم، وإثبات رسالتهم، فإذا ثبتت نبوة الرسل بقيام المعجزات علم أن هناك مرسلًا أرسلهم؛ لأن ثبوت الرسالة يستلزم ثبوت الْمُرسِل، والعلم بالإضافة يستلزم العلم بالمضاف إليه، فالمعجزات نفسها يعلم بها صدق الرسول المتضمن لإثبات من أرسله، والآيات الباهرات التي يستدل بها على إثبات الخالق تدل المعجزة كدلالتها وأعظم (1) .
_________
(1) انظر: درء تعارض العقل والنقل 9 / 40، 41، 43، 7 / 302-307، وفتاوى شيخ الإسلام 11 / 377 . وخلاصة ما ذكر ابن تيمية في إثبات وجود الله -تعالى- كالتالي: 1- الاستدلال بآيات الله في الكون. 2- أدلة الفطرة، فإن الخلق مفطورون على الإقرار بالخالق. 3- الاستدلال على الله بالله، فإنه عرفنا نفسه فعرفناه. 4- الاستدلال بمعجزات الرسل. 5- إجماع الأمم وأصحاب العقول والفطر السليمة. 6- المقاييس العقلية. انظر: فتاوى شيخ الإسلام 36 / 21-23، وستجد جميع الإحالات إلى المواضع التي ذكرها ابن تيمية في فتاواه .

1 - المبحث الثاني: حكمة القول مع الوثنيين
تمهيد:
المطلب الأول: الحجج العقلية على إثبات ألوهية الله.
المطلب الثاني: ضعف جميع المعبودات من دون الله.
المطلب الثالث: ضرب الأمثال الحكيمة .
المطلب الرابع: الكمال المطلق لإله الحق وحده.
المطلب الخامس: التوحيد دعوة جميع الرسل عليهم الصلاة والسلام .
المطلب السادس: الغلو في الصالحين سبب شرك البشر.
المطلب السابع: الشفاعة المثبتة والمنفية.
المطلب الثامن: الإله الحق سخر جميع ما في الكون لعباده.
المطلب التاسع: البعث بعد الموت.
تمهيد:
الوثني : من يتدين بعبادة الوثن (1) ، يقال: رجل وثَنِي، وقوم وثنيُّون، وامرأة وثنيَّة، ونساء وثنيّات (2) ، واسم الوثن يتناول كل معبود من دون الله. سواء كان ذلك المعبود قبرًا، أو مشهدًا، أو صورةً، أو غير ذلك (3) .
_________
(1) الوثن: الصنم، والجمع وُثُنٌ وأوثان وهو التمثال يُعبد، سواء كان من خشب، أو حجر، أو نحاس، أو فضة أو غير ذلك. وقد كان الوثنيون يزعمون أن عبادته تقربهم إلى الله -تعالى-، كما بين -سبحانه- ذلك عنهم بقوله: ما نعبدهم إلا ليقربونا إلى الله زلفى . [سورة الزمر، الآية 3]. انظر: القاموس المحيط، باب النون، فصل الواو، ص1597، وباب الميم فصل الصاد ص1460، والمعجم الوسيط مادة (وثن) 2 / 1012، ومادة (صنم) 1 / 526، والمصباح المنير، مادة (وثن) ص647، 648، ومادة (صنم) ص349، ومختار الصحاح، مادة (وثن) ص295، ومادة (صنم) ص156 .
(2) انظر: المعجم الوسيط، مادة (وثن) 2 / 1012، والمصباح المنير، مادة (وثن) ص648. قال ابن الأثير: الفرق بين الوثن والصنم أن الوثن كل ما له جثة معمولة من جواهر الأرض، أو من خشب، أو حجارة كصورة الآدمي تعمل وتنصب فتعبد. والصنم. الصورة بلا جثة، ومنهم من لم يفرق بينهما، وأطلقهما على المعنيَيْن. انظر. النهاية في غريب الحديث 5 / 151، 3 / 56. ثم قال: وقد يطلق الوثن على غير الصورة، ومنه حديث عدي بن حاتم قال: أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب، فقال لي: «يا عدي اطرح عنك هذا الوثن» أخرجه الترمذي في كتاب التفسير، باب سورة التوبة، 5 / 278، برقم3095، وانظر: صحيح الترمذي 3 / 56 .
(3) انظر: فتح المجيد ، شرح كتاب التوحيد، للشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب ص244.

وكل من دعا نبيًّا أو وليًّا أو ملَكًا أو جنيًّا، أو صرف له شيئًا من العبادة فقد اتخذه إلهًا من دون الله (1) ، وهذا هو حقيقة الشرك الأكبر الذي قال الله -تعالى- فيه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ }{ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } (2) والمشركون يُدعَوْن إلى الله -تعالى- بالحكمة القولية على حسب عقولهم وأفهامهم.
وسأبيّن ذلك -بإذن الله تعالى- في المطالب التالية:
المطلب الأول: الحجج والبراهين العقلية القطعية على إثبات ألوهية الله تعالى.
المطلب الثاني: ضعف جميع المعبودات من دون الله من كل الوجوه.
المطلب الثالث: ضرب الأمثال الحكيمة.
المطلب الرابع: الكمال المطلق للإله المستحق للعبادة وحده.
المطلب الخامس: التوحيد دعوة جميع الرسل، عليهم الصلاة والسلام.
المطلب السادس: الغلو في الصالحين سبب كفر بني آدم.
المطلب السابع: الشفاعة المثبتة والمنفية.
المطلب الثامن: الإله الحق سخر جميع ما في الكون لعباده.
المطلب التاسع: البعث بعد الموت.
_________
(1) انظر: فتح المجيد، شرح كتاب التوحيد، ص242.
(2) سورة النساء، الآية 48

المطلب الأول: الحجج العقلية القطعية على إثبات ألوهية الله تعالى:
من البراهين القطعية التي ينبغي للدعاة إلى الله تبيينها وتوضيحها لمن اتّخذ من دون الله آلهة أخرى، قوله تعالى: { أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ }{ لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ }{ لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (1) .
فقد أنكر -سبحانه- على من اتخذ من دونه آلهة من الأرض، سواء كانت أحجارًا أو خشبًا، أو غير ذلك من الأوثان التي تعبد من دون الله! فهل هم يحيون الأموات ويبعثونهم؟ والجواب: كلا، لا يقدرون على شيء؟ من ذلك" ولو كان في السماوات والأرض آلهة تستحق العبادة غير الله لفسدتا وفسد ما فيهما من المخلوقات؟ لأن تعدد الآلهة يقتضي التمانع والتنازع والاختلاف، فيحدث بسببه الهلاك، فلو فرض وجود إلهين، وأراد أحدهما أن يخلق شيئًا والآخر لا يريد ذلك، أو أراد أن يُعطي والآخر أراد أن يمنع، أو أراد أحدهما تحريك جسم والآخر يريد تسكينه، فحينئذ يختل نظام العالم، وتفسد الحياة!؛ وذلك:
_________
(1) سورة الأنبياء، الآيات 21-23 .

لأنه يستحيل وجود مرادهما معًا، وهو من أبطل الباطل، فإنه لو وجد مرادهما جميعًا للزم اجتماع الضدين، وأن يكون الشيء الواحد حيًّا ميتًا، متحركًا ساكتًا.
وإذا لم يحصل مراد واحد منهما لزم عجز كل منهما، وذلك يناقض الربوبية.
وإن وُجِد مراد أحدهما ونفذ دون مراد الآخر، كان النافذ مراده هو الإله القادر والآخر عاجز ضعيف مخذول.
واتفاقهما على مراد واحد في جميع الأمور غير ممكن.
وحينئذ يتعين أن القاهر الغالب على أمره هو الذي يوجد مراده وحده من غير مُمانع ولا مُدافع، ولا مُنازع ولا مُخالف ولا شريك، وهو الله الخالق الإله الواحد، لا إله إلا هو، ولا رب سواه؛ ولهذا ذكر -سبحانه- دليل التمانع في قوله عز وجل: { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ }{ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ } (1) .
_________
(1) سورة المؤمنون، الآية 91، 92 .

وإتقان العالم العلوي والسفلي، وانتظامه منذ خلقه، واتساقه، وارتباط بعضه ببعض في غاية الدقة والكمال: { مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ } (1) . وكل ذلك مسخر ومدبر بالحكمة لمصالح الخلق كلهم -يدل على أن مدبره واحد، وربه واحد، وإلهه واحد، لا معبود غيره، ولا خالق سواه (2) .
_________
(1) سورة الملك، الآية 3 .
(2) انظر درء تعارض العقل والنقل لابن تيمية 9 / 352، 354، 337-382، 1 / 35-37، وتفسير البغوي 3 / 241، 316، وابن كثير 3 / 255، 176، وفتح القدير للشوكاني 3 / 402، 496، وتفسير عبد الرحمن السعدي 5 / 220، 374، وأيسر التفاسير لأبي بكر جابر الجزائري 3 / 99، ومناهج الجدل في القرآن الكريم للدكتور زاهر بن عواض الألمعي ص158-161.

المطلب الثاني: ضعف جميع المعبودات من دون الله من كل الوجوه:
من المعلوم عند جميع العقلاء أن كل ما عبد من دون الله من الآلهة ضعيف من كل الوجوه، وعاجز ومخذول، وهذه الآلهة لا تملك لنفسها ولا لغيرها شيئًا من ضر أو نفع، أو حياة أو موت، أو إعطاء أو منع، أو خفض أو رفع، أو عزّ أو ذلّ، وأنها لا تتصف بأي صفة من الصفات التي يتصف بها الإله الحق، فكيف يعبد من هذه حاله؟ وكيف يُرجى أو يُخاف من هذه صفاته؟ وكيف يُسئل من لا يسمع ولا يبصر ولا يعلم شيئا (1) .
_________
(1) انظر: تفسير ابن كثير 2 / 83، 219، 277، 417، 3 / 47، 211، 310، وتفسير السعدي 2 / 327، 420، 3 / 290، 451، 5 / 279، 457، 6 / 153، وأضواء البيان للشنقيطي 2 / 482، 3 / 101، 322، 598، 5 / 44، 6 / 268.

وقد بيّن الله -عز وجل- ضعف وعجز كل ما عبد من دونه أكمل بيان، فقال -سبحانه-: { قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1) ، { أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ }{ وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ }{ وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ }{ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ }{ أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلَا تُنْظِرُونِ }{ إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ }{ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لَا يَسْتَطِيعُونَ نَصْرَكُمْ وَلَا أَنْفُسَهُمْ يَنْصُرُونَ }{ وَإِنْ تَدْعُوهُمْ
_________
(1) سورة المائدة، الآية 76

إِلَى الْهُدَى لَا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لَا }{ يُبْصِرُونَ } (1) .
وهي مع هذه الصفات لا تملك كشف الضر عن عابديها ولا تحويله إلى غيرهم { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا } (2) .
ومن المعلوم يقينًا أن ما يعبده المشركون من دون الله من؛ الأنبياء أو الصالحين أو الملائكة أو الجن الذين أسلموا، أنهم في شغل شاغل عنهم باهتمامهم بالافتقار إلى الله بالعمل الصالح، والتنافس في القُرْب من ربهم يرجون رحمته ويخافون عذابه، فكيف يُعْبَد مَن هذه حاله؟ (3) قال تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } (4) .
_________
(1) سورة الأعراف، الآيات 191-198 .
(2) سورة الإسراء، الآية 56 .
(3) انظر. تفسير ابن كثير 3 / 48، وتفسير السعدي 4 / 291.
(4) سورة الإسراء، الآية 57 .

وقد أوضح وبين سبحانه أن ما عُبِد من دونه قد توفرت فيهم جميع أسباب العجز وعدم إجابة الدعاء من كل وجه؛ فإنهم لا يملكون مثقال ذرة في السماوات ولا في الأرض لا على وجه الاستقلال، ولا على وجه الاشتراك، وليس لله من هذه المعبودات من ظهير يساعده على ملكه وتدبيره، ولا تنفع الشفاعة عنده إلا لمن أذن له (1) ، قال عز وجل: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ }{ وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } .. (2) .
_________
(1) انظر: تفسير ابن كثير 3 / 37، وتفسير السعدي 6 / 274.
(2) سورة سبأ، الآيتان 22، 23 .

المطلب الثالث: ضرب الأمثال الحكيمة:
ضرب الأمثال من أوضح وأقوى أساليب الإيضاح والبيان في إبراز الحقائق المعقولة في صورة الأمر المحسوس، وهذا من أعظم ما يرد به على الوثنيين في إبطال عقيدتهم وتسويتهم المخلوق بالخالق في العبادة والتعظيم؛ ولكثرة هذا النوع في القرآن الكريم فسأقتصر على ثلاثة أمثلة توضح المقصود كالتالي:
1 - قال الله -عز وجل-: { يَاأَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ }{ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) .
_________
(1) سورة الحج، الآيتان 73، 74 .

حق على كل عبد أن يستمع لهذا المثل، ويتدبره حق تدبره، فإنه يقطع مواد الشرك من قلبه، فالآلهة التي تُعبَد من دون الله لن تقدر على خلق الذباب ولو اجتمعوا كلهم لخلقه، فكيف بما هو أكبر منه، بل لا يقدرون على الانتصار من الذباب إذا سلبهم شيئًا مما عليهم من طيب ونحوه، فيستنقذوه منه، فلا هم قادرون على خلق الذباب الذي هو أضعف المخلوقات، ولا على الانتصار منه واسترجاع ما سلبهم إياه، فلا أعجز من هذه الآلهة الباطلة، ولا أضعف منها، فكيف يستحسن عاقل عبادتها من دون الله؟!
وهذا المثل من أبلغ ما أنزل الله -تعالى- في بطلان الشرك وتجهيل أهله (1)
2 - ومن أحسن الأمثال وأدلها على بطلان الشرك، وخسارة صاحبه، وحصوله على ضد مقصوده، قوله تعالى: { مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ }{ إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ }{ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ } (2) .
_________
(1) انظر: أمثال القرآن لابن القيم ص47، والتفسير القيم لابن القيم ص368، وتفسير البغوي 3 / 298، وابن كثير 3 / 236، وفتح القدير للشوكاني 3 / 470، وتفسير السعدي 5 / 326.
(2) سورة العنكبوت، الآيات 41-43 .

فهذا مثل ضربه الله لمن عبد معه غيره يقصد به التعزز والتقوي والنفع، فبين سبحانه أن هؤلاء ضعفاء، وأن الذين اتخذوهم أولياء من دون الله أضعف منهم، فهم في ضعفهم وما قصدوه من اتخاذ الأولياء كالعنكبوت التي هي من أضعف الحيوانات، اتخذت بيتًا وهو من أضعف البيوت، فما ازدادت باتخاذه إلا ضعفًا، وكذلك من اتخذ من دون الله أولياء، فإنهم ضعفاء، وازدادوا باتخاذهم ضعفًا إلى ضعفهم (1) .
3 - ومن أبلغ الأمثال التي تبين أن المشرك قد تشتت شمله واحتار في أمره، ما بينه تعالى بقوله: { ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ } (2) .
فهذا مثل ضربه الله -تعالى- للمشرك والموحد، فالمشرك لما كان يعبد آلهة شتى شُبِّهَ بعبد يملكه جماعة متنازعون مختلفون، سيئة أخلاقهم، يتنافسون في خدمته، لا يمكنه أن يبلغ رضاهم أجمعين، فهو في عذاب.
_________
(1) انظر: تفسير البغوي 3 / 468، وأمثال القرآن لابن القيم ص21، وفتح القدير للشوكاني 4 / 204 .
(2) سورة الزمر، الآية 29 .

والموحد لما كان يعبد الله وحده لا شريك له، فمثله كمثل عبد لرجل واحد، قد سلم له، وعلم مقاصده، وعرف الطريق إلى رضاه، فهو في راحة من تشاحن الخلطاء فيه واختلافهم، بل هو سالم لمالكه من غير تنازع فيه، مع رأفة مالكه به، ورحمته له، وشفقته عليه، وإحسانه إليه، وتوليه لمصالحه، فهل يستوي هذان العبدان؟ والجواب: كلا، لا يستويان أبدًا (1)
_________
(1) انظر البغوي 4 / 78، وابن كثير 4 / 52، والتفسير القيم ص423، وفتح القدير للشوكاني 4 / 462، وتفسير السعدي 6 / 468، وتفسير الجزائري 4 / 43.

المطلب الرابع: الكمال المطلق للإله الحق المستحق للعبادة وحده: بعد أن عرفنا صفات الآلهة الباطلة، وأنها لا تملك لنفسها ولا لغيرهما ضرًا ولا نفعًا، فهي لا تستحق العبادة، وإنما الذي يستحق العبادة وحده من يملك القدرة على كل شيء، والإحاطة بكل شيء، وكمال السلطان والغلبة والقهر والهيمنة على كل شيء، والعلم بكل شيء، ويملك الدنيا والآخرة، والنفع والضر، والعطاء والمنع بيده وحده، فمن كان هذا شأنه فإنه حقيق بأن يُذْكَر فلا يُنسَى، ويُشكر فلا يُكفر، ويُطاع فلا يُعصى، ولا يُشرك معه غيره (1) .
وصفات الكمال المطلق لله -تعالى- لا يحيط بها أحد، ولكن منها على سبيل المثال.
1 - المتفرد بالألوهية : لا يستحق الألوهية إلا الله وحده، الحي الذي لا يموت أبدًا، القيوم الذي قام بنفسه واستغنى عن جميع المخلوقات، وهي مفتقرة إليه في كل شيء، ومن كمال حياته وقيوميته أنه لا تأخذه سنة ولا نوم، وجميع ما في السماوات والأرض عبيده، وتحت قهره وسلطانه: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا }{ لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا } (2) .
_________
(1) انظر: تفسير البغوي 1 / 237، 3 / 71، 2 / 88، 372، وابن كثير 1 / 309، 2 / 572. 3 / 42، 2 / 127، 435، 570، 1 / 344، 2 / 138، وتفسير السعدي 1 / 313، 7 / 686، 2 / 381، 3 / 397، 4 / 204، 6 / 364، 1 / 356، 2 / 372، وأضواء البيان 2 / 187، 3 / 271.
(2) سورة مريم، الآيتان 93، 94 .

ومن تمام ملكه وعظمته وكبريائه أنه لا يشفع عنده أحد إلا بإذنه، فكل الوجهاء والشفعاء عبيد له، لا يقدمون على شفاعة حتى يأذن لهم، ولا يأذن إلا لمن ارتضى، وعلمه تعالى محيط بجميع الكائنات، ولا يطلع أحد على شيء من علمه إلا ما أطلعهم عليه، ومن عظمته أن كرسيه وسع السماوات والأرض، وأنه قد حفظهما وما فيهما من مخلوقات، ولا يثقله حفظهما، بل ذلك سهل عليه يسير لديه، وهو القاهر لكل شيء، العلي بذاته على جميع مخلوقاته، والعلي بعظمته وصفاته، العلي الذي قهر المخلوقات ودانت له الموجودات، العظيم الجامع لصفات العظمة والكبرياء، وقد دل على هذه الصفات العظيمة قوله تعالى: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ } ... الآية (1) .
_________
(1) سورة البقرة، الآية 255 .

2 - وهو الإله الذي خضع كل شيء لسلطانه، فانقادت له المخلوقات بأسرها: جماداتها وحيواناتها، وإنسها وجنها وملائكتها { وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ } (1) .
3 - وهو الإله الذي بيده النفع والضر، فلو اجتمع الخلق على أن ينفعوا مخلوقًا لم ينفعوه إلا بما كتبه الله له، ولو اجتمعوا على أن يضروه بشيء لم يضروه إذا لم يرد الله ذلك، { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (2)
4 - وهو القادر على كل شيء، ولا يعجزه شيء، { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (3) .
_________
(1) سورة آل عمران، الآية 83 .
(2) سورة يونس، الآية 107 .
(3) سورة يس، الآية 82 .

5 - إحاطة علمه بكل شيء، شامل للغيوب كلها: يعلم ما كان، وما يكون، وما لم يكن لو كان كيف يكون (1) ، { إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ } (2) ، { وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ } (3) ، { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } (4) ، { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (5) .
ولا شك أن من عرف هذه الصفات وغيرها من صفات الكمال والعظمة، فإنه سيعبد الله وحده؛ لأنه الإله المستحق للعبادة.
_________
(1) انظر: تفسير ابن كثير 1 / 344، 2 / 138، والسعدي 2 / 356، 2 / 372.
(2) سورة آل عمران، الآية 5
(3) سورة يونس، الآية 61
(4) سورة الأنعام، الآية 59
(5) سورة الأنفال، الآية 75 .

المطلب الخامس: التوحيد دعوة جميع الرسل عليهم الصلاة والسلام:
يجب أن يبلغ كل من أشرك بالله -تعالى- أن الأنبياء -عليهم الصلاة والسلام- دَعَوْا أقوامهم إلى عبادة الله وحده دون ما سواه، وأن الحجة قد قامت على جميع الأمم، وما من أمة إلا بعث الله فيهم رسولًا، وكلهم يَدْعون إلى عبادة الله وحده لا شريك له (1) ، قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } (2) ، { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) ، وقال تعالى: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } (4) .
_________
(1) انظر: درء تعارض العقل والنقل لابن تيمية 9 / 344، وتفسير ابن كثير 2 / 567، والسعدي 4 / 202، وأضواء البيان للشنقيطي 3 / 268.
(2) سورة النحل، الآية 36
(3) سورة الأنبياء، الآية 25
(4) سورة الزخرف، الآية 45 .

فبين سبحانه في هذه الآيات عن طريق العموم أن جميع الرسل دعوا إلى "لا إله إلا الله"، وخلع جميع المعبودات من دون الله (1) ، وفصَّل ذلك في مواضع أخرى من كتابه، كقوله تعالى: { لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } . (2) ، { وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (3) ، { وَإِلَى ثَمُودَ أَخَاهُمْ }{ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (4) ، { وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (5) ، { وَقَالَ الْمَسِيحُ يَابَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (6) .
وهذا بلاغ مبين من الله لمن كان له قلب أو ألقى السمع وهو شهيد.
_________
(1) انظر: أضواء البيان في إيضاح القرآن بالقرآن 3 / 268.
(2) سورة الأعراف، الآية 59
(3) سورة الأعراف، الآية 65
(4) سورة الأعراف، الآية 73
(5) سورة الأعراف، الآية 85
(6) سورة المائدة، الآية 72 .

فالداعية إلى الله -تعالى- يقوم بإيصال هذه الحكم القولية إلى الناس، ويبين لهم ذلك، فمن أبصر فلنفسه ومن عمي فعليها، وما ربك بظلام للعبيد.

المطلب السادس: الغلو في الصالحين سبب شرك البشر:
من أعظم الحكم القولية في دعوة من تعلق بغير الله -تعالى- أن يبين لهم أن الغلو في الصالحين هو سبب الشرك بالله -تعالى-، فقد كان الناس منذ أُهبِط آدم صلى الله عليه وسلم إلى الأرض على الإسلام، قال ابن عباس -رضي الله عنهما-: "كان بين آدم ونوح عشرة قرون كلهم على الإسلام" (1) .
وبعد ذلك تعلق الناس بالصالحين، ودب الشرك في الأرض، فبعث الله نوحًا صلى الله عليه وسلم يدعو إلى عبادة الله وحده، وينهى عن عبادة ما سواه (2) ، وردَّ عليه قومه: { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (3) .
وهذه أسماء رجال صالحين من قوم نوح ، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا، وسموها بأسمائهم، ففعلوا، ولم تُعبد حتى إذا هلك أولئك ونُسِي العلم عُبِدَت" (4) .
_________
(1) أخرجه الحاكم في المستدرك، كتاب التاريخ، 2 / 546، وقال: هذا حديث صحيح على شرط البخاري ولم يخرجاه، ووافقه الذهبي، وذكره ابن كثير في البداية والنهاية 1 / 101، وعزاه إلى البخاري، وانظر: فتح الباري 6 / 372.
(2) انظر: البداية والنهاية لابن كثير 1 / 106.
(3) سورة نوح، الآية 23 .
(4) البخاري مع الفتح، كتاب التفسير، سورة نوح، 8 / 667، برقم 4920.

وهذا سببه الغلو في الصالحين، فإن الشيطان يدعو إلى الغلو في الصالحين وإلى عبادة القبور، ويُلقي في قلوب الناس أن البناء والعكوف عليها من محبة أهلها من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء بها والإقسام على الله بها، وشأن الله أعظم من أن يُسأل بأحد من خلقه، فإذا تقرر ذلك عندهم نقلهم إلى دعاء صاحب القبر وعبادته وسؤاله الشفاعة من دون الله، واتخاذ قبره وثنًا تعلق عليه الستور، ويطاف به، ويُسَلِّم ويُقَبِّل، ويذبح عنده، ثم ينقلهم من ذلك إلى مرتبة رابعة: وهي دعاء الناس إلى عبادته واتخاذه عيدًا، ثم ينقلهم إلي أن من نهى عن ذلك فقد تَنَقَّص أهل هذه الرتب العالية من الأنبياء والصالحين، وعند ذلك يغضبون (1) .
_________
(1) انظر: تفسير الطبري 29 / 62، وفتح المجيد شرح كتاب التوحيد ص246.

ولهذا حذر الله عباده من الغلو في الدين، والإفراط بالتعظيم بالقول أو الفعل أو الاعتقاد، ورفع المخلوق عن منزلته التي أنزله الله -تعالى-، كما قال تعالى: { يَاأَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ } (1) ، ولهذا حذر رسول الله صلى الله عليه وسلم عن الإطراء فقال: « لا تطروني كما أطرت النصارى ابن مريم ، فإنما أنا عبده، فقولوا: عبد الله ورسوله » (2) ، وقال: « إياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين » (3) .
وحذر صلى الله عليه وسلم عن اتخاذ المساجد على القبور؛ لأن عبادة الله عند قبور الصالحين وسيلة إلى عبادتهم، ولهذا لما ذكرت أم حبيبة وأم سلمة -رضي الله عنهما- لرسول الله صلى الله عليه وسلم كنيسة في الحبشة فيها تصاوير قال: "إن أولئك إذا كان فيهم الرجل الصالح فمات بَنَوْا على قبره مسجدًا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة" (4) .
_________
(1) سورة النساء، الآية 171
(2) البخاري مع الفتح، كتاب الأنبياء، باب قوله تعالى: واذكر في الكتاب مريم ... 6 / 478، 12 / 144، وانظر شرحه في الفتح 12 / 149.
(3) النسائي، كتاب مناسك الحج، باب التقاط الحصى 5 / 268، وابن ماجه، كتاب المناسك، باب قدر حصى الرمي 2 / 1008، وأحمد 1 / 347.
(4) البخاري مع الفتح، كتاب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد 1 / 523، 3 / 208، 7 / 187، وأخرجه مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور.. 1 / 375.

ومن حرص النبي صلى الله عليه وسلم على أمته أنه عندما نزل به الموت قال: « لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد » . قالت عائشة - رضي الله عنها: يحذر ما صنعوا (1) .
وقال قبل أن يموت بخمس: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (2) .
وحذر صلى الله عليه وسلم أمته عن اتخاذ قبره وثنًا يُعبد في دون الله، ومن باب أولى غيره من الخلق، فقال: « اللهم لا تجعل قبري وثنًا يُعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد » (3) .
ولعن صلى الله عليه وسلم من اتخذ المساجد على القبور؛ لينفِّر عن هذا الفعل، فعن ابن عباس -رضي الله عنهما- قال: « لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج » (4) .
ولم يترك صلى الله عليه وسلم بابًا من أبواب الشرك التي تُوَصِّل إليه إلا سَدَّه (5) ، قال صلى الله عليه وسلم: « لا تجلسوا على القبور، ولا تصلوا إليها » (6) .
_________
(1) البخاري مع الفتح، كتاب الصلاة، باب حدثنا أبو اليمان 1 / 532، 3 / 200، 6 / 494، 7 / 186، 8 / 140، 10 / 277، ومسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها 1 / 377.
(2) مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور 1 / 377.
(3) الموطأ للإمام مالك، كتاب قصر الصلاة في السفر، باب جامع الصلاة 1 / 172، وهو عنده مرسل، ولفظ أحمد 2 / 246: « اللهم لا تجعل قبري وثنًا، ولعن الله قومًا اتخذوا قبور أنبيائهم مساجد »، وأبو نعيم في الحلية 7 / 317، وانظر: فتح المجيد ص150.
(4) النسائي، كتاب الجنائز، باب التغليظ في اتخاذ السرج على القبور 4 / 94، وأبو داود، كتاب الجنائز، باب في زيارة النساء القبور 3 / 218، والترمذي، كتاب الصلاة، باب كراهية أن يتخذ على القبر مسجدًا 2 / 136، وابن ماجه في الجنائز، باب النهي عن زيارة النساء للقبور 1 / 502، وأحمد 1 / 229، 287، 324، 2 / 337، 3 / 442، 443، والحاكم 1 / 374، وانظر ما نقله صاحب فتح المجيد في تصحيح الحديث عن ابن تيمية ص276.
(5) انظر: فتح المجيد ص281.
(6) مسلم، كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه 2 / 668.

وقد بين صلى الله عليه وسلم أن القبور ليست مواضع للصلاة، وأن من صلى عليه وسلم فستبلغه صلاته سواء كان بعيدًا عن قبره أو قريبًا، فلا حاجة لاتخاذ قبره عيدًا: « لا تجعلوا بيوتكم قبورًا، ولا تجعلوا قبري عيدًا، وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم » (1) .
وقال صلى الله عليه وسلم: « إن لله ملائكة سياحين يبلغوني من أمتي السلام » (2) .
وإذا كان قبر النبي صلى الله عليه وسلم أفضل قبر على وجه الأرض وقد نهى عن اتخاذه عيدًا، فغيره أولى بالنهي كائنًا ما كان (3) .
وقد كان صلى الله عليه وسلم يطهر الأرض من وسائل الشرك، فيبعث بعض أصحابه إلى هدم القباب المشرفة على القبور، وطمس الصور، فعن أبي الهياج الأسدي قال: قال لي علي بن أبي طالب : ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع تمثالًا إلا طمسته، ولا قبرًا مشرفًا إلا سويته" (4) .
وكما سد صلى الله عليه وسلم كل باب يوصّل إلى الشرك فقد حمى التوحيد عما يقرب منه ويخالطه من الشرك وأسبابه، فقال صلى الله عليه وسلم: « لا تشدوا الرحال إلا إلى ثلاثة مساجد: مسجدي هذا، والمسجد الحرام، والمسجد الأقصى » (5) .
_________
(1) أبو داود، كتاب المناسك، باب زيارة القبور 2 / 218 بإسناد حسن، وأحمد 2 / 357، وانظر: صحيح سنن أبي داود، 1 / 383.
(2) النسائي في السهو، باب السلام على النبي صلى الله عليه وسلم 3 / 43، وأحمد 1 / 452، وإسماعيل القاضي في فضل الصلاة على النبي صلى الله عليه وسلم برقم 21، ص24، وسنده صحيح.
(3) انظر: الدرر السنية في الأجوبة النجدية لعبد الرحمن بن قاسم 6 / 165- 174.
(4) مسلم، كناب الجنائز، الأمر بتسوية القبر 1 / 666.
(5) البخاري مع الفتح، كتاب فضل الصلاة في مسجد مكة والمدينة 3 / 63، ومسلم بلفظه، كتاب الحج، باب سفر المرأة مع محرم إلى حج وغيره 2 / 976.

فدخل في هذا النهي شدّ الرحال لزيارة القبور والمشاهد، وهو الذي فهمه الصحابة -رضي الله عنهم- من قول النبي صلى الله عليه وسلم، ولهذا عندما أبو هريرة -رضي الله عنه- إلى الطور ، فلقيه بصرة بن أبي بصرة الغفاري ، فقال: من أين جئت ؟ قال: من الطور . فقال: لو أدركتك قبل أن تخرج إليه ما خرجت إليه، سمعت رسول الله صلى الله عليه وسلم يقول. « لا تعمل المطي إلا إلى ثلاثة مساجد » ... " (1) .
ولهذا قال شيخ الإسلام ابن تيمية : "وقد اتفق الأئمة على أنه لو نذر أن يسافر إلى قبره صلى الله عليه وسلم أو غيره من الأنبياء والصالحين لم يكن عليه أن يوفي بنذره، بل ينهى عن ذلك" (2) .
فتبين أن زيارة القبور نوعان:
النوع الأول: زيارة شرعية يقصد بها السلام عليهم والدعاء لهم كما يقصد الصلاة على أحدهم إذا مات صلاة الجنازة، ولتذكر الموت، بشرط عدم شدِّ الرحال؟ ولا تباع سنة النبي صلى الله عليه وسلم.
النوع الثاني: زيارة شركية وبدعية (3) ، وهذا النوع ثلاثة أنواع:
1 - من يسأل الميت حاجته، وهؤلاء من جنس عُبَّاد الأصنام.
_________
(1) النسائي، كتاب الجمعة، باب الساعة التي يستجاب فيها الدعاء يوم الجمعة 3 / 114، ومالك في الموطأ، كتاب الجمعة، باب الساعة التي في يوم الجمعة 1 / 109، وأحمد في المسند 6 / 7، 397، وانظر: فتح المجيد ص289، وصحيح النسائي، 1 / 309.
(2) انظر: فتاوى ابن تيمية 1 / 234.
(3) انظر: فتاوى ابن تيمية 1 / 233، والبداية والنهاية 14 / 123

2 - من سأل الله -تعالى- بالميت، كمن يقول: أتوسل إليك بنبيك، أو بحق الشيخ فلان، وهذا من البدع المحدثة في الإسلام، ولا يصل إلى الشرك الأكبر، فهو لا يُخْرِج عن الإسلام كما يخرج الأول.
3- من يظن أن الدعاء عند القبور مُستجاب، أو أنه أفضل من الدعاء في المسجد، وهذا من المنكرات بالإجماع (1) .
فإذا سلك الداعية هذه المسالك في دعوة الوثنيين بالحكمة القولية وُفِّق بإذن الله تعالى.
_________
(1) انظر: الدرر السنية في الأجوبة النجدية 6 / 165-174.

المطلب السابع : الشفاعة المثبتة والمنفية :
الشفاعة لغة : يقال : شفع الشيء : ضم مثله إليه ، فجعل الوتر شفعا (1) .
واصطلاحا : التوسط للغير بجلب منفعة أو دفع مضرة (2) .
من الحكمة القولية في دعوة من يتعلق بغير الله -تعالى- ويطلب الشفاعة منه أن يبين له أن الشفاعة ملك لله وحده { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ } (3) .
ويمكن أن يرد على من طلب الشفاعة من غير الله- تعالى- بالأقوال الحكيمة الآتية :
أولا : ليس المخلوق كالخالق ، فكل من قال : إن الأنبياء ، والصالحين ، والملائكة أو غيرهم من المخلوقين لهم عند الله جاه عظيم ، ومقامات عالية ، فهم يشفعون لنا عنده كما يتقرب إلى الوجهاء والوزراء عند الملوك والسلاطين ، ليجعلوهم وسائط لقضاء حاجاتهم ، فهذا القول من أبطل الباطل ؛ لأنه شبه الله العظيم ملك الملوك بالملوك الفقراء ، المحتاجين للوزراء والوجهاء في تكميل ملكهم ونفوذ قوتهم ، فإن الوسائط بين الملوك وبين الناس على أحد وجوه ثلاثة :
1 - إما لإخبارهم عن أحوال الناس بما لا يعرفونه .
_________
(1) انظر : القاموس المحيط ، باب العين ، فصل الشين ص 947 ، والنهاية في غريب الحديث 2 / 485 ، والمعجم الوسيط 1 / 487 .
(2) انظر : شرح لمعة الاعتقاد للشيخ محمد صالح العثيمين ص 80 .
(3) سورة الزمر ، الآية 44 .

2 - أو يكون الملك عاجزا عن تدبير رعيته ، فلابد له من أعوان ؛ لذله وعجزه .
3 - أو يكون الملك لا يريد نفع رعيته والإحسان إليهم ، فإذا خاطبه من ينصحه ويعظه تحركت إرادته وهمته في قضاء حوائج رعيته .
والله -عز وجل- ليس كخلقه الضعفاء ، فهو تعالى لا تخفى عليه خافية ، وغني عن كل ما سواه ، وأرحم بعباده من الوالدة بولدها ، ومعلوم أن الشافع عند ملوك الدنيا قد يكون له ملك مستقل ، وقد يكون شريكا لهم ، وقد يكون معاونا لهم ، فالملوك يقبلون شفاعته لأحد ثلاثة أمور :
(أ) تارة لحاجتهم إليه .
(ب) وتارة لخوفهم منه .
(ج) وتارة لجزاء إحسانه إليهم .

وشفاعة العباد بعضهم عند بعض من هذا الجنس ، فلا يقبل أحد شفاعة أحد إلا لرغبة أو رهبة ، والله- عز وجل- لا يرجو أحدا ولا يخافه ، ولا يحتاج إليه (1) ؛ ولهذا قطع الله جميع أنواع التعلقات بغيره ، وبين بطلانها ، فقال تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ }{ وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } (2) .
فقد سدت هذه الآية على المشركين جميع الطرق التي دخلوا منها إلى الشرك أبلغ سد وأحكمه ، فإن العابد إنما يتعلق بالمعبود لما يرجو من نفعه ، وحينئذ فلا بد أن يكون المعبود مالكا للأسباب التي ينتفع بها عابده ، أو يكون شريكا لمالكها ، أو ظهيرا ، أو وزيرا ، أو معاونا له ، أو وجيها ذا حرمة وقدر يشفع عنده ، فإذا انتفت هذه الأمور الأربعة من كل وجه انتفت أسباب الشرك ، وانقطعت مواده (3) .
ثانيا : الشفاعة شفاعتان :
(أ) شفاعة مثبتة : وهي التي تطلب من الله ولها شرطان :
_________
(1) انظر : فتاوى ابن تيمية 1 / 126- 129 .
(2) سورة سبأ ، الآيتان 22 ، 23 .
(3) انظر : التفسير القيم ، لابن القيم ص 408 .

الشرط الأول : إذن الله للشافع أن يشفع ، لقوله تعالى : . . . { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } . . . (1) .
الشرط الثاني : رضا الله عن الشافع والمشفوع له ؛ لقوله تعالى . . . . { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } . . . (2) ، { يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا } (3) .
(ب) الشفاعة المنفية : وهي التي تطلب من غير الله فيما لا يقدر عليه إلا الله ، والشفاعة بغير إذنه ورضاه ، والشفاعة للكفار : { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (4) ، ويستثنى شفاعته صلى الله عليه وسلم في تخفيف عذاب أبي طالب (5) .
_________
(1) سورة البقرة ، الآية 255 .
(2) سورة الأنبياء ، الآية 28.
(3) سورة طه ، الآية 109 .
(4) سورة المدثر ، الآية 48 .
(5) انظر : البخاري مع الفتح ، مناقب الأنصار ، باب قصة أبي طالب 7 / 173 ، ومسلم ، كتاب الإيمان ، باب أهون أهل النار عذابا ، برقم 211 ، 1 / 195 .

ثالثا : الاحتجاج على من طلب الشفاعة من غير الله بالنص والإجماع ، فلم يكن النبي صلى الله عليه وسلم ولا الأنبياء من قبله شرعوا للناس أن يدعوا الملائكة ، أو الأنبياء ، أو الصالحين ، ولا يطلبوا منهم الشفاعة ، ولم يفعل ذلك أحد من الصحابة ولا التابعين لهم بإحسان ، ولم يستحب ذلك أحد من أئمة المسلمين ، لا الأئمة الأربعة ولا غيرهم ، ولا مجتهد يعتمد على قوله في الدين ، ولا من يعتبر قوله في مسائل الإجماع ، فالحمد لله رب العالمين (1) .
_________
(1) انظر : فتاوى ابن تيمية 1 / 112 ، 158 ، 14 / 399- 414 , 1 / 108- 165, 14 / 380, 409, 1 / 160- 166, 195, 228, 229, 241, ودرء تعارض العقل والنقل 5 / 147 ، وأضواء البيان 1 / 137 .

المطلب الثامن : الإله الحق سخر جميع ما في الكون لعباده :
من الحكمة في دعوة المشركين إلى الله -تعالى- لفت أنظارهم وقلوبهم إلى نعم الله العظيمة : الظاهرة والباطنة ، والدينية والدنيوية . فقد أسبغ على عباده جميع النعم { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } . . . (1) ، وسخر هذا الكون وما فيه من مخلوقات لهذا الإنسان .
وقد بين سبحانه هذه النعم ، وامتن بها على عباده ، وأنه المستحق للعبادة وحده ، ومما امتن به عليهم ما يأتي :
أولا : على وجه الإجمال :
قال تعالى : { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } . . . (2) ، { أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً } . . . الآية (3) . { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } (4) .
_________
(1) سورة النحل ، الآية 53 .
(2) سورة البقرة ، الآية 29 .
(3) سورة لقمان ، الآية 20 .
(4) سورة الجاثية ، الآية 13 .

فقد شمل هذا الامتنان جميع النعم : الظاهرة والباطنة ، الحسية والمعنوية ، فجميع ما في السماوات والأرض قد سخر لهذا الإنسان ، وهو شامل لأجرام السماوات والأرض ، وما أودع فيهما من : الشمس والقمر والكواكب ، والثوابت والسيارات ، والجبال والبحار والأنهار ، وأنواع الحيوانات ، وأصناف الأشجار والثمار ، وأجناس المعادن ، وغير ذلك مما هو من مصالح بني آدم ، ومصالح ما هو من ضروراتهم للانتفاع والاستمتاع والاعتبار .
وكل ذلك دال على أن الله وحده هو المعبود الذي لا تنبغي العبادة والذل والمحبة إلا له ، وهذه أدلة عقلية لا تقبل ريبا ولا شكا على أن الله هو الحق ، وأن ما يدعى من دونه هو الباطل (1) ، { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (2) .
ثانيا : على وجه التفصيل :
_________
(1) انظر : تفسير البغوي 1 / 59 ، 3 / 72 ، وابن كثير 3 / 451 ، 4 / 149 ، والشوكاني 1 / 60 ، 4 / 420 ، والسعدي 1 / 69 ، 6 / 161 ، 7 / 21 ، وفي ظلال القرآن 1 / 53 ، 5 / 2792 ، وأضواء البيان للشنقيطي 3 / 225- 253 .
(2) سورة الحج ، الآية 62 ، وانظر : سورة لقمان ، الآية 30 .

ومن ذلك قوله تعالى : { اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ }{ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ }{ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ } (1) .
_________
(1) سورة إبراهيم ، الآيات 32-34 .

وقال عز وجل بعد أن ذكر نعما كثيرة : { وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ }{ وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ }{ وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ }{ أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ }{ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ } (1) .
أفمن يخلق هذه النعم وهذه المخلوقات العجيبة كمن لا يخلق شيئا منها ؟
ومن المعلوم قطعا أنه لا يستطيع فرد من أفراد العباد أن يحصي ما أنعم الله به عليه في خلق عضو من أعضائه ، أو حاسة من حواسه ، فكيف بما عدا ذلك من النعم في جميع ما خلقه في بدنه ، وكيف بما عدا ذلك من النعم الواصلة إليه في كل وقت على تنوعها واختلاف أجناسها ؟ (2) .
ولا يسع العاقل بعد ذلك إلا أن يعبد الله الذي أسدى لعباده هذه النعم ولا يشرك به شيئا ؛ لأنه المستحق للعبادة وحده سبحانه .
_________
(1) سورة النحل ، الآيات 14-18 ، وانظر : الآيات 3-12 من السورة نفسها .
(2) انظر : فتح القدير 3 / 154 ، 3 / 110 ، وأضواء البيان 3 / 253 .

المطلب التاسع : البعث بعد الموت :
استبعد المشركون والملحدون إعادة الأجساد بعد موتها ، إذا تقطعت الأوصال ، وتمزقت الأجساد ، وبليت العظائم وتفتت وتفرقت في أجزاء الأرض ، وتحلل الجسد إلى ذرات ترابية ، وربما أكلته السباع ، فصار غذاء لها واختلط بأجزائها (1) .
ومن الحكمة القولية في دعوة هؤلاء إلى الإيمان بالبعث أن تسلك معهم المسالك التالية :
المسلك الأول : الأدلة العقلية .
المسلك الثاني : الأدلة الحسية .
المسلك الثالث : الأدلة الشرعية .
المسلك الأول : الأدلة العقلية :
أولا : حكمة الله - تعالى - وعدله يقتضيان البعث والجزاء :
_________
(1) انظر : تفسير ابن كثير 3 / 458 ، 4 / 222 ، ومناهج الجدل ص311 ، ومعالم الدعوة 1 / 198 .

لقد شاء الله -عز وجل- أن يجعل الحياة الدنيا دار ابتلاء واختبار وعمل ، فأرسل الرسل ، وأنزل الكتب ، وأمر بعبادته وحده ، وجعل دارا أخرى ، وذلك من مقتضيات ملكه وحكمته وعدله ؛ ليثيب المحسن على إحسانه ، ويجازي المسيء على إساءته ، ولم يخلق الخلق عبثا ، ولم يتركهم هملا ، قال تعالى : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }{ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ } (1) ، { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } (2) ، { إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ } (3) .
_________
(1) سورة الملك ، الآيتان 1 ، 2 .
(2) سورة المؤمنون ، الآية 115 .
(3) سورة يونس ، الآية 4 .

وهو عز وجل لا يساوي بين الخبيث والطيب ، والمحسن والمسيء ، والكافر والمؤمن ، وقد أنكر على من ظن ذلك (1) ، فقال تعالى : { أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ } (2) ، { أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ }{ مَا لَكُمْ كَيْفَ تَحْكُمُونَ } (3) .
ثانيا : القادر على إيجاد الخلق قادر على إعادته ، وهو أهون عليه .
الشيء إذا لم يكن ثم كان ثم أعدم فإن إعادته أيسر وأهون على من بدأه أول مرة ثم أفناه ، وقد رد الله -سبحانه- على من أنكر البعث بهذا فقال : { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } . . . (4) ، { وَيَقُولُ الْإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا }{ أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا } (5) .
وغير ذلك من الأدلة القطعية التي تدل على أن من خلق الخلائق وابتدع خلقهم على غير مثال سابق قادر على إعادة خلقهم مرة أخرى ، وهو أهون عليه ، وله المثل الأعلى (6) .
_________
(1) انظر : تفسير ابن كثير 3 / 458 ، والسعدي 6 / 185 ، وأضواء البيان 7 / 30 .
(2) سورة الجاثية ، الآية 21 .
(3) سورة القلم ، الآيتان 35 ، 36 .
(4) سورة الروم ، الآية 27 .
(5) سورة مريم ، الآيتان 66 ، 67 .
(6) انظر : درء تعارض العقل والنقل 1 / 32- 35 ، وأضواء البيان 1 / 89 ، 115, 3 / 223 , 7 / 334- 336 .

ثالثا : الخالق لما هو أعظم قادر على خلق ما هو أصغر بلا شك :
من المعلوم ببداهة العقول أن خلق السماوات والأرض أعظم من خلق أمثال بني آدم ، فخلقه لهذه المخلوقات العظيمة وقدرته عليها من أعظم البراهين على بعث الناس بعد الموت ؛ لأن من خلق الأعظم الأكبر لا شك في قدرته الكاملة على خلق الأيسر الأضعف الأصغر ، وهو أولى بالقدرة والإمكان من الأعظم (1) ، قال تعالى : { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) .
رابعا : اليقظة بعد النوم :
النوم يعتبر موتا مصغرا ، والاستيقاظ يعتبر حياة مصغرة أيضا ، وكما تتم عملية النوم للإنسان والحيوان وعملية الاستيقاظ تتم عملية الموت والحياة الكاملة لهما (3) ، قال تعالى : { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (4) .
_________
(1) انظر : درء تعارض العقل والنقل 1 / 32 ، وأضواء البيان 1 / 89 ، 116 .
(2) سورة الأحقاف ، الآية 33 .
(3) انظر : أضواء البيان 4 / 24 ، وعقيدة المؤمن لأبي بكر الجزائري ص 265 .
(4) سورة الأنعام ، الآية 60 .

ومن آيات الله العظيمة الباهرة الدالة على بعث الأرواح والأجساد ما أجراه الله سبحانه على أهل الكهف من نوم ثلاثمائة سنة ، وازدادوا تسع سنين ، ثم بعثهم بعد هذا النوم الطويل (1) : { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا } . . (2) .
خامسا : إخراج النار من الشجر الأخضر :
ومن الأدلة على بعث الأجساد والأرواح قدرة الله -تعالى- على إخراج النار اليابسة المحرقة من الشجر الأخضر الذي هو في غاية الرطوبة مع تضادهما وشدة تخالفهما ، فالقادر على أن يخلق من الشجر الأخضر نارا أولى بالقدرة على أن يخرج إنسانا حيا من التراب كما خلقه أول مرة (3) ، { الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ } (4) .
_________
(1) انظر : تفسير البغوي 3 / 165 ، وابن كثير 3 / 78 ، والسعدي 5 / 13 ، وأضواء البيان 4 / 22-24 .
(2) سورة الكهف ، الآية 21 .
(3) انظر : درء تعارض العقل والنقل 1 / 34 ، وتفسير ابن كثير 3 / 583 .
(4) سورة يس ، الآية 80 .

المسلك الثاني : الأدلة الحسية :
من الأدلة الحسية التي شاهدها الناس ونقلها لنا أعظم الكتب والمهيمن عليها ما يأتي :
أولا : إحياء الله الموتى في الحياة الدنيا :
فمن أعظم البراهين التي تدل على البعث إحياء الله- عز وجل- بعض الموتى في الحياة الدنيا ؛ لأن من أحيا نفسا واحدة بعد موتها قادر على إحياء جميع النفوس { مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ } ... (1) .
ومن هذا النوع الأمثلة التالية :
1 - قوم موسى حين قالوا : لن نؤمن لك حتى نرى الله جهرة ، فأماتهم الله -تعالى- ثم أحياهم ، قال تعالى : { وَإِذْ قُلْتُمْ يَامُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ }{ ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ } (2) .
_________
(1) سورة لقمان ، الآية 28 .
(2) سورة البقرة ، الآيتان 55 ، 56 .

2 - قصة القتيل الذي اختصم فيه بنو إسرائيل ، فأمرهم الله تعالى أن يذبحوا بقرة ، ثم يضربوه ببعضها ، ثم فعلوا فأحياه الله ، فأخبر بمن قتله ، قال تعالى : { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ }{ فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ } (1) .
3 - قصة القوم الذين خرجوا من ديارهم وهم ألوف حذر الموت ، فأماتهم الله تعالى ثم أحياهم ، قال تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ } (2) .
_________
(1) سورة البقرة ، الآيتان 72 ، 73 .
(2) سورة البقرة ، الآية 243 .

4 - قصة الرجل الذي مر على قرية ميتة فاستبعد أن يحييها الله ، فأماته الله مائة سنة ثم أحياه ، قال تعالى : { أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ }{ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) .
_________
(1) سورة البقرة ، الآية 259 .

5 - قصة إبراهيم صلى الله عليه وسلم حين سأل الله -تعالى- أن يريه كيف يحصي الموتى ، فأمره أن يذبح أربعة من الطير ، ويفرقهن أجزاء على الجبال التي حوله ، ثم يناديهن فتجتمع الأجزاء بعضها إلى بعض ، وتأتي إلى إبراهيم سعيا (1) ، قال تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) .
6 - ما أخبر الله به عن عيسى صلى الله عليه وسلم من أنه كان يحيي الموتى ، ويخرجهم من قبورهم بإذن الله تعالى : . . . { وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ } . . (3) , . . . . { وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي } . . . . . (4) .
فهذه أدلة حسية واقعة ، وبرهان قطعي على القدرة الإلهية ، وأن الذي أماتهم ثم أحياهم قادر على بعثهم يوم القيامة ، فإنه لا يعجزه شيء سبحانه (5) .
ثانيا : إحياء الأرض بعد موتها :
_________
(1) انظر : تفسير ابن كثير 1 / 315 ، والسعدي 1 / 321 .
(2) سورة البقرة ، الآية 260 .
(3) سورة آل عمران ، الآية 49 .
(4) سورة المائدة ، الآية 110 .
(5) انظر : تفسير السعدي 1 / 321 ، ومناهج الجدل ص 328 .

إحياء الله الأرض بعد موتها برهان قاطع من أعظم الأدلة على البعث بعد الموت ؛ لأنه برهان حسي يتجدد بين يدي الناس ، ويشاهدون فيه آثار قدرة الله -تعالى- في الإحياء المتجدد ؛ ولأن من أخرج النبات وجعل في الأرض من كل زوج بهيج فأحيا الأرض بعد موتها قادر على إحياء الناس بعد موتهم (1) ، قال الله تعالى : { يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ } (2) ، { فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3) , { وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4) .
_________
(1) أضواء البيان 1 / 90 ، 116 ، 3 / 223 ، 7 / 336 ، وشرح أصول الإيمان لمحمد بن صالح العثيمين ص 49 .
(2) سورة الروم ، الآية 19 .
(3) سورة الروم ، الآية 50 .
(4) سورة فصلت ، الآية 39 .

المسلك الثالث : الأدلة الشرعية :
رد الله -تعالى- شبه المنكرين للبعث ، فقال تعالى : { وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ }{ قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ } (1) , { ق وَالْقُرْآنِ الْمَجِيدِ }{ بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ }{ هَذَا شَيْءٌ عَجِيبٌ }{ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ }{ قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ } (2) .
فبين سبحانه أنه يعلم ما تأكل الأرض من أجسادهم وأبشارهم وعظامهم وأشعارهم ، ولا يخفى عليه أين تفرقت ، وإلى أين ذهبت ، كل ذلك عنده في كتاب مضبوط محفوظ (3) .
_________
(1) سورة السجدة ، الآيتان 10 ، 11 .
(2) سورة ق ، الآيات 1-4 .
(3) انظر : تفسير ابن كثير 4 / 223 .

وأمر الله رسوله صلى الله عليه وسلم أن يقسم بربه -سبحانه- على وقوع البعث ووجوده ، وأنه لا يغيب عن الله -تعالى- مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر ، ولا يعجزه شيء (1) ، قال تعالى : { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ } (2) ، { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3) .
فإذا استخدم الداعية إلى الله -تعالى- في دعوته للوثنيين بالحكمة القولية ما جاء في هذه المطالب ومسالكها التفصيلية ، كان مصيبا مسددا ، فنزلا للناس منازلهم ، سالكا طريق الحكمة في دعوتهم بإذن الله تعالى .
_________
(1) انظر : تفسير ابن كثير 2 / 421 ، 3 / 526 ، 4 / 375 ، وأضواء البيان في إيضاح القرآن بالقرآن للشنقيطي 6 / 613 .
(2) سورة يونس ، الآية 53 ، وانظر : سورة سبأ ، الآية 3 .
(3) سورة التغابن ، الآية 7 .

المبحث الثالث : حكمة القول مع أهل الكتاب
تمهيد :
المطلب الأول : حكمة القول مع اليهود .
المطلب الثاني : حكمة القول مع النصارى .
المطلب الثالث : البراهين على إثبات الرسالة المحمدية وعمومها .
تمهيد :

إن من حكمة القول في دعوة أهل الكتاب إلى الله- تعالى- أن يجادلوا بالتي هي أحسن ، بحسن خلق ولطف ولين كلام ، ودعوة إلى الحق, وتحسينه بالأدلة العقلية والنقلية ، ورد الباطل بأقرب طريق وأنسب عبارة, وأن لا يكون القصد من ذلك مجرد المجادلة والمغالبة وحب العلو ، بل أن يكون القصد بيان الحق ، وهداية الخلق ، كما قال عز وجل (1) : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ } (2) ، وقال عز وجل : { قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } (3) .
_________
(1) انظر : تفسير ابن كثير 1 / 372 ، 3 / 416 ، وفتح القدير للشوكاني 1 / 348 ، والسعدي 1 / 389, 6 / 92 ، وأضواء البيان 3 / 385 .
(2) سورة العنكبوت ، الآية 46 .
(3) سورة آل عمران ، الآية 64 .

ونظير ذلك من الدعوة بالقول الحكيم قوله -عز وجل- لموسى وهارون : { اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى }{ فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) .
ومن ذلك القول اللين كقوله تعالى لموسى : { اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ }{ طَغَى }{ فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى }{ وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى } (2) .
وقد كان النبي صلى الله عليه وسلم يستخدم القول الحكيم في دعوته إلى الله -عز وجل- ومن ذلك ما روته عائشة -رضي الله عنها- قالت : « دخل رهط من اليهود على رسول الله صلى الله عليه وسلم فقالوا : السام (3) عليك . قالت عائشة : ففهمتها ، فقلت : وعليكم السام واللعنة ! قالت : فقال رسول الله صلى الله عليه وسلم : " مهلا يا عائشة ، إن الله يحب الرفق في الأمر كله " . فقلت : يا رسول الله ! أولم تسمع ما قالوا ؟ قال رسول الله صلى الله عليه وسلم : " قد قلت : وعليكم » (4) .
وكان صلى الله عليه وسلم يستخدم ذلك حتى في رسائله ، ففي كتابه إلى هرقل :
« بسم الله الرحمن الرحيم . من محمد رسول الله ، إلى هرقل عظيم الروم .
سلام على من اتبع الهدى . أما بعد :
_________
(1) سورة طه ، الآيتان 43 ، 44 .
(2) سورة النازعات ، الآيات 17 - 19 .
(3) السام : الموت ، وقيل : الموت العاجل ، وقيل : تسأمون دينكم . انظر : الفتح 11 / 42 ، 43 ، 10 / 135 .
(4) البخاري مع الفتح ، كتاب الأدب ، باب الرفق في الأمر كله 10 / 135 ، 449 ، 11 / 42 ، ومسلم ، كتاب السلام ، باب النهي عن ابتداء أهل الكتاب بالسلام وكيف الرد عليهم 4 / 1706 .

فإني أدعوك بدعاية الإسلام ، أسلم تسلم ، وأسلم يؤتك الله أجرك مرتين ، فإن توليت فإن عليك إثم الأريسيين (1) ، و { يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ } . . . إلى قوله : . . . { اشْهَدُوا بِأَنَّا مُسْلِمُونَ }» (2) .
وعلى أساس دعوة أهل الكتاب بالجدال بالتي هي أحسن والقول الحكيم ، فسأتحدث عن ذلك بإذن الله- تعالى- في المطالب الآتية :
المطلب الأول : حكمة القول مع اليهود .
المطلب الثاني : حكمة القول مع النصارى .
المطلب الثالث : البراهين على إثبات الرسالة المحمدية وعمومها .
_________
(1) الأريسيين : أي إثم الفلاحين ، والمعنى : فإن لم تدخل في الإسلام فإن عليك إثمك وإثمهم إذا لم يسلموا تقليدا لك . انظر فتح الباري 1 / 39 .
(2) البخاري مع الفتح واللفظ له ، كتاب التفسير ، باب : قل يا أهل الكتاب . . . 8 / 215 ، وكتاب بدء الوحي ، باب حدثنا أبو اليمان الحكم بن نافع 1 / 32 ، ومسلم في كتاب الجهاد ، باب كتاب النبي صلى الله عليه وسلم إلى هرقل يدعوه إلى الإسلام 3 / 1396 .

المطلب الأول : حكمة القول مع اليهود :
من حكمة القول مع اليهود في دعوتهم إلى الله- عز وجل- أن يسلك معهم الداعية المسلم المسالك التالية :
المسلك الأول : الأدلة العقلية والنقلية على نسخ الإسلام لجميع الشرائع .
المسلك الثاني : الأدلة القطعية على وقوع التحريف والتبديل في التوراة .
المسلك الثالث : إثبات اعتراف المنصفين من علماء اليهود .
المسلك الرابع : الأدلة على إثبات رسالة عيسى ومحمد ، عليهما الصلاة والسلام .
المسلك الأول : الأدلة العقلية والنقلية على نسخ (1) الإسلام لجميع الشرائع :
دعوة الرسل- عليهم الصلاة والسلام - إلى توحيد الله تعالى دعوة واحدة ، فقد اتفقوا جميعا على دعوة الناس إلى إفراد الله بالعبادة ، لا إله إلا هو ، ولا رب سواه ، قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } . . . (2) ، { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) .
_________
(1) النسخ في اللغة : الإزالة, وفي الاصطلاح : رفع حكم شرعي بدليل شرعي متأخر عنه . انظر : تفسير ابن كثير 1 / 150, ومناهل العرفان 2 / 71 .
(2) سورة النحل , الآية 36 .
(3) سورة الأنبياء ، الآية 25 .

فأصل دين الأنبياء صلى الله عليهم وسلم واحد ، وهو التوحيد ، وإن اختلفت فروع الشرائع (1) ؛ ولهذا قال صلى الله عليه وسلم : « أنا أولى الناس بعيسى ابن مريم في الدنيا والآخرة ، والأنبياء إخوة لعلات (2) ، أمهاتهم شتى ، ودينهم واحد ، [ وليس بيني وبين عيسى نبي ] » (3) .
ثم ختم الله -تعالى- الشرائع كلها بشريعة محمد صلى الله عليه وسلم ، فأرسله الله إلى جمح الثقلين : من إنس وجن ، ونسخت شريعته جميع الشرائع السابقة ، { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) .
وقال صلى الله عليه وسلم : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة : يهودي أو نصراني ، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار » (5) .
والله -تعالى- حكيم عليم { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (6) ، ولا غرابة في أن يرفع شرع بآخر مراعاة لمصلحة العباد عن علم سابق من علام الغيوب تبارك وتعالى ، ولكن اليهود والنصارى (7) أنكروا نسخ الشريعة الإسلامية لجميع الشرائع السابقة (8) ، فيكون الرد عليهم بالقول الحكيم كالآتي :
أولا : الأدلة العقلية :
_________
(1) انظر : فتح الباري 6 / 489 .
(2) أولاد العلات : الإخوة من أب وأمهاتهم شتى . (الضرائر) . فتح الباري 6 / 489 .
(3) البخاري مع الفتح ، كتاب الأنبياء ، باب قول الله -تعالى- : « واذكر في الكتاب مريم . . . » , 6 / 477 ، ومسلم ، كتاب الفضائل, باب فضائل عيسى صلى الله عليه وسلم, 4 / 1837 ، وما بين المعقوفين من البخاري 6 / 478 ، ومسلم 4 / 1837 .
(4) سورة آل عمران ، الآية 85 .
(5) مسلم ، كتاب الإيمان ، باب وجوب الإيمان برسالة محمد صلى الله عليه وسلم, إلى جميع الناس ونسخ الملل بملته 1 / 134 .
(6) سورة الأنبياء ، الآية 23 .
(7) لتداخل أقوال النصارى مع اليهود في النسخ ، فسأذكر الرد عيهم جميعا في هذا المسلك إن شاء الله تعالى .
(8) ثم افترق اليهود والنصارى إلى ثلاث طوائف : (أ) طائفة الشمعونية من اليهود ، قالوا : النسخ ممتنع عقلا وسمعا ، وعلى هذا القول إجماع النصارى المتأخرين . (ب) وطائفة العنانية من اليهود ، قالوا : النسخ جائز عقلا ، لكنه لم يقع سمعا ، فهو ممتنع . (جـ) طائفة العيسوية من اليهود ، قالوا : النسخ جائز عقلا وواقع سمعا ، إلا أن الشريعة الإسلامية لم تنسخ ما قبلها من الشرائع ، وإنما هي للعرب خاصة ، وعلى هذا القول إجماع النصارى المتقدمين . انظر : مناهل العرفان للزرقاني 1 / 82 ، 83 .

1 - ليس هنالك محظور في النسخ عقلا ، وكل ما لم يترتب عليه محظور كان جائرا عقلا ، فالنسخ جائز عقلا .
2 - الله -تعالى- يأمر بالشيء على قدر ما تقتضيه المصلحة ، فقد يأمر بالشيء في وقت ، وينهى عنه في وقت آخر ؛ لأنه -سبحانه- أعلم بمصالح عباده ، والطبيب الحكيم يأمر المريض بشرب الدواء ، أو استعمال دواء خاص في بعض الأزمنة وينهاه عنه في زمن آخر ؛ بسبب اختلاف مصلحته عند اختلاف مزاجه ، والملك الذي يشفق على رعيته ينقلهم في بعض الأزمنة إلى نوع من السياسة غير النوع الأول ، لما في ذلك من المصالح ، وقد يسوس الوالد الحكيم ولده في وقت باللطف ، وفي وقت آخر بالتأديب ، على قدر ما يرى في ذلك من المصلحة (1) ، والله -عز وجل- { وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } (2) ، وهو سبحانه لا يفعل شيئا إلا لحكمة بالغة ، فهو يحيي ثم يميت ثم يحيي ، وينقل الدولة من قوم أعزة إلى أذلة ، ومن قوم أذلة إلى أعزة ، ويعطي من شاء ما شاء ، ويمنع من شاء (3) ، { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (4) .
_________
(1) انظر : الداعي إلى الإسلام ، لكمال الدين عبد الرحمن بن محمد الأنباري النحوي المتوفى سنة 577هـ ، ص319 ، ومناهل العرفان للزرقاني 2 / 83 .
(2) سورة الروم ، الآية 27 .
(3) انظر : الفصل في الملل والأهواء والنحل 1 / 180 .
(4) سورة الأنبياء ، الآية 23 .

3- يلزم من يقول بوقوع النسخ سمعا وجوازه عقلا أنهم ماداموا يجوزون أن يأمر الشارع عباده بأمر مؤقت ينتهي بانتهاء وقته ، وقد وقع ذلك سمعا ، فليجوزوا نسخ الشريعة الإسلامية للأديان السابقة (1) .
ثانيا : الأدلة النقلية السمعية ، وهي نوعان :
النوع الأول : ما تقوم به الحجة على منكري النسخ من اليهود والنصارى الذين لم يعترفوا برسالة محمد صلى الله عليه وسلم .
النوع الثاني : ما تقوم به الحجة على من آمن برسالة محمد صلى الله عليه وسلم ، ولكنهم قالوا : إنها خاصة بالعرب (2) .
النوع الأول : تقوم الحجة على من أنكر نبوة محمد صلى الله عليه وسلم مطلقا بالأدلة الواردة في التوراة والإنجيل ، والداعية المسلم إذ يورد الأدلة من كتبهم لا يعتقد أن هذه النصوص كما أنزلت ، بل يحتمل أن تكون مما وقع عليه التحريف والتغيير ، فإن اليهود والنصارى قد غيروا وبدلوا كثيرا من كتبهم ، ولكن المسلم يقيم عليهم الحجة بما بين أيديهم من التوراة والإنجيل (3) لا لثبوتها ، ولكن لإلزامهم بالتسليم ، أو يعترفوا بالتحريف ومن ذلك ما يلي :
_________
(1) انظر : مناهل العرفان 2 / 86 .
(2) انظر : درء تعارض العقل والنقل ، لابن تيمية 7 / 27 .
(3) تنقسم أخبار كتب اليهود والنصارى إلى ثلاثة أقسام : (أ) ما علم صحته بنقله عن النبي صلى الله عليه وسلم نقلا صحيحا ، أو كان له شاهد صحيح من الشرع يؤيده ، فهذا القسم صحيح مقبول . (ب) ما علم كذبه لكونه يناقض ما عرف من شريعة محمد صلى الله عليه وسلم, أو لا يتفق مع العقل الصحيح ، وهذا القسم لا يصح قبوله ولا روايته . (جـ) ما هو مسكوت عنه ، وليس من النوع الأول ولا الثاني ، وهذا القسم يتوقف عنه المسلم فلا = = يصدقه ولا يكذبه ، ويجوز حكايته ؛ لقوله صلى الله عليه وسلم : « لا تصدقوا أهل الكتاب ولا تكذبوهم ، وقولوا آمنا بالله وما أنزل . . » ، البخاري مع الفتح 8 / 170 ، 13 / 116 ، وقوله صلى الله عليه وسلم : « حدثوا عن بني إسرائيل ولا حرج . . » في البخاري مع الفتح 6 / 496 ، وانظر : التفسير والمفسرون للذهبي 1 / 179 .

1 - جاء في التوراة أن الله - تعالى- أمر آدم أن يزوج بناته من بنيه ، وورد أنه كان يولد له في كل بطن من البطون ذكر وأنثى ، فكان يزوج توءمة هذا للآخر ، ويزوج توءمة الآخر لهذا ، إقامة لاختلاف البطون مقام اختلاف الآباء والأمهات والأنساب ، ثم حرم الله ذلك بإجماع المتدينين من المسلمين واليهود والنصارى (1) .
2 - جاء في السفر الأول من التوراة أن الله -تعالى- قال لنوح عند خروجه من السفينة : " إني جعلت كل دابة مأكلا لك ولذريتك ، وأطلقت ذلك لكم كنبات العشب ، ما خلا الدم فلا تأكلوه " ، ثم اعترفوا بعد ذلك بأن الله حرم كثيرا على أصحاب الشرائع ، ومن ذلك الخنزير في شريعة موسى ، وهذا عين النسخ (2) .
3 - أمر الله إبراهيم صلى الله عليه وسلم بذبح ولده ، ثم نسخ هذا الحكم قبل العمل به ، وقد أقر منكرو النسخ بذلك (3) .
4 - الجمع بين الأختين كان مباحا في شريعة يعقوب صلى الله عليه وسلم ، ثم حرم في شريعة موسى صلى الله عليه وسلم (4) .
5 - أمر الله -تعالى- من عبد العجل من بني إسرائيل أن يقتتلوا ، ثم أمرهم برفع السيف عنهم (5) .
وغير ذلك كثير .
_________
(1) انظر : تفسير ابن كثير 1 / 152 ، 383 ، ومناهل العرفان للزرقاني 2 / 87 ، وإظهار الحق ، لرحمة الله الهندي 1 / 513 .
(2) انظر . تفسير ابن كثير 1 / 152 ، 383 ، ومناهل العرفان 2 / 87 ، وإظهار الحق 1 / 515 .
(3) انظر : تفسير ابن كثير 1 / 152 ، ومناهل العرفان 2 / 87 ، وإظهار الحق 1 / 315 .
(4) انظر : الفصل في الملل والأهواء والنحل لابن حزم 1 / 181 ، والداعي إلى الإسلام للأنباري ص 324 ، وابن كثير 1 / 152 ، 383 ، ومناهل العرفان 2 / 88 ، وإظهار الحق 1 / 515 .
(5) ابن كثير 1 / 152 ، ومناهل العرفان 2 / 87 ، وانظر ذلك من القرآن في سورة البقرة ، الآية 54 .

النوع الثاني : تقوم الحجة به على من آمن بنبوة محمد صلى الله عليه وسلم واعترف بها ؛ ولكنه جعلها خاصة بالحرب دون غيرهم ، فهؤلاء متى سلموا واعترفوا برسالته صلى الله عليه وسلم وأنه صادق فيما بلغه عن الله- عز وجل- من الكتاب والسنة وجب عليهم الإيمان والتصديق بكل ما ثبت عنه ، وما جاء به من عموم الرسالة ، والنسخ الثابت بالكتاب والسنة (1) ، ومن هذا النوع ما يأتي :
1 - قال تعالى : { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }{ أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (2) .
_________
(1) انظر : الجواب الصحيح لمن بدل دين المسيح لابن تيمية 1 / 37 ، 1 / 31- 176 ، ودرء تعارض العقل والنقل 7 / 27 .
(2) سورة البقرة ، الآيتان 106 ، 107 .

2 - وقال تعالى : { كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ }{ فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ }{ قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (1) .
3 - وقال تعالى : { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا }{ وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا } (2) .
4 - وقال سبحانه : { وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ } (3) .
_________
(1) سورة آل عمران ، الآيات 93-95 .
(2) سورة النساء ، الآيتان 160 ، 161 .
(3) سورة الأنعام ، الآية 146 .

5 - وقال عز وجل : { وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ } (1) .
6 - وقال جل وعلا : { لِكُلِّ أَجَلٍ كِتَابٌ }{ يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ } (2) .
7 - إجماع سلف الأمة على أن النسخ وقع في الشريعة الإسلامية ، كما أن النسخ وقع بها لجميع الشرائع السابقة (3) .
وبهذه الأدلة العقلية والنقلية السمعية التي دلت على جواز النسخ عقلا ووقوعه (4) . نقلا وسمعا- سقطت أقوال منكري النسخ ، وأقوال من أنكر عموم رسالة النبي صلى الله عليه وسلم (5) ، ولله الحمد والمنة .
_________
(1) سورة النحل ، الآية 101 .
(2) سورة الرعد ، الآيتان 38 ، 39 .
(3) تفسير البغوي 3 / 22 ، 84 ، 1 / 326 ، وابن كثير 1 / 151 ، 382 ، 585 ، 2 / 186 ، 520 ، 587 ، والشوكاني 1 / 361 ، وإغاثة اللهفان لابن القيم 2 / 321-328 ، والسعدي 1 / 401 ، 4 / 116 ، 241 ، ومناهل العرفان 2 / 89 .
(4) وهناك شبهات لمنكري النسخ قد تضمن الرد عليها الأدلة السابقة ، وانظر أيضا الرد عليها في الفصل لابن حزم 1 / 181- 200 ، والداعي إلى الإسلام للأنباري ص 317- 340 ، ومناهل العرفان 2 / 93 - 104 .
(5) وستأتي الأدلة القطعية على إثبات رسالة محمد صلى الله عليه وسلم وشمولها إن شاء الله تعالى .

المسلك الثاني : الأدلة القطعية على وقوع التحريف والتبديل في التوراة :
من حكمة القول في دعوة اليهود إلى الله -عز وجل- أن يبين لهم بالجدال بالتي هي أحسن أن الكتب التي بأيديهم قد دخلها التحريف والتبديل والتغيير (1) . .
واليهود والنصارى يقرون أن التوراة كانت طول مملكة بني إسرائيل عند الكاهن الأكبر الهاروني وحده ، وتقر اليهود أن سبعين كاهنا اجتمعوا على اتفاق من جميعهم على تبديل ثلاثة عشر حرفا من التوراة ، وذلك بعد المسيح صلى الله عليه وسلم في عصر القياصرة الذين كانوا تحت قهرهم ، ومن رضي بتبديل موضع واحد من كتاب الله فلا يؤمن من تحريف غيره .
واليهود تقر أيضا أن السامرة حرفوا مواضع من التوراة وبدلوها تبديلا ظاهرا ، وزادوا ونقضوا ، والسامرة تدعي على سائر اليهود بأن التوراة التي بأيديهم محرفة مبدلة (2) .
والذي يحكم بين الجميع هو كلام الله- عز وجل- المنزل على محمد صلى الله عليه وسلم ، المهيمن على ما سبقه من الكتب المصدق لها ، فقد سجل التحريف وأثبته على أهل الكتاب ، ونسب إليهم أنواعا من تحريفهم للتوراة ، كالتالي :
النوع الأول : إلباس الحق بالباطل :
_________
(1) لا شك أنه يجب على كل مسلم الإيمان بكل كتاب أنزله الله ، وبكل نبي أرسله ، وهذا هو أصل دين المسلمين ، فمن كفر بنبي واحد أو كتاب واحد ، فهو كافر حلال الدم عند المسلمين . انظر . الجواب الصحيح لمن بدل دين المسيح لشيخ الإسلام ابن تيمية 1 / 33 ، ولكن الكلام الآن هو في بيان وقوع التحريف والتبديل في التوراة .
(2) انظر : الفصل لابن حزم 1 / 102 ، 187 ، 197 ، والجواب الصحيح لمن بدل دين المسيح 2 / 18 ، وهداية الحيارى في أجوبة اليهود والنصارى لابن القيم ص 581 .

كان بنو إسرائيل يخلطون الحق بالباطل ، بحيث لا يتميز الحق من الباطل ، وقد سجل القرآن الكريم هذا الجرم عليهم ، قال سبحانه : { يَابَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ }{ وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلَا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَإِيَّايَ فَاتَّقُونِ }{ وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ } . . . الآية (1) ، وقال سبحانه : { يَاأَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ } . . . . . الآية (2) .
ومن أبلغ الصور وأقبحها في إلباس الحق ادعاء الكهنة والأحبار في التوراة التي بأيديهم أن هارون صلى الله عليه وسلم هو الذي جمع الذهب من بني إسرائيل ، واشترك معهم في صناعة العجل الذهبي ، ووافقهم على عبادته من دون الله تعالى ، وفي الوقت نفسه يبرئون السامري .
_________
(1) سورة البقرة ، الآيات 40 - 42 .
(2) سورة آل عمران ، الآية 71 .

فهارون الذي تحمل المشاق صلى الله عليه وسلم في سبيل إقرار فرعون بالتوحيد ، جعلوه داعية إلى الشرك والكفر ، ولكن القرآن الكريم كان لهذه الدعوى بالمرصاد ، فكذبهم ، وبين حقيقة الأمر (1) ، قال تعالى : { فَكَذَلِكَ أَلْقَى السَّامِرِيُّ }{ فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ }{ مُوسَى } . . . إلى قوله تعالى : { وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي }{ قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى } . . . الآيات (2) ؛ فهذا هو الصدق حقا ، إنما عمل لهم العجل السامري ، أما هارون فنهاهم ، ولكنهم عصوه وكادوا يقتلونه (3) .
النوع الثاني : كتمان الحق :
_________
(1) انظر : الفصل لابن حزم 1 / 256 ، وهداية الحيارى لابن القيم ص 582 .
(2) انظر : سورة طه, الآيات 87-91 .
(3) انظر : الفصل في الملل والأهواء والنحل لابن حزم 1 / 456 ، وهداية الحيارى ص 582 .

لا شك أن الله حق ، ولا يقول إلا حقا ، والتوراة التي أنزلت على موسى كلها حق ؛ لأنها كلام الله تعالى ، ولكن بني إسرائيل كانوا يكتمون الحق ، قاصدين بذلك إخضاع كتاب الله لأهوائهم وشهواتهم ، فالآيات التي يرون فيها منفعة لهم عاجلة أو تكون في جانب حجتهم يقرونها ، أما الآيات التي يرون أن فيها دليلا عليهم فيكتمونها ؛ ولهذا سجل الله عليهم هذا الكتم في كتابه ، فقال سبحانه : { يَاأَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ } (1) .
ومن أعظم ما كتمه أهل الكتاب هو ما وجدوه في كتبهم من صفات محمد صلى الله عليه وسلم ، واختيار الله له رسولا إلى الناس أجمعين ، وقد كانوا يعرفونه في كتبهم كما يعرفون أبناءهم ، ولكنهم إذا سئلوا عن ذلك كتموه (2) ، قال تعالى : { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ } (3) ، { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ }{ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ } (4) .
_________
(1) سورة آل عمران ، الآية 71 ، وانظر : سورة البقرة ، الآية 42 .
(2) انظر : تفسير البغوي 1 / 67 ، 162 ، 315 ، وابن كثير 1 / 85 ، 95 ، 374 .
(3) سورة البقرة ، الآية 146 .
(4) سورة الأنعام ، الآية 20 .

وقد بين عز وجل صفاته صلى الله عليه وسلم الكاملة في التوراة والإنجيل ، فقال عز وجل : . . . . { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ }{ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ } . . . . . (1) .
ومع هذه الأوصاف العظيمة التي كانوا يعرفونها مكتوبة عندهم ، أنكروا نبوته صلى الله عليه وسلم ، وكتموا ما علموه (2) .
النوع الثالث : إخفاء الحق :
_________
(1) سورة الأعراف ، الآيتان 156 ، 157 .
(2) انظر الأمثلة من نصوص التوراة التي بينت صفات النبي صلى الله عليه وسلم واضحة جلية ، ولكن اليهود كتموا ذلك ، في : الملل والأهواء والنحل لابن حزم 1 / 201- 329 ، والجواب الصحيح لمن بدل دين المسيح 3 / 299- 332 ، وهداية الحيارى لابن القيم ص 522- 580 ، وإغاثة اللهفان لابن القيم 2 / 351- 363 ، وإظهار الحق لرحمة الله الهندي 1 / 335- 508 .

الإخفاء قريب من الكتمان (1) ، وقد كان أهل الكتاب يخفون من أحكام التوراة الشيء الكثير ، قال تعالى : { يَاأَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (2) .
ومن الأحكام التي أخفاها اليهود حكم رجم الزاني المحصن ، فقد « جاءوا إلى النبي صلى الله عليه وسلم برجل منهم وامرأة قد زنيا ، فقال لهم : " كيف تفعلون بمن زنى منكم ؟ " . قالوا : نحممهما ونضربهما . فقال : " لا تجدون في التوراة الرجم ؟ " . فقالوا : لا نجد فيها شيئا . فقال لهم عبد الله بن سلام : كذبتم ، فأتوا بالتوراة فاتلوها إن كنتم صادقين ، فوضع مدارسها الذي يدرسها منهم كفه على آية الرجم ، فطفق يقرأ ما دون يده وما وراءها ، ولا يقرأ آية الرجم ، فنزع يده (3) عن آية الرجم ، فقال : ما هذه ؟ فلما رأوا ذلك قالوا : هي آية الرجم ، فأمر بهما رسول الله صلى الله عليه وسلم فرجما » . . . الحديث (4) .
_________
(1) انظر : هداية الحيارى لابن القيم ص 524 ، ويمكن أن يقال الفرق بين الكتمان والإخفاء : بأن الكتمان هو ما كتموه من أوصاف النبي وأمته حقدا وكراهة ، والإخفاء هو إخفاء كل ما فيه خزي لهم ومخالفة ، والله أعلم . انظر : التوراة دراسة وتحليل لمحمد شلبي ص 80 .
(2) سورة المائدة ، الآية 15 .
(3) وفي رواية أخرى للبخاري : فقال عبد الله بن سلام : ارفع يدك ، فرفع يده ، فإذا فيها آية الرجم . انظر : البخاري مع الفتح 2 / 166 .
(4) البخاري مع الفتح ، كتاب التفسير ، سورة آل عمران ، باب : « قل فأتوا بالتوراة فاتلوها إن كنتم صادقين » . 8 / 224 ، 12 / 166 ، 13 / 516 .

ولهذا قال سبحانه : . . . { يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا } . . . إلى قوله : { وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ } (1) ، وقال : { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ } (2) .
فأنكر سبحانه على أهل الكتاب المتمسكين فيما يزعمون بكتابيهم : التوراة والإنجيل ، وإذا دعوا إلى التحاكم إلى ما فيهما من طاعة الله فيما أمرهم به فيهما من اتباع محمد صلى الله عليه وسلم تولوا وهم معرضون عنهما ، وهذا في غاية ما يكون من ذمهم (3) .
النوع الرابع : لي اللسان :
_________
(1) سورة المائدة الآيات 41 - 43 .
(2) سورة آل عمران , الآية 23 .
(3) انظر : تفسير ابن كثير 1 / 356 ، وأضواء البيان للشنقيطي 2 / 57 .

من أنواع تحريف اليهود للتوراة : لي اللسان ، فهم يلوون ألسنتهم ويعطفونها بالتحريف ، ليلبسوا على السامع اللفظ المنزل بغيره ، ويفتلون ألسنتهم حين يقرءون كلام الله -تعالى- لإمالته عما أنزله الله عليه إلى اللفظ الذي يريدونه (1) ، قال تعالى : { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } (2) .
_________
(1) انظر . تفسير البغوي 1 / 320 ، وابن كثير 1 / 377 ، وهداية الحيارى ص524 ، وفتح القدير للشوكاني 1 / 354 .
(2) سورة آل عمران ، الآية 78.

ومن التحريف بلي اللسان ما كان يفعله اليهود مع رسول الله صلى الله عليه وسلم بقولهم : { وَاسْمَعْ غَيْرَ مُسْمَعٍ } ويقصدون معنى : اسمع لا سمعت ، أي : يدعون على النبي صلى الله عليه وسلم ، وقد كان المسلمون يقولون للنبي صلى الله عليه وسلم راعنا ، من المراعاة ، والمعنى : فرغ سمعك لكل منا ، فلما سمع اليهود هذه اللفظة اغتنموا الفرصة في التحريف ؛ لأن معناها عندهم السحت والطعن بمعنى : يا أحمق (1) ، ولكن الله - عز وجل- كشف سترهم ، فقال : { مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا } (2) .
ونهى الله المؤمنين عن صفات اليهود فقال : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ } (3) النوع الخامس : تحريف الكلام عن مواضعه :
_________
(1) انظر : تفسير البغوي 1 / 102 ، 438 ، وابن كثير 1 / 149 ، 508 ، وفتح القدير للشوكاني 1 / 124, 474 .
(2) سورة النساء ، الآية 46 .
(3) سورة البقرة ، الآية 104 .

أثبت الله -عز وجل- على أهل الكتاب هذا النوع من التحريف ، فقال عز وجل : { مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ } . . . . (1) ، { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ } . . . (2) ، وقال -عز وجل- : { وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ } . . . (3) .
وهذا النوع من التحريف له أربع صور كالتالي :
1 - تحريف التبديل : وهو وضع كلمة مكان كلمة ، أو جملة مكان جملة .
2 - تحريف بالزيادة : ويكون بزيادة كلمة أو جملة .
3 - تحريف بالنقص : وهو إسقاط كلمة ، أو جملة من الكلام المنزل على موسى صلى الله عليه وسلم .
4 - تحريف المعنى : تبقى الكلمة أو الجملة كما هي ، ولكنهم يجعلونها محتملة لمعنيين ، ثم يختارون المعنى الذي يتفق مع أهوائهم وأغراضهم (4) .
وهذه الصور لها أمثلة كثيرة من التوراة لا يتسع المقام لذكرها (5) .
_________
(1) سورة النساء ، الآية 46 .
(2) سورة المائدة ، الآية 13 .
(3) سورة المائدة ، الآية 41 .
(4) انظر : تفسير ابن كثير 1 / 377 ، وإغاثة اللهفان لابن القيم 2 / 360 ، 361 ، وإظهار الحق لرحمة الله الهندي 1 / 337- 508, والتوراة : دراسة وتحليل ، للدكتور / محمد شلبي شتيوي ص 83 .
(5) انظر : الأمثلة على تحريف التبديل في الفصل لابن حزم 1 / 207- 224 ، وإغاثة اللهفان 2 / 342 - 344 ، وهداية الحيارى ص 582 ، والمناظرة الكبرى ، ص 465- 475 ، والأمثلة على تحريف الزيادة في : إظهار الحق 1 / 338-374 ، والتوراة دراسة وتحليل ص 90-94 ، وأمثلة النقص إظهار الحق 1 / 414-456 ، والتوراة دراسة وتحليل 95-98 ، وأمثلة التأويل في إغاثة اللهفان من مصائد الشيطان 2 / 331 ، 332 ، 361-363 ، وهداية الحيارى ص 526-539 .

وقد بين الله- عز وجل- أن أهل الكتاب يعلمون أن ما جاء به محمد صلى الله عليه وسلم هو الحق ، لما يجدونه في كتبهم من نعته صلى الله عليه وسلم وأمته ، وما شرفه الله به من الشريعة الكاملة (1) ، قال سبحانه : { وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ } (2) ، { يَاأَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ } (3) .
_________
(1) انظر : تفسير ابن كثير 1 / 194 .
(2) سورة البقرة ، الآية 144 .
(3) سورة آل عمران ، الآية ، 71 ، وانظر : آل عمران : الآيتان 98 ، 99 .

ومن رحمة الله -تعالى- بهم وكرمه أنه عندما ذكر ما فعلوه من العظائم دعاهم إلى التوبة ، فقال تعالى : { يَاأَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا } (1) ، فلو آمنوا بالله وملائكته ، وجميع كتبه ، ورسله لكفر عنهم سيئاتهم وأدخلهم الجنة (2) ، قال تعالى : { وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ }{ وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ }{ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ } (3) ، { وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ } (4) .
_________
(1) سورة النساء ، الآية 47 .
(2) انظر : تفسير السعدي 2 / 319 .
(3) سورة المائدة ، الآيتان 65 ، 66 .
(4) سورة آل عمران ، الآية 110 .

المسلك الثالث : إثبات اعتراف المنصفين من علماء اليهود :
لا شك أن من حكمة القول مع أهل الكتاب في دعوتهم إلى الله -عز وجل- الاستشهاد عليهم بشهادة علماء أهل الكتاب المنصفين ، الذين وفقهم الله -تعالى- وقبلوا الحق ، وبينوه ولم يكتموه ، وهذا من باب قوله تعالى : { وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا } (1) .
وأذكر على سبيل المثال من هؤلاء العلماء الذين يعترف اليهود بأنهم كانوا منهم فأقروا بالإسلام وأنه الدين الحق ما يلي :
1 - عبد الله بن سلام رضي الله عنه وأرضاه :
لو لم يسلم من اليهود في زمن النبي صلى الله عليه وسلم إلا سيد اليهود على الإطلاق وابن سيدهم ، وعالمهم وابن عالمهم ، وخيرهم وابن خيرهم ، باعترافهم وشهادتهم ، لكان في مقابلة كل يهودي على وجه الأرض ، فكيف وقد تابعه من الأحبار والرهبان من لا يحصي عددهم إلا الله (2) .
_________
(1) سورة يوسف ، الآية 26 .
(2) انظر : هداية الحيارى في أجوبة اليهود والنصارى ص 514, 525 .

وقد آمن هذا الرجل بالله وبرسوله صلى الله عليه وسلم ، فعن أنس -رضي الله عنه- قال : « بلغ عبد الله بن سلام مقدم النبي صلى الله عليه وسلم المدينة ، فأتاه فقال : إني سائلك عن ثلاث لا يعلمهن إلا نبي . قال : ما أول أشراط الساعة ؟ وما أول طعام يأكله أهل الجنة ؟ وما بال الولد ينزع إلى أبيه أو إلى أمه ؟ فقال رسول الله صلى الله عليه وسلم : " خبرني بهن آنفا جبريل " قال ابن سلام : ذلك عدو اليهود من الملائكة . فقال رسول الله صلى الله عليه وسلم : " أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب ، وأما أول طعام يأكله أهل الجنة فزيادة كبد الحوت ، وأما الشبه في الولد ، فإن الرجل إذا غشي المرأة فسبقها ماؤه كان الشبه له ، وإذا سبق ماؤها كان الشبه لها ، [ قال : أشهد أن لا إله إلا الله ، وأنك رسول الله ] قال : يا رسول الله ، إن اليهود قوم بهت ، إن علموا بإسلامي قبل أن تسألهم بهتوني عندك ، فادعهم [ فاسألهم عني قبل أن يعلموا بإسلامي ] ، [ فأرسل نبي الله صلى الله عليه وسلم فأقبلوا ] ، فدخلوا عليه ، فقال لهم رسول الله صلى الله عليه وسلم : " يا معشر اليهود ، ويلكم اتقوا الله ، فوالذي لا إله إلا هو

إنكم لتعلمون أني رسول الله حقا ، وأني جئتكم بحق فأسلموا " قالوا : ما نعلمه- قالوا للنبي صلى الله عليه وسلم ، قالها ثلاث مرار - فقال رسول الله صلى الله عليه وسلم : " فأي رجل فيكم عبد الله بن سلام ؟ " قالوا : ذاك سيدنا وابن سيدنا ، وأعلمنا وابن أعلمنا ، وأخبرنا وابن أخبرنا ، [ خيرنا وابن خيرنا ، وأفضلنا وابن أفضلنا ] ، قال : " أفرأيتم إن أسلم ؟ " قالوا : أعاذه الله من ذلك ، حاشا لله ، ما كان ليسلم . قال : " أفرأيتم إن أسلم ؟ " قالوا : حاشا لله ، ما كان ليسلم . قال : " أفرأيتم إن أسلتم ؟ " . قالوا : حاشا لله ما كان ليسلم . قال : " يا ابن سلام ، اخرج عليهم " [ فخرج عليهم عبد الله فقال : أشهد أن لا إله إلا الله ، وأشهد أن محمدا رسول الله ] ، [ يا معشر اليهود اتقوا الله ، فوالذي لا إله إلا هو إنكم لتعلمون أنه رسول الله ، وأنه جاء بحق ، فقالوا : كذبت ، أشرنا وابن شرنا ، ووقعوا فيه ] ، [ فأخرجهم رسول الله صلى الله عليه وسلم ] » (1) .
_________
(1) البخاري مع الفتح, كتاب الأنبياء ، باب خلق آدم وذريته 6 / 362 ، ومناقب الأنصار ، باب هجرة النبي -صلى الله عليه وسلم- وأصحابه إلى المدينة 7 / 250 ، وباب حدثني حامد بن عمر ، عن بشر بن المفضل 7 / 272 ، وكتاب التفسير ، سورة البقرة ، باب قوله : « من كان عدوا لجبريل » 8 / 165 ، وألفاظ الحديث من المواضع الأربعة ، وانظر : البداية والنهاية لابن كثير 3 / 210 .

وعن عبد الله بن سلام -رضي الله عنه- قال : « لما قدم النبي صلى الله عليه وسلم المدينة انجفل الناس قبله ، وقيل : قدم رسول الله صلى الله عليه وسلم ، قدم رسول الله صلى الله عليه وسلم ، قدم رسول الله صلى الله عليه وسلم ثلاثا ، فجئت في الناس لأنظر ، فلما تبينت وجهه ، عرفت أن وجهه ليس بوجه كذاب ، فكان أول شيء سمعته تكلم به أن قال : " يا أيها الناس ، أفشوا السلام ، وأطعموا الطعام ، وصلوا الأرحام ، وصلوا بالليل والناس نيام, تدخلوا الجنة بسلام » (1) .
وقد أثنى الله على هذا العالم الرباني ، فعن سعد بن أبي وقاص قال : ما سمعت النبي صلى الله عليه وسلم يقول لأحد يمشي (2) على الأرض إنه من أهل الجنة إلا لعبد الله بن سلام ، قال : وفيه نزلت هذه الآية (3) : { وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ } (4) .
2 - زيد بن سعنة ، أحد أحبار اليهود ، رضي الله عنه :
_________
(1) ابن ماجه في كتاب الأطعمة ، باب إطعام الطعام ، 2 / 1083 بلفظه ، والترمذي في صفة القيامة ، باب حدثنا محمد بن بشار 4 / 652 ، وأحمد في المسند 4 / 451 ، وانظر صحيح ابن ماجه 2 / 222 .
(2) قد ثبت عنه -صلى الله عليه وسلم- أنه شهد لأناس كثير بالجنة ، ومنهم العشرة المبشرون بالجنة ، فقيل بأن سعد بن أبي وقاص -رضي الله عنه- يعني من الأحياء ؛ لأن عبد الله بن سلام -رضي الله عنه- عاش بعد موتهم ، ولم يتأخر معه من العشرة غير سعد وسعيد ، ويؤخذ هذا من قول سعد رضي الله عنه : يمشي على الأرض . انظر : فتح الباري 7 / 129 ، 130 .
(3) البخاري مع الفتح ، كتاب مناقب الأنصار ، باب مناقب عبد الله بن سلام 7 / 128 ، ومسلم ، كتاب فضائل الصحابة ، باب فضائل عبد الله بن سلام 4 / 1930 .
(4) سورة الأحقاف ، الآية 10 .

قال -رضي الله عنه- : ما من علامات النبوة شيء إلا وقد عرفتها في وجه رسول الله صلى الله عليه وسلم حين نظرت إليه إلا اثنتين لم أخبرهما منه : يسبق حلمه جهله ، ولا تزيده شدة الجهل عليه إلا حلما ، وقد اختبرتهما ، فأشهدك يا عمر أني قد رضيت بالله ربا ، وبالإسلام دينا ، وبمحمد نبيا ، وأشهدك أن شطر مالي -فإني أكثرها مالا- صدقة على أمة محمد صلى الله عليه وسلم . قال عمر : أو على بعضهم ، فإنك لا تسعهم . قلت : أو على بعضهم . فخرج عمر وزيد إلى رسول الله صلى الله عليه وسلم ، فقال زيد : أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله " ، وآمن به ، وصدقه ، وبايعه ، وشهد معه مشاهد كثيرة ، ثم توفي في غزوة تبوك مقبلا غير مدبرا (1) ، رضي الله عنه ورحمه .
3 - من أسلم عند الموت :
_________
(1) ذكره الهيثمي في مجمع الزوائد ، وعزاه إلى الطبراني ، وقال : رجاله ثقات 8 / 240 ، وتقدم تخريجه كاملا مطولا في مواقف النبي صلى الله عليه وسلم الفردية ، والقصة هنا مختصرة ، فارجع إليها في المجمع 8 / 239 ، 240 .

« أتى رسول الله صلى الله عليه وسلم وأبو بكر وعمر على رجل من اليهود ناشر التوراة يقرؤها يعزي بها نفسه على ابن له في الموت كأحسن الفتيان وأجمله ، فقال رسول الله صلى الله عليه وسلم : " أنشدك بالذي أنزل التوراة ، هل تجد في كتابك هذا صفتي ومخرجي ؟ " فقال برأسه هكذا ، أي : لا . فقال ابنه : إي والذي أنزل التوراة إنا لنجد في كتابنا صفتك ومخرجك ، وأشهد أن لا إله إلا الله وأنك رسول الله . فقال : " أقيموا اليهودي عن أخيكم " ، ثم ولي كفنه ، وحنطه ، وصلى عليه صلى الله عليه وسلم » (1) .
هذه ثلاثة أمثلة لاعترافات أحبار اليهود بأن محمدا صلى الله عليه وسلم حق ، وأن صفته موجودة في التوراة ، ويعرفه اليهود كما يعرفون أبناءهم { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } (2) .
_________
(1) أحمد في المسند 5 / 411 ، وقال ابن كثير : هذا حديث جيد قوي ، له شواهد في الصحيح عن أنس - رضي الله عنه- . انظر : تفسير ابن كثير 2 / 252 ، ومجمع الزوائد 8 / 234 .
(2) سورة الكهف ، الآية 29 .

المسلك الرابع : الأدلة على إثبات رسالة عيسى ومحمد عليهما الصلاة والسلام :
من حكمة القول مع اليهود في دعوتهم إلى الله -تعالى- إثبات نبوة عيسى ومحمد ، عليهما الصلاة والسلام ، وذلك بما ظهر على يديهما من المعجزات الباهرات ، والآيات البينات الطاهرة التي لا يقدر أحد أن يأتي بمثلها ، كالتالي :
(أ) البراهين والبينات على صدق نبوة عيسى ابن مريم صلى الله عليه وسلم :
ثبتت نبوة عيسى صلى الله عليه وسلم بما ظهر على يده من المعجزات الخارقة للعادات من : إحياء الموتى ، وإخراجهم من قبورهم ، وإبراء الأكمه ، والأبرص ، وخلق الطير من الطين بإذن الله ، والإخبار بالغيوب ، وإنزال الطعام من السماء ، وولادته من أم بغير أب ، وكلامه في المهد (1) ، وغير ذلك من المعجزات (2) .
_________
(1) انظر الأدلة على هذه المعجزات في سورة آل عمران ، الآية 49 ، وسورة المائدة الآية 110 ، والآيتان 114 ، 115 .
(2) انظر : كتاب الداعي إلى الإسلام ، للأنباري ص 347 ، وإغاثة اللهفان لابن القيم 2 / 347 .

ومعجزات عيسى لم تكن دون معجزات موسى ، عليهما الصلاة والسلام ، فكلا الرسولين اشتركا في المعجزات والآيات الظاهرة ، فإن قيل أحدهما قد تعلمها بحيلة ، فالآخر يمكن أن يقال ذلك في حقه ، وقد أخبرا جميعا أن الله - تعالى- هو الذي أجرى ذلك على أيديهما ، وأنه ليس من صنعهما ، فتكذيب أحدهما وتصديق الآخر تفريق بين المتماثلين ، وليس هناك دليل على أن موسى صلى الله عليه وسلم تلقى المعجزات عن الله تعالى إلا وهو يدل على أن عيسى صلى الله عليه وسلم تلقاها عن الله تعالى ، فإن أمكن القدح في معجزات عيسى أمكن القدح في معجزات موسى ، وإن كان ذلك باطلا فهذا باطل أيضا (1) ، ولا شك أنه لا يمكن القدح في شيء من ذلك أبدا .
(ب) الحجج والبراهين على صدق نبوة محمد صلى الله عليه وسلم :
_________
(1) انظر : إغاثة اللهفان 2 / 347 .

ظهر على يده صلى الله عليه وسلم من الآيات والمعجزات الخارقة للعادات عند التحدي أكثر من سائر الأنبياء ، والعهد بهذه المعجزات قريب ، وناقلوها أصدق الخلق وأبرهم ، ونقلها ثابت بالتواتر قرنا بعد قرن ، وأعظمها فعجزة : القرآن ، لم يتغير ولم يتبدل منه شيء ، بل كأنه منزل الآن ، وما أخبر به يقع كل وقت على الوجه الذي أخبر به ، كأنه يشاهده عيانا ، وقد عجز الأولون والآخرون عن الإتيان بمثله { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } (1) .
_________
(1) سورة الإسراء ، الآية 88 .

ولا يمكن ليهودي أن يؤمن بنبوة موسى صلى الله عليه وسلم إن لم يؤمن بنبوة محمد صلى الله عليه وسلم ، ولا يمكن لنصراني أن يقر بنبوة المسيح صلى الله عليه وسلم إلا بعد إقراره بنبوة محمد صلى الله عليه وسلم ؛ لأن من كفر بنبوة نبي واحد فقد كفر بالأنبياء كلهم ، ولم ينفعه إيمانه ببعضهم دون بعض ، كما قال تعالى : { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا }{ أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا }{ وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) .
_________
(1) سورة النساء ، الآيات 150 - 152 .

ولا ينفع أهل الكتاب شهادة المسلمين بنبوة موسى وعيسى عليهما الصلاة والسلام ؛ لأن المسلمين آمنوا بهما على يد محمد صلى الله عليه وسلم ، وكان إيمانهم بهما من الإيمان بمحمد صلى الله عليه وسلم وبما جاء به ، فلولاه ما عرفنا نبوتهما ، ولا سيما وليس بأيدي أهل الكتاب عن أنبيائهم ما يوجب الإيمان بهم ؛ فلولا القرآن ومحمد صلى الله عليه وسلم ما عرفنا شيئا من آيات الأنبياء المتقدمين ، فمحمد صلى الله عليه وسلم وكتابه هو الذي قرر نبوة موسى وعيسى ، لا اليهود والنصارى ، بل نفس ظهوره ومجيئه تصديقا لنبوتهما ؛ فإنهما أخبرا بظهوره ، وبشرا بظهوره : { وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ } (1) ، فلما بعث كان بعثه تصديقا لهما ، قال تعالى عن محمد صلى الله عليه وسلم : { بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } (2)
فمجيئه تصديق لهما من جهتين : من جهة إخبارهم بمجيئه ومبعثه ، ومن جهة إخباره بمثل ما أخبروا به وشهادته بنبوتهم ، ولو كان كاذبا لم يصدق من قبله ، كما يفعل أعداء الأنبياء (3) .
_________
(1) سورة الصف ، الآية 6 .
(2) سورة الصافات ، الآية 37 .
(3) انظر : درء تعارض العقل والنقل 5 / 78- 83 ، ودقائق التفسير لابن تيمية 3 / 34 ، وإغاثة اللهفان لابن القيم 2 / 350 ، 351 ، وهداية الحيارى ص 635 .

ومن أعظم الأدلة على صدقه صلى الله عليه وسلم أنه قال لليهود لما بهتوه : { فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } (1) ، ولم يجسر أحد منهم على ذلك- مع اجتماعهم غلى تكذيبه وعداوته- لما أخبرهم بحلول الموت بهم إن أجابوه إلى ذلك ، فلولا معرفتهم بحاله في كتبهم ، وصدقه فيما يخبرهم به لسألوا الله الموت لأي الفريقين أكذب ، منهم أو من المسلمين على وجه المباهلة (2) ، ونظير ذلك قوله تعالى : { قُلْ يَاأَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ }{ وَلَا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } (3) .
وغير ذلك من دلائل نبوته وصدقه (4) ، صلى الله عليه وسلم التي سأذكرها- إن شاء الله- في آخر مطلب من مطالب حكمة القول مع أهل الكتاب .
_________
(1) سورة البقرة ، الآية 94 .
(2) انظر : درء تعارض العقل والنقل لابن تيمية 7 / 99 ، وتفسير ابن كثير 1 / 128 ، 129 ، وتفسير السعدي 1 / 114 .
(3) سورة الجمعة ، الآيتان 6 ، 7 .
(4) ومن دلائل نبوته صلى الله عليه وسلم في هذا الزمن ما نشر في صحيفة البلاد السعودية ، في عددها رقم 9422, في 15 / 8 / 1410هـ, الموافق 12 مارس 1990م, ودخل في الإسلام بسبب ذلك أربع قرى نيجيرية, وهذا نص المنشور : لقى أحد الضالين والمستهزئين بالإسلام حتفه أثر تشكيكه في الإسلام والقرآن ، وإعلانه أمام جمع من الناس قائلا : إن كان القرآن والإسلام حقا فإني أسأل الله ألا أرجع بيتي حيا . ويشاء الله أن يلقي هذا الكافر حتفه قبل أن يعود إلى منزله فعلا ! هذا وقد وقعت هذه الحادثة في قرية ( بوب ) في ولاية غونفولي بشمال نيجيريا ، وأسلم على أثرها أهل القرية وثلاث قرى مجاورة ، ويقول شهود عيان رأوا الحادثة : إن المكذب ويدعى عمر غيمو ، وهو قس في كنيسة باتيسي بقرية بوب وقف خطيبا في الكنيسة ، وبدأ في التطاول على الإسلام والقرآن الكريم ، وردد العديد من الأكاذيب والأباطيل والافتراءات على الإسلام والقرآن الكريم, ثم قال في نهاية خطبته : (إن كان القرآن والدين الإسلامي حقا فأسأل الرب ألا يرجعني إلى بيتي حيا) . وخرج القس من الكنيسة وهو على ثقة تامة بأنه لن يصيبه شيء وسيصل إلى منزله في صحة وعافية ؛ ليتخذ ذلك فيما بعد دليلا يؤكد به للناس افتراءه وأكاذيبه . ويشاء الله- عز وجل- وعلى الرغم من أن الطريق على منزله لا توجد به أي أخطار تهدد حياة الإنسان, يشاء الله أن تتعثر قدماه وهو يعبر جدول ماء صغير ، وسقط فيه حتى مات وسارع إليه جماعة من المسيحيين في دهشة وذهول ، ونقلوه إلى المستشفى والتي رفضت استلامه لوفاته, فذهبوا به إلى مستشفى آخر وثالث وكان التأكيد أنه قد لاقى حتفه ليسقط في أيديهم لحدوث الوفاة بهذه البساطة ودون حدوث أي إصابة أو جرح . والأعجب من ذلك أن أحد المارة كان قد حاول في البداية إنقاذ هذا المستهزئ عند تعثره فلقي مصرعه . . . تجدر الإشارة إلى أن هذا القس كان مسيحيا, ثم أسلم, وعاش فترة بين المسلمين يتعامل معهم ويتعاملون معه ، إلا أنه نكص على عقبيه ، وارتد عن الإسلام ، وأصبح حربا على دين الله إلى أن لقي مصيره المحتوم .

المطلب الثاني : حكمة القول مع النصارى :
من حكمة القول مع النصارى في دعويهم إلى الله- تعالى- أن يسلك معهم الداعية المسلم المسالك الحكيمة الآتية :
المسلك الأول : إبطال عقيدة التثليث وإثبات الوحدانية لله تعالى .
المسلك الثاني : البراهين على إثبات بشرية عيسى وعبوديته لله تعالى .
المسلك الثالث : البراهين على إبطال قضية الصلب والقتل .
المسلك الرابع : البينات على إثبات وقوع النسخ والتحريف .
المسلك الخامس : إثبات اعتراف المنصفين من علماء النصارى .
المسلك الأول : إبطال عقيدة التثليث وإثبات الوحدانية لله تعالى :
المقصود بالتثليث عند النصارى ثلاثة أسماء : الآب ، والابن ، وروح القدس.
وقالوا : الآب هو الذات ، والابن هو الكلمة ، وروح القدس هو الحياة (1) ، ويعبرون عن ذلك بأن الله- تعالى عن كفرهم- ثلاثة أقانيم ، والأقنوم في لغتهم هو الأصل (2) , والثلاثة أسماء إله واحد (3) في زعمهم الباطل عقلا وشرعا .
والرد على عقيدة التثليث وإبطالها (4) ، ودعوة أصحابها إلى الله بالقول الحكيم يتلخص في الأمور الآتية :
1 - التوحيد دين الأنبياء- عليهم الصلاة والسلام- وأتباعهم :
_________
(1) اختلف النصارى في تفسير هذا الكلام على أقوال : 1- فكثير منهم يقول : الآب هو الوجود ، والابن هو الكلمة ، وروح القدس هو الحياة . 2 - ومنهم من يقول : الآب هو الوجود ، والابن هو الكلمة ، وروح القدس هو القدرة . 3 - وقيل : الأقانيم ثلاثة : جواد, حكيم, قادر, فقالوا : الجواد الآب, والحكيم الابن, والقادر : روح القدس . 4 - وقيل : الذات الأب ، والنطق الابن ، والحياة روح القدس . 5 - ومنهم من يعبر عن الكلمة بالعلم ، فيقول : موجود ، حي ، عالم ، أو موجود ، عالم ، قادر . 6 - ومنهم من يقول : موجود, حي, حكيم . 7 - ومنهم من يقول . قائم بنفسه, حي, حكيم . وكلهم متفقون على أن المتجسد في المسيح -على زعمهم- والحال فيه هو أقنوم الكلمة ، وهو الذي يسمونه الابن دون الآب ، تعالى الله عن قولهم . = = انظر : الجواب الصحيح لمن بدل دين المسيح 2 / 90 ، 94 ، والملل والخل للشهرستاني 1 / 222 -228 . وفرق النصارى الثلاث : الملكانية ، والنسطورية ، واليعقوبية متفقون على أن معبودهم ثلاثة ، ولكنهم اختلفوا في تفسير الأقانيم الثلاثة ، وفي الحلول والاتحاد . انظر : الجواب الصحيح 2 / 95 ، والفصل لابن حزم 1 / 110- 112 ، وإظهار الحق 1 / 576 ، والملل والنحل للشهرستاني 1 / 221 - 228 ، والبداية والنهاية 2 / 150 ، ودقائق التفسير 3 / 30 ، وإغاثة اللهفان 2 / 273 . قال ابن حزم في الفصل 1 / 112 : ولولا أن الله وصف قولهم في كتابه . . . لما انطلق لسان مؤمن بحكاية هذا القول العظيم الشنيع السمج السخيف ، وتالله لولا أنا شاهدنا النصارى ما صدقنا أن في العالم عقلا يسع هذا الجنون ، ونعوذ بالله من الخذلان .
(2) انظر : الجواب الصحيح 2 / 100 ، 112 ، والداعي إلى الإسلام للأنباري ص 359 ، والفصل لابن حزم 1 / 119 .
(3) انظر : الداعي إلى الإسلام ص 363 ، 364 ، والجواب الصحيح 2 / 112 .
(4) انظر : اليهودية والمسيحية ، للدكتور محمد ضياء الرحمن الأعظمي ، ص 411- 439 .

إن عقيدة التثليث لم تكن في أمة من الأمم السابقة من عهد آدم عليه الصلاة والسلام ، إلى رفع عيسى صلى الله عليه وسلم .
وعقيدة التوحيد هي دين الأنبياء وأتباعهم ، كما أن كتب العهد القديم عند أهل الكتاب ناطقة بأن الله واحد ، أزلي ، أبدي ، حي لا يموت ، قادر يفعل ما يشاء ، ليس كمثله شيء ، لا في الذات ولا في الصفات ، وعبادة غير الله حرام ، وحرمتها مصرحة في مواضع شتى ، وهذا الأمر لشهرته وكثرته في تلك الكتب غير محتاج إلى نقل الشواهد (1) .
2 - النصارى تلقوا عقيدة التثليث عن أصحاب المجامع :
_________
(1) انظر : إظهار الحق ، لرحمة الله الهندي 1 / 543 ، 577 .

إن المصادر النصرانية الموثوق فيها لا تملك سوى الإقرار بأن دعوة عيسى صلى الله عليه وسلم كانت توحيد الله الخالص من الشرك ، إلى بداية القرن الرابع الميلادي (1) ، وذلك أن الله - عز وجل- بعث عبده ورسوله عيسى ابن مريم إلى بني إسرائيل ، فجدد لهم الدين ، وصدق لما بين يديه من التوراة ، وأحل لهم بعض الذي حرم عليهم ، ودعاهم إلى عبادة الله وحده ، فعادوه وكذبوه ، ورموه وأمه بالعظائم ، وأرادوا قتله ، فطهره الله - تعالى- منهم ، ورفعه إليه ، ولم يصلوا إليه بسوء ، وأقام الله- تعالى- للمسيح أنصارا دعوا إلى دينه وشريعته حتى ظهر دينه على من خالفه ، ودخل فيه الملوك ، واستقام الأمر على السداد بعده نحو ثلاثمائة سنة ، ثم أخذ دين المسيح في التبديل والتغيير ، ولم يبق بأيدي النصارى منه إلا بقايا : كالختان ، والاغتسال من الجنابة ، وتعظيم السبت ، وتحريم الخنزير ، وتحريم ما حرمته التوراة إلا ما أحلت لهم بنصها ، ثم استحلوا الخنزير ، وأحلوا السبت ، وعوضوا منه يوم الأحد ، وتركوا الختان ، والاغتسال من الجنابة ، وكان المسيح يصلي إلى بيت المقدس فصلوا إلى المشرق ، وعظموا الصليب وعبدوه ، وعندما أخذ دين المسيح صلى الله عليه
_________
(1) انظر : إغاثة اللهفان لابن القيم 2 / 270 ، وهداية الحيارى ص 622 ، والمناظرة بين الإسلام والنصرانية ص 164 .

وسلم في التغير والفساد اجتمعت النصارى عدة مجامع ، ثم يفترقون على الاختلاف والتلاعن ، ومن أهم هذه المجامع : مجمع نيقية عام 325 م ، فقد جمع الملك قسطنطين -باني القسطنطينية- ألفين وثمانية وأربعين أسقفا (2048) من جميع بلدان العالم ، وكانوا مختلفي الآراء والأديان ، واتفق منهم ثلاثمائة وثمانية عشر أسقفا (318) على أن المسيح ابن الله -تعالى عن كفرهم- وأنه مساو له في الجوهر ، وأنه نزل من السماء وتجسد من روح القدس ، وصار إنسانا ، وحمل به ، ثم ولد من مريم ، وقتل وصلب ، ودفن ، وقام في اليوم الثالث ، وصعد إلى السماء ، وجلس عن يمين أبيه ، وهو مستعد للمجيء مرة أخرى للقضاء بين الأموات والأحياء ، وقالوا : نؤمن بروح القدس ، وأجبر الملك الناس على هذه العقيدة التي أسسها هؤلاء الأساقفة .
ثم عقد مجمع آخر عام 381 م ، وحضره مائة وخمسون أسققا (150) ، وأجمعوا على أن روح القدس خالق غير مخلوق ، وبهذا المجمع تم لهم التثليث ، وقالوا : بأن الآب والابن وروح القدس ثلاثة أقانيم ، وفرض ملوك النصارى هذه العقيدة على الناس .
ثم عقد مجمع سنة 431 م ، وحضره نحو مائتي أسقف (200) ، وقرروا أن مريم ولدت إلها . . . !

واستمرت المجامع تعقد بعد ذلك ، وأشهرها المجامع العشرة التي عقدت على مر العصور ، وكلهم يكفر بعضهم بعضا ، ويلعن بعضهم بعضا ، فدينهم الذي ابتدعوا قائم على اللعنة (1) .
فثبت بهذا الاستعراض أن دين المسيح صلى الله عليه وسلم هو التوحيد إلى نهاية القرن الثالث الميلادي ، وأن المجامع النصرانية هي التي فرضت عقيدة التثليث ، وألزم الملوك الناس بذلك بالسيف والعطاء (2) .
فعلم قطعا بأن عقيدة التثليث عقيدة وثنية مصدرها المجامع النصرانية ، بدءا بمجمع نيقية سنة 325 م ، وهذا من أعظم ما يرد به على النصارى ، ولكن بالقول الحكيم ، وبالرفق واللين ، والجدال بالتي هي أحسن .
3 - بطلان كون الثلاثة إله واحد :
قال المثلثة : الآب ، والابن ، وروح القدس : الثلاثة أسماء إله واحد ، ورب واحد ، وخالق واحد ، ومسمى واحد ، لم يزل ولا يزال شيئا- ناطقا : أي الذات والنطق والحياة (3) ، ويعبرون عن ذلك بأن الله - تعالى عن كفرهم- ثلاثة أقانيم ، وحينئذ يرد عليهم بالقول الحكيم بالآتي :
_________
(1) انظر : الجواب الصحيح لمن بدل دين المسيح 1 / 115 ، 2 / 90-135 ، 3 / 22-45 ، وإغاثة اللهفان 2 / 270- 281 ، وهداية الحيارى ص 646-658 ، والبداية والنهاية لابن كثير 2 / 150, 151 ، والمناظرة بين الإسلام والنصرانية ص 202-216 .
(2) انظر : الفصل في الملل والأهواء والنحل لابن حزم 2 / 228 .
(3) فالذات عندهم : الأب الذي هو ابتداء الاثنين ، والنطق : الابن الذي هو مولود منه كولادة النطق من العقل ، والحياة : هي روح القدس ، ثم يعبرون عن ذلك بأن الله- تعالى- ثلاثة أقانيم - تعالى الله عن ذلك- والأقنوم في لغتهم : هو الأصل انظر : الجواب الصحيح 2 / 100 ، 112 ، والداعي إلى الإسلام ص 359 ، والفصل لابن حزم 1 / 119 .

أولا : لم خصصتم الأقانيم بالثلاثة ؟ فإنه قد ثبت أنه : موجود ، حي, عليم ، قادر ، سميع ، بصير ، كريم ، خالق ، رازق . . . فيلزمكم على قولكم هذا أن تثبتوا أقنوما رابعا ، وهو القدرة ، وخامسا وهو : السمع ، وسادسا وهو : البصر ، وسابعا وهو : الكرم ، وثامنا وهو : الخلق ، وتاسعا وهو : الكلام . . . وسائر الصفات الثابتة ، فإن أسماء الله -تعالى- وصفات متعددة كثيرة ، ومنها تسعة وتسعون اسما من أحصاها دخل الجنة (1) .
فإذا كانت أسماء الله كثيرة فالاقتصار على ثلاثة أسماء أو ثلاث صفات باطل مردود (2) .
ثانيا : قولكم : الآب الذي هو ابتداء الاثنين ، والابن النطق الذي هو مولود منه كولادة النطق من العقل : كلام باطل ؛ لأن صفات الكمال لازمة لذات الله -تعالى- أولا وآخرا ، فهو لم يزل ولا يزال حيا ، عالما ، قادرا ، فلم يصر حيا بعد أن لم يكن حيا ، ولا عالما بعد أن لم يكن عالما !
_________
(1) البخاري مع الفتح ، كتاب الشروط ، باب ما يجوز من الاشتراط والثنيا في الإقرار 5 / 354 ، 11 / 214 ، ومسلم ، كتاب الذكر ، باب أسماء الله تعالى . . . 4 / 2063 .
(2) انظر : الجواب الصحيح لمن بدل دين المسيح 2 / 113 .

ثالثا : قولكم في النطق : إنه الابن ، وإنه مولود من الله -تعالى- : إن أردتم به أنه صفة لازمة له ، فكذلك الحياة صفة لازمة له ، فيكون روح القدس أيضا ابنا ثانيا ، وإن أردتم أنه حصل منه بعد أن لم يكن لزم أن يكون عالما بعد أن لم يكن ، وهذا مع كونه باطلا وكفرا فيلزم مثله في الحياة وأنه صار حيا بعد أن لم يكن حيا ، تعالى الله وتقدس عن ذلك !
رابعا : إن تسمية حياة الله : روح القدس ، لم ينطق به شيء من كتب الله المنزلة ، فإطلاق روح القدس على حياة الله من التبديل والتحريف للكلم عن مواضعه .
خامسا : إنكم تدعون أن المتجسد بالمسيح هو الكلمة ، الذي هو العلم ، وهذا إن أردتم به نفس الذات العالمة الناطقة كان المسيح هو الآب ، وهو الابن ، وهو روح القدس ، وهذا عندكم وعند جميع الناس باطل .

سادسا : العلم صفة ، والصفة لا تخلق ولا ترزق ، والمسيح نفسه ليس هو صفة قائمة بغيرها باتفاق العقلاء ، وأيضا هو عند المثلثة خالق للسموات والأرض ، فامتنع أن يكون المتحد به صفة ، فإن الإله المعبود هو الإله الحي العليم القدير ، وليس هو نفس الحياة ولا نفس العلم والكلام ، فلو قال قائل : يا حياة الله ، أو يا علم الله ، أو يا كلام الله اغفر لي وارحمني . . . كان هذا باطلا في صريح العقل ؛ ولهذا لم يجوز أحد من أهل الأديان السماوية أن يقال للتوراة أو الإنجيل وغير ذلك من كلام الله : اغفر لي وارحمني ، وإنما يقال للإله المتكلم بهذا الكلام -وهو الله وحده- : اغفر لنا وارحمني .
والمسيح عند المثلثة هو الإله الخالق الذي يقال له : اغفر لنا وارحمنا ، فلو كان هو نفس علم الله وكلامه لم يجز أن يكون إلها معبودا ، فكيف إذا لم يكن هو نفس علم الله وكلامه ، بل هو مخلوق بكلامه حيث قال : (كن) ، فكان ، فتبين بذلك أن كلمات الله كثيرة لا نهاية لها ، ومعلوم أن المسيح ليس هو كلمات كثيرة بل غايته أن يكون كلمة واحدة ، إذ هو المخلوق بكلمة من كلمات الله عز وجل (1) .
_________
(1) انظر : الجواب الصحيح لمن بدل دين المسيح 2 / 112- 116 ، بتصرف .

سابعا : مما لا يشك في صحته عاقل أن عقيدة التثليث باطلة مردودة بصريح النقل وصحيح العقل ، ومن المعلوم عند سائر أهل الملل أن الله موجود ، حي ، عليم ، متكلم ، قدير ، لا تختص صفاته بثلاثة ، ولا يعبر عن ثلاثة منها بعبارة لا تدل على ذلك ، وهو : لفظ الآب ، والابن ، وروح القدس ، فإن هذه الألفاظ لا تدل على ما فسروها به في لغة أحد من الأمم ، ولا يوجد في كلام أحد من الأنبياء أنه عبر بهذه الألفاظ عما ذكروه من المعاني ، بل ذلك مما ابتدعه النصارى ، ولم يدل عليه شرع ولا عقل (1) .
فتبين أن جميع كتب الأنبياء -عليهم الصلاة والسلام- تبطل مذهب النصارى ، فهم بين أمرين :
1- الإيمان بكلام الأنبياء وبطلان دينهم (عقيدة التثليث) .
2- تصحيح دينهم وتكذيب الأنبياء عليهم الصلاة والسلام (2) .
4 - إبطال عقيدة التثليث بما في كتب النصارى :
من الأدلة التي تلزم أصحاب التثليث أن يبين لهم بالقول الحكيم ما في كتبهم التي يعترفون بها ، فإن فيها ما يبطل قولهم وعقيدتهم في التثليث ، ومن ذلك على سبيل المثال ما يلي :
_________
(1) انظر : المرجع السابق 2 / 91 .
(2) انظر : المرجع السابق 2 / 213 .

(أ) جاء في إنجيل يوحنا ، أن المسيح صلى الله عليه وسلم قال في دعائه : " إن الحياة الدائمة إنما تجب للناس بأن يشهدوا أنك أنت الله الواحد الحق ، وأنك أرسلت اليسوع المسيح " (1) .
وهذه حقيقة شهادة أن لا إله إلا الله ، ولا معبود بحق سواه .
(ب) وقال : " إن الله -عز وجل- ما أكل ولا يأكل ، وما شرب ولا يشرب ، ولم ينم ولا ينام ، ولا ولد له ولا يلد ولا يولد ، ولا رآه أحد ولا يراه أحد (2) ، إلا مات " (3) .
وبهذا يظهر سر قوله تعالى : { مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ } (4) .
وغير ذلك من الأمثلة كثير لا يتسع المقام لذكرها (5) .
5 - إبطال القرآن الكريم لعقيدة التثليث :
القرآن الكريم هو الأصل في تصحيح العقائد ، وما سبق من القول الحكيم مع النصارى إنما هو مخاطبتهم على قدر عقولهم بالأدلة العقلية ، وبالواقع من تاريخهم ، وما جاء في كتبهم ، مما يبطل عقيدة التثليث ، يثبت أن عقيدة التوحيد هي دين الأنبياء جميعا ، عليهم الصلاة والسلام .
_________
(1) هداية الحيارى لابن القيم ص 620 .
(2) المقصود بنفي الرؤية هنا في الدنيا ، أما في الآخرة فإن المؤمنين يرون ربهم في الجنة ، وهو أعظم نعيم أهل الجنة ، جعلنا الله منهم .
(3) انظر : هداية الحيارى ص 621 .
(4) سورة المائدة ، الآية 75 .
(5) انظر كثير من الأمثلة على ذلك في : هداية الحيارى ص 620- 622 ، وإظهار الحق 2 / 25-39 .

والقرآن الكريم - المحفوظ من الله عن التبديل والتحريف- يتولى الرد على هذه القضية بأوجز عبارة وأوضحها ، قال تعالى : { يَاأَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلَا تَقُولُوا ثَلَاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ } (1) ، { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا يخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) .
_________
(1) سورة النساء ، الآية 171 .
(2) سورة المائدة ، الآية 17 .

وقال عز وجل مبينا حقيقة عيسى : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَابَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ }{ لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ }{ أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ }{ مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ } (1) .
_________
(1) سورة المائدة ، الآيات 72 - 75 .

وأخبر الله عن المسيح أنه لم يأمر الناس إلا بما أمره الله به ، فقال سبحانه : { وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي }{ وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ }{ مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (1) ، { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا }{ لَقَدْ جِئْتُمْ شَيْئًا إِدًّا }{ تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا }{ أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا }{ وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا }{ إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا } (2) ، {
_________
(1) سورة المائدة ، الآيتان 116 ، 117 .
(2) سورة مريم ، الآيات 88 - 93 .

وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (1) .
. فهل بعد هذا القول بيان ؟ وهل بعد هذه الحجج من حجج ؟ (2) .
وأما قوله تعالى : { وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ } (3) فقد بينها الله تعالى أعظم بيان وأكمله وأبلغه .
_________
(1) سورة التوبة ، الآية 30 .
(2) انظر : الجواب الصحيح 2 / 279- 281 ، ودقائق التفسير 3 / 28 ، 29 .
(3) سورة النساء ، الآية 171 .

(أ) فالكلمة التي ألقاها الله إلى مريم هي : (كن) ، فكان عيسى بـ " كن " ، وليس عيسى هو الكن ، ولكن بالكن كان عيسى ، فالكن من الله قوله : (كن) ، وليس الكن مخلوقا (1) ، قال تعالى : { إِذْ قَالَتِ الْمَلَائِكَةُ }{ يَامَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ }{ وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَمِنَ الصَّالِحِينَ }{ قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } (2) .
ففي هذا الكلام وجوه تبين أنه مخلوق وليس كما يقول النصارى ، وذلك :
1 - قوله تعالى : { بِكَلِمَةٍ مِنْهُ } ، وهي نكرة في سياق الإثبات يقتضي أنه كلمة من كلمات الله ، وليس هو كلامه كله كما يقول النصارى .
_________
(1) فتاوى ابن تيمية 20 / 493 ، ودقائق التفسير 3 / 31 ، وتفسير ابن كثير 1 / 951 .
(2) سورة آل عمران ، الآيات 45 - 47 .

2 - ومنها أنه بين مراده بقوله : { بِكَلِمَةٍ مِنْهُ } ، وأنه مخلوق حيث قال : { كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } كما قال تعالى : { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } (1) ، وقوله تعالى : { ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ }{ مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } (2) .
فهذه ثلاث آيات في القرآن تبين أن الله قال له : { كُنْ } ، وهذا تفسير كونه كلمة منه .
3 - وقال : اسمه المسيح عيسى ابن مريم .
4 - وأخبر أنه وجيه في الدنيا والآخرة .
5 - وأنه من المقربين .
وهذه كلها صفة مخلوق ، والله- تعالى- وكلامه الذي هو صفته لا يقال فيه شيء من ذلك .
6 - وقالت مريم : { أَنَّى يَكُونُ لِي وَلَدٌ } ، فبين أن المسيح الذي هو الكلمة ولد مريم لا ولد الله سبحانه وتعالى (3) .
_________
(1) سورة آل عمران ، الآية 59 .
(2) سورة مريم ، الآيتان 34 ، 35 .
(3) انظر : الجواب الصحيح 2 / 99-300, 2 / 140, 227 .

(ب) أما الروح التي قال تعالى فيها : { وَرُوحٌ مِنْهُ } ، فلا يجب أن يكون منفصلا من ذات الله ، كما قال تعالى : { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } (1) . { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } (2) . { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ } (3) . .
فهذه الأشياء كلها من الله وهي مخلوقة .
وأبلغ من ذلك روح الله التي أرسلها إلى مريم ، وهي مخلوقة { فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا }{ قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا }{ قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا } (4) . { وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ } (5) ، وقال تعالى : { وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا } (6) .
_________
(1) سورة الجاثية ، الآية 13 .
(2) سورة النحل ، الآية 53 .
(3) سورة النساء ، الآية 79 .
(4) سورة مريم ، الآيات 17 - 19 .
(5) سورة الأنبياء ، الآية 91 .
(6) سورة التحريم ، الآية 12 .

فعلم بذلك أن الروح الذي أرسله الله إلى مريم هو روح القدس ، وهو الملك جبريل ، عليه السلام ، وهو مخلوق ، وهو الذي خلق المسيح من نفخه ومن مريم ، فإذا كان الأصل مخلوقا فكيف الفرع الذي حصل به ؟
أما قوله عن المسيح : وروح منه فخص بذلك ؛ لأنه نفخ في أمه من الروح ، فحملت به من ذلك النفخ ، وذلك غير روحه التي يشاركه فيها سائر البشر ، فامتاز بأن حملت به من نفخ الروح ؛ فلهذا سمي روحا منه (1) .
أما إضافة الروح إلى الله في قوله : { فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا } ، فهي إضافة مخلوق إلى خالقه ، كقوله تعالى : { نَاقَةَ اللَّهِ وَسُقْيَاهَا } (2) . { عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ } (3) ، والمضاف إلى الله -تعالى- نوعان :
(أ) إن كان صفة مضافة إلى الله لم تقم بمخلوق : كعلم الله ، وقدرة الله ، والقرآن كلام الله ، وحياة الله ، كان صفة لله تعالى .
(ب) وإن كان المضاف عينا قائمة بنفسها أو صفة فيها ، أو صفة لغير الله : كالبيت ، والناقة ، والعبد ، والروح كان مخلوقا مضافا إلى خالقه ومالكه .
_________
(1) انظر : الجواب الصحيح 2 / 127 ، 128 ، 133 ، 302 ، 303 ، ودقائق التفسير 2 / 341 ، 3 / 32 ، والبغوي 1 / 501 , وابن كثير 1 / 591 ، 4 / 395 ، وفتح القدير 1 / 540 .
(2) سورة الشمس ، الآية 13 .
(3) سورة الإنسان ، الآية 6 .

لكن هذه الإضافة (ناقة الله ) ، (بيت الله ) ، (عباد الله ) ، (روح الله) ، إضافة مخلوق إلى خالقه تقتضي التشريف ، وبهذا يتبين أنه لا يوجد للنصارى حجة إطلاقا ، فسقط قولهم بحمد الله تعالى (1) .
_________
(1) انظر : الجواب الصحيح 2 / 115 ، 127, 128 ، 132 ، 138- 140 ، 142 ، ودقائق التفسير 2 / 343 .

المسلك الثاني : الأدلة والبراهين القاطعة على بشرية عيسى وعبوديته لله :
ومن حكمة القول مع النصارى في دعوتهم إلى الله أن يبين لهم أن عيسى صلى الله عليه وسلم ، عبد الله ورسوله ، وكلمته ألقاها إلى مريم ، وروح منه ، خلقه عز وجل ، وبين لعباده أنه مخلوق ، وأن ذلك لا يعجزه ، قال تعالى : { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ }{ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُنْ مِنَ الْمُمْتَرِينَ } (1) .
_________
(1) سورة آل عمران ، الآيتان 59 ، 60 .

فقد خلق الله -تعالى- هذا النوع على الأقسام الممكنة ، ليبين عموم قدرته ، فخلق آدم من غير ذكر ولا أنثى ، وخلق زوجته حواء من ذكر بلا أنثى ، كما قال تعالى : { وَخَلَقَ مِنْهَا زَوْجَهَا } (1) ، وخلق عيسى من أنثى بلا ذكر ، وكان خلق آدم وحواء أعجب من خلق المسيح ؛ لأن حواء خلقت من ضلع آدم ، وهذا أعجب من خلق المسيح في بطن مريم ، وخلق آدم أعجب من هذا وهذا ، وهو أصل خلق حواء ؛ فلهذا شبهه الله بخلق آدم الذي هو أعجب من خلق المسيح ، فإذا كان سبحانه قادرا أن يخلقه من تراب ، والتراب ليس من جنس بدن الإنسان ، أفلا يقدر أن يخلقه من امرأة هي من جنس بدن الإنسان ؟ وهو عز وجل خلق آدم من تراب ، ثم قال له : كن ، فكان لما نفخ فيه من روحه ، فكذلك المسيح نفخ فيه من روحه ، وقال له . كن ، فكان ، ولم يكن آدم بما نفخ فيه من روحه لاهوتا وناسوتا ، بل كله ناسوت ، فكذلك المسيح كله ناسوت (2) .
_________
(1) سورة النساء ، الآية 1 .
(2) انظر : الجواب الصحيح لمن بدل دين المسيح 2 / 294 ، ودقائق التفسير لابن تيمية 2 / 334 ، وتفسير ابن كثير 1 / 368 .

وقد أمر الله رسوله صلى الله عليه وسلم أن يباهل النصارى على حقيقة عيسى صلى الله عليه وسلم ، وأنه عبد الله ورسوله ، فقال تعالى : { فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ } (1) .
وقد امتثل النبي صلى الله عليه وسلم قول الله ، فدعاهم إلى المباهلة ، فعرفوا أنهم إن باهلوه أنزل الله عليهم لعنته ، فأقروا بالجزية وهم صاغرون .
وهذا كله يبين أن عيسى عبد الله ورسوله ، وأنه مخلوق ، ويبين أن النصارى بامتناعهم عن المباهلة وعن الدخول في الإسلام كانوا ظالمين (2) .
_________
(1) سورة آل عمران ، الآية 61 .
(2) انظر : الجواب الصحيح 2 / 295 ، ودقائق التفسير 2 / 334 ، ودرء تعارض العقل والنقل 1 / 198 ، وتفسير ابن كثير 1 / 368 ، وانظر : ص 426 ، من هذا الكتاب (الهامش) .

وقد بين عز وجل حقيقة عيسى ، ووصفه وأمه وصفا كاملا لا يدع مجالا للشك ، ويقطع كل شبهة ترد على بشرية عيسى وأمه ، فقال عز وجل : { وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا } . . . . إلى قوله : { فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا }{ قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا }{ وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا }{ وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا } إلى قوله تعالى : { ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ }{ مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ } الآيات (1) .
وقال سبحانه : { إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ } (2) .
_________
(1) سورة مريم ، الآيات 16 - 37 .
(2) سورة الزخرف ، الآية 59 .

وهو صَلَّى اللهُ عَلَيْهِ وَسَلَّم عبد الله ورسوله ، وأحد أنبيائه ورسله الكرام ، ويتصف بصفات البشر ، ويأكل الطعام كما يأكله البشر (1) : { مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ } (2) .
وقد شهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم بالجنة لمن شهد أن عيسى عبد الله ورسوله ، وكلمته ألقاها إلى مريم ، وروح منه ، فقال : « من شهد أن لا إله إلا الله وحده لا شريك له ، وأن محمدا عبده ورسوله ، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه ، وأن الجنة حق ، والنار حق ، أدخله الله الجنة على ما كان من العمل » (3) .
وحذر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم عن الغلو ، وبين أنه من أسباب تأليه النصارى لعيسى ابن مريم (4) .
_________
(1) انظر : تفسير ابن كثير 2 / 82 .
(2) سورة المائدة ، الآية 75 .
(3) البخاري ، كتاب الأنبياء ، باب قوله تعالى : « يا أهل الكتاب لا تغلوا في دينكم » ، 6 / 474, ومسلم ، في الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة قطعا 1 / 57 ، وانظر زيادة للحديث في البخاري مع الفتح 6 / 474 ، ومسلم 1 / 57 .
(4) انظر : البخاري مع الفتح ، كتاب الأنبياء ، باب قوله تعالى : « واذكر في الكتاب مريم إذ انتبذت من أهلها . . . » ، 6 / 478 ، وكتاب الحدود ، باب رجم الحبلى من الزنا إذا أحصنت ، 12 / 144 .

وبهذه البراهين القطعية من الأدلة العقلية والنقلية يتضح لكل ذي لب أن عيسى عبد الله ورسوله ، وابن أمته ، وكلمته ألقاها إلى مريم ، وروح منه ، ومن وصفه بغير ذلك من الصفات التي لم يصفه بها ربه وخالقه فقد خرج عن مقتضى العقل والنقل إلى الجنون أو الجحود والظلم : { لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا } (1) ، { مَا كَانَ لِبَشَرٍ }{ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ }{ وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ } (2) .
_________
(1) سورة النساء ، الآية 172 .
(2) سورة آل عمران ، الآيتان 79 ، 80 .

المسلك الثالث : البراهين الدالة دلالة قطعية على إبطال قضية الصلب والقتل :
زعم النصارى أن اليهود قتلوا عيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وصلبوه ، وقبر ، وقام في اليوم الثالث ، وصعد إلى السماء (1) ، وقد كذبهم الله فيما زعموا { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } (2) .
ومن الحكمة القولية في دعوتهم إلى الله وإبطال مذهبهم أن يرد عليهم بالآتي :
1 - الأدلة العقلية :
(أ) بما أنكم أجمعتم أيها النصارى على القول بالاتحاد والصلب والقتل (3) ، فهل كان الاتحاد موجودا في حالة الصلب والقتل أم لا ؟ فإن قلتم كان موجودا ، لزمكم القول بأن ابن الله القديم -في زعمكم- مات وصلب ؛ لأن جواز القتل كجواز الموت والحركة والسكون والافتراق ، وفيه جواز موت الأب والروح ، وهذا لا يقولون به .
فإن قالوا : إن الاتحاد بطل ، قيل لهم : فيجب ألا يكون المقتول مسيحا ؛ لأن الجسد عند انتقاض الاتحاد ليس بمسيح ، فبطل قولكم بأن المسيح قتل وصلب .
_________
(1) انظر . الجواب الصحيح 2 / 116 ، والداعي إلى الإسلام للأنباري ص 377 ، وإغاثة اللهفان 2 / 273 ، وهداية الحيارى ص 618 .
(2) سورة النساء ، الآية 157 .
(3) قالوا : إن الإله اتحد مع الإنسان فصار شيئا واحدا ، ويعنون بالاتحاد : اتحاد الكلمة بجسد المسيح ، ولا يسمون الكلمة التي هي العلم عندهم ابنا إلا بعد تدرعها بالمسيح ، فالمسيح عندهم - مع ما تدرع به - ابن . . انظر : الفصل لابن حزم 1 / 117 ، والداعي إلى الإسلام ص 365 ، والملل للشهرستاني ، 1 / 222 ، ودقائق التفسير 2 / 346 .

(ب) أنتم تزعمون أن المسيح قتل وصلب ، والمسيح في عقيدتكم كان لاهوتا وناسوتا ، فيلزم من ذلك إطلاق القول بقتل إلهكم ؛ لأن المسيح عندكم إله مطلق ، ومن ضرورة ذلك إطلاق القول بقتل الإله وموته ، وذلك مروق عن الدين (1) .
فإن قالوا : إنما قتل الناسوت دون اللاهوت . قيل لهم : هذا باطل من وجهين :
1 - أن ناسوته لم يصلب وليس فيه لاهوتا .
2 - ذكركم ذلك دعوى مجردة فيكفي في مقابلتها المنع (2) .
(جـ) إذا كان عيسى ابن الله -تعالى- قديم الروح بزعمكم فكيف قدر اليهود على أن يقتلوا ابن الله ، وهو إله عندكم ، والإله لا يقتل !
فإن قالوا : إنما قتل الهيكل دون الروح ، قيل لهم : قد بطل الاتحاد الذي ادعيتموه ، فكان يجب أن يمنع الروح واللاهوت عن القتل وإتلاف الهيكل والناسوت ، فدل ذلك على أنه كان عبدا لله ورسولا له ، لا ابنا له (3) .
2 - أخبار القتل والصلب مصدرها اليهود :
_________
(1) انظر : الداعي إلى الإسلام ص 378 .
(2) انظر : الجواب الصحيح 2 / 297 ، ودقائق التفسير 2 / 336 ، وإغاثة اللهفان 2 / 290 .
(3) انظر : الداعي إلى الإسلام للأنباري ص 378 ، والجواب الصحيح لمن بدل دين المسيح ، 2 / 279-294 .

من المعلوم يقينا أن أخبار المسيح والصلب والقتل إنما تلقاها النصارى عن اليهود ، وقد ثبت أنه لم يحضر أحد منهم ، وإنما قال اليهود : قتلناه وصلبناه ، وهم أعظم أعدائه الذين رموه وأمه بالعظائم ، وأجمعت اليهود على أن عيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، لم يدع شيئا من الإلهية التي نسبها إليه النصارى ، فحينئذ يقال للنصارى : إن صدقتم اليهود في القتل والصلب فصدقوهم في أنه ليس بإله ، بل هو عبد مخلوق ! (1) .
ومن العجيب أن النصارى يعظمون الصليب ، وكان من مقتضى العقول أن يحرقوا كل صليب وجدوه ؛ لأنه قد صلب عليه إلههم ومعبودهم بزعمهم . . فبأي وجه بعد هذا يستحق الصليب التعظيم (2) .
3 - تناقض الأناجيل في قضية الصلب :
وقع في قضية الصلب في الأناجيل المعتمدة عند النصارى أكثر من ثلاثين تناقضا ، وحينئذ يطبق على هذه التناقضات قاعدة : كل ما تسرب إليه الاحتمال سقط به الاستدلال (3) .
وهذا يدل على أن كل ما تعلق بالصلب اشتبه أمره على النصارى ، وغابت عنهم الحقيقة ، فهم لا يزالون مختلفين ، وبهذا يسقط قولهم ؛ لأنهم لا علم لهم ولا دليل يعتمدون عليه (4) .
4 - إبطال القرآن الكريم لقضية الصلب والقتل :
_________
(1) انظر : هداية الحيارى ص637- 639 ، والجواب الصحيح 2 / 283 .
(2) انظر : إغاثة اللهفان من مصائد الشيطان لابن القيم 2 / 85 ، وهداية الحيارى من 495 ، والفصل لابن حزم 1 / 123- 128 .
(3) انظر أمثلة هذه التناقضات مع إحالتها إلى الأناجيل في : المناظرة بين الإسلام والنصرانية ص 62- 108 ، والإنجيل دراسة وتحليل للدكتور / محمد شلبي ص 94- 121 .
(4) انظر : المناظرة بين الإسلام والنصرانية ص 104 .

أوضح الله في القرآن الكريم أمر الصلب وبينه وجلاه وأظهره ، وأوضحه عنه رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم المؤيد بالمعجزات والبينات والدلائل الواضحات ، فقال تعالى : { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ }{ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا }{ بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا }{ وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } (1) .
فعيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم لم يفتل ولم يصلب ، بل رفعه الله إليه ، ولم يمت ، قال تعالى : { إِذْ قَالَ اللَّهُ يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا } . . . (2) ، وقال تعالى حكاية عن المسيح : { فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (3) .
_________
(1) سورة النساء ، الآيات 155 - 159 .
(2) سورة آل عمران ، الآية 55 .
(3) سورة المائدة ، الآية 117 .

والوفاة هنا بمعنى القبض ، كما يقال : توفيت من فلان ما لي عليه ، بمعنى : قبضته واستوفيته ، فيكون معنى : { إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } أي : إني قابضك من الأرض ورافعك إلي (1) .
وقوله عز وجل : { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } يعم اليهود والنصارى ، فدل ذلك على أن جميع أهل الكتاب يؤمنون بالمسيح قبل موته ، وذلك إذا نزل في آخر الزمان (2) .
آمنت اليهود والنصارى بأنه رسول الله ، ليس كاذبا كما يقول اليهود ، ولا هو الله كما يقول النصارى (3) ، ثم بعد أن يحكم بشريعة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم يموت كما يموت البشر قبل يوم القيامة .
فاتضح بذلك -بحمد الله- أن عيسى لم يقتل ، ولم يصلب ، ولم يمت حتى الآن ، فبطل قول النصارى وما قتلوه وما صلبوه والله المستعان .
_________
(1) ورجح هذا القول الطبري في تفسيره 3 / 203 . وهناك أقوال أخرى في معنى الوفاة هنا ، فمنهم من قال : النوم ، وهم الأكثر ، كما قاله ابن كثير 1 / 367 ، ومنهم من قال في الآية تقديم وتأخير ، وتقديره . إني رافعك إلي ومطهرك من الذين كفروا ، ومتوفيك بعد ذلك . انظر . تفسير الطبري 3 / 202- 204 ، والبغوي 1 / 308 ، وزاد المسير 1 / 396 ، والجواب الصحيح لمن بدل دين المسيح 2 / 285 وتفسير ابن كثير 1 / 367 ، وأضواء البيان في إيضاح القرآن بالقرآن 1 / 342 .
(2) انظر خبر نزول عيسى آخر الزمان وحكمه بالشريعة الإسلامية في البخاري مع الفتح ، كتاب الأنبياء ، باب نزول عيسى ابن مريم 6 / 490 ، ومسلم ، كتاب الإيمان ، باب نزول عيسى ابن مريم حاكما بشريعة نبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم 1 / 135 .
(3) انظر : فتح الباري 6 / 491 ، 492 ، 4 / 414 ، 5 / 121 ، وشرح النووي 2 / 190 .

المسلك الرابع : البينات الواضحات على وقوع النسخ والتحريف في الأناجيل :
من حكمة القول في دعوة النصارى إلى الله -تعالى- أن يبين لهم بالأدلة العقلية والنقلية أن دين الإسلام قد نسخ جميع الشرائع السابقة ، وأن ما وجد من الكتب السابقة فهو بين أمرين . إما حق قد نسخته الشريعة الإسلامية ، وإما كلام محرف أو خلط فيه الحق بالباطل (1) .
ومن المعلوم أن النصارى يقسمون الكتب إلى قسمين : 1- كتب العهد القديم (2) .
2 - كتب العهد الجديد (3) .
أما كتب العهد القديم فقد تقدم إثبات وقوع التحريف فيها بالأدلة العقلية والنقلية (4) .
وأما كتب العهد الجديد فلا شك أن القول بالتحريف في كتب العهد الجديد عند النصارى أيسر عليهم من القول بالتحريف في العهد القديم ؛ لأنهم لا يدعون أن الأناجيل منزلة من عند الله -تعالى- على المسيح ، ولا أن المسيح صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم أتاهم بها ، بل كلهم مجمعون على أنها أربعة تواريخ ألفها أربعة رجال في أزمان مختلفة (5) ؛ ولهذا قال ابن تيمية -رحمه الله تعالى- : " الإنجيل بمنزلة ما ينقل من أقوال الأنبياء وسيرهم ، ويقع في ذلك الصح والخطأ " (6) .
_________
(1) أما إثبات نسخ الشريعة الإسلامية لجميع الشرائع السابقة ، فقد قدمت عليه الأدلة العقلية والنقلية في المطلب الأول من حكمة القول مع اليهود ، فأغنى ذلك عن إعادته هنا . انظر : ص 404 .
(2) كتب العهد القديم هي ما يدعي النصارى أنه وصل إليهم بواسطة الأنبياء الذين كانوا قبل عيسى ، وأشهر هذه الكتب خمسة : 1- سفر التكوين 2- سفر الخروج 3- سفر الأخبار 4- سفر العدد . 5- سفر الاستثناء . ومجموع هذه الكتب يسمى بالتوراة ، انظر إظهار الحق ، لرحمة الله الهندي 1 / 95- 98 ، واليهودية والمسيحية ، محمد ضياء الرحمن الأعظمي ، ص 99- 183 .
(3) كتب العهد الجديد هي ما يدعي النصارى أنها كتبت بالإلهام بعد عيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، وأشهرها الأناجيل الأربعة : 1- إنجيل متى 2- إنجيل مرقس 3- إنجيل لوقا 4- إنجيل يوحنا . انظر : إظهار الحق 1 / 95 - 98 ، واليهودية والمسيحية ، ص 313- 352 .
(4) انظر حكمة القول مع اليهود : المسلك الثاني من المطلب الأول ، ص 411 .
(5) انظر : الفصل لابن حزم 2 / 13 ، والجواب الصحيح لمن بدل دين المسيح 2 / 19 ، والمناظرة بين الإسلام والنصرانية ص 47 .
(6) انظر : الجواب الصحيح 2 / 19 .

ولسعة هذا الموضوع سأقتصر على ما يثبت وقوع التحريف في الأناجيل بالأمثلة التالية :
1 - النتيجة التي لا مفر من التسليم بها أن الأناجيل القانونية الموجودة الآن ما هي إلا كتب مؤلفة ، وهي تبعا لذلك معرضة للخطأ والصواب ، ولا يمكن الادعاء ولو لحظة أنها كتبت بإلهام ؛ فلقد كتبها أناس مجهولون ، في أماكن غير معلومة ، وفي تواريخ غير مؤكدة ، والشيء المؤكد أن هذه الأناجيل مختلفة غير متآلفة ، بل إنها متناقضة مع نفسها ، ومع حقائق العالم الخارجي ؛ لأنها فشلت في تنبؤات كثيرة ، كالقول بنهاية العالم ، وهذا القول قد يضايق النصراني العادي ، بل قد يصدمه ، ولكن بالنسبة للعالم النصراني فقد أصبح ذلك عنده حقيقة مسلم بها (1) ، لما أجراه من أبحاث ، ولما علمه من واقع الأناجيل .
2 - الشواهد على التحريف من الأناجيل :
(1) جاء في إنجيل مرقس : أن المسيح قال لتلاميذه : " اذهبوا إلى العالم أجمع ، واكرزوا بالإنجيل للخليقة كلها ، من آمن واعتمد خلص ، ومن لم يؤمن يدن ، وهذه الآيات تتبع المؤمنين يخرجون الشياطين باسمي ، ويتكلمون بألسنة جديدة ، يحملون حيات ، وإن شربوا شيئا مميتا لا يضرهم ، ويضعون أيديهم على المرضى فيبرءون " (2) .
_________
(1) انظر : المناظرة بين الإسلام والنصرانية ص 35 - 50 فهناك تجد كثيرا من الأمثلة على هذه التناقضات .
(2) انظر : الفصل لابن حزم 2 / 139 ، وعزاه المحقق إلى إنجيل مرقس ، الإصحاح 16 / 15-18 .

ففي هذا النص حجة على النصارى من وجهين :
الوجه الأول : قولهم عن عيسى : إنه أمرهم أن يبشروا بالإنجيل ، فدل ذلك على أن إنجيلا أتاهم به وليس هو عندهم الآن ، وإنما عندهم أربعة أناجيل متغايرة ، وليس منها إنجيل ألف إلا بعد رفع عيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم بأعوام كثيرة ، فصح أن ذلك الإنجيل الذي أخبر المسيح أنه أتاهم به وأمرهم بالتبشير به ذهب عنهم ؛ لأنهم لا يعرفون له أصلا ، وهذا ما لا يمكن سواه .
الوجه الثاني : قولهم : إنه وعد كل من آمن بدعوة التلاميذ أنهم يتكلمون بلغات لا يعرفونها ، وينفون الجن عن المجانين ، ويضعون أيديهم على المرضى فيبرءون ، ويحملون الحيات ، وإن شربوا شربة قتالة لا تضرهم ، وهذا وعد ظاهر الكذب ؛ فإن ما من النصارى أحد يتكلم بلغة لم يتعلمها ، ولا منهم أحد ينفي جنيا ، ولا من يحمل حية فلا تضره ، ولا من يضع يده على مريض فيشفى ، ولا منهم أحد يسقى السم فلا يضره ، وهم معترفون بأن يوحنا - صاحب الإنجيل- قتل بالسم وحاشا لله أن يأتي نبي بمواعيد كاذبة ، وهذا دليل على تحريف النصارى وتناقضهم وتكذيبهم أنفسهم " (1) .
_________
(1) انظر : الفصل لابن حزم 2 / 139 .

(ب) ومن ذلك ما جاء في إنجيل متى أن عيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم دعا على شجرة تين خضراء ، فيبست التينة في الحال ، فتعجب التلاميذ من ذلك ، فقال لهم عيسى : " الحق أقول لكم إن كان لكم إيمان ، ولا تشكوا أمر التينة فقط ، بل إن قلتم أيضا لهذا الجبل انتقل وانطرح في البحر فيكون " (1) .
وهذا فيه حجة على النصارى ، وذلك أن الأمر لا يخلو من أن يكون النصارى مؤمنين بالمسيح صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، أو غير مؤمنين ، فإن كانوا مؤمنين ، فقد كذبوا المسيح فيما نسبوه إليه في هذه المقالة- وحاشا له من الكذب- فليس منهم أحد قدر على أن يأمر حبة من خردل بالانتقال فتنتقل ، فكيف على قلع جبل وإلقائه في البحر !
وإن كانوا غير مؤمنين به فهم بإقرارهم هذا كفار ، ولا يجوز أن يصدق كافر (2) .
وبهذا يتبين أن الأناجيل وقع فيها تحريف عظيم ، ولا يعتمد عليها ، ولا مخرج من هذا التيه إلا بالدخول في الإسلام .
_________
(1) انظر : الفصل لابن حزم 2 / 139 ، وعزاه المحقق إلى إنجيل متى ، الإصحاح 21 / 18-22 .
(2) الفصل في الملل والأهواء والنحل ، لأبي محمد علي بن أحمد بن سعيد بن حزم ، الإمام الحافظ ، ولد سنة 384 هـ ، وتوفى سنة 456 هـ ، 2 / 98 . وانظر : الفصل لابن حزم 2 / 14- 200 ، والمناظرة بين الإسلام والنصرانية ص 32- 452 .

المسلك الخامس : إثبات اعتراف المنصفين من علماء النصارى :
من حكمة القول مع النصارى في دعوتهم إلى الله الاستشهاد عليهم بشهادة المنصفين من علماء النصارى ، ومن وفقه الله منهم للإسلام ، فإن هذا من باب { وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا } (1) ، ومن هؤلاء على سبيل المثال لا الحصر ما يأتي :
1 - النجاشي ملك الحبشة رحمه الله ورضي عنه :
عندما قرأ جعفر بن أبي طالب - رضي الله عنه- على النجاشي (2) صدرا من سورة مريم ، بكى النجاشي حتى اخضلت لحيته ، وبكى أساقفته حين سمعوا ما تلي عليهم ، وقال النجاشي للوفد : ما يقول صاحبكم في ابن مريم ؟ فقال جعفر - رضي الله عنه- : يقول فيه قول الله : هو روح الله ، وكلمته ، أخرجه من البتول العذراء التي لم يقربها بشر . . . فتناول النجاشي عودا فرفعه ، فقال : يا معشر القسيسين والرهبان ، ما يزيد على ما تقولون في ابن مريم ما تزن هذه ، وقال للوفد : مرحبا بكم وبمن جئتم من عنده ، فأنا أشهد أنه رسول الله ، وأنه الذي بشر به عيسى ، ولولا ما أنا فيه من الملك لأتيته حتى أقبل نعله (3) .
2 - سلمان الفارسي رضي الله عنه وأرضاه :
_________
(1) سورة يوسف ، الآية 26 .
(2) أصحمة ملك الحبشة ، أسلم وحسن إسلامه ، وهو معدود في الصحابة ، ولم يهاجر ، ولا له رؤية ، فهو تابعي من وجه ، صحابي من وجه ، توفى في حياة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، فصلى عليه بالناس صلاة الغائب ، ولم يثبت أنه صلى على غائب سواه . انظر : سير أعلام النبلاء 1 / 428-443 .
(3) انظر : سير أعلام النبلاء 1 / 438 .

قصة سلمان مشهورة عجيبة (1) ، فقد عاش مع مجموعة من علماء النصارى ، وعندما كان مع آخر عالم من هؤلاء بعمورية بالروم حضرته الوفاة ، فأوصى سلمان الفارسي وقال : " قد أظلك زمان نبي يبعث من الحرم ، مهاجره بين حرتين إلى أرض سبخة ذات نخل ، وإن فيه علامات لا تخفى : بين كتفيه خاتم النبوة ، يأكل الهدية ولا يأكل الصدقة ، فإن استطعت أن تخلص إلى تلك البلاد فافعل ، فإنه قد أظلك زمانه " .
وسافر سلمان ووجد العلامات التي وصفت له ، فأسلم رضي الله عنه (2) .
3 - هرقل عظيم الروم :
قال هرقل لأبي سفيان في آخر حديثه : " . . . وسألتك هل يغدر ؟ فذكرت أن لا ، وكذلك الرسل لا تغدر ، وسألتك بم يأمركم ؟ فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا ، وينهاكم عن عبادة الأوثان ، ويأمركم بالصلاة والصدق والعفاف ، فإن كان ما تقول حقا فسيملك موضع قدمي هاتين ، وقد كنت أعلم أنه خارج ، لم أكن أظن أنه منكم ، فلو أني أعلم أني أخلص إليه لتجشمت لقاءه ، ولو كنت عنده لغسلت عن قدمه . . . " (3) .
ثم قال للروم بعد ذلك : يا معشر الروم هل لكم في الفلاح والرشد ، وأن يثبت ملككم فتبايعوا هذا النبي ؟ (4) ولكن رغب في ملكه وضن به ، فلم يسلم !
_________
(1) انظر : قصته وإسلامه -رضي الله عنه- في سير أعلام النبلاء 1 / 505- 556 .
(2) انظر : سير أعلام النبلاء للذهبي 1 / 509 ، 510 .
(3) البخاري مع الفتح ، كتاب بدء الوحي ، باب حدثنا أبو اليمان الحكم بن نافع ، 1 / 32 ، ومسلم ، كتاب الجهاد والسير ، باب كتاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم إلى هرقل يدعوه إلى الإسلام ، 3 / 1396 ، وتقدم تخريجه أيضا .
(4) انظر : البخاري مع الفتح ، كتاب بدء الوحي ، باب حدثنا أبو اليمان الحكم بن نافع ، 1 / 33 .

وهذا مما يبين أن عدول أهل الكتاب ومنصفيهم قد شهدوا لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وأنه رسول الله حقا ، فلا يقدح قدح المكذبين بعد ذلك (1) .
وقد أسلم الجم الغفير علماء النصارى ، وشهدوا بأن محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم رسول الله إلى الناس أجمعين ، { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ } (2) .
فحري بجميع النصارى أن يسيروا على طريق علمائهم المنصفين ، ويسلموا لله رب العالمين .
فينبغي للداعية إلى الله أن لا يغفل هذا المسلك في دعوته للنصارى إلى الله تعالى (3) .
_________
(1) انظر : هداية الحيارى لابن القيم ص 525 .
(2) سورة المائدة ، الآية 82 .
(3) ممن سلك هذا المسلك من العلماء المعاصرين : فضيلة الشيخ / عبد المجيد الزنداني- وفقه الله وحفظه- فهو يستشهد على النصارى بشهادة علمائهم ، فأسلم على يديه الجم الغفير- فجزاه الله خيرا .

المطلب الثالث : البراهين على إثبات الرسالة المحمدية وعمومها :
من أعظم الأقوال الحكيمة في دعوة أهل الكتاب وغيرهم من الكفار أن تبين لهم البراهين والأدلة القطعية الدالة على صدق رسالة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم إلى الناس أجمعين :
ولا شك أن الآيات والبينات الدالة على نبوته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وعموم رسالته كثيرة متنوعة ، وهي أكثر وأعظم من آيات غيره من الأنبياء ، وجميع الأنواع تنحصر في نوعين :
(أ) منها : ما مضى وصار معلوما بالخبر الصادق كمعجزات موسى وعيسى .
(ب) ومنها : ما هو باق إلى اليوم كالقرآن والعلم والإيمان اللذين في أتباعه ، فإن ذلك من أعلام نبوته ، وكشريعته التي أتى بها ، والآيات التي يظهرها الله وقتا بعد وقت من كرامات الصالحين من أمته ، وظهور دينه بالحجة والبرهان ، وصفاته الموجودة في كتب الأنبياء قبله وغير ذلك (1) ، وهذا باب واسع لا أستطيع حصره ، ولكن سأقتصر في إثبات نبوته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وعموم رسالته على المسالك الآتية :
المسلك الأول : معجزات القرآن العظيم .
المسلك الثاني : معجزاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم الحسية .
_________
(1) انظر : الجواب الصحيح لمن بدل دين المسيح 4 / 67- 71 .

المسلك الثالث : عموم رسالته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم .
المسلك الأول : معجزات القرآن العظيم :
المعجزة لغة : ما أعجز به الخصم عند التحدي (1) .
وهي أمر خارق للعادة يعجز البشر متفرقين ومجتمعين عن الإتيان بمثله ، يجعله الله على يد من يختاره لنبوته ؛ ليدل على صدقه وصحة رسالته (2) .
والقرآن الكريم كلام الله المنزل على محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم هو المعجزة العظمى ، الباقية على مرور الدهور والأزمان ، المعجز للأولين والآخرين إلى قيام الساعة (3) ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : « ما من الأنبياء نبي إلا أعطي من الآيات على ما مثله آمن البشر ، وإنما كان الذي أوتيته وحيا أوحاه الله إلي ، فأرجو أن أكون أكثرهم تابعا يوم القيامة » (4) .
_________
(1) انظر . القاموس المحيط ، باب الزاي ، فصل العين ، ص 663 .
(2) انظر : مناهل العرفان في علوم القرآن للزرقاني ، 1 / 66 ، والمعجم الوسيط ، مادة : عجز ، 2 / 585 ، والإرشاد إلى صحيح الاعتقاد ، للدكتور صالح الفوزان 2 / 157 . والفرق بين المعجزة والكرامة : هو أن المعجزة أمر خارق للعادة مقرون بدعوى النبوة والتحدي للعباد . أما الكرامة : فهي أمر خارق للعادة غير مقرون بدعوى النبوة ولا التحدي ، ولا تكون الكرامة إلا لعبد ظاهره الصلاح ، مصحوبا بصحة الاعتقاد والعمل الصالح . أما إذا ظهر الأمر الخارق على أيدي المنحرفين فهو من الأحوال الشيطانية . وإذا ظهر الأمر الخارق على يد إنسان مجهول الحال ؛ فإن حاله يعرض على الكتاب والسنة كما قال الإمام الشافعي -رحمه الله- : (إذا رأيتم الرجل يمشي على الماء ويطير في الهواء ، فلا تغتروا به حتى تعرضوا أمره على الكتاب والسنة) . انظر . شرح العقيدة الطحاوية ، ص 510 ، وسير أعلام النبلاء ، 10 / 23 ، والأجوبة الأصولية على العقيدة الواسطية للسلمان ، ص 311 .
(3) انظر : الداعي إلى الإسلام للأنباري ص 393 .
(4) البخاري مع الفتح ، كتاب فضائل القرآن ، باب كيف نزل الوحي 9 / 3 ، ومسلم ، كتاب الإيمان ، باب وجوب الإيمان برسالة نبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم إلى جميع الناس 1 / 134 .

وليس المراد في هذا الحديث حصر معجزاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم في القرآن ، ولا أنه لم يؤت من المعجزات صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم كمن تقدمه ، بل المراد أن القرآن المعجزة العظمى التي اختص بها دون غيره ؛ لأن كل نبي أعطي معجزة خاصة به ، تحدى بها من أرسل إليهم ، وكانت معجزة كل نبي تقع مناسبة لحال قومه ؛ ولهذا لما كان السحر فاشيا في قوم فرعون جاءه موسى بالعصا على صورة ما يصنع السحرة ، لكنها تلقف ما صنعوا ، ولم يقع ذلك بعينه لغيره .
ولما كان الأطباء في غاية الظهور جاء عيسى بما حير الأطباء ، من : إحياء الموتى ، وإبراء الأكمه ، والأبرص ، وكل ذلك من جنس عملهم ، ولكن لم تصل إليه قدرتهم .
ولما كانت العرب أرباب الفصاحة والبلاغة والخطابة جعل الله - سبحانه- معجزة نبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم القرآن الكريم الذي (1) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (2) .
_________
(1) انظر : فتح الباري 9 / 6 ، 7 ، وشرح النووي على مسلم 2 / 188 ، وأعلام النبوة للماوردي ص 53 ، وإظهار الحق 2 / 101 .
(2) سورة فصلت ، الآية 42 .

ولكن معجزة القرآن الكريم تتميز عن سائر المعجزات ؛ لأنه حجة مستمرة ، باقية على مر العصور ، والبراهين التي كانت للأنبياء انقرض زمانها في حياتهم ، ولم يبق منها إلا الخبر عنها ، أما القرآن فلا يزال حجة قائمة كأنما يسمعها السامع من فم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، ولاستمرار هذه الحجة البالغة قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : « فأرجو أن أكون أكثرهم تابعا يوم القيامة » (1) .
والقرآن الكريم آية بينة ، معجزة من وجوه متعددة ، من جهة اللفظ ، ومن جهة النظم ، والبلاغة في دلالة اللفظ على المعنى ، ومن جهة معانيه التي أمر بها ، ومعانيه التي أخبر بها عن الله- تعالى- وأسمائه وصفاته وملائكته ، وغير ذلك من الوجوه الكثيرة التي ذكر كل عالم ما فتح الله عليه به منها (2) ، وسأقتصر على أربعة وجوه من باب المثال ، لا الحصر بإيجاز كالتالي :
الوجه الأول : الإعجاز البياني والبلاغي :
_________
(1) انظر : البداية والنهاية 6 / 69 ، وتقدم تخريج الحديث .
(2) انظر : الجواب الصحيح 4 / 74 ، 75 ، وأعلام النبوة للماوردي ص 53- 70 ، والبداية والنهاية 6 / 54, 65 ، والبرهان في علوم القرآن للزركشي 2 / 90- 124 ، ومناهل العرفان للزرقاني 2 / 227- 308 .

من الإعجاز القرآني ما اشتمل عليه من البلاغة والبيان ، والتركيب المعجز ، الذي تحدى به الإنس والجن أن يأتوا بمثله ، فعجزوا عن ذلك ، قال تعالى : { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } (1) ، وقال تعالى : { أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ }{ فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ } (2) .
_________
(1) سورة الإسراء ، الآية 88
(2) سورة الطور ، الآيتان 33 ، 34 .

وبعد هذا التحدي انقطعوا فلم يتقدم أحد ، فمد لهم في الحبل وتحداهم بعشر سور مثله : { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } (1) ، فعجزوا فأرخى لهم في الحبل ، فقال تعالى : { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } (2) ، ثم أعاد التحدي في المدينة بعد الهجرة ، فقال تعالى : { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ }{ كُنْتُمْ صَادِقِينَ }{ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ } (3) .
_________
(1) سورة يونس ، الآية 38 .
(2) سورة هود ، الآية 13 .
(3) سورة البقرة ، الآيتان 23 ، 24 .

فقوله تعالى : { فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا } أي : فإن لم تفعلوا في الماضي ، ولن تستطيعوا ذلك في المستقبل ، فثبت التحدي ، وأنهم لا يستطيعون أن يأتوا بسورة من مثله فيما يستقبل من الزمان ، كما أخبر قبل ذلك ، وأمر النبي وهو بمكة أن يقول : { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } (1) .
فعم بأمره له أن يخبر جميع الخلق معجزا لهم ، قاطعا بأنهم إذا اجتمعوا لا يأتون بمثل هذا القرآن ، ولو تظاهروا وتعاونوا على ذلك ، وهذا التحدي لجميع الخلق ، وقد سمعه كل من سمع القرآن ، وعرفه الخاص والعام ، وعلم مع ذلك أنهم لم يعارضوه ، ولا أتوا بسورة مثله من حين بعث صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم إلى اليوم والأمر على ذلك (2) .
_________
(1) سورة الإسراء ، الآية 88 .
(2) انظر : الجواب الصحيح لمن بدل دين المسيح 4 / 71-77 ، والبداية والنهاية 6 / 65 .

والقرآن يشتمل على آلاف المعجزات ؛ لأنه مائة وأربع عشرة سورة ، وقد وقع التحدي بسورة واحدة ، وأقصر سورة في القرآن سورة الكوثر ، وهي ثلاث آيات قصار ، والقرآن يزيد بالاتفاق على ستة آلاف ومائتي آية ، ومقدار سورة الكوثر من آيات أو آية طويلة على ترتيب كلماتها له حكم السورة الواحدة ، ويقع بذلك التحدي والإعجاز (1) ؛ ولهذا كان القرآن الكريم يغني عن جميع المعجزات الحسية والمعنوية لمن كان له قلب أو ألقى السمع وهو شهيد .
الوجه الثاني : الإخبار عن الغيوب :
من وجوه الإعجاز القرآني أنه اشتمل على أخبار كثيرة من الغيوب التي لا علم لمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم بها ، ولا سبيل لبشر مثله أن يعلمها ، وهذا مما يدل على أن القرآن كلام الله -تعالى- الذي لا تخفى عليه خافية : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } (2) .
والإخبار بالغيوب أنواع :
_________
(1) انظر : استخراج الجدال من القرآن الكريم لابن نجم ص 100 ، وفتح الباري 6 / 582 ، ومناهل العرفان للزرقاني 1 / 336 ، 1 / 231 ، 232 .
(2) سورة الأنعام ، الآية 59 .

النوع الأول : غيوب الماضي : وتتمثل في القصص الرائعة وجميع ما أخبر الله به عن ماضي الأزمان .
النوع الثاني : غيوب الحاضر : أخبر الله رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم بغيوب حاضرة ، ككشف أسرار المنافقين ، والأخطاء التي وقع فيها بعض المسلمين ، أو غير ذلك مما لا يعلمه إلا الله ، وأطلع عليه رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم .
النوع الثالث : غيوب المستقبل ، أخبر الله رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم بأمور لم تقع ، ثم وقعت كما أخبر ، فدل ذلك على أن القرآن كلام الله ، وأن محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم رسول الله (1) .
الوجه الثالث : الإعجاز التشريعي :
القرآن العظيم جاء بهدايات كاملة تامة ، تفي بحاجات جميع البشر في كل زمان ومكان ؛ لأن الذي أنزله هو العليم بكل شيء ، خالق البشرية والخبير بما يصلحها ويفسدها ، وما ينفعها ويضرها ، فإذا شرع أمرا جاء في أعلى درجات الحكمة والخبرة { أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } (2) .
_________
(1) انظر : الداعي إلى الإسلام للأنباري ص 424- 428 ، وإظهار الحق 65-107 ، ومناهل العرفان 2 / 263 ، ومعالم الدعوة للديلمي 1 / 463 . وقد أخبر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم بأمور غيبية كثيرة جدا . انظر : جامع الأصول لابن الأثير 11 / 311- 331 .
(2) سورة الملك ، الآية 14 .

ويزداد الوضوح عند التأمل في أحوال الأنظمة والقوانين البشرية التي يظهر عجزها عن معالجة المشكلات البشرية ومسايرة الأوضاع والأزمنة والأحوال ، مما يضطر أصحابها إلى الاستمرار في التعديل والزيادة والنقص ، فيلغون غدا ما وضعوه اليوم ؛ لأن الإنسان محل النقص والخطأ ، والجهل لأعماق النفس البشرية ، والجهل بما يحدث غدا في أوضاع الإنسان وأحواله ، وفيما يصلح البشرية في كل عصر ومصر .
وهذا دليل حسي مشاهد على عجز جميع البشر عن الإتيان بأنظمة تصلح الخلق وتقوم أخلاقهم ، وعلى أن القرآن كلام الله سليم من كل عيب ، كفيل برعاية مصالح العباد ، وهدايتهم إلى كل ما يصلح أحوالهم في الدنيا والآخرة إذا تمسكوا به واهتدوا بهديه (1) ، قال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (2) .
وبالجملة فإن الشريعة التي جاء بها كتاب الله- تعالى- مدارها على ثلاث مصالح :
المصلحة الأولى : درء المفاسد عن ستة أشياء (3) : حفظ الدين ، والنفس ، والعقل ، والنسب ، والعرض ، والمال .
_________
(1) انظر مناهل العرفان للزرقاني 2 / 247 ، وأثر تطبيق الحدود في المجتمع الإسلامي ، من البحوث المقدمة لمؤتمر الفقه الإسلامي بجامعة الإمام محمد بن سعود الإسلامية ص 117, ومعالم الدعوة للديلمي 1 / 426 .
(2) سورة الإسراء ، الآية 9 .
(3) درء المفاسد هو المعروف عند أهل الأصول بالضروريات . انظر . أضواء البيان 3 / 448 .

المصلحة الثانية : جلب المصالح (1) : فقد فتح القرآن الأبواب لجلب المصالح في جميع الميادين ، وسد كل ذريعة تؤدي إلى الضرر .
المصلحة الثالثة : الجري على مكارم الأخلاق ومحاسن العادات .
فالقرآن الكريم حل جميع المشاكل العالمية التي عجز عنها البشر ، ولم يترك جانبا من الجوانب التي يحتاجها البشر في الدنيا والآخرة إلا وضع لها القواعد ، وهدى إليها بأقوم الطرق وأعدلها (2) .
الوجه الرابع : الإعجاز العلمي الحديث :
يتصل بما ذكر من إعجاز القرآن في إخباره عن الأمور الغيبية المستقبلة نوع جديد كشف عنه العلم في العصر الحديث ، مصداقا لقوله تعالى : { سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (3) .
_________
(1) جلب المصالح يعرف عند أهل الأصول بالحاجيات . انظر . أضواء البيان 3 / 448 .
(2) انظر : أضواء البيان 3 / 409-457 ، فقد أوضح هذا الجانب بالأدلة العقلية والنقلية ، جزاه الله خيرا وغفر له .
(3) سورة فصلت ، الآية 53 .

لقد تحقق هذا الوعد من ربنا في الأزمنة المتأخرة ، فرأى الناس آيات الله في آفاق المخلوقات بأدق الأجهزة والوسائل : كالطائرات ، والغواصات ، وغير ذلك من أدق الأجهزة الحديثة التي لم يمتلكها الإنسان إلا في العصر الحديث . . فمن أخبر محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم بهذه الأمور الغيبية قبل ألف وأربعمائة وعشرة أعوام ؟ إن هذا يدل على أن القرآن كلام الله ، وأن محمدا رسول الله حقا .
وقد اكتشف هذا الإعجاز العلمي : في الأرض وفي السماء ، وفي البحار والقفار ، وفي الإنسان والحيوان ، والنبات ، والأشجار ، والحشرات ، وغير ذلك ، ولا يتسع المقام لذكر الأمثلة العديدة على ذلك (1) .
_________
(1) انظر أمثلة كثيرة في الإعجاز العلمي في القرآن الكريم في مناهل العرفان في علوم القرآن للزرقاني 2 / 278-284 ، وكتاب الإيمان ، لعبد المجيد الزنداني ص 55-59 ، وكتاب التوحيد للزنداني أيضا 1 / 74-77 .

المسلك الثاني : معجزات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم الحسية :
معجزات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم الحسية الخارقة للعادة كثيرة جدا (1) ، لا أستطيع حصرها ، وسأقتصر بإيجاز على ذكر تسعة أنواع منها على سبيل المثال ، كالآتي :
النوع الأولى : المعجزات العلوية ، ومنها :
1 - انشقاق القمر : وهذه من أمهات معجزاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم الدالة على صدقه ، فقد سأل أهل مكة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم أن يريهم آية ، فأراهم القمر شقتين حتى رأوا جبل حراء بينهما (2) ، قال تعالى : { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ }{ وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ } . . . . الآيات (3) . .
2 - صعوده صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ليلة الإسراء والمعراج إلى ما فوق السماوات : وهذا ما أخبر به القرآن الكريم ، وتواترت به الأحاديث ، قال تعالى : { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ } (4) .
_________
(1) قال ابن تيمية -رحمه الله- : « قد جمعت نحو ألف معجزة » . انظر . الفرقان بين أولياء الرحمن وأولياء الشيطان لابن تيمية ص 158 . ومعجزاته- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم - تزيد على ألف ومائتين ، وقيل : ثلاثة آلاف معجزة . انظر : فتح الباري 6 / 583 .
(2) البخاري مع الفتح ، كتاب مناقب الأنصار ، باب انشقاق القمر 7 / 182 ، 6 / 631 ، 8 / 617 ، ومسلم ، صفات المنافقين ، باب انشقاق القمر ، 4 / 2159 .
(3) سورة القمر ، الآيتان 1-2 .
(4) سورة الإسراء ، الآية 1 .

وهذه الآية من أعظم معجزاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، فإنه أسري به إلى بيت المقدس ، وقطع المسافة في زمن قصير ، ثم عرج به إلى السموات ، ثم صعد إلى مكان يسمع فيه صريف الأقلام ، ورأى الجنة ، وفرضت عليه الصلوات ، ورجع إلى مكة قبل أن يصبح ، فكذبته قريش ، وطلبوا منه علامات تدل على صدقه ، ومن ذلك علامات بيت المقدس ؛ لعلمهم بأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم لم ير بيت المقدس قبل ذلك ، فجلى الله له بيت المقدس ينظر إليه ويخبرهم بعلاماته وما سألوا عنه (1) .
وغير ذلك من الآيات العلوية ، كحراسة السماء بالشهب عند بعثته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم .
النوع الثاني : آيات الجو :
1 - من هذه المعجزات طاعة السحاب له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، بإذن الله -تعالى- في حصوله ونزول المطر وذهابه بدعائه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم (2) .
_________
(1) انظر : البخاري مع الفتح ، كتاب مناقب الأنصار ، باب حديث الإسراء 7 / 196 ، ومسلم ، كتاب الإيمان ، باب ذكر المسيح ابن مريم والمسيح الدجال 1 / 156 .
(2) انظر . البخاري مع الفتح ، كتاب الجمعة, باب الاستسقاء في الخطبة يوم الجمعة 2 / 413 ، ومسلم ، كتاب الاستسقاء ، باب الدعاء في الاستسقاء 2 / 614 .

2 - ومن هذا النوع نصر الله للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم بالريح التي قال تعالى عنها : { إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا } (1) ، وهذه الريح هي ريح الصبا ، أرسلها على الأحزاب ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : « نصرت بالصبا ، وأهلكت عاد بالدبور » (2) ، وغير ذلك .
النوع الثالث : تصرفه في الحيوان : الإنس, والجن والبهائم :
وهذا باب واسع ، منه على سبيل المثال :
(أ) تصرفه في الإنس :
1 - كان علي بن أبي طالب - رضي الله عنه- يشتكي عينيه من وجع بهما ، فبصق رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم فيهما ، ودعا له ، فبرأ كأن لم يكن به وجع (3) .
2 - انكسرت ساق عبد الله بن عتيك - رضي الله عنه- فمسحها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، فكأنها لم تنكسر قط (4) .
3 - أصيب سلمة بن الأكوع بضربة في ساقه يوم خيبر ، فنفث فيها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ثلاث نفثات ، فما اشتكاها سلمة بعد ذلك (5) .
(ب) تصرفه في الجن والشياطين :
_________
(1) سورة الأحزاب ، الآية 9 .
(2) مسلم ، كتاب الاستسقاء ، باب التعوذ عند رؤية الريح والغيم والفرح بالمطر 1 / 616 .
(3) انظر : البخاري ، كتاب الجهاد ، باب فضل من أسلم على يديه رجل 6 / 144 ، ومسلم ، كتاب فضائل الصحابة ، باب فضائل علي -رضي الله عنه- 4 / 1872 .
(4) انظر : البخاري مع الفتح ، كتاب المغازي ، باب قتل أبي رافع 7 / 340 .
(5) انظر : المرجع السابق, كتاب المغازي, باب غزوة خيبر 7 / 475 .

1 - كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم يخرج الجن من الإنس بمجرد المخاطبة . فيقول : " اخرج عدو الله ، أنا رسول الله " (1) .
2 - أخرج الشيطان من صدر عثمان بن أبي العاص ، فضرب صدر عثمان بيده ثلاث مرات وتفل في فمه وقال : " اخرج عدو الله " فعل ذلك ثلاث مرات ، فلم يخالط عثمان الشيطان بعد ذلك (2) .
(جـ) تصرفه في البهائم :
وقد حصل له مرارا ، ومن ذلك أنه « جاء بعير ، فسجد للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، فقال أصحابه : يا رسول الله ! تسجد لك البهائم والشجر ، فنحن أحق أن نسجد لك ، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : " اعبدوا ربكم, وأكرموا أخاكم, ولو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها » . . . " (3) .
النوع الرابع : تأثيره في الأشجار والثمار والخشب :
(أ) تأثيره في الأشجار :
_________
(1) مسند أحمد 4 / 170-172 ، وقال الهيثمي في مجمع الزوائد 9 / 6 : رجال أحمد رجال الصحيح .
(2) ابن ماجه ، كتاب الطب ، باب الفزع والأرق وما يتعوذ منه ، بسند حسن 2 / 1174 ، وانظر : صحيح ابن ماجه 2 / 273 .
(3) مسند أحمد 6 / 76 ، وقال الهيثمي في مجمع الزوائد ، 9 / 9 : إسناده جيد ، وانظر : معجزات من هذا النوع مسند الإمام أحمد 4 / 170-172 ، ومجمع الزوائد للهيثمي 9 / 3-12 .

1 - « جاء أعرابي إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وهو في سفر . فدعاه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم إلى الإسلام ، فقال الأعرابي : ومن يشهد لك على ما تقول ؟ فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : " هذه السلمة " (1) ، فدعاها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وهي بشاطئ الوادي ، فأقبلت تخد (2) الأرض خدا حتى قامت بين يديه ، فأشهدها ثلاثا ، فشهدت ثلاثا أنه كما قال ، ثم رجعت إلى منبتها » (3) .
2 - « أراد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم أن يقضي حاجته وهو في سفر ، فلم يجد ما يستتر به ، فأخذ بغصن شجرة وقال : " انقادي علي بإذن الله " ، فانقادت معه كالبعير المخشوم (4) حتى أتى الشجرة الأخرى ففعل ، وقال كذلك ، ثم أمرهما أن تلتئما عليه فالتأمتا ، ثم بعد قضاء الحاجة رجعت كل شجرة ، وقامت كل واحدة منهما على ساق » . . . (5) .
(ب) تأثيره في الثمار :
_________
(1) شجرة من شجر البادية, انظر : المصباح المنير ، مادة « سلم » ، 1 / 286 ، ومختار الصحاح ، مادة « سلم » ، ص 131 .
(2) أي : تشقها أخدودا . وانظر : المصباح المنير ، مادة « خد » ، 1 / 165 ، ومختار الصحاح مادة « خد » ص 72 .
(3) الدارمي ، في المقدمة ، باب ما أكرم الله نبيه من إيمان الشجر به والبهائم والجن 1 / 17 ، وإسناده صحيح ، وانظر . مشكاة المصابيح برقم 5925 ، 3 / 1666 .
(4) الذي جعل في أنفه عودا ، ويشد فيه حبل ليذل وينقاد إذا كان صعبا . انظر : شرح النووي على صحيح مسلم 18 / 146 .
(5) انظر : صحيح مسلم ، كتاب الزهد والرقائق ، باب حديث جابر الطويل وقصة أبي اليسر 4 / 2306 .

« جاء أعرابي إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم فقال : بم أعرف أنك نبي ؟ قال . " إن دعوت هذا العذق من هذه النخلة أتشهد أن رسول الله ؟ " فدعاه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم فجعل ينزل من النخلة حتى سقط إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، ثم قال : " ارجع " ، فعاد ، فأسلم الأعرابي » (1) .
(ج) تأثيره في الخشب :
« كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم يخطب في المدينة يوم الجمعة على جذع نخل ، فلما صنع له المنبر ورقى عليه صاح الجذع صياح الصبي ، [ وخار كما تخور البقرة ، جزعا على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، فالتزمه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وضمه إليه وهو يئن ، ومسحه حتى سكن » (2) .
النوع الخامس : تأثيره في الجبال والأحجار وتسخيرها له :
(أ) تأثيره في الجبال :
« صعد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم أحدا ، ومعه أبو بكر ، وعمر ، وعثمان ، فرجف بهم ، فضربه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم برجله ، وقال : " اثبت أحد ، فإن عليك نبي ، وصديق ، وشهيدان » (3) .
(ب) تأثيره في الحجارة :
_________
(1) الترمذي ، كتاب المناقب ، باب حدثنا عباد ، 5 / 594 ، وأحمد 1 / 123 ، والحاكم وصححه على شرط مسلم ، ووافقه الذهبي 2 / 620 .
(2) البخاري مع الفتح ، كتاب المناقب ، باب علامات النبوة في الإسلام 6 / 602 ، وما بين المعقوفين عند أحمد في المسند ، 2 / 109 .
(3) البخاري مع الفتح ، كتاب فضائل الصحابة ، باب قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : لو كنت متخذا خليلا 7 / 22 ، 40 ، 7 / 53 .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : « إني لأعرف حجرا بمكة كان يسلم علي قبل أن أبعث ، إني لأعرفه الآن » (1) .
(جـ) تأثيره في تراب الأرض :
« عندما كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم في معركة حنين ، واشتد القتال ، نزل عن بغلته ، وقبض قبضة من تراب الأرض ، واستقبل به وجوه القوم ، فقال : " شاهت الوجوه " ، فما خلق الله إنسانا منهم إلا ملأ عينيه من تلك القبضة ، فهزمهم الله وقسم غنائمهم بين المسلمين » (2) .
النوع السادس : تفجير الماء ، وزيادة الطعام والشراب والثمار :
(أ) نبع الماء وزيادة الشراب :
هذا النوع حصل لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم مرات كثيرة جدا (3) ، ومن ذلك :
1 - « عطش الناس في الحديبية ، فوضع يده صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم في الركوة ، فجعل الماء يثور بين أصابعه كالعيون ، فشربوا ، وتوضئوا ، قيل لجابر : كم كنتم ؟ قال : لو كنا مائة ألف لكفانا ، كنا خمس عشرة مائة » (4) .
_________
(1) مسلم ، كتاب الفضائل ، باب فضل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وتسليم الحجر عليه قبل النبوة 4 / 1782 .
(2) مسلم ، كتاب الجهاد والسير ، باب غزوة حنين 3 / 1402 وحصل له مثل ذلك في معركة بدر .
(3) انظر : البخاري مع الفتح ، كتاب المناقب ، باب علامات النبوة في الإسلام ، 6 / 580 ، من حديث 3571- 3577 ، ومسلم ، كتاب المساجد ومواضع الصلاة ، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها ، 1 / 471- 477 ، وجامع الأصول لابن الأثير 11 / 334- 351 .
(4) البخاري مع الفتح ، كتاب المناقب ، باب علامات النبوة 6 / 581 ، 7 / 441 ، 443 ، 10 / 101 ، ومسلم ، كتاب الإمارة ، باب استحباب مبايعة الإمام الجيش عند إرادة القتال 3 / 1484 .

2 - « قدم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم تبوك ، فوجد عينها كشراك النعل ، فغرف له منها قليلا قليلا ، حتى اجتمع له شيء قليل ، فغسل فيه يديه ووجهه ، ثم أعاده فيها فجرت العين بماء منهمر ، وبقيت العين إلى الآن » (1) .
3 - قصة أبي هريرة -رضي الله عنه- وقدح اللبن ، وزيادة لبن القدح حتى شرب منه أضياف الإسلام (2) .
(ب) زيادة الطعام وتكثيره لما جعل الله فيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم من البركة :
1 - « كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم في ألف وأربعمائة من أصحابه في غزوة ، فأصابهم مشقة ، فأمر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم أن يجمعوا ما معهم من طعام وبسطوا سفرة ، وكان الطعام شيئا يسيرا فبارك فيه ، وأكلوا ، وحشوا أوعيتهم من ذلك الطعام » (3) .
_________
(1) انظر صحيح مسلم ، كتاب الفضائل ، باس معجزات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم 4 / 1784 .
(2) البخاري مع الفتح ، كتاب الرقاق ، باب كيف كان يعيش النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وأصحابه وتخليهم عن الدنيا 11 / 281 .
(3) البخاري مع الفتح ، كتاب الجهاد ، باب حمل الزاد في الغزو 6 / 129 ، ومسلم ، اللقطة ، باب استحباب خلط الأزواد إذا قلت 3 / 1354 .

2 - « بقي الصحابة والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم في غزوة الخندق ثلاثة أيام ، لا يذوقون طعاما ، فذبح جابر بن عبد الله - رضي الله عنه- عناقا ، وطحنت زوجته صاعا من شعير ، ثم دعا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، فصاح النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم بأهل الخندق يدعوهم على هذا الطعام اليسير ، ثم جاء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وبصق في العجين وبارك ، وبصق في البرمة وبارك ، قال جابر -رضي الله عنهما- : وهم ألف ، فأقسم بالله لقد أكلوا حتى تركوه وانحرفوا ، وإن برمتنا لتغط كما هي (1) ، وإن عجيننا ليخبز كما هو (2) . »
وهذا باب واسع لا يمكن حصره .
(جـ) زيادة الثمار والحبوب :
1 - « جاء رجل يستطعم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم فأطعمه شطر وسق شعير ، فما زال الرجل يأكل منه وأهله حتى كاله ، فأتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم فقال : " لو لم تكله لأكلتم منه ولقام لكم » (3) .
_________
(1) أي تغلي ويسمع غليانها . انظر . الفتح 7 / 399 .
(2) البخاري مع الفتح ، كتاب المغازي ، باب غزوة الخندق ، 7 / 395 ، 396 ، ومسلم ، كتاب الأشربة ، باب جواز استتباع غيره إلى دار من يثق برضاه بذلك ، 3 / 1610 .
(3) مسلم ، كتاب الفضائل ، باب معجزات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم 4 / 1784 .

2 - « كان على والد جابر دين ، وما في نخله لا يقضي ما عليه سنين ، فجاء جابر إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ليحضر الكيل ، فحضر ، ومشى حول الجرن ، ثم أمر جابرا أن يكيل ، فكال لهم حتى أوفاهم ، قال جابر -رضي الله عنه- : " وبقي تمري ، وكأنه لم ينقص منه شيء » (1) .
النوع السابع : تأييد الله له بالملائكة :
أيد الله رسوله بالملائكة في عدة مواضع ، نصرة له ولدينه ، منها على سبيل المثال :
1 - في الهجرة ، قال المولى- جل وعلا- : . . . . . . { فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا } (2) .
2 - في بدر ، قال الله -تعالى- : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (3) .
3 - في أحد ، قاتل جبريل وميكائيل -عليهما السلام- عن يمين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وعن يساره (4) .
4 - في الخندق ، قال الله -عز وجل- : { إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا } (5) .
_________
(1) البخاري مع الفتح ، كتاب المناقب ، باب علامات النبوة 6 / 587 ، 7 / 357 ، وانظر شرح روايات الحديث في الفتح 6 / 593 .
(2) سورة التوبة ، الآية 40 .
(3) سورة الأنفال ، الآية 9 .
(4) البخاري مع الفتح ، كتاب المغازي ، باب : « إذ همت طائفتان . . » 7 / 358 ، ومسلم في كتاب الفضائل ، باب قتال جبريل وميكائيل عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم يوم أحد 4 / 1802 .
(5) سورة الأحزاب ، الآية 9 .

5 - في غزوة بني قريظة : « جاء جبريل إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم بعد أن وضع السلاح من غزوة الخندق واغتسل ، فقال له جبريل : قد وضعت السلاح ؟ والله ما وضعناه فاخرج إليهم ، فسأله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : " إلى أين ؟ " فأشار إلى بني قريظة ، فخرج صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، ونصره الله عليهم » (1) .
6 - في حنين ، قال الله -سبحانه وتعالى- : { وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ } (2) .
النوع الثامن : كفاية الله له أعداءه وعصمته من الناس :
هذا النوع من أعظم الآيات الدالة على صدق رسالة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، ومن ذلك :
1 - كفاه الله -تعالى- المشركين والمستهزئين ، فلم يصلوا إليه بسوء ، قال تعالى : { فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ }{ إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ } (3) .
_________
(1) البخاري مع الفتح ، كتاب المغازي ، باب مرجع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم من الأحزاب 7 / 407 ، ومسلم ، كتاب الجهاد ، باب جواز قتال من نقض العهد 3 / 1389 .
(2) سورة التوبة ، الآية 26 .
(3) سورة الحجر ، الآيتان 94 ، 95 .

2 - كفاه الله أهل الكتاب ، قال تعالى : { فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } (1) .
3 - وعصمه تعالى من جميع الناس بقوله : { يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } (2) .
وهذا خبر عام بأن الله يعصمه من جميع الناس ، فكل من هذه الأخبار الثلاثة قد وقع كما أخبر الله- تعالى- فقد كفاه الله أعداءه بأنواع عجيبة خارجة عن العادة المعروفة ، ونصره مع كثرة أعدائه وقوتهم وغلبتهم ، وانتقم ممن عاداه .
_________
(1) سورة البقرة ، الآية 137 .
(2) سورة المائدة ، الآية 67 .

ومن ذلك « أن رجلا نصرانيا أسلم ، وقرأ البقرة وآل عمران ، وكان يكتب للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ثم ارتد وعاد نصرانيا ، فكان يقول : ما يدري محمد إلا ما كتبت له ، فأماته الله ، فدفنه قومه ، فأصبح وقد أخرجته الأرض من بطنها ، فأعادوا دفنه ، وأعمقوا قبره ، فأصبح وقد أخرجته الأرض منبوذا على ظهرها ، فأعادوا دفنه وأعمقوا له ، فأصبح وقد لفظته الأرض ، فعلموا أن هذا ليس من الناس فتركوه منبوذا » (1) .
النوع التاسع : إجابة دعواته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم :
الأدعية التي دعا بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وشوهدت إجابتها كالشمس في رابعة النهار كثيرة جدا ، لا تحصر ، ولا يتسع المقام لذكر أكثرها ، ولكن منها على سبيل المثال :
1 - قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم لأنس -رضي الله عنه- : « اللهم أكثر ماله وولده ، وبارك له فيما أعطيته " (2) ، [ وأطل حياته واغفر له ] » (3) ، قال أنس : فوالله إن مالي لكثير ، وإن ولدي وولد ولدي ليتعادون على نحو المائة اليوم (4) ، [ وحدثتني ابنتي أمينة أنه دفن لصلبي مقدم الحجاج البصرة بضع وعشرون ومائة ] (5) .
_________
(1) البخاري مع الفتح ، كتاب المناقب ، باب علامات النبوة 6 / 624 ، ومسلم ، صفات المنافقين 4 / 2145 ، برقم 2781 .
(2) البخاري مع الفتح ، كتاب الصيام ، باب من زار قوما فلم يفطر عندهم 4 / 228 ، و 11 / 144 ، ومسلم ، في فضائل الصحابة ، باب فضائل أنس 4 / 1928 .
(3) البخاري في الأدب المفرد ، برقم 653 ، وانظر . فتح الباري 11 / 145 ، وسير أعلام النبلاء 2 / 219 .
(4) مسلم ، فضائل الصحابة ، باب فضائل أنس 4 / 1929 .
(5) البخاري مع الفتح , باب من زار قوما فلم يفطر عندهم 4 / 228 .

وكان له -رضي الله عنه- بستان يحمل في السنة الفاكهة مرتين ، وكان فيها ريحان يجئ منها ريح المسك (1) .
2 - « ودعا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم لأم أبي هريرة بالهداية فهداها الله فورا ، وأسلمت » (2) .
3 - وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم لعروة بن أبي الجعد البارقي : « اللهم بارك له في صفقة يمينه » ، فكان يقف في الكوفة ويربح أربعين ألفا قبل أن يرجع إلى أهله (3) ، [ وكان لو اشترى التراب لربح فيه ] (4) .
4 - ودعاؤه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم على بعض أعدائه ، فلم تتخلف الإجابة ، كأبي جهل ، وأمته ، وعقبة ، وعتبة . . . (5) .
5 - ودعاؤه يوم بدر ، ويوم حنين ، وعلى سراقة بن مالك -رضي الله عنه- وغيره كثير (6) .
والحقيقة أن العاقل المنصف يقف أمام هذه الدلائل والبينات مذعورا ، ولا يسعه إلا أن يقول : أشهد أن لا إله إلا الله وأن محمدا رسول الله .
_________
(1) الترمذي ، كتاب المناقب ، باب مناقب أنس 5 / 683 ، وانظر : صحيح الترمذي 3 / 234 .
(2) مسلم ، كتاب فضائل الصحابة ، باب فضائل أبي هريرة 4 / 1938 .
(3) أحمد في المسند 4 / 376 .
(4) البخاري مع الفتح ، كتاب المناقب ، باب حدثنا محمد بن المثنى 6 / 632 .
(5) انظر : البخاري مع الفتح 1 / 349 ، ومسلم 3 / 1418 ، وتقدم تخريجه ص 149 .
(6) انظر : دعاءه يوم بدر في صحيح مسلم ، كتاب الجهاد والسير ، باب الإمداد بالملائكة في غزوة بدر, 3 / 1384 ، ويوم حنين في مسلم ، كتاب الجهاد والسير ، باب غزوة حنين ، 3 / 1402 ، وقصة سراقة في البخاري مع الفتح, كتاب مناقب الأنصار ، باب هجرة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وأصحابه إلى المدينة ، 7 / 238 ، وانظر : ص 175 و 179 .

المسلك الثالث : عموم رسالته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم
إن أصل الأصول هو تحقيق الإيمان بما جاء به محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، وأنه رسول الله إلى جميع الخلق : إنسهم وجنهم ، عربهم وعجمهم ، كتابيهم ومجوسيهم ، رئيسهم ومرءوسهم ، وأنه لا طريق إلى الله -عز وجل- لأحد من الخلق إلا بمتابعته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم باطنا وظاهرا ، حتى لو أدركه موسى وعيسى ، وغيرهما من الأنبياء عليهم الصلاة والسلام ؛ لوجب عليهم اتباعه ، كما قال تعالى : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ }{ فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) .
_________
(1) سورة آل عمران ، الآيتان 81 ، 82 .

قال ابن عباس -رضي الله عنهما- : " ما بعث الله نبيا إلا أخذ عليه الميثاق : لئن بعث محمد وهو حي ليؤمنن به ولينصرنه ، وأمره أن يأخذ على أمته الميثاق لئن بعث محمد وهم أحياء ليؤمنن به ولينصرنه " (1) .
ولهذا جاء في الحديث : « لو كان موسى حيا بين أظهركم ما حل له إلا أن يتبعني » (2) .
ومن خالف عموم رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم لا يخلو من أحد أمرين :
1 - إما أن يكون المخالف مؤمنا بأنه مرسل من عند الله ؛ ولكنه يقول : رسالته خاصة بالعرب .
2 - وإما أن يكون المخالف منكرا للرسالة جملة وتفصيلا .
_________
(1) انظر : الفرقان بين أولياء الرحمن وأولياء الشيطان لابن تيمية ص 77 ، 191- 200 ، وفتاوى ابن تيمية 19 / 9-65 ، بعنوان : إيضاح الدلالة في عموم الرسالة للثقلين ، والجواب الصحيح لمن بدل دين المسيح 1 / 31-176 ، وتفسير ابن كثير 1 / 378 ، وأضواء البيان في إيضاح القرآن بالقرآن 2 / 334 ، ومعالم الدعوة للديلمي 1 / 454-456 ، والمناظرة بين الإسلام والنصرانية ص 303-309 .
(2) أخرجه الإمام أحمد في مسنده 3 / 338 ، وله شواهد وطرق كثيرة ذكرها الهيثمي في مجمع الزوائد ، 1 / 173-174 ، وانظر : مشكاة المصابيح بتحقيق الألباني ، 1 / 63 ، 68 .

فأما المعترف له بالرسالة ولكنه يجعلها خاصة بالعرب ، فإنه يلزمه أن يصدقه في كل ما جاء به عن الله تعالى ومن ذلك عموم رسالته ، ونسخها للشرائع قبلها ، فقد بين صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم أنه رسول الله إلى الناس أجمعين ، وأرسل رسله ، وبعث كتبه في أقطار الأرض إلى كسرى ، وقيصر ، والنجاشي ، وسائر ملوك الأرض ، يدعوهم إلى الإسلام ، ثم قاتل من لم يدخل في الإسلام من المشركين ، وقاتل أهل الكتاب ، وسبى ذراريهم ، وضرب الجزية عليهم ، وذلك كله بعد امتناعهم عن الدخول في الإسلام ، أما كونه يؤمن برسول ولا يصدقه في جميع ما جاء به ، فهذا تناقض ومكابرة .

وأما المنكر لرسالة نبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم مطلقا ، فقد قام البرهان القاطع على صدق صاحب الرسالة صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، ولا تزال معجزات القرآن تتحدى الإنس والجن ، فإما أن يأتي بما يناقض المعجزة القائمة ، وإلا لزمه الاعتراف بمدلولها ، فإن اعترف بالرسالة لزمه التصديق بكل ما أخبر به الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، وإن ذهب يكابر ويعاند ليأتي بقرآن مثل ما جاء به محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وقع في العجز ، وفضح نفسه لا محالة ؛ لأن أصحاب الفصاحة والبلاغة قد عجزوا عن ذلك ، ولا شك أن غيرهم أعجز عن هذا ؛ لأن القرآن معجزة قائمة مستمرة خالدة (1) .
وحينئذ يلزم جميع الخلق العمل بما فيه والتحاكم إليه .
_________
(1) انظر : الجواب الصحيح لمن بدل دين المسيح 1 / 144 ، 166 ، ومناهج الجدل في القرآن الكريم ص 303 ، والإرشاد إلى صحيح الاعتقاد للدكتور / صالح بن فوزان 2 / 182 .

وقد صرح القرآن الكريم بأن محمدا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم رسول إلى جميع الناس ، وخاتم النبيين ، قال تعالى : { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) ، وقال تعالى : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (2) , { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (3) .
وهذا تصريح بعموم رسالته لكل من بلغه القرآن .
_________
(1) سورة الأعراف ، الآية 158 .
(2) سورة الفرقان ، الآية 1 .
(3) سورة الأنعام ، الآية 19 .

وصرح تعالى بشمول رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم لأهل الكتاب ، فقال : { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } (1) ، { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) , { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (3) . , { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } (4) .
وبلغ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم الناس جميعا أنه خاتم الأنبياء ، وأن رسالته عامة ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : « أعطيت خمس لم يعطهن أحد من الأنبياء قبلي " ، وذكر منها : " وكان النبي يبعث إلى قومه خاصة ، وبعثت إلى الناس كافة » . . . الحديث (5) .
_________
(1) سورة آل عمران ، الآية 20 .
(2) سورة الأحزاب ، الآية 40 .
(3) سورة الأنبياء ، الآية 107 .
(4) سورة سبأ ، الآية 28 .
(5) البخاري مع الفتح ، كتاب الصلاة ، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : جعلت لي الأرض مسجدا وطهورا 1 / 533 ، ومسلم ، كتاب المساجد ، 1 / 370 ، برقم 521 .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : « مثلي ومثل الأنبياء من قبلي كمثل رجل بنى بيتا ، فأحسنه وأجمله ، إلا موضع لبنة من زاوية ، فجعل الناس يطوفون به ويعجبون له ، ويقولون : هلا وضعت هذا اللبنة ؟ " قال : " فأنا اللبنة ، وأنا خاتم النبيين » (1) . وعموم رسالته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم لجميع الإنس والجن في كل زمان ومكان من بعثته إلى يوم القيامة ، وكونها خاتمة الرسالات ، يقضي ويدل دلالة قاطعة على أن النبوة قد انقطعت بانقطاع الوحي بعده ، وأنه لا مصدر للتشريع والتعبد إلا كتاب الله- تعالى- وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ، وهذا يقتضي وجوب الإيمان بعموم رسالته ، واتباع ما جاء به ، فقد قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : « والذي نفس محمد بيده ، لا يسمع بي أحد من هذه الأمة ، يهودي ولا نصراني ، ثم يموت ولم يؤمن بالذي أرسلت به ، إلا كان من أصحاب النار » (2) .
_________
(1) البخاري مع الفتح ، كتاب المناقب ، باب خاتم النبيين 6 / 558 ، ومسلم ، كتاب الفضائل ، باب ذكر كونه صلى الله عليه وسلم خاتم النبيين 4 / 1790 .
(2) مسلم ، كتاب الإيمان ، باب وجوب الإيمان برسالة نبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم إلى جميع الناس ، ونسخ الملل بملته 1 / 134 .

وبعون الله - تعالى- ثم بهذه المسالك الثلاثة الآنفة الذكر- تقوم الحجة ، وتثبت رسالة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم وعمومها وشمولها لجميع الثقلين : الإنس والجن ، في كل زمان ومكان إلى قيام الساعة : { قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ } (1) ، { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } . . . الآية (2) .
_________
(1) سورة الأنعام ، الآية 104 .
(2) سورة الكهف ، الآية 29 .

المبحث الرابع : حكمة القول مع المسلمين
توطئة :
المطلب الأول : الموعظة الحسنة وأنواعها .
المطلب الثاني : الترغيب والترهيب .
المطلب الثالث : حكمة القول التصويرية .
توطئة:
إن من حكمة القول في الدعوة إلى الله - تعالى- أن يخاطب الناس على قدر عقولهم، وأحوالهم، وعقائدهم، وأوضاعهم، وليس من الحكمة أن يخاطب المسلم - في توجيهه وإرشاده وحثه على الالتزام والتمسك بدينه- كما يخاطب الملحد، أو الوثني، أو اليهودي، أو النصراني، أو غيرهم من الكفار.
ولا شك أن المسلمين ينقسمون إلى قسمين:
القسم الأول من المسلمين: وهم الذين ينقادون للحق ولا يعاندون، فهؤلاء يكفي في دعوتهم بالقول الحكيم أن يبين لهم الحق علما وعملا واعتقادا، وحينئذ ينقادون لذلك- بإذن الله تعالى- .
أما القسم الثاني من المسلمين: وهم الذين عندهم غفلة وشهوات وأهواء، وهم عصاة المسلمين، فهذا القسم تكون دعوتهم بالحكمة القولية حسب المطالب التالية:
المطلب الأول: الموعظة الحسنة وأنواعها.
المطلب الثاني: الترغيب والترهيب.
المطلب الثالث: حكمة القول التصويرية.

المطلب الأول: الموعظة الحسنة وأنواعها:
والموعظة: هي الأمر والنهي المقرون بالترغيب والترهيب، والقول الحق الذي يلين القلوب، ويؤثر في النفوس، ويكبح جماح النفوس المتمردة، ويزيد النفوس المهذبة إيمانا وهداية (1) ، قال تعالى: { وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا } (2) ، وقال سبحانه: { يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3)
والداعية إلى الله -تعالى- ينبغي أن يكون وعظه للناس بالقول الحكيم على نوعين: تعليم، وتأديب.
النوع الأول: وعظ التعليم:
وهذا النوع يكون ببيان عقائد التوحيد، وبيان الأحكام الشرعية الخمسة: من الواجب، والحرام، والمسنون، والمكروه، والمباح، ويراعي في ذلك كله ما يناسب كل طبقة، والحث على التمسك بها، والتحذير من التهاون فيها.
_________
(1) انظر. فتاوى ابن تيمية 19 / 164، ومفتاح دار السعادة لابن القيم 1 / 195، والتفسير القيم لابن القيم ص344، وهداية المرشدين لعلي محفوظ ص71 .
(2) سورة النساء، الآية 66 .
(3) سورة النور، الآية 17 .

ومن تدبر أسلوب القرآن علم أن الأحكام ينبغي أن تساق إلى الناس مساق الوعظ الذي يلين القلوب، ويبعثها على العمل، ولا تسرد سردا خالية من وسائل التأثير، ومما يوضح ذلك قوله تعالى: { وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ }{ وَيُحِبُّ الْمُتَطَهِّرِينَ }{ نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لِأَنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ } (1) . .
_________
(1) سورة البقرة، الآيتان222 ،223 .

فالأمر بتقوى الله بعد النهي عن إتيان النساء في المحيض، والأمر بإتيانهن في موضع الحرث، والأمر بالتقديم لأنفسنا تحذيرا من مخالفة هذا الهدي الإلهي، وقوله: واعلموا أنكم ملاقوه إنذار للذين يخالفون عن أمره بأنهم يلاقون جزاء مخالفتهم في الآخرة، ويحاسبون على أعمالهم. وقوله تعالى: وبشر المؤمنين تبشير للطائعين الذين يقفون عند الحدود، ويتبعون هدى الله- تعالى-، والمبشر به عام يشمل منافع الدنيا، ونعيم الآخرة، وحصول كل خير، واندفاع كل شر -رتب على الإيمان- داخل في هذه الآية .
ومما يزيد ذلك وضوحا وبيانا أن الله -عز وجل- بعد أن ذكر أحكام الفرائض وتقسيم التركات ختم ذلك بقوله: تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ. وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ (1) .
_________
(1) سورة النساء، الآيتان13 ،14.

وهذان مثالان يبينان أن الداعية إلى الله إذا سلك في هذا النوع طريقة القرآن الكريم فإنه سيجتذب الأسماع، ويأخذ بمجامع القلوب ويلينها، وحينئذ تستقبل العقائد والأحكام بإذن الله- عز وجل- للعمل والتطبيق برغبة واشتياق (1) . .
النوع الثاني: وعظ التأديب:
وهذا يكون بتحديد الأخلاق الحسنة: كالحلم والأناة، والشجاعة، والوفاء، والصبر،. والكرم . . .، وبيان آثارها ومنافعها في المجتمع، والحث على التخلق بها والتزامها، وتعريف وتحديد الأخلاق السيئة. كالغضب، والعجلة، والغدر، والجزع، والجبن، والبخل، . . . والتحذير عن الاتصاف بها من طريقي: الترغيب والترهيب.
وينبغي للداعية إلى الله أن يستشهد في كل من النوعين بما جاء فيه من الكتاب والسنة الثابتة عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم، وآثار الصحابة والتابعين والأئمة المجتهدين، وأحوالهم في ذلك، فإن لهذا شأنا عظيما يوصل إلى الغاية المقصودة متى صدر من قلب سليم نقي متخلق بما يدعو إليه؛ لأن الموعظة في الغالب إذا صدرت من القلب وقعت في القلب، وإن خرجت من اللسان لم تتجاوز الآذان.
وإذا أراد الداعية أن تكون موعظته مؤثرة بليغة، فإن عليه الآتي:
_________
(1) انظر: تفسير ابن كثير 1 / 266، 462، وتفسير السعدي 1 / 278، 2 / 35، وهداية المرشدين لعلي محفوظ ص 143 .

1 - ينظر إلى المنكرات المنتشرة، ولا سيما ما كان منها قريب العهد، وحديثه على ألسنة الناس.
2 - ثم يقدم من هذه المنكرات أكبرها ضررا، وأسوأها أثرا، فيجعلها محور خطابته، وموضع موعظته.
3 - ثم يفكر فيما ينشأ عن هذا المنكر من الأضرار الخلقية، والاجتماعية، والصحية، والمالية.
4 - ثم يستحضر ما جاء في ذلك من الآيات، والأحاديث الصحيحة، أو الحسنة، وأقوال الصحابة، والأبيات الشعرية الحكيمة.
5 - ثم يأخذ في كتابة الموضوع إن شاء كتابته، ويضمنه ما فيه من تلك المضار، وما ورد فيه عن الشارع، محذرا من الوقوع فيه، حاثا على التوبة منه.
أما إذا أراد الحث على العمل الصالح النافع، فيتبع ما يلي:
1- يفكر في مزاياه وآثاره الحسنة تفكيرا عميقا.
2- يستحضر ما يناسبه من الكتاب وصحيح السنة وآثار الصحابة.
3- ثم يسلك في الكتابة المسلك السابق.
فإذا كتب الموضوع، فإن شاء حفظه وألقاه، وإن شاء ذكر مضمونه، وذكر المضمون أحسن الأمرين، حتى لا يكون مقيدا بعبارة خاصة، ويتخير من العبارات ما تؤدي إلى المعاني التي حصل عليها ببحثه وتفكيره.

وإن شاء عدم الكتابة واكتفى برسم الموضوع في مخيلته وتسطيره في ذاكرته التي قواها بالمران والتجارب والممارسة كان ذلك أحسن وأكمل، وبتوفيق الله- عز وجل-، ثم بإعداد الموضوع واستحضاره بأدلته تماما، وتقسيمه بحسب نقطه إلى أقسام، يكون الداعية في مأمن من الزلل بإذن الله تعالى.
وبعد ذلك ينبغي أن يراعي في حال التأدية والإلقاء استعداد السامعين، فينزل في العبارة مع العامة على قدر عقولهم متجنبا الألفاظ البعيدة عن أفهامهم، ويتوسط مع أوساط الناس، ويتأنق مع الخاصة، فيكون مع جميع الطبقات حكيما يضع الأشياء في مواضعها، وبكل حال عليه أن يختار المعاني النفيسة، وتنسيقها، وشرحها بالدقة، وإبلاغها أذهان السامعين، وإنفاذها في قلوبهم، ودفع السآمة والملل عنهم، بإيراد الشواهد عليه من الحكم النثرية والشعرية، والفكاهات الأدبية، بشرط التزام ظلال الكتاب والسنة، وبذلك يكون الداعية موفقا مؤثرا بإذن الله -تعالى-، إذا قصد إبلاغ الناس بإخلاص وصدق ورغبة فيما عند الله- تعالى- (1) .
_________
(1) انظر: هداية المرشدين ص 145، 192.

المسلك الأول: الترغيب والتبشير.
المسلك الثاني: الترهيب والإنذار.
المسلك الأول: الترغيب والتبشير:
من الحكمة القولية في الدعوة إلى الله أن يذكر الداعية إلى الله من هذا المسلك ما يفيد في حمل الناس على التبشير عن ساعد الجد في طاعة الله - تعالى- لنيل السعادة في الدنيا والآخرة.
والترغيب قسمان:
القسم الأول: الترغيب في جنس الطاعات.
القسم الثاني: الترغيب في أنواع الطاعات.
القسم الأول: الترغيب في جنس الطاعات:
وهذا القسم له أنواع وصور متعددة، أذكر منها على سبيل المثال ما يلي:
النوع الأول: الترغيب بالوعد بالخير العاجل في الدنيا:
عندما يتحقق الإيمان والاستقامة عليه بطاعة الله- تعالى- وتقواه تحصل السعادة والبركات العاجلة في الدنيا قبل الآخرة، وما في الآخرة أعظم، ومن صور هذه الخيرات ما يأتي:
1 - الترغيب بالوعد بالحياة الطيبة والسلامة من كل مكروه، قال تعالى ترغيبا في صالح العمل مع الإخلاص فيه والمتابعة: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (1)
_________
(1) سورة النحل، الآية 97.

2 - الترغيب بالوعد بالاستخلاف في الأرض والتمكين: قال تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) .
3 - الترغيب بالوعد بالإمداد بأنواع الخيرات والزيادة مع الشكر، قال تعالى عن نوح صَلَّى اللهُ عَلَيْهِ وَسَلَّم: { فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا }{ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا }{ وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ }{ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا } (2) ، { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ } (3) .
_________
(1) سورة النور، الآية 55 .
(2) سورة نوح، الآيات 10-12 .
(3) سورة إبراهيم، الآية 7.

4 - الترغيب بالمد في العمر إلى استيفاء الآجال، وعدم المعاجلة بالعقوبة: قال تعالى: { يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى } (1) ، فمن عبد الله واتقاه، وأطاع رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم، وتاب من جميع المعاصي، غفر الله له ذنوبه، ومد في عمره، ودفع عنه الهلاك إلى حين استيفاء أجله (2) .
5 - الترغيب بالوعد بأنواع التأييد والنصر والتوفيق:
(أ) الوعد بولاية الله- تعالى-: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (3) .
(ب) الوعد بالدفاع عنهم: { إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ } (4) .
(جـ) الوعد بالكفاية: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (5) .
(د) الوعد بالنصر: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (6) .
(هـ) الوعد بالعزة والعلو: { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } (7) { وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ } (8) .
_________
(1) سورة إبراهيم، الآية 10 .
(2) انظر: تفسير البغوي 3 / 27، 4 / 397، وتفسير ابن كثير 4 / 425، وتفسير السعدي 4 / 127، 7 / 481.
(3) سورة البقرة، الآية 257 .
(4) سورة الحج، الآية 38 .
(5) سورة الطلاق، الآية 3 .
(6) سورة الروم، آية 47 .
(7) سورة المنافقون، آية 8 .
(8) سورة آل عمران ، الآية 139.

(و) الوعد بمحبة الله للمؤمنين: وهذا باب واسع، قد ذكر الله فيه أنه يحب التوابين، والمتطهرين، والمتقين، والمحسنين، والصابرين، والمتوكلين، والمقسطين، والذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص (1) .
(ز) الوعد بمحبة عباد الله للمؤمنين { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا } (2) .
(ح) الوعد بالهداية والتوفيق، قال تعالى: { وَإِنَّ اللَّهَ لَهَادِي الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ } (3) .
(ط) الوعد بعدم تسليط الأعداء عليهم: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا } (4) .
(ى) الوعد بالأمن، قال تعالى: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (5) .
(ك) الوعد بحفظ سعي المؤمنين: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا } (6) .
_________
(1) انظر سورة البقرة، الآية 222، وآل عمران، الآيات 76, 116، 134، 148، 159والمائدة، الآية 42، والتوبة، الآيتان 4، 7، والصف، الآية 4 .
(2) سورة مريم، الآية 96 . وانظر البخاري مع الفتح 11 / 340 ، 13 / 461، ومسلم4 / 2030 .
(3) سورة الحج، الآية 54 .
(4) سورة النساء، الآية 141 .
(5) سورة الأنعام، الآية 82 .
(6) سورة الكهف، الآية 30 .

(ل) الوعد بازديادهم من العلم والفهم: { وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ } (1) .
النوع الثاني: الترغيب بذكر سنة الله تعالى فيمن مضى من عباده المخلصين:
من حكمة القول مع عصاة المؤمنين في دعوتهم إلى الله- عز وجل- أن يبين لهم أن سنة الله لا تتخلف في نصرة عباده المؤمنين ورحمته بهم حين يتجهون إليه- سبحانه- بإظهار كمال العبودية له، والافتقار إليه، وهم في حالة من الكرب أو الضيق أو الحاجة، فتدركهم رحمته سبحانه. { إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (2) , { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ }{ وَيَكْشِفُ السُّوءَ } (3) .
وفي ذكر الداعية إلى الله سنة الله فيمن مضى من عباده المؤمنين إطماع لعباد الله في الحصول على أمثالها للمؤمنين إذا اتجهوا إلى الله- تعالى- بقلوب صادقة، وترغيب للمعرضين في انقيادهم لأمر الله- تعالى- حتى يكونوا من المحسنين، فتصيبهم رحمة الله- تعالى- (4) ، وهذا النوع له أمثلة كثيرة جدا، منها ما يلي:
_________
(1) سورة التوبة، الآية 124 .
(2) سورة الأعراف، الآية 56 .
(3) سورة النمل ، الآية 62 .
(4) انظر: معالم الدعوة للديلمي 1 / 500 .

1 - إجابة الله لدعوة آدم وحواء بعد أن وقعا في المعصية ثم تابا إلى الله { قَالَا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) , { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ } (2) .
2 - إجابته- تعالى- لنبيه أيوب بعد أن بلغ به الضر منتهاه: { وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ }{ فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ } (3) .
3 - استجابته تعالى ليونس: { فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ }{ فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } (4) ، { فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ }{ لَلَبِثَ فِي }{ بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } (5) .
_________
(1) سورة الأعراف، آية 23 .
(2) سورة البقرة، الآية 37 .
(3) سورة الأنبياء، الآيتان 83 ، 84 .
(4) سورة الأنبياء، الآيتان 87 ،88 .
(5) سورة الصافات، الآيتان 143 ،144 .

4 - إنجاؤه تعالى لأنبيائه وعباده المؤمنين عند حلول العذاب بأقوامهم المكذبين، وهذا باب واسع، ومن ذلك إنجاء نوح (1) ، وهود (2) ، وصالح (3) ، وإبراهيم, ولوط (4) ، وشعيب (5) ، وموسى وهارون (6) ، والآمرين بالمعروف والناهين عن المنكر من بني إسرائيل (7) ، وغيرهم، فقد أنجى سبحانه هؤلاء ومن تبعهم وأهلك أعداءهم.
النوع الثالث: الترغيب بالوعد بالخير الآجل الأعظم في الآخرة:
جاء في كتاب الله- تعالى-، وفي سنة رسوله صلى الله عليه وسلم الوعد بالخير الآجل، والنعيم المقيم والرضوان، والأمن التام، والرحمة والمغفرة وتكفير السيئات، كل ذلك لمن تحقق فيه شرط الإيمان والعمل الصالح، وهذا باب واسع يزخر به بحر الكتاب والسنة، ولا يتسع المقام لذكر الأمثلة على ذلك.
فعلى الداعية العناية بكتاب الله وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم حتى يقدم للناس القول الحكيم الذي يرضي الرب الحكيم (8) .
النوع الرابع: الترغيب بذكر أحوال المؤمنين في الجنة وما أعد الله لهم:
_________
(1) انظر: سورة يونس، الآية 73 .
(2) انظر: سورة هود، الآية 58 .
(3) انظر: سورة هود، الآية 66 .
(4) انظر: سورة الأنبياء، الآيتان 70 ،71 .
(5) انظر: سورة هود، الآية 94 .
(6) انظر: سورة الصافات، الآية 114-116 .
(7) انظر: سورة الأعراف، الآية 164-166 .
(8) انظر: سورة الأنعام، الآية 82 ، وطه، الأيات 80-82 والفرقان، الآية 70، والبينة الآيتان7، 8.

وهذا النوع من الترغيب يزخر به كتاب الله- تعالى- وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، ولا يحصر ما أعد الله لعباده المؤمنين في جنات النعيم من النعيم المقيم الذي لا يحول ولا يزول، ولهذا قال صَلَّى اللهُ عَلَيْهِ وَسَلَّم فيما يرويه عن ربه- تبارك وتعالى-: " قال الله. أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فاقرأوا إن شئتم: { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } (1) ، وهذا مما يجعل العاقل يشمر عن ساعد الجد؛ ليسعد بهذا الفوز العظيم، والسعادة الأبدية، والنعيم الدائم الذي يعجز دونه الوصف، ومن هذا النعيم على سبيل المثال (2) :
ما ذكر الله من نعيم أهل الجنة وصفاتهم، ومن ذلك: رضوانه تعالى؛ فإنه أكبر النعيم (3) ، وأنهار الجنة (4) ، ومساكن أهلها (5) ، وزوجاتهم (6) ، وحليهم (7) ، وطعامهم (8) ، وشرابهم (9) ، وصفاتهم (10) ، وأطوالهم (11) ، وفواكههم (12) ، ولباسهم (13) ، وأعظم نعيم أهل الجنة النظر إلى وجه الله الكريم (14) ، فالداعية إذا استخدم هذا النوع من الترغيب يجذب قلوب الناس إلى الرغبة س في هذا النعيم الدائم.
القسم الثاني: الترغيب في أنواع الطاعات:
_________
(1) البخاري مع الفتح، كتاب بدء الخلق، باب ما جاء في صفة الجنة وأنها مخلوقة 6 / 318، ومسلم، كتاب الجنة، 4 / 2175 برقم 2825. والآية من سورة السجدة، الآية 17.
(2) انظر صفة الجنة ونعيمها وأحوال أهلها، وبعض ما أعد الله لهم، في البخاري مع الفتح، كتاب بدء الخلق، باب ما جاء في صفة الحنة وأنها مخلوقة 6 / 317-329، ومسلم، كتاب الجنة وصفة نعيمها 4 / 2174-2206، وجامع الأصول في أحاديث الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم، فقد ذكر عشرة أنواع من صفة الجنة ونعيمها 10 / 494-512، ثم 10 / 520-523، ثم ذكر عشرة أنواع من صفات أهل الجنة ونعيمهم 10 / 523-537، ثم 10 / 544-556، فكان ذكره لنعيم الجنة وعذاب أهل النار 10 / 494-564، وانظر أعظم كتاب ألف في الجنة، هو حادي الأرواح إلى بلاد الأفراح، لابن القيم -رحمه الله-، ذكر فيه سبعين بابا
(3) انظر: سورة التوبة، الآية 72 .
(4) انظر: سورة محمد، الآية 15 .
(5) انظر: سورة التوبة، الآية 23 .
(6) انظر: سورة الصافات، الآيات 40-48 .
(7) انظر: سورة الكهف، الآية 31 .
(8) انظر: سورة الطور، الآية 27-28، والواقعة الآيات 10-40 .
(9) انظر: سورة الإنسان، الآية 5-22 .
(10) انظر البخاري مع الفتح 6 / 318، 362، ومسلم 4 / 2180.
(11) انظر البخاري مع الفتح، كتاب الأنبياء باب خلق آدم وذريته 6 / 362.
(12) انظر: سورة الرحمن، الآيات 52-68، والواقعة الآيات 19-33 .
(13) انظر: سورة الكهف، الآية 15، وسورة الحج، الآية 23 .
(14) انظر: سورة يونس، الآية 26، وسورة ق، الآية 35، وسورة القيامة، الآيتان 22، 23 .

وهذا القسم مهم جدا لا يقل أهمية عن القسم الأول، والناس يحتاجون إليه، ليشمروا عن ساعد الجد في عمل أنواع الطاعات، فينبغي للداعية إلى الله أن لا يغفل هذا الجانب، ويهتم بترغيب الناس بالأقوال الحكيمة في أنواع البر والإحسان، وجميع أنواع الطاعات: كحثهم على تحقيق كلمة الإخلاص، والصلاة، والزكاة، والصوم، والحج، والجهاد لإعلاء كلمة الله، وبر الوالدين، وصلة الأرحام، وإصلاح ذات البين، وإطعام الطعام، وإفشاء السلام، والصلاة بالليل والناس نيام، وغير ذلك.
وكذلك ينبغي ترغيب الناس في أنواع الفضائل النفسية: كالشجاعة، والعفة، والصدق، والوفاء، والأمانة، والإخلاص، والحلم، والتواضع، والكرم، والصبر، وطهارة الضمير، وحث الخير للناس، والعدل والإحسان، وغيرذلك مما ينفع الأمة في العاجل والآجل بذكر ما جاء فيها من الترغيب من الكتاب والسمنة الصحيحة والحسنة والآثار الثابتة مع شرح ذلك شرخا وافيا حسبما تدعو إليه الحاجة (1) .
_________
(1) انظر: هداية المرشدين ص 199.

ومن أمثلة الترغيب في هذه الأنواع: قوله تعالى: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ }{ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (1) ، وقال تعالى: { الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ }{ الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ } (2) . وقال تعالى: { الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ }{ وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا
_________
(1) سورة البقرة، آية 177 .
(2) سورة آل عمران ، الآيتان 16 ،17 .

أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } ..... (1) ، وغير ذلك كثير من كتاب الله تعالى (2) .
وكذا قد جاء عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم الترغيب في أنواع الطاعات من الأحاديث ما لا يحصى، ومن ذلك قوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم لعبد الله بن عمرو: "أربع إذا كن فيك فلا عليك ما فاتك من الدنيا: حفظ أمانة، وصدق حديث، وحسن خليقة، وعفة في طعمة" (3) .
ومن هذا النوع حديث معاذ بن جبل حينما سأل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم عما يدخله الجنة ويباعده عن النار، فعد له النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم اثنتي عشرة خصلة من أنواع الطاعات (4) .
فالداعية إذا استخدم هذه الأنواع وفق بإذن الله -عز وجل- للصواب (5) .
_________
(1) سورة آل عمران، الآيتان 134 ،135.
(2) انظر: سورة النساء، الآية 114، والتوبة، الآية 71، والمؤمنون، الآيات 1- 11، والفرقان، الآيات 63-77، ولقمان، الآيات 13-19، والأحزاب، الآية 35، والصف، الآيات 10-13، وغير ذلك من الآيات في الترغيب في أنواع الطاعات.
(3) أخرجه أحمد في المسند بإسناد جيد 2 / 177، وانظر: صحيح الجامع الصغير 1 / 301 برقم 886 .
(4) انظر. سنن الترمذي، كتاب الإيمان، باب ما جاء في حرمة الصلاة، 5 / 11، وابن ماجه، كتاب الفتن، باب كف اللسان في الفتنة، 2 / 1314، وأحمد 5 / 231، وانظر صحيح الترمذي، وانظر أحاديث أخرى في الترغيب في أنواع الطاعات في البخاري مع الفتح 6 / 11، 10 / 415، ومسلم 4 / 1982 .
(5) ويفيد الداعية في هذا القسم الترغيب والترهيب للمنذري، وكتاب المتجر الرابح في ثواب العمل الصالح للدمياطي، ورياض الصالحين للنووي.

المسلك الثاني: الترهيب والإنذار:
من حكمة القول أن يذكر الداعية إلى الله من هذا المسلك الأمور النافعة المفيدة في حمل الناس على ترك الجرائم والذنوب، والتحذير والإنذار من كل المعاصي، والإصرار عليها.
والترهيب قسمان:
القسم الأول: الترهيب بذكر الوعيد بالعذاب والعقوبات على جنس المعاصي والذنوب.
القسم الثاني: الترهيب بذكر الوعيد والعقوبات على أنواع الذنوب وآحادها.
القسم الأولى: الترهيب بذكر الوعيد بالعذاب والعقوبات علي جنس المعاصي والذنوب:
وهذا القسم له أنواع وصور متعددة، أذكر منها على سبيل المثال ما يلي:
النوع الأول: الترهيب لذكر الوعيد بالحرمان من الخير العاجل، أو الأخذ بالعذاب العاجل:
الإصرار على المعاصي والسيئات من أسباب الابتلاء بالفقر، والضيق في العيش، والإصابة بالأمراض والأسقام، والحرمان من الخيرات العاجلة والآجلة، وهي أعظم الأسباب في إهلاك الأمم والجماعات والأفراد بالدمار والهلاك (1) ، قال تعالى: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2)
_________
(1) انظر تفسير ابن كثير1 / 133، 234.
(2) سورة الشورى، الآية 30 . .

وهو سبحانه يعفو عن كثير من السيئات فلا يجازي { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا } (1) .
وكل ما يحدث في الأرض من المصائب، وقلة الثمار، وقحط الأمطار، فإنما هو من عقوبة بعض ما عمل الناس من الذنوب (2) : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (3) .
ويمكن للداعية أن يستخدم هذا النوع في دعوته على ضربين:
الضرب الأول: ذكر ما حل بالقرى من الأخذ بالدمار أو الحرمان من الخيرات التي كانت بين أيديهم بسبب ظلمهم أنفسهم واستكبارهم، وعدم شكرهم لله الرزاق، ومن ذلك ما حل بفرعون وقومه: { كَمْ تَرَكُوا مِنْ }{ جَنَّاتٍ وَعُيُونٍ }{ وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ }{ وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ } (4) ، وغير ذلك كثير مما حل بالقرى المكذبة للرسل، عليهم الصلاة والسلام (5) .
_________
(1) سورة فاطر، الآية 45 .
(2) انظر: تفسير ابن كثير 2 / 574, 4 / 117
(3) سورة الروم، الآية 41 .
(4) سورة الدخان، الآيات 25-27 .
(5) انظر سورة الأنعام، الآيات 42-45، والأعراف ، الآيات 94-100، والنحل، الآية 112 ، والقصص، الآية 58 .

الضرب الثاني: الترهيب بذكر ما وقع لجماعات أو أفراد من الأخذ العاجل أو الحرمان من الخيرات، ومن ذلك ما حل بالجماعات والأفراد الآتي ذكرهم:
1 - ما ذكره الله عن قوم سبأ، وما كانوا فيه من النعم والغبطة والسرور، فلم يشكروا الله، فحل بهم الدمار والخراب والحرمان (1) .
2 - وما ذكر الله في قصة قارون (2) .
3 - وصاحب الجنتين الذي تكبر على صاحبه الفقير (3) .
4 - وأصحاب الجنة الذين تعاهدوا أن يحرموا الفقراء والمساكين فحرمهم الله جنتهم ودمرها (4) ، وغير ذلك من الأمثلة كثير.
النوع الثاني: الترهيب بالإنذار من حلول العذاب العاجل:
_________
(1) انظر سورة سبأ، الآيات 15-19 .
(2) انظر: سورة القصص، الآيات 76- 81، وتفسير البغوي 3 / 454، وابن كثير 3 / 99.
(3) انظر. سورة الكهف 33- 43، وتفسير ابن كثير 3 / 84.
(4) انظر. سورة القلم، الآيات 17- 27، وتفسير ابن كثير 4 / 407

هذا النوع يوجهه الداعية إلى المعرضين عن طاعة الله إذا ظلوا على إصرارهم وعنادهم واستكبارهم عن قبول الحق بعد وضوحه، ولزوم الحجة، ومن ذلك قوله تعالى: { قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ } إلى قوله تعالى: { قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلَّا }{ الْقَوْمُ الظَّالِمُونَ } (1) . وقال سبحانه: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) ، { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } (3) .
وغير ذلك كثير في كتاب الله - تعالى- وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم (4) .
النوع الثالث: الترهيب بذكر مصير الأمم التي كذبت رسلها:
_________
(1) سورة الأنعام، الآيتان 46-47 .
(2) سورة النور، الآية 63 .
(3) سورة الأنعام، الآية 65 .
(4) انظر. سورة الأنفال، الآيتان 24، 25، وفصلت الآية 13، والسجدة، الآية 22. والبخاري مع الفتح، كتاب التفسير، سورة هود، باب: « وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة» ، 8 / 354، ومسلم، البر والصلة، باب تحريم الظلم 4 / 1997، والبخاري مع الفتح 8 / 295، 301، 9 / 319، 13 / 383، ومسلم 4 / 2114 .

وهذا النوع له أعظم الأثر والوقع في النفوس؛ لأنه من أعظم العبر لمن اعتبر، ولأنه تبين سنة الله -عز وجل- فيمن كذب الرسل عليهم الصلاة والسلام أو وقف من دعوتهم موقف الإعراض والاستكبار، ثم بعد إقامة الحجة عليهم وقع بهم الدمار والهلاك، وهذا باب واسع لا يمكن حصره، ومن ذلك قوله عز وجل لمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّم: { وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ }{ وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ }{ وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ }{ فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ } (1) ، .... { وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ } . . . . . إلى قوله تعالى: { فَكُلًّا }{ أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا
_________
(1) سورة الحج، الآيات 42-45 .

أَنْفُسَهُمْ يَظْلِمُونَ } (1) .
ومن أنواع عذاب بعض هؤلاء المكذبين على سبيل المثال:
1 - قوم نوح: أهلكهم الله- عز وجل- بالغرق { فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ }{ وَفَجَّرْنَا الْأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ } (2) 2 - عاد قوم هود: سلط الله عليهم الريح فألقتهم موتى على وجه الأرض كأنهم أعجاز نخل منقعر، خاوية، فدمرت الريح كل شيء بأمر ربها (3) 3 - ثمود قوم صالح: أرسل الله عليهم الصيحة حتى قطعت قلوبهم في أجوافهم، وماتوا عن آخرهم فأصبحوا في دارهم جاثمين (4) .
4 - قوم لوط: رفع الله قراهم إلى السماء، ثم قلبها عليهم فجعل عاليها سافلها، ثم أتبعهم بحجارة أمطرها عليهم، ولإخوانهم أمثالها. (5) 5 - مدين قوم شعيب: أظلتهم سحابة وأمطرت عليهم شررا من نار، ولهتا ووهجا، ثم جاءتهم صيحة من السماء، ورجفة من الأرض من أسفل منهم (6) .
6 - فرعون وقومه: أغرقهم الله في البحر (7) .
7 - قارون. خسف الله به وبداره الأرض (8) .
النوع الرابع: الترهيب بالوعيد بالعذاب الآجل في الآخرة:
_________
(1) سورة العنكبوت، الآيتان 39-40 .
(2) انظر سورة القمر، الآيتان 11-12 . .
(3) انظر سورة الأحقاف الآيتان 24-25، والحاقة الآيات 6-8 ، والقمر الآيتان19 -20. .
(4) انظر: سورة الأعراف الآية 78، والذاريات 43-45، والقمر الآيات 29-31 ، والحاقة الآية 5 .
(5) انظر: هود الآية 81 ، والحجر الآية 82 ، والذاريات :الآية 33. .
(6) انظر: الشعراء الآية 178، وهود الآية 94، والأعراف الآية 91 .
(7) انظر سورة يونس الآيات 88-91، والزخرف الآيات 51-56 .
(8) انظر سورة القصص الآية 76 ، وانظر التفصيل في ذلك في كتاب الجواب الكافي لابن القيم، ص84-86 وسورة الأعراف الآيات59-141 ، وهود 25-110.

الوعيد بالعذاب الآجل يوم القيامة هو من الأقوال العظيمة الحكيمة التي تلين لها قلوب أهل العقول حين تذكر ببطش الله ونقمته وعذابه الأليم لمن حاد الله ورسوله وتعدى حدوده، { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (1) ، { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } (2) , { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (3) .
وهذا النوع كثير في كتاب الله -تعالى- وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم (4)
النوع الخامس: الترهيب بوصف حال الكفار والمجرمين وما أعد الله لهم من عذاب في الآخرة:
_________
(1) سورة النساء، الآية 14 .
(2) سورة الجن، الآية 23 .
(3) سورة النساء، الآية 115 .
(4) انظر كتاب التخويف من النار لابن رجب ص13 .

من المعلوم يقيتا أن وضف الداعية الحكيم أحوال الكفار والمنافقين والغصاة وهم يتلفون أنواعا من العذاب الأليم، وذكره لبعض ما أعد الله لهم في الآخرة من أصناف العذاب والعقاب، مما يثير الخوف والرعب والفزع في النفوس، ويحملها على أن تفر إلى الله ربها فتخلص له العبودية وتتوب إليه؛ لتنجو من عذابه، ومن خزي هذا اليوم العظيم، ومن ذلك قوله تعالى: { وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا } إلى قوله تعالى: { خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ } (1) ، وقوله تعالى: { وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ } (2) ، { فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ }{ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ }{ وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ } (3) .
_________
(1) سورة الزمر، الآيتان 71 ،72 .
(2) سورة الزمر، الآية 60 .
(3) سورة الحج، الآيات 19-21 .

وقد ذكر سبحانه لباسهم في النار وشرابهم (1) ، وطعامهم (2) ، وسلاسلهم وأغلالهم، وأنكالهم، ومقامعهم، وعظم أجسادهم (3) ، وهذا لهم من أعظم الخسران المبين: { قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ } (4) .
النوع السادس: الترهيب بالعذاب النفسي يوم القيامة:
من الحكمة القولية التي توجه إلى الغافلين والمعرضين والمصرين على الجرائم والذنوب ذكر بعض ما بينه الله- عز وجل- من العذاب النفسي لأهل النار أعاذنا الله منها، ومن هذا النوع على سبيل المثال:
_________
(1) انظر سورة محمد، الآية 15 ، وإبراهيم الآية 9 ، والكهف الآية 29 .
(2) انظر سورة الدخان الآية 43 ، والمزمل الآية 12 ، والحاقة الآية 35 .
(3) انظر سورة غافر، الآيتان 71، 72، والحاقة، الآية 12، والمزمل، الآيتان 12، 13، والحج، الآيتان 21, 22 وانظر عظم أجسادهم وأضراسهم في البخاري مع الفتح، كتاب الرقاق, باب صفة الجنة والنار، 11 / 415، ومسلم، كتاب الجنة وصفة نعيمها، باب النار يدخلها الجبارون والجنة يدخلها الضعفاء، 4 / 2189، 2190 .
(4) سورة الزمر، الآية 15 .

قال الله تعالى: { وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِي مِنْ قَبْلُ } (1) ، وقال تعالى: { قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ }{ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ }{ قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ } (2) ، وقال تعالى: { إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ }{ قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ }{ ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ
_________
(1) سورة إبراهيم، الآية 22 .
(2) سورة المؤمنون، الآيات 106-108 .

الْكَبِيرِ } (1) ، وقال تعالى: { وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ }{ لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ } (2) .
وغير ذلك من أنواع العذاب النفسي، فإنهم عندما يسألون الخروج من النار، ثم ترد عليهم مسألتهم تتقطع قلوبهم هما وغما (3) .
القسم الثاني: الترهيب بذكر الوعيد بالعذاب والعقوبات على أنواع الذنوب وآحادها
هذا قسم مهم، والناس بحاجة إليه، ليبتعدوا عن آحاد المعاصي، ويقلعوا عما تلبسوا به منها، ويظهروا توبتهم الصادقة.
_________
(1) سورة غافر، الآيات 10-12 .
(2) سورة الزخرف، الآيتان 77-78 .
(3) انظر: أنواع وأصناف عذاب أهل النار وصفاتهم وبعض ما أعد الله لهم في جامع الأصول لابن الأثير 10 / 512-523، ثم 10 / 537-564، والتخويف من النار لابن رجب ص 64-283.

فينبغي للداعية إلى الله- تعالى- أن يهتم بهذا القسم، ويذكر ما ورد في الكتاب والسنة من الوعيد بالعذاب والعقوبات والنقم على آحاد الذنوب وأنواعها كالتهاون ببعض أمور العقيدة الإسلامية، وكالتهاون بالصلاة والزكاة والصوم والحج عند الاستطاعة، والتحذير من عقوق الوالدين، وقطيعة الأرحام، والتهاجر بين المسلمين، والشحناء، والإنذار من قتل النفس التي حرم الله إلا بالحق، والزنا، واللواط، وأكل الربا، وأكل مال اليتيم، والسرقة، وأكل أموال الناس بالباطل، وشرب الخمر، ولعب الميسر، والقذف، والغيبة، والنميمة، وأعظم من ذلك التحذير من الشركيات والبدع المحدثة في الدين والسحر، وإتيان الكهنة والعرافين، والتعلق بالأولياء والصالحين، وغير ذلك من أنواع المعاصي.
ويلزم الداعية أن يحذر الناس بالقول الحكيم من أنواع الرذائل الخلقية: كالجبن، وعدم العفة، والكذب، ونقض العهد، والغدر، والخيانة، والنفاق، والرياء، والغضب، والكبر، والبخل، والشح، والجزع عند المصائب، والحقد، والحسد، والتحذير من كل ما يضر الأمة في دينها ودنياها (1) .
فإذا ذكر الداعية ما ورد في ذلك من التحذير بالقول الحكيم أثمر ذلك مجتمعا مستقيما- بإذن الله تعالى-.
_________
(1) انظر: الجواب الكافي لمن سأل عن الدواء الشافي، لابن القيم ص180-305، وهداية المرشدين ص 215 .

ونظرا لسعة هذا القسم وكثرة أنواعه فسأكتفي بالأمثلة التالية:
قال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (1) ، وقال تعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } (2) ، وقال سبحانه: { وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (3) .
أما الأمثلة من السنة فمنها قوله صلى الله عليه وسلم: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله، وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات المؤمنات الغافلات" (4) .
_________
(1) سورة المائدة، الآية 72 .
(2) سورة النساء، الآية 93 .
(3) سورة الرعد، الآية 25 .
(4) البخاري مع الفتح، كتاب الوصايا، باب قوله تعالى: « إن الذين يأكلون أموال اليتامى ظلما . . .» 5 / 393، ومسلم، كتاب الإيمان، باب بيان الكبائر وكبرها 1 / 92.

وقال صلى الله عليه وسلم: "لم تظهر الفاحشة في قوم قط حتى يعلنوا بها إلا فشا فيهم الطاعون والأوجاع التي لم تكن في أسلافهم الذين مضوا، ولم ينقصوا المكيال والميزان إلا أخذوا بالسنين وشدة المؤنة وجور السلطان عليهم، ولم يمنعوا الزكاة إلا من منعوا القطر من السماء، ولولا البهائم لم يمطروا، ولم ينقضوا عهد الله وعهد رسوله إلا سلط الله عليهم عدوا من غيرهم فأخذوا بعض ما في أيديهم، وما لم تحكم أئمتهم بكتاب الله ويتخيروا مما أنزل الله إلا جعل الله بأسهم بينهم" (1) .
وهذا من أعلام نبوته صلى الله عليه وسلم، فقد وقع ذلك كله بمن وقع في هذه المعاصي، ومن الأدلة المحسوسة على ذلك مرض الإيدز، الذي وقع بمن أباحوا الفواحش.
وقد لعن صلى الله عليه وسلم من لعن والديه، ومن ذبح لغير الله، ومن آوى محدثا، ولعن على فعل ذنوب كثيرة غير ذلك (2) .
وذكر الداعية ذلك مما يدفع العصاة على الفرار من الذنوب والرجوع إلى الله - تعالى-، والندم على ما مضى، والله الموفق سبحانه (3) .
_________
(1) ابن ماجه، كتاب الفتن، باب العقوبات 2 / 333، والحاكم وصححه، ووافقه الذهبي 4 / 540، وانظر: صحيح ابن ماجه 2 / 370، وسلسلة الأحاديث الصحيحة للألباني 1 / 7، برقم 106.
(2) انظر أنواعا من المعاصي التي لعن عليها رسول الله صلى الله عليه وسلم في الجواب الكافي لابن القيم، ص 115-119.
(3) انظر في الترهيب بالوعيد بالعذاب على أنواع الذنوب وآحادها: كتاب الترغيب والترهيب للمنذري، وكتاب الكبائر للذهبي، وكتاب تنبيه الغافلين عن أعمال الهالكين وتحذير السالكين من أفعال الهالكين، للإمام محي الدين أبي زكريا، أحمد بن إبراهيم بن النحاس الدمشقي، المتوفى سنة 814 هـ.

المطلب الثالث: حكمة القول التصويرية:
من حكمة القول في الدعوة إلى الله -تعالى- استخدام الأساليب التصويرية التي تدخل على القلوب مباشرة فتؤثر فيها، وتشد أذهان المدعوين، وتشوقهم إلى الاستماع والاستفادة، ومن ذلك على سبيل المثال ما يلي:
المسلك الأول: القصص الحكيم:
القصة من خير ما يتوصل به الداعية الحكيم لإبلاغ دعوته إلى أعماق القلوب؛ لأن النفس تميل إليها، وترغب فيها، يقول سيد قطب -رحمه الله-: "مما لا شك فيه أن للقصص طريقته الخاصة في عرض الحقائق وإدخالها إلى القلوب في صورة حية عميقة الإيقاع بتمثيل هذه الحقائق في صورتها الواقعية، وهي تجري في الحياة البشرية، وهذا أوقع في النفس من مجرد عرض الحقائق عرضا تجريديا" (1) .
_________
(1) في ظلال القرآن 1 / 390 .

وأفضل القصص ما جاء في القرآن الكريم، والسنة الصحيحة، فقد بين الله -عز وجل- في كتابه العزيز أخبار الأمم الماضية أحسن بيان، ومن ذلك قصص الأنبياء وأقوامهم، وأثنى على أنبيائه ومن تبعهم من المؤمنين، وبين سنته في نصرتهم وتأييدهم، وذم الأمم التي كذبت رسلها، وبين سنته فيهم، وما أوقع بهم من العذاب والدمار، وغير ذلك من القصص العظيم الحسن كما قال تعالى: { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } (1) , { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى } (2) .
أما القصص من السنة فإن قدوة الداعية في ذلك رسول الله صلى الله عليه وسلم، فقد كان يقص على أصحابه القصص الذي ينفعهم، ويرغبهم في الخير، ويخوفهم من الوقوع في ضده، ومن ذلك: قصة الأبرص والأعمى والأقرع (3) ، ففي هذه القصة التحذير من كفران النعم والبخل، والتشويق إلى شكر النعم، والاعتراف بها للخالق، والإحسان إلى الناس (4) .
وقصة الغلام مع الملك والساحر والراهب (5) ، وفيها تشويق الناس في الثبات على دين الله، والتضحية بكل غال ورخيص في سبيل نصرة دين الله وإظهاره.
_________
(1) سورة يوسف، الآية 3 .
(2) سورة يوسف، الآية 111 .
(3) البخاري مع الفتح، كتاب أحاديث الأنبياء، باب حديث أبرص وأعمى وأقرع من بني إسرائيل، 6 / 500، ومسلم، كتاب الزهد والرقائق، برقم 2964، 4 / 2275.
(4) انظر: فتح الباري 6 / 503.
(5) انظر: صحيح مسلم، كتاب الزهد والرقائق، باب قصة أصحاب الأخدود والساحر والغلام، 4 / 2299.

وقصة الرجل الذي قتل مائة ثم تاب فتاب الله عليه (1) ، فإن في هذه القصة الإيضاح للناس أن من تاب تاب الله عليه، وأن البيئة لها تأثير على الشخص، فلابد للتائب أن يلتمس الجليس الصالح، وغير ذلك كثير في السنة النبوية.
_________
(1) انظر: صحيح مسلم، كتاب التوبة، باب قبول توبة القاتل وإن كثر قتله، 4 / 2118.

المسلك الثاني: التشبيه وضرب الأمثال:
في القرآن الكريم كثير من الأمثال المضروبة، والداعية لا بد له من ذلك في دعوته، ومن ذلك أن الله -تعالى- شبه المنفق في سبيله بمن بذر بذرا فأنبتت كل حبة سبع سنابل، اشتملت كل سنبلة على مائة حبة، والله يضاعف فوق ذلك لمن يشاء بحسب حال المنفق وإخلاصه (1) .
ومثل المنفق رياء وسمعة وبطلان عمله كمثل حجر أملس عليه تراب فأصابه مطر شديد، فتركه أملس لا شيء عليه (2) .
وشبه سبحانه الدنيا في زهرتها وسرعة زوالها بالماء الذي ينزل من السماء فأنبت الكلأ والعشب، ثم صار بعد هذه النضرة هشيما (3) ، وغير ذلك كثيرا في كتاب الله تعالى (4) .
وضرب النبي صلى الله عليه وسلم الأمثال في دعوته، ومن ذلك تشبيهه الجليس الصالح بحامل المسك، والجليس السوء بنافخ الكير (5) ، وهذا من حكمة النبي صلى الله عليه وسلم لأنه جمع بين الترغيب والحث على مجالسة من يستفاد من مجالسته في الدين والدنيا، وحذر من مجالسة من يتأذى بمجالسته فيهما (6) ، وهذا كثير في السنة (7) .
_________
(1) انظر: سورة البقرة، الآية 162 .
(2) انظر: سورة البقرة، الآية 264 .
(3) انظر: سورة الكهف، الآية 45 .
(4) انظر: أمثال القرآن لابن القيم ص 50- 52.
(5) انظر البخاري مع الفتح، كتاب الذبائح والصيد، باب المسك، 9 / 660، ومسلم، كتاب البر والصلة، باب استحباب مجالسة الصالحين 4 / 2026.
(6) انظر: فتح الباري 4 / 324، وشرح صحيح مسلم للنووي 16 / 178
(7) انظر كثيرا من الأمثال في السنة في صحيح مسلم، كتاب صلاة المسافرين وقصرها، باب فضيلة حافظ القرآن، 1 / 549 برقم 797، وكتاب الزكاة، باب مثل البخيل, 2 / 708، برقم 1021، وكتاب الإمارة، باب فضل الشهادة في سبيل الله، 3 / 1498، برقم 1878، وكتاب الفضائل، 4 / 1787- 1791, بأرقام 2282- 2287، وكتاب البر والصلة، باب تراحم المؤمنين وتعاطفهم، 4 / 999- 2000، برقم 2585- 2586، وكتاب صفات المنافقين 4 / 2146، برقم 2784، و 4 / 2163- 2166، بأرقام 2809- 2812، وكتاب الأمثال للرامهرمزي، وسنن الترمذي، كتاب الأمثال 5 / 144- 148، ومسند الإمام أحمد، 1 / 435، 465، 4 / 182، 183، 202 .

المسلك الثالث: لفت الأنظار والقلوب إلى الصور المعنوية وآثارها :
من حكمة القول التصويرية لفت أنظار الناس إلى الأوصاف الحميدة المعنوية، وبيان آثارها العملية التي تحصل بسبب تطبيقها والعمل بها، ومن هذه الصور المعنوية ذكر الداعية أوصاف المؤمنين، وآثار هذه الأوصاف، وهذا كثير في كتاب الله -تعالى-، ومن ذلك قوله تعالى: قَدْ أَفْلَحَ الْمُؤْمِنُونَ . الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ . وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ . وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ . وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ . إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ . فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ . وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ . وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ . أُولَئِكَ هُمُ الْوَارِثُونَ . الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ (1) .
_________
(1) سورة المؤمنون، الآيات1-11 .

وهذه أوصاف تجذب القلوب الحية، وتلفت الأنظار إلى هذه الصفات العالية وآثارها الحميدة، ومن أعظم آثارها الفوز بالفردوس الأعلى في الجنة، وكتاب الله يزخر بأوصاف عباد الله المؤمنين، وآثار هذه الأوصاف في الدنيا والآخرة (1) .
فحري بالداعية أن لا يغفل هذا الجانب؛ فإن له الأثر الحميد بتوفيق الله تعالى.
_________
(1) انظر كثيرا من هذه الأوصاف وآثارها في سورة البقرة، الآية 177، وآل عمران، الآيات 15-17، 132-136، والتوبة، الآية 71، والفرقان، الآيات 63-74، والأحزاب الآية 35، والذاريات، الآيتان 15، 16، والمعارج، الآيات 22- 35 .

المسلك الرابع: لفت الأنظار والقلوب إلى الآثار المحسوسة:
من حكمة القول التصويرية لفت أنظار الناس إلى آثار الأمم الماضية، والأفراد والجماعات الظالمة، والقرى والأمصار المكذبة المجرمة، وقد تكون الآثار في الأزمان القريبة أو الأماكن والأزمان المعاصرة المتأخرة؛ فإن في النظر فيما حل بهم من الهلاك والدمار والزلازل والمحن والأمراض، أعظم العبر لمن اعتبر وتفكر، ونظر واتعظ، والنظر في مساكنهم وديارهم، وكيف أبادهم وأهلكم وأذلهم، وخذلهم الملك الجبار، وجعل أخبارهم عبرة لأولى الأبصار (1) ؟! .
وقد أمر الله عباده بالسير والنظر والتأمل في هذه الآثار في آيات كثيرة منها قوله تعالى: { قُلْ سِيرُوا فِي الْأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } (2) ، وقال تعالى: { أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (3) .
_________
(1) انظر: تفسير ابن كثير 2 / 125، 3 / 563، 428، والسعدي 2 / 377، 6 / 114، 135، 330، 519، 554، 7 / 68.
(2) سورة الأنعام، الآية 11 .
(3) سورة الروم، الآية 9 .

والأمر بالسير يشمل السير بالأبدان، والتفكر بالقلوب للنظر والتأمل في عواقب المكذبين والمجرمين، والنظر بالأبصار والبصيرة في آثار هؤلاء من المساكن الخاوية، والديار المهجورة، والسماع بالآذان الأخبار المفزعة، وإلا فمجرد نظر العين الجامدة، وسماع الأذن المسدودة، وسير البدن الخالي من القلب المتفكر المعتبر غير مفيد، ولا موصل إلى المطلوب (1) .
_________
(1) انظر: تفسير السعدي 6 / 135، 330.

الفصل الرابع
حكمة القوة الفعلية مع المدعوين
تمهيد: مراتب الدعوة.
المبحث الأول: حكمة القوة الفعلية مع جميع الكفار .
المبحث الثاني: حكمة القوة الفعلية مع عصاة المسلمين .
تمهيد: مراتب الدعوة إلى الله تعالى:
قد دل كتاب الله على أن مراتب الدعوة - بحسب مراتب البشر- قال الله - تعالى-: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ، وقال تعالى: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } . . . . (2) ، فاتضح بذلك أن مراتب الدعوة إلى الله أربع مراتب كالتالي:
المرتبة الأولى: الحكمة.
المرتبة الثانية: الموعظة الحسنة.
المرتبة الثالثة: الجدال بالتي هي أحسن.
المرتبة الرابعة: استخدام القوة.
ولا بد أن تكون مرتبة الحكمة ملازمة لجميع المراتب التي بعدها، فالموعظة لا بد أن توضع في موضعها، والجدال في موضعه، واستخدام القوة في موضعه مع بيان الحق بدليله والإصابة في الأقوال والأفعال، وكل ذلك بإحكام وإتقان.
وبهذا تكون مراتب المدعوين بحسب هذه المراتب كالتالي:
_________
(1) سورة النحل، الآية 125 .
(2) سورة العنكبوت، الآية 46 .

1 - المستجيب الذكي، القابل للحق، الذي لا يعاند ولا يأباه، وهذا يبين له الحق علما وعملا واعتقادا، فيقبله ويعمل به.
2 - القابل للحق المعترف به؛ لكن عنده نوع غفلة وتأخر، وله أهواء وشهوات تصده عن اتباع الحق، فهذا يدعى بالموعظة الحسنة المشتملة على الترغيب في الحق والترغيب من الباطل.
3 - المعاند الجاحد، فهذا يجادل بالتي هي أحسن (1) .
4 - فإن ظلم المعاند ولم يرجع إلى الحق انتقل معه إلى مرتبة استخدام القوة إن أمكن.
واستخدام القوة يكون بالكلام، وبالتأديب لمن له سلطة وقوة، وبالجهاد في سبيل الله -تعالى- تحت لواء ولي أمر المسلمين بالشروط التي دل عليها الكتاب والسنة (2) ، وهذا ما يقتضيه مفهوم الحكمة الصحيح ؛ لأنها وضع الشيء في موضعه اللائق به بإحكام وإتقان وإصابة.
_________
(1) انظر: فتاوى شيخ الإسلام ابن تيمية، 2 / 44، 45، 15 / 243، 19 / 164، ومفتاح دار السعادة لابن القيم 1 / 194، 195، والتفسير القيم لابن القيم ص 344، ومعالم الدعوة في القصص القرآني للديلمي 1 / 53.
(2) انظر: تفسير ابن كثير 3 / 416، 4 / 315، وفتح المجيد شرح كتاب التوحيد لمحمد بن عبد الوهاب ص 89، وفتاوى سماحة الشيخ محمد بن إبراهيم آل الشيخ، 1 / 90، وزاد الداعية إلى الله، لفضيلة العلامة الشيخ محمد بن صالح العثيمين، ص 15، وأضواء البيان في إيضاح القرآن بالقرآن، للشيخ محمد الأمين بن محمد المختار الشنقيطي، 2 / 174- 175.

ويزيد ذلك وضوحا وبيانا ما كان عليه رسول الله صلى الله عليه وسلم وهو الذي أعطاه ربه من الحكمة ما لم يعط أحدا من العالمين، فقد كان يضع العلم والتعليم والتربية في مواضعها، والموعظة في موضعها، والمجادلة بالتي هي أحسن في موضعها، والقوة والغلظة والسيف في مواضعها، وهذا من أحكم الحكم، قال تعالى: { يَاأَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } (1) ، وهذا عين الحكمة في الدعوة إلى الله تعالى (2) .
وقد تقدمت حكمة القول مع المراتب الثلاث الأولى من مراتب البشر السابقة، أما المرتبة الرابعة: وهم المعاندون الظالمون الذين لم يرجعوا إلى الحق، فهؤلاء من الحكمة في دعوتهم إلى الله -تعالى- استخدام القوة الفعلية معهم في المباحث التالية:
المبحث الأول: حكمة القوة الفعلية مع جميع الكفار الظالمين.
المبحث الثاني. حكمة القوة الفعلية مع عصاة المسلمين.
_________
(1) سورة التحريم، الآية 9 .
(2) انظر: تعليق الشيخ محمد حامد الفقي على التفسير القيم لابن القيم ص 344 .

المبحث الأول: حكمة القوة الفعلية مع الكفار.
المطلب الأول: أسباب استخدام القوة الفعلية مع الكفار.
المطلب الثاني: قوة الجهاد في سبيل الله تعالى.
المطلب الثالث: أسباب النصر.
المطلب الأول: أسباب استخدام القوة الفعلية مع الكفار:
أصناف المدعوين: من الملحدين، والوثنيين، وأهل الكتاب، وغيرهم من الكفار إذا لم يؤثر فيهم ما تقدم من حكمة القول في دعوتهم، ولم يستفيدوا من حكمة القول العقلية، والحسية، والنقلية، والبراهين المعجزة، والجدال بالتي هي أحسن، وأعرضوا وكذبوا فحينئذ يكون آخر الطب الكي: وهو استخدام القوة؛ فإن لها الأثر العظيم في نشر الدعوة، وقمع الباطل وأهله، ونصر الحق وأهله، قال تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } (1) .
_________
(1) سورة الحديد، الآية 25 .

فبين- سبحانه- أنه أرسل الرسل، عليهم الصلاة والسلام، بالبينات وهي: المعجزات، والحجج الباهرات، والبراهين الساطعات والدلائل القاطعات، التي يوضح الله بها الحق ويدفع بها الباطل، وأنزل مع الرسل الكتاب الذي فيه البينات والهدى والإيضاح، وأنزل معهم الميزان: وهو العدل في الأقوال والأفعال الذي ينصف به المظلوم من الظالم، ويقام به الحق، ويعامل الناس على ضوئه بالحق، وأنزل الحديد فيه قوة وردع وزجر لمن خالف الحق، فالحديد لمن لم تنفع فيه الحجة والبرهان وتؤثر فيه البينة، فهو الملزم بالحق والقامع للباطل بإذن الله -تعالى-. ولقد أحسن من قال في مثل هذا:

وما هو إلا الوحي أو حد مرهف ... تميل ظباه أخدعي كل مائل
فهذا دواء من كل عالم ... وهذا دواء الداء من كل جاهل
هو الحق إن تستيقظوا فيه تغنموا ... وإن تغفلوا فالسيف ليس بغافل! (1)

.
وقال آخر: يعني رسول الله صلى الله عليه وسلم:

قالوا غزوت ورسل الله ما بعثوا ... لقتل نفس ولا جاءوك لسفك دم
جهل وتضليل أحلام وسفسطة ... فتحت بالسيف بعد الفتح بالقلم
لما أتى لك عفوا كل ذي حسب ... تكفل السيف بالجهال والعمم (2)

.
وما أحكم ما قاله الآخر:

_________
(1) ديوان أبي تمام، بشرح الخطيب التبريزي، 3 / 86- 87
(2) الشوقيات شعر أحمد شوقي، 1 / 201، ومنى العمم: اسم جمع للعامة.

دعا المصطفى دهرا بمكة لم يجب ... وقد لان منه جانب وخطاب
فلما دعا والسيف صلت بكفه ... له أسلموا واستسلموا وأنابوا (1)

.
فالعاقل ذو الفطرة السليمة ينتفع بالبيئة والبرهان ويقبل الحق بدليله، أما الظالم المتبع لهواه فلا يرده إلا السيف وأنواع السلاح (2) ، ولهذا يكون الجهاد في سبيل الله أعظم حكمة القوة في الدعوة إلى دين الله تعالى.
_________
(1) انظر: فتاوى الشيخ عبد العزيز بن عبد الله بن باز، 3 / 184، 204.
(2) انظر الإمام محمد بن عبد الوهاب: دعوته وسيرته للعلامة عبد العزيز بن عبد الله بن باز ص 28، وفتاوى ابن تيمية 28 / 37، 264 وتفسير ابن كثير 3 / 416، 4 / 315، وتفسير السعدي، 7 / 301

المسلك الأول: أهداف الجهاد وغايته:
الجهاد جهادان: جهاد الطلب وجهاد الدفاع، والمقصود منهما جميعا والهدف هو:
1 - إعلاء كلمة الله، وتبليغ دينه، ودعوة الناس إليه، وإخراجهم من الظلمات إلى النور، قال تعالى: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (1) .
2 - نصر المظلومين، قال تعالى: { وَمَا لَكُمْ لَا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيرًا } (2) .
_________
(1) سورة البقرة، الآية 193 .
(2) سورة النساء، الآية 75 .

3 - رد العدوان، وحفظ الإسلام، وحماية عقيدة التوحيد، قال تعالى: { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (1) ، وقال تعالى: { وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) .
_________
(1) سورة البقرة، الآية 194 .
(2) سورة الحج، الآية 40 .

المسلك الثاني: أطوار قوة الجهاد:
قد كان الجهاد في الإسلام على أطوار ثلاثة:
الطور الأول: الإذن للمسلمين بالجهاد من غير إلزامهم به وفرضه عليهم كما في قوله سبحانه: { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } (1) .
الطور الثاني: الأمر بقتال من قاتل المسلمين والكف عمن كف عنهم كما قال تعالى: { فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا }{ إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا } . . . . (2) .
_________
(1) سورة الحج، الآية 39 .
(2) سورة النساء، الآيات 89-91 ، وانظر سورة الكهف، الآية 29 ، وسورة البقرة، الآيتان 190، 256 .

الطور الثالث: جهاد الكفار والمشركين كافة، وغزوهم في بلادهم وقتالهم بعد البلاغ والدعوة إلى الإسلام وإصرارهم على الكفر، فيجاهدوا حتى لا تكون فتنة ويكون الدين كله لله. وليعم الخير أهل الأرض، وتتسع رقعة الإسلام، ويزول من طريق الدعوة دعاة الكفر والإلحاد، وينعم العباد بحكم الشريعة العادل وليخرجوا بهذا الدين من ضيق الدنيا إلى سعة الإسلام، ومن عبادة الخلق إلى عبادة الخالق سبحانه، ومن ظلم الجبابرة إلى عدل الشريعة الإسلامية وأحكامها الرشيدة.
ويستمر القتال حتى يدخلوا في دين الله أو يلتزموا بالجزية بشروطها إذا كانوا من أهلها (1) ، كما قال تعالى: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2) .
_________
(1) انظر التفصيل فيمن تؤخذ منهم الجزية ومن لا تؤخذ منهم في زاد المعاد لابن القيم 3 / 153، وفتاوى ابن باز 3 / 190، وفضل الجهاد والمجاهدين لابن باز ص 21.
(2) سورة التوبة، الآية 29 .

وهذا هو الذي استقر عليه أمر الإسلام وتوفي عليه نبينا محمد صلى الله عليه وسلم وأنزل الله فيه آية السيف وهي من آخر ما نزل: { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) .
وقال تعالى: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) . وقوله صلى الله عليه وسلم: « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » . (3) .
_________
(1) سورة التوبة، الآية 5 .
(2) سورة الأنفال، الآية 39 .
(3) البخاري مع الفتح، كتاب الإيمان، باب فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم 1 / 75، ومسلم، كتاب الإيمان، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله 1 / 53 .

وهذا إذا استطاع المسلمون بدء عدوهم بالقتال وجهاده في سبيل الله. أما إذا لم يستطيعوا فعليهم أن يقاتلوا من قاتلهم واعتدى عليهم، ويكفون عمن كف عنهم عملا بآية النساء وما ورد في معناها في الطور الثاني من أطوار الجهاد (1) ، قال تعالى: { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (2) ، ولا تعارض بين هذه الآية وآية التوبة وما جاء في معناها، لأن آية التوبة فيها الأمر بقتال الكفار إذا أمكن ذلك، فأما إن كان العدو كثيفا فإنه يجوز مهادنتهم كما دلت عليه آية الأنفال، وكما فعل النبي صلى الله عليه وسلم يوم الحديبية، فلا منافاة ولا نسخ ولا تخصيص والله أعلم (3) .
ويكون الأمر لولي الأمر إن شاء قاتل، وإن شاء كف، وإن شاء قاتل قوما دون قوم على حسب القوة والقدرة والمصلحة للمسلمين لا على حسب هواه وشهواته. فإذا صار عندهم من القوة والقدرة، والسلاح ما يستطيعون به قتال جميع الكفار أعلنوها حربا للجميع وأعلنوا الجهاد للجميع (4) .
_________
(1) قال العلامة الشيخ عبد العزيز بن عبد الله ابن باز- حفظه الله-: وهذا القول أصح وأولى من القول بالنسخ وهو اختيار شيخ الإسلام ابن تيمية- رحمه الله- وبهذا يعلم أن قول من قال من كتاب العصر إن الجهاد شرع للدفاع لا للطلب قول غير صحيح ومخالف للنصوص. انظر فضل الجهاد لابن باز ص 26، وفتاوى ابن باز أيضا 3 / 171.
(2) سورة الأنفال، الآية 61 .
(3) تفسير ابن كثير 2 / 324 .
(4) انظر فتاوى ابن باز 3 / 193، وفتاوى ابن تيمية 13 / 16.

المسلك الثالث: الإعداد لقوة الجهاد:
ولا يمكن أن يكون الجهاد قويا إلا بإعداد قوتين عظيمتين.
1 - قوة الإيمان والعمل الصالح، كما قال عز وجل: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) ، وقوله: { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ }{ وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ } (2) , { إِنَّا }{ لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا } (3) ، فالقيام بجميع الواجبات والابتعاد عن جميع المحرمات من أعظم أسباب النصر والتمكين.
_________
(1) سورة الروم ، الآية 47 .
(2) سورة محمد، الآية 7، 8 .
(3) سورة غافر، الآية 51 .

2 - قوة الحديد وما استطاعه المسلمون من قوة مادية، قال الله - تعالى-: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } (1) ، والإعداد يكون على حسب الظروف والأحوال ويتناول كل وسيلة يستطيعها المسلمون، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « وأعدوا لهم ما استطعتم من قوة ألا إن القوة الرمي، ألا إن القوة الرمي، ألا إن القوة الرمي » (2) ، فيجب إعداد القوات البرية، والجوية، والبحرية إذا استطاع المسلمون ذلك (3) ، ويجب عليهم أن يأخذوا حذرهم { يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (4) .
_________
(1) سورة الأنفال، الآية 60 .
(2) مسلم، كتاب الإمارة، باب فضل الرمي والحث عليه وذم من علمه ثم نسيه 3 / 1522.
(3) انظر: عناصر القوة في الإسلام، للسيد سابق، ص 223، وتفسير السعدي، 3 / 183
(4) سورة النساء، الآية 71 .

وهذا يدل على وجوب العناية بالأسباب والحذر من مكائد الأعداء ويدخل في ذلك جميع أنواع الإعداد المتعلقة بالأسلحة والأبدان، وتدريب المجاهدين على أنواع الأسلحة، وكيفية استعمالها وتوجيههم إلى ما يعينهم على جهاد عدوهم والسلامة من مكائده، والله -عز وجل- أطلق الأمر بالإعداد وأخذ الحذر ولم يذكر نوعا دون نوع ولا حالا دون حال، وما ذلك إلا لأن الأوقات تختلف، والأسلحة تتنوع، والعدو يقل ويكثر، ويضعف ويقوى، فلهذا ينبغي على قادة المسلمين وأعيانهم ومفكريهم إعداد ما يستطيعون من قوة لقتال أعدائهم وما يرونه من المكيدة في ذلك وقد قال صلى الله عليه وسلم: « الحرب خدعة » (1) ، ومعناه أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا تدركه بالقوة والعدد، وذلك مجرب ومعروف (2) .
_________
(1) مسلم، كتاب الجهاد والسير، باب جواز الخداع في الحرب، 3 / 1361، وانظر: شرح النووي، 21 / 15
(2) فضل الجهاد والمجاهدين ص 28، وفتاوى ابن تيمية 28 / 253.

المسلك الرابع: ضوابط قوة الجهاد:
ومع أن ما تقدم هو مفهوم القوة الصحيح في الدعوة إلى الله -تعالى-، فإن قوة الجهاد في سبيل الله لها ضوابط ينبغي أن يلتزم بها المجاهدون في سبيل الله- تعالى- ومن ذلك قوله تعالى: { وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } ، فيدخل في ذلك ارتكاب المناهي: من المثلة والغلول، وقتل النساء، والصبيان، والشيوخ الذين لا رأي لهم ولا قتال، والرهبان، والمرضى، والعمي، وأصحاب الصوامع؛ لكن من قاتل من هؤلاء أو استعان الكفار برأيه قتل (1) .
ويدخل في ذلك قتل الحيوان لغير مصلحة، وتحريق الأشجار، وإفساد الزروع والثمار، والمياه، وتلويث الآبار، وهدم البيوت (2) ، ولهذا كان صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله ومن معه من المسلمين خيرا، ثم قال: اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال . . . " (3) ، ثم بينها صلى الله عليه وسلم كالآتي:
(أ) الإسلام والهجرة، أو إلى الإسلام دون الهجرة، ويكونون كأعراب المسلمين.

_________
(1) انظر: المغني لابن قدامة 13 / 175- 179.
(2) انظر: تفسير ابن كثير 1 / 227 وعناصر القوة في الإسلام ص 212.
(3) مسلم، كتاب الجهاد والسير، باب تفسير الإمام الأمراء على البعوث، 3 / 1357.

(ب) فإن أبوا الإسلام دعاهم إلى بذل الجزية.
(ج) فإن امتنعوا عن ذلك كله استعان بالله وقاتلهم (1) .
ومن هذه الضوابط قوله تعالى: { وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ } (2) .
فإذا كان بين المسلمين والكفار عهد أو أمان فلا يجوز للمسلمين الغدر حتى ينقضي الأمد، فإن خاف المسلمون من أعدائهم خيانة، بأن ظهر من قرائن أحوالهم ما يدل على خيانتهم من غير تصريح منهم بالخيانة، فحينئذ يخبرهم المسلمون أنه لا عهد بيننا وبينكم حتى يستوي علم المسلمين وعلم أعدائهم بذلك.
ودلت الآية على أنه إذا وجدت الخيانة المحققة من الأعداء لم يحتج أن ينبذ إليهم عهدهم؛ لأنه لم يخف منهم بل علم ذلك.
ودل مفهوم الآية أيضا أنه إذا لم يخف منهم خيانة؛ بأن لم يوجد منهم ما يدل على ذلك، أنه لا يجوز نبذ العهد إليهم، بل يجب الوفاء إلى أن تتم مدته (3) .
_________
(1) انظر المرجع السابق 3 / 1357، وزاد المعاد 3 / 100.
(2) سورة الأنفال، الآية 58 .
(3) تفسير ابن كثير، 2 / 321، وتفسير السعدي، 3 / 183- 184.

ولهذا قال سليم بن عامر : كان بين معاوية وبين الروم عهد وكان يسير نحو بلادهم حتى إذا انقضى عهدهم غزاهم، فجاء رجل على فرس أو برذون وهو يقول: الله أكبر، وفاء لا غدر فنظروا فإذا عمرو بن عبسة، فأرسل إليه معاوية -رضي الله عنه- فسأله، فقال: سمعت رسول الله صلى الله عليه وسلم يقول. « من كان بينه وبين قوم عهد فلا يشد عقدة ولا يحلها حتى ينقضي أمدها أو ينبذ إليهم على سواء » فرجع معاوية (1) .
وهذا هو عين الحكمة في دعوة من ظلم وتجبر وصد عن سبيل الله تعالى.
_________
(1) أبو داود، كتاب الجهاد، باب في الإمام يكون بينه وبين العدو عهد فيسير إليه، 3 / 83، وانظر: صحيح سنن أبي داود، 2 / 528.

المسلك الخامس: مراتب قوة الجهاد وأنواعه:
الجهاد له أربع مراتب: جهاد النفس، والشيطان، والكفار والمنافقين، وأصحاب الظلم، البدع والمنكرات.
1 - جهاد النفس له أربع مراتب:
(أ) جهادها على تعلم أمور الدين والهدى الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به.
(ب) جهادها على العمل به بعد علمه، وإلا فمجرد العلم بلا عمل إن لم يضرها لم ينفعها.
(ج) جهادها على الدعوة إليه ببصيرة، وتعليمه من لا يعلمه، وإلا كان من الذين يكتمون ما أنزل الله من الهدى والبينات، ولا ينفعه علمه ولا ينجيه من عذاب الله.
(د) جهادها على الصبر على مشاق الدعوة إلى الله، وأذى الخلق، وأن يتحمل ذلك كله لله. فمن علم وعمل، وصبر فذاك يدعى عظيما في ملكوت السماوات. قال الله تعالى: { وَالْعَصْرِ }{ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ }{ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (1) .
2 - جهاد الشيطان وله مرتبتان:
(أ) جهاده على دفع ما يلقي إلى العبد من الشبهات والشكوك القادحة في الإيمان.
_________
(1) سورة العصر، الآيات 1-3 .

(ب) جهاده على دفع ما يلقي إليه من الشهوات والإرادات الفاسدة، فالجهاد الأول بعد اليقين، والثاني بعد الصبر. قال تعالى: { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (1) . والشيطان من أخبث الأعداء، قال تعالى: { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا } (2) .
3 - جهاد الكفار والمنافقين:
وله أربع مراتب:
(أ) بالقلب. (ب) باللسان. (ج) بالمال. (د) باليد.
وجهاد الكفار أخص باليد، وجهاد المنافقين أخص باللسان.
4 - جهاد أصحاب الظلم والعدوان، والبدع والمنكرات:
وله ثلاث مراتب:
(أ) باليد إذا قدر المجاهد على ذلك.
(ب) فإن عجز انتقل إلى اللسان.
(ج) فإن عجز جاهد بالقلب. قال صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (3) .
_________
(1) سورة السجدة، الآية 24 .
(2) سورة فاطر، الآية 6 .
(3) مسلم كتاب الإيمان، باب بيان كون النهي عن المنكر من الإيمان 1 / 69.

فهذه ثلاثة عشر مرتبة من الجهاد وأكمل الناس عند الله من كمل مراتب الجهاد كلها، والخلق متفاوتون في منازلهم عند الله تفاوتهم في مراتب الجهاد، ولهذا كان أكمل الخلق وأكرمهم على الله محمد خاتم أنبيائه ورسله؛ فإنه كفل مراتب الجهاد وجاهد في الله حق جهاده (1) ، فصلوات الله وسلامه عليه ما تتابع الليل والنهار.
_________
(1) انظر: زاد المعاد 3 / 10، 12

ولما كان جهاد أعداء الله في الخارج فرعا على جهاد العبد نفسه في ذات الله كما قال صلى الله عليه وسلم: « ألا أخبركم بالمؤمن؟ من أمنه الناس على أموالهم وأنفسهم، والمسلم من سلم الناس من لسانه ويده، والمجاهد من جاهد نفسه في طاعة الله، والمهاجر من هجر الخطايا والذنوب » (1) . كان جهاد النفس مقدما على جهاد العدو في الخارج وأصلا له، فإنه ما لم يجاهد نفسه أولا لتفعل ما أمرها الله به وتترك ما نهاها الله عنه، ويحاربها في الله، لم يمكنه جهاد عدوه في الخارج، فكيف يمكنه جهاد عدوه والانتصار عليه، وعدوه الذي بين جنبيه غالب له وقاهر له؛ ولا يمكنه الخروج إلى عدوه حتى يجاهد نفسه على الخروج. فهذان عدوان (2) وبينهما عدو ثالث لا يمكن للعبد أن يجاهدهما إلا بجهاده، وهو واقف بينهما يثبط الإنسان عن جهادهما ويخوفه ويخذله، ولا يزال يخوفه ما في جهادهما من المشاق، وفوات اللذات، والشهوات، فلا يمكنه أن يجاهد هذين العدوين إلا بجهاد هذا العدو الثالث وهو الأصل لجهادهما وهو الشيطان (3) .
ويتضح مما تقدم أن ميادين أو أنواع القتال في الجهاد كالآتي:
1 - جهاد الكفار، والمنافقين، والمرتدين (4) .
2 - جهاد البغاة المعتدين.
_________
(1) أحمد بسند جيد، والحاكم وصححه ووافقه الذهبي 1 / 11.
(2) النفس والعدو في خارجها.
(3) انظر. زاد المعاد 3 / 6.
(4) انظر «التفصيل في ذلك، زاد المعاد 3 / 100، 6- 11، والمغني لابن قدامة 12 / 264, والقتال في الإسلام لمحمد الجعوان ص 113.

3 - جهاد الدفاع عن: الدين، والنفس، والأهل، والمال. ويدخل في هذا النوع جهاد قطاع الطرق أو المحاربين. قال صلى الله عليه وسلم: « من قتل دون ماله فهو شهيد، ومن قتل دون أهله فهو شهيد، ومن قتل دون دينه فهو شهيد، ومن قتل دون دمه فهو شهيد » (1) .
_________
(1) أبو داود، كتاب الأدب، باب في قتال اللصوص، 4 / 246 والترمذي، كتاب الديات، باب ما جاء فيمن قتل دون ماله فهو شهيد، 4 / 28 والنسائي، كتاب تحريم الدم، باب من قتل دون ماله، 7 / 194، وأحمد برقم 1652-1653.

المطلب الثالث: أسباب النصر:
من المعلوم يقينا أن النصر على الأعداء له أسباب تحققه للمسلمين على أعدائهم بإذن الله -تعالى-، وسأذكر معظم هذه الأسباب بإيجاز في أربعة عشر مسلكا كالتالي:
المسلك الأول: الإيمان والعمل الصالح:

وعد الله المؤمنين بالنصر المبين على أعدائهم، وذلك بإظهار دينهم، وإهلاك عدوهم وإن طال الزمن قال تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ }{ يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (1) . وقال سبحانه: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) . والمؤمنون الموعودون بالنصر هم الموصوفون بقوله تعالى. { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }{ الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ }{ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا } (3) . وقال تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي
_________
(1) سورة غافر، الآيتان 51، 52 .
(2) سورة الروم، الآية 47 .
(3) سورة الأنفال، الآيات 2-4 .

لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) . وقال تعالى: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا } (2) .
_________
(1) سورة النور، الآية 55 .
(2) سورة النساء، الآية 141 .

المسلك الثاني: نصر دين الله تعالى:
ومن أعظم أسباب النصر: نصر دين الله- تعالى- والقيام به قولا، واعتقادا، وعملا ودعوة. قال تعالى: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ }{ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (1) . وقال تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ }{ وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ } (2) . وقال تعالى: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ }{ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ }{ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (3) .
_________
(1) سورة الحج، الآيتان 40، 41 .
(2) سورة محمد، الآيتان 7 ، 8 .
(3) سورة الصافات، الآيات 171-173 .

المسلك الثالث: التوكل على الله والأخذ بالأسباب:
التوكل على الله مع إعداد القوة من أعظم عوامل النصر لقوله تعالى: { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (1) . وقال سبحانه: { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (2) . وقال تعالى: { فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ } (3) . { وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا } (4) .
{ وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا } (5) . وقال صلى الله عليه وسلم: « لو أنكم كنتم توكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا » (6) . ولابد مع التوكل من الأخذ بالأسباب، لأن التوكل يقوم على ركنين عظيمين:
(أ) الاعتماد على الله والثقة بوعده ونصره تعالى.
(ب) الأخذ بالأسباب المشروعة.
_________
(1) سورة المائدة، الآية 11 .
(2) سورة آل عمران، الآية 160 .
(3) سورة آل عمران، الآية 159 .
(4) سورة الأحزاب، الآية 3 .
(5) سورة الفرقان، الآية 58 .
(6) الترمذي، كتاب الزهد، باب في التوكل على الله 4 / 573، وانظر صحيح الترمذي 2 / 274.

ولهذا قال تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } (1) . وعن أنس -رضي الله عنه- « أن رجلا قال: يا رسول الله أعقلها وأتوكل أو أطلقها وأتوكل؟ قال: "اعقلها وتوكل » (2) .
_________
(1) سورة الأنفال، الآية 60 .
(2) الترمذي، كتاب صفة القيامة، باب حدثنا عمرو بن علي 4 / 668، وانظر صحيح الترمذي 2 / 309.

المسلك الرابع: المشاورة بين المسئولين:
كما كان رسول الله صلى الله عليه وسلم يشاور أصحابه مع كمال عقله وسداد رأيه امتثالا لأمر الله تعالى وتطييبا لنفوس أصحابه قال تعالى: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ } (1) . { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } (2) .
_________
(1) سورة آل عمران، الآية 159 .
(2) سورة الشورى، الآية 38 .

المسلك الخامس: الثبات عند لقاء العدو:
من عوامل النصر الثبات عند اللقاء وعدم الانهزام والفرار، فقد ثبت النبي صلى الله عليه وسلم في جميع معاركه التي خاضها، كما فعل في بدر، وأحد وحنين. وكان يقول في حنين حينما ثبت وتراجع بعض المسلمين: « أنا النبي لا كذب، أنا ابن عبد المطلب. اللهم نزل نصرك » (1) وثبت أصحابه من بعده. وهو قدوتنا وأسوتنا الحسنة { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (2) .
وقال صلى الله عليه وسلم: « يا أيها الناس لا تمنوا لقاء العدو واسألوا الله العافية، فإذا لقيتموهم فاصبروا، واعلموا أن الجنة تحت ظلال السيوف » (3) .
_________
(1) البخاري مع الفتح, كتاب الجهاد, باب من صف أصحابه عند الهزيمة 6 / 105، ومسلم، كتاب الجهاد والسير، باب في غزوة حنين، 3 / 1401.
(2) سورة الأحزاب، الآية 21 .
(3) مسلم، كتاب الجهاد والسير، باب كراهة تمني لقاء العدو والأمر بالصبر عند اللقاء، 3 / 1362.

المسلك السادس: الشجاعة والبطولة والتضحية:
من أعظم أسباب النصر: الاتصاف بالشجاعة والتضحية بالنفس والاعتقاد بأن الجهاد لا يقدم الموت ولا تؤخره؛ ولهذا قال تعالى: { أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ } (1) .
قال الشاعر:

من لم يمت بالسيف مات بغيره ... تعددت الأسباب والموت واحد

ولهذا كان أهل الإيمان الكامل هم أشجع الناس، وأكملهم شجاعة هو إمامهم محمد صلى الله عليه وسلم، وقد ظهرت شجاعته في المعارك الكبرى التي قاتل فيها ومنها على سبيل المثال:
(أ) شجاعته البطولية الفذة في معركة بدر، قال علي بن أبي طالب - رضي الله عنه-: « لقد رأيتنا يوم بدر ونحن نلوذ برسول الله صلى الله عليه وسلم وهو أقربنا إلى العدو وكان من أشد الناس يومئذ بأسنا » (2) . وقال- رضي الله عنه-: « كنا إذا حمي البأس ولقي القوم القوم اتقينا برسول الله صلى الله عليه وسلم فلا يكون أحدنا أدنى إلى القوم منه » (3) .
(ب) في معركة أحد قاتل قتالا بطوليا لم يقاتله أحدا (4) .
(ج) في معركة حنين : قال البراء : « كنا إذا احمر البأس نتقي به وإن الشجاع منا للذي يحاذي به يعني النبي صلى الله عليه وسلم » (5) .
_________
(1) سورة النساء، الآية 78 .
(2) أخرجه الإمام أحمد في المسند 1 / 86.
(3) أخرجه الحاكم قي المستدرك وصححه ووافقه الإمام الذهبي 2 / 143.
(4) انظر زاد المعاد 3 / 199.
(5) مسلم، كتاب الجهاد والسير، باب في غزوة حنين، 3 / 1401.

وهكذا أصحابه -رضي الله عنهم- ومن بعدهم من أهل العلم والإيمان فينبغي للمجاهدين أن يقتدوا بنبيهم صلى الله عليه وسلم، قال تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) .
_________
(1) سورة الأحزاب، الآية 21 .

المسلك السابع: الدعاء وكثرة الذكر:

من أعظم وأقوى عوامل النصر الاستغاثة بالله وكثرة ذكره، لأنه القوي القادر على هزيمة أعدائه ونصر أوليائه، قال تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (1) . { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ }{ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (2) . { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ } (3) . وقد أمر الله بالذكر والدعاء عند لقاء العدو، قال تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (4) . لأنه سبحانه النصير فنعم المولى ونعم النصير. وقال تعالى: { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (5) . ولهذا كان النبي، صلى الله عليه وسلم يدعو ربه في معاركه ويستغيث به، فينصره ويمده بجنوده، ومن ذلك أنه نظر صلى الله عليه وسلم يوم بدر إلى المشركين وهم ألف وأصحابه ثلاثمائة وتسعة عشر رجلا فاستقبل صلى الله عليه وسلم القبلة ورفع
_________
(1) سورة البقرة، الآية 186 .
(2) سورة غافر، الآية 60 .
(3) سورة الأنفال، الآية 9 .
(4) سورة الأنفال ، الآية 45 .
(5) سورة آل عمران، الآية 126 .

يديه واستغاث بالله، وما زال يطلب المدد من الله وحده مادا يديه حتى سقط رداؤه عن منكبيه، فأتاه أبو بكر فأخذ رداءه فألقاه على منكبيه، ثم التزمه من ورائه وقال: (يا نبي الله كفاك مناشدتك ربك فإنه سينجز لك ما وعدك)، فأنزل الله -عز وجل- { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1) فأمده الله بالملائكة. وهكذا كان صلى الله عليه وسلم يدعو الله في جميع معاركه، ومن ذلك قوله: « اللهم منزل الكتاب، سريع الحساب [مجري السحاب] [هازم الأحزاب]، اهزم الأحزاب. اللهم اهزمهم وزلزلهم، وانصرنا عليهم » (2) . وكان يقول عند لقاء العدو: "اللهم أنت عضدي، وأنت نصيري، بك أحول، وبك أصول، وبك أقاتل" (3) . وكان إذا خاف قوما قال: « اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم » (4) . وقال ابن عباس - رضي الله عنهما-: « حسبنا الله ونعم الوكيل قالها إبراهيم حين ألقي في النار، وقالها محمد حين قال له الناس: "إن الناس قد جمعوا لكم » (5) . وهكذا ينبغي أن يكون المجاهدون في سبيل الله- تعالى- لأن الدعاء يدفع الله به من البلاء ما الله به عليم.
_________
(1) سورة الأنفال، الآية 9 .
(2) مسلم, كتاب، الجهاد والسير، باب استحباب الدعاء بالنصر عند لقاء العدو 3 / 1363.
(3) أبو داود، كتاب الجهاد، باب ما يدعى عند اللقاء، 3 / 42 والترمذي، كتاب الدعوات، باب في الدعاء إذا غزا، 5 / 572، وانظر صحيح أبي داود 2 / 499 .
(4) أبو داود، كتاب الصلاة، باب ما يقول إذا خاف قوما، 2 / 89 وأحمد 4 / 414، وانظر: صحيح أبي داود، 1 / 286 .
(5) البخاري مع الفتح، كتاب التفسير، سورة آل عمران, باب « الذين قال لهم الناس إن الناس قد جمعوا لكم »، 8 / 229.

ولهذا قال صلى الله عليه وسلم. « لا يرد القضاء إلا الدعاء، ولا يزيد في العمر إلا البر » (1) .
_________
(1) الترمذي، كتاب القدر, باب ما جاء لا يرد القدر إلا الدعاء 4 / 448، وانظر صحيح الترمذي 2 / 225، والأحاديث الصحيحة برقم 154.

المسلك الثامن: طاعة الله ورسوله صلى الله عليه وسلم:
طاعة الله ورسوله من أقوى دعائم وعوامل النصر، فيجب على كل مجاهد في سبيل الله - تعالى- بل على كل مسلم أن لا يعصي الله طرفة عين، فما أمر الله- تعالى- به وجب الائتمار به، وما نهى عنه تعالى وجب الابتعاد عنه. ولهذا قال تعالى: { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ } (1) . وقال تعالى: { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ } (2) . { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (3) . وقال تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ }{ أَلِيمٌ } (4) .
وقال صلى الله عليه وسلم: " ... « وجعل الذل والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم » (5) .
_________
(1) سورة الأنفال، الآية 46 .
(2) سورة النور، الآية 52 .
(3) سورة الأحزاب، الآية 36 .
(4) سورة النور، الآية 63 .
(5) أحمد، 2 / 92، والبخاري مع الفتح معلقا 6 / 98، وانظر صحيح الجامع الصغير3 / 8 .

المسلك التاسع: الاجتماع وعدم النزاع:
يجب على المجاهدين أن يحققوا عوامل النصر ولا سيما الاعتصام بالله والتكاتف، وعدم النزاع والافتراق، قال تعالى: { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (1) . وقال: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) . وقال تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3) .
_________
(1) سورة الأنفال، الآية 46 .
(2) سورة آل عمران، الآية 103 .
(3) سورة النساء، الآية 59 .

المسلك العاشر: الصبر والمصابرة:
لا بد من الصبر في الأمور كلها ولا سيما الصبر على قتال أعداء الله ورسوله. والصبر ثلاثة أنواع: صبر على طاعة الله التي هي من عوامل النصر، وصبر عن محارم الله، وصبر على أقدار الله المؤلمة. قال تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (1) . { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) . وجاء عنه صلى الله عليه وسلم « واعلم أن النصر مع الصبر وأن الفرج مع الكرب وأن مع العسر يسرا » (3) . وقال تعالى: { وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ }{ وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }{ فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الْآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } (4) .
_________
(1) سورة آل عمران، الآية 200 .
(2) سورة الأنفال، الآية 46 .
(3) مسند الإمام أحمد، 1 / 307 .
(4) سورة آل عمران، الآيات 146-148 .

المسلك الحادي عشر: الإخلاص لله تعالى:
لا يكون المقاتل والغازي مجاهدا في سبيل الله إلا بالإخلاص، قال تعالى: { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ } (1) الآية . وقال سبحانه: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) . « وجاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله! الرجل يقاتل للمغنم، والرجل يقاتل للذكر (3) . والرجل يقاتل ليرى مكانه، فمن في سبيل الله؟ قال: " من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله » (4) ، وقد ثبت عنه صلى الله عليه وسلم أن أول من يقضى عليه يوم القيامة ثلاثة، وذكر منهم من قاتل ليقال: هو جرئ- أي شجاع (5) .
_________
(1) سورة الأنفال، الآية 47 .
(2) سورة العنكبوت، الآية 69 .
(3) أي ليذكر بين الناس ويشتهر بالشجاعة انظر فتح الباري 6 / 28.
(4) البخاري مع الفتح، كتاب الجهاد، باب من قاتل لتكون كلمته هي العليا، 6 / 28، ومسلم، كتاب الإمارة، باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله، 3 / 1513.
(5) انظر صحيح مسلم، كتاب الإمارة، باب من قاتل للرياء والسمعة استحق النار، 3 / 1514.

المسلك الثاني عشر: الرغبة فيما عند الله تعالى:
مما يعين على النصر على الأعداء هو الطمع في فضل الله وسعادة الدنيا والآخرة، ولهذا نصر الله نبيه صلى الله عليه وسلم وأصحابه من بعده، ومما يدل على الرغبة فيما عند الله تعالى ما يأتي:
(أ) ما فعل عمير بن الحمام في بدر حينما قال صلى الله عليه وسلم: « قوموا إلى جنة عرضها السماوات والأرض". فقال يا رسول الله جنة عرضها السماوات والأرض؟ قال: "نعم" قال: بخ بخ (1) فقال صلى الله عليه وسلم: "ما يحملك على قولك بخ بخ؟ " قال: لا والله يا رسول الله إلا رجاء أن أكون من أهلها. قال: "فإنك من أهلها". فأخرج تمرات من قرنه (2) فجعل يأكل منهن ثم قال: لئن أنا حييت حتى آكل تمراتي هذه إنها لحياة طويلة، فرمى بما كان معه من التمر ثم قاتلهم حتى قتل » (3) .
_________
(1) كلمة تقال لتعظيم الأمر وتفخيمه في الخير. انظر شرح النووي 13 / 45.
(2) أي جعبة النشاب. انظر شرح النووي 13 / 46.
(3) مسلم، كتاب الإمارة, باب ثبوت الجنة للشهيد، 3 / 1510.

(ب) ما فعل أنس بن النضر - عم أنس بن مالك - يوم أحد . تأخر - رضي الله عنه- عن معركة بدر، فشق عليه ذلك وقال: أول مشهد شهده رسول الله صلى الله عليه وسلم غبت عنه، وإن أراني الله مشهدا فيما بعد مع رسول الله صلى الله عليه وسلم ليراني الله ما أصنع (1) . فشهد مع رسول الله صلى الله عليه وسلم يوم أحد، فاستقبل سعد بن معاذ فقال له أنس : يا أبا عمرو واها لريح الجنة (2) أجده دون أحد فقاتلهم حتى قتل، فوجد في جسده بضع وثمانون من بين ضربة وطعنة ورمية، فما عرفته أخته- الربيع بنت النضر - إلا ببنانه، ونزلت هذه الآية : { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ }{ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا } . فكانوا يرون أنها نزلت فيه وفي أصحابه (3) .
والمسلم المجاهد في سبيل الله - تعالى- إذا رغب فيما عند الله ، فإنه لا تبالي بما أصابه رغبة في الفوز العظيم .

فلست أبالي حين أقتل مسلما ... على أي جنب كان في الله مصرعي
_________
(1) أي ليرى الله ما أصنع. انظر شرح النووي، 13 / 48.
(2) كلمة تحنن وتلهف، انظر: شرح النووي، 3 / 48.
(3) البخاري مع الفتح ، كتاب الجهاد ، باب قول الله -عز وجل- من المؤمنين رجال صدقوا ما عاهدوا الله عليه ، 6 / 21 ، و 7 / 355 ، ومسلم ، كتاب الإمارة ، باب ثبوت الجنة للشهيد ، 3 / 1512 .

المسلك الثالث عشر: إسناد القيادة لأهل الإيمان:
من أسباب النصر تولية قيادة الجيوش ، والسرايا ، والأفواج والجبهات لمن عرفوا بالإيمان الكامل والعمل الصالح والشجاعة الحكيمة ، ثم الأمثل فالأمثل ، لقوله تعالى: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) . والله -عز وجل- يحب أهل التقوى ، ومحبته- سبحانه- للعبد من أعظم الأسباب في توفيق عبده وتسديده ونصره على أعدائه قال تعالى: { بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } (2) .
_________
(1) سورة الحجرات , الآية 13 .
(2) سورة آل عمران , الآية 76 .

المسلك الرابع عشر: التحصن بالدعائم المنجيات:
إن العباد لهم منجيات ، ودعائم تنجيهم من المهالك والهزائم إذا حلت بهم ، وهذه الأمور هي من أعظم العلاج لمن أصيب بالمهلكات أو الحروب والأوبئة ، وهي كذلك وقاية من حلول المصائب قبل نزولها ، وتتلخص في اتباع الدعائم المنجيات الآتية:
(أ) التوبة والاستغفار من جميع المعاصي والذنوب كبيرها وصغيرها ، ولا تقبل التوبة إلا بشروط:
1 - الإقلاع عن جميع الذنوب وتركها .
2 - العزيمة على عدم العودة إليها .
3 - الندم على فعلها . فإن كانت المعصية في حق آدمي فلها شرط رابع وهو التحلل من صاحب ذلك الحق . ولا تنفع التوبة عند الغرغرة ، أو بعد طلوع الشمس من مغربها . ولا شك أن التوبة النصوح والاستغفار من أعظم وسائل النصر { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } (2) .
_________
(1) سورة الرعد , الآية 11 .
(2) سورة الأنفال , الآية 33 .

(ب) تقوى الله تعالى وهي أن يجعل العبد بينه وبين ما يخشاه من ربه ومن غضبه وسخطه وعقابه وقاية تقيه من ذلك . وهي أن تعمل بطاعة الله على نور من الله ترجو ثواب الله ، وأن تترك معصية الله على نور من الله تخاف عقاب الله .
(ج) أداء جميع الفرائض وإتباعها بالنوافل ؛ لأن محبة الله لعبده تحصل بذلك .
(د) الأمر بالمعروف والنهي عن المنكر قال صلى الله عليه وسلم : « والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا من عنده ثم لتدعنه فلا يستجيب لكم » (1) . وقال تعالى: { فَلَمَّا نَسُوا مَا }{ ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ } (2)
(هـ) الاقتداء بالنبي صلى الله عليه وسلم في جميع الاعتقادات ، والأقوال والأفعال .
(و) الدعاء والضراعة إلى الله تعالى .
_________
(1) الترمذي ، كتاب الفتن , باب ما جاء في الأمر بالمعروف والنهي عن المنكر ، 4 / 468 ، وأحمد واللفظ له ، 5 / 388 ، وانظر: صحيح الترمذي 2 / 233 .
(2) سورة الأعراف الآية 165 .

المبحث الثاني:
حكمة القوة الفعلية مع عصاة المسلمين
المطلب الأول: أسباب استخدام القوة مع عصاة المسلمين .
المطلب الثاني: الكلمة القوية والفعل الحكيم .
المطلب الثالث: التهديد الحكيم والوعيد بالعقوبة .
المطلب الرابع: حكمة القوة بالعقوبات الشرعية .
المطلب الأول: أسباب استخدام القوة مع عصاة المسلمين :
كما أن من الحكمة في الدعوة إلى الله استخدام القوة مع الكفار عند الحاجة إليها, فكذلك تستخدم مع من يحتاجها من المسلمين الذين لم ينتفعوا بالمواعظ من الترغيب والترهيب, ولم يستفيدوا من حكمة القول التصويرية : من ضرب الأمثال, ولفت الأنظار إلى الصور المعنوية كصفات المؤمنين وآثارها , ولفت الأنظار والقلوب إلى الآثار المحسوسة , كالأمر بالسير في الأرض, والنظر فيما حل بالمكذبين من الدمار والهلاك .
فإذا لم يؤثر ما تقدم في عصاة المؤمنين فإن استخدام القوة حينئذ من الحكمة ؛ لأن القوة كالعملية الجراحية للمريض إذا لم ينفع في علاج مرضه غيرها, فتستخدم عند الحاجة إليها بشرط الالتزام بالشروط والضوابط الشرعية .

واستخدام القوة في هذه المرحلة يتنوع ويختلف باختلاف الداعية والمدعو, والأحوال والأزمان والأماكن, وإمكانية استخدام القوة مع أمن الوقوع في المفاسد ؛ فإن النبي صلى الله عليه وسلم شرع لأمته الدعوة إلى الله - تعالى -, وإيجاب إنكار المنكر ؛ ليحصل بإنكاره من المعروف ما يحبه الله ورسوله , فإذا كان إنكاره المنكر يستلزم ما هو أنكر منه, وأبغض إلى الله ورسوله؛ فإنه لا يسوغ إنكاره, وإن كان الله يبغضه ويمقت أهله, وهذا كالإنكار على الملوك والولاة بالخروج عليهم ؛ فإنه أساس كل شر وفتنة إلى آخر الدهر, وقد « استأذن الصحابة -رضي الله عنهم- رسول الله صلى الله عليه وسلم في قتال الأمراء الذين يؤخرون الصلاة عن وقتها , وقالوا: أفلا نقاتلهم ؟ فقال: "لا ما أقاموا الصلاة » (1) ، وقال : « من رأى من أميره شيئا يكرهه فليصبر [ ولا ينزعن يدا من طاعة] » (2) ومن تأمل ما جرى على الإسلام في الفتن الكبار والصغار رآها من- إضاعة هذا الأصل ، وعدم الصبر على منكر ؛ فطلب إزالته ، فتولد منه ما هو أكبر منه وأنكر؛ ولهذا كان رسول الله صلى الله عليه وسلم يترك بعض الأمور المختارة ، ويصبر على بعض المفاسد خوفا من أن يترتب على ذلك مفسدة أعظم ؛
_________
(1) مسلم ، كتاب الإمارة ، باب خيار الأئمة وشرارهم ، 3 / 1482 ، وأحمد بلفظه ، 3 / 28-29 .
(2) مسلم ، كتاب الإمارة ، باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن ، 3 / 1477 ، وباب خيار الأئمة وشرارهم ، 3 / 1482 ، واللفظ من الموضعين

ولهذا لما فتح الله مكة وصارت دار إسلام عزم على نقض بناء البيت ورده على قواعد إبراهيم ، ولكن منعه من ذلك -مع قدرته عليه- خشية وقوع ما هو أعظم منه ، من عدم احتمال قريش لذلك ؛ لقرب عهدهم بالإسلام ، وكونهم حديثي عهد بكفر ، ولهذا لم يأذن في قتل عبد الله بن أبي ، ولم يأذن في الإنكار على الأمراء باليد ، لما يترتب على ذلك من وقوع ما هو أعظم منه (1) .
_________
(1) انظر: إعلام الموقعين لابن القيم ، 3 / 15- 16، وشرح النووي 16 / 139 .

المطلب الثاني: الكلمة القوية والفعل الحكيم:
1 - عن ابن عباس - رضي الله عنهما- « أن رسول الله صلى الله عليه وسلم رأى خاتما من ذهب في يد رجل فنزعه فطرحه ، وقال : " يعمد أحدكم إلى جمرة من نار فيجعلها في يده "! فقيل للرجل بعدما ذهب رسول الله صلى الله عليه وسلم: خذ خاتمك انتفع به . قال: لا والله لا آخذه أبدا وقد طرحه رسول الله صلى الله عليه وسلم » (1) .
2 - وعن أبي هريرة - رضي الله عنه- « أن رسول الله صلى الله عليه وسلم مر على صبرة طعام فأدخل يده فيها فنالت أصابعه بللا ، فقال: "ما هذا يا صاحب الطعام ؟ " قال : أصابته السماء يا رسول الله ، قال : " أفلا جعلته فوق الطعام كي يراه الناس ؟ من غش فليس مني » (2) .
3 - « وعن عائشة - رضي الله عنها- أنها اشترت نمرقة (3) فيها تصاوير فقام النبي صلى الله عليه وسلم بالباب فلم يدخل ، فقلت: أتوب إلى الله ماذا أذنبت ؟ قال : " ما هذه النمرقة ؟ " قلت: لتجلس عليها وتوسدها قال: " إن أصحاب هذه الصور يعذبون يوم القيامة ، يقال لهم أحيوا ما خلقتم ! وإن الملائكة لا تدخل بيتا فيه الصورة » (4) .
_________
(1) مسلم ، كتاب اللباس ، باب تحريم خاتم الذهب على الرجال 3 / 1655 .
(2) مسلم كتاب الإيمان ، باب قوله صلى الله عليه وسلم من غشنا فليس منا 1 / 99 .
(3) النمرقة : قيل: هي الوسائد التي يضم بعضها إلى بعض ، وقيل: هي الوسائد التي يجلس عليها . انظر : الفتح 10 / 339 ، وشرح النووي 14 / 90 .
(4) البخاري مع الفتح ، كتاب اللباس ، باب من كره القعود على الصورة ، 10 / 389 .

4 - وعنها- رضي الله عنها : « قدم رسول الله صلى الله عليه وسلم من سفر وقد سترت بقرام لي (1) على سهوة (2) فيها تماثيل (3) فلما رآه رسول الله صلى الله عليه وسلم هتكه ، وقال: "إن أشد الناس عذابا يوم القيامة الذين يضاهون بخلق الله" . قالت: فجعلناه وسادة أو وسادتين » (4) .
5 - وعن عبد الله بن عمر - رضي الله عنهما - قال: « بينما النبي صلى الله عليه وسلم يصلي رأى في قبلة المسجد نخامة فحكها بيده ، فتغيظ ثم قال: "إن أحدكم إذا كان في الصلاة فإن الله حيال وجهه فلا يتنخمن حيال وجهه في الصلاة » (5) .
فهذه كلمات حكيمة قوية مؤثرة تصحبها الحكمة الفعلية ، وما ذلك إلا لأن النبي صلى الله عليه وسلم أسوة الدعاة إلى الله ، فقد قال صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (6) .
6 - وعن عائشة - رضي الله عنها - قالت : « ما خير رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما ؛ فإن كان إثما كان أبعد الناس منه ، وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن تنتهك حرمة الله فينتقم لله بها » (7) .
_________
(1) القرام: ستر فيه رقم ونقش . انظر: شرح النووي 14 / 88 ، وفتح الباري 10 / 387
(2) قيل بيت صغير علقت عائشة - رضي الله عنها - الستر على بابه ، وقيل: الكوة ، وقيل: الرف . ورجح القول الأول الحافظ في فتح الباري 10 / 387 . وانظر شرح النووي 14 / 88 .
(3) التصاوير . انظر: الفتح 10 / 387 ، وشرح النووي 14 / 88 .
(4) البخاري مع الفتح ، كتاب اللباس ، باب ما وطئ من التصاوير ، 10 / 387 ، ومسلم ، كتاب اللباس والزينة ، باب تحريم صور الحيوان وما فيه صور غير ممتهنة 3 / 1667 .
(5) البخاري مع الفتح ، كتاب الأدب ، باب ما يجوز من الغضب والشدة لأمر الله ، 10 / 517 .
(6) مسلم ، كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان ، 1 / 69 .
(7) البخاري مع الفتح ، كتاب المناقب ، باب صفة النبي صلى الله عليه وسلم ، 6 / 566 ، 12 / 86 ، 186 .

المطلب الثالث: التهديد الحكيم والوعيد بالعقوبة:
قال صلى الله عليه وسلم: « إن أثقل صلاة على المنافقين صلاة العشاء ، وصلاة الفجر ، ولو يعلمون ما فيهما لأتوهما ولو حبوا ، ولقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (1) .
وفي هذا الحديث التخويف بتقديم الوعيد والتهديد على العقوبة ، والسر في ذلك- والله أعلم- أن المفسدة إذا ارتفعت بالأهون من الزجر اكتفي به عن الأعلى من العقوبة (2) ، وهذا من حكمته صلى الله عليه وسلم فقد خوف وزجر عن التخلف عن صلاة الجماعة بهذا الوعيد والهم بالتعذيب ، فللداعية الحكيم القادر أن يستخدم التخويف بالعقوبة الجائزة شرعا ، أما التعذيب بالنار فقد نسخ (3) .
ولا بد في التهديد والوعيد بالعقوبة من مراعاة الشروط والضوابط الشرعية ، والأصول التي دل عليها كتاب الله وسنة رسوله صلى الله عليه وسلم .
_________
(1) البخاري مع الفتح ، كتاب الأذان ، باب وجوب صلاة الجماعة ، 2 / 125 ومسلم ، كتاب المساجد ومواضع الصلاة ، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها 1 / 451 .
(2) انظر: فتح الباري 2 / 130 .
(3) انظر: المرجع السابق 2 / 130 ، قال صلى الله عليه وسلم : « إن النار لا يعذب بها إلا الله » البخاري مع الفتح 6 / 149 .

وهذه الشروط والضوابط والأصول تجعل الداعية في سلامة من الزلل ، فلا ينكر منكرا ويقع ما هو أنكر منه ، ولا يسعى في جلب مصلحة ويفوت ما هو أعظم منها ؛ فإن من أعظم الحكم في الدعوة إلى الله دفع المفاسد وجلب المصالح ، فإن تعارضت المصالح والمفاسد دفعت أعظم المفسدتين أو الضررين باحتمال أيسرهما وجلبت أعظم المصلحتين بترك أيسرهما (1) .
_________
(1) انظر: فتح الباري 1 / 325 ، وشرح النووي ، 3 / 191 ، وإعلام الموقعين لابن القيم ، 3 / 15- 17 .

المطلب الرابع: حكمة القوة بالعقوبات الشرعية:
توطئة:
قرر الإسلام العقوبات الشرعية على ارتكاب الجرائم؛ ليستوفي المجرم جزاءه ، ويطهر من هذه الجريمة ، ويرتدع أمثاله من ناحية أخرى ، وهذا من أبلغ الحكم ، ومن أعدل الأحكام ، ومن أعظم وسائل حفظ الأمن والاستقرار ، وبهذا حفظ الإسلام لأهله : الدين ، والنفس ، والنسب ، والعرض ، والعقل ، والمال (1) .
والدعوة إلى الله - تعالى- والأمر بالمعروف والنهي عن المنكر لا يتم ذلك كله إلا بتطبيق وتنفيذ العقوبات الشرعية ، فإن الله يزع بالسلطان ما لا يزع بالقرآن ، وذلك واجب على ولاة الأمور ، وذلك يحصل بالعقوبات على ترك الواجبات وفعل المحرمات ، ولا يجوز لهم التهاون في تنفيذها ؛ لأنها من شرع الله ، وتعطيلها يؤدي إلى سخط الله كما يؤدي إلى فساد المجتمع ، فإذا أقيمت الحدود ظهرت طاعة الله ، ونقصت معصيته ، وحصل الخير والنصر والتمكين (2) ، وتطبيق هذه العقوبات كما أمر الله من حكمة القوة في الدعوة إلى الله ونصر دينه . وسأذكر معظم هذه العقوبات الشرعية الحكيمة في عشرة مسالك بإيجاز كالتالي:
_________
(1) وهذا يعرف عند أهل الأصول بالضروريات . انظر: أضواء البيان 3 / 448 .
(2) انظر: الحسبة في الإسلام ، لابن تيمية ، ص 50 ، وأصول الدعوة ، لعبد الكريم زيدان ، ص 272 ، وعناصر القوة في الإسلام ، ص 51 .

المسلك الأول : عقوبة الهجر الحكيم :
من حكمة القوة في الدعوة إلى الله هجر من يظهر المنكرات على وجه التأديب حتى يتوب ، كما هجر النبي صلى الله عليه وسلم الثلاثة الذين خلفوا حتى أنزل الله توبتهم .
وهذا الهجر يختلف باختلاف الهاجرين في قوتهم وضعفهم ، وقلتهم وكثرتهم ؛ فإن المقصود به زجر المهجور وتأديبه ، ورجوع العامة عن مثل حاله ، فإن كان هجره يضعف الشر كان مشروعا ، وإن كان المهجور لا يرتدع بذلك ولا يرتدع به غيره ، بل يزيد الشر والهاجر ضعيف وتكون مفسدة الهجر راجحة على مصلحته لم يشرع الهجر بل يكون التأليف لبعض الناس أنفع من الهجر ، كما كان الهجر لبعض الناس أنفع من التأليف ، ولهذا كان النبي صلى الله عليه وسلم يتألف قوما ويهجر آخرين (1) ، وينبغي أن يفرق بين الهجر لحق الله وبين الهجر لحق النفس ، فالهجر لحق الله- تعالى- مأمور به والثاني منهي عنه .
ولا شك أن الهجر لحق الله من العقوبات الشرعية ، فهو من جنس الجهاد في سبيل الله (2) ، وهذا يفعل ؛ لتكون كلمة الله هي العليا ويكون الدين كله لله . وهذا يدل على أن حكمة القوة لها الأثر الكبير عند وضعها في موضعها .
_________
(1) انظر: فتاوى ابن تيمية 28 / 204- 207 .
(2) انظر : المرجع السابق ، 28 / 208 .

ولهذا يجب على ولي أمر المسلمين- وهو الذي ينبغي أن ينصر الدعوة بعد النبي صلى الله عليه وسلم- أن يعلم بأن إقامة الحدود والعقوبات الشرعية رحمة من الله بعباده ، وأن يكون قويا في إقامة الحد لا تأخذه في الله لومة لائم ، ويكون قصده رحمة الخلق بكف الناس عن المنكرات ، ويكون بمنزلة الطبيب الذي يسقي المريض الدواء الكريه ، فيدخل المريض على نفسه المشقة ويشرب الدواء لينال به الراحة والشفاء (1) .
_________
(1) انظر: فتاوى ابن تيمية 28 / 329 .

المسلك الثاني: عقوبة التعزير:
التعزير هو العقوبة المشروعة على جناية لا حد فيها (1) ، وقد اتفق العلماء -رحمهم الله- على أن التعزير مشروع في كل معصية ليس فيها حد . والمعصية نوعان: ترك واجب أو فعل محرم (2) كما يستتاب المرتد حتى يسلم ، فإن تاب وإلا قتل ، وكما يعاقب تارك الزكاة وحقوق الآدميين حتى يؤدوها (3) .
_________
(1) انظر : المغني لابن قدامة ، 12 / 523
(2) انظر: فتاوى ابن تيمية ، 35 / 402 .
(3) انظر . المرجع السابق ، 28 / 347 ، والحسبة في الإسلام لابن تيمية ، ص 50 .

والتعزير أجناس: فمنه ما يكون بالتوبيخ والزجر بالكلام ، ومنه ما يكون بالحبس ، ومنه ما يكون بالنفي عن الوطن ، ومنه ما يكون بالضرب ؛ فإن كان ذلك لترك واجب مثل الضرب على ترك الصلاة ، أو ترك أداء الحقوق الواجبة مثل: ترك وفاء الدين مع القدرة عليه ، أو على ترك رد المغصوب ، أو أداء الأمانة إلى أهلها فإنه يضرب مرة بعد مرة حتى يؤدي الواجب ويفرق عليه الضرب يوما بعد يوم ، وإن كان الضرب على ذنب ماض جزاء بما كسب ونكالا من الله له فهذا يفعل منه بقدر الحاجة فقط ، وليس لأقله حد . أما أكثر التعزير ففيه ثلاثة أقوال وأعدلها أنه لا يتقدر بحد ، لكن إن كان التعزير فيما فيه مقدر لم يبلغ به ذلك المقدر مثل التعزير على سرقة دون النصاب لا يبلغ به القطع ، والتعزير على المضمضة بالخمر لا يبلغ به حد الشرب ، والتعزير على القذف بغير الزنا واللواط لا يبلغ به الحد (1) . أما حديث « لا يجلد أحد فوق عشرة أسواط إلا في حد من حدود الله » (2) فقد فسره طائفة من أهل العلم بأن المراد بحدود الله ما حرم لحق الله ، ومراد الحديث أن من ضرب لحق نفسه كضرب الرجل امرأته في النشوز وكتأديب الأب ولده الصغير فلا يزيد على عشر جلدات في التأديبات (3) ، ثم
_________
(1) انظر: فتاوى ابن تيمية ، 28 / 108 ، والحسبة في الإسلام لابن تيمية ، ص 52 .
(2) البخاري مع الفتح ، كتاب الحدود ، باب التعزير والأدب 12 / 175 ، ومسلم ، كتاب الحدود ، باب قدر أسواط التعزير 3 / 1332 .
(3) انظر : فتاوى ابن تيمية ، 28 / 348 ، وفتح الباري 12 / 178

من لم يندفع فساده في الأرض إلا بالقتل قتل مثل : المفرق لجماعة المسلمين ، والداعي إلى البدع في الدين (1) .
_________
(1) انظر: فتاوى ابن تيمية ، 28 / 108 ، 112 ، 113 ، 348 ، والحسبة في الإسلام لابن تيمية أيضا ، ص 52 .

المسلك الثالث: القصاص:
أوجب الله - تعالى - القصاص في جريمة قتل العمد والاعتداء على الأطراف ، قال الله تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ } (1) ، وقال تعالى : { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ } (2) ، وقال تعالى: { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَاأُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ } . (3) .
_________
(1) سورة البقرة , الآية 178 .
(2) سورة المائدة , الآية 45 .
(3) سورة البقرة , الآية 179 .

المسلك الرابع: حد الزنا واللواط:
(أ) الزاني إن كان محصنا ؛ فإنه يرجم بالحجارة حتى يموت كما رجم النبي صلى الله عليه وسلم ماعز بن مالك الأسلمي ، ورجم الغامدية ، ورجم اليهوديين ورجم غير هؤلاء ، ورجم المسلمون بعده (1) .
(ب) وإن كان الزاني غير محصن ؛ فإنه يجلد مائة جلدة بكتاب الله تعالى : { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ } (2) ويغرب عاما بسنة رسول الله صلى الله عليه وسلم (3) .
(ج) وأما اللواط فالصحيح الذي اتفق عليه الصحابة أنه يقتل الاثنان : الأعلى والأسفل . فعن ابن عباس -رضي الله عنهما- عن النبي صلى الله عليه وسلم أنه قال: « من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به » (4) ، ولم يختلف الصحابة في قتله ولكن تنوعوا فيه (5) .
_________
(1) انظر : فتاوى ابن تيمية ، 28 / 333 .
(2) سورة النور , الآية 2 .
(3) انظر : فتاوى ابن تيمية ، 28 / 333 .
(4) أخرجه أصحاب السنن: أبو داود ، كتاب الحدود ، باب فيمن عمل عمل قوم لوط ، 4 / 158 ، والترمذي ، كتاب الحدود ، باب ما جاء في حد اللواط ، 4 / 57 ، وابن ماجه ، كتاب الحدود ، باب من عمل عمل قوم لوط ، 2 / 856 ، وانظر: صحيح أبي داود 3 / 844 ، وصحيح الترمذي ، 2 / 76 ، وصحيح ابن ماجه ، 2 / 83 .
(5) انظر: فتاوى ابن تيمية 28 / 335 .

المسلك الخامس: حد القذف:
حفظ الإسلام الأعراض من الاعتداء عليها ، وجعل عقوبة القاذف ثمانين جلدة . قال تعالى: { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ }{ إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) .
وهذا الحد جاء به الكتاب والسنة وأجمع عليه المسلمون ؛ فإذا قذف المحصن بالزنا أو اللواط وجب الحد على قاذفه ، والمحصن هنا هو الحر العفيف ، وفي باب حد الزنا هو الذي وطئ وطئا كاملا في نكاح تام (2) .
_________
(1) سورة النور , الآيتان 4 , 5 .
(2) فتاوى شيخ الإسلام ابن تيمية ، 28 / 342 .

المسلك السادس: حد شرب الخمر:
وحد الشرب ثابت بسنة رسول الله صلى الله عليه وسلم وإجماع المسلمين ، فقد ثبت عن النبي صلى الله عليه وسلم أنه ضرب في شرب الخمر بالجريد والنعال أربعين ، وضرب أبو بكر - رضي الله عنه- في خلافته أربعين ، وضرب عمر - رضي الله عنه- في خلافته ثمانين ، وكان علي - رضي الله عنه - يضرب مرة أربعين ومرة ثمانين . فمن العلماء من يقول يجب ضرب الثمانين ، ومنهم من يقول: الواجب أربعون والزيادة يفعلها الإمام عند الحاجة إذا أدمن الناس الخمر أو كان الشارب ممن لا يرتدع بدونها ، ورجح ذلك شيخ الإسلام ابن تيمية رحمه الله تعالى (1) .
_________
(1) انظر: المرجع السابق ، 28 / 336 .

المسلك السابع: حد السرقة:
السرقة اعتداء على مال معصوم لا شبهة له فيه يأخذه خفية بشروط معينة منها : أن يكون المال محرزا ، ولا تقل قيمته عن ربع دينار ، وحينئذ يجب عليه حد السرقة بالكتاب والسنة والإجماع ، قال تعالى: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ }{ فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) .
ولا يجوز بعد اكتمال شروط القطع وثبوت الحد عليه بالبينة أو بالإقرار تأخيره لا بحبس ولا مال يفتدى به ولا غيره بل تقطع يده اليمنى في الأوقات المعظمة وغيرها (2) .
_________
(1) سورة المائدة , الآيتان 38 , 39 .
(2) انظر : فتاوى ابن تيمية ، 28 / 329 .

المسلك الثامن: حد المحاربين قطاع الطريق:
قطاع الطريق هم المحاربون الذين يتعرضون للناس بالسلاح في الصحراء والطرقات ؛ ليغصبوهم المال مجاهرة بالقوة والقهر وسواء ارتكب هذه الجريمة فرد أو جماعة فإنه يسمى بالمحارب (1) .
والأصل في عقوبتهم قوله تعالى : { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ }{ إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2) .
_________
(1) انظر: فتاوى ابن تيمية ، 28 / 309 ، والمغني لابن قدامة 12 / 474 .
(2) سورة المائدة , الآيتان 33 , 34 .

وعن ابن عباس -رضي الله عنهما- أنه قال في قطاع الطريق: « إذا قتلوا وأخذوا المال قتلوا وصلبوا ، وإذا قتلوا ولم يأخذوا المال قتلوا ولم يصلبوا ، وإذا أخذوا المال ولم يقتلوا قطعت أيديهم وأرجلهم من خلاف ، وإذا أخافوا السبيل ولم يأخذوا مالا نفوا من الأرض » (1) ، وهذا قول كثير من أهل العلم كالشافعي وأحمد ، أما من كان من المحاربين قد قتل فإنه يقتل حدا لا يجوز العفو عنه بحال بإجماع العلماء ولا يكون أمره إلى ورثة المقتول بخلاف ما لو قتل رجل رجلا لعداوة بينهما .
أما غير القاتل فمنهم من قال للإمام أن يجتهد فيهم فيقتل من رأى في قتله مصلحة ، والقول الأول قول الأكثر (2) .
_________
(1) أخرجه البيهقي في السنن الكبرى ، كتاب السرقة ، باب قطاع الطريق ، 8 / 283 ، وانظر المغني 12 / 475 ، وفتاوى ابن تيمية ، 28 / 310 .
(2) انظر: فتاوى ابن تيمية ، 28 / 310 .

المسلك التاسع : عقوبة المرتد :
المرتد هو الراجع عن دين الإسلام إلى الكفر بفعل ، أو قول ، أو اعتقاد ، أو شك ، قال تعالى: { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) ، وقال صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (2) ، وقال صلى الله عليه وسلم: « لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني ، والنفس بالنفس ، والتارك لدينه المفارق للجماعة » (3) ، فمن ارتد عن الإسلام من الرجال والنساء وكان بالغا عاقلا استتيب ثلاثة أيام فإن رجع وإلا قتل بالسيف (4) .
_________
(1) سورة البقرة , الآية 217 .
(2) البخاري مع الفتح ، كتاب الجهاد ، باب لا يعذب بعذاب الله ، 6 / 149 ، وفي كتاب حكم المرتد 12 / 267 .
(3) البخاري مع الفتح ، كتاب الديات ، باب قوله تعالى: «أن النفس بالنفس» ، 12 / 201 ، ومسلم ، كتاب القسامة ، باب ما يباح به دم المسلم ، 3 / 1302 .
(4) انظر: المغني لابن قدامة ، 12 / 264 ، وفتاوى ابن تيمية ، 35 / 99-206 .

المسلك العاشر: قتال أهل البغي:
جريمة البغي هي خروج جماعة ذات قوة وشوكة على الإمام يريدون خلعه بالقوة والعنف ، فعلى الإمام أن يراسلهم فيسألهم ما ينقمون منه فإن ذكروا مظلمة أزالها ، وإن ادعوا شبهة كشفها ، فإن رجعوا وإلا قاتلهم وعلى المسلمين القتال مع إمامهم والأصل في هذه الجريمة (1) وعقوبتها قوله تعالى: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ }{ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (2) .
وقال ، صلى الله عليه وسلم: " . . « . ستكون هنات وهنات (3) فمن أراد أن يفرق أمر هذه الأمة وهي جميع فاضربوه بالسيف كائنا من كان » (4) . وقال: « من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم أو يفرق جماعتكم فاقتلوه » (5) .
_________
(1) انظر المغني ، 12 / 237 ، وفتاوى ابن تيمية ، 35 / 5 ، وأصول الدعوة لعبد الكريم زيدان ، ص 279 .
(2) سورة الحجرات الآيتان 9 , 10 .
(3) الفتن والأمور الحادثة . انظر شرح النووي 12 / 241 .
(4) مسلم ، كتاب الإمارة ، باب حكم من فرق أمر المسلمين وهو مجتمع ، 3 / 1479 .
(5) مسلم ، كتاب الإمارة ، باب حكم من فرق أمر المسلمين وهو مجتمع ، 3 / 1480 .

الخاتمة
الحمد لله الذي أعانني على إتمام هذه الرسالة على هذه الصورة ، فالفضل والمنة له أولا وآخرا ، و { لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } (1) ، { الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ } (2) .
بعد هذه الرحلة المباركة -إن شاء الله تعالى- التي طفت من خلالها بمفهوم الحكمة الصحيح في الدعوة إلى الله -تعالى- وأنواعها ، ودرجاتها ، وأركانها التي تقوم عليها ، ومعاول هدمها ، وطرق ومسالك اكتسابها ، ومواقف الحكمة في الدعوة إلى الله - تعالى- ، التي أعز الله بها الإسلام وأهله ، وأذل بها الكفر والعصيان والنفاق وأعوانها ، وحكمة القول مع أصناف المدعوين على اختلاف عقائدهم وعقولهم وإدراكاتهم ومنازلهم ، وحكمة القوة الفعلية مع المدعوين: الكفار ، ثم عصاة المسلمين ، أقول:
_________
(1) سورة القصص , الآية 70 .
(2) سورة سبأ , الآية 1 .

هذا ما من الله به ، ثم ما وسعه الجهد ، وسمح به الوقت ، وتوصل إليه الفهم المتواضع ، فإن يكن صوابا فمن الله ، وإن يكن فيه خطأ أو نقص فتلك سنة الله في بني الإنسان ، فالكمال لله وحده ، والنقص والقصور واختلاف وجهات النظر من صفات الجنس البشري ، ولا أدعي الكمال ، وحسبي أني قد حاولت التسديد والمقاربة ، وبذلت الجهد ما استطعت بتوفيق الله - تعالى- ، وأسأل الله أن ينفعني بذلك ، وينفع به جميع المسلمين ؛ فإنه على كل شيء قدير ، وبالإجابة جدير .

أما أهم النتائج التي أعانني الله ويسر لي التوصل إليها في هذا البحث فمنها ما يلي:
1 - إن الحكمة في الدعوة إلى الله لا تقتصر على الكلام اللين والترغيب والرفق والحلم والعفو والصفح ، بل تشمل جميع الأمور التي عملت بإتقان وإحكام ، وذلك بأن تنزل في منازلها اللائقة بها ، فيوضع القول الحكيم والتعليم والتربية في مواضعها ، والموعظة في موضعها ، والمجادلة بالتي هي أحسن في موضعها ، ومجادلة الظالم المعاند ، والمستكبر في موضعها ، والزجر والغلظة والقوة في مواضعها ، وكل ذلك بإحكام وإتقان ، ومراعاة لأحوال المدعوين ، والواقع والأزمان والأماكن ، في مختلف العصور والبلدان ، مع إحسان القصد والرغبة فيما عند الكريم المنان .
2 - إن الداعية الحكيم هو الذي يدرس ويعرف أحوال المدعوين: الاعتقادية ، والنفسية والاقتصادية ، والاجتماعية ، والعلمية ، ويعرف مراكز الضلال ومواطن الانحراف ، وعاداتهم ولغتهم ولهجاتهم ، والإحاطة بمشكلاتهم ، ومستواهم الجدلي ، ونزعاتهم الخلقية ، والشبه التي تعلق بأذهانهم ، ثم ينزل الناس منازلهم ويدعوهم على قدر عقولهم وأفهامهم ، ويعطي الدواء على حسب الداء .

3 - إن النبي صلى الله عليه وسلم هو القدوة الحسنة للدعاة الحكماء ، فقد كان يلازم الحكمة في جميع أموره ، وخاصة في دعوته إلى الله -عز وجل- ، وهذا من فضل الله عليه وعلى أتباعه ، فقد أرسل جبريل ففرج صدره ثم غسله بماء زمزم ، ثم أفرغ في صدره طستا من ذهب ممتلئ حكمة وإيمانا (1) ، وأقبل الناس ، ودخلوا في دين الله أفواجا بفضل الله ثم بحكمة هذا النبي الكريم ، وما من خلق كريم ولا سلوك حكيم إلا كان له منه أوفر الحظ والنصيب .
4 - إن أحسن الطرق في دعوة الناس ومخاطبتهم ومجادلتهم طريقة القرآن الكريم ، وطريقة النبي صلى الله عليه وسلم ، وسوق النص القرآني والحديث النبوي في ألصق الأمور مساسا بها من أعظم الحكم التي من أوتيها فقد أوتي خيرا كثيرا .
_________
(1) انظر : البخاري مع الفتح ، 1 / 458 ، ومسلم 1 / 148 ، وتقدم تخريجه .

5 - إن الحكمة تجعل الداعي إلى الله يقدر الأمور ويعطيها ما تستحقه ، فلا يزهد في الدنيا والناس في حاجة إلى النشاط والجد والعمل ، ولا يدعو إلى الانقطاع والانعزال عن الناس ، والمسلمون في حاجة إلى الدفاع عن عقيدتهم وبلادهم وأعراضهم ، ولا يبدأ بتعليم الناس البيع والشراء وهم في مسيس الحاجة إلى تعلم الوضوء والصلاة ، فالحكمة تجعل الداعية ينظر ببصيرة المؤمن ، فيرى حاجة الناس فيعالجها بحسب ما يقتضيه الحال ، وبذلك ينفذ إلى قلوب الناس من أوسع الأبواب ، وتنشرح له صدورهم ، ويرون فيه المنقذ الحريص على سعادتهم ورفاهيتهم وأمنهم .
6 - إن البصيرة في الدعوة إلى الله هي أعلى درجات الحكمة والعلم ، وهذه الخاصية اختص بها النبي صلى الله عليه وسلم ، ثم أصحابه ، والمخلصون من أتباعه ، وهي أعلى درجات العلماء ، وحقيقتها الدعوة إلى الله على علم ويقين وبرهان عقلي وشرعي ، وترتكز البصيرة في الدعوة إلى الله على ثلاثة أمور:
(أ) أن يكون الداعية على بصيرة ، وذلك بأن يكون عالما بالحكم الشرعي فيما يدعو إليه .
(ب) وأن يكون على بصيرة في حال المدعو حتى يقدم له ما يناسبه .
(ج) وأن يكون على بصيرة في كيفية الدعوة .

7 - إن العلم النافع المقرون بالعمل الصالح ، والحلم والأناة من أعظم الأسس التي تقوم عليها الحكمة في الدعوة إلى الله- تعالى- ، ولهذا فقد يكون المرء عالما أو حليما ، ولا يكون حكيما حتى يجمع هذه الأسس الثلاثة .
8 - إن العلم والحلم والأناة لها أسباب تؤدي وتوصل إليها ، وأسباب تعين على التمسك بها ، والمحافظة عليها .
9 - إن العلم لا يكون من دعائم الحكمة إلا باقترانه بالعمل الصالح ، وقد كان علم الصحابة مقرونا بالعمل والإخلاص والمتابعة ، ولهذا كانت أقوالهم وأفعالهم وسائر تصرفاتهم- في دعوتهم إلى الله وأمورهم- تزخر بالحكمة .
10 - إن العجلة وعدم التثبت والتأني والتبصر أو التباطؤ والتقاعس ، كل ذلك يؤدي إلى كثير من الأضرار والمفاسد ، والداعية أولى الناس بالابتعاد عن ذلك كله ، فمقتضى الحكمة أن يعطي كل شيء حقه ، ولا يعجله عن وقته ، ولا يؤخره عنه ، فالأشياء لها مراتب وحقوق تقتضيها ، ونهايات تصل إليها ولا تتعداها ، ولها أوقات لا تتقدم عنها ولا تتأخر .

11 - إن الحلم من أعظم ركائز الحكمة ومبانيها العظام ، وقد كان خلقا من أخلاق النبوة والرسالة ، فالأنبياء عليهم الصلاة والسلام هم عظماء البشر ، وقدوة أتباعهم من الدعاة إلى الله ، والصالحين في أخلاقهم كافة ، وعلى رأسهم محمد صلى الله عليه وسلم وأتباعه .
12 - إن الأناة عند الداعية تسمح له بأن يحكم أموره ، فلا يقدم على أي عمل إلا بعد النظر والتأمل ووضوح الغاية الحميدة التي سيجنيها ، ولا يتعجل بالكلام قبل أن يديره على عقله ، ولا بالفتوى قبل أن يعرف دليله وبرهانه الذي اعتمد عليه وبنى عليه فتواه .
فالداعية بحاجة ماسة إلى الأناة ، لما يحصل بذلك من الفوائد الكثيرة ، والكف عن شرور عظيمة ، وهذا يجعل الداعية بإذن الله -تعالى- في سلامة عن الزلل .
13 - إن الداعية لا يكون حكيما في أقواله وأفعاله وسائر تصرفاته وأفكاره وموافقا للصواب في جميع أموره إلا بتوفيق الله - تعالى- له ، ثم بسلوك طرق الحكمة ، وذلك بالتزام السلوك الحكيم ، والسياسة الحكيمة مع مراعاة التسديد والمقاربة والأساليب الحكيمة ، وفقه أركان الدعوة ، وأن يكون عاملا بما يدعو إليه مخلصا متخذا في ذلك محمدا صلى الله عليه وسلم قدوة وإماما .

14 - إن الخبرات والتجارب والمران من أعظم ما يعين الداعية على التزام الحكمة واكتسابها ، فهو بتجاربه بالسفر ومعاشرة الجماهير سيكون له الأثر الكبير في نجاح دعوته ، وابتعاده عن الوقوع في الخطأ في منهجه ودعوته إلى الله؛ لأنه إذا وقع في خطأ مرة لا يقع فيه أخرى ، فيستفيد من تجاربه وخبراته .
15 - إن تحري أوقات الفراغ والنشاط والحاجة عند المدعوين وتخولهم بالموعظة والتعليم من أعظم ما يعين الداعية على استجلاب الناس وجذب قلوبهم إلى دعوته .
16 - إن المصالح إذا تعارضت أو تعارضت مصلحة ومفسدة وتعذر الجمع بين فعل المصلحة وترك المفسدة بدئ بالأهم ، فيدفع أحد المفسدتين أو الضررين باحتمال أيسرهما ، وتحصيل أعظم المصلحتين بترك أيسرهما .
17 - إن لتأليف القلوب بالمال والعفو والصفح والرفق واللين والإحسان بالقول أو الفعل أعظم الأثر في نفوس المدعوين .

18 - إن من أعظم الأساليب البالغة في منتهى الحكمة عدم مواجهة الداعية أحدا بعينه عندما يريد أن يؤدبه أو يعاتبه أو يزجره ما دام يجد في الموعظة العامة كفاية ، وذلك إذا كان المدعو المقصود بين جمهور المخاطبين أو يبلغه ذلك ، كأن يقول الداعية: ما بال أقوام ، أو ما بال أناس ، أو ما بال رجال يفعلون كذا ، أو يتركون كذا .
19 - إن الداعية لا يكون حكيما في دعوته إلا بفقهه لركائز الدعوة ، وذلك: بمعرفة ما يدعو إليه ، وما هي الصفات والأخلاق والآداب التي ينبغي أن يلتزم بها الداعية ، ومعرفة المدعوين وأصنافهم ، والوسائل والأساليب التي تستخدم في نشر الدعوة وتبليغها .
20 - إن الدعوة بالمواقف الحكيمة المشرفة ، لها الأثر البالغ قي قلوب المدعوين ؛ لأنها تدفعهم إلى التفكر والتأمل ، ثم تكون نقطة التحول في نظام حياتهم بإذن الله تعالى .
21 - إن اطلاع الداعية على مواقف النبي صلى الله عليه وسلم الحكيمة في عفوه وصفحه ، ورفقه وحلمه وأناته ، وشجاعته ، وجوده وكرمه ، وإصلاحه ، من أعظم ما يفيد الداعية في حياته ، وخاصة في دعوته إلى الله- تعالى- .

22 - إن للصحابة وأتباعهم ومن سار على نهجهم مواقف حكيمة في دعوتهم إلى الله- تعالى- ، تدل على صدقهم ورغبتهم فيما عند الله - تعالى- ، وتبين مدى جهودهم ، وتغذي وتربي من اطلع عليها من الدعاة إلى الله - تعالى- .
23 - إن من أعظم الحكمة في دعوة الملحدين أن تقدم لهم الأدلة الفطرية على وجود الله- تعالى- وربوبيته ، والبراهين العقلية القطعية بمسالكها التفصيلية ، والأدلة الحسية المشاهدة ، ثم يختم ذلك بالأدلة الشرعية .
24 - إن من الحكمة في دعوة الوثنيين بالحكمة القولية أن يقدم لهم الداعية الحجج والبراهين العقلية على إثبات ألوهية الله - تعالى- ، وأن الكمال المطلق له من كل الوجوه ، وما عبد من دونه ضعيف من كل وجه ، وأن التوحيد الخالص دعوة جميع الرسل عليهم الصلاة والسلام والغلو في الصالحين سبب كفر بني آدم ، والشفاعة لا تنفع إلا بإذن الله للشافع ورضاه عن الشافع والمشفوع له ، وأن البعث ثابت بالأدلة العقلية والنقلية القطعية ، وأن الله الذي سخر جميع ما في هذا الكون الفسيح لعباده فهو في الحقيقة المستحق للعبادة وحده .

25 - إن دعوة اليهود بالحكمة القولية إلى الله - تعالى- ترتكز على إثبات نسخ الإسلام لجميع الشرائع ، وإظهار وإثبات وقوع التحريف في التوراة ، واعتراف المنصفين من علمائهم ، وإثبات رسالة عيسى ومحمد ، عليهما الصلاة والسلام .
26 - إن دعوة النصارى بالحكمة القولية إلى الإسلام تقوم على إبطال عقيدة التثليث ، وإثبات وحدانية الله - تعالى- ، وتقديم الأدلة العقلية والبراهين القطعية على إثبات بشرية عيسى صلى الله عليه وسلم ، وأنه عبد الله ورسوله ، ثم تقديم البراهين على إبطال قضية الصلب والقتل ، وإثبات وقوع النسخ والتحريف في الأناجيل ، وتتويج ذلك بالاعترافات الصادقة من المنصفين من علماء النصارى .
27 - إن من حكمة القول مع أهل الكتاب وغيرهم من الكفار أن تقدم لهم الأدلة والبراهين القطعية على صدق رسالة النبي محمد صلى الله عليه وسلم ، وذلك ببيان معجزات القرآن الكريم التي عجز عنها جميع الجن والإنس ، ومعجزات النبي صلى الله عليه وسلم الحسية المشاهدة ، ثم تتويج ذلك بالأدلة القطعية على عموم رسالة الإسلام في كل زمان ومكان إلى قيام الساعة .

28 - إن من مقتضى العقول السليمة والحكمة السديدة أن لا يخاطب المسلم- في توجيهه وإرشاده وحثه على الالتزام بدينه- كما يخاطب الملحد ، أو الوثني ، أو الكتابي ، أو غيرهم من الكفار .
29 - إن من الدعوة إلى الله بالحكمة أن يبدأ الداعية بالمهم ، ثم الذي يليه ، وأن يجعل للمدعو من الدروس ما يسهل عليه حفظها وفهمها ، والتفكر التام فيها ، وأن يعلم العوام ما يحتاجون إليه بألفاظ وعبارات قريبة من أفهامهم تناسب مستواهم مع مراعاة التنويع في الأسلوب والتشويق .
30 - إن مراتب الدعوة بحسب مراتب البشر ، فالقابل للحق يدعى بالحكمة ، فيبين له الحق بدليله: علما وعملا واعتقادا ، فيقبله ويعمل به . وهذا هو القسم الأول من المسلمين ، والقابل للحق الذي عنده شهوات تصده عن اتباع الحق يدعى بالموعظة الحسنة المشتملة على الترغيب في الحق والترهيب من الباطل ، ويغذى بالحكمة التصويرية: من القصص الحكيم ، وضرب الأمثال ، ولفت القلوب والأنظار إلى الصور المعنوية وآثارها ، والآثار المحسوسة . وهذا هو القسم الثاني من المسلمين وهم العصاة .
والمعاند الجاحد يجادل بالتي هي أحسن .

والظالم الذي عاند وجحد ولم يقبل الحق بل وقف في طريقه ، فهذا يدعى بالقوة إن أمكن .
فهذه مراتب الدعوة بحسب مراتب البشر ، ويلاحظ أن مرتبة الحكمة ملازمة لجميع المراتب الأخرى ، وذلك ؛ لأن الحكمة في الحقيقة هي وضع الشيء في موضعه والإصابة في الأفعال والأقوال والاعتقادات إصابة محكمة متقنة .
31 - إن استخدام القوة الفعلية في الدعوة إلى الله- تعالى- من أعظم الحكم عند الحاجة إليها ، وهي تكون بقوة الكلام ، والتأديب ، وبالضرب ، وبالجهاد في سبيل الله تعالى .
ومفهوم القوة الحكيمة في الدعوة إلى الله تعالى ينقسم إلى قسمين:

القسم الأول : حكمة القوة مع جميع الكفار: من الملحدين ، والوثنيين ، وأهل الكتاب ، وغيرهم من الكفار ، فهؤلاء إذا لم ينفع فيهم جدالهم بالتي هي أحسن ، ولم يستفيدوا من حكمة القول: العقلية والحسية ، والنقلية ، والبراهين والمعجزات ، وأعرضوا وكذبوا ، فحينئذ يكون آخر الطب الكي: وهو استخدام القوة بالجهاد في سبيل الله- تعالى- : بالسيف ، والسنان ، والحجة ، والبيان ، وبجميع ما يستطيع المسلمون من قوة ، بشرط مراعاة الشروط والضوابط الشرعية ، مع الإعداد المعنوي والحسي للجهاد ، والعمل بأسباب النصر على الأعداء .
القسم الثاني : حكمة القوة مع عصاة المسلمين ، فهؤلاء ، إذا لم ينفع فيهم الوعظ ، والترغيب ، والترهيب ، والقصص الحكيم ، وضرب الأمثال ، ولم يؤثر فيهم ما يلقى إليهم من الحكمة التصويرية ، ولفت أنظارهم إلى الصور المعنوية والآثار المحسوسة ، فحينئذ يكون من الحكمة في دعوتهم إلى الله استخدام القوة : بالكلمة القوية مع الفعل الحكيم ، وبالتهديد الحكيم والوعيد بالعقوبة ، وبالتعزير ، والهجر لله - تعالى- ، وإقامة الحدود الشرعية بالشروط والضوابط التي دل عليها الكتاب والسنة .

أما التوصيات والمقترحات:
1 - فإني أوصي نفسي وإخواني الباحثين والدعاة بتقوى الله- تعالى- ، فهي وصية الله للأولين والآخرين ، { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } . . . (1) .
2 - التزام الحكمة في جميع الأمور ، وخاصة في الدعوة إلى الله -تعالى- قولا وفعلا ، وتفكيرا ، ومنهجا ، وسلوكا ، صدقا وإخلاصا ورغبة فيما عند الله -عز وجل- ، وهذا من أعظم العطايا وأجل الهبات ، ولا يكون ذلك إلا بالتزام أحكام القرآن الكريم والسنة المطهرة الشريفة ، والعناية بهما حفظا وفهما وعملا ، وتعليما للناس ودعوة ، فهما المنبعان الصافيان ، من أخذ بهما سعد وفاز في الدنيا والآخرة ، ومن أعرض عنهما وعن هديهما خاب وخسر وضل مسعاه ، وتشتت شمله .
3 - أقترح عقد دورات تدريبية علمية وميدانية للعاملين في مراكز الدعوة ومراكز هيئات الأمر بالمعروف والنهي عن المنكر ؛ لرفع مستواهم العلمي وتدريسهم كيفية دعوة الناس بالحكمة .
_________
(1) سورة النساء , الآية 131 .

وأسأل الله -عز وجل- بأسمائه الحسنى ، وصفاته العلى ، أن يجعلني وإياهم وجميع المسلمين من القائلين بالحق وبه يعملون ، وأن يحسن لنا جميعا النية والقصد والعاقبة ، إنه حسبنا ونعم الوكيل ، ولا حول ولا قوة إلا بالله العلي العظيم ، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه أجمعين .


الدعاء ويليه العلاج بالرقى من الكتاب والسنة

د. سعيد بن علي بن وهف القحطاني

{ وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } (1) ومن هذه الأسماء ما يأتي :
الله الأول الآخر الظاهر الباطن العلي الأعلى المتعال العظيم المجيد الكبير السميع البصير العليم الخبير الحميد العزيز القدير القادر المقتدر القوي المتين الغني الحكيم الحليم العفو الغفور الغفار التواب الرقيب الشهيد الحفيظ اللطيف القريب المجيب الودود الشاكر الشكور السيد الصمد القاهر القهار الجبار الحسيب الهادي الحكم القدوس السلام البر الوهاب الرحمن الرحيم الكريم الأكرم الرءوف الفتاح الرازق الرزاق الحي القيوم الرب الملك المليك الواحد الأحد المتكبر الخالق الخلاق البارئ المصور المؤمن المهيمن المحيط المقيت الوكيل الكافي الواسع الحق الجميل الرفيق الحي الستير الإله القابض الباسط المعطي المقدم المؤخر المبين المنان الولي المولى النصير الشافي مالك الملك جامع الناس نور السماوات والأرض ذو الجلال والإكرام بديع السماوات والأرض (2) .
_________
(1) سورة الأعراف - الآية (180) .
(2) انظر هذه الأسماء مع أدلتها من الكتاب والسنة في كتاب شرح أسماء الله الحسنى في ضوء الكتاب والسنة . للمؤلف.

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا .
أما بعد : فهذا مختصر من كتابي " الذكر والدعاء والعلاج بالرقى من الكتاب والسنة " اختصرت فيه قسم الدعاء ؛ ليسهل الانتفاع به ، وزدت عليه أدعية وفوائد نافعة إن شاء الله ، تعالى ، وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن يجعله خالصا لوجهه الكريم إنه ولي ذلك والقادر عليه .
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه أجمعين .
المؤلف
حرر في شعبان 1408 هـ .

فضل الدعاء
{ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) ، { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } ، (2) وقال - صلى الله عليه وسلم - : « الدعاء هو العبادة قال ربكم : { ادْعُونِي أَسْتَجِبْ لَكُمْ }» ، (3) وقال - صلى الله عليه وسلم - : « إن ربكم - تبارك وتعالى - حيي كريم يستحيي من عبده إذا رفع يديه إليه أن يردهما صفرا » ، (4) وقال عليه الصلاة والسلام : « ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن تعجل له دعوته ، وإما أن يدخرها له في الآخرة ، وإما أن يصرف عنه من السوء مثلها " قالوا : إذا نكثر . قال : " الله أكثر » . (5) .
_________
(1) سورة غافر ، الآية : 60 .
(2) سورة البقرة ، الآية : 186 .
(3) أبو داود 2 / 78 والترمذي 5 / 211 وابن ماجه 2 / 1258 وانظر صحيح الجامع الصغير 3 / 150 وصحيح ابن ماجه 2 / 324 .
(4) أخرجه أبو داود 2 / 78 والترمذي 5 / 557 وابن ماجه 2 / 1271 وقال ابن حجر سنده جيد . وانظر صحيح الترمذي 3 / 179 .
(5) الترمذي 5 / 566 و 5 / 462 وأحمد 3 / 18 وانظر صحيح الجامع 5 / 116 وصحيح الترمذي 3 / 140 .

من آداب الدعاء وأسباب الإجابة (1)
1- الإخلاص لله .
2- أن يبدأ بحمد الله والثناء عليه ثم بالصلاة على النبي - صلى الله عليه وسلم - ويختم بذلك .
3- الجزم في الدعاء واليقين بالإجابة .
4- الإلحاح في الدعاء وعدم الاستعجال .
5- حضور القلب في الدعاء .
6- الدعاء في الرخاء والشدة .
7- لا يسأل إلا الله وحده .
8- عدم الدعاء على الأهل ، والمال ، والولد ، والنفس .
9- خفض الصوت بالدعاء بين المخافتة والجهر .
10- الاعتراف بالذنب والاستغفار منه والاعتراف بالنعمة وشكر الله عليها .
11- عدم تكلف السجع في الدعاء .
12- التضرع والخشوع والرغبة والرهبة .
13- رد المظالم مع التوبة .
14- الدعاء ثلاثا .
15- استقبال القبلة .
16- رفع الأيدي في الدعاء .
17- الوضوء قبل الدعاء إن تيسر .
18- أن لا يعتدي في الدعاء .
19- أن يبدأ الداعي بنفسه إذا دعا لغيره . (2) .
20- أن يتوسل إلى الله بأسمائه الحسنى وصفاته العلى ، أو بعمل صالح قام به الداعي نفسه ، أو بدعاء رجل صالح حي حاضر له .
21- أن يكون المطعم والمشرب والملبس من حلال .
22- لا يدعو بإثم أو قطيعة رحم .
23- أن يأمر بالمعروف وينهى عن المنكر .
24- الابتعاد عن جميع المعاصي .
_________
(1) انظر هذه الآداب وأسباب الإجابة مع أدلتها في الأصل ص 88 إلى ص 121 .
(2) قد ثبت عن النبي - صلى الله عليه وسلم - أنه بدأ بنفسه بالدعاء وثبت أيضا أنه لم يبدأ بنفسه كدعائه لأنس ، وابن عباس ، وأم إسماعيل ، وغيرهم . وانظر التفصيل في هذه المسألة في شرح النووي لصحيح مسلم 15 / 144 وتحفة الأحوذي شرح سنن الترمذي 9 / 328 والبخاري مع الفتح 1 / 218 .

أوقات وأحوال وأماكن يستجاب فيها الدعاء : (1)
1- ليلة القدر .
2- جوف الليل الآخر .
3- ودبر الصلوات المكتوبات .
4- بين الأذان والإقامة .
5- ساعة من كل ليلة .
6- عند النداء للصلوات المكتوبة .
7- عند نزول الغيث .
8- عند زحف الصفوف في سبيل الله .
9- ساعة من يوم الجمعة .
وأرجح الأقوال فيها أنها آخر ساعة من ساعات العصر يوم الجمعة وقد تكون ساعة الخطبة والصلاة .
10- عند شرب ماء زمزم مع النية الصادقة .
11- في السجود .
12- عند الاستيقاظ من النوم ليلا والدعاء بالمأثور في ذلك .
13- إذا نام على طهارة ثم استيقظ من الليل ودعا .
4ا- عند الدعاء ب " لا إله إلا أنت سبحانك إني كنت من الظالمين .
15- دعاء الناس عقب وفاة الميت .
6 ا- الدعاء بعد الثناء على الله والصلاة على النبي - صلى الله عليه وسلم - في التشهد الأخير .
17- عند دعاء الله باسمه العظيم الذي إذا دعي به أجاب وإذا سئل به أعطى . (2) .
18- دعاء المسلم لأخيه المسلم بظهر الغيب .
19- دعا يوم عرفة في عرفة .
20- الدعاء في شهر رمضان .
21- عند اجتماع المسلمين في مجالس الذكر .
_________
(1) انظر هذه الأوقات والأحوال والأماكن مع أدلتها بالتفصيل في الأصل ص 101-118 .
(2) انظر اسم الله الأعظم في حديث رقم 94 ، 95 ، 96 ، من هذا الكتيب .

22- عند الدعاء في المصيبة بـ إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي وأخلف لي خيرا منها " .
23- الدعاء حالة إقبال القلب على الله واشتداد الإخلاص .
24- دعاء المظلوم على من ظلمه .
25- دعاء الوالد لولده وعلى ولده .
26- دعاء المسافر .
27-دعاء الصائم حتى يفطر .
28- دعاء الصائم عند فطره .
29- دعاء المضطر .
30- دعاء الإمام العادل .
31- دعاء الولد البار بوالديه .
32- الدعاء عقب الوضوء إذا دعا بالمأثور في ذلك .
33- الدعاء بعد رمي الجمرة الصغرى .
34- الدعاء بعد رمي الجمرة الوسطى .
35- الدعاء داخل الكعبة ومن صلى داخل الحجر فهو من البيت .
36- الدعاء على الصفا .
37- الدعاء على المروة .
38- الدعاء عند المشعر الحرام .
والمؤمن يدعو ربه دائما أينما كان { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ }{ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } ولكن هذه الأوقات والأحوال ، والأماكن تخص بمزيد عناية .

الدعاء من الكتاب والسنة
الحمد لله وحده . والصلاة والسلام على من لا نبي بعده .
1- { رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) .
2- { رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ } . (2) .
3- { رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ }{ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } (3) .
4- { رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ }{ وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ } . (4) .
5- { رَبِّ اجْعَلْنِي مُقِيمَ الصَّلَاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ } . (5) .
6- { رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ } . (6) .
7- { رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ }{ وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ }{ وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ }{ وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ } . (7) .
_________
(1) سورة الأعراف ، الآية : 23 .
(2) سورة هود ، الآية : 47 .
(3) سورة نوح ، الآية : 28 .
(4) سورة البقرة ، الآيتان : 127 ، 128 .
(5) سورة إبراهيم ، الآية : 40 .
(6) سورة إبراهيم ، الآية : 41 .
(7) سورة الشعراء ، الآيات : 83- 85 ، 87 .

8- { رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ } . (1) .
9- { رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ } (2) .
10- { رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } (3) .
11- { رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ } . (4) .
12- { رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ } . (5) .
13- { رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ } . (6) .
14- { لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي }{ كُنْتُ مِنَ الظَّالِمِينَ } (7) .
15- { رَبِّ اشْرَحْ لِي صَدْرِي }{ وَيَسِّرْ لِي أَمْرِي }{ وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي }{ يَفْقَهُوا قَوْلِي } . (8) .
16- { رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي } . (9) .
17- { رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } . (10) .
_________
(1) سورة الصافات ، الآية : 100 .
(2) سورة الممتحنة ، الآية : 4 .
(3) سورة الممتحنة ، الآية : 5 .
(4) سورة النمل ، الآية : 19 .
(5) سورة آل عمران ، الآية : 38 .
(6) سورة الأنبياء ، الآية : 89 .
(7) سورة الأنبياء ، الآية : 87 .
(8) سورة طه ، الآيات : 25-28 .
(9) سورة القصص ، الآية : 16 .
(10) سورة آل عمران ، الآية : 53 .

18- { رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ }{ الظَّالِمِينَ }{ وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ } . (1) .
19- { رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } . (2) .
20- { رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا } . (3) .
21- { رَبِّ زِدْنِي عِلْمًا } . (4) .
22- { رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ }{ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ } . (5) .
23- { رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ } . (6) .
24- { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } ، (7) .
25- { سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } . (8) .
_________
(1) سورة : يونس ، الآيات : 85 ، 86 .
(2) سورة آل عمران ، الآية : 147 .
(3) سورة الكهف ، الآية : 10 .
(4) سورة طه ، الآية : 114 .
(5) سورة المؤمنون ، الآيتان : 97 ، 98 .
(6) سورة المؤمنون ، الآية : 118 .
(7) سورة البقرة ، الآية : 201 .
(8) سورة البقرة ، الآية : 285 .

26- { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا }{ مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } . (1) .
27- { رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ } . (2) .
28- { رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ }{ رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ }{ رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا }{ وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ }{ رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلَا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ } (3) .
_________
(1) سورة البقرة ، الآية : 286 .
(2) سورة آل عمران ، الآية : 8 .
(3) سورة آل عمران ، الآيات : 191- 194 .

29- { رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ } . (1) .
30- { رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا }{ إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } (2) .
31- { رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا }{ قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } (3) .
32- { رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ } (4) .
33- { رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (5) .
34- { رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا }{ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (6) .
35- { رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ } . (7) .
36- { رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } (8) .
_________
(1) سورة المؤمنون ، الآية : 109 .
(2) سورة الفرقان ، الآيتان : 65 ، 66 .
(3) سورة الفرقان ، الآية : 74 .
(4) سورة الأحقاف ، الآية : 15 .
(5) سورة الحشر ، الآية : 10.
(6) سورة التحريم ، الآية : 8 .
(7) سورة آل عمران ، الآية : 16 .
(8) سورة المائدة ، الآية : 83 .

37- { رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ } (1) .
38- { رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } . (2) .
39- { رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ } (3) .
40- { رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ } (4) .
41- { حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } (5) .
42- { عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ } . (6) .
43- { رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ } . (7) .
44- « اللهم آتنا في الدنيا حسنة ، وفي الآخرة حسنة ، وقنا عذاب النار » . (8) .
45- « اللهم إني أعوذ بك من فتنة النار وعذاب النار ، وفتنة القبر ، وعذاب القبر ، وشر فتنة الغنى ، وشر فتنة الفقر ، اللهم إني أعوذ بك من شر فتنة المسيح الدجال ، اللهم اغسل قلبي بماء الثلج والبرد ، ونق قلبي من الخطايا كما نقيت الثوب الأبيض من الدنس ، وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب . اللهم إني أعوذ بك من الكسل والمأثم والمغرم » . (9) .
_________
(1) سورة إبراهيم ، الآية : 35 .
(2) سورة القصص ، الآية : 24 .
(3) سورة العنكبوت ، الآية : 30 .
(4) سورة الأعراف ، الآية : 47 .
(5) سورة التوبة ، الآية : 129 .
(6) سورة القصص ، الآية : 22 .
(7) سورة القصص ، الآية : 21.
(8) البخاري 7 / 163 ، ومسلم 4 / 2070 .
(9) البخاري 7 / 161 ، ومسلم 4 / 2078 .

46- « اللهم إني أعوذ بك من العجز والكسل ، والجبن والهرم والبخل ، وأعوذ بك من عذاب القبر ، ومن فتنة المحيا والممات » . (1) .
47- « اللهم إني أعوذ بك من جهد البلاء ، ودرك الشقاء ، وسوء القضاء ، وشماتة الأعداء » . (2) .
48- « اللهم أصلح لي ديني الذي هو عصمة أمري ، وأصلح لي دنياي التي فيها معاشي ، وأصلح لي آخرتي التي فيها معادي ، واجعل الحياة زيادة لي في كل خير ، واجعل الموت راحة لي من كل شر » (3) .
49- « اللهم إني أسألك الهدى ، والتقى ، والعفاف ، والغنى » . (4) .
50- « اللهم إني أعوذ بك من العجز ، والكسل ، والجبن ، والبخل ، والهرم ، وعذاب القبر ، اللهم آت نفسي تقواها ، وزكها أنت خير من زكاها . أنت وليها ومولاها . اللهم إني أعوذ بك من علم لا ينفع ، ومن قلب لا يخشع ، ومن نفس لا تشبع ، ومن دعوة لا يستجاب لها » . (5) .
51- « اللهم اهدني وسددني ، اللهم إني أسألك الهدى والسداد » (6) .
52- « اللهم إني أعوذ بك من زوال نعمتك ، وتحول عافيتك ، وفجاءة نقمتك ، وجميع سخطك » . (7) .
53- « اللهم إني أعوذ بك من شر ما عملت ، ومن شر ما لم أعمل » . (8) .
_________
(1) البخاري 7 / 59 ، ومسلم 4 / 2079 .
(2) البخاري 7 / 155 ، ومسلم 4 / 2080 ولفظه كان رسول الله - صلى الله عليه وسلم - يتعوذ من جهد البلاء ، ودرك الشقاء ، وسوء القضاء ، وشماتة الأعداء .
(3) أخرجه مسلم 4 / 2087 .
(4) أخرجه مسلم 4 / 2087 .
(5) أخرجه مسلم 4 / 2088 .
(6) أخرجه مسلم 4 / 2090 .
(7) أخرجه مسلم 4 / 2097.
(8) مسلم 4 / 2085.

54- « اللهم أكثر مالي ، وولدي ، وبارك لي فيما أعطيتني » (1) " « وأطل حياتي على طاعتك وأحسن عملي واغفر لي » . (2) .
55- « لا إله إلا الله العظيم الحليم ، لا إله إلا الله رب العرش العظيم ، لا إله إلا الله رب السماوات ، ورب الأرض ، ورب العرش الكريم » . (3) .
56- « اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين ، وأصلح لي شأني كله ، لا إله إلا أنت » . (4) .
57- « لا إله إلا أنت سبحانك إني كنت من الظالمين » (5) .
58- « اللهم إني عبدك ابن عبدك ، ابن أمتك ، ناصيتي بيدك ، ماض في حكمك ، عدل في قضاؤك . أسألك بكل اسم هو لك سميت به نفسك ، أو أنزلته في كتابك ، أو علمته أحدا من خلقك ، أو استأثرت به في علم الغيب عندك ، أن تجعل القرآن ربيع قلبي ، ونور صدري ، وجلاء حزني ، وذهاب همي » . (6) .
59- « اللهم مصرف القلوب صرف قلوبنا على طاعتك » . (7) .
60- « يا مقلب القلوب ثبت قلبي على دينك » . (8) .
61- « اللهم إني أسألك العافية في الدنيا والآخرة » (9) .
62- « اللهم أحسن عاقبتنا في الأمور كلها ، وأجرنا من خزي الدنيا وعذاب الآخرة » (10) .
_________
(1) يدل عليه دعاء النبي صلى الله عليه وسلم لأنس « اللهم أكثر ماله ، وولده وبارك له فيما أعطيته » البخاري 7 / 154 ، ومسلم 4 / 1928 .
(2) البخاري في الأدب المفرد برقم 653 ، وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 2241 ، وفي صحيح الأدب المفرد ص 244 ، وما بين المعكوفين يدل عليه قوله - صلى الله عليه وسلم - عندما سئل : من خير الناس ؟ فقال . « من طال عمره وحسن عمله » الترمذي وأحمد وصححه الألباني في صحيح الترمذي 2 / 271 وقد سألت سماحة الشيخ ابن باز عن الدعاء به وهل هو سنة ؟ فقال : ( نعم ) .
(3) البخاري 7 / 154 ، ومسلم 4 / 2092 .
(4) أبو داود 4 / 324 ، وأحمد 5 / 42 وحسنه الألباني وغيره .
(5) الترمذي 5 / 295 والحاكم وصححه ووافقه الذهبي 1 / 505 وانظر صحيح الترمذي 3 / 168 ولفظه « دعوة ذي النون إذ دعا وهو في بطن الحوت . لا إله إلا أنت سبحانك إني كنت من الظالمين . فإنه لم يدع بها رجل مسلم في شيء قط إلا استجاب الله له ».
(6) أحمد 1 / 391 ، 452 والحاكم 1 / 509 وحسنه الحافظ في تخريج الأذكار ، وصححه الألباني . انظر تخريج الكلم الطيب ص 73 .
(7) مسلم 4 / 2045.
(8) الترمذي 5 / 538 وأحمد 4 / 182 والحاكم 1 / 525 و 528 وصححه ووافقه الذهبي ، وانظر صحيح الجامع 6 / 309 وصحيح الترمذي 3 / 171 . وقد قالت أم سلمة رضي الله عنها « كان أكثر دعائه صلى الله عليه وسلم » .
(9) الترمذي 5 / 534 وغيره ولفظه « سلو الله العافية في الدنيا والآخرة » وفي لفظ : « سلوا الله العفو والعافية فإن أحدا لم يعط بعد اليقين خيرا من العافية » انظر صحيح الترمذي 3 / 180 و 3 / 185 و 3 / 170 وله شواهد انظرها في مسند الإمام أحمد بترتيب أحمد شاكر 1 / 156- 157.
(10) أحمد 4 / 181 والطبراني في الكبير ، قال الحافظ الهيثمي في مجمع الزوائد 10 / 178 رجال أحمد وأحد أسانيد الطبراني ثقات .

63- « رب أعني ولا تعن علي ، وانصرني ولا تنصر علي ، وامكر لي ولا تمكر علي ، واهدني ويسر الهدى إلي ، وانصرني على من بغى علي ، رب اجعلني لك شكارا ، لك ذكارا ، لك رهابا ، لك مطواعا ، إليك مخبتا أواها مبينا ، رب تقبل توبتي ، واغسل حوبتي ، وأجب دعوتي ، وثبت حجتي ، واهد قلبي ، وسدد لساني ، واسلل سخيمة قلبي » . (1) .
64- « اللهم إنا نسألك من خير ما سألك منه نبيك - محمد صلى الله عليه وسلم ، ونعوذ بك من شر ما استعاذ منه نبيك - محمد صلى الله عليه وسلم ، وأنت المستعان ، وعليك البلاغ ، ولا حول ولا قوة إلا بالله » . (2) .
65- « اللهم إني أعوذ بك من شر سمعي ، ومن شر بصري ، ومن شر لساني ، ومن شر قلبي ، ومن شر منيي » . (3) .
66- « اللهم إني أعوذ بك من البرص ، والجنون ، والجذام ، ومن سيئ الأسقام » . (4) .
67- « اللهم إني أعوذ بك من منكرات الأخلاق ، والأعمال ، والأهواء » . (5) .
68- « اللهم إنك عفو كريم تحب العفو فاعف عني » . (6) .
69- « اللهم إني أسألك فعل الخيرات ، وترك المنكرات ، وحب المساكين ، وأن تغفر لي ، وترحمني ، وإذا أردت فتنة قوم فتوفني غير مفتون ، وأسألك حبك ، وحب من يحبك ، وحب عمل يقربني إلى حبك » . (7) .
_________
(1) أبو داود 2 / 83 والترمذي 5 / 554 وابن ماجه 2 / 1259 والحاكم وصححه ووافقه الذهبي 1 / 519 وانظر صحيح الترمذي 3 / 178 وأحمد 1 / 127 .
(2) الترمذي 5 / 537 وابن ماجه 2 / 1264 بمعناه .
(3) أبو داود 2 / 92 والترمذي 5 / 523 ، والنسائي 8 / 271 وغيرهم . وانظر صحيح الترمذي 3 / 166 وصحيح النسائي 3 / 1108 .
(4) أبو داود 2 / 93 والنسائي 8 / 271 وأحمد 3 / 192 وانظر صحيح النسائي 3 / 1116 وصحيح الترمذي 3 / 184 .
(5) الترمذي 5 / 575 وابن حبان ، والحاكم ، والطبراني ، وانظر صحيح الترمذي 3 / 184 .
(6) الترمذي 5 / 534 تحقيق إبراهبم عطوه ، مطبعة مصطفى البابي ، وانظر صحيح الترمذي 3 / 170 .
(7) أخرجه أحمد بلفظه 5 / 243 والترمذي بنحوه 5 / 369 والحاكم 1 / 521 وحسنه الترمذي وقال سألت محمد ابن إسماعيل - يعني البخاري- فقال . هذا حديث حسن صحيح . وفي آخر الحديث قال صلى الله عليه وسلم : « إنها حق فادرسوها وتعلموها » .

70- « اللهم إني أسألك من الخير كله : عاجله وآجله ، ما علمت منه وما لم أعلم ، وأعوذ بك من الشر كله عاجله وآجله ، ما علمت منه وما لم أعلم . اللهم إني أسألك من خير ما سألك عبدك ونبيك ، وأعوذ بك من شر [ ما استعاذ بك ] [ منه ] عبدك ونبيك . اللهم إني أسألك الجنة ، وما قرب إليها من قول أو عمل ، وأعوذ بك من النار وما قرب إليها من قول أو عمل ، وأسألك أن تجعل كل قضاء قضيته لي خيرا » . (1) .
71- « اللهم احفظني بالإسلام قائما ، واحفظني بالإسلام قاعدا ، واحفظني بالإسلام راقدا ، ولا تشمت بي عدوا ولا حاسدا . اللهم إني أسألك من كل خير خزائنه بيدك ، وأعوذ بك من كل شر خزائنه بيدك » . (2) .
72- « اللهم اقسم لنا من خشيتك ما تحول به بيننا وبين معاصيك ، ومن طاعتك ما تبلغنا به جنتك ، ومن اليقين ما تهون به علينا مصائب الدنيا ، اللهم متعنا بأسماعنا ، وأبصارنا ، وقواتنا ما أحييتنا ، واجعله الوارث منا ، واجعل ثأرنا على من ظلمنا ، وانصرنا على من عادانا ، ولا تجعل مصيبتنا في ديننا ، ولا تجعل الدنيا أكبر همنا ، ولا مبلغ علمنا ، ولا تسلط علينا من لا يرحمنا » . (3) .
_________
(1) ابن ماجه 2 / 1264 وأحمد 6 / 134 ولفظ الزيادة الثانية له ، والحاكم وصححه ووافقه الذهبي 1 / 521 ولفظ الزيادة الأولى له ، وانظر صحيح ابن ماجه 2 / 327 .
(2) الحاكم 1 / 525 وصححه ووافقه الذهبي ، وانظر صحيح الجامع 2 / 398 والأحاديث الصحيحة 4 / 54 برقم 1540 .
(3) الترمذي 5 / 528 والحاكم 1 / 258 وصححه ووافقه الذهبي ، وابن السني برقم 446 وانظر صحيح الترمذي 3 / 168 وصحيح الجامع 1 / 400 .

73- « اللهم إني أعوذ بك من الجبن ، وأعوذ بك من البخل ، وأعوذ بك من أن أرد إلى أرذل العمر ، وأعوذ بك من فتنة الدنيا وعذاب القبر » . (1) .
74- « اللهم اغفر لي خطيئتي ، وجهلي ، وإسرافي في أمري ، وما أنت أعلم به مني ، اللهم اغفر لي هزلي وجدي ، وخطئي وعمدي ، وكل ذلك عندي » (2) .
75 - « اللهم إني ظلمت نفسي ظلما كثيرا ، ولا يغفر الذنوب إلا أنت . فاغفر لي مغفرة من عندك ، وارحمني إنك أنت الغفور الرحيم » . (3) .
76- « اللهم لك أسلمت ، وبك آمنت ، وعليك توكلت ، وإليك أنبت وبك خاصمت . اللهم إني أعوذ بعزتك لا إله إلا أنت أن تضلني . أنت الحي الذي لا يموت ، والجن والإنس يموتون » (4) .
77- « اللهم إنا نسألك موجبات رحمتك ، وعزائم مغفرتك ، والسلامة من كل إثم ، والغنيمة من كل بر ، والفوز بالجنة ، والنجاة من النار » . (5) .
78- « اللهم اجعل أوسع رزقك علي عند كبر سني ، وانقطاع عمري » . (6) .
79- « اللهم اغفر لي ذنبي ، ووسع لي في داري ، وبارك لي في رزقي » . (7) .
80- « اللهم إني أسألك من فضلك ورحمتك ، فإنه لا يملكها إلا أنت » (8) .
_________
(1) البخاري مع الفتح 11 / 181 .
(2) البخاري مع الفتح 11 / 196 برقم 6398.
(3) البخاري 1 / 302 ، ومسلم 4 / 2078 .
(4) البخاري 7 / 167 ، ومسلم 4 / 2086 .
(5) الحاكم 1 / 525 وصححه ووافقه الذهبي ، وانظر الأذكار للنووي ص 340 فقد حسنه المحقق عبد القادر الأرنؤوط .
(6) الحاكم 1 / 542 وانظر صحيح الجامع 1 / 396 والأحاديث الصحيحة رقم 1539 .
(7) أحمد 4 / 63 و 5 / 375 وانظر صحيح الجامع 1 / 399 .
(8) أخرجه الطبراني . وقال الهيثمي في مجمع الزوائد 10 / 159 : رجاله رجال الصحيح غير محمد بن زياد وهو ثقة وانظر صحيح الجامع 1 / 404 .

81- « اللهم إني أعوذ بك من التردي ، والهدم ، والغرق ، والحرق ، وأعوذ بك أن يتخبطني الشيطان عند الموت ، وأعوذ بك أن أموت في سبيلك مدبرا ، وأعوذ بك أن أموت لديغا » (1) .
82- « اللهم إني أعوذ بك من الجوع ؛ فإنه بئس الضجيع ، وأعوذ بك من الخيانة ، فإنها بئست البطانة » . (2) .
83- « اللهم إني أعوذ بك من العجز ، والكسل ، والجبن ، والبخل ، والهرم ، والقسوة ، والغفلة ، والعيلة ، والذلة ، والمسكنة ، وأعوذ بك من الفقر ، والكفر ، والفسوق ، والشقاق ، والنفاق ، والسمعة ، والرياء ، وأعوذ بك من الصمم ، والبكم ، والجنون ، والجذام ، والبرص ، وسيئ الأسقام » (3) .
84- « اللهم إني أعوذ بك من الفقر ، والقلة ، والذلة ، وأعوذ بك من أن أظلم أو أظلم » . (4) .
85- « اللهم إني أعوذ بك من جار السوء في دار المقامة ؛ فإن جار البادية يتحول » (5) .
86- « اللهم إني أعوذ بك من قلب لا يخشع ، ومن دعاء لا يسمع ، ومن نفس لا تشبع ، ومن علم لا ينفع . أعوذ بك من هؤلاء الأربع » . (6) .
87- « اللهم إني أعوذ بك من يوم السوء ، ومن ليلة السوء ، ومن ساعة السوء ، ومن صاحب السوء ، ومن جار السوء في دار المقامة » . (7) .
_________
(1) أخرجه النسائي ، وأبو داود 2 / 92 وانظر صحيح النسائي 3 / 1123 .
(2) أبو داود 2 / 91 ، والنسائي 8 / 263 ، وابن ماجه وانظر صحيح النسائي 3 / 1112 .
(3) الحاكم ، والبيهقي ، وانظر صحيح الجامع 1 / 406 وإرواء الغليل برقم 852 .
(4) النسائي وأبو داود 2 / 91 وانظر صحيح النسائي 3 / 1111 وصحيح الجامع 1 / 407 .
(5) الحاكم 1 / 532 وصححه ووافقه الذهبي ، وأخرجه النسائي 8 / 274 وانظر صحيح الجامع 1 / 408 وصحيح النسائي 3 / 1118 .
(6) الترمذي 5 / 519 وأبو داود 2 / 92 وانظر صحيح الجامع 1 / 410 وصحيح النسائي 3 / 1113 .
(7) أخرجه الطبراني وقال الهيثمي في مجمع الزوائد 10 / 144 : ورجاله رجال الصحيح . وانظر صحيح الجامع 1 / 411 .

88- « اللهم إني أسألك الجنة وأستجير بك من النار » ( ثلاث مرات ) . (1) .
89- « اللهم فقهني في الدين » . (2) .
90- « اللهم إني أعوذ بك أن أشرك بك وأنا أعلم ، وأستغفرك لما لا أعلم » . (3) .
91- « اللهم انفعني بما علمتني ، وعلمني ما ينفعني ، وزدني علما » . (4) .
92- « اللهم إني أسألك علما نافعا ، ورزقا طيبا ، وعملا متقبلا » . (5) .
93- « اللهم إني أسألك يا ألله بأنك الواحد الأحد ، الصمد ، الذي لم يلد ولم يولد ، ولم يكن له كفوا أحد ، أن تغفر لي ذنوبي ، إنك أنت الغفور الرحيم » . (6) .
94- « اللهم إني أسألك بأن لك الحمد ، لا إله إلا أنت [ وحدك لا شريك لك ] ، المنان [ يا ] بديع السماوات والأرض ، يا ذا الجلال والإكرام ، يا حي يا قيوم ، إني أسألك [ الجنة وأعوذ بك من النار ] » . (7) .
95- « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت ، الأحد ، الصمد ، الذي لم يلد ، ولم يولد ، ولم يكن له كفوا أحد » (8) .
96- « رب اغفر لي ، وتب علي ، إنك أنت التواب الغفور » . (9) .
_________
(1) الترمذي 4 / 700 وابن ماجه 1453 والنسائي وانظر صحيح الترمذي 2 / 319 وصحيح النسائي 3 / 1121 ولفظه « من سأل الله الجنة ثلاث مرات قالت الجنة : اللهم ادخله الجنة ومن استجار من النار ثلاث مرات قالت النار اللهم أجره من النار » .
(2) يدل عليه رواية البخاري ومسلم في دعاء النبي - صلى الله عليه وسلم -لابن عباس رضي الله عنهما ، انظر البخاري مع الفتح 1 / 44 ومسلم 4 / 1797 .
(3) رواه أحمد 4 / 403 وغيره وانظر صحيح الترغيب والترهيب للألباني 1 / 19 .
(4) أخرجه ابن ماجه 1 / 92 وانظر صحيح ابن ماجه 1 / 47 .
(5) أخرجه ابن ماجه 1 / 298 وانظر صحيح ابن ماجه 1 / 152 .
(6) النسائي بلفظه 3 / 52 وأحمد 4 / 338 وانظر صحيح النسائي 1 / 279 .
(7) أبو داود 2 / 80 وابن ماجه 2 / 1268 والنسائي 3 / 52 والترمذي 5 / 550 وانظر صحيح النسائي 1 / 279 .
(8) أبو داود 2 / 79 والترمذي 5 / 515 وابن ماجه 2 / 1267 وأحمد 5 / 360 وانظر صحيح سنن الترمذي 3 / 163 .
(9) أبو داود ، والترمذي واللفظ له ، والنسائي ، وابن ماجه 2 / 1353 وانظر صحيح ابن ماجه 2 / 321 وصحيح الترمذي 3 / 153 .

97- « اللهم بعلمك الغيب ، وقدرتك على الخلق ، أحيني ما علمت الحياة خيرا لي ، وتوفني إذا علمت الوفاة خيرا لي ، اللهم إني أسألك خشيتك في الغيب والشهادة ، وأسألك كلمة الحق في الرضا والغضب ، وأسألك القصد في الغنى والفقر ، وأسألك نعيما لا ينفد ، وأسألك قرة عين لا تنقطع ، وأسألك الرضا بعد القضاء ، وأسألك برد العيش بعد الموت ، وأسألك لذة النظر إلي وجهك ، والشوق إلي لقائك ، في غير ضراء مضرة ، ولا فتنة مضلة ، اللهم زينا بزينة الإيمان ، واجعلنا هداة مهتدين » . (1) .
98- « اللهم ارزقني حبك ، وحب من ينفعني حبه عندك ، اللهم ما رزقتني مما أحب فاجعله قوة لي فيما تحب ، اللهم ما زويت عني مما أحب فاجعله فراغا لي فيما تحب » . (2) .
99- « اللهم طهرني من الذنوب والخطايا ، اللهم نقني منها كما ينقى الثوب الأبيض من الدنس ، اللهم طهرني بالثلج والبرد والماء البارد » . (3) .
100- « اللهم إني أعوذ بك من البخل ، والجبن ، وسوء العمر ، وفتنة الصدر ، وعذاب القبر » . (4) .
101- « اللهم رب جبرائيل ، وميكائيل ، ورب إسرافيل ، أعوذ بك من حر النار ومن عذاب القبر » . (5) .
102- « اللهم ألهمني رشدي ، وأعذني من شر نفسي » . (6) .
_________
(1) النسائي 3 / 54 ، 55 وأحمد 4 / 364 وإسناده جيد ، وانظر : صحيح النسائي1 / 280 و 1 / 281 .
(2) أخرجه الترمذي 5 / 523 وحسنه . وقال الشيخ عبد القادر الأرنؤوط : وهو كما قال . انظر تحقيقه لجامع الأصول 4 / 341 .
(3) النسائي ا / 198 و 199 ، والترمذي 5 / 515 وانظر صحيح سنن النسائي 1 / 86 .
(4) النسائي 8 / 255 ولفظه : « كان النبي - صلى الله عليه وسلم - يتعوذ من خمس : من البخل ، والجبن ، وسوء العمر ، . وفتنة الصدر ، وعذاب القبر » وأخرجه أبو داود 2 / 9 . وانظر جامع الأصول بتحقيق الأرنؤوط 4 / 363 .
(5) أخرجه النسائي 8 / 278 وانظر صحيح النسائي 3 / 1121 .
(6) رواه أحمد 4 / 444 والترمذي واللفظ له 5 / 519 وإسناده عند أحمد جيد .

103- « اللهم إني أسألك علما نافعا ، وأعوذ بك من علم لا ينفع » . (1) .
104- « اللهم رب السماوات [ السبع ] ورب الأرض ، ورب العرش العظيم ، ربنا ورب كل شيء ، فالق الحب والنوى ، ومنزل التوراة والإنجيل والفرقان ، أعوذ بك من شر كل شيء أنت آخذ بناصيته ، اللهم أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء ، اقض عنا الدين وأغننا من الفقر » . (2) .
105- « اللهم ألف بين قلوبنا ، وأصلح ذات بيننا ، واهدنا سبل السلام ، ونجنا من الظلمات إلى النور ، وجنبنا الفواحش ما ظهر منها وما بطن ، وبارك لنا في أسماعنا ، وأبصارنا ، وقلوبنا ، وأزواجنا ، وذرياتنا ، وتب علينا إنك أنت التواب الرحيم ، واجعلنا شاكرين لنعمك مثنين بها عليك قابلين لها وأتممها علينا » . (3) .
_________
(1) ابن ماجه 2 / 1263 ، وانظر صحيح سنن ابن ماجه 2 / 327 ولفظه « سلو الله علما نافعا وتعوذوا بالله من علم لا ينفع » .
(2) أخرجه مسلم 4 / 2084 عن أبي هريرة رضى الله عنه.
(3) أخرجه الحاكم وقال : صحيح على شرط مسلم ، ووافقه الذهبي 1 / 265 .

106- « اللهم إني أسألك خير المسألة ، وخير الدعاء ، وخير النجاح ، وخير العمل ، وخير الثواب ، وخير الحياة ، وخير الممات ، وثبتني ، وثقل موازيني ، وحقق إيماني ، وارفع درجاتي ، وتقبل صلاتي ، واغفر خطيئتي ، وأسألك الدرجات العلى من الجنة ، اللهم إني أسألك فواتح الخير ، وخواتمه ، وجوامعه ، وأوله ، وظاهره ، وباطنه ، والدرجات العلى من الجنة آمين . اللهم إني أسألك خير ما آتى ، وخير ما أفعل ، وخير ما أعمل ، وخير ما بطن ، وخير ما ظهر ، والدرجات العلى من الجنة آمين . اللهم إني أسألك أن ترفع ذكري ، وتضع وزري ، وتصلح أمري ، وتطهر قلبي ، وتحصن فرجي ، وتنور قلبي ، وتغفر لي ذنبي ، وأسألك الدرجات العلى من الجنة آمين .
اللهم إني أسألك أن تبارك في نفسي ، وفي سمعي ، وفي بصري ، وفي روحي ، وفي خلقي ، وفي خلقي ، وفي أهلي ، وفي محياي ، وفي مماتي ، وفي عملي ، فتقبل حسناتي ، وأسألك الدرجات العلى من الجنة آمين » . (1) .
107- « اللهم جنبني منكرات الأخلاق ، والأهواء ، والأعمال ، والأدواء » . (2) .
108- « اللهم قنعني بما رزقتني ، وبارك لي فيه ، واخلف علي كل غائبة لي بخير » . (3) .
109- « اللهم حاسبني حسابا يسيرا » . (4) .
_________
(1) أخرجه الحاكم عن أم سلمة مرفوعا وصححه ووافقه الذهبي 1 / 520 .
(2) أخرجه الحاكم وقال صحيح على شرط مسلم ووافقه الذهبي 1 / 532 .
(3) أخرجه الحاكم وصححه ووافقه الذهبي 1 / 510 عن ابن عباس رضي الله عنهما .
(4) رواه أحمد 6 / 48 والحاكم وقال صحيح على شرط مسلم ووافقه الذهبي ا / 255 قالت عائشة - رضي - : فلما انصرف قلت يا نبي الله ما الحساب اليسير ؟ قال : أن ينظر في كتابه فيتجاوز عنه إنه من نوقش الحساب يومئذ يا عائشة هلك وكل ما يصيب المؤمن يكفر الله - عز وجل - به عنه حتى الشوكة تشوكه « .

110- « اللهم أعنا على ذكرك ، وشكرك ، وحسن عبادتك » . (1) .
111- « اللهم إني أسألك إيمانا لا يرتد ، ونعيما لا ينفد ، ومرافقة محمد - صلى الله عليه وسلم - في أعلى جنة الخلد » . (2) .
112- « اللهم قني شر نفسي ، واعزم لي على أرشد أمري ، اللهم اغفر لي ما أسررت ، وما أعلنت ، وما أخطأت ، وما عمدت ، وما علمت ، وما جهلت » . (3) .
113- « اللهم إني أعوذ بك من غلبة الدين ، وغلبة العدو ، وشماتة الأعداء » . (4) .
114- « اللهم اغفر لي ، واهدني ، وارزقني ، وعافني ، أعوذ بالله من ضيق المقام يوم القيامة » . (5) .
115- « اللهم متعني بسمعي ، وبصري ، واجعلهما الوارث مني ، وانصرني على من يظلمني ، وخذ منه بثأري » . (6) .
116- « اللهم إني أسألك عيشة نقية ، وميتة سوية ، ومردا غير مخز ولا فاضح » . (7) .
_________
(1) الحاكم 1 / 499 وصححه ووافقه الذهبي وهو كما قالا وهو عند أبي داود 2 / 86 والنسائي في السهو 3 / 53 أن النبي - صلى الله عليه وسلم - أوصى معاذا أن يقولها في دبر كل صلاة .
(2) أخرجه ابن حبان ( موارد ) ص 604 برقم 2436 عن ابن مسعود - رضي الله عنه - موقوفا ، ورواه أحمد من طريق آخر 9 / 386 ، 400 ، والنسائي في عمل اليوم والليلة رقم 869 .
(3) الحاكم 1 / 510 وصححه ووافقه الذهبي وأخرجه أحمد 4 / 444 وقال الحافظ في الإصابة : إسناده صحيح .
(4) أخرجه النسائي 8 / 265 وانظر صحيح النسائي 3 / 1113 .
(5) النسائي 3 / 209 وابن ماجه 1 / 431 وغيرهما وانظر صحيح سنن النسائي 1 / 356 وصحيح ابن ماجه 1 / 226 .
(6) أخرجه الترمذي . وانظر صحيح الترمذي 3 / 188 وأخرجه الحاكم وصححه ووافقه 1 / 523 .
(7) زوائد مسند البزار 2 / 442 برقم 2177 ، والطبراني ، وانظر : مجمع الزوائد10 / 179 قال : إسناد الطبراني جيد .

117- « اللهم لك الحمد كله ، اللهم لا قابض لما بسطت ، ولا باسط لما قبضت ، ولا هادي لمن أضللت ولا مضل لمن هديت ، ولا معطي لما منعت ولا مانع لما أعطيت ، ولا مقرب لما باعدت ، ولا مباعد لما قربت ، اللهم ابسط علينا من بركاتك ورحمتك وفضلك ورزقك ، اللهم إني أسألك النعيم المقيم الذي لا يحول ولا يزول ، اللهم إني أسألك النعيم يوم العيلة ، والأمن يوم الخوف ، اللهم إني عائذ بك من شر ما أعطيتنا وشر ما منعتنا ، اللهم حبب إلينا الإيمان وزينه في قلوبنا وكره إلينا الكفر والفسوق والعصيان واجعلنا من الراشدين ، اللهم توفنا مسلمين ، وأحينا مسلمين ، وألحقنا بالصالحين غير خزايا ولا مفتونين ، اللهم قاتل الكفرة الذين يكذبون رسلك ويصدون عن سبيلك ، واجعل عليهم رجزك وعذابك ، اللهم قاتل الكفرة الذين أوتوا الكتاب ، إله الحق [ آمين ] » . (1) .
118- « اللهم اغفر لي ، وارحمني ، واهدني ، وعافني ، وارزقني » . (2) .
" . . . « واجبرني وارفعني » . (3) .
119- « اللهم زدنا ولا تنقصنا ، وأكرمنا ولا تهنا ، وأعطنا ولا تحرمنا ، وآثرنا ولا تؤثر علينا ، وأرضنا وارض عنا » . (4) .
120- « اللهم أحسنت خلقي فأحسن خلقي » . (5) .
_________
(1) أحمد بلفظه 3 / 424 وما بين المعكوفين للحاكم 1 / 507 ، 3 / 23-24 ، وأخرجه البخاري في الأدب المفرد برقم 699 وصححه الألباني في تخريج فقه السيرة ص 284 وفي صحيح الأدب المفرد للبخاري برقم 538 ص 259 .
(2) مسلم 4 / 2072-2073 ، 4 / 2078 وفي رواية لمسلم « فإن هؤلاء تجمع لك دنياك وآخرتك » وفي سنن أبي داود قال : « فلما ولى الأعرابي قال النبي صلى الله عليه وسلم : » لقد ملأ يديه من الخير « 1 / 220 ، .
(3) انظر : صحيح ابن ماجه 1 / 148 ، وصحيح الترمذي 1 / 90 .
(4) الترمذي 5 / 326 برقم 173 3 ، والحاكم 2 / 98 وصححه ، وحسنه الشيخ عبد القادر الأرنؤوط في تحقيقه لجامع الأصول11 / 282 برقم 8847 .
(5) أخرجه أحمد 6 / 68 ، 155 ، 1 / 403 وصححه الألباني في إرواء الغليل 1 / 155 برقم 74 .

121- « اللهم ثبتني واجعلني هاديا مهديا » . (1) .
122- « اللهم آتني الحكمة التي من أوتيها فقد أوتي خيرا كثيرا » . (2) .
اللهم صل وسلم على نبينا محمد وعلى آله وأصحابه أجمعين ومن تبعهم بإحسان إلى يوم الدين .
العلاج بالرقى
من الكتاب والسنة
الفقير إلى الله تعالى
سعيد بن علي بن وهف القحطاني
_________
(1) دل عليه دعاء النبي -صلى الله عليه وسلم- لجرير - رضي الله عنه - . انظر البخاري مع الفتح 6 / 161 .
(2) قال سبحانه وتعالى : يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا وما يذكر إلا أولو الألباب ( سورة البقرة ، الآية : 269 ، ).

بسم الله الرحمن الرحيم
المقدمة : أهمية العلاج بالقرآن والسنة
إن الحمد لله نحمده ، ونستعينه ، ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلي يوم الدين وسلم تسليما كثيرا . أما بعد : فلا شك ولا ريب أن العلاج بالقرآن الكريم وبما ثبت عن النبي - صلى الله عليه وسلم - من الرقى هو علاج نافع وشفاء تام { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } ، (1) ، { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (2) ، ومن هنا لبيان الجنس ، فإن القران كله شفاء كما في الآية المتقدمة (3) { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ }{ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } . (4) .
_________
(1) سورة فصلت ، الآية : 44 .
(2) سورة الإسراء ، الآية : 82 .
(3) انظر الجواب الكافي لمن سأل عن الدواء الشافي لابن القيم ، ص 20 .
(4) سورة يونس ، الآية : 57 .

فالقرآن هو الشفاء التام من جميع الأدواء القلبية والبدنية ، وأدواء الدنيا والآخرة ، وما كل أحد يؤهل ولا يوفق للاستشفاء بالقرآن ، وإذا أحسن العليل التداوي به وعالج به مرضه بصدق وإيمان ، وقبول تام ، واعتقاد جازم ، واستيفاء شروطه ، لم يقاومه الداء أبدا . وكيف تقاوم الأدواء كلام رب الأرض والسماء الذي لو نزل على الجبال لصدعها ، أو على الأرض لقطعها ، فما من مرض من أمراض القلوب والأبدان إلا وفي القرآن سبيل الدلالة على علاجه ، وسببه ، والحمية منه لمن رزقه الله فهما لكتابه . والله - عز وجل - قد ذكر في القرآن أمراض القلوب والأبدان ، وطب القلوب والأبدان .
فأما أمراض القلوب فهي نوعان : مرض شبهة وشك ، ومرض شهوة وغي ، وهو سبحانه يذكر أمراض القلوب مفصلة ويذكر أسباب أمراضها وعلاجها (1) قال تعالى : { أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } (2) ، قال العلامة ابن القيم رحمه الله : " فمن لم يشفه القرآن فلا شفاه الله ومن لم يكفه فلا كفاه الله " . (3) .
_________
(1) انظر : زاد المعاد 4 / 6و 4 / 352 .
(2) سورة العنكبوت ، الآية : 51 .
(3) زاد المعاد 4 / 352 .

وأما أمراض الأبدان فقد أرشد القرآن إلى أصول طبها ومجامعه وقواعده ، وذلك أن قواعد طب الأبدان كلها في القرآن العظيم وهي ثلاثة : حفظ الصحة ، والحمية عن المؤذي ، واستفراغ المواد الفاسدة المؤذية ، والاستدلال بذلك على سائر أفراد هذه الأنواع . (1) .
ولو أحسن العبد التداوي بالقرآن لرأى لذلك تأثيرا عجيبا في الشفاء العاجل .
قال الإمام ابن القيم - رحمه الله تعالى - : " لقد مر بي وقت في مكة سقمت فيه ، ولا أجد طبيبا ولا دواء فكنت أعالج نفسي بالفاتحة ، فأرى لها تأثيرا عجيبا ، آخذ شربة من ماء زمزم وأقرؤها عليها مرارا ثم أشربه فوجدت بذلك البرء التام ، ثم صرت أعتمد ذلك عند كيثر من الأوجاع فأنتفع به غاية الانتفاع ، فكنت أصف ذلك لمن يشتكي ألما فكان كثير منهم يبرأ سريعا " . (2) .
_________
(1) المرجع السابق 4 / 352 و 4 / 6 .
(2) انظر : زاد المعاد 4 / 178 ، والجواب الكافي ص 21.

وكذلك العلاج بالرقى النبوية الثابتة من أنفع الأدوية ، والدعاء إذا سلم من الموانع من أنفع الأسباب في دفع المكروه وحصول المطلوب ، فهو من أنفع الأدوية ، وخاصة مع الإلحاح فيه ، وهو عدو البلاء ، يدافعه ويعالجه ، ويمنع نزوله ، أو يخففه إذا نزل (1) ، « الدعاء ينفع مما نزل ومما لم ينزل فعليكم عباد الله بالدعاء » (2) « لا يرد القضاء إلا الدعاء ولا يزيد في العمر إلا البر » (3) ولكن ها هنا أمر ينبغي التفطن له : وهو أن الآيات ، والأذكار ، والدعوات ، والتعوذات التي يستشفى بها ويرقى بها هي في نفسها نافعة شافية ، ولكن تستدعي قبول وقوة الفاعل وتأثيره فمتى تخلف الشفاء كان لضعف تأثير الفاعل ، أو لعدم قبول المنفعل ، أو لمانع قوي فيه يمنع أن ينجع فيه الدواء ؛ فإن العلاج بالرقى يكون بأمرين :
أمر من جهة المريض ، وأمر من جهة المعالج ، فالذي من جهة المريض يكون بقوة نفسه وصدق توجهه إلى الله تعالى ، واعتقاده الجازم بأن القرآن شفاء ورحمة للمؤمنين ، والتعوذ الصحيح الذي قد تواطأ عليه القلب واللسان ؛ فإن هذا نوع محاربة ، والمحارب لا يتم له الانتصار من عدوه إلا بأمرين :
_________
(1) انظر الجواب الكافي ص 22- 25 .
(2) الترمذي والحاكم وأحمد وحسنه الألباني . انظر صحيح الجامع 3 / 151 برقم 3403 .
(3) الحاكم والترمذي وحسنه الألباني . انظر : سلسلة الأحاديث الصحيحة 1 / 76 برقم 154 .

أن يكون السلاح صحيحا في نفسه جيدا ، وأن يكون الساعد قويا ، فمتى تخلف أحدهما لم يغن السلاح كثير طائل فكيف إذا عدم الأمران جميعا : يكون القلب خرابا من التوحيد والتوكل والتقوى والتوجه ، ولا سلاح له .
الأمر الثاني من جهة المعالج بالقرآن والسنة أن يكون فيه هذان الأمران أيضا (1) ، ولهذا قال ابن التين - رحمه الله تعالى - : " الرقى بالمعوذات وغيرها من أسماء الله هو الطب الروحاني إذا كان على لسان الأبرار من الخلق حصل الشفاء بإذن الله تعالى " . (2) .
وقد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط :
ا- أن تكون بكلام الله تعالى أو بأسمائه وصفاته أو كلام رسوله صلى الله عليه وسلم .
2- أن تكون باللسان العربي أو بما يعرف معناه من غيره .
3- أن يعتقد أن الرقية لا تؤثر بذاتها بل بقدرة الله تعالى (3) والرقية إنما هي سبب من الأسباب .
_________
(1) انظر : زاد المعاد 4 / 68 ، والجواب الكافي ص21 .
(2) فتح الباري 10 / 196 .
(3) انظر فتح الباري10 / 195 ، وفتاوى العلامة ابن باز 2 / 384 .

ولهذه الأهمية البالغة اختصرت قسم الرقى من كتابي " الذكر والدعاء والعلاج بالرقى من الكتاب والسنة " وزدت عليه فوائد نافعة إن شاء الله تعالى . وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن يجعله خالصا لوجهه الكريم وأن ينفعني به ، وأن ينفع به من قرأه ، أو طبعه ، أو كان سببا في نشره ، وجميع المسلمين إنه سبحانه ولي ذلك والقادر عليه . وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
الفقير إلى الله تعالى
سعيد بن علي بن وهف القحطاني
حرر في 18 / 6 / 1414هـ

1- علاج السحر
العلاج الإلهي للسحر قسمان :
القسم الأول : ما يتقى به السحر قبل وقوعه ومن ذلك :
1- القيام بجميع الواجبات ، وترك جميع المحرمات ، والتوبة من جميع السيئات .
2- الإكثار من قراءة القرآن الكريم بحيث يجعل له وردا منه كل يوم .

3- التحصن بالدعوات والتعوذات والأذكار المشروعة ومن ذلك : « بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » ثلاث مرات في الصباح والمساء (1) ، وقراءة آية الكرسي دبر كل صلاة وعند النوم ، وفي الصباح والمساء (2) ، وقراءة { قُلْ هُوَ اللَّهُ أَحَدٌ } والمعوذتين ثلاث مرات في الصباح والمساء وعند النوم ، وقول « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير » مائه مرة كل يوم (3) ، والمحافظة على أذكار الصباح والمساء ، والأذكار أدبار الصلوات ، وأذكار النوم ، والاستيقاظ منه ، وأذكار دخول المنزل والخروج منه ، وأذكار الركوب ، وأذكار دخول المسجد والخروج منه ، ودعاء دخول الخلاء والخروج منه ، ودعاء من رأى مبتلى ، وغير ذلك وقد ذكرت كثيرا من ذلك في حصن المسلم على حسب الأحوال ، والمناسبات ، والأماكن والأوقات ، ولا شك أن المحافظة على ذلك من الأسباب التي تمنع الإصابة بالسحر ، والعين ، والجان بإذن الله - تعالى - وهي أيضا من أعظم العلاجات بعد الإصابة بهذه الآفات وغيرها (4) .
_________
(1) الترمذي وأبو داود وابن ماجه وانظر صحيح ابن ماجه 2 / 332 .
(2) انظر الحاكم وصححه ووافقه الذهبي 1 / 562 وصحيح الترغيب والترهيب للألباني 1 / 273 برقم 658 .
(3) البخاري 4 / 95 ، ومسلم 4 / 2071 .
(4) انظر : زاد المعاد 4 / 126 ، ومجموع فتاوى العلامة ابن باز 3 / 277 ، وانظر الأسباب العشرة التي يندفع بها شر الحاسد والساحر في القسم الثالث من علاج العين ص 108 من هذا الكتاب .

4- أكل سبع تمرات على الريق صباحا إذا أمكن ؛ لقوله عليه الصلاة والسلام : « من اصطبح بسبع تمرات عجوة لم يضره ذلك اليوم سم ولا سحر » (1) ، والأكمل أن يكون من تمر المدينة مما بين الحرتين كما في رواية مسلم ، ويرى سماحة شيخنا العلامة عبد العزيز بن عبد الله ابن باز - حفظه الله - أن جميع تمر المدينة توجد فيه هذه الصفة لقوله - صلى الله عليه وسلم - : « من أكل سبع تمرات مما بين لابتيها حين يصبح » . . . " الحديث (2) .
كما يرى - حفظه الله - أن ذلك يرجى لمن أكل سبع تمرات من غير تمر المدينة مطلقا .
القسم الثاني : علاج السحر بعد وقوعه وهو أنواع :
النوع الأول : استخراجه وإبطاله إذا علم مكانه بالطرق المباحة شرعا وهذا من أبلغ ما يعالج به المسحور (3) .
_________
(1) البخاري مع الفتح 10 / 247 ، ومسلم 3 / 1618 .
(2) مسلم 3 / 1618 .
(3) انظر : زاد المعاد 4 / 124 ، والبخاري مع الفتح 10 / 132 ، ومسلم 4 / 1917 ، ومجموع فتاوى ابن باز 3 / 228 .

النوع الثاني : الرقية الشرعية ومنها : (1) أ- " يدق سبع ورقات من سدر أخضر بين حجرين أو نحوهما ثم يصب عليها ما يكفيه للغسل من الماء ويقرأ فيها : أعوذ بالله من الشيطان الرجيم { اللَّهُ }{ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) .
_________
(1) انظر : فتح الحق المبين في علاج الصرع والسحر والعين ص 138 .
(2) سورة البقرة ، الآية : 255 .

{ وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ }{ فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ }{ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ }{ وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ }{ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ }{ رَبِّ مُوسَى وَهَارُونَ } (1) { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ }{ فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ }{ فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ }{ وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (2) .
_________
(1) سورة الأعراف ، الآيات : 117- 122 .
(2) سورة يونس ، الآيات : 79- 82 .

{ قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى }{ قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ }{ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى }{ فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى }{ قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى }{ وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى }{ فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى } (1) .
بسم الله الرحمن الرحيم
{ قُلْ يَا أَيُّهَا الْكَافِرُونَ }{ لَا أَعْبُدُ مَا تَعْبُدُونَ }{ وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ }{ وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ }{ وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ }{ لَكُمْ دِينُكُمْ وَلِيَ دِينِ } .
بسم الله الرحمن الرحيم
{ قُلْ هُوَ اللَّهُ أَحَدٌ }{ اللَّهُ الصَّمَدُ }{ لَمْ يَلِدْ وَلَمْ يُولَدْ }{ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } .
بسم الله الرحمن الرحيم
_________
(1) سورة طه ، الآيات : 65- 70 .

{ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ }{ مِنْ شَرِّ مَا خَلَقَ }{ وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ }{ وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ }{ وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ } .
بسم الله الرحمن الرحيم
{ قُلْ أَعُوذُ بِرَبِّ النَّاسِ }{ مَلِكِ النَّاسِ }{ إِلَهِ النَّاسِ }{ مِنْ شَرِّ الْوَسْوَاسِ }{ الْخَنَّاسِ }{ الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ }{ مِنَ الْجِنَّةِ وَالنَّاسِ } .
وبعد قراءة ما ذكر في الماء يشرب منه ثلاث مرات ويغتسل بالباقي وبذلك يزول الداء إن شاء الله تعالى وإن دعت الحاجة إلى إعادة ذلك مرتين أو أكثر فلا بأس حتى يزول المرض وقد جرب كثيرا فنفع الله به وهو جيد لمن حبس عن زوجته . (1) .
ب- تقرأ سورة الفاتحة ، وآية الكرسي ، والآيتين الأخيرتين من سورة البقرة ، وسورة الإخلاص ، والمعوذتين ثلاث مرات أو أكثر مع النفث ومسح الوجع باليد اليمنى . (2) .
جـ - التعوذات والرقى والدعوات الجامعة :
1- أسأل الله العظيم رب العرش العظيم أن يشفيك ( سبع مرات )0 (3) .
_________
(1) انظر : فتاوى ابن باز 3 / 279 ، وفتح المجيد ص 346 ، والصارم البتار في التصدي للسحرة والأشرار لوحيد عبد السلام ص 109- 117 فهناك رقية مفيدة ومطولة نافعة إن شاء الله تعالى ، ومصنف عبد الرزاق 11 / 13 وفتح الباري 10 / 233 .
(2) انظر : البخاري مع الفتح 9 / 62 ، ومسلم 4 / 1723 ، والبخاري مع الفتح 10 / 208 .
(3) الترمذي وأبو داود 3 / 187 ، والترمذي 2 / 410 وانظر صحيح الجامع 5 / 180 و 322 .

2- يضع المريض يده على الذي يؤلمه من جسده ويقول : " بسم الله " ثلاث مرات ، ويقول : " أعوذ بالله وقدرته من شر ما أجد وأحاذر ( سبع مرات ) . (1) .
3- « اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » . (2) .
4- « أعوذ بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة » . (3)
5- « أعوذ بكلمات الله التامات من شر ما خلق » . (4) .
6- « أعوذ بكلمات الله التامات من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون » . (5) .
7- « أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما خلق ، وبرأ وذرأ ، ومن شر ما ينزل من السماء ، ومن شر ما يعرج فيها ، ومن شر ما ذرأ في الأرض ، ومن شر ما يخرج منها ، ومن شر فتن الليل والنهار ، ومن شر كل طارق إلا طارقا يطرق بخير يا رحمن » . (6) .
8- « اللهم رب السماوات السبع ورب العرش العظيم ، ربنا ورب كل شيء ، فالق الحب والنوى ، ومنزل التوراة والإنجيل والقرآن ، أعوذ بك من شر كل شيء أنت آخذ بناصيته ، أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء » . . . " . (7) .
_________
(1) مسلم 4 / 1728 .
(2) البخاري مع الفتح 10 / 206 ، ومسلم 4 / 1721 .
(3) البخاري مع الفتح 6 / 408 .
(4) مسلم 4 / 1728 .
(5) أبو داود والترمذي ، وانظر صحيح الترمذي 3 / 171 .
(6) مسند أحمد 3 / 119 بإسناد صحيح ، وابن السني برقم 637 ، وانظر مجمع الزوائد 10 / 127 .
(7) مسلم 4 / 2084 .

9- « بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك » . (1) .
10- « بسم الله يبريك ومن كل داء يشفيك ومن شر حاسد إذا حسد ومن شر كل ذي عين » . (2) .
11- « بسم الله أرقيك من كل شيء يؤذيك من حسد حاسد ومن كل ذي عين الله يشفيك » . (3) .
وهذه التعوذات ، والدعوات ، والرقى يعالج بها من السحر ، والعين ، ومس الجان ، وجميع الأمراض ؛ فإنها رقى جامعة نافعة بإذن الله تعالى .
النوع الثالث : الاستفراغ بالحجامة في المحل أو العضو الذي ظهر أثر السحر عليه إن أمكن ذلك وإن لم يمكن كفى ما سبق ذكره من العلاج بحمد الله تعالى . (4) .
النوع الرابع : الأدوية الطبيعية ، فهناك أدوية طبيعية نافعة دل عليها القرآن الكريم والسنة المطهرة إذا أخذها الإنسان بيقين وصدق وتوجه مع الاعتقاد أن النفع من عند الله نفع الله بها إن شاء الله تعالى ، كما إن هناك أدوية مركبة من أعشاب ونحوها ، وهي مبنية على التجربة فلا مانع من الاستفادة منها شرعا ما لم تكن حراما (5) .
_________
(1) مسلم عن أبي سعيد - رضي الله عنه - 4 / 1718 .
(2) مسلم عن عائشة - رضي الله عنها - 4 / 1718 .
(3) سنن ابن ماجه عن عبادة بن الصامت رضي الله عنه ، وانظر صحيح ابن ماجه 2 / 268 .
(4) انظر : زاد المعاد 4 / 125 وهناك أنواع من علاج السحر بعد وقوعه لا بأس بها إذا جربت فنفعت . انظر : مصنف ابن أبي شيبة 7 / 386- 387 وفتح الباري 10 / 233- 234 ، ومصنف عبد الرزاق 11 / 13 ، والصارم البتار ص 194- 200 ، والسحر حقيقته وحكمه للدكتور مسفر الدميني ص 64- 66 .
(5) انظر : فتح الحق المبين في علاج الصرع والسحر والعين ص 139 .

ومن العلاجات الطبيعية النافعة بإذن الله تعالى : العسل (1) ، والحبة السوداء (2) ، وماء زمزم (3) ، وماء السماء ، لقوله تعالى : { وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا } (4) ، وزيت الزيتون ، لقوله - صلى الله عليه وسلم - : « كلوا الزيت وادهنوا به فإنه من شجرة مباركة » (5) ، وقد ثبت من واقع التجربة والاستعمال ، والقراءة أنه أفضل زيت (6) ، ومن الأدوية الطبيعية : الاغتسال والتنظف والتطيب . (7) .
_________
(1) انظر : ص 142 ، وفتح الحق المبين ص140 .
(2) انظر : ص 141 ، وفتح الحق المبين ص141 .
(3) انظر : ص 143 ، وفتح الحق المبين ص 144.
(4) سورة ق ، الآية : 9 .
(5) أحمد في المسند 3 / 497 ، والترمذي وابن ماجه ، وصححه الألباني في صحيح الترمذي 2 / 166.
(6) انظر : فتح الحق المبين في علاج الصرع والسحر والعين ص 142 .
(7) انظر : المرجع السابق ص145 .

2- علاج العين
علاج الإصابة بالعين أقسام :
القسم الأول : قبل الإصابة وهو أنواع :
ا- التحصن وتحصين من يخاف عليه بالأذكار ، والدعوات ، والتعوذات المشروعة كما في القسم الأول من علاج السحر . (1) .
2- يدعو من يخشى أو يخاف الإصابة بعينه - إذا رأى من نفسه أو ماله أو ولده أو أخيه أو غير ذلك مما يعجبه - بالبركة " ما شاء الله لا قوة إلا بالله اللهم بارك عليه " لقوله -صلى الله عليه وسلم - : « إذا رأى أحدكم من أخيه ما يعجبه فليدع له بالبركة » . (2) .
3- ستر محاسن من يخاف عليه العين . (3) .
القسم الثاني : بعد الإصابة بالعين وهو أنواع :
1- إذا عرف العائن أمر أن يتوضأ ثم يغتسل منه المصاب بالعين . (4) .
2- الإكثار من قراءة { قُلْ هُوَ اللَّهُ أَحَدٌ } والمعوذتين ، وفاتحة الكتاب ، وآية الكرسي ، وخواتيم سورة البقرة ، والأدعية المشروعة في الرقية مع النفث ومسح موضع الألم باليد اليمنى كما في النوع الثاني من علاج السحر فقرة " ج " من رقم 1- 11 . (5) .
3- " يقرأ في ماء مع النفث ثم يشرب منه المريض ويصب عليه الباقي (6) ، أو يقرأ في زيت ويدهن به " (7) ، وإذا كانت القراءة في ماء زمزم كان أكمل إن تيسر (8) ، أو ماء السماء . (9) .
_________
(1) انظر : ص 85 من هذا الكتاب .
(2) موطأ مالك 2 / 938 وابن ماجه 2 / 1160 وأحمد 4 / 447 ، وانظر : صحيح ابن ماجه 2 / 265 . وانظر : زاد المعاد 4 / 170 ، والصارم البتار في التصدي للسحرة والأشرار للشيخ وحيد عبد السلام ص 229- 252 .
(3) انظر : شرح السنة للبغوي 13 / 116 وزاد المعاد 4 / 173 .
(4) انظر : سنن أبي داود 4 / 9 وزاد المعاد 4 / 163 وانظر الوقاية والعلاج من الكتاب والسنة لمحمد بن شايع ص 144-147 .
(5) انظر ص 96 من هذا الكتاب .
(6) سنن أبي داود 4 / 10 فعل ذلك صلى الله عليه وسلم لثابت بن قيس .
(7) مسند أحمد 3 / 497 ، وانظر سلسلة الأحاديث الصحيحة1 / 108 برقم 379 .
(8) انظر : ص 78 و 103 ، 143 .
(9) انظر : ص 103 .

4- لا بأس أن تكتب للمريض آيات من القرآن ثم تغسل ويشربها (1) ومن ذلك الفاتحة ، وآية الكرسي ، والآيتان الأخيرتان من سورة البقرة ، وقل هو الله أحد ، والمعوذتان وأدعية الرقية كما في النوع الثاني من علاج السحر فقرة " ب " و " ج " من رقم 1- 11 . (2) .
القسم الثالث : عمل الأسباب التي تدفع عين الحاسد وهي كالتالي :
1- الاستعاذة بالله من شره .
2- تقوى الله وحفظه عند أمره ونهيه سبحانه « احفظ الله يحفظك » . (3) .
3- الصبر على الحاسد والعفو عنه فلا يقاتله ، ولا يشكوه ، ولا يحدث نفسه بأذاه .
4- التوكل على الله فمن يتوكل على الله فهو حسبه .
5- لا يخاف الحاسد ولا يملأ قلبه بالفكر فيه وهذا من أنفع الأدوية .
6- الإقبال على الله والإخلاص له وطلب مرضاته سبحانه .
7- التوبة من الذنوب لأنها تسلط على الإنسان أعداءه { وَمَا أَصَابَكُمْ مِنْ }{ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (4) .
8- الصدقة والإحسان ما أمكن فإن لذلك تأثيرا عجيبا في دفع البلاء والعين وشر الحاسد .
_________
(1) انظر : زاد المعاد لابن القيم 4 / 170 وفتاوى ابن تيمية 19 / 64 .
(2) انظر ص 96 من هذا الكتاب .
(3) الترمذي ، وانظر صحيح الترمذي 2 / 309 .
(4) سورة الشورى ، الآية : 30 .

9- إطفاء نار الحاسد والباغي والمؤذي بالإحسان إليه فكلما ازداد لك أذى وشرا وبغيا وحسدا ازددت إليه إحسانا وله نصيحة وعليه شفقة وهذا لا يوفق له إلا من عظم حظه من الله .
10- تجريد التوحيد وإخلاصه للعزيز الحكيم الذي لا يضر شيء ولا ينفع إلا بإذنه سبحانه وهو الجامع لذلك كله وعليه مدار هذه الأسباب ، فالتوحيد حصن الله الأعظم الذي من دخله كان من الآمنين .
فهذه عشرة أسباب يندفع بها شر الحاسد ، والعائن والساحر . (1) .
* * *
_________
(1) انظر : بدائع الفوائد لابن القيم 2 / 238- 245 .

3- علاج التباس الجني بالإنسي
علاج المصروع الذي يدخل به الجني ويلتبس به قسمان :
القسم الأول : قبل الإصابة :
من الوقاية المحافظة على جميع الفرائض والواجبات والابتعاد عن جميع المحرمات ، والتوبة من جميع السيئات ، والتحصن بالأذكار والدعوات ، والتعوذات المشروعة .
القسم الثاني : العلاج بعد دخول الجني :
ويكون بقراءة المسلم الذي وافق قلبه لسانه ورقيته للمصروع ، وأعظم العلاج الرقية بفاتحة الكتاب (1) ، وآية الكرسي ، والآيتين الأخيرتين من سورة البقرة ، وقل هو الله أحد ، وقل أعوذ برب الفلق ، وقل أعوذ برب الناس ، مع النفث على المصروع وتكرير ذلك ثلاث مرات أو أكثر وغير ذلك من الآيات القرآنية ، لأن القرآن كله فيه شفاء لما في الصدور ، وشفاء وهدى ورحمة للمؤمنين (2) وأدعية الرقية كما في النوع الثاني من علاج السحر فقرة " ب " و " ج " (3) ، ولا بد في هذا العلاج من أمرين : الأول من جهة المصروع ، بقوة نفسه ، وصدق توجهه إلى الله ، والتعوذ الصحيح الذي قد تواطأ عليه القلب واللسان ، والثاني من جهة المعالج أن يكون كذلك فإن السلاح بضاربه . (4) .
وإن أذن في أذن المصروع فحسن ؛ لأن الشيطان يفر من ذلك . (5) .
_________
(1) انظر : سنن أبي داود4 / 13-14 ، وأحمد 5 / 210 ، وسلسلة الأحاديث الصحيحة رقم 2028 .
(2) انظر : الفتح الرباني ترتيب مسند الإمام أحمد 17 / 183 .
(3) انظر : ص 96- 100 من هذا الكتيب .
(4) انظر : رقية مطولة مفيدة في وقاية الإنسان من الجن والشياطين ص81-84 ، والصارم البتار ص 109-117 للشيح وحيد عبد السلام ، وانظر زاد المعاد 4 / 66-69 وإيضاح الحق في دخول الجني بالإنسي والرد على من أنكر ذلك للعلامة عبد العزيز بن عبد الله بن باز ص 14 وفتاوى ابن تيمية 19 / 9- 65 و 24 / 276 والوقاية والعلاج من الكتاب والسنة لمحمد بن شايع ص 66-69 ، وانظر كيفية طرد الجن من البيت ، الوقاية والعلاج لمحمد بن شايع ص59 ، وعالم الجن والشياطين للأشقر ص130 .
(5) انظر : فتح الحق المبين في علاج الصرع والسحر والعين ص112 ، والبخاري برقم 574 .

4- علاج الأمراض النفسية
(1) أعظم العلاج للأمراض النفسية وضيق الصدر باختصار ما يلي :
1- الهدى والتوحيد ، كما أن الضلال والشرك من أعظم أسباب ضيق الصدر .
2- نور الإيمان الصادق الذي يقذفه الله في قلب العبد ، مع العمل الصالح .
3- العلم النافع ، فكلما اتسع علم العبد انشرح صدره واتسع .
4- الإنابة والرجوع إلي الله سبحانه ، ومحبته بكل القلب ، والإقبال عليه والتنعم بعبادته .
5- دوام ذكر الله على كل حال وفي كل موطن فللذكر تأثير عجيب في انشراح الصدر ، ونعيم القلب ، وزوال الهم والغم .
6- الإحسان إلى الخلق بأنواع الإحسان والنفع لهم بما يمكن فالكريم المحسن أشرح الناس صدرا ، وأطيبهم نفسا ، وأنعمهم قلبا .
7- الشجاعة ، فإن الشجاع منشرح الصدر متسع القلب .
8- إخراج دغل (2) القلب من الصفات المذمومة التي توجب ضيقه وعذابه : كالحسد ، والبغضاء ، والغل ، والعداوة ، والشحناء ، والبغي ، وقد ثبت أنه عليه - الصلاة والسلام - « سئل عن أفضل الناس فقال : " كل مخموم القلب صدوق اللسان " ، فقالوا : صدوق اللسان نعرفه فما مخموم القلب ؟ قال : " هو التقي ، النقي ، لا إثم فيه ، ولا بغي ، ولا غل ، ولا حسد » . (3) .
_________
(1) انظر في ذلك أسباب شرح الصدر في زاد المعاد 2 / 23-28 ، وكتاب الوسائل المفيدة للحياة السعيدة للعلامة عبد الرحمن بن ناصر السعدي .
(2) ودغل الشيء عيب فيه يفسده .
(3) أخرجه ابن ماجه برقم 4216 ، وانظر صحيح ابن ماجه 2 / 411 .

9- ترك فضول النظر والكلام ، والاستماع ، والمخالطة ، والأكل ، والنوم ؛ فإن ترك ذلك من أسباب شرح الصدر ، ونعيم القلب وزوال همه وغمه .
10- الاشتغال بعمل من الأعمال أو علم من العلوم النافعة ؛ فإنها تلهي القلب عما أقلقه .
11- الاهتمام بعمل اليوم الحاضر وقطعه عن الاهتمام في الوقت المستقبل وعن الحزن على الوقت الماضي فالعبد يجتهد فيما ينفعه في الدين والدنيا ، ويسأل ربه نجاح مقصده ، ويستعينه على ذلك ؛ فإن ذلك يسلي عن الهم والحزن .
12- النظر إلى من هو دونك ولا تنظر إلى من هو فوقك في العافية وتوابعها والرزق وتوابعه .
13- نسيان ما مضى عليه من المكاره التي لا يمكنه ردها فلا يفكر فيها مطلقا .
14- إذا حصل على العبد نكبة من النكبات فعليه السعي في تخفيفها بأن يقدر أسوأ الاحتمالات التي ينتهي إليها الأمر ، ويدافعها بحسب مقدوره .
15- قوة القلب وعدم انزعاجه وانفعاله للأوهام والخيالات التي تجلبها الأفكار السيئة ، وعدم الغضب ، ولا يتوقع زوال المحاب وحدوث المكاره بل يكل الأمر إلى الله - عز وجل - مع القيام بالأسباب النافعة ، وسؤال الله العفو والعافية .

16- اعتماد القلب على الله والتوكل عليه وحسن الظن به سبحانه وتعالى ؛ فإن المتوكل على الله لا تؤثر فيه الأوهام .
17- العاقل يعلم أن حياته الصحيحة حياة السعادة والطمأنينة وأنها قصيرة جدا فلا يقصرها بالهم والاسترسال مع الأكدار ؛ فإن ذلك ضد الحياة الصحية .
18- إذا أصابه مكروه قارن بين بقية النعم الحاصلة له دينية أو دنيوية وبين ما أصابه من المكروه فعند المقارنة يتضح كثرة ما هو فيه من النعم ، وكذلك يقارن بين ما يخافه من حدوث ضرر عليه وبين الاحتمالات الكثيرة في السلامة فلا يدع الاحتمال الضعيف يغلب الاحتمالات الكثيرة القوية ، وبذلك يزول همه وخوفه .
19- يعرف أن أذية الناس لا تضره خصوصا في الأقوال الخبيثة بل تضرهم فلا يضع لها بالا ولا فكرا حتى لا تضره .
20- يجعل أفكاره فيما يعود عليه بالنفع في الدين والدنيا .
21- أن لا يطلب العبد الشكر على المعروف الذي بذله وأحسن به إلا من الله ويعلم أن هذا معاملة منه مع الله فلا يبال بشكر من أنعم عليه { إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا } (1) .
_________
(1) سورة الإنسان ، الآية : 9 .

22- جعل الأمور النافعة نصب العينين والعمل على تحقيقها وعدم الالتفات إلى الأمور الضارة فلا يشغل بها ذهنه ولا فكره .
23- حسم الأعمال في الحال والتفرغ في المستقبل حتى يأتي للأعمال المستقبلة بقوة تفكير وعمل .
24- يتخير من الأعمال النافعة والعلوم النافعة الأهم فالأهم وخاصة ما تشتد الرغبة فيه ويستعين على ذلك بالله ثم بالمشاورة فإذا تحققت المصلحة وعزم توكل على الله .
25- التحدث بنعم الله الظاهرة والباطنة ؛ فإن معرفتها والتحدث بها يدفع الله به الهم والغم ويحث العبد على الشكر .
26- معاملة الزوجة والقريب والمعامل وكل من بينك وبينه علاقة إذا وجدت به عيبا بمعرفة ما له من المحاسن ومقارنة ذلك ، فبملاحظة ذلك تدوم الصحبة وينشرح الصدر « لا يفرك مؤمن مؤمنة إن كره منها خلقا رضي منها آخر » . (1) .
27- الدعاء بصلاح الأمور كلها وأعظم ذلك « اللهم أصلح لي ديني الذي هو عصمة أمري ، ودنياي التي فيها معاشي ، وآخرتي التي إليها معادي ، واجعل الحياة زيادة لي في كل خير ، والموت راحة لي من كل شر » (2) ، وكذلك « اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين وأصلح لي شأني كله لا إله إلا أنت » . (3) .
_________
(1) مسلم 2 / 1091 .
(2) مسلم 4 / 2087 .
(3) أبو داود 4 / 324 ، وأحمد 5 / 42 .

28- الجهاد في سبيل الله لقوله -عليه الصلاة والسلام - : « جاهدوا في سبيل الله ؛ فإن الجهاد في سبيل الله باب من أبواب الجنة ينجي الله به من الهم والغم » . (1) .
وهذه الأسباب والوسائل علاج مفيد للأمراض النفسية ومن أعظم العلاج للقلق النفسي لمن تدبرها وعمل بها بصدق وإخلاص ، وقد عالج بها بعض العلماء كثيرا من الحالات والأمراض النفسية فنفع الله بها نفعا عظيما . (2) .
_________
(1) أحمد 5 / 314 ، 316 ، 319 ، 326 ، 330 ، والحاكم وصححه ووافقه الذهبي 2 / 75 .
(2) انظر مقدمة الوسائل المفيدة الطبعة الخامسة ص 6 .

5- علاج القرحة والجرح
« كان رسول الله - صلى الله عليه وسلم - إذا اشتكى الإنسان أو كانت به قرحة أو جرح قال بأصبعه هكذا ووضع سفيان سبابته بالأرض ثم رفعها وقال " بسم الله تربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن ربنا » . (1) .
ومعنى الحديث أنه يأخذ من ريقة نفسه على أصبعه السبابة ثم يضعها على التراب فيعلق بها منه شيء فيمسح به على الموضع الجريح أو العليل ويقول هذا الكلام في حال المسح . (2) .
_________
(1) البخاري مع الفتح 10 / 206 ، ومسلم 4 / 1724 برقم2194 .
(2) انظر : شرح النووي على صحيح مسلم 14 / 184 وفتح الباري10 / 208 وانظر شرحا وافيا للحديث في زاد المعاد 4 / 186-187 .

6- علاج المصيبة
1- { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ }{ لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } (1) .
2- { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) .
3- « ما من عبد تصيبه مصيبة فيقول : إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي وأخلف لي خيرا منها إلا أجره الله في مصيبته واخلف له خيرا منها » . (3) .
4- « إذا مات ولد العبد قال الله لملائكته : قبضتم ولد عبدي ؟ فيقولون نعم ، فيقول : قبضتم ثمرة فؤاده ؟ فيقولون : نعم ، فيقول : ماذا قال عبدي ؟ فيقولون : حمدك واسترجع ، فيقول الله : ابنوا لعبدي بيتا في الجنة وسموه بيت الحمد » . (4) .
5- « يقول الله تعالى : ما لعبدي المؤمن عندي جزاء إذا قبضت صفيه من أهل الدنيا ثم احتسبه إلا الجنة » . (5) .
_________
(1) سورة الحديد ، الآيتان : 22 ، 23 .
(2) سورة التغابن ، الآية : 11 .
(3) مسلم 2 / 633 .
(4) الترمذي ، وانظر : صحيح الترمذي 1 / 298 .
(5) البخاري مع الفتح 11 / 242 .

6- وقال عليه الصلاة والسلام لرجل مات ابنه : « ألا تحب أن لا تأتي بابا من أبواب الجنة إلا وجدته ينتظرك » . (1) .
7- " يقول الله - عز وجل - « إذا ابتليت عبدي بحبيبتيه فصبر ( واحتسب ) عوضته منهما الجنة " يريد عينه » . (2) .
8- « ما من مسلم يصيبه أذى من مرض فما سواه إلا حط الله به سيئاته كما تحط الشجرة ورقها » . (3) .
9- « ما من مسلم يشاك شوكة فما فوقها إلا كتبت له بها درجة ومحيت عنه بها خطيئة » 0 (4) .
10- « ما يصيب المؤمن من وصب (5) ولا نصب (6) ولا سقم ولا حزن حتى الهم يهمه (7) إلا كفر به من سيئاته » . (8) .
11- « إن عظم الجزاء مع عظم البلاء ، وإن الله إذا أحب قوما ابتلاهم ، فمن رضي فله الرضا ، ومن سخط فله السخط » . (9) .
12- " . . . « فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئه » (10) .
_________
(1) أحمد والنسائي وسنده . على شرط الصحيح وصححه الحاكم وابن حبان وانظر فتح الباري 11 / 243 .
(2) البخاري مع الفتح 10 / 116 وما بين المعكوفين من سنن الترمذي انظر صحيح الترمذي 2 / 286 .
(3) البخاري مع الفتح 10 / 120 ومسلم 4 / 1991 .
(4) مسلم 4 / 1991 .
(5) الوصب : الوجع اللازم ومنه قوله تعالى : ( وَلَهُمْ عَذَابٌ وَاصِبٌ ) أي لازم ثابت . انظر شرح النووي 16 / 130 .
(6) النصب : التعب .
(7) قيل بفتح الياء وضم الهاء « يهمه » وقيل « يهمه » بضم الياء وفتح الهاء ، أي : يغمه وكلاهما صحيح ، انظر شرح النووي 16 / 130 .
(8) مسلم 4 / 1993 .
(9) الترمذي وابن ماجه وانظر صحيح الترمذي 2 / 286 .
(10) الترمذي وابن ماجه وانظر صحيح الترمذي 2 / 286 .

7- علاج الهم والحزن
1- ما أصاب عبدا هم ولا حزن فقال : « اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ، ماض في حكمك ، عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك ، أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي ، ونور صدري وجلاء حزني وذهاب همي ، إلا أذهب الله حزنه وهمه وأبدله مكانه فرحا » . (1) .
2- « اللهم إني أعوذ بك من الهم والحزن ، والعجز والكسل والبخل والجبن ، وضلع الدين وغلبة الرجال » . (2) .
_________
(1) أحمد 1 / 391 وصححه الألباني .
(2) البخاري 7 / 158 كان الرسول - صلى الله عليه وسلم - يكثر من هذا الدعاء ، انظر البخاري مع الفتح 11 / 173 .

8- علاج الكرب
ا- « لا إله إلا الله العظيم الحليم ، لا إله إلا الله رب العرش العظيم ، لا إله إلا الله رب السماوات ورب الأرض ورب العرش الكريم » . (1) .
2- « اللهم رحمتك أرجو فلا تكلني إلي نفسي طرفة عين وأصلح لي شأني كله " لا إله إلا أنت » . (2) .
3- « لا إله إلا أنت سبحانك إني كنت من الظالمين » . (3) .
4- « الله الله ربي لا أشرك به شيئا » . (4) .
_________
(1) البخاري 7 / 154 ومسلم 4 / 2092 .
(2) أبو داود 4 / 324 وأحمد 5 / 42 وحسنة الألباني وعبد القادر الأرنؤوط .
(3) الترمذي 5 / 529 والحاكم وصححه ووافقه الذهبي 1 / 505 وانظر صحيح الترمذي 3 / 168 .
(4) أخرجه أبو داود 2 / 87 وانظر صحيح ابن ماجه 2 / 335 وانظر صحيح الترمذي 4 / 196 .

9- علاج المريض لنفسه
« ضع يدك على الذي تألم من جسدك وقل : بسم الله ، ثلاثا ، وقل سبع مرات : أعوذ بالله وقدرته من شر ما أجد وأحاذر » . (1) .
_________
(1) مسلم 4 / 1728 .

10- علاج المريض في عيادته
« ما من عبد مسلم يعود مريضا لم يحضر أجله فيقول سبع مرات : أسأل الله العظيم رب العرش العظيم أن يشفيك إلا عوفي » . (1) .
_________
(1) أخرجه الترمذي وأبو داود وانظر صحيح الترمذي 2 / 210 وصحيح الجامع 5 / 180 .

11- علاج القلق والفزع في النوم
« أعوذ بكلمات الله التامات من غضبه وعقابه ، وشر عباده ، ومن همزات الشياطين وأن يحضرون » . (1) .
_________
(1) أبو داود 4 / 12 وانظر صحيح الترمذي 3 / 171 .

12- علاج الحمى
قال - عليه الصلاة والسلام - « الحمى من فيح جهنم فأبردوها بالماء » . (1) .
_________
(1) البخاري مع الفتح 0 1 / 174 ومسلم 4 / 1733 .

13- علاج اللسعة واللدغة
تقرأ فاتحة الكتاب مع جمع البزاق وتفله على اللسعة .
(1) .
2- يمسح عليها بماء وملح مع قراءة : قل يا أيها الكافرون ، والمعوذتين . (2) .
_________
(1) البخاري مع الفتح10 / 208 .
(2) الطبراني في المعجم الصغير 2 / 830 ، وانظر مجمع الزوائد 5 / 111 وحسن إسناده .

14- علاج الغضب
علاج الغضب يكون بطريقين :
الطريق الأول : الوقاية
وتحصل باجتناب أسباب الغضب ومن هذه الأسباب الكبر ، والإعجاب بالنفس ، والافتخار ، والحرص المذموم ، والمزاح في غير مناسبة ، والهزل وما شابه ذلك .
الطريق الثاني : العلاج إذا وقع الغضب
وينحصر في أربعة أنواع :
1- الاستعاذة بالله من الشيطان الرجيم .
2- الوضوء .
3- تغيير الحالة التي عليها الغضبان : بالجلوس أو الاضطجاع ، أو الخروج ، أو الإمساك عن الكلام ، أو غير ذلك .
4- استحضار ما ورد في كظم الغيظ من الثواب وما ورد في عاقبة الغضب من الخذلان . (1) .
_________
(1) انظر هذا التفصيل بأدلته الصحيحة في آفات اللسان ص 110- 112 والحكمة في الدعوة إلى الله ص 64-66 للمؤلف .

15- العلاج بالحبة السوداء
قال عليه الصلاة والسلام : « إن في الحبة السوداء شفاء من كل داء إلا السام » قال ابن شهاب : السام : الموت ، والحبة السوداء : " الشونيز " (1) والحبة السوداء كثيرة المنافع جدا . وقوله : " شفاء من كل داء " مثل قوله تعالى : { تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا } (2) أي كل شيء يقبل التدمير ونظائره . (3) .
_________
(1) البخاري مع الفتح 10 / 143 ، ومسلم 1735 .
(2) سورة الأحقاف ، الآية : 25 .
(3) زاد المعاد 4 / 297 ، وانظر : الطب من الكتاب والسنة للعلامة موفق الدين عبد اللطيف البغدادي ص 88.

16- العلاج بالعسل
ا- قال الله عز وجل في ذكر النحل : { يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ } (1) .
2- وقال عليه الصلاة والسلام : « الشفاء في ثلاث : في شرطة محجم ، أو شربة عسل ، أو كية بنار ، وأنا أنهى أمتي عن الكي » . (2) .
_________
(1) سورة النحل ، الآية : 69 .
(2) البخاري مع الفتح 10 / 137 ، وانظر فوائد العسل في زاد المعاد 4 / 50 -62 ، والطب من الكتاب والسنة للعلامة موفق الدين عبد اللطيف البغدادي ص 129-136 .

17- العلاج بماء زمزم
ا- قال عليه الصلاة والسلام في ماء زمزم : « إنها مباركة إنها طعام طعم [ وشفاء سقم ] » . (1) .
2- وحديث جابر يرفعه : « ماء زمزم لما شرب له » . (2) .
3- و « كان يحمل ماء زمزم [ في الأداوي ] والقرب ، فكان يصب على المرضى ويسقيهم » . (3) .
قال ابن القيم رحمه الله تعالى : وقد جربت أنا وغيري من الاستشفاء بماء زمزم أمورا عجيبة واستشفيت به من عدة أمراض فبرأت (4) بإذن الله . (5) .
_________
(1) مسلم 4 / 1922 وما بين المعكوفين عند البزار والبيهقي والطبراني وإسناده صحيح ، انظر : مجمع الزوائد 3 / 286 .
(2) أخرجه ابن ماجه وغيره ، وانظر : صحيح ابن ماجه 2 / 183 ، وإرواء الغليل 4 / 320 .
(3) الترمذي والبيهقي 5 / 202 ، وانظر صحيح الترمذي 1 / 284 ، وسلسلة الأحاديث الصحيحة للألباني 2 / 572 برقم 883 ، وزاد المعاد 4 / 392 .
(4) وغير أهل الحجاز يقولون : « فبرئت » . انظر : النهاية في غريب الحديث 1 / 111 .
(5) زاد المعاد 4 / 393 و 178.

18- علاج أمراض القلوب
القلوب ثلاثة :
1- قلب سليم : وهو الذي لا ينجو يوم القيامة إلا من أتى الله به ، قال تعالى : { يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ }{ إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ } (1) .
والقلب السليم هو الذي قد سلم من كل شهوة تخالف أمر الله ونهيه ، ومن كل شبهة تعارض خبره ، فسلم من عبودية ما سواه ، وسلم من تحكيم غير رسوله صلى الله عليه وسلم .
وبالجملة فالقلب السليم الصحيح هو الذي سلم من أن يكون لغير الله فيه شرك بوجه ما ، بل قد خلصت عبوديته لله : إرادة ، ومحبة ، وتوكلا ، وإنابة ، وإخباتا ، وخشية ، ورجاء ، وخلص عمله لله ، فإن أحب أحب لله ، وإن أبغض أبغض في الله ، وإن أعطى أعطى لله ، وإن منع منع لله ، فهمه كله لله ، وحبه كله لله ، وقصده له ، وبدنه له ، وأعماله له ، ونومه له ، ويقظته له ، وحديثه والحديث عنه أشهى إليه من كل حديث ، وأفكاره تحوم على مراضيه ، ومحابه انظر : إغاثة اللهفان من مصائد الشيطان لابن القيم رحمه نسأل الله تعالى هذا القلب .
_________
(1) سورة الشعراء ، الآيتان : 88 ، 89 .

2- القلب الميت : وهو ضد الأول وهو الذي لا يعرف ربه ولا يعبده بأمره وما يحبه ويرضاه ، بل هو واقف مع شهواته ولذاذاته ، ولو كان فيها سخط ربه وغضبه ، فهو متعبد لغير الله : حبا ، وخوفا ، ورجاء ، ورضا وسخطا ، وتعظيما ، وذلا ، إن أبغض أبغض لهواه ، وإن أحب أحب لهواه ، وإن أعطى أعطى لهواه ، وإن منع منع لهواه ، فالهوى إمامه ، والشهوة قائده ، والجهل سائقه ، والغفلة مركبه (1) . نعوذ بالله من هذا القلب .
3- القلب المريض : هو قلب له حياة وبه علة ، فله مادتان تمده هذه مرة وهذه أخرى ، وهو لما غلب عليه منهما . ففيه من محبة الله تعالى والإيمان به ، والإخلاص له ، والتوكل عليه : ما هو مادة حياته ، وفيه من محبة الشهوات والحرص على تحصيلها ، والحسد والكبر ، والعجب ، وحب العلو ، والفساد في الأرض بالرياسة ، والنفاق ، والرياء ، والشح والبخل ما هو مادة هلاكه وعطبه (2) . نعوذ بالله من هذا القلب .
وعلاج القلب من جميع أمراضه قد تضمنه القرآن الكريم .
_________
(1) انظر : المرجع السابق 1 / 9 .
(2) انظر : إغاثة اللهفان 1 / 9 .

قال تعالى : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1) ، { وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خسارا } (2) .
وأمراض القلوب نوعان :
نوع لا يتألم به صاحبه في الحال وهو مرض الجهل ، والشبهات والشكوك ، وهذا هو أعظم النوعين ألما ولكن لفساد القلب لا يحس به .
ونوع : مرض مؤلم في الحال : كالهم ، والغم ، والحزن ، والغيظ ، وهذا المرض قد يزول بأدوية طبيعية بإزالة أسبابه وغير ذلك . (3) .
وعلاج القلب يكون بأمور أربعة:
الأمر الأول : بالقرآن الكريم ؛ فإنه شفاء لما في الصدور من الشك ، ويزيل ما فيها من الشرك ودنس الكفر ، وأمراض الشبهات ، والشهوات ، وهو هدى لمن علم بالحق وعمل به ، ورحمة لما يحصل به للمؤمنين من الثواب العاجل والآجل : { أومن كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها } (4) .
الأمر الثاني : القلب يحتاج إلى ثلاثة أمور :
( أ ) ما يحفظ عليه قوته وذلك يكون بالإيمان والعمل الصالح وعمل أوراد الطاعات .
_________
(1) سورة يونس ، الآية : 57 .
(2) سورة الإسراء ، الآية : 82 .
(3) انظر : إغاثة اللهفان 1 / 44 .
(4) سورة الأنعام الآية 122.

( ب ) الحمية عن المضار وذلك باجتناب جميع المعاصي وأنواع المخالفات .
( ج ) الاستفراغ من كل مادة مؤذية وذلك بالتوبة والاستغفار .
الأمر الثالث : علاج مرض القلب من استيلاء النفس عليه : له علاجان : محاسبتها ومخالفتها والمحاسبة نوعان :
أ- نوع قبل العمل وله أربع مقامات :
1- هل هذا العمل مقدور له ؟
2- هل هذا العمل فعله خير له من تركه ؟
3- هل هذا العمل يقصد به وجه الله ؟
4- هل هذا العمل معان عليه وله أعوان يساعدونه وينصرونه إذا كان العمل يحتاج إلى أعوان ؟ فإذا كان الجواب موجودا أقدم وإلا لا يقدم عليه أبدا .
ب- نوع بعد العمل وهو ثلاثة أنواع :
ا- محاسبة نفسه على طاعة قصرت فيها من حق الله تعالى فلم توقعها على الوجه المطلوب ، ومن حقوق الله تعالى : الإخلاص ، والنصيحة ، والمتابعة ، وشهود مشهد الإحسان ، وشهود منة الله عليه فيه ، وشهود التقصير بعد ذلك كله .
2- محاسبة نفسه على كل عمل كان تركه خيرا له من فعله .
3- محاسبة نفسه على أمر مباح أو معتاد لم يفعله وهل أراد به الله والدار الآخرة فيكون رابحا ، أو أراد به الدنيا فيكون خاسرا .

وجماع ذلك أن يحاسب نفسه أولا على الفرائض ، ثم يكملها إن كانت ناقصة ، ثم يحاسبها على المناهي ، فإن عرف أنه ارتكب شيئا منها تداركه بالتوبة والاستغفار ، ثم على ما عملت به جوارحه ، ثم على الغفلة .
(1) .
الأمر الرابع : علاج مرض القلب من استيلاء الشيطان عليه : الشيطان عدو الإنسان والفكاك منه هو بما شرع الله من الاستعاذة وقد جمع النبي - صلى الله عليه وسلم - بين الاستعاذة من شر النفس وشر الشيطان ، قال عليه الصلاة والسلام لأبي بكر : " قل اللهم فاطر السماوات والأرض ، عالم الغيب والشهادة ، رب كل شيء ومليكه ، أشهد أن لا إله إلا أنت ، أعوذ بك من شر نفسي ، ومن شر الشيطان وشركه ، وأن أقترف على نفسي سوءا أو أجره إلى مسلم . قله إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك " . (2) .
والاستعاذة ، والتوكل ، والإخلاص ، يمنع سلطان الشيطان . (3) .
وصلى الله وسلم على عبده ورسوله محمد وعلى آله وأصحابه أجمعين ومن تبعهم بإحسان إلى يوم الدين .
_________
(1) انظر : إغاثة اللهفان 1 / 136 .
(2) الترمذي وأبو داود ، وانظر : صحيح الترمذي 3 / 142 .
(3) انظر : إغاثة اللهفان 1 / 145- 162 .


الرّبا أضراره وآثاره
في ضوء الكتاب والسُّنَّة

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدّمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ}(1).
{يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُواْ اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}(2).
{يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ وَقُولُواْ قَوْلاً سَدِيداً، يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً}(3).
أما بعد، فإن أحسن الحديث كتاب الله تعالى، وخير الهدي هدي محمد صلّى الله عليه وسلّم، وشرّ الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
لا شك أن موضوع الربا، وأضراره، وآثاره الخطيرة جدير بالعناية، ومما يجب على كل مسلم أن يعلم أحكامه وأنواعه ليبتعد عنه ؛ لأن من تعامل بالربا فهو محارب لله وللرسول صلّى الله عليه وسلّم.
ولأهمية هذا الموضوع جمعت لنفسي ولمن أراد من القاصرين مثلي الأدلة من الكتاب والسنة في أحكام الربا، وبيّنت أضراره، وآثاره على الفرد والمجتمع.
وقد قسمت البحث إلى: مقدمة، وثلاثة أبواب، وخاتمة على النحو الآتي:
__________
(1) سورة آل عمران، الآية: 102.
(2) سورة النساء، الآية: 1.
(3) سورة الأحزاب، الآيتان: 70، 71.

الباب الأول: الربا قبل الإسلام واشتمل على فصول:
الفصل الأول: تعريف الربا لغة وشرعاً.
الفصل الثاني: الربا عند اليهود.
الفصل الثالث: الربا في الجاهلية.
الباب الثاني: موقف الإسلام من الربا. وشمل ما يلي:
الفصل الأول: التحذير من الربا.
الفصل الثاني: ربا الفضل.
أ ـ بعض ما ورد في ربا الفضل من النصوص.
ب ـ حكمه وسائر أنواع الربا.
ج ـ أسباب تحريم الربا وحِكَمه.
الفصل الثالث: ربا النسيئة.
أ ـ تعريفه.
ب ـ بعض ما ورد في ربا النسيئة من النصوص.
الفصل الرابع: بيع العينة.
أ ـ تعريف بيع العينة.
ب ـ حكمه وبعض ما ورد من النصوص في ذمه.
الباب الثالث: ما يجوز فيه التفاضل والنسيئة:
الفصل الأول: جواز التفاضل في غير المكيل والموزون. وبيع الحيوان بالحيوان نسيئة.
الفصل الثاني: الصرف وأحكامه.
الفصل الثالث: الحثّ على الابتعاد عن الشبهات.
الباب الرابع: فتاوى في مسائل من الربا المعاصر.
الباب الخامس: مضار الربا، ومفاسده، وآثاره.
الخاتمة: وفيها أهم النتائج.
والله أسأل أن يجعل هذا العمل القليل مباركاً، خالصاً لوجهه الكريم، وأن يجعله حجة لي لا حجة عليَّ، وأن ينفعني به في حياتي وبعد مماتي، وينفع به كل من انتهى إليه؛ فإنه تعالى خير مسؤول، وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله، وخيرته من خلقه، وأمينه على وحيه، نبينا محمد وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر في عام 1405هـ
الباب الأول
الربا قبل الإسلام
الفصل الأول: تعريف الربا: لغة، وشرعاً.
الفصل الثاني: الربا عند اليهود.
الفصل الثالث: الربا في الجاهلية.
الفصل الأول: تعريف الربا لغة وشرعاً
أ ـ تعريف الربا في اللغة:
الربا في اللغة: هو الزيادة. قال الله تعالى: {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ}(1).
__________
(1) سورة الحج، الآية: 5.

وقال تعالى: {أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ}(1)، أي أكثر عدداً يقال: ”أربى فلان على فلان، إذا زاد عليه“(2).
وأصل الربا الزيادة، إما في نفس الشيء وإما مقابله كدرهم بدرهمين، ويطلق الربا على كل بيعٍ محرم أيضاً(3).
ب ـ تعريف الربا شرعاً:
الربا في الشرع: هو الزيادة في أشياء مخصوصة.
وهو يطلق على شيئين: يطلق على ربا الفضل وربا النسيئة(4).
الفصل الثاني: الربا عند اليهود
لا شك أن اليهود لهم حيل، وأباطيل كثيرة كانوا يحتالون بها، ويخادعون بها أنبياءهم عليهم الصلاة والسلام. ومن تلك الحيل الباطلة، احتيالهم لأكل الربا وقد نهاهم الله عنه وحرَّمه عليهم.
قال الله تعالى: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيراً، وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُواْ عَنْهُ}(5).
قال الإمام الحافظ ابن كثير رحمه الله تعالى: ”إن الله قد نهاهم – أي اليهود – عن الربا، فتناولوه، وأخذوه، واحتالوا عليه بأنواع الحيل، وصنوف من الشبه، وأكلوا أموال الناس بالباطل“(6).
وقد صرف اليهود النص المحرِّم للربا حيث قصروا التحريم فيه على التعامل بين اليهود، أما معاملة اليهودي لغير اليهودي بالربا؛ فجعلوه جائزاً لا بأس به.
__________
(1) سورة النحل، الآية: 92.
(2) انظر المغني لابن قدامة 6/51.
(3) انظر: شرح النووي على صحيح مسلم، 11/8، وفتح الباري لابن حجر، 4/312.
(4) انظر المغني لابن قدامة 6/52 وفتح القدير للشوكاني 1/294.
(5) سورة النساء، الآيتان: 160، 161.
(6) تفسير ابن كثير 1/584.

يقول أحد ربانييهم واسمه راب: ”عندما يحتاج النصراني إلى درهم فعلى اليهودي أن يستولي عليه من كل جهة، ويضيف الربا الفاحش إلى الربا الفاحش، حتى يرهقه، ويعجز عن إيفائه ما لم يتخلَّ عن أملاكه أو حتى يضاهي المال مع فائدة أملاك النصراني، وعندئذ يقوم اليهودي على مدينه – غريمه – وبمعاونة الحاكم يستولي على أملاكه“(1) فاتّضح من كلام الله تعالى أن الله قد حرّم الربا في التوراة على اليهود، فخالفوا أمر الله، واحتالوا، وحرَّفوا، وبدَّلوا، واعتبروا أن التحريم إنما يكون بين اليهود فقط، أما مع غيرهم فلا يكون ذلك محرماً في زعمهم الباطل؛ ولذلك ذمّهم الله في كتابه العزيز كما بيّنت ذلك آنفاً.
الفصل الثالث: الربا في الجاهلية
لقد كان الربا منتشراً في عصر الجاهلية انتشاراً كبيراً وقد عدوه من الأرباح العظيمة – في زعمهم – التي تعود عليهم بالأموال الطائلة، فقد روى الإمام الطبري – رحمه الله – بسنده في تفسيره عن مجاهد أنه قال: ”كانوا في الجاهلية يكون للرجل على الرجل الدين فيقول: لك كذا وكذا وتؤخر عني فيؤخر عنه“(2).
__________
(1) الربا وأثره على المجتمع الإنساني للدكتور/ عمر بن سليمان الأشقر ص31.
(2) جامع البيان في تفسير آي القرآن 3/67.

وغالب ما كانت تفعله الجاهلية أنه إذا حلّ أجل الدين قال من هو له لمن هو عليه: أتقضي أم تربي؟ فإذا لم يقض زاد مقداراً في المال الذي عليه، وأخّر له الأجل إلى حين، وقد كان الربا في الجاهلية في التضعيف أيضاً. وفي السِّنِّ كذلك، فإذا كان للرجل فضل دين على آخر فإنه يأتيه إذا حلّ الأجل. فيقول له: تقضيني أو تزيدني؟ فإن كان عنده شيء يقضيه قضاه، وإلا حوله إلى السّنِّ التي فوق سنه من تلك الأنعام التي هي دين عليه، فإن كان عليه بنت مخاض، جعلها بنت لبون في السنة الثانية، فإذا أتاه في السنة الثانية ولم يستطع القضَى، جعلها حقّة في السنة الثالثة، ثم يأتيه في نهاية الأجل فيجعلها جذعة، ثم رباعيّاً وهكذا حتى يتراكم على المدين أموال طائلة. وفي الأثمان يأتيه فإن لم يكن عنده أضعفه في العام القابل، فإن لم يكن عنده في العام القابل أضعفه أيضاً، فإذا كانت مائة جعلها إلى قابل مائتين، فإن لم يكن عنده من قابل جعلها أربعمائة يضعفها له كل سنة أو يقضيه(1) فهذا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لا تَأْكُلُواْ الرِّبا أَضْعَافاً مُضَاعَفَةً وَاتَّقُواْ اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ}(2).
__________
(1) انظر جامع البيان في تفسير آي القرآن 4/59، وفتح القدير للشوكاني 1/294، وموطأ الإمام مالك 2/672، وشرحه للزرقاني 3/324.
(2) سورة آل عمران، الآية: 130.

فالربا في الجاهلية كان يُعدّ – كما ذكرت آنفاً – من الأرباح التي يحصل عليها ربّ المال، ولا يهمه ضرر أخيه الإنسان سواء ربح، أم خسر، أصابه الفقر، أم غير ذلك؟ المهم أنه يحصل على المال الطائل، ولو أدّى ذلك إلى إهلاك الآخرين، وما ذلك إلا لقبح أفعال الجاهلية وفساد أخلاقهم، وتغيّر فطرهم التي فطرهم الله عليها، فهم في مجتمع قد انتشرت فيه الفوضى، والرذائل، وعدم احترام الآخرين، فالصغير لا يوقّر الكبير، والغني لا يعطف على الفقير، والكبير لا يرحم الصغير، فالقوم في سكرتهم يعمهون. ومما يؤسف له أن الربا لم يقتصر على عصر الجاهلية الأولى فحسب، بل إنه انتشر في المجتمعات التي تدعي الإسلام، وتدعي تطبيق أحكام الله تعالى في أرض الله...! فيجب على كل مسلم أن يطبق أوامر الله وينفذ أحكامه، أما من تعامل بالربا ممن يدعي الإسلام فنقول له بعد أن نوجه إليه النصيحة ونحذره من هذا الجرم الكبير:
إنه قد عاد إلى ما كانت عليه الجاهلية الأولى قبل نزول القرآن الكريم بل قبل مبعث النبي محمد صلّى الله عليه وسلّم.
الباب الثاني
موقف الإسلام من الربا
الفصل الأول: التحذير من الربا.
الفصل الثاني: ربا الفضل.
أ ـ بعض ما ورد في ربا الفضل من النصوص.
ب ـ حكمه، وسائر أنواع الربا.
ج ـ أسباب تحريم الربا وحِكَمه.
الفصل الثالث: ربا النسيئة.
أ ـ تعريفه.
ب ـ بعض ما ورد في ربا النسيئة من النصوص.
الفصل الرابع: بيع العينة.
أ ـ تعريف بيع العينة.
ب ـ حكمه، وبعض ما ورد من النصوص في ذمّه.
الفصل الأول: التحذير من الربا

لقد ورد في التحذير من الربا نصوص كثيرة من نصوص الكتاب والسنة، وبما أن كتاب الله وسنة رسوله صلّى الله عليه وسلّم هما المصدران الصافيان، اللذان من أخذ بهما واتبع ما جاء فيهما، فقد فاز وأفلح، ومن أعرض عنهما فإن له معيشة ضنكاً وسيحشر يوم القيامة أعمى، ونسمع بعض ما ورد في شأن الربا من نصوص الكتاب والسنة، والله المستعان، وعليه التكلان.
1ـ قال الله تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}(1).
2ـ وقال سبحانه وتعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ}(2).
3ـ وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ، فَإِنْ لَمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ}(3).
قال ابن عباس – رضي الله عنهما – (هذه آخر آية نزلت على النبي صلّى الله عليه وسلّم)(4).
4ـ وقال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لا تَأْكُلُواْ الرِّبا أَضْعَافاً مُضَاعَفَةً وَاتَّقُواْ اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ}(5).
__________
(1) سورة البقرة، الآية: 275.
(2) سورة البقرة، الآية: 276.
(3) سورة البقرة، الآيتان: 278، 279.
(4) فتح الباري بشرح صحيح البخاري 4/314.
(5) سورة آل عمران، الآية: 130.

5ـ وقال سبحانه وتعالى في شأن اليهود حينما نهاهم عن الربا وحرمه عليهم، فسلكوا طريق الحيل لإبطال ما أمرهم به قال سبحانه في ذلك: {وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَاباً أَلِيماً}(1).
6ـ وقال عز وجل: {وَمَا آتَيْتُمْ مِنْ رِباً لِيَرْبُوَاْ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُواْ عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ}(2).
7ـ وعن جابر رضي الله عنه قال: ”لعن رسول الله صلّى الله عليه وسلّم: آكل الربا، وموكله، وكاتبه، وشاهديه“، وقال: ”هم سواء“(3).
8 ـ وعن سمرة بن جندب رضي الله عنه قال: قال النبي صلّى الله عليه وسلّم: ”رأيت الليلة رجلين أتياني فأخرجاني إلى أرض مقدسة فانطلقنا حتى أتينا على نهر من دم فيه رجل قائم، وعلى وسط النهر رجل بين يديه حجارة، فأقبل الرجل الذي في النهر فإذا أراد أن يخرج رمى الرجل بحجر في فيه فَرُدَّ حيث كان فجعل كلما جاء ليخرج رمى في فيه بحجر فيرجع كما كان، فقلت: ما هذا؟ فقال: الذي رأيته في النهر آكل الربا“(4).
9ـ وعن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”اجتنبوا السبع الموبقات“ قالوا: يا رسول الله، وما هن؟ قال: ”الشرك، والسحر، وقتل النفس التي حرّم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتّولّي يوم الزّحف، وقذف المحصنات الغافلات المؤمنات“(5).
__________
(1) سورة النساء، الآية: 161.
(2) سورة الروم، الآية: 39.
(3) مسلم 3/1218 برقم 1597.
(4) البخاري 3/11 برقم 2085، وانظر: فتح الباري بشرح صحيح البخاري 4/313.
(5) البخاري مع الفتح 5/393 برقم 2015، ومسلم برقم 89.

10ـ وعن ابن مسعود رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: ”ما أحد أكثر من الربا إلا كان عاقبة أمره إلى قلة“(1).
11ـ وعن سلمان بن عمرو عن أبيه قال: سمعت رسول الله صلّى الله عليه وسلّم في حجة الوداع يقول: ”ألا إن كل ربا من ربا الجاهلية موضوع، لكم رؤوس أموالكم لا تَظلمون ولا تُظلمون، ألا وإن كل دم من دم الجاهلية موضوع، وأول دم أضع منها دم الحارث بن عبد المطلب كان مسترضعاً في بني ليث فقتلته هذيل، قال: اللهم هل بلّغت؟ قالوا: نعم، ثلاث مرات. قال: اللهم اشهد ثلاث مرّات“(2).
ففي هذا الحديث أن ما أدركه الإسلام من أحكام الجاهلية فإنه يلقاه بالرّدّ والتّنكير، وأنّ الكافر إذا أربى في كفره ثم لم يقبض المال حتى أسلم فإنه يأخذ رأسه ماله، ويضع الربا، فأما ما كان قد مضى من أحكامهم فإن الإسلام يلقاه بالعفو فلا يتعرض لهم فيما مضى، وقد عفا الله عن الماضي، فالإسلام يَجُبُّ ما قبله من الذنوب(3).
12ـ وعن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”ليأتين على الناس زمان لا يبالي المرء بما أخذ المال أمِن الحلال أم مِنَ الحرام“(4) أخبر النبي صلّى الله عليه وسلّم بهذا تحذيراً من فتنة المال، فهو من بعض دلائل نبوته صلّى الله عليه وسلّم بالأمور التي لم تكن في زمنه، ووجه الذّمّ من جهة التّسوية بين الأمرين وإلا فأخذ المال من الحلال ليس مذموماً من حيث هو والله أعلم(5).
__________
(1) سنن ابن ماجه 2/765 برقم 2279 وقال الشيخ ناصر الدين الألباني في صحيح الجامع الصغير 5/120 ”إنه حديث صحيح“.
(2) سنن أبي داود 3/244 برقم 3334.
(3) انظر عون المعبود بشرح سنن أبي داود 9/183.
(4) البخاري مع الفتح 4/313 برقم 2083 و4/296، برقم 2059 باب من لم يبال من حيث كسب المال.
(5) انظر الفتح 4/297.

13ـ وعن أبي جحيفة عن أبيه رضي الله عنه أن رسول الله صلّى الله عليه وسلّم ”نهى عن ثمن الدم، وثمن الكلب، وكسب الأمة، ولعن الواشمة، والمستوشمة، وآكل الربا، وموكله، ولعن المصوِّر“(1).
14ـ وعن عبد الله عن النبي صلّى الله عليه وسلّم قال: ”الربا ثلاثة وسبعون باباً أيسرها مثل أن ينكح الرجل أمه، وإنَّ أربى الربا عرض الرجل المسلم“(2).
15ـ ورُوِيَ عن عبد الله بن حنظلة غسيل الملائكة أنه قال: قال رسول الله صلّى الله عليه وسلّم: ”درهم ربا يأكله الرجل وهو يعلم أشدُّ من ستٍّ وثلاثين زنية“(3).
16ـ وعن ابن عباس رضي الله عنهما قال: نهى رسول الله صلّى الله عليه وسلّم أن تشترى الثمرة حتى تطعم، وقال: ”إذا ظهر الزنا والربا في قرية فقد أحلّوا بأنفسهم عذاب الله“(4).
الفصل الثاني: ربا الفضل
أ ـ بعض ما ورد في ربا الفضل من النصوص:
__________
(1) البخاري مع الفتح 4/426 برقم 2228.
(2) أخرجه الحاكم في المستدرك 2/37 وقال: حديث صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي، وقال شعيب الأرنؤوط: صححه الحافظ العراقي، انظر حاشية 8/55 من شرحه السنة للبغوي تحقيق زهير وشعيب الأرنؤوط. وأخرج نصفه الأول ابن ماجه عن أبي هريرة وصححه الشيخ الألباني في صحيح ابن ماجه 2/27، وانظر: كلام العلامة ابن باز في ص138 من هذا الكتاب.
(3) أخرجه أحمد 5/225، قال الشيخ محمد ناصر الدين الألباني: وهذا سند صحيح على شرط الشيخين، انظر: سلسلة الأحاديث الصحيحة، 2/29، برقم 1033، وقال شعيب في حاشية شرح السنة للبغوي: صحيح الإسناد 2/55، وهذا إسناد أحمد، حدثنا حسين بن محمد، حدثنا جرير – يعني ابن حازم – عن أيوب، عن ابن أبي مليكة، عن عبد الله بن حنظلة غسيل الملائكة قال: قال رسول الله الحديث.
(4) أخرجه الحاكم وصححه ووافقه الذهبي 2/37.

1ـ عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: ”لا تبيعوا الذهب بالذهب، إلا مثلاً بمثل، ولا تشفوا بعضها على بعض(1) ولا تبيعوا الوَرِق بالورِق إلا مثلاً بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائباً بناجز“(2). والمراد بالناجز الحاضر، وبالغائب المؤجّل.
2ـ وعن عثمان بن عفان رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: ”لا تبيعوا الدينار بالدينارين، ولا الدّرهم بالدّرهمين“(3).
3ـ وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلاً بمثل، يداً بيد، فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء“(4).
4ـ وعن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلاً بمثل، سواء بسواء، يداً بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم، إذا كان يداً بيد“(5).
__________
(1) أي لا تفضلوا بعضها على بعض، والشف الزيادة ويطلق أيضاً على النقصان فهو من الأضداد. من تعليق محمد فؤاد على مسلم 3/1208.
(2) البخاري 3/31 برقم 2177 ومسلم 3/1208 برقم 1584.
(3) مسلم 3/1209 برقم 1585.
(4) مسلم 3/1211 برقم 1584.
(5) مسلم 3/1210 برقم 1587، والترمذي 3/532، وأبو داود 3/248.

5ـ وعن معمر بن عبد الله أنه أرسل غلامه بصاع قمح فقال: بعه ثم اشتر به شعيراً، فذهب الغلام فأخذ صاعاً وزيادة بعض صاع فلما جاء معمراً أخبره بذلك. فقال له معمر: لم فعلت ذلك؟ انطلق فرده ولا تأخذن إلا مثلاً بمثل فإني كنت أسمع رسول الله صلّى الله عليه وسلّم يقول: ”الطعام بالطعام مثلاً بمثل“ قال: وكان طعامنا يومئذ الشعير، قيل له: فإنه ليس بمثله قال: إني أخاف أن يضارع(1).
واحتج مالك بهذا الحديث في كون الحنطة والشعير صنفاً واحداً لا يجوز بيع أحدهما بالآخر متفاضلاً. أما مذهب الجمهور فهو خلاف ما ذهب إليه الإمام مالك رحمه الله تعالى، فإن الجمهور على أن الحنطة صنف، والشعير صنف آخر يجوز التفاضل بينهما إذا كان البيع يداً بيد، كالحنطة مع الأرز، ومن أدلة الجمهور قوله صلّى الله عليه وسلّم: ”فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد“(2).
6ـ وقوله صلّى الله عليه وسلّم: ”لا بأس ببيع البر بالشعير والشعير أكثر يداً بيد، وأما نسيئة فلا“(3). وأما حديث معمر السابق فلا حجة فيه كما قال ذلك الإمام النووي رحمه الله، لأنه لم يصرح بأن البر والشعير جنس واحد وإنما خاف من ذلك فتورع عنه احتياطاً(4).
وعلى هذا فلا إشكال في ذلك والحمد لله، فيكون الشعير جنساً مستقلاً، والبر جنساً آخر يجوز التفاضل بينهما إذا كان البيع يداً بيد والقبض قبل التفرق.
__________
(1) مسلم 3/1214 برقم 1592.
(2) مسلم 3/1211 برقم 1587، وانظر: شرح النووي 11/14.
(3) سنن أبي داود 3/248 برقم 3349، وانظر: عون المعبود 3/198.
(4) انظر شرح النووي 11/20.

7ـ وعن سعيد بن المسيب أن أبا هريرة، وأبا سعيد حدثاه أن رسول الله صلّى الله عليه وسلّم بعث أخا بني عدي الأنصاري فاستعمله على خيبر، فقدم بتمر جنيب(1) فقال رسول الله صلّى الله عليه وسلّم: ”أكلُّ تمر خيبر هكذا“؟ قال: لا والله يا رسول الله، إنا لنشتري الصاع بالصاعين من الجمع(2)، فقال رسول الله صلّى الله عليه وسلّم: ”لا تفعلوا ولكن مثلاً بمثل أو بيعوا هذا واشتروا بثمنه من هذا، وكذلك الميزان“(3).
8 ـ وعن أبي سعيد قال: جاء بلال بتمر برني فقال له رسول الله صلّى الله عليه وسلّم: ”من أين هذا“؟ فقال بلال: تمر كان عندنا رديء بِعْتُ منه صاعين بصاع لمطعم النبي صلّى الله عليه وسلّم، فقال رسول الله صلّى الله عليه وسلّم عند ذلك ”أوّه(4)، عين الربا(5)، لا تفعل ولكن إذا أردت أن تشتري فبِعْهُ ببيع آخر ثم اشترِ به“(6).
9ـ وعن أبي سعيد الخدري قال: كنا نرزق تمر الجمع على عهد رسول الله صلّى الله عليه وسلّم، وهو الخلط(7) من التمر، فكنا نبيع صاعين بصاع، فبلغ ذلك رسول الله صلّى الله عليه وسلّم فقال: ”لا صاعَيْ تمر بصاع، ولا صاعَيْ حنطة بصاع، ولا درهم بدرهمين“(8).
__________
(1) نوع من التمر من أعلاه وأجوده.
(2) نوع من التمر الرديء وقد فسر بأنه الخليط من التمر.
(3) مسلم 3/1215 برقم 1593.
(4) كلمة تَوَجُّع وتَحَزُّن.
(5) عين الربا: أي حقيقة الربا المحرّم.
(6) البخاري، برقم 2201، 2202، ومسلم 3/1215 برقم 1594.
(7) أي المجموع من أنواع مختلفة وإنما خلط لرداءته.
(8) مسلم 3/1216 برقم 1595.

10ـ عن فضالة بن عبيد الله الأنصاري رضي الله عنه قال: أُتِيَ رسول الله صلّى الله عليه وسلّم وهو بخيبر بقلادة فيها خرز، وذهب، وهي من المغانم تباع، فأمر رسول الله صلّى الله عليه وسلّم بالذهب الذي في القلادة فنُزعَ وحده، ثم قال لهم رسول الله صلّى الله عليه وسلّم: ”الذهب بالذهب وزناً بوزن“(1).
11ـ وعن فضالة أيضاً قال: اشتريت يوم خيبر قلادة باثني عشر دينارًا فيها ذهب وخرز، ففصّلتها(2) فوجدت فيها أكثر من اثني عشر ديناراً، فذكرت ذلك للنبي صلّى الله عليه وسلّم فقال: ”لا تباع حتى تفصل“(3).
ففي هذا الحديث أنه لا يجوز بيع ذهب مع غيره بذهب حتى يفصل، فيباع الذهب بوزنه ذهباً، ويباع الآخر بما أراد، وكذا لا تباع فضة مع غيرها بفضة، وكذا الحنطة لا تباع مع غيرها بحنطة، والملح مع غيره بملح، وكذا سائر الربويات بل لا بد من فصلها، وهذه المسألة المشهورة والمعروفة بمسألة (مُدُّ عَجْوَة) وصورتها باع مدّ عجوة ودرهماً بمدي عجوة أو بدرهمين لا يجوز، لهذا الحديث. وهذا منقول عن عمر ابن الخطاب وابنه، وجماعة من السلف، وهو مذهب الشافعي وأحمد بن حنبل(4).
ب ـ حكم الربا:
قال الإمام النووي رحمه الله تعالى: ”أجمع المسلمون على تحريم الربا في الجملة وإن اختلفوا في ضابطه وتعاريفه“(5). ونص النبي صلّى الله عليه وسلّم على تحريم الربا في ستة أشياء: الذهب، والفضة، والبر، والشعير، والتمر، والملح.
قال أهل الظاهر: لا ربا في غير هذه الستة، بناء على أصلهم في نفي القياس.
وقال جميع العلماء سواهم: لا يختص بالستة بل يتعدى إلى ما في معناها وهو ما يشاركها في العلة.
واختلفوا في العلة التي هي سبب تحريم الربا في الستة:
__________
(1) مسلم 3/1213 برقم 1591، وانظر: شرح النووي 11/17.
(2) ميّزت ذهبها وخرزها.
(3) مسلم 3/1213 برقم 1591، وانظر: شرح النووي 11/18.
(4) انظر شرح النووي 11/17.
(5) شرح النووي على مسلم 11/9.

فقال الشافعية: العلة في الذهب، والفضة كونهما جنس الأثمان، فلا يتعدى الربا منهما إلى غيرهما من الموزونات، وغيرها لعدم المشاركة، والعلة في الأربعة الباقية: كونها مطعومة فيتعدى الربا منها إلى كل مطعوم.
ووافق مالك الشافعي في الذهب والفضة.
أما في الأربعة الباقية فقال: العلة فيها كونها تدخر للقوت وتصلح له.
وأما مذهب أبي حنيفة رحمه الله تعالى: فهو أن العلة في الذهب، والفضة الوزن وفي الأربعة الكيل فيتعدى إلى كل موزون... وإلى كل مكيل.
ومذهب أحمد، والشافعي في القديم، وسعيد بن المسيب: أن العلة في الأربعة كونها مطعومة موزونة، أو مكيلة، بشرط الأمرين(1).
قال الإمام ابن تيمية رحمه الله تعالى: ”اتفق جمهور الصحابة، والتابعين، والأئمة الأربعة على أنه لا يباع الذهب، والفضة، والحنطة، والشعير، والتمر، والزبيب، بجنسه إلا مثلاً بمثل، إذ الزيادة على المثل أكل للمال بالباطل“(2).
وأجمع العلماء كذلك على أنه لا يجوز بيع الربوي بجنسه وأحدهما مؤجل، وعلى أنه لا يجوز التفاضل إذا بيع بجنسه حالاً كالذهب بالذهب، وأجمعوا على أنه لا يجوز التفرق قبل التقابض إذا باعه بجنسه – كالذهب بالذهب، أو التمر بالتمر – أو بغير جنسه مما يشاركه في العلة كالذهب بالفضة والحنطة بالشعير(3). وقال الإمام ابن قدامة – رحمه الله – في حكم الربا: ”وهو محرم بالكتاب والسنة والإجماع“(4).
والحاصل مما تقدم أن العلة في جريان الربا في الذهب والفضة: هو مطلق الثمنية، أما الأربعة الباقية فكل ما اجتمع فيه الكيل، والوزن، والطعم من جنس واحد ففيه الربا، مثل: البر، والشعير، والذرة، والأرز، والدخن.
__________
(1) انظر شرح النووي 11/9.
(2) فتاوى ابن تيمية 20/347، وانظر: الشرح الكبير، 12/11، والإنصاف في معرفة الراجح من الخلاف للمرداوي، 12/11، وشرح الزركشي 3/414.
(3) انظر شرح النووي 11/9.
(4) المغني 6/51.

وأما ما انعدم فيه الكيل، والوزن، والطعم واختلف جنسه فلا ربا فيه وهو قول أكثر أهل العلم، مثل: القت، والنوى(1).
ج ـ أسباب تحريم الربا وحِكَمهُ:
لا يشك المسلم في أن الله عز وجل لا يأمر بأمر ولا ينهى عن شيء، إلا وله فيه حكمة عظيمة، فإن علمنا بالحكمة، فهذا زيادة علم ولله الحمد، وإذا لم نعلم بتلك الحكمة فليس علينا جناح في ذلك، إنما الذي يطلب منا هو أن ننفذ ما أمر الله به، وننتهي عما نهى الله عنه ورسوله صلّى الله عليه وسلّم.
ومن هذه الأسباب ما يأتي:
1ـ الربا ظلم والله حرم الظلم.
2ـ قطع الطريق على أصحاب النفوس المريضة.
3ـ الربا فيه غبن.
4ـ المحافظة على المعيار الذي تقوم به السلع.
5ـ الربا مضاد لمنهج الله تعالى(2).
الفصل الثالث: ربا النسيئة
أ ـ تعريف ربا النسيئة:
ربا النسيئة: هو الذي كان مشهوراً في الجاهلية، لأن الواحد منهم كان يدفع ماله لغيره إلى أجل، على أن يأخذ منه كل شهر قدراً معيناً، ورأس المال باق بحاله، فإذا حلّ طالبه برأس ماله، فإن تعذر عليه الأداء زاد في الحق والأجل، وتسمية هذا نسيئة مع أنه يصدق عليه ربا الفضل؛ لأن النسيئة هي المقصودة منه بالذات.
وكان ابن عباس رضي الله عنهما لا يحرم إلا ربا النسيئة محتجّاً بأنه المتعارف بينهم(3).
وسيأتي ذكر أدلة رجوعه عن قوله رضي الله عنه قريباً وانضمامه إلى الصحابة في تحريم ربا الفضل، وربا النسيئة جميعاً، فلا إشكال في ذلك ولله الحمد والمنة.
ب ـ بعض ما ورد في ربا النسيئة من النصوص:
__________
(1) وانظر المغني لابن قدامة 6/53، ونيل الأوطار للشوكاني 6/346-358.
(2) الربا وأثره على المجتمع الإنساني للدكتور/ عمر بن سليمان الأشقر ص93.
(3) انظر تفسير المنار 4/124.

لا شك أن ربا النسيئة لا خلاف في تحريمه بين الأمة جمعاء، إنما الخلاف في ربا الفضل بين الصحابة وابن عباس رضي الله عنهم أجمعين، وقد ثبت عن ابن عباس أنه رجع عن قوله وانضمّ إلى الصحابة في القول بتحريم ربا الفضل.
أما بالنسبة لربا النسيئة فتحريمه ثابت بالكتاب، والسنة، والإجماع.
عن أبي صالح قال: سمعت أبا سعيد الخدري رضي الله عنه يقول: (الدينار بالدينار، والدرهم بالدرهم، مثلاً بمثل. فمن زاد أو استزاد فقد أربى) فقلت له: إن ابن عباس يقول غير هذا. فقال: لقد لقيت ابن عباس فقلت له: أرأيت هذا الذي تقول أشيء سمعته من رسول الله صلّى الله عليه وسلّم، أو وجدته في كتاب الله عز وجل؟ فقال: لم أسمعه من رسول الله صلّى الله عليه وسلّم، ولم أجده في كتاب الله، ولكن حدثني أسامة بن زيد أن النبي صلّى الله عليه وسلّم قال: ”الربا في النسيئة“(1).
وفي رواية عن ابن عباس رضي الله عنهما قال: حدثني أسامة بن زيد أن رسول الله صلّى الله عليه وسلّم قال: ”ألا إنما الربا في النسيئة“(2).
قال الإمام النووي رحمه الله تعالى: ”كان معتمد ابن عباس وابن عمر حديث أسامة ابن زيد ”إنما الربا في النسيئة“ ثم رجع ابن عمر وابن عباس عن ذلك، وقالا بتحريم بيع الجنس بعضه ببعض، متفاضلا حين بلغهما حديث أبي سعيد كما ذكره مسلم من رجوعهما صريحاً، وهذه الأحاديث التي ذكرها مسلم تدلّ على أن ابن عمر وابن عباس لم يكن بلغهما حديث النهي عن التفاضل في غير النسيئة، فلما بلغهما رجعا إليه.
وأما حديث أسامة ”لا ربا إلا في النسيئة“ فقال قائلون: بأنه منسوخ بهذه الأحاديث، وقد أجمع المسلمون على ترك العمل بظاهره وهذا يدل على نسخه“(3).
__________
(1) مسلم 3/1217 برقم 1596، وانظر: شرح النووي 11/25.
(2) البخاري 3/31 برقم 2178 ورقم 2179، ولفظ البخاري (لا ربا إلا في النسيئة) وانظر الفتح 4/381، ومسلم 3/1218، وشرح النووي 11/24.
(3) شرح النووي 11/25.

قال الحافظ ابن حجر العسقلاني رحمه الله: ”اتفق العلماء على صحة حديث أسامة واختلفوا في الجمع بينه وبين حديث أبي سعيد. فقيل: منسوخ. لكن النسخ لا يثبت بالاحتمال.
وقيل: المعنى في قوله: (لا ربا) الربا الأغلظ الشديد المتوعد عليه بالعقاب الشديد، كما تقول العرب: لا عالم في البلد إلا زيد، مع أن فيها علماء غيره، وإنما القصد نفي الأكمل لا نفي الأصل. وأيضاً نفي تحريم ربا الفضل من حديث أسامة إنما هو بالمفهوم فيقدم عليه حديث أبي سعيد؛ لأن دلالته بالمنطوق ويحمل حديث أسامة على الربا الأكبر كما تقدّم. والله أعلم“(1).
فاتّضح مما تقدّم تحريم: ربا الفضل، وربا النسيئة فلا إشكال في ذلك ولله الحمد.
الفصل الرابع: بيع العينة
أ ـ تعريف العينة:
العينة: هي أن يبيع شيئاً من غيره بثمن مؤجل ويسلمه إلى المشتري، ثم يشتريه قبل قبض الثمن بثمن نقد أقل من ذلك القدر(2).
قلت: ومثال ذلك: أن يبيع شخص سلعة على شخص آخر بمبلغ مائة ريال مؤجلة لمدة سنة، ثم في نفس الوقت يشتري البائع سلعته من المشتري بمبلغ خمسين ريالاً نقداً وتبقى المائة في ذمة المشتري الأول!
ب ـ بعض ما ورد في ذلك من النصوص:
عن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلّط الله عليكم ذلاًّ لا ينزعه حتى ترجعوا إلى دينكم“(3) وللحديث روايات أخرى(4).
وقد ذهب إلى عدم جواز بيع العينة، جمع من العلماء منهم: الإمام مالك بن أنس، والإمام أبو حنيفة، والإمام أحمد، والهادوية، وبعض الشافعية.
__________
(1) فتح الباري بشرح صحيح البخاري 4/382.
(2) انظر عون المعبود 9/336.
(3) أبو داود 3/275 برقم 3462، وانظر: عون المعبود 9/335، وقال الشيخ ناصر الدين الألباني إنه صحيح لمجموع طرقه، انظر سلسلة الأحاديث الصحيحة 1/15 برقم 11.
(4) انظر مسند الإمام أحمد 2/84.

قال الإمام الشوكاني رحمه الله تعالى: ”ومن المعلوم أن العينة عند من يستعملها إنما يسميها بيعاً، وقد اتفقا – أي البائع والمشتري – على حقيقة الربا الصريح قبل العقد، ثم غيّر اسمها إلى المعاملة وصورتها إلى التبايع الذي لا قصد لهما فيه البتة إنما هو حيلة ومكر، وخديعة لله. فمن أسهل الحيل على من أراد فعله، أن يعطيه مثلاً: ألفاً إلا درهماً باسم القرض، ويبيعه خرقة تساوي درهماً بخمسمائة درهم. وقوله صلّى الله عليه وسلّم: ”إنما الأعمال بالنيات“(1). أصل في إبطال الحيل. فإن من أراد أن يعامله معاملة يعطيه فيها ألفاً بألف وخمسمائة؛ إنما نوى بالإقراض تحصيل الربح الزائد الذي أظهر أنه ثمن الثوب، فهو في الحقيقة أعطاه ألفاً حالَّة بألف وخمسمائة مؤجلة، وجعل صورة القرض وصورة البيع محللاً لهذا المحرم، ومعلوم أن هذا لا يرفع التحريم، ولا يرفع المفسدة التي حرم الربا لأجلها بل يزيدها قوة، وتأكيداً من وجوه، منها: أنه يقدم على مطالبة الغريم المحتاج من جهة السلطان والحكام إقداماً لا يفعله المربي؛ لأنه واثق بصورة العقد الذي تحيّل به“(2).
الباب الثالث
ما يجوز فيه التفاضل، والنسيئة
الفصل الأول: ما يجوز فيه التفاضل والنساء.
الفصل الثاني: الصرف وأحكامه.
الفصل الثالث: الحثّ على الابتعاد عن الشبهات.
الفصل الأول: ما يجوز فيه التفاضل والنساء
أ ـ جواز التفاضل إذا انتفت العلة:
قال الإمام النووي رحمه الله تعالى: ”أجمع العلماء على جواز بيع ربوي بربوي لا يشاركه في العلة متفاضلاً، ومؤجلاً؛ وذلك كبيع الذهب بالحنطة، وبيع الفضة بالشعير، وغيره من المكيل.
وأجمعوا كذلك على أنه يجوز التفاضل عند اختلاف الجنس إذا كان يداً بيد؛ كصاع حنطة بصاعي شعير، ولا خلاف بين العلماء في شيء من هذا“(3).
__________
(1) البخاري 1/2 برقم 1، ومسلم 3/1515 برقم 1907.
(2) نيل الأوطار 6/363.
(3) شرح النووي ببعض التصرف 11/9.

ب ـ جواز التفاضل في غير المكيلات، والموزونات:
قال الإمام البخاري رحمه الله تعالى: (باب بيع العبد، والحيوان بالحيوان نسيئة)(1).
قلت: اختلف العلماء رحمهم الله تعالى في جواز بيع الحيوان بالحيوان نسيئة؛ فذهب الجمهور من علماء الأمة إلى الجواز واحتجوا بحديث عبد الله بن عمرو ابن العاص، فعنه رضي الله عنه قال: أمرني رسول الله صلّى الله عليه وسلّم أن أبعث جيشاً على إبل كانت عندي، قال: فحملت الناس عليها حتى نفدت الإبل، وبقيت بقية من الناس لا ظهر لهم قال: فقال لي رسول الله صلّى الله عليه وسلّم: ”ابتع علينا بقلائص من إبل الصدقة إلى محلها حتى نفذ هذا البعث“ قال: فكنت أبتاع البعير بالقلوصين والثلاث من إبل الصدقة إلى محلها. حتى نفذ ذلك البعث قال: فلما حلت الصدقة أداها رسول الله صلّى الله عليه وسلّم(2).
وعن جابر رضي الله عنه قال: جاء عبد فبايع النبي صلّى الله عليه وسلّم على الهجرة، ولم يشعر أنه عبد، فجاء سيده يريده فقال له النبي صلّى الله عليه وسلّم: ”بعنيه“ فاشتراه بعبدين أسودين، ثم لم يبايع أحداً بعد، حتى يسأله (أعبد هو)؟(3).
وهذا فيه جواز بيع عبد بعبدين سواء كانت القيمة متفقة أو مختلفة، وهذا مجمع عليه إذا بيع نقداً، وكذا حكم سائر الحيوانات(4).
فإن باع عبداً بعبدين، أو بعيراً ببعيرين إلى أجل فالراجح الجواز كما سبق. وهذا هو مذهب الشافعي والجمهور(5).
فظهر مما تقدم أن الراجح في بيع الحيوان بالحيوان متفاضلاً، ونسيئة هو الجواز. والآثار عن بعض الصحابة والتابعين تدلّ على جواز ذلك. قال البخاري – رحمه الله – في صحيحه:
__________
(1) البخاري 3/41، وانظر: الفتح 4/419.
(2) مسند الإمام أحمد 2/216، وانظر سنن أبي داود 3/250 برقم 3357.
(3) مسلم 3/1225 برقم 1602، وانظر: شرح النووي 11/39.
(4) انظر: شرح النووي 11/39.
(5) انظر: شرح النووي 11/39.

1ـ ”اشترى ابن عمر راحلة بأربعة أبعرة مضمونة عليه، يوفيها صاحبها بالربذة“(1).
2ـ واشترى رافع بن خديج بعيراً ببعيرين، أعطاه أحدهما وقال: آتيك بالآخر غداً رهواً إن شاء الله.
3ـ وقال ابن عباس: ”قد يكون البعير خير من البعيرين“.
4ـ وقال ابن المسيب: ”لا ربا في البعير بالبعيرين، والشاة بالشاتين إلى أجل“(2).
الفصل الثاني: الصرف وأحكامه
أ ـ المراطلة:
المراطلة: مفاعلة من الرطل.
وهي عرفاً: بيع الذهب بالذهب، والفضة بالفضلة وزناً(3).
قال الإمام مالك رحمه الله تعالى: ”الأمر عندنا في بيع الذهب بالذهب، والورق بالورق مراطلة.
إنه لا بأس بذلك؛ أن يأخذ أحد عشر ديناراً بعشرة دنانير، يداً بيد؛ إذا كان وزن الذهبين سواء عيناً بعين، وإن تفاضل العدد، والدراهم أيضاً في ذلك بمنزلة الدنانير“(4).
فعلى هذا فالمعتبر في بيع الذهب بالذهب، وبيع الورق بالورق هو الوزن لا العدد. فلو كان عند رجل عشر قطع من الذهب ثم باعها بخمس قطع من الذهب، والوزن لعشر القطع يساوي وزن خمس القطع، فهذا جائز وهذا ما قصده الإمام مالك بالمراطلة.
ب ـ الصرف:
لا شك أن الصرف مما يحتاج إليه الناس، لتحويل العملات من عملة إلى عملة أخرى، فلما كان الأمر كذلك لم يغفله الإسلام؛ بل أوضحه للناس، الجائز منه وغير الجائز.
__________
(1) مكان بين مكة والمدينة معروف بالربذة.
(2) انظر صحيح البخاري 3/41، والفتح 4/419 فكل هذه الآثار هناك.
(3) انظر شرح الزرقاني على موطأ الإمام مالك 3/284.
(4) موطأ الإمام مالك 2/638.

عن مالك بن أوس بن الحدثان أنه قال: أقبلت أقول: من يصطرف الدراهم. قال طلحة بن عبيد الله – وهو عند عمر بن الخطاب – أرنا ذهبك، ثم ائتنا إذا جاء خادمنا نعطيك ورقك، فقال عمر ابن الخطاب: كلا والله لتعطينه ورقه أو لتردن إليه ذهبه، فإن رسول الله صلّى الله عليه وسلّم قال: ”الورق بالذهب ربا إلا هاء، وهاء، والبر بالبر ربا إلا هاء وهاء(1)، والشعير بالشعير ربا إلا هاء، وهاء، والتمر بالتمر ربا إلا هاء، وهاء“(2).
قال الإمام النووي رحمه الله: ”قال العلماء: ومعناه التقابض ففيه اشتراط التقابض في بيع الربوي بالربوي إذا اتفقا في علة الربا. سواء اتفق جنسهما كذهب بذهب، أم اختلف كذهب بفضة، ونبّه صلّى الله عليه وسلّم بمختلف الجنس على متفقه... وأما طلحة بن عبيد الله رضي الله عنه عندما أراد أن يصارف صاحب الذهب، فيأخذ الذهب ويؤخّر دفع الدراهم إلى مجيء الخادم، فإنما قاله؛ لأنه ظن جوازه كسائر المبيعات وما كان بلغه حكم المسألة، فأبلغه إياه عمر رضي الله عنه فترك المصارفة“(3).
وعن سفيان بن عيينة عن عمرو عن أبي المنهال قال: باع شريك لي ورقاً بنسيئة إلى الموسم، أو إلى الحج، فجاء إلي فأخبرني فقلت: هذا أمر لا يصلح قال: قد بعته في السوق فلم ينكر ذلك عليّ أحد. فأتيت البراء بن عازب فسألته. فقال: قدم النبي صلّى الله عليه وسلّم المدينة، ونحن نبيع هذا البيع، فقال: ”ما كان يداً بيد فلا بأس به، وما كان نسيئة فهو ربا“ وائت زيد بن أرقم فإنه كان أعظم تجارة مني، فأتيته، فسألته، فقال مثل ذلك(4).
__________
(1) أصله هاك فأبدلت المدة من الكاف ومعناه خذ هذا.
(2) البخاري 3/30 برقم 2174، والموطأ 3/636، ومسلم 3/1210 برقم 1586.
(3) شرح النووي 11/13.
(4) البخاري 3/31 برقم 2180، 2181، ومسلم 3/1212 برقم 1589.

قال البخاري رحمه الله (باب بيع الذهب بالورق يداً بيد) ثم ذكر حديث أبي بكرة رضي الله عنه ”نهى النبي صلّى الله عليه وسلّم عن الفضة بالفضة والذهب بالذهب إلا سواء بسواء. وأمرنا أن نبتاع الذهب بالفضة كيف شئنا، والفضة بالذهب كيف شئنا“(1).
وروى البخاري رحمه الله تعالى عن البراء بن عازب وزيد بن أرقم رضي الله عنهما أن النبي صلّى الله عليه وسلّم: ”نهى عن بيع الذهب بالورق ديناً“(2).
ومن الأحاديث السابقة اتضح لنا ما يأتي:
1ـ أن صرف الفضة بالفضة، والذهب بالذهب جائز. على أن يكون الصرف مثلاً بمثل، وسواءً بسواء، ويكون ذلك يداً بيد أثناء وقت المصارفة.
2ـ أن صرف الذهب بالفضة، والفضة بالذهب جائز، على أن يكون الصرف يداً بيد في وقت المصارفة، أما المفاضلة بين الذهب والفضة بحيث يكون الذهب أكثر من الفضة وزناً، أو الفضة أكثر من الذهب وزناً فلا مانع من ذلك، لكن بشرط أن يكون يداً بيد في لحظة المصارفة.
3ـ أن شراء وبيع الذهب بالذهب، أو الفضة بالفضة، أو الذهب بالفضة، أو الفضة بالذهب، لا يجوز الدين في ذلك مطلقاً، فلو أراد شخص أن يصرف من المصرف عملة من الذهب بعملة من الذهب، وسلّم أحدهما عملته والآخر أجل تسليم عملته إلى أجل فهذا لا يجوز، لأنه فقد شرط المقابضة يداً بيد. وكذلك الفضة بالفضة والذهب بالفضة والعكس كل ذلك لا يجوز فيه الدين مطلقاً.
الفصل الثالث: الحث عن الابتعاد عن الشبهات
لا شك أن المسلم دائماً ينبغي أن يكون حريصاً على التزام أمور الشرع كلها، فيعمل الواجبات، ويترك المحرمات، والمكروهات، ويأخذ بالمستحبات، ويأخذ ويترك من المباحات على حسب حاله، وحاجته، ويبتعد عن الشبهات، لعلمه بأن الشبهات تؤدي إلى المحرمات.
__________
(1) البخاري 3/31 برقم 2182.
(2) البخاري 3/31 برقم 2180، 2181، وانظر شرح الموطأ للزرقاني 3/282.

عن النعمان بن بشير قال: (سمعت رسول الله صلّى الله عليه وسلّم يقول – وأهوى النعمان بإصبعه إلى أذنيه -: ”إن الحلال بيّن وإن الحرام بيّن، وبينهما مشتبهات، لا يعلمهن كثير من الناس، فمن اتقى الشبهات استبرأ لدينه، وعرضه، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يرتع فيها، ألا وإن لكل ملك حمى، ألا وإن حمى الله محارمه، ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب“(1).
قال الإمام النووي رحمه الله: ”أجمع العلماء على عظم وقع هذا الحديث، وكثرة فوائده، وأنه أحد الأحاديث التي عليها مدار الإسلام. قال جماعة: هو ثلث الإسلام، وإن الإسلام يدور عليه، وعلى حديث: ”الأعمال بالنية“(2) وحديث ”من حسن إسلام المرء تركه ما لا يعنيه“(3).
وقال أبو داود: الإسلام يدور على أربعة أحاديث: هذه الثلاثة، وحديث: ”لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه“(4).
وقيل حديث: ”ازهد في الدنيا يحبك الله، وازهد فيما في أيدي الناس يحبك الناس“(5).
قال العلماء: وسبب عظم موقعه أنه صلّى الله عليه وسلّم نبه فيه على إصلاح المطعم، والمشرب، والملبس، وغيرها، وأنه ينبغي ترك المشتبهات، فإنه سبب لحماية دينه، وعرضه، وحذر من مواقعة الشبهات، وأوضح ذلك بضرب المثل: بالحمى. ثم بيّن أهمّ الأمور وهو مراعاة القلب... فبيّن صلّى الله عليه وسلّم أن بصلاح القلب يصلح باقي الجسد، وبفساده يفسد باقيه.
وأما قوله صلّى الله عليه وسلّم: ”الحلال بيّن والحرام بيّن“ فمعناه أن الأشياء ثلاثة أقسام:
__________
(1) البخاري 1/19 برقم 52، ومسلم 3/1219 برقم 1599.
(2) البخاري 1/2 برقم 1، ومسلم 3/1515 برقم 1907.
(3) موطأ الإمام مالك 3/903.
(4) البخاري 1/9 برقم 13، ومسلم 1/67 برقم 45.
(5) سنن ابن ماجه 2/1374 برقم 4102، قال النووي: رواه ابن ماجه بأسانيد حسنة، انظر شرح النووي 11/28.

حلال بيّن واضح. لا يخفى حله كالخبز، والعسل...
وأما الحرام البيّن فكالخمر، والخنزير، والكذب...
وأما المشتبهات: فمعناه أنها ليست بواضحة الحل، ولا الحرمة فلهذا لا يعرفها كثير من الناس، ولا يعلمون حكمها، وأما العلماء فيعرفون حكمها، بنصّ أو قياس، أو استصحاب، أو غير ذلك...)(1).
وقد نقل الحافظ ابن حجر رحمه الله قول بعضهم:
عمدة الدين عندنا كلمات ... مسندات من قول خير البرية
اترك الشبهات، وازهد، ودع ... ما ليس يعنيك، واعملن بنية(2)
نسأل الله أن يعصمنا مما يغضبه، وأن يوفقنا لما يحب ويرضى إنه وليّ ذلك والقادر عليه.
الباب الرابع
فتاوى في مسائل من الربا المعاصر
المسألة الأولى: العملة الورقية وأحكامها من الناحية الشرعية.
المسألة الثانية: مسألة الحيلة الثلاثية.
المسألة الثالثة: بيع المداينات بطريقة بيع وشراء البضائع وهي مكانها.
المسألة الرابعة: صرف العملة إلى عملة أخرى.
المسألة الخامسة: بيع الذهب المستعمل بذهب جديد مع دفع الفرق.
المسألة السادسة: بيع الذهب أو الفضة ديناً.
المسألة السابعة: المساهمة في شركات التأمين.
المسألة الثامنة: التعامل مع المصارف الربوية.
المسألة التاسعة: التعامل مع البنوك الربوية والعمل فيها.
المسألة العاشرة: التأمين في البنوك الربوية.
المسألة الحادية عشرة: شراء أسهم البنوك.
المسألة الثانية عشرة: العمل في المؤسسات الربوية.
المسألة الثالثة عشرة: فوائد البنوك الربوية.
المسألة الرابعة عشرة: قرض البنك بفوائد سنوية.
المسألة الخامسة عشرة: القرض بعملة والتسديد بأخرى.
المسألة السادسة عشرة: القرض الذي يجرّ منفعة.
المسألة السابعة عشرة: التأمين التجاري والضمان البنكي.
المسألة الأولى: العملة الورقية وأحكامها من الناحية الشرعية:
صدر في هذه المسألة قرار المجمع الفقهي الذي نصه على النحو الآتي:
__________
(1) شرح النووي ببعض التصرف 11/28.
(2) فتح الباري بشرح صحيح البخاري 1/129.

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، سيدنا محمد وعلى آله وصحبه وسلم تسليماً كثيراً. أما بعد:
فإن مجلس المجمع الفقهي الإسلامي قد اطلع على البحث المقدّم إليه في موضوع العملة الورقية، وأحكامها من الناحية الشرعية، وبعد المناقشة والمداولة بين أعضائه، قرّر ما يلي:
أولاً: إنه بناء على أن الأصل في النقد هو الذهب والفضة وبناء على أن علة جريان الربا فيهما هي مطلق الثمنية في أصح الأقوال عند فقهاء الشريعة.
وبما أن الثمنية لا تقتصر عند الفقهاء على الذهب والفضة، وإن كان معدنهما هو الأصل.
وبما أن العملة الورقية قد أصبحت ثمناً، وقامت مقام الذهب والفضة في التعامل بها، وبها تقوم الأشياء في هذا العصر، لاختفاء التعامل بالذهب والفضة، وتطمئن النفوس بتمولها وادخارها ويحصل الوفاء والإبراء العام بها، رغم أن قيمتها ليست في ذاتها، وإنما في أمر خارج عنها، وهو حصول الثقة بها، كوسيط في التداول والتبادل، وذلك هو سرّ مناطها بالثمنية.
وحيث إن التحقيق في علة جريان الربا في الذهب والفضة هو مطلق الثمنية، وهي متحققة في العملة الورقية، لذلك كله، فإن مجلس المجمع الفقهي الإسلامي، يقرّر أن العملة الورقية نقد قائم بذاته، له حكم النقدين من الذهب والفضة، فتجب الزكاة فيها، ويجري الربا عليها بنوعيه، فضلاً ونسياً، كما يجري ذلك في النقدين من الذهب والفضة تماماً، باعتبار الثمنية في العملة الورقية قياساً عليهما، وبذلك تأخذ العملة الورقية أحكام النقود في كل الالتزامات التي تفرضها الشريعة فيها.

ثانياً: يعتبر الورق النقدي نقداً قائماً بذاته كقيام النقدية في الذهب والفضة وغيرهما من الأثمان، كما يعتبر الورق النقدي أجناساً مختلفة، تتعدد بتعدد جهات الإصدار في البلدان المختلفة، بمعنى أن الورق النقدي السعودي جنس، وأن الورق النقدي الأمريكي جنس، وهكذا كل عملة ورقية جنس مستقل بذاته، وبذلك يجري فيها الربا بنوعيه فضلاً ونسياً كما يجري الربا بنوعيه في النقدين الذهب والفضة وفي غيرها من الأثمان.
وهذا كله يقتضي ما يلي:
( أ ) لا يجوز بيع الورق النقدي بعضه ببعض أو بغيره من الأجناس النقدية الأخرى من ذهب أو فضة أو غيرهما، نسيئة مطلقاً، فلا يجوز مثلاً بيع ريال سعودي بعملة أخرى متفاضلاً نسيئة بدون تقابض.
(ب) لا يجوز بيع الجنس الواحد من العملة الورقية بعضه ببعض متفاضلاً، سواء كان ذلك نسيئة أو يداً بيد، فلا يجوز مثلاً بيع عشرة ريالات سعودية ورقاً، بأحد عشر ريالاً سعودية ورقاً، نسيئة أو يداً بيد.
(جـ) يجوز بيع بعضه ببعض من غير جنسه مطلقاً، إذا كان ذلك يداً بيد، فيجوز بيع الليرة السورية أو اللبنانية، بريال سعودي ورقاً كان أو فضة، أو أقل من ذلك أو أكثر، وبيع الدولار الأمريكي بثلاث ريالات سعودية أو أقل من ذلك أو أكثر إذا كان ذلك يداً بيد، ومثل ذلك في الجواز بيع الريال السعودي الفضة، بثلاثة ريالات سعودية ورق، أو أقل من ذلك أو أكثر، يداً بيد، لأن ذلك يعتبر بيع جنس بغير جنسه، ولا أثر لمجرد الاشتراك في الاسم مع الاختلاف في الحقيقة.
ثالثاً: وجوب زكاة الأوراق النقدية إذا بلغت قيمتها أدنى النصابين من ذهب أو فضة، أو كانت تكمل النصاب مع غيرها من الأثمان والعروض المعدة للتجارة.
رابعاً: جواز جعل الأوراق النقدية رأس مال في بيع السلم، والشركات.

والله أعلم: وبالله التوفيق، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم(1).
المسألة الثانية: مسألة الحيلة الثلاثية:
س: عندي كمية من أكياس الأرز وهو بمستودع لنا ويأتي إليّ أناس يشترونه مني بقيمته في السوق ويدينونه على أناس آخرين فإذا صار على حظ المدين أخذته منه بنازل ريال واحد من مشتراه مني ثم يأتي أناس مثلهم بعدما يصير على حظي ويشترونه مني وهكذا وهو في مكان واحد إلا أنهم يستلمونه عداً في محله فهل في هذه الطريقة إثم أم لا؟ أفيدونا جزاكم الله خيراً.
جـ: نعم هذه الطريقة حيلة على الربا. الربا المغلظ الجامع بين التأخير والفضل، أي بين ربا الفضل وربا النسيئة، وذلك لأن الدائن يتوصل بها إلى حصول اثني عشر مثلاً بعشرة. وأحياناً يتفق الدائن والمدين على هذا قبل أن يأتيا إلى صاحب الدكان على أنه يدينه كذا وكذا من الدراهم، العشرة اثني عشر أو أكثر أو أقل، ثم يأتيان على هذا ليجريا معه هذه الحيلة وقد سماها شيخ الإسلام ابن تيمية: الحيلة الثلاثية، وهي بلا شك حيلة على الربا، ربا النسيئة وربا الفضل، فهي حرام ومن كبائر الذنوب، وذلك لأن المحرم لا ينقلب مباحاً بالتحايل عليه، بل إن التحايل عليه يزيده خبثاً ويزيده إثماً، ولهذا ذُكِرَ عن أيوب السختياني رحمه الله أنه قال في هؤلاء المتحايلين قال: إنهم يخادعون الله كما يخادعون الصبيان فلو أنهم أتوا الأمر على وجهه لكان أهون، وصدق رحمه الله، فإن المتحيل بمنزلة المنافق يظهر أنه مؤمن وهو كافر وهذا متحيل على الربا ويظهر أن بيعه بيع صحيح وحلال(2).
فضيلة العلامة ابن عثيمين
المسألة الثالثة: بيع المداينات بطريقة بيع وشراء البضائع وهي مكانها
__________
(1) فتاوى إسلامية لأصحاب الفضيلة العلماء، جمع محمد المسند، 2/379-380. وانظر: أبحاث هيئة كبار العلماء بالمملكة العربية السعودية 1/30-58.
(2) فتاوى إسلامية لأصحاب الفضيلة العلماء، 2/382.

س: ما حكم بيع المداينات بطريقة بيع وشراء البضائع وهي في مكانها وهذه الطريقة هي المتبعة عند البعض في مدايناتهم في الوقت الحاضر؟
جـ: لا يجوز للمسلم أن يبيع سلعة بنقد أو نسيئة إلا إذا كان مالكاً لها وقد قبضها لقول النبي صلّى الله عليه وسلّم، لحكيم بن حزام: ”لا تبع ما ليس عندك“(1)، وقوله صلّى الله عليه وسلّم في حديث عبد الله بن عمرو بن العاص رضي الله عنهما: ”لا يحل سلف وبيع ولا بيع ما ليس عندك“ رواه الخمسة بإسناد صحيح(2)، وهكذا الذي يشتريها، ليس له بيعها حتى يقبضها أيضاً للحديثين المذكورين.
ولِمَا رواه الإمام أحمد وأبو داود، وصححه ابن حبان والحاكم عن زيد بن ثابت رضي الله عنه قال: نهى رسول الله صلّى الله عليه وسلّم أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم(3).
وكما روى البخاري في صحيحه عن ابن عمر رضي الله عنهما قال: ”لقد رأيت الناس في عهد رسول الله صلّى الله عليه وسلّم يبتاعون جزافاً – يعني الطعام – يُضْرَبون أن يبيعوه في مكانهم حتى يؤووه إلى رحالهم“(4)، والأحاديث في هذا المعنى كثيرة(5).
سماحة العلامة عبد العزيز ابن باز
المسألة الرابعة: صرف العملة إلى عملة أخرى:
__________
(1) أبو داود 3/283، برقم 3503، والترمذي 3/525 برقم 1232، والنسائي 7/289، برقم 4613، وصححه الألباني في صحيح سنن الترمذي 2/9.
(2) أبو داود برقم 3504، والترمذي برقم 1234، والنسائي برقم 4611، وابن ماجه برقم 2188، وأحمد 2/174، 179، 205، والحاكم 2/17.
(3) أبو داود 3/282، برقم 3499، وحسنه الألباني في صحيح سنن أبي داود 2/668.
(4) البخاري 3/30، برقم 2131.
(5) فتاوى إسلامية 2/383-384.

س: أريد أن أشتري عشرة آلاف دولار أمريكي من شخص معين بسعر 40 ألف ريال سعودي، وسيكون التسديد على أقساط شهرية، كل قسط ألف ريال، وأريد أن أبيع هذه الدولارات في السوق بسعر 37.500 ألف ريال، فما الحكم في ذلك علماً بأنني محتاج لهذه النقود؟
جـ: الحكم في هذا هو التحريم، فيحرم على الإنسان إذا صرف عملة أن يتفرق هو والبائع من مجلس العقد إلا بعد قبض العوضين، وهذا السؤال ليس فيه قبض العوض الثاني الذي هو قيمة الدولارات، وعلى هذا فيكون فاسداً وباطلاً، فإذا كان قد نفذ الآن فإن الواجب على هذا الذي أخذ الدولارات أن يسددها دولارات، ولا يجوز أن يبني على العقد الأول، لأنه فاسد، وقد ثبت عن النبي صلّى الله عليه وسلّم أنه قال: ”كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط، قضاء الله أحق وشرط الله أوثق“(1).
فضيلة العلامة ابن عثيمين
المسألة الخامسة: بيع الذهب المستعمل بذهب جديد مع دفع الفرق
س: رجل يعمل ببيع وشراء المجوهرات، فيأتي إليه شخص معه ذهب مستعمل فيشتريه منه وتعرف قيمته بالريالات، وقبل دفع القيمة في المكان والزمان، يشتري منه الذي باع له الذهب المستعمل ذهباً جديداً، وتعرف قيمته، ويدفع المشتري الباقي عليه، فهل هذا جائز أم أنه لا بد من تسليم قيمة الأول كاملة إلى البائع ثم يسلم البائع قيمة ما اشتراه من ذهب جديد من تلك النقود أو من غيرها؟
__________
(1) فتاوى إسلامية لأصحاب الفضيلة العلماء 2/386، والحديث أخرجه البخاري برقم 456.

جـ: في مثل هذه الحالة يجب دفع قيمة الذهب المستعمل، ثم البائع بعد قبض القيمة بالخيار إن شاء يشتري ممن باع عليه ذهباً جديداً أو من غيره، وإن اشترى منه أعاد عليه نقوده أو غيرها قيمة للجديد حتى لا يقع المسلم في الربا المحرم من بيع رديء الجنس الربوي بجيده متفاضلاً، لما روى البخاري ومسلم رحمهما الله تعالى أن رسول الله صلّى الله عليه وسلّم استعمل رجلاً على خيبر فجاءه بتمر جنيب (جيد) فقال: أكلُّ تمر خيبر هكذا؟ قال: لا، إنا لنأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة، فقال: ”لا تفعل بع الجمع بالدراهم، ثم ابتع بالدراهم جنيباً“(1)، ولأن المقاصة في مثل هذا البيع ولو كانت في زمان ومكان البيع، قد تؤدي إلى بيع الذهب بالذهب متفاضلاً، وذلك محرم، لما روى مسلم رحمه الله تعالى عن عبادة ابن الصامت رضي الله عنه، قال: قال رسول الله صلّى الله عليه وسلّم: ”الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلاً بمثل، سواء بسواء، يداً بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد“. وفي رواية عن ابن سعيد: ”فمن زاد أو استزاد فقد أربا، الآخذ والمعطي سواء“(2).
اللجنة الدائمة
س: ذهبت إلى بائع الذهب بمجموعة من الحلي القديمة ثم وَزَنَها وقال إن ثمنها 1500 ريال واشتريت منه حلي جديد بمبلغ 1800 ريال هل يجوز أن أدفع له 300 ريال فقط (الفرق) أم آخذ 1500 ريال ثم أعطيه 1800 ريال مجتمعة؟
جـ: لا يجوز بيع الذهب بالذهب إلا مثلاً بمثل سواء بسواء وزناً بوزن يداً بيد بنص النبي صلّى الله عليه وسلّم، كما ورد ذلك في الأحاديث الصحيحة ولو اختلف نوع الذهب بالجدة والقدم أو غير ذلك من أنواع الاختلاف وهكذا الفضة بالفضة.
__________
(1) البخاري برقم 2201، ومسلم برقم 1594.
(2) فتاوى إسلامية 2/389، والحديث تقدم تخريجه ص34.

والطريقة الجائزة أن يبيع الراغب في شراء ذهب بذهب، ما لديه من الذهب بفضة أو بغيرها من العمل الورقية ويقبض الثمن ثم يشتري حاجته من الذهب بسعره من الفضة أو العملة الورقية يداً بيد؛ لأن العملة الورقية منزَّلة منزلة الذهب والفضة في جريان الربا في بيع بعضها ببعض وفي بيع الذهب والفضة بها.
أما إن باع الذهب أو الفضة بغير النقود كالسيارات والأمتعة والسكر ونحو ذلك فلا حرج في التفرق قبل القبض لعدم جريان الربا بين العملة الذهبية والفضية والورقية وبين هذه الأشياء المذكورة وأشباهها.
ولا بد من إيضاح الأجل إذا كان البيع إلى أجل لقوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ}(1).(2)
سماحة العلامة عبد العزيز ابن باز
المسألة السادسة: بيع الذهب أو الفضة ديناً:
س: إنسان أخذ مني مصاغ ذهب، وثمن المصاغ ألف ريال، وقلت له لا يجوز إلا نقداً، وقال سلفني ألف ريال، وسلفته الألف وأعطاني إياه هل هذا يجوز؟
جـ: لا يجوز لأنه احتيال على الربا؛ وجمع بين عقدين، عقد سلف وعقد بيع، وهو ممنوع أيضاً(3).
اللجنة الدائمة
س: إذا حضر شخص يريد أن يشتري بعض المجوهرات من الذهب ولَمّا وزنت له ما يريد وجد أن المبلغ الذي معه لا يكفي قيمة للذهب فمعلوم في هذه الحالة أنه لا يجوز لي بيعه الذهب وتسليمه له وهو لم يسلمني إلا جزء من القيمة لكن إذا كنا في وقت الصباح مثلاً وقال لي أترك الذهب عندك حتى وقت العصر كي أحضر لك كامل الدراهم وأستلم الذهب الذي اشتريته منك ففي هذه الحالة هل يجوز لي أن أترك الذهب على كيسه وحسابه حتى يحضر لاستلامه أم يلزمني أن ألغني العقد وهو إن حضر فهو كسائر المشترين وإلا فلا شيء بيننا؟
__________
(1) سورة البقرة، الآية: 282.
(2) فتاوى إسلامية لأصحاب الفضيلة العلماء 2/352.
(3) فتاوى إسلامية 2/390.

جـ: لا يجوز أن يبقى الذهب الذي اشتراه منك على حسابه حتى يأتي بالدراهم، بل لم يتم العقد تخلصاً من ربا النسيئة ويبقى الذهب لديك في ملكك فإذا حضر ببقية الدراهم ابتدأتما عقداً جديداً يتم في مجلسه التقابض بينكما(1).
اللجنة الدائمة
المسألة السابعة: المساهمة في شركات التأمين:
س: أنا من سكان الكويت، وعندنا شركات مساهمة خاصة بالأعمال التجارية والزراعية والبنوك وشركات التأمين والبترول، ويحق للمواطن المساهمة هو وأفراد عائلته، فنرجو إفادتنا عن حكم الشرع في مثل هذه الشركات.
جـ: يجوز للإنسان أن يساهم في هذه الشركات إذا كانت لا تتعامل بالربا، فإن كان تعاملها بالربا فلا يجوز، وذلك لثبوت تحريم التعامل بالربا في الكتاب والسنة والإجماع، وكذلك لا يجوز للإنسان أن يساهم في شركات التأمين التجاري؛ لأن عقود التأمين مشتملة على الغرر والجهالة والربا، والعقود المشتملة على الغرر والجهالة والربا محرمة في الشريعة الإسلامية(2).
اللجنة الدائمة
المسألة الثامنة: التعامل مع المصارف الربوية:
صدر في ذلك قرار المجمع الفقهي الإسلامي الآتي نصه:
إن مجلس المجمع الفقهي الإسلامي في دورته التاسعة المنعقدة بمبنى رابطة العالم الإسلامي بمكة المكرمة في الفترة من يوم السبت 12 رجب عام 1406هـ إلى يوم السبت 29 رجب 1406هـ قد نظر في موضوع تفشي المصارف الربوية وتعامل الناس معها وعدم توافر البدائل عنها، وهو الذي أحاله إلى المجلس معالي الدكتور الأمين العام نائب رئيسي المجلس.
وقد استمع المجلس إلى كلام السادة الأعضاء حول هذه القضية الخطيرة التي يقترف فيها محرم بين ثبت تحريمه بالكتاب والسنة والإجماع.
__________
(1) فتاوى إسلامية 2/353.
(2) فتاوى إسلامية لأصحاب الفضيلة العلماء 2/392.

وقد أثبتت البحوث الاقتصادية الحديثة أن الربا خطر على اقتصاد العالم وسياسته وأخلاقياته وسلامته، وأنه وراء كثير من الأزمات التي يعانيها العالم، وأنه لا نجاة من ذلك إلا باستئصال هذا الداء الخبيث الذي نهى الإسلام عنه منذ أربعة عشر قرناً.
ثم كانت الخطوة العملية المباركة وهي إقامة مصارف إسلامية خالية من الربا والمعاملات المحظورة شرعاً.
وبهذا كذبت دعوة العلمانيين وضحايا الغزو الثقافي الذين زعموا يوماً أن تطبيق الشريعة الإسلامية في المجال الاقتصادي مستحيل؛ لأنه لا اقتصاد بغير بنوك، ولا بنوك بغير فوائد، ومما جاء في القرار كذلك أنه:
أولاً: يجب على المسلمين كافة أن ينتهوا عما نهى الله عنه من التعامل بالربا أخذاً وعطاء، والمعاونة عليه بأي صورة من الصور.
ثانياً: ينظر المجلس بعين الارتياح إلى قيام المصارف الإسلامية بديلاً شرعياً للمصارف الربوية. ويرى المجلس ضرورة التوسع في إنشاء هذه المصارف في كل الأقطار الإسلامية وحيثما وجد للمسلمين تجمع خارج أقطاره، حتى تتكون من هذه المصارف شبكة قوية تهيئ لاقتصاد إسلامي متكامل.
ثالثًا: يحرم على كل مسلم يتيسر له التعامل مع مصرف إسلامي أن يتعامل مع المصارف الربوية في الداخل والخارج، إذ لا عذر له في التعامل معها بعد وجود البديل الإسلامي، ويجب عليه أن يستعيض عن الخبيث بالطيب، ويستغني بالحلال عن الحرام.
رابعاً: يدعو المجلس المسؤولين في البلاد الإسلامية والقائمين على المصارف الربوية فيها إلى المبادرة الجادة لتطهيرها من رجس الربا.
خامساً: كل مال جاء عن طريق الفوائد الربوية هو مال حرام شرعاً، لا يجوز أن ينتفع به المسلم (مودع المال) لنفسه أو لأحد مما يعوله في أي شأن من شؤونه، ويجب أن يصرف في المصالح العامة للمسلمين من مدارس ومستشفيات وغيرها، وليس هذا من باب الصدقة وإنما من باب التطهر من الحرام.

ولا يجوز بحال ترك هذه الفوائد للبنوك الربوية لتتقوى بها، ويزداد الإثم في ذلك بالنسبة للبنوك في الخارج، فإنها في العادة تصرفها إلى المؤسسات التنصيرية واليهودية، وبهذا تغدو أموال المسلمين أسلحة لحرب المسلمين وإضلال أبنائهم عن عقيدتهم، علماً بأنه لا يجوز الاستمرار في التعامل مع هذه البنوك الربوية بفائدة أو بغير فائدة.
كما يطالب المجلس القائمين على المصارف الإسلامية أن ينتقوا لها العناصر المسلمة الصالحة، وأن يوالوها بالتوعية والتفقيه بأحكام الإسلام وآدابه حتى تكون معاملاتهم وتصرفاتهم موافقة لها.
والله الموفق والهادي إلى سواء السبيل(1).
مجلة الدعوة، 1037
المسألة التاسعة: التعامل مع البنوك الربوية والعمل فيها
س: ما الحكم الشرعي في كل من:
1ـ الذي يضع ماله في البنك فإذا حال عليه الحول أخذ الفائدة.
2ـ المستقرض من البنك بفائدة إلى أجل؟
3ـ الذي يودع ماله في تلك البنوك ولا يأخذ فائدة؟
4ـ الموظف العامل في تلك البنوك سواء كان مديراً أو غيره؟
5ـ صاحب العقار الذي يؤجر محلاته إلى تلك البنوك؟
جـ: لا يجوز الإيداع في البنوك للفائدة، ولا القرض بالفائدة؛ لأن كل ذلك من الربا الصريح.
__________
(1) فتاوى إسلامية لأصحاب الفضيلة العلماء 2/393.

ولا يجوز أيضاً الإيداع في غير البنوك بالفائدة، وهكذا لا يجوز القرض من أي أحد بالفائدة بل ذلك محرم عند جميع أهل العلم، لأن الله سبحانه يقول: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا}(1). ويقول سبحانه: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَات}(2). ويقول سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ، فَإِنْ لَمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ}(3). ثم يقول سبحانه بعد هذا كله: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ}(4). ينبه عباده بذلك على أنه لا يجوز مطالبة المعسر بما عليه من الدين ولا تحميله مزيداً من المال من أجل الإنظار بل يجب إنظاره إلى الميسرة بدون أي زيادة لعجزه عن التسديد، وذلك من رحمة الله سبحانه لعباده، ولطفه بهم، وحمايته لهم من الظلم والجشع الذي يضرهم ولا ينفعهم.
أما الإيداع في البنوك بدون فائدة فلا حرج منه إذا اضطر المسلم إليه، وأما العمل في البنوك الربوية فلا يجوز سواء كان مديراً أو كاتباً أو محاسباً أو غير ذلك لقول الله سبحانه وتعالى: {وَتَعَاوَنُواْ عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُواْ عَلَى الْأِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}(5).
ولِمَا ثبت عن النبي صلّى الله عليه وسلّم أنه ”لعن آكل الربا وموكله وكاتبه وشاهديه“. وقال: ”هم سواء“. أخرجه الإمام مسلم في صحيحه(6).
__________
(1) سورة البقرة، الآية: 275.
(2) سورة البقرة، الآية: 276.
(3) سورة البقرة، الآية: 278.
(4) سورة البقرة، الآية: 280.
(5) سورة المائدة، الآية: 2.
(6) تقدم تخريجه ص28.

والآيات والأحاديث الدالة على تحريم التعاون على المعاصي كثيرة، وهكذا تأجير العقارات لأصحاب البنوك الربوية لا يجوز للأدلة المذكورة، ولما في ذلك من إعانتهم على أعمالهم الربوية.
نسأل الله أن يمنّ على الجميع بالهداية وأن يوفق المسلمين جميعاً حكاماً ومحكومين لمحاربة الربا والحذر منه والاكتفاء بما أباح الله ورسوله من المعاملات الشرعية إنه ولي ذلك والقادر عليه(1).
سماحة العلامة عبد العزيز ابن باز
المسألة العاشرة: التأمين في البنوك الربوية:
س: الذي عنده مبلغ من النقود ووضعها في أحد البنوك لقصد حفظها أمانة ويزكيها إذا حال عليها الحول فهل يجوز ذلك أم لا؟ أفيدونا جزاكم الله خيراً.
جـ: لا يجوز التأمين في البنوك الربوية ولو لم يأخذ فائدة؛ لِمَا في ذلك من إعانتها على الإثم والعدوان، والله سبحانه قد نهى عن ذلك، لكن إن اضطر إلى ذلك ولم يجد ما يحفظ ماله فيه سوى البنوك الربوية، فلا حرج إن شاء الله للضرورة، والله سبحانه يقول: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلاّ مَا اضْطُرِرْتُمْ إِلَيْهِ}(2)، ومتى وجد بنكاً إسلاميّاً أو محلاًّ أميناً ليس فيه تعاون على الإثم والعدوان يودع ماله فيه لم يجز له الإيداع في البنك الربوي(3).
سماحة العلامة عبد العزيز ابن باز
المسألة الحادية عشرة: شراء أسهم البنوك:
س: ما حكم شراء أسهم البنوك وبيعها بعد مدة بحيث يصبح الألف بثلاثة آلاف مثلاً؟ وهل يعتبر ذلك من الربا؟
جـ: لا يجوز بيع أسهم البنوك ولا شراؤها لكونها بيع نقود بنقود بغير اشتراط التساوي والتقابض؛ ولأنها مؤسسات ربوية لا يجوز التعاون معها لا ببيع ولا شراء لقول الله سبحانه: {وَتَعَاوَنُواْ عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ}(4).
__________
(1) فتاوى إسلامية، 2/397.
(2) سورة الأنعام، الآية: 119.
(3) فتاوى إسلامية، 2/397.
(4) سورة المائدة، الآية: 2.

ولِمَا ثبت عن النبي صلّى الله عليه وسلّم أنه ”لعن آكل الربا وموكله وكاتبه وشاهديه“، وقال: ”هم سواء“ رواه الإمام مسلم في صحيحه(1)، وليس لك إلا رأس مالك.
ووصيتي لك ولغيرك من المسلمين هي الحذر من جميع المعاملات الربوية، والتحذير منها، والتوبة إلى الله سبحانه مما سلف من ذلك، لأن المعاملات الربوية محاربة لله سبحانه ولرسوله صلّى الله عليه وسلّم، ومن أسباب غضب الله وعقابه كما قال الله عز وجل: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ، يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ}(2). وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ}(3). ولِمَا تقدّم من الحديث الشريف(4).
سماحة العلامة عبد العزيز ابن باز
المسألة الثانية عشرة: العمل في المؤسسات الربوية:
س: هل يجوز العمل في مؤسسة ربوية كسائق أو حارس؟
__________
(1) مسلم 3/1218 برقم 1597.
(2) سورة البقرة، الآيتان: 275، 276.
(3) سورة البقرة، الآيتان: 278، 279.
(4) فتاوى إسلامية، 2/399-400.

جـ: لا يجوز العمل بالمؤسسات الربوية ولو كان الإنسان سائقاً أو حارساً، وذلك لأن دخوله في وظيفة عند مؤسسات ربوية يستلزم الرضى بها؛ لأن من ينكر الشيء لا يمكن أن يعمل لمصلحته، فإذا عمل لمصلحته فإنه يكون راضياً به، والراضي بالشيء المحرم يناله من إثمه، أما من كان يباشر القيد والكتابة والإرسال والإيداع وما أشبه ذلك فهو لا شك أنه مباشر للحرام، وقد ثبت عن النبي صلّى الله عليه وسلّم أنه قال بل ثبت من حديث جابر رضي الله عنه أن النبي صلّى الله عليه وسلّم ”لعن آكل الربا وموكله وشاهديه“ وكاتبه وقال: ”هم سواء“(1) (2).
فضيلة العلامة ابن عثيمين
المسألة الثالثة عشرة: فوائد البنوك الربوية:
س: بعض البنوك تعطي أرباحاً بالمبالغ التي توضع لديها من قبل المودعين، ونحن لا ندري حكم هذه الفوائد هل هي ربا أم هي ربح جائز يجوز للمسلم أخذه؟ وهل يوجد في العالم العربي بنوك تتعامل مع الناس حسب الشريعة الإسلامية؟
جـ: أولاً: الأرباح التي يدفعها البنك للمودعين على المبالغ التي أودعوها فيه تعتبر ربا. ولا يحلّ له أن ينتفع بهذه الأرباح، وعليه أن يتوب إلى الله من الإيداع في البنوك الربوية، وأن يسحب المبلغ الذي أودعه وربحه فيحتفظ بأصل المبلغ وينفق ما زاد عليه في وجوه البر من فقراء ومساكين وإصلاح مرافق عامة ونحو ذلك.
ثانياً: يبحث عن محل لا يتعامل بالربا ولو دكاناً ويوضع المبلغ فيه على طريق التجارة، مضاربة، على أن يكون ذلك جزءاً مشاعاً معلوماً من الربح كالثلث مثلاً، أو بوضع المبلغ فيه أمانة بدون فائدة، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم(3).
اللجنة الدائمة
المسألة الرابعة عشرة: قرض البنك بفوائد سنوية:
س: المعاملة مع البنك هل هي ربا أم جائزة؟ لأن فيه كثيراً من المواطنين يقترضون منها؟
__________
(1) مسلم 3/1218 برقم 1597.
(2) فتاوى إسلامية 2/401.
(3) فتاوى إسلامية 2/404.

جـ: يحرم على المسلم أن يقترض من أحد ذهباً أو فضة أو ورقاً نقدياً على أن يرد أكثر منه، سواء كان المقرض بنكاً أم غيره، لأنه ربا وهو من أكبر الكبائر، ومن تعامل هذا التعامل من البنوك فهو بنك ربوي.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم(1).
اللجنة الدائمة
المسألة الخامسة عشرة: القرض بعملة والتسديد بأخرى:
س: أقرضني أخي في الله (حسن. م) ألفي دينار تونسي، وكتبنا عقداً بذلك ذكرنا فيه قيمة المبلغ بالنقد الألماني، وبعد مرور مدة القرض – وهي سنة – ارتفع ثمن النقد الألماني، فأصبح إذا سلمته ما هو في العقد أكون أعطيته ثلاثمائة دينار تونسي زيادة على ما اقترضته.
فهل يجوز لمقرضي أن يأخذ الزيادة، أم أنها تعتبر ربا؟ لا سيما وأنه يرغب السداد بالنقد الألماني ليتمكن من شراء سيارة من ألمانيا؟
جـ: ليس للمقرض (حسن. م) سوى المبلغ الذي أقرضك وهو ألفا دينار تونسي، إلا أن تسمح بالزيادة فلا بأس، لقول النبي صلّى الله عليه وسلّم: ”إن خيار الناس أحسنهم قضاء“. رواه مسلم في صحيحه(2)، وأخرجه البخاري بلفظ: ”إن من خيار الناس أحسنهم قضاء“(3).
أما العقد المذكور فلا عمل عليه ولا يلزم به شيء لكونه عقداً غير شرعي، وقد دلّت النصوص الشرعية على أنه لا يجوز بيع القرض إلا بسعر المثل وقت التقاضي إلا أن يسمح من عليه القرض بالزيادة من باب الإحسان والمكافأة للحديث الصحيح المذكور آنفاً(4).
سماحة العلامة عبد العزيز ابن باز
__________
(1) فتاوى إسلامية 2/412.
(2) مسلم برقم 1600.
(3) البخاري برقم 2306.
(4) فتاوى إسلامية 2/414.

س: طلب مني أحد أقاربي المقيمين بالقاهرة قرضاً وقدره 2500 جنيه مصري، وقد أرسلت له مبلغ 2000 دولار باعهم وحصل على مبلغ 2490 جنيهاً مصرياً، ويرغب حالياً في سداد الدين، علماً بأننا لم نتفق على موعد وكيفية السداد، والسؤال هل أحصل منه على مبلغ 2490 جنيهاً مصرياً وهو يساوي حالياً 1800 دولار أمريكي (أقل من المبلغ الذي دفعته له بالدولار) أم أحصل على مبلغ 2000 دولار علماً بأنه سوف يترتب على ذلك أن يقوم هو بشراء (الدولارات) بحوالي 2800 جنيه مصري (أي أكثر من المبلغ الذي حصل عليه فعلاً بأكثر من 300 جنيه مصري)؟
جـ: الواجب أن يردّ عليك ما اقترضته دولارات، لأن هذا هو القرض الذي حصل منك له، ولكن مع ذلك إذا اصطلحتما أن يسلم إليك جنيهات مصرية فلا حرج، قال ابن عمر رضي الله عنهما: كنا نبيع الإبل بالبقيع أو بالنقيع بالدراهم فنأخذ عنها الدنانير، ونبيع بالدنانير فنأخذ عنها الدراهم، فقال النبي صلّى الله عليه وسلّم: ”لا بأس أن تأخذها بسعر يومها ما لم تتفرقا وبينكما شيء“(1)، فهذا بيع نقد من غير جنسه فهو أشبه ما يكون ببيع الذهب بالفضة، فإذا اتفقت أنت وإياه على أن يعطيك عوضاً عن هذه الدولارات من الجنيهات المصرية بشرط ألا تأخذ منه جنيهات أكثر مما يساوي وقت اتفاقية التبديل، فإن هذا لا بأس به، فمثلاً إذا كانت 2000 دولار تساوي الآن 2800 جنيه لا يجوز أن تأخذ منه ثلاثة آلاف جنيه ولكن يجوز أن تأخذ 2800 جنيه، ويجوز أن تأخذ منه 2000 دولار فقط يعني إنك تأخذ بسعر اليوم أو بأنزل، أي لا تأخذ أكثر لأنك إذا أخذت أكثر فقد ربحت فيما لم يدخل في ضمانك، وقد نهى النبي عليه الصلاة والسلام عن ربح ما لم يضمن، وأما إذا أخذت بأقل فإن هذا يكون أخذاً ببعض حقك، وإبراء عن الباقي، وهذا لا بأس به(2).
فضيلة العلامة ابن عثيمين
__________
(1) أبو داود 3/250، برقم 3345، والنسائي في كتاب البيوع، الباب رقم 50، 52.
(2) فتاوى إسلامية 2/414-415.

المسألة السادسة عشرة: القرض الذي يجرّ منفعة:
س: رجل اقترض مالاً من رجل لكن المقرض اشترط أن يأخذ قطعة أرض زراعية من المقترض رهن بالمبلغ، يقوم بزراعتها وأخذ غلتها كاملة أو نصفها، والنصف الآخر لصاحب الأرض حتى يرجع المدين المال كاملاً كما أخذه فيرجع له الدائن الأرض التي كانت تحت يده، ما حكم الشرع في نظركم في هذا القرض المشروط؟
جـ: إن القرض من عقود الإرفاق التي يقصد بها الرفق بالمقترض والإحسان إليه، وهو من الأمور المطلوبة المحبوبة إلى الله عز وجل لأنه إحسان إلى عباد الله وقد قال الله تعالى: {وَأَحْسِنُواْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}(1). فهو بالنسبة للمقرض مشروع مستحب، وبالنسبة للمقترض جائز مباح.
وقد ثبت عن النبي صلّى الله عليه وسلّم أنه استسلف من رجل بَكراً وردّ خيراً منه، وإذا كان هذا العقد أي القرض من عقود الإرفاق والإحسان فإنه لا يجوز أن يحول إلى عقد معاوضة وربح، أعني الربح المادي الدنيوي؛ لأنه بذلك يخرج من موضوعه إلى موضوع البيع والمعاوضات، ولهذا تجد الفرق بين أن يقول رجل لآخر: بعتك هذا الدينار بدينار آخر إلى سنة، أو بعتك هذا الدينار بدينار آخر ثم يتفرقا قبل القبض، فإنه في الصورتين يكون بيعاً حراماً ورباً، لكن لو أقرضه ديناراً قرضاً وأوفاه بعد شهر أو سنة كان ذلك جائزاً مع أن المقرض لم يأخذ العوض إلا بعد سنة أو أقل أو أكثر نظراً لتغليب جانب الإرفاق.
وبناء على ذلك فإن المقرض إذا اشترط على المقترض نفعاً مادياً فقد خرج بالقرض عن موضوع الإرفاق فيكون حراماً.
والقاعدة المعروفة عند أهل العلم أن كل قرض جرَّ منفعة فهو ربا، وعلى هذا فلا يجوز للمقرض أن يشترط على المقترض أن يمنحه أرضاً ليزرعها حتى ولو أعطى المقترض سهماً من الزرع؛ لأن ذلك جر منفعة إلى المقرض تخرج القرض عن موضوعه وهو الإرفاق والإحسان(2).
__________
(1) سورة البقرة، الآية: 195.
(2) فتاوى إسلامية 2/415-416.

فضيلة العلامة ابن عثيمين
المسألة السابعة عشرة: التأمين التجاري والضمان البنكي:
الحمد لله وحده والصلاة والسلام على رسوله محمد وعلى آله وصحبه وبعد..
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم لسماحة الرئيس العام، والمقيد برقم 1100 في 28/7/1400هـ ونصّه:
لقد عرض لنا أمر فلا بد فيه من التعامل مع البنك، حيث نحتاج إلى كفالة بنكية اسمها كفالة حسن تنفيذ (أي أن يكون البنك ضامناً حسن تنفيذ الاتفاقية حسب نصوص العقد) وقد فوجئنا بأن البنك يأخذ أجرة مقابل هذه الكفالة (خطاب الضمان) الذي يقدمه، ورجعنا لما تيسر لدينا من كتب الفقه البسيطة فوجدنا أن الضمان أو الكفالة (تبرع)، فوقعنا في حيرة من أمرنا، وأوقفنا المشروع حتى نصل للحكم الشرعي الصحيح مقترناً بالأدلة الشرعية، فرأينا أن نبعث لفضيلتكم لِمَا بلغنا عنكم من العلم والتقوى والورع، لذا نرجو من فضيلتكم أن تعلمونا رأيكم مقترناً بالأدلة الشرعية، هل يجوز أخذ أجرة على الكفالة أو الضمان؟
وكذلك عمليات التأمين على البضائع ضدّ الحوادث، والتأمين على الحياة، وما رأي الشرع في مثل هذه العقود؟
وأجابت بما يلي:
أولاً: ضمان البنك لكم بربح على المبلغ الذي يضمنكم فيه لمن تلتزمون له بتنفيذ أي عقد لا يجوز؛ لأن الربح الذي يأخذه زيادة ربوية محرمة، والربا كما هو معروف محرم بالكتاب والسنة وإجماع الأمة.
ثانياً: التأمين التجاري حرام لِمَا يأتي:

1ـ عقد التأمين التجاري من عقود المعاوضات المالية الاحتمالية المشتملة على الغرر الفاحش، لأن المستأمن لا يستطيع أن يعرف وقت العقد مقدار ما يُعطي أو يأخذ، فقد يدفع قسطاً أو قسطين ثم تقع الكارثة، فيستحق ما التزم به المؤمِّن، وقد لا تقع الكارثة فيدفع جميع الأقساط ولا يأخذ شيئاً، وذلك المؤمِّن لا يستطيع أن يحدد ما يعطي ويأخذ بالنسبة لكل عقد بمفرده، وقد ورد في الحديث الصحيح عن النبي صلّى الله عليه وسلّم النهي عن بيع الغرر(1). رواه مسلم.
2ـ عقد التأمين التجاري ضرب من ضروب المقامرة، لِمَا فيه من المخاطرة في معاوضات مالية، ومن الغرم بلا جناية أو تسبب فيها، ومن الغنم بلا مقابل أو مقابل غير مكافئ، فإن المستأمن قد يدفع قسطاً من التأمين ثم يقع الحادث فيغرم المؤمِّن كل مبلغ التأمين، وقد لا يقع الخطر ومع ذلك يغنم المؤمِّن أقساط التأمين بلا مقابل، وإذا استحكمت فيه الجهالة كان قماراً، ودخل في عموم النهي عن الميسر في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ}(2).
3ـ عقد التأمين التجاري يشتمل على ربا الفضل والنساء، فإن الشركة إذا دفعت للمستأمن أو لورثته أو للمستفيد أكثر مما دفعه من النقود لها فهو ربا فضل، والمؤمِّن يدفع ذلك للمستأمن بعد مدة العقد فيكون ربا نساء، وإذا دفعت الشركة للمستأمن مثل ما دفعه لها يكون ربا نساء فقط، وكلاهما محرّم بالنّصّ والإجماع.
__________
(1) أخرجه مسلم برقم (1513) عن أبي هريرة رضي الله عنه.
(2) سورة المائدة، الآية: 90.

4ـ عقد التأمين التجاري من الرهان؛ لأن كلاًّ منهما فيه جهالة وغرر ومقامرة، ولم يبح الشرع من الرهان إلا ما فيه نصرة للإسلام وظهور لأعلامه بالحجة والسنان، وقد حصر النبي صلّى الله عليه وسلّم رخصة الرهان بعوض في ثلاث بقوله صلّى الله عليه وسلّم: ”لا سبق إلا في خف أو حافر أو نصل“(1). رواه أحمد وأبو داود والنسائي والترمذي وصححه ابن حبان.
وليس التأمين من ذلك ولا شبيهاً به فكان محرماً.
5ـ عقد التأمين في أخذ مال الغير بلا مقابل هو أخذ بلا مقابل في عقود المعاوضات التجارية محرّم؛ لدخوله في عموم النهي في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لا تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُواْ أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً}(2).
6ـ في عقد التأمين التجاري الإلزام بما لا يلزم شرعاً، فإن المؤمِّن لم يحدث الخطر منه، ولم يتسبب في حدوثه، وإنما كان منه مجرد التعاقد مع المستأمن، على ضمان الخطر على تقدير وقوعه مقابل مبلغ يدفعه المستأمن له، والمؤمِّن لن يبذل عملاً للمستأمن فكان حراماً.
نرجو أن يكون فيما ذكرناه نفع للسائل وكفاية، مع العلم بأنه ليس لدينا كتب في هذا الموضوع حتى نرسل لكم نسخة منها، ولا نعلم كتاباً مناسباً في الموضوع نرشدكم إليه.
__________
(1) أخرجه الترمذي برقم (1700) وأبو داود برقم (2574)، وابن ماجه (44) و(2878). والنسائي (3587) و(3588)، وأحمد في المسند (2/256، 358، 474) عن أبي هريرة رضي الله عنه.
والحديث حسنه الترمذي، وصححه ابن القطان، وابن دقيق العيد قال أحمد شاكر في تحقيق المسند (7476) و(8678) و(8981) و(9483): ”إسناده صحيح“، وقال الأرناؤوط في شرح السنة (10/393): ”إسناده صحيح“.
(2) سورة النساء، الآية: 29.

وبالله التوفيق. وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه(1).
وقد اتضح أن التأمين التجاري والتأمين على الحياة لا يجوز لأدلة، منها:
1ـ فيه ربا؛ لأن الفائدة تعطى في بعض أنواعه – وهو التأمين على الحياة – لأنها تتضمن التزام المؤمن بأن يدفع إلى المستأمن ما قدمه إلى المؤمن مضافاً إلى ذلك فائدته الربوية، فالمستأمن يعطي القليل من النقود ويأخذ الكثير.
2ـ التأمين يستلزم أكل أموال الناس بالباطل.
3ـ يقوم التأمين على المقامرة والمراهنة؛ لأنه عقد معلق على خطر، فتارة يقع، وتارة لا يقع، فهو قمار معنىً.
4ـ التأمين فيه غرر وجهالة.
5ـ التأمين يوقع بين المتعاقدين العداوة والخصام، وذلك أنه متى وقع الخطر حاول كل من الطرفين تحميل الآخر الخسائر التي حصلت، ويترتب على ذلك نزاع ومشاكل، ومرافعات قضائية.
6ـ لا ضرورة تدعو إلى التأمين، فقد شرع الله الصدقات في الإسلام، وأوجب الزكاة للفقراء والمساكين والغارمين، والحكومة الإسلامية مسؤولة عن رعاياها(2).
الباب الخامس
مفاسد الربا
وأضراره وأخطاره وآثاره
لا شكّ أنّ للرّبا أضرار جسيمة، وعواقب وخيمة، والدين الإسلامي لم يأمر البشرية بشيء إلا وفيه سعادتها، وعزّها في الدنيا والآخرة، ولم ينهها عن شيء إلا وفيه شقاوتها، وخسارتها في الدنيا والآخرة، وللربا أضرار عديدة، منها:
1ـ الربا له أضرار أخلاقية وروحية؛ لأننا لا نجد من يتعامل بالربا إلا إنساناً منطبعاً في نفسه البخل، وضيق الصدر، وتحجر القلب، والعبودية للمال، والتكالب على المادة وما إلى ذلك من الصفات الرذيلة.
__________
(1) اللجنة الدائمة للبحوث العلمية والإفتاء: عبد الله بن قعود (عضو)، عبد الرزاق عفيفي (نائب رئيس اللجنة) عبد العزيز بن عبد الله بن باز (الرئيس) فتوى رقم 3249، وتاريخ 9/10/1400هـ.
(2) انظر الربا والمعاملات المصرفية في نظر الشريعة الإسلامية، للشيخ الدكتور عمر ابن عبد العزيز المترك، ت1405هـ، ص425.

2ـ الربا له أضرار اجتماعية؛ لأن المجتمع الذي يتعامل بالربا مجتمع منحل، متفكك، لا يتساعد أفراده فيما بينهم، ولا يساعد أحد غيره إلا إذا كان يرجو من ورائه شيئاً، والطبقات الموسرة تضاد وتعادي الطبقات المعدمة.
ولا يمكن أن تدوم لهذا المجتمع سعادته، ولا استتباب أمنه؛ بل لا بد أن تبقى أجزاؤه مائلة إلى التفكك، والتشتت في كل حين من الأحيان.
3ـ الربا له أضرار اقتصادية؛ لأن الربا إنما يتعلق من نواحي الحياة الاجتماعية بما يجري فيه التداين بين الناس، على مختلف صوره وأشكاله.
والقروض على أنواع:
أ ـ قروض يأخذها الأفراد المحتاجون؛ لقضاء حاجاتهم الذاتية، وهذا أوسع نطاق تحصل به المراباة ولم يسلم من هذه الآفة قطر من أقطار العالم إلا من رحم الله، وذلك لأن هذه الأقطار لم تبذل اهتمامها لتهيئة الظروف التي ينال فيها الفقراء، والمتوسطون القرض بسهولة، فكل من وقع من هؤلاء في يد المرابي مرة واحدة لا يكاد يتخلص منه طول حياته، بل لا يزال أبناؤه، وأحفاده يتوارثون ذلك الدين(1).
ب ـ قروض يأخذها التجار، والصّنّاع، وملاك الأراضي لاستغلالها في شؤونهم المثمرة.
ج ـ قروض تأخذها الحكومات من أسواق المال في البلاد الأخرى لقضاء حاجاتها.
__________
(1) انظر الربا لأبي يعلى المودودي ص40.

وهذه القروض ضررها يعود على المجتمع بالخسارة، والتعاسة مدة حياته، سواء كانت تلك القروض لتجارة، أو لصناعة، أو مما تأخذه الحكومات الفقيرة من الدول الغنية؛ فإن ذلك كله يعود على الجميع بالخسارة الكبيرة التي لا يكاد يتخلص منها ذلك المجتمع أو تلك الحكومات، وما ذلك إلا لعدم اتباع المنهج الإسلامي، الذي يدعو إلى كل خير ويأمر بالعطف على الفقراء والمساكين، وذوي الحاجات، قال الله تعالى: {وَتَعَاوَنُواْ عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُواْ عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}(1).
وأمر الرسول صلّى الله عليه وسلّم بالتراحم، والتعاطف، والتكاتف بين المسلمين فقال عليه الصلاة والسلام: ”إن المؤمن للمؤمن كالبنيان يشدّ بعضه بعضاً، وشبك بين أصابعه“(2).
وقال عليه الصلاة والسلام: ”مثل المؤمنين في توادهم وتراحمهم وتعاطفهم، كمثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى“(3).
فلا نجاة، ولا خلاص، ولا سعادة، ولا فكاك من المصائب، إلا باتباع المنهج الإسلامي القويم واتباع ما جاء به من أحكام، وتعاليم.
4ـ انعكاس الربا على المجتمعات الإسلامية، وتقدَّم توضيحه.
5ـ تعطيل الطاقة البشرية، فإن البطالة تحصل للمرابي بسبب الربا.
6ـ التضخم لدى الناس بدون عمل.
7ـ توجيه الاقتصاد وجهة منحرفة، وبذلك يحصل الإسراف.
__________
(1) سورة المائدة، الآية: 2.
(2) البخاري 1/122، برقم 481، ومسلم 4/1999، برقم 2585.
(3) البخاري 7/77، برقم 6011، ومسلم 4/1999 واللفظ له برقم 2586.

8 ـ وضع مال المسلمين بين أيدي خصومهم، وهذا من أخطر ما أصيب به المسلمون، وذلك لأنهم أودعوا الفائض من أموالهم في البنوك الربوية في دول الكفر، وهذا الإيداع يجرّد المسلمين من أدوات النشاط، ويعين هؤلاء الكفرة أو المرابين على إضعاف المسلمين، والاستفادة من أموالهم(1).
9ـ الربا خلق وعمل من أعمال أعداء الله اليهود، قال الله عز وجل: {وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَاباً أَلِيماً}(2).
10ـ الربا من أخلاق أهل الجاهلية فمن تعامل به وقع في صفة من صفاتهم(3).
11ـ آكل الربا يبعث يوم القيامة كالمجنون، قال الله تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}(4).
12ـ يمحق الله أموال الربا ويتلفها، قال الله عز وجل: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ}(5). وعن ابن مسعود رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: ”الربا وإن كثر فإن عاقبته تصير إلى قل“(6).
__________
(1) انظر الربا، وآثاره على المجتمع الإنساني، للدكتور عمر بن سليمان الأشقر.
(2) سورة النساء، الآية: 161، وانظر ص15.
(3) انظر الفصل الثالث من الباب الأول (الربا في الجاهلية).
(4) سورة البقرة، الآية: 275.
(5) سورة البقرة، الآية: 276.
(6) أحمد في المسند 1/395، 424، والحاكم وصححه ووافقه الذهبي، 2/37، وصحح إسناده أحمد شاكر في المسند برقم 3754.

13ـ التعامل بالربا يوقع في حرب من الله ورسوله صلّى الله عليه وسلّم، قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ، فَإِنْ لَمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ}(1).
14ـ أكل الربا يدلّ على ضعف التّقوى أو عدمها، وهذا يسبب عدم الفلاح ويوقع في خسارة الدنيا والآخرة، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لا تَأْكُلُواْ الرِّبا أَضْعَافاً مُضَاعَفَةً وَاتَّقُواْ اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ، وَاتَّقُواْ النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ، وَأَطِيعُواْ اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ}(2).
15ـ أكل الربا يُوقع صاحبه في اللعنة، فيبعد من رحمة الله تعالى، فإن النبي صلّى الله عليه وسلّم: ”لعن آكل الربا، وموكله، وكاتبه، وشاهديه“، وقال: ”هم سواء“(3).
16ـ آكل الربا يعذب بعد موته بالسباحة في نهرٍ من دم، وتقذف في فيه الحجارة فيرجع في وسط نهر الدم، وفي الحديث عن سمرة رضي الله عنه بعد أن ساق الحديث بطوله فقيل للنبي صلّى الله عليه وسلّم: ”الذي رأيته في النهر آكل الربا“(4).
__________
(1) سورة البقرة، الآيتان: 278، 279.
(2) سورة آل عمران، الآيات: 130-132.
(3) أخرجه مسلم عن جابر رضي الله عنه 3/1218 برقم 1597.
(4) أخرجه البخاري 3/11 برقم 2085، وانظر: فتح الباري بشرح صحيح البخاري 4/313.

17ـ أكل الربا من أعظم المهلكات، فعن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: ”اجتنبوا السبع الموبقات“ قالوا يا رسول الله وما هن؟ قال: ”الشرك، والسحر، وقتل النفس التي حرّم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات“(1).
18ـ أكل الربا يسبب حلول العذاب والدمار، فعن ابن عباس رضي الله عنهما يرفعه إلى النبي صلّى الله عليه وسلّم: ”إذا ظهر الزنا والربا في قرية فقد أحلوا بأنفسهم عذاب الله“(2).
__________
(1) متفق عليه: البخاري برقم 2615، والبخاري مع الفتح 5/393 برقم2015، ومسلم برقم 89.
(2) أخرجه الحاكم وصححه ووافقه الذهبي 2/37، وحسنه الألباني في غاية المرام في تخريج أحاديث الحلال والحرام، ص203 برقم 344.

19ـ الربا ثلاثة وسبعون باباً من أبواب الشر، فعن عبد الله بن مسعود رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”الربا ثلاثة وسبعون باباً أيسرها مثل أن ينكح الرجل أمه، وإن أربى الربا عرض الرجل المسلم“(1).
__________
(1) أخرجه الحاكم وصححه على شرط الشيخين ووافقه الذهبي 2/37، وصححه الألباني في صحيح الجامع الصغير 3/186، وأخرجه ابن ماجه عن أبي هريرة رضي الله عنه برقم 2274 ولفظه: ”الربا سبعون حوباً أيسرها أن ينكح الرجل أمه“ وصححه الألباني في صحيح ابن ماجه 2/27، وقال شعيب الأرنؤوط في تحقيقه لشرح السنة للبغوي 8/55: ”صححه الحافظ العراقي“ وأخرج نصفه الأول ابن ماجه عن ابن مسعود رضي الله عنه برقم 2275 ولفظه: ”الربا ثلاثة وسبعون باباً“ وصححه الألباني في صحيح ابن ماجه 2/28، وقال العلامة عبد العزيز بن عبد الله بن باز حفظه الله: ”وعند ابن ماجه: الربا ثلاثة وسبعون باباً، وهي صحيحة ولم يزد على ذلك... ورواه أبو داود بإسناد جيد عن سعيد بن زيد مرفوعاً: ”إن من أربى الربا الاستطالة في عرض المسلم بغير حق“ 4/269، وزيادة ”أيسرها كأن ينكح الرجل أمه“ فيها نظر، وقد رواه الحاكم وصححه ووافقه الذهبي، وهذا مما يوجب الحذر، والتمثيل بالأم يدل على عظم الذنب، والتمثيل بالعرض يدل على أن الربا لا يختص بالمال، وأنه يدخل في الربا: الغيبة، والنميمة، وتعاطي ما حرّم الله من الفواحش الأخرى“ انتهى كلام ابن باز حفظه الله، من تعليقه على الحديث رقم 851 من بلوغ المرام لابن حجر رحمه الله.

20ـ الربا معصية لله ورسوله، قال الله عز وجل: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}(1). وقال تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ}(2). وقال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً}(3). وقال عز وجل: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً}(4).
21ـ آكل الربا متوعد بالنار إن لم يتب، قال الله عز وجل: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُون}(5).
22ـ لا يقبل الله الصدقة من الربا، لقول النبي صلّى الله عليه وسلّم: ”إن الله طيب لا يقبل إلا طيباً“(6).
23ـ لا يستجاب دعاء آكل الربا، ففي حديث أبي هريرة رضي الله عنه أن النبي صلّى الله عليه وسلّم ”... ذكر الرجل يطيل السفر أشعث أغبر يمدّ يديه إلى السماء: يا ربّ، يا ربّ ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغُذِّي بالحرام فأنّى يُستجاب لذلك“(7).
__________
(1) سورة النور، الآية: 63.
(2) سورة النساء، الآية: 14.
(3) سورة الأحزاب، الآية: 36.
(4) سورة الجن، الآية: 23.
(5) سورة البقرة، الآية: 275.
(6) أخرجه مسلم 2/703 برقم 1014.
(7) أخرجه مسلم كما تقدم 2/703 برقم 1014.

24ـ أكل الربا يسبب قسوة القلب ودخول الران عليه، قال الله تعالى: {كَلاّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُواْ يَكْسِبُونَ}(1). وقال النبي صلّى الله عليه وسلّم: ”ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله ألا وهي القلب“(2).
25ـ أكل الربا يكون سبباً في الحرمان من الطيبات، قال الله تعالى: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيراً، وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَاباً أَلِيماً}(3).
26ـ أكل الربا ظلم، والظلم ظلمات يوم القيامة، قال الله تعالى: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ، مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ}(4).
__________
(1) سورة المطففين، الآية: 14.
(2) أخرجه البخاري 1/19 برقم 52، وأخرجه مسلم عن النعمان بن بشير رضي الله عنه 3/1219 برقم 1599.
(3) سورة النساء، الآيتان: 160، 161.
(4) سورة إبراهيم، الآيتان: 42، 43.

27ـ آكل الربا يحال بينه وبين أبواب الخير في الغالب، فلا يقرض القرض الحسن، ولا ينظر المعسر، ولا ينفس الكربة عن المكروب؛ لأنه يصعب عليه إعطاء المال بدون فوائد محسوسة، وقد بيّن الله فضل من أعان عباده المؤمنين ونفّس عنهم الكرب، فعن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: ”من نفّس عن مؤمن كربة من كرب الدنيا نفّس الله عنه كربة من كرب يوم القيامة، ومن يسّر على معسر يسّر الله عليه في الدنيا والآخرة، ومن ستر مسلماً ستره الله في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه“(1).
وعن عبد الله بن عمر رضي الله عنهما أن رسول الله صلّى الله عليه وسلّم قال: ”المسلم أخو المسلم لا يظلمه ولا يُسلمه، من كان في حاجة أخيه كان الله في حاجته، ومن فرّج عن مسلم كربة فرّج الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلماً ستره الله يوم القيامة“(2).
وثبت عن النبي صلّى الله عليه وسلّم أنه قال: ”من أنظر معسراً أو وضع عنه أظله الله في ظله“(3).
28ـ الربا يقتل مشاعر الشفقة عند الإنسان؛ لأن المرابي لا يتردد في تجريد المدين من جميع أمواله عند قدرته على ذلك، ولهذا جاء عن النبي صلّى الله عليه وسلّم أنه قال: ”لا تنزع الرحمة إلا من شقي“(4). وقال عليه الصلاة والسلام: ”لا يرحم الله من لا يرحم الناس“(5). وقال عليه الصلاة والسلام: ”الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء“(6).
__________
(1) مسلم 4/2074 برقم 2699.
(2) متفق عليه: البخاري برقم 2442، ومسلم 4/1996 برقم 2580.
(3) مسلم 4/2302 برقم 3006.
(4) أبو داود 4/286 برقم 4942، والترمذي 4/323 برقم 1923، وصححه الألباني في صحيح الترمذي 2/180.
(5) متفق عليه: البخاري 8/208 برقم 7376، ومسلم 4/1809 برقم 2319.
(6) أبو داود 4/285 برقم 1941، والترمذي 4/324 برقم 924، وصححه الألباني في صحيح الترمذي 2/180.

29ـ الربا يسبب العداوة والبغضاء بين الأفراد والجماعات، ويحدث التقاطع والفتنة(1).
30ـ يجرّ الناس إلى الدخول في مغامرات ليس باستطاعتهم تحمّل نتائجها. وأضرار الربا لا تُحصى، ويكفي أن نعلم أن الله تعالى لا يحرم إلا كلّ ما فيه ضرر ومفسدة خالصة أو ما ضرره ومفسدته أكثر من نفعه، فأسأل الله لي ولجميع المسلمين العفو والعافية في الدنيا والآخرة(2).
الخاتمة
تمّ بحمد الله تعالى هذا البحث بعد التّحرّي، والعناية، على قدر المستطاع، والموضوع له أهمية كبيرة، وجدير بالعناية من الباحثين والعلماء المخلصين، وما ذلك إلا لأن الربا آفة خطيرة على الأمة الإسلامية؛ لأن الربا مضاد لمنهج الله تعالى فيجب على جميع المسلمين التمسك بكتاب الله، وسنة رسوله صلّى الله عليه وسلّم ففيهما الخير كله، وفيهما سعادة البشرية – لمن تمسّك بهما وعمل بما فيهما من أحكام وتوجيهات – في الدنيا والآخرة.
أما بالنسبة لهذا البحث المتواضع فقد بذلت فيه جهداً طيباً إن شاء الله تعالى، ومن نتائج هذا البحث استعراض بعض المسائل المهمة التي يجب على كل مسلم أن يعرفها؛ ليجتنب الوقوع فيما حرّم الله تعالى عليه ومنها:
1ـ الوقوف على الأدلة القطعية في تحريم الربا، وأن من خالف هذه النصوص فقد أذن الله بمحاربته سبحانه وتعالى، ومن يستطع أن يقف لمحاربة الله تعالى؟
2ـ ذكر موقف اليهود من الربا عندما حرمه الله عليهم، فاحتالوا بشتى الحيل، حتى أكلوا الربا مجاهرة، وخداعاً لله، ولرسوله صلّى الله عليه وسلّم.
3ـ الوقوف على عادات الجاهلية قبل الإسلام، وأنهم كانوا في حالة يرثى لها، من تكالب على المال، ولو كان طريقه محرماً وضارّاً. كما وقفنا على فساد عقولهم، وانتكاس فطرهم التي فطر الله الناس عليها.
__________
(1) انظر: توضيح الأحكام من بلوغ المرام للبسام 4/7.
(2) انظر: توضيح الأحكام من بلوغ المرام للبسام 4/7.

4ـ إن الإسلام عندما حرّم الربا فإنه لم يترك البشرية بدون تعويض عنه، بل أحلّ البيع، وجميع أنواع المضاربات المشروعة، التي تعود على الفرد والمجتمع بالخير، والبركة، والسعادة.
5ـ إن آكل الربا ملعون، ومطرود من رحمة ربه تعالى، كما دلّت على ذلك السنة الصحيحة.
6ـ الوقوف على أنواع الربا، وأنه ينقسم إلى قسمين: ربا الفضل، وربا النسيئة، وكلاهما محرّم بالكتاب والسنة والإجماع.
7ـ جواز بيع الحيوان بالحيوان، وجواز التفاضل، والنساء في الطعام غير المكيل، والموزون، وغير الذهب والفضة.
8 ـ عدم جواز الدين في الصرف، بل لا بد من المقابضة الحالة بين المتصارفين، وكذلك بيع الذهب بالفضة ديناً أو الفضة بالذهب ديناً إلى أجل.. وهذا أمر لا يجوز لوجود الأدلة الصحيحة من السنة على تحريم ذلك.
9ـ عدم جواز بيع ما يسمى (بمد عجوة) وهذا الاسم معروف عند الفقهاء.
10ـ بيع العينة محرم بنص السنة الصحيحة، وقد وقع فيه أكثر أهل هذا العصر، إلا من عصم الله.
11ـ استعراض بعض النصوص التي تأمر بالابتعاد عن الشبهات فإن من وقع في الشبهات وقع في الحرام، وأن الجسد كله تابع للقلب؛ فبصلاح القلب تصلح جميع الأعضاء وبفساده تفسد كلها.
12ـ الوقوف على مضار الربا وآثاره، ومفاسده، وأنه لا صلاح ولا سعادة ونجاة ولا خلاص إلا باتباع المنهج الإسلامي في جميع شئون الحياة.
13ـ تحذير المسلمين من المعاملة بالربا، أو إيداع الفائض من أموالهم في بنوك دول الكفر، التي تستفيد من هذا الفائض، أو تستخدمه ضدّ المسلمين.
14ـ تبيين بعض محاسن الإسلام، وأنه دين السعادة، والهداية ودين الرحمة والعطف، والتراحم بين المسلمين، وقد مثلتهم السنة في قول النبي صلّى الله عليه وسلّم: ”إن المؤمن للمؤمن كالبنيان يشدّ بعضه بعضاً“(1) فهذا فضل عظيم امتن الله به على المسلمين المخلصين الصادقين في إسلامهم.
__________
(1) البخاري 1/122، برقم 481، ومسلم 4/1999، برقم 2585.

15ـ ذكر أسباب تحريم الربا، وأن الله عز وجل له الحكمة البالغة، ومعرفة الحكمة من الأحكام الشرعية لسنا ملزمين بمعرفتها ولله الحمد. فإن عرفنا الحكمة في بعض الأمور فزيادة علم وخير، وإن لم نعرف عملنا بما أمرنا ربنا، وانتهينا عمّا نهانا سبحانه ونقول: سمعنا وأطعنا، وربنا هو الحكيم فيما شرع، الخبير بذلك سبحانه وتعالى.
16ـ بيان حكم العملة الورقية من الناحية الشرعية.
17ـ عدم جواز بيع السلع وهي في مكانها حتى تنقل.
18ـ بيان حكم بيع الذهب المستعمل بذهب جديد ودفع الفرق وأنه لا يجوز.
19ـ عدم جواز التعامل مع البنوك الربوية والعمل فيها؛ لأن ذلك من التعاون على الإثم والعدوان.
20ـ عدم جواز بيع أسهم البنوك ولا شرائها، لأنها بيع نقود بنقود.
21ـ عدم جواز عقد القرض الذي يجر منفعة.
22ـ تحريم التأمين التجاري والتأمين على الحياة، لما في ذلك من الغرر، والجهالة، وأكل أموال الناس بالباطل.
وختاماً أسأل الله العلي العظيم أن يجعل عملي خالصاً لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وأن يزيد من قرأ هذا الكتاب، أو نشره، أو طبعه، علماً وهدى، وتوفيقاً إنه ولي ذلك والقادر عليه، وهذا جهد المقل فما كان فيه من صواب فمن الله الواحد المنَّان، وما كان من خطإٍ فمني ومن الشيطان، والله بريء منه ورسوله صلّى الله عليه وسلّم، وأستغفر الله العظيم، وصلى الله وسلم على عبده ورسوله وخيرته من خلقه نبينا محمد بن عبد الله وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
الفهرس
الموضوع
المقدمة …
الباب الأول الربا قبل الإسلام
الفصل الأول: تعريف الربا: لغة وشرعا …
تعريف الربا في اللغة …
تعريف الربا في الشرع …
الفصل الثاني: الربا عند اليهود …
الفصل الثالث: الربا في الجاهلية …
الباب الثاني موقع الإسلام من الربا
الفصل الأول: التحذير من الربا …
الفصل الثاني: ربا الفضل …
أ ـ بعض ما ورد في شأن ربا الفضل من النصوص …

ب ـ حكم ربا الفضل، وسائر أنواع الربا …
ج ـ أسباب تحريم الربا وحِكَمه …
الفصل الثالث: ربا النسيئة …
أ ـ تعريف ربا النسيئة …
ب ـ بعض النصوص التي وردت بشأن ربا النسيئة …
الفصل الرابع: بيع العينة …
أ ـ تعريف العينة …
ب ـ حكم بيع العينة، وبعض ما ورد في شأنها من النصوص …
الباب الثالث ما يجوز في التفاضل، والنسيئة
الفصل الأول: جواز التفاضل بشروطه …
أ ـ جواز التفاضل إذا انتفت العلة …
ب ـ جواز التفاضل في غير المكيلات، والموزونات …
الفصل الثاني: الصرف وأحكامه …
أ ـ المراطلة …
ب ـ الصرف …
الفصل الثالث: الحث على الابتعاد عن الشبهات …
الأشياء ثلاثة أقسام …
الباب الرابع: فتاوى ومسائل في الربا المعاصر
المسألة الأولى: العملة الورقية وأحكامها من الناحية الشرعية …
المسألة الثانية: مسألة الحيلة الثلاثية …
المسألة الثالثة: بيع المداينات بطريقة بيع وشراء البضائع وهي مكانها …
المسألة الرابعة: صرف العملة إلى عملة أخرى …
المسألة الخامسة: بيع الذهب المستعمل بذهب جديد مع دفع الفرق …
المسألة السادسة: بيع الذهب أو الفضة ديناً …
المسألة السابعة: المساهمة في شركات التأمين …
المسألة الثامنة: التعامل مع المصارف الربوية …
المسألة التاسعة: التعامل مع البنوك الربوية والعمل فيها …
المسألة العاشرة: التأمين في البنوك الربوية …
المسألة الحادية عشرة: شراء أسهم البنوك …
المسألة الثانية عشرة: العمل في المؤسسات الربوية …
المسألة الثالثة عشرة: فوائد البنوك الربوية …
المسألة الرابعة عشرة: قرض البنك بفوائد سنوية …
المسألة الخامسة عشرة: القرض بعملة والتسديد بأخرى …
المسألة السادسة عشرة: القرض الذي يجرّ منفعة …
المسألة السابعة عشرة: التأمين التجاري والضمان البنكي …
الباب الخامس: مضار الربا، ومفاسده، وآثاره
الربا له أضرار أخلاقية وروحية …
الربا له أضرار اجتماعية …
الربا له أضرار اقتصادية …

انعكاس الربا على المجتمعات الإسلامية …
تعطيل الطاقة البشرية …
التضخم لدى الناس بدون عمل …
توجيه الاقتصاد وجهة منحرفة …
وضع مال المسلمين بين أيدي خصومهم …
الربا خلق وعمل من أعمال اليهود …
الربا من أخلاق أهل الجاهلية …
آكل الربا يبعث يوم القيامة كالمجنون …
يمحق الله أموال الربا ويتلفها …
التعامل بالربا يوقع في حرب من الله ورسوله صلّى الله عليه وسلّم …
أكل الربا يدل على ضعف التقوى …
أكل الربا يوقع صاحبه في اللعنة …
أكل الربا يعذب بعد موته بالسباحة في نهر من دم …
أكل الربا من أعظم المهلكات …
أكل الربا يسبب حلول العذاب والدمار …
الربا ثلاثة وسبعون باباً من أبواب الشر …
الربا معصية لله ورسوله صلّى الله عليه وسلّم …
آكل الربا متوعد بالنار إن لم يتب …
لا يقبل الله الصدقة من الربا …
لا يستجاب دعاء آكل الربا …
أكل الربا يسبب قسوة القلب …
أكل الربا يكون سبباً في الحرمان من الطيبات …
أكل الربا ظلم والظلم ظلمات يوم القيامة …
آكل الربا يحال بينه وبين أبواب الخير …
الربا يقتل مشاعر الشفقة عند الإنسان …
الربا يسبب العداوة والبغضاء …
يجرّ الناس إلى الدخول في مغامرات لا يتحملون نتائجها …
الخاتمة …
انتهى الكتاب ولله الحمد.


العلاج بالرقى من الكتاب والسنة

تأليف
الفقير إلى الله تعالى
سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم

المقدمة: أهمية العلاج بالقرآن والسنة

إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً. أما بعد:
فلا شك ولا ريب أن العلاج بالقرآن الكريم وبما ثبت عن النبي صلى الله عليه وسلم من الرقى هو علاج نافع وشفاء تام {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء} [فصلت 44]، {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء وَرَحْمَةٌ لِّلْمُؤْمِنِينَ} [الإسراء 82]، ومن هنا لبيان الجنس، فإن القرآن كله شفاء كما في الآية المتقدمة(1) {يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ} [يونس 57].
فالقرآن هو الشفاء التام من جميع الأدواء القلبية والبدنية، وأدواء الدنيا والآخرة، وما كل أحد يؤهل ولا يوفق للاستشفاء بالقرآن، وإذا أحسن العليل التداوي به وعالج به مرضه بصدق وإيمان، وقبول تام، واعتقاد جازم، واستيفاء شروطه، لم يقاومه الداء أبداً. وكيف تقاوم الأدواء كلام رب الأرض والسماء الذي لو نزل على الجبال لصدعها، أو على الأرض لقطعها، فما من مرض من أمراض القلوب والأبدان إلا وفي القرآن سبيل الدلالة على علاجه، وسببه، والحمية منه لمن رزقه الله فهما لكتابه. والله عز وجل قد ذكر في القرآن أمراض القلوب والأبدان، وطب القلوب والأبدان.

فأما أمراض القلوب فهي نوعان: مرض شبهة وشك، ومرض شهوة وغي، وهو سبحانه يذكر أمراض القلوب مفصلة ويذكر أسباب أمراضها وعلاجها(2). قال تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [العنكبوت 51]، قال العلامة ابن القيم رحمه الله: "فمن لم يشفه القرآن فلا شفاه الله ومن لم يكفه فلا كفاه الله"(3).
وأما أمراض الأبدان فقد أرشد القرآن إلى أصول طبها ومجامعه وقواعده، وذلك أن قواعد طب الأبدان كلها في القرآن العظيم وهي ثلاث: حفظ الصحة، والحمية عن المؤذي، واستفراغ المواد الفاسدة المؤذية، والاستدلال بذلك على سائر أفراد هذه الأنواع"(4).
ولو أحسن العبد التداوي بالقرآن لرأى لذلك تأثيراً عجيباً في الشفاء العاجل.
قال الإمام ابن القيم رحمه الله تعالى: "لقد مر بي وقت في مكة سقمت فيه، ولا أجد طبيباً ولا دواء فكنت أعالج نفسي بالفاتحة، فأرى لها تأثيراً عجيباً، آخذ شربة من ماء زمزم وأقرؤها عليها مراراً ثم أشربه فوجدت بذلك البرء التام، ثم صرت أعتمد ذلك عند كثير من الأوجاع فأنتفع به غاية الانتفاع، فكنت أصف ذلك لمن يشتكي ألماً فكان كثير منهم يبرأ سريعاً" انظر: زاد المعاد 4/178، والجواب الكافي ص21.

وكذلك العلاج بالرقى النبوية الثابتة من أنفع الأدوية، والدعاء إذا سلم من الموانع من أنفع الأسباب في دفع المكروه وحصول المطلوب، فهو من أنفع الأدوية، وخاصة مع الإلحاح فيه، وهو عدو البلاء، يدافعه ويعالجه، ويمنع نزوله، أو يخففه إذا نزل(5)، "الدعاء ينفع مما نزل ومما لم ينزل فعليكم عباد الله بالدعاء"(6) "لا يرد القضاء إلا الدعاء ولا يزيد في العمر إلا البر"(7) ولكن هاهنا أمر ينبغي التفطن له: وهو أن الآيات، والأذكار، والدعوات، والتعوذات التي يستشفى بها ويرقى بها هي في نفسها نافعة شافية، ولكن تستدعي قبول وقوة الفاعل وتأثيره فمتى تخلف الشفاء كان لضعف تأثير الفاعل، أو لعدم قبول المنفعل، أو لمانع قوي فيه يمنع أن ينجع فهي الدواء؛ فإن العلاج بالرقى يكون بأمرين:
أمر من جهة المريض، وأمر من جهة المعالج، فالذي من جهة المريض يكون بقوة نفسه وصدق توجهه إلى الله تعالى، واعتقاده الجازم بأن القرآن شفاء ورحمة للمؤمنين، والتعوذ الصحيح الذي قد تواطأ عليه القلب واللسان؛ فإن هذا نوع محاربة، والمحارب لا يتم له الانتصار من عدوه إلا بأمرين:
أن يكون السلاح صحيحاً في نفسه جيداً، وأن يكون الساعد قوياً، فمتى تخلف أحدهما لم يغن السلاح كثير طائل فكيف إذا عدم الأمران جميعاً: يكون القلب خراباً من التوحيد والتوكل والتقوى والتوجه، ولا سلاح له.
الأمر الثاني من جهة المعالج بالقرآن والسنة أن يكون فيه هذان الأمران أيضاً(8)، ولهذا قال ابن التين رحمه الله تعالى: "الرقى بالمعوذات وغيرها من أسماء الله هو الطب الروحاني إذا كان على لسان الأبرار من الخلق حصل الشفاء بإذن الله تعالى"(9).
وقد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط:
1- أن تكون بكلام الله تعالى أو بأسمائه وصفاته أو كلام رسوله صلى الله عليه وسلم.
2- أن تكون باللسان العربي أو بما يعرف معناه من غيره.

3- أن يعتقد أن الرقية لا تؤثر بذاتها بل بقدرة الله تعالى(10) والرقية إنما هي سبب من الأسباب.
ولهذه الأهمية البالغة اختصرت قسم الرقى من كتابي "الذكر والدعاء والعلاج بالرقى من الكتاب والسنة" وزدت عليه فوائد نافعة إن شاء الله تعالى. وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن يجعله خالصاً لوجهه الكريم وأن ينفعني به، وأن ينفع به من قرأه، أو طبعه، أو كان سبباً في نشره، وجميع المسلمين إنه سبحانه ولي ذلك والقادر عليه. وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

الفقير إلى الله تعالى / سعيد بن علي بن وهف القحطاني
حرر في 18/6/1414هـ

1 ـ علاج السحر
العلاج الإلهي للسحر قسمان:
القسم الأول: ما يتقى به السحر قبل وقوعه ومن ذلك:
1- القيام بجميع الواجبات، وترك جميع المحرمات، والتوبة من جميع السيئات.
2- الإكثار من قراءة القرآن الكريم بحيث يجعل له ورداً منه كل يوم.

3- التحصن بالدعوات والتعوذات والأذكار المشروعة ومن ذلك: "بسم الله الرحمن الرحيم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم" ثلاث مرات في الصباح والمساء(11)، وقراءة آية الكرسي دبر كل صلاة وعند النوم، وفي الصباح والمساء(12)، وقراءة "قل هو ا لله أحد" والمعوذتين ثلاث مرات في الصباح والمساء وعند النوم، وقول "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير" مائة مرة كل يوم(13)، والمحافظة على أذكار الصباح والمساء، والأذكار أدبار الصلوات، وأذكار النوم، والاستيقاظ منه، وأذكار دخول المنزل والخروج منه، وأذكار الركوب، وأذكار دخول المسجد والخروج منه، ودعاء دخول الخلاء والخروج منه، ودعاء من رأى مبتلى، وغير ذلك وقد ذكرت كثيراً من ذلك في حصن المسلم على حسب الأحوال، والمناسبات، والأماكن والأوقات، ولا شك أن المحافظة على ذلك من الأسباب التي تمنع الإصابة بالسحر، والعين، والجان بإذن الله تعالى وهي أيضاً من أعظم العلاجات بعد الإصابة بهذه الآفات وغيرها(14).
4- أكل سبع تمرات على الريق صباحاً إذا أمكن؛ لقوله عليه الصلاة والسلام: "من اصطبح بسبع تمرات عجوة لم يضره ذلك اليوم سم ولا سحر"(15)، والأكمل أن يكون من تمر المدينة مما بين الحرتين كما في رواية مسلم، ويرى سماحة شيخنا العلامة عبد العزيز بن عبد الله بن باز رحمه الله أن جميع تمر المدينة توجد فيه هذه الصفة لقوله صلى الله عليه وسلم: "من أكل سبع تمرات مما بين لابتيها حين يصبح ..." الحديث(16)
كما يرى رحمه الله أن ذلك يرجى لمن أكل سبع تمرات من غير تمر المدينة مطلقاً.

القسم الثاني: علاج السحر بعد وقوعه وهو أنواع:
النوع الأول: استخراجه وإبطاله إذا علم مكانه بالطرق المباحة شرعاً وهذا من أبلغ ما يعالج به المسحور(17).
النوع الثاني: الرقية الشرعية ومنها:(18)

أ - " يدق سبع ورقات من سدر أخضر بين حجرين أو نحوهما ثم يصب عليها مما يكفيه للغسل من الماء ويقرأ فيها: أعوذ بالله من الشيطان الرجيم {اللّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة 255].
{وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ، فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُواْ يَعْمَلُونَ، فَغُلِبُواْ هُنَالِكَ وَانقَلَبُواْ صَاغِرِينَ، وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ، قَالُواْ آمَنَّا بِرِبِّ الْعَالَمِينَ، رَبِّ مُوسَى وَهَارُونَ} [الأعراف 117-122].
{وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ، فَلَمَّا جَاء السَّحَرَةُ قَالَ لَهُم مُّوسَى أَلْقُواْ مَا أَنتُم مُّلْقُونَ، فَلَمَّا أَلْقَواْ قَالَ مُوسَى مَا جِئْتُم بِهِ السِّحْرُ إِنَّ اللّهَ سَيُبْطِلُهُ إِنَّ اللّهَ لاَ يُصْلِحُ عَمَلَ الْمُفْسِدِينَ، وَيُحِقُّ اللّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [يونس 79-82].

{قَالُوا يَا مُوسَى إِمَّا أَن تُلْقِيَ وَإِمَّا أَن نَّكُونَ أَوَّلَ مَنْ أَلْقَى، قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى، فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُّوسَى، قُلْنَا لا تَخَفْ إِنَّكَ أَنتَ الأَعْلَى، وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى، فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى} [طه 65-70].
بسم الله الرحمن الرحيم
{قُلْ يَا أَيُّهَا الْكَافِرُونَ، لا أَعْبُدُ مَا تَعْبُدُونَ، وَلا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ، وَلا أَنَا عَابِدٌ مَّا عَبَدتُّمْ، وَلا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ، لَكُمْ دِينُكُمْ وَلِيَ دِينِ}.
بسم الله الرحمن الرحيم
{قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ}.
بسم الله الرحمن الرحيم
{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ، مِن شَرِّ مَا خَلَقَ، وَمِن شَرِّ غَاسِقٍ إِذَا وَقَبَ، وَمِن شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ، وَمِن شَرِّ حَاسِدٍ إِذَا حَسَدَ}.
بسم الله الرحمن الرحيم
{قُلْ أَعُوذُ بِرَبِّ النَّاسِ، مَلِكِ النَّاسِ، إِلَهِ النَّاسِ، مِن شَرِّ الْوَسْوَاسِ الْخَنَّاسِ، الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ، مِنَ الْجِنَّةِ وَ النَّاسِ}.
وبعد قراءة ما ذكر في الماء يشرب منه ثلاث مرات ويغتسل بالباقي وبذلك يزول الداء إن شاء الله تعالى وإن دعت الحاجة إلى إعادة ذلك مرتين أو أكثر فلا بأس حتى يزول المرض وقد جرّب كثيراً فنفع الله به وهو جيد لمن حبس عن زوجته(19).

ب ـ تقرأ سورة الفاتحة، وآية الكرسي، والآيتين الأخيرتين من سورة البقرة، وسورة الإخلاص، والمعوذتين ثلاث مرات أو أكثر مع النفث ومسح الوجه باليد اليمنى.(20)
جـ ـ التعوذات والرقى والدعوات الجامعة:
1- أسأل الله العظيم رب العرش العظيم أن يشفيك (سبع مرات).(21)
2- يضع المريض يده على الذي يؤلمه من جسده ويقول: "بسم الله" ثلاث مرات، ويقول: "أعوذ بالله وقدرته من شرما أجد وأحاذر (سبع مرات)"(22).
3- "اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقماً"(23).
4- أعوذ بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة"(24).
5- "أعوذ بكلمات الله التامات من شر ما خلق"(25).
6- "أعوذ بكلمات الله التامات من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون"(26).
7- "أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما خلق، وبرأ وذرأ، ومن شر ما ينزل من السماء، ومن شر ما يعرج فيها، ومن شر ما ذرأ في الأرض، ومن شر ما يخرج منها، ومن شر فتن الليل والنهار، ومن شر كل طارق إلا طارقاً يطرق بخير يا رحمن"(27).
8- "اللهم رب السماوات السبع ورب العرش العظيم، ربنا ورب كل شيء، فالق الحب والنوى، ومنزل التوراة والإنجيل والقرآن، أعوذ بك من شر كل شيء أنت آخذ بناصيته، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء..."(28).
9- "بسم الله الرحمن الرحيم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك"(29).
10- "بسم الله يبريك ومن كل داء يشفيك ومن شر حاسد إذا حسد ومن شر كل ذي عين"(30).
11- "بسم الله أرقيك من كل شيء يؤذيك من حسد حاسد ومن كل ذي عين الله يشفيك"(31).
وهذه التعوذات، والدعوات، والرقى يعالج بها من السحر، والعين، ومس الجان، وجميع الأمراض؛ فإنها رقى جامعة نافعة بإذن الله تعالى.

النوع الثالث: الاستفراغ بالحجامة في الحل أو العضو الذي ظهر أثر السحر عليه إن أمكن ذلك وإن لم يمكن كفى ما سبق ذكره من العلاج بحمد الله تعالى.(32)
النوع الرابع: الأدوية الطبيعية، فهناك أدوية طبيعية نافعة دل عليها القرآن الكريم والسنة المطهرة إذا أخذها الإنسان بيقين وصدق وتوجه مع الاعتقاد أن النفع من عند الله نفع الله بها إن شاء الله تعالى، كما إن هناك أدوية مركبة من أعشاب ونحوها، وهي مبنية على التجربة فلا مانع من الاستفادة منها شرعاً ما لم تكن حراماً(33).
ومن العلاجات الطبيعية النافعة بإذن الله تعالى: العسل(34)، والحبة السوداء(35)، وماء زمزم(36)، وماء السماء، لقوله تعالى: {وَنَزَّلْنَا مِنَ السَّمَاء مَاء مُّبَارَكًا} سورة ق، الآية:9.، وزيت الزيتون؛ لقوله صلى الله عليه وسلم: "كلوا الزيت وادهنوا به فإنه من شجرة مباركة"(37)، وقد ثبت من واقع التجربة والاستعمال، والقراءة أنه أفضل زيت(38)، ومن الأدوية الطبيعية: الاغتسال والتنظف والتطيب(39).

2 ـ علاج العين
علاج الإصابة بالعين أقسام:
القسم الأول: قبل الإصابة وهو أنواع:
1- التحصن وتحصين من يخاف عليه بالأذكار، والدعوات، والتعوذات المشروعة كما في القسم الأول من علاج السحر(40).
2- يدعو من يخشى أو يخاف الإصابة بعينه - إذا رأى من نفسه أو ماله أو ولده أو أخيه أو غير ذلك مما يعجبه - بالبركة "ما شاء الله لا قوة إلا بالله اللهم بارك عليه" لقوله صلى الله عليه وسلم: "إذا رأى أحدكم من أخيه ما يعجبه فليدع له بالبركة"(41).
3- ستر محاسن من يخاف عليه العين(42).
القسم الثاني: بعد الإصابة بالعين وهو أنواع:
1- إذا عرف العَائِنُ أُمِرَ أن يتوضأ ثم يغتسل منه المصاب بالعين(43).

2- الإكثار من قراءة "قل هو الله أحد" والمعوذتين، وفاتحة الكتاب، وآية الكرسي، وخواتيم سورة البقرة، والأدعية المشروعة في الرقية مع النفث ومسح موضع الألم باليد اليمنى كما في النوع الثاني من علاج السحر فقرة "ج" من رقم 1-11 (44).
3- "يقرأ في ماء مع النفث ثم يشرب منه المريض ويصب عليه الباقي(45)، أو يقرأ في زيت ويدهن به"(46)، وإذا كانت القراءة في ماء زمزم كان أكمل إن تيسر(47)، أو ماء السماء(48).
4- لا بأس أن تكتب للمريض آيات من القرآن ثم تغسل ويشربها(49) ومن ذلك الفاتحة، وآية الكرسي، والآيتان الأخيرتان من سورة البقرة، وقل هو الله أحد، والمعوذتان وأدعية الرقية كما في النوع الثاني من علاج السحر فقرة "ب" و"ج" من رقم 1-11 (50).

القسم الثالث: عمل الأسباب التي تدفع عين الحاسد وهي كالتالي:
1- الاستعاذة بالله من شره.
2- تقوى الله وحفظه عند أمره ونهيه سبحانه "احفظ الله يحفظك"(51).
3- الصبر على الحاسد والعفو عنه فلا يقاتله، ولا يشكوه، ولا يحدث نفسه بأذاه.
4- التوكل على الله فمن يتوكل على الله فهو حسبه.
5- لا يخاف الحاسد ولا يملأ قلبه بالفكر فيه وهذا من أنفع الأدوية.
6- الإقبال على الله والإخلاص له وطلب مرضاته سبحانه.
7- التوبة من الذنوب لأنها تسلط على الإنسان أعداءه {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ} [الشورى 30].
8- الصدقة والإحسان ما أمكن فإن لذلك تأثيراً عجيباً في دفع البلاء والعين وشر الحاسد.
9- إطفاء نار الحاسد والباغي والمؤذي بالإحسان إليه فكلما ازداد لك أذى وشراً وبغياً وحسداً ازددت إليه إحساناً وله نصيحة وعليه شفقة وهذا لا يوفق له إلا من عظم حظه من الله .
10- تجريد التوحيد وإخلاصه للعزيز الحكيم الذي لا يضر شيء ولا ينفع إلا بإذنه سبحانه وهو الجامع لذلك كله وعليه مدار هذه الأسباب، فالتوحيد حصن الله الأعظم الذي من دخله كان من الآمنين.

فهذه عشرة أسباب يندفع بها شر الحاسد، والعائن والساحر(52).

3 ـ علاج التباس الجني بالإنسي
علاج المصروع الذي يدخل به الجني ويلتبس به قسمان:
القسم الأول: قبل الإصابة:
من الوقاية المحافظة على جميع الفرائض والواجبات والابتعاد عن جميع المحرمات، والتوبة من جميع السيئات، والتحصن بالأذكار والدعوات، والعوذات المشروعة.
القسم الثاني: العلاج بعد دخول الجني:
ويكون بقراءة المسلم الذي وافق قلبه لسانه ورقيته للمصروع، وأعظم العلاج الرقية بفاتحة الكتاب(53)، وآية الكرسي، والآيتين الأخيرتين من سورة البقرة، وقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، مع النفث على المصروع وتكرير ذلك ثلاث مرات أو أكثر وغير ذلك من الآيات القرآنية؛ لأن القرآن كله فيه شفاء لما في الصدور، وشفاء وهدى ورحمة للمؤمنين(54) وأدعية الرقية كما في النوع الثاني من علاج السحر فقرة "ب" و"ج"(55)، ولا بد في هذا العلاج من أمرين: الأول من جهة المصروع، بقوة نفسه، وصدق توجهه إلى الله، والتعوذ الصحيح الذي قد تواطأ عليه القلب واللسان، والثاني من جهة المعالج ان يكون كذلك فإن السلاح بضاربه(56).
وإن أُذّن في أُذن المصروع فحسن؛ لأن الشيطان يفر من ذلك(57).

4 ـ علاج الأمراض النفسية(58)
أعظم العلاج للأمراض النفسية وضيق الصدر باختصار ما يلي:
1- الهدى والتوحيد، كما أن الضلال والشرك من أعظم أسباب ضيق الصدر.
2- نور الإيمان الصادق الذي يقذفه الله في قلب العبد، مع العمل الصالح.
3- العلم النافع، فكلما اتسع علم العبد انشرح صدره واتسع.
4- الإنابة والرجوع إلى الله سبحانه، ومحبته بكل القلب، والإقبال عليه والتنعم بعبادته.
5- دوام ذكر الله على كل حال وفي كل موطن فللذكر تأثير عجيب في انشراح الصدر، ونعيم القلب، وزوال الهم والغم.

6- الإحسان إلى الخلق بأنواع الإحسان والنفع لهم بما يمكن فالكريم المحسن أشرح الناس صدراً، وأطيبهم نفساً، وأنعمهم قلباً.
7- الشجاعة، فإن الشجاع منشرح الصدر متسع القلب.
8- إخراج دغل(59) القلب من الصفات المذمومة التي توجب ضيقه وعذابه: كالحسد والبغضاء، والغل، والعداوة، والشحناء، والبغي، وقد ثبت أنه عليه الصلاة والسلام سئل عن أفضل الناس فقال: "كل مخموم القلب صدوق اللسان"، فقالوا: صدوق اللسان نعرفه فما مخموم القلب؟ قال: "هو التقي النقي، لا إثم فيه، ولا بغي، ولا غل، ولا حسد"(60).
9- ترك فضول النظر والكلام، والاستماع، والمخالطة، والأكل، والنوم؛ فإن ترك ذلك من أسباب شرح الصدر، ونعيم القلب وزوال همه وغمه.
10- الاشتغال بعمل من الأعمال أو علم من العلوم النافعة؛ فإنها تلهي القلب عما أقلقه.
11- الاهتمام بعمل اليوم الحاضر وقطعه عن الاهتمام في الوقت المستقبل وعن الحزن على الوقت الماضي فالعبد يجتهد فيما ينفعه في الدين والدنيا، ويسأل ربه نجاح مقصده، ويستعينه على ذلك؛ فإن ذلك يسلي عن الهم والحزن.
12- النظر إلى من هو دونك ولا تنظر إلى من هو فوقك في العافية وتوابعها والرزق وتوابعه.
13- نسيان ما مضى عليه من المكاره التي لا يمكنه ردها فلا يفكر فيها مطلقاً.
14- إذا حصل على العبد نكبة من النكبات فعليه السعي في تخفيفها بأن يقدر أسوأ الاحتمالات التي ينتهي إليها الأمر، ويدافعها بحسب مقدوره.
15- قوة القلب وعدم انزعاجه وانفعاله للأوهام والخيالات التي تجلبها الأفكار السيئة، وعدم الغضب، ولا يتوقع زوال المحاب وحدوث المكاره بل يكل الأمر إلى الله عز وجل مع القيام بالأسباب النافعة، وسؤال الله العفو والعافية.
16- اعتماد القلب على الله والتوكل عليه وحسن الظن به سبحانه وتعالى؛ فإن المتوكل على الله لا يؤثر فيه الأوهام.

17- العاقل يعلم أن حياته الصحيحة حياة السعادة والطمأنينة وأنها قصيرة جداً فلا يقصرها بالهم والاسترسال مع الأكدار؛ فإن ذلك ضد الحياة الصحية.
18- إذا أصابه مكروه قارن بين بقية النعم الحاصلة له دينية أو دنيوية وبين ما أصابه من المكروه فعند المقارنة يتضح كثرة ما هو فيه من النعم، وكذلك يقارن بين ما يخافه من حدوث ضرر عليه وبين الاحتمالات الكثيرة في السلامة فلا يدع الاحتمال الضعيف يغلب الاحتمالات الكثيرة القوية، وبذلك يزول همه وخوفه.
19- يعرف أن أذية الناس لا تضره خصوصاً في الأقوال الخبيثة بل تضرهم فلا يضع لها بالاً ولا فكراً حتى لا تضره.
20- يجعل أفكاره فيما يعود عليه بالنفع في الدين والدنيا.
21- أن لا يطلب العبد الشكر على المعروف الذي بذله وأحسن به إلا من الله ويعلم أن هذا معاملة منه مع الله فلا يبال بشكر من أنعم عليه {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنكُمْ جَزَاء وَلا شُكُورًا} [الإنسان 9]. ويتأكد هذا في معاملة الأهل والأولاد.
22- جعل الأمور النافعة نصب العينين والعمل على تحقيقها وعدم الالتفات إلى الأمور الضارة فلا يشغل بها ذهنه ولا فكره.
23- حسم الأعمال في الحال والتفرغ في المستقبل حتى يأتي للأعمال المستقبلة بقوة تفكير وعمل.
24- يتخير من الأعمال النافعة والعلوم النافعة الأهم فالأهم وخاصة ما تشتد الرغبة فيه ويستعين على ذلك بالله ثم بالمشاورة فإذا تحققت المصلحة وعزم توكل على الله .
25- التحدث بنعم الله الظاهرة والباطنة؛ فإن معرفتها والتحدث بها يدفع الله به الهم والغم ويحث العبد على الشكر.
26- معاملة الزوجة والقريب والمعامل وكل من بينك وبينه علاقة إذا وجدت به عيباً بمعرفة ماله من المحاسن ومقارنة ذلك، فبملاحظة ذلك تدوم الصحبة وينشرح الصدر "لا يفرك مؤمن مؤمنة إن كره منها خلقاً رضي منها آخر"(61).

27- الدعاء بصلاح الأمور كلها وأعظم ذلك "اللهم أصلح لي ديني الذي هو عصمة أمري، ودنياي التي فيها معاشي، وآخرتي التي إليه معادي، واجعل الحياة زيادة لي في كل خير، والموت راحة لي من كل شر"(62)، وكذلك "اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين وأصلح لي شأني كله لا إله إلا أنت"(63).
28- الجهاد في سبيل الله لقوله عليه الصلاة والسلام: "جاهدوا في سبيل الله؛ فإن الجهاد في سبيل الله باب من أبواب الجنة ينجي الله به من الهم والغم"(64).
وهذه الأسباب والوسائل علاج مفيد للأمراض النفسية ومن أعظم العلاج للقلق النفسي لمن تدبرها وعمل بها بصدق وإخلاص، وقد عالج بها بعض العلماء كثيراً من الحالات والأمراض النفسية فنفع الله بها نفعاً عظيماً(65).
5 ـ علاج القرحة والجرح

كان رسول الله صلى الله عليه وسلم إذا اشتكى الإنسان أو كانت به قرحة أو جرح قال بأصبعه هكذا ووضع سفيان سبابته بالأرض ثم رفعها وقال "بسم الله تربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن ربنا"(66).
ومعنى الحديث أنه يأخذ من ريقة نفسِه على أصبعه السبابة ثم يضعها على التراب فيعلق بها منه شيء فيمسح به على الموضع الجريح أو العليل ويقول هذا الكلام في حال المسح(67).

6 ـ علاج المصيبة

1- {مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنفُسِكُمْ إِلا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ، لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ}(68).
2- {مَا أَصَابَ مِن مُّصِيبَةٍ إِلا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن 11].
3- "ما من عبد تصيبه مصيبة فيقول: إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي وأخلف لي خيراً منها إلا أجره الله في مصيبته وأخلف له خيراً منها"(69).

4- "إذا مات ولد العبد قال الله لملائكته: قبضتم ولد عبدي؟ فيقولون نعم، فيقول: قبضتم ثمرة فؤاده؟ فيقولون: نعم، فيقول: ماذا قال عبدي؟ فيقولون: حمدك واسترجع، فيقول الله: ابنوا لعبدي بيتاً في الجنة وسموه بيت الحمد"(70).
5- "يقول الله تعالى: ما لعبدي المؤمن عندي جزاء إذا قبضت صفيه من أهل الدنيا ثم احتسبه إلا الجنة"(71).
6- وقال عليه الصلاة والسلام لرجل مات ابنه: "ألا تحب أن لا تأتي باباً من أبواب الجنة إلا وجدته ينتظرك"(72).
7- "يقول الله عز وجل إذا ابتليت عبدي بحبيبتيه فصبر [واحتسب] عوضته منهما الجنة" يريد عينيه(73).
8- "وما من مسلم يصيبه أذى من مرض فما سواه إلا حط الله به سيئاته كما تحط الشجرة ورقها"(74).
9- "ما من مسلم يشاك شوكة فما فوقها إلا كتبت له بها درجة ومحيت عنه بها خطيئة"(75).
10- "ما يصيب المؤمن من وصب(76) ولا نصب(77) ولا سقم ولا حزن حتى الهم يهمه(78) إلا كفر به من سيئاته"(79).
11- "إن عظم الجزاء من عظم البلاء، وإن الله إذا أحب قوماً ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط"(80).
12- " . . . فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة"(81).

7 ـ علاج الهم والحزن

1- ما أصاب عبداً هم ولا حزن فقال: "اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك، ماضي في حكمك، عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك، أو علمته أحداً من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي، ونور صدري وجلاء حزني وذهاب همي، إلا أذهب الله حزنه وهمه وأبدله مكانه فرحاً"(82).
2- "اللهم إني أعوذ بك من الهم والحزن، والعجز والكسل والبخل والجبن، وضلع الدين وغلبة الرجال"(83).

8 ـ علاج الكرب

1- "لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات ورب الأرض ورب العرش الكريم"(84).

2- "اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين وأصلح لي شأني كله "لا إله إلا أنت"(85).
3- "لا إله إلا أنت سبحانك إني كنت من الظالمين"(86).
4- "الله الله ربي لا أشرك به شيئاً"(87).

9 ـ علاج المريض لنفسه

"ضع يدك على الذي تألم من جسدك وقل: بسم الله، ثلاثاً، وقل سبع مرات: أعوذ بالله وقدرته من شر ما أجد وأحاذر"(88).
10 ـ علاج المريض في عيادته

"ما من مسلم يعود مريضاً لم يحضر أجله فيقول سبع مرات: أسأل الله العظيم رب العرش العظيم أن يشفيك إلا عوفي"(89).
11 ـ علاج القلق والفزع في النوم
"أعوذ بكلمات الله التامات من غضبه وعقابه، وشر عباده، ومن همزات الشياطين وأن يحضرون"(90).
12 ـ علاج الحمى
قال عليه الصلاة والسلام "الحمى من فيح جهنم فأبردوها بالماء"(91).

13 ـ علاج اللسعة واللدغة
1- تقرأ فاتحة الكتاب مع جمع البزاق وتفله على اللسعة(92).
2- يمسح عليها بماء وملح مع قراءة: قل يا أيها الكافرون، والمعوذتين.(93)

14 ـ علاج الغضب
علاج الغضب يكون بطريقين:
الطريق الأول: الوقاية
وتحصل باجتناب أسباب الغضب ومن هذه الأسباب الكبر، والإعجاب بالنفس، والافتخار، والحرص المذموم، والمزاح في غير مناسبة، والهزل وما شابه ذلك.
الطريق الثاني: العلاج إذا وقع الغضب
وينحصر في أربعة أنواع:
1- الاستعاذة بالله من الشيطان الرجيم.
2- الوضوء.
3- تغيير الحالة التي عليها الغضبان: بالجلوس أو الاضطجاع، أو الخروج، أو الإمساك عن الكلام، أو غير ذلك.
4- استحضار ما ورد في كظم الغيظ من الثواب وما ورد في عاقبة الغضب من الخذلان.(94)

15 ـ العلاج بالحبة السوداء

قال عليه الصلاة والسلام: "إن في الحبة السوداء شفاء من كل داء إلى السام" قال ابن شهاب: السام: الموت، والحبة السوداء: "الشونيز"(95) والحبة السوداء كثيرة المنافع جداً. وقوله: "شفاء من كل داء" مثل قوله تعالى: {تُدَمِّرُ كُلَّ شَيءٍ بِأمْرِ رَبِّهَا}(96)، أي كل شيء يقبل التدمير ونظائره.(97)
16 ـ العلاج بالعسل
1- قال الله عز وجل في ذكر النحل: {يَخْرُجُ مِن بُطُونِهَا شَرَابٌ مُّخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاء لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ} [النحل 69].
2- وقال عليه الصلاة والسلام: "الشفاء في ثلاث: في شرطة محجم، أو شربه عسل، أو كية بنار، وأنا أنهى أمتي عن الكي"(98).
17 ـ العلاج بماء زمزم
1- قال عليه الصلاة والسلام في ماء زمزم: "إنها مباركة إنها طعام طعم [وشفاء سقم]"(99).
2- وحديث جابر يرفعه: "ماء زمزم لما شرب له"(100).
3- و "كان يحمل ماء زمزم [في الأداوي] والقرب، فكان يصب على المرضى ويسقيهم"(101). قال ابن القيم رحمه الله تعالى: وقدجربت أنا وغيري من الاستشفاء بماء زمزم أموراً عجيبة واستشفيت به من عدة أمرضا فَبَرَأتُ(102) بإذن الله.(103)

18 ـ علاج أمراض القلوب
القلوب ثلاثة:
1ـ قلب سليم: وهو الذي لا ينجو يوم القيامة إلا من أتى الله به، قال تعالى: {يَوْمَ لا يَنفَعُ مَالٌ وَلا بَنُونَ، إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء 88، 89].

والقلب السليم هو الذي قد سلم من كل شهوة تخالف أمر الله ونهيه، ومن كل شبهة تعارض خبره، فسلم من عبودية ما سواه، وسلم من تحكيم غير رسوله صلى الله عليه وسلم. وبالجملة فالقلب السليم الصحيح هو الذي سلم من أن يكون لغير الله فيه شرك بوجه ما، بل قد خلصت عبوديته لله: إرادة، ومحبة، وتوكلاً، وإنابة، وإخباتاً، وخشية، ورجاء، وخلص عمله لله، فإن أحب أحب لله، وإن أبغض أبغض في الله، وإن أعطى أعطى لله، وإن منع منع لله، فهمه كله لله، وحبه كله لله، وقصده له، وبدنه له، وأعماله له، ونومه له، ويقظته له، وحديثه والحديث عنه أشهى إليه من كل حديث، وأفكاره تحوم على مراضيه، ومحابه(104) نسأل الله تعالى هذا القلب.
2ـ القلب الميت: وهو ضد الأول وهو الذي لا يعرف ربه ولا يعبده بأمره وما يحبه ويرضاه، بل هو واقف مع شهواته ولذاته، ولو كان فيها سخط ربه وغضبه، فهو متعبد لغير الله: حباً، وخوفاً، ورجاء، ورضاً وسخطاً، وتعظيماً، وذلاً، إن أبغض أبغض لهواه، وإن أحب أحب لهواه، وإن أعطى أعطى لهواه، وإن منع منع لهواه، فالهوى إمامه، والشهوة قائده، والجهل سائقه، والغفلة مركبه(105). نعوذ بالله من هذا القلب .
3ـ القلب المريض: هو قلب له حياة وبه علة، فله مادتان تمده هذه مرة وهذه أخرى، وهو لما غلب عليه منهما. ففيه من محبة الله تعالى والإيمان به، والإخلاص له، والتوكل عليه: ما هو مادة حياته، وفيه من محبة الشهوات والحرص على تحصيلها، والحسد والكبر، والعجب، وحب العلو، والفساد في الأرض بالرياسة، والنفاق، والرياء، والشح والبخل ما هو مادة هلاكه وعطبه(106). نعوذ بالله من هذا القلب.
وعلاج القلب من جميع أمراضه قد تضمنه القرآن الكريم.

قال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ} [يونس 57]، {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَارًا} [الإسراء 82].
وأمراض القلوب نوعان:
نوع لا يتألم به صاحبه في الحال وهو مرض الجهل، والشبهات والشكوك، وهذا هو أعظم النوعين ألماً ولكن لفساد القلب لا يحس به.
ونوع: مرض مؤلم في الحال: كالهم، والغم، والحزن، والغيظ، وهذا المرض قد يزول بأدوية طبيعية بإزالة أسبابه وغير ذلك.(107)
وعلاج القلب يكون بأمور أربعة:
الأمر الأول: بالقرآن الكريم؛ فإنه شفاء لما في الصدور من الشك، ويزيل ما فيه من الشرك ودنس الكفر، وأمراض الشبهات، والشهوات، وهو هدى لمن علم بالحق وعمل به، ورحمة لما يحصل به للمؤمنين من الثواب العاجل والآجل: {أَوَ مَن كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَن مَّثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِّنْهَا} [الأنعام 122].
الأمر الثاني: القلب يحتاج إلى ثلاثة أمور:
(أ ) ما يحفظ عليه قوته وذلك يكون بالإيمان والعمل الصالح وعمل أوراد الطاعات.
(ب ) الحمية عن المضار وذلك باجتناب جميع المعاصي وأنواع المخالفات.
(ت ) الاستفراغ من كل مادة مؤذية وذلك بالتوبة والاستغفار.
الأمر الثالث: علاج مرض القلب من استيلاء النفس عليه:
له علاجان: محاسبتها ومخالفتها والمحاسبة نوعان:
أ ـ نوع قبل العمل وله أربع مقامات :
1ـ هل هذا العمل مقدور له ؟
2ـ هل هذا العمل فعله خير له من تركه؟
3ـ هل هذا العمل يقصد به وجه الله؟
4ـ هل هذا العمل معان عليه وله أعوان يساعدونه وينصرونه إذا كان العمل يحتاج إلى أعوان؟ فإذا كان الجواب موجوداً أقدم وإلا لا يقدم عليه أبداً.
ب ـ نوع بعد العمل وهو ثلاثة أنواع:

1- محاسبة نفسه على طاعة قصرت فيها من حق الله تعالى فلم توقعها على الوجه المطلوب، ومن حقوق الله تعالى: الإخلاص، والنصيحة، والمتابعة، وشهود مشهد الإحسان، وشهود منة الله عليه فيه، وشهود التقصير بعد ذلك كله.
2- محاسبة نفسه على كل عمل كان تركه خيراً له من فعله.
3- محاسبة نفسه على أمر مباح أو معتاد لم يفعله وهل أراد به الله والدار الآخرة فيكون رابحاً، أو أراد به الدنيا فيكون خاسراً.
وجماع ذلك أن يحاسب نفسه أولاً على الفرائض، ثم يكملها إن كانت ناقصة، ثم يحاسبها على المناهي، فإن عرف أنه ارتكب شيئاً منها تداركه بالتوبة والاستغفار، ثم على ما عملت به جوارحه، ثم على الغفلة.(108)
الأمر الرابع: علاج مرض القلب من استيلاء الشيطان عليه:
الشيطان عدو الإنسان والفكاك منه هو بما شرع الله من الاستعاذة وقد جمع النبي صلى الله عليه وسلم بين الاستعاذة من شر النفس وشر الشيطان، قال عليه الصلاة والسلام لأبي بكرك "قل اللهم فاطر السماوات والأرض، عالم الغيب والشهادة، رب كل شيء ومليكه، أشهد أن لا إله إلا أنت، أعوذ بك من شر نفسي، ومن شر الشيطان وشركه، وأن أقترف على نفسي سوءاً أو أجره إلى مسلم. قله إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك"(109).
والاستعاذة، والتوكل، والإخلاص، يمنع سلطان الشيطان.(110)
وصلى الله وسلم على عبده ورسوله محمد وعلى آله وأصحابه أجمعين ومن تبعهم بإحسان إلى يوم الدين.

___________________________________
انظر الجواب الكافي لمن سال عن الدواء الشافي لابن القيم، ص20.
انظر : زاد المعاد 4/6 و 4/352 .
زاد المعاد 4/ 352 .
المرجع السابق 4/352 و 4/6 .
انظر الجواب الكافي ص 22 - 25 .
الترمذي والحاكم وأحمد وحسنه الألباني. انظر صحيح الجامع 3/151 برقم 3404.
الحاكم والترمذي وحسنه الألباني. انظر: سلسلة الأحاديث الصحيحة 1/76 برقم 154.
انظر : زاد المعاد 4/68 ، والجواب الكافي ص21 .
فتح الباري 10/196 .

انظر : فتح الباري 10/195، وفتاوى العلامة ابن باز رحمه الله تعالى 2/384.
الترمذي وأبو داود وابن ماجه وانظر صحيح ابن ماجه 2/332 .
انظر الحاكم وصححه ووافقه الذهبي 1/562 وصحيح الترغيب والترهيب للألباني 1/273 برقم 658 .
البخاري 4/95، ومسلم 4/2071 .
انظر : زاد المعاد 4/126، ومجموع فتاوى العلامة ابن باز رحمه الله 3/277، وانظر الأسباب العشرة التي يندفع بها شر الحاسد والساحر في القسم الثالث من علاج العين ص 108 من هذا الكتاب .
البخاري مع الفتح 10/247، ومسلم 3/1618 .
مسلم 3/1618 .
انظر: زاد المعاد 4/124، والبخاري مع الفتح 10/132، ومسلم 4/1917، ومجموع فتاوى ابن باز رحمه الله 3/228 .
انظر: فتح الحق المبين في علاج الصرع والسحر والعين ص 138 .
انظر: فتاوى ابن باز رحمه الله 3/279، وفتح المجيد ص346، والصارم البتار في التصدي للسحرة والأشرار لوحيد عبد السلام ص109-117 فهناك رقية مفيدة ومطولة نافعة إن شاء الله تعالى، ومصنف عبد الرزاق 11/13 وفتح الباري 10/233.
انظر : البخاري مع الفتح 9/62، ومسلم 4/1723، والبخاري مع الفتح 10/208.
الترمذي وأبو داود 3/187ن والترمذي 2/410 وانظر صحيح الجامع 5/180 و322.
مسلم 4/1728 .
البخاري مع الفتح 10/206، ومسلم 4/1721 .
البخاري مع الفتح 6/408 .
مسلم 4/1728 .
أبو داود والترمذي، وانظر صحيح الترمذي 3/171 .
مسند أحمد 3/119 بإسناد صحيح، وابن السني برقم 637، وانظر مجمع الزوائد 10/127 .
مسلم 4/2084.
مسلم عن أبي سعيد رضي الله عنه 4/1718 .
مسلم عن عائشة رضي الله عنه 4/1718 .
سنن ابن ماجه عن عبادة بن الصامت رضي الله عنه، وانظر صحيح ابن ماجه 2/268 .

انظر: زاد المعاد 4/125 وهناك أنواع من علاج السحر بعد وقوعه لا بأس بها إذا جربت فنفعت. انظر: مصنف ابن أبي شيبة 7/386 - 387 وفتح الباري 10/233 - 234، ومصنف عبد الرزاق 11/13، والصارم البتار ص194 - 200، والسحر حقيقته وحكمه للدكتور مسفر الدميني ص 64 - 66 .
انظر : فتح الحق المبين في علاج الصرع والسحر والعين ص139 .
انظر : ص 84، وفتح الحق المبين ص 140 .
انظر : ص 85 ، وفتح الحق المبين ص 141 .
انظر : ص 85 ، وفتح الحق المبين ص 144 .
أحمد في المسند 3/497، والترمذي وابن ماجه، وصححه الألباني في صحيح الترمذي 2/166 .
انظر : فتح الحق المبين في علاج الصرع والسحر والعين ص 142 .
انظر : المرجع السابق ص 145 .
انظر : ص 52 من هذا الكتاب .
موطأ مالك 2/938 وابن ماجه 2/1160 وأحمد 4/447، وانظر : صحيح ابن ماجه 2/265. وانظر : زاد المعاد 4/170، والصارم البتار في التصدير للسحرة والأشرار للشيخ وحيد عبد السلام ص229 - 252 .
انظر : شرح السنة للبغوي 13/116 وزاد المعاد 4/173 .
انظر : سنن أبي داود 4/9 وزاد المعاد 4/163 وانظر الوقاية والعلاج من الكتاب والسنة لمحمد بن شايع ص144-147.
انظر ص58 من هذا الكتاب .
سنن أبي داود 4/10 فعل ذلك ( لثابت بن قيس .
مسند أحمد 3/497، وانظر سلسلة الأحاديث الصحيحة 1/108 برقم 379 .
انظر : ص 47 و 62 ، 85 .
انظر : ص 61 .
انظر : زاد المعاد لابن القيم 4/170 وفتاوى ابن تيمية 19/64 .
انظر ص 58 من هذا الكتاب .
الترمذي ، وانظر صحيح الترمذي 2/309 .
انظر : بدائع الفوائد لابن القيم 2/ 238 - 245 .
انظر : سنن أبي داود 4/13 - 14، وأحمد 5/210، وسلسلة الأحاديث الصحيحة رقم 2028 .
انظر : الفتح الرباني ترتيب مسند الإمام أحمد 17 / 183 .
انظر : ص 58 0 61 من هذا الكتيب .

انظر : رقية مطولة مفيدة في وقاية الإنسان من الجن والشياطين ص81-84، والصارم البتار ص109-117 للشيخ وحيد عبد السلام، وانظر زاد المعاد 4/66-69 وإيضاح الحق في دخول الجني بالإنسي والرد على من أنكر ذلك للعلامة عبد العزيز بن عبد الله بن باز ص14 وفتاوى ابن تيمية 19/65 و24/276 والوقاية والعلاج من الكتاب والسنة لمحمد بن شايع ص66-69، وانظر كيفية طرد الجن من البيت، الوقاية والعلاج لمحمد بن شايع ص 59، وعالم الجن والشياطين للأشقر ص130.
انظر : فتح الحق المبين في علاج الصرع والسحر والعين ص112، والبخاري برقم 574 .
انظر في ذلك أسباب شرح الصدر في زاد المعاد 2/23-28، وكتاب الوسائل المفيدة للحياة السعيدة للعلامة عبد الرحمن بن ناصر السعدي.
ودغل الشيء عيب فيه يفسده .
أخرجه ابن ماجة برقم 4216 ، وانظر صحيح ابن ماجة 2/411 .
مسلم 2/1091 .
مسلم 4/2087 .
أبو داود 4/324، وأحمد 5/42 .
أحمد 5/314، 316، 319، 326، 330، والحاكم وصححه ووافقه الذهبي 2/75 .
انظر مقدمة الوسائل المفيدة الطبعة الخامسة ص6 .
البخاري مع الفتح 10/206، ومسلم 4/1724 برقم 2194 .
انظر : شرح النووي على صحيح مسلم 14/184 وفتح الباري 10/208 وانظر شرحاً وافياً للحديث في زاد المعاد 4/186 - 187 .
سورة الحديد ، الآيتان : 22 ، 23 .
مسلم 2/633 .
الترمذي ، وانظر : صحيح الترمذي 1/298 .
البخاري مع الفتح 11/ 242 .
أحمد والنسائي وسنده على شرط الصحيح وصححه الحاكم وابن حبان وانظر فتح الباري 11/243.
البخاري مع الفتح 10/116 وما بين المعكوفين من سنن الترمذي انظر صحيح الترمذي 2/286.
البخاري مع الفتح 10/120 ومسلم 4/1991.
مسلم 4/1991.
الوصب: الوجع اللازم ومنه قوله تعالى: {ولهم عذاب واصب} أي لازم ثابت. انظر شرح النووي 16/130.
النصب : التعب .
قيل بفتح الياء وضم الهاء "يَهُمُّه" وقيل "يُهَمُّه" بضم الباء وفتح الهاء، أي: يغمّه وكلاهما صحيح ، انظر شرح النووي 16/130.

مسلم 4/1993 .
الترمذي وابن ماجه وانظر صحيح الترمذي 2/286 .
الترمذي وابن ماجه وانظر صحيح الترمذي 2/286 .
أحمد 1/391 وصححه الألباني .
البخاري 7/158 كان الرسول ( يكثر من هذا الدعاء، انظر البخاري مع الفتح 11/173) .
البخاري 7/154 ومسلم 4/2092 .
أبو داود 4/324 وأحمد 5/42 وحسنه الألباني وعبد القادر الأرنؤوط .
الترمذي 5/529 والحاكم وصححه ووافقه الذهبي 1/505 وانظر صحيح الترمذي 3/168.
أخرجه أبو داود 2/87 وانظر صحيح ابن ماجه 2/335 وانظر صحيح الترمذي 4/196.
مسلم 4/1728 .
أخرجه الترمذي وأبو داود وانظر صحيح الترمذي 2/210 وصحيح الجامع 5/180.
أبو داود 4/12 وانظر صحيح الترمذي 3/171 .
البخاري مع الفتح 10/174 ومسلم 4/1733 .
البخاري مع الفتح 10/208 .
الطبراني في المعجم الصغير 2/830، وانظر مجمع الزوائد 5/111 وحسن إسناده.
انظر هذا التفصيل بأدلته الصحيحة في آفات اللسان ص110-112 والحكمة في الدعوة إلى الله ص64-66 للمؤلف.
البخاري مع الفتح 10/143 ، ومسلم 1735 .
سورة الأحقاف ، الآية : 25 .
زاد المعاد 4/297 ، وانظر : الطب من الكتاب والسنة للعلامة موفق الدين عبد اللطيف البغدادي ص88.
البخاري مع الفتح 10/137، وانظر فوائد العسل في زاد المعاد 4/50-62 والطب من الكتاب والسنة للعلامة موفق الدين عبد اللطيف البغدادي ص129-136 .
مسلم 4/1922 وما بين المعكوفين عند البزار والبيهقي والطبراني وإسناده صحيح، انظر: مجمع الزوائد 3/286.
أخرجه ابن ماجة وغيره، وانظر: صحيح ابن ماجة 2/183، وإرواء الغليل 4/320.
الترمذي والبيهقي 5/202، وانظر صحيح الترمذي 1/284 ، وسلسلة الأحاديث الصحيحة للألباني 2/572 برقم 883، وزاد المعاد 4/392 .
وغير أهل الحجاز يقولون: "فَبَرِئْتُ" . انظر: النهاية في غريب الحديث 1/111.
زاد المعاد 4/393 و178 .
انظر : إغاثة اللهفان من مصائد الشيطان لابن القيم رحمه الله 1/7 و73 .
انظر: المرجع السابق 1/9 .

انظر : إغاثة اللهفان 1/9 .
انظر : إغاثة اللهفان 1/44 .
انظر : إغاثة اللهفان 1/136 .
الترمذي وأبو داود ، وانظر : صحيح الترمذي 3/142 .
انظر : إغاثة اللهفان 1/145 - 162 .


بيان عقيدة أهل السنة والجماعة ولزوم اتِّباعها

إشراف سماحة الشيخ العلاّمة
عبد العزيز بن عبد الله ابن باز
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

إعداد الفقير إلى الله تعالى
سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم(1)
المقدمة

إن الحمد لله، نحمدُه، ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليمًا كثيرًا. أما بعد:
{يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ} [آل عمران: 102]، {يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُواْ اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء: 1]، {آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدًا، يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب: 70-71].
__________
(1) محاضرة اختار عنوانها وأمر بإعدادها وأشرف على إلقائها، وسمعها من أولها إلى آخرها، وأقرّها وعلّق عليها سماحة العلامة الشيخ عبد العزيز بن عبد الله ابن باز حفظه الله، وذلك بعد صلاة المغرب من يوم الخميس الموافق 10/5/1418هـ، في الجامع الكبير "جامع الإمام تركي بن عبد الله" رحمه الله بمدينة الرياض.

أما بعد فإن أحسن الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكلَّ محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار(1).
لا شك أن الأعمال والأقوال إنما تصح وتقبل إذا صدرت عن عقيدة صحيحة فإن كانت العقيدةُ فاسدةً غير صحيحة بطل ما يتفرع منها من أعمال، وهذا يؤكد أن تعلم العقيدة الصحيحة من أهم المهمات وأعظم الواجبات؛ لأن قبول الأعمال موقوف عليها، والسعادة في الدنيا والآخرة لا تكون إلا بالتمسكِ بها والسلامةِ مما ينافيها، والعقيدةُ الصحيحةُ هي عقيدةُ الفرقةِ الناجيةِ المنصورة: أهل السنةِ والجماعة، وهي مبنية على الإيمان الصادق بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره وما يتبع هذه الأصول ويدخل فيها، وما يتفرع منها، وجميع ما أخبر الله به، وما أخبر به رسوله صلى الله عليه وسلم.
__________
(1) انظر: خطبة الحاجة التي كان رسول الله صلى الله عليه وسلم يعلمها أصحابه، للعلامة محمد ناصر الدين الألباني، ص3-35.

والأصل في ذلك قول الله عز وجل: {لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} الآية [البقرة: 177]، وقال عز وجل: {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [البقرة: 285]، وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِيَ أَنزَلَ مِن قَبْلُ وَمَن يَكْفُرْ بِاللَّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيدًا} [النساء: 136]، وقال سبحانه وتعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج: 70]، وقال عز وجل: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49]، وفي حديث أمير المؤمنين عمر بن الخطاب رضي الله عنه أن جبريل عليه السلام سأل النبي صلى الله عليه وسلم عن الإيمان فقال: "أن تؤمن بالله وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"(1)، هذه هي أصولُ عقيدةِ السنةِ والجماعةِ إجمالاً. ولكن ما هو مفهومُ العقيدة؟ ومن هم أهلُ السنةِ والجماعة؟ وما أسماؤُهم وصفاتهم؟ وما أصولُ عقيدَتِهم تفصيلاً؟ وما الذي يدخل ي هذه الأصول؟ وما الذي يتفرع منها من أمور العقيدة؟ وإلى الإجابة على ذلك بالتفصيل والاختصار:
__________
(1) أخرجه مسلم في صحيحه، كتاب الإيمان، باب الإيمان والإسلام والإحسان، 1/37، برقم 8.

أولاً: مفهومُ عقيدة أهلِ السنةِ والجماعة:
(أ) مفهوم العقيدة لغة:
كلمة "عقيدة" مأخوذة من العقد والربط والشّدِّ بقوة، ومنه الإحكام والإبرامُ، والتماسك والمراصة، يقال: عقد الحبل يعقده: شدّه، ويقال: عقد العهدَ والبيعَ: شدّه، وعقد الإزارَ: شده بإحكام، والعقدُ: أهلِ ضد الحل(1).
(ب) مفهوم العقيدة اصطلاحًا:
العقيدة تطلق على الإيمان الجازم والحكم القاطع الذي لا يتطرق إليه شكٌّ، وهي ما يؤمن به الإنسانُ ويعقد عليه قلبَه وضميرَه، ويتخذه مذهبًا ودينًا يدين به؛ فإذا كان هذا الإيمان الجازم والحكم القاطع صحيحًا كانت العقيدة صحيحة، كاعتقاد أهل السنة والجماعة، وإن كان باطلاً كانت العقيدةُ باطلة كاعتقاد فرق الضلال(2).
(ج) مفهوم أهل السنة:
السنة في اللغة: الطريقة والسيرة، حسنة كانت أم قبيحة(3)، وهي في اصطلاح علماء العقيدة الإسلامية: الهدي الذي كان عليه رسول الله صل وأصحابُه، علمًا واعتقادًا، وقولاً، وعملاً، وهي السنة التي يجب اتباعها، ويّحمد أهلُها، ويُذمُّ من خَالَفها؛ ولهذا قيل: فلان من أهل السنة: أي من أهل الطريقة الصحيحة المستقيمة المحمودة(4).
(د) مفهوم الجماعة:
__________
(1) انظر: لسان العرب لابن منظور، بال الدال، فصل العين، 3/296، والقاموس المحيط للفيروز آبادي، باب الدال، فصل العين، ص383، ومعجم المقاييس في اللغة لابن فارس، كتاب العين، ص679.
(2) انظر: مباحث في عقيدة أهل السنة والجماعة، للشيخ الدكتور ناصر العقل، ص9-10.
(3) لسان العرب، لابن منظور، باب النون فصل السين، 13/225.
(4) انظر: مباحث في عقيدة أهل السنة، ص13.

الجماعة في اللغة مأخوذة من مادة جمع وهي تدور حول الجمع والإجماع والاجتماع وهو ضد التفرق، قال ابن فارس رحمه الله: "الجيم والميم والعين أصل واحد يدل على تضام الشيء، يقال: جمعت الشيء جمعًا"(1)، والجماعة في اصطلاح علماء العقيدة الإسلامية: هم سلف الأمة من الصحابة والتابعين، ومن تبعهم بإحسان إلى يوم الدين، الذين اجتمعوا على الحق الصريح(2) من الكتاب والسنة(3).
(هـ) أسماءُ أهلِ السُّنَّة وصِّفاتُهُم:
1ـ أهل السنة والجماعة: هم من كان على مثل ما كان عليه النبي صلى الله عليه وسلم وأصحابُه، وهم المتمسكون بسنة النبي صلى الله عليه وسلم، وهم الصحابة، والتابعون، وأئمة الهدى المُتَّبِعون لَهُم، وهم الذين استقاموا على الاتِّباع وابتعدوا عن الابتداع في أي مكان وفي أيِّ زمان، وهم باقون منصورون إلى يوم القيامة(4)، وسمُّوا بذلك لانتسابهم لسنة النبي صلى الله عليه وسلم، واجتماعهم على الأخذ بها: ظاهرًا وباطنًا، في القول، والعمل، والاعتقاد(5).
__________
(1) معجم المقاييس في اللغة، لابن فارس، كتاب الجيم، باب ما جاء من كلام العرب في المضاعف والمطابق أوله جيم، ص224.
(2) وتطلق الجماعة على من وافق الحق، قال عبد الله بن مسعود رضي الله عنه: "الجماعة ما وافق الحق وإن كنت وحدك" قال نعيم بن حماد: "يعني إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد، وإن كنت وحدك فإنك أنت الجماعة حينئذ" ذكره الإمام ابن القيم في إغاثة اللهفان 1/70، وعزاه إلى البيهقي.
(3) انظر: شرح العقيدة الطحاوية، لابن أبي العز، ص68، وشرح العقيدة الواسطية، لابن تيمية، تأليف العلامة محمد خليل هراس، ص61.
(4) انظر: مباحث في عقيدة أهل السنة والجماعة، للدكتور ناصر بن عبد الكريم العقل، ص13-14.
(5) انظر: فتح رب البرية بتلخيص الحموية، للعلامة محمد بن صالح العثيمين، ص10، وشرح العقيدة الواسطية، للعلامة صالح بن فوزان الفوزان، ص10.

فعن عوف بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "افترقت اليهودُ على إحدى وسبعين فِرقةً فواحدة في الجنة وسبعون في النار، وافترقتِ النصارى على ثنتين وسبعين فرقة فإحدى وسبعون فرقةً في النار وواحدة في الجنة، والذي نفسُ محمدٍ بيده لَتَفتَرِقَنَّ أمتي على ثلاثٍ وسبعين فرقةً، واحدةٌ في الجنة واثنتان وسبعون في النار"، قيل يا رسول الله، من هم؟ قال: "الجماعة"(1)، وفي رواية الترمذي عن عبد الله بن عمر رضي الله عنهما: قالوا: ومن هي يا رسول الله، قال: "ما أنا عليه وأصحابي"(2).
2ـ الفرقة الناجية: أي الناجية من النار؛ لأن النبي صلى الله عليه وسلم استثناها عندما ذكر الفرق، وقال: "كلها في النار إلا واحدة"، أي ليست في النار(3).
__________
(1) أخرجه ابن ماجه بلفظه، في كتاب الفتن، باب افتراق الأمم، 2/321، برقم 3992، وأبو داود، كتاب السنة، باب شرح السنة، 4/197، برقم 4596، وابن أبي عاصم، في كتاب السنة، 1/32، برقم 63، وصححه الألباني في صحيح سنن ابن ماجه، 2/364.
(2) سنن الترمذي 5/26، برقم 2641.
(3) انظر: من أصول أهل السنة والجماعة، للعلامة صالح بن فوزان الفوزان، ص11.

3ـ الطائفة المنصورة: فعن معاوية رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: "لا تزالُ طائفةٌ من أمتي قائمةً بأمر الله لا يضرُّهم من خذلهم أو خالفهُم حتى يأتي أمر الله وهم ظاهرون على الناس"(1)، وعن المغيرة بن شعبة رضي الله عنه نحوه(2)، وعن ثوبان رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم، حتى يأتي أمر الله وهم كذلك"(3)، وعن جابر بن عبد الله رضي الله عنه نحوه(4).
4ـ المعتصمون المتمسكون بكتاب الله وسنة رسوله صلى الله عليه وسلم، وما كان عليه السابقون الأولون من المهاجرين والأنصار؛ ولهذا قال فيهم النبي صلى الله عليه وسلم: "ما أنا عليه وأصحابي"(5)، أي هم من كان على مثلِ ما أنا عليه وأصحابي.
__________
(1) متفق عليه: البخاري، كتاب المناقب، بابٌ: حدثنا محمد بن المثنى، 4/225، برقم 3641، ومسلم بلفظه، في كتاب الإمارة، باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم" 3/1524ن برقم 1037.
(2) متفق عليه: البخاري، كتاب المناقب، بابٌ: حدثنا محمد بن المثنى، 4/225، برقم 3640، ومسلم، كتاب الإمارة، باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم" 2/1523، برقم 1921.
(3) صحيح مسلم، كتاب الإمارة، باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم" 2/1523، برقم 1920.
(4) صحيح مسلم، في الكتاب والباب السابقين، 2/1523، برقم 1923.
(5) سنن الترمذي 5/26، برقم 2641.

5ـ القدوة الصالحة الذين يهدون إلى الحق وبه يعملون، قال أيوب السَختيَانِي رحمه الله: "عن من سعادةِ الحَدَث(1)، والأعجمي أن يوفقهما الله لعالم من أهل السنة"(2)، وقال الفضيل بن عياض رحمه الله: "إن لله عبادًا يُحيى بِهمُ العباد والبِلادَ وهم أصحاب السنة ومن كان يعقل ما يَدخُلُ جَوفَه من حله كان من حزب الله"(3).
6ـ أهل السنة خيار الناس ينهون عن البدع وأهلِها، قيل لأبي بكر بن عياش: من السني؟ قال: "الذي إذا ذُكِرَتِ الأهواء لم يتعصب لشيء منها"(4)، وذكر ابن تيمية رحمه الله: أن أهل السنة هم خيار الأمة ووسطها الذين على الصراط المستقيم: طريق الحق والاعتدال(5).
__________
(1) الحَدَث: الشاب. النهاية في غريب الحديث والأثر، باب الحاء مع الدال، مادة: "حدث"، 1/351.
(2) شرح أصول اعتقاد أهل السنة والجماعة، لللالكائي 1/66، برقم 30.
(3) شرح أصول اعتقاد أهل السنة والجماعة لللالكائي 1/72، برقم 51، وحلية الأولياء لأبي نعيم، 8/104.
(4) شرح أصول اعتقاد أهل السنة والجماعة، للالكائي 1/72، برقم 53.
(5) انظر: فتاوى ابن تيمية 3/368-369.

7ـ أهل السنة هم الغرباء إذا فسد الناس، فعن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "بدأ الإسلام غريبًا وسيعود كما بدأ غريبًا، فطوبى للغرباء"(1)، وفي رواية عن الإمام أحمد رحمه الله عن عبد الله بن مسعود رضي الله عنه، قيل: ومن الغرباء؟ قال: النُّزَّاع(2) من القبائل"(3)، وفي رواية عند الإمام أحمد عن عبد الله بن عمرو بن العاص رضي الله عنهما، فقيل: ومن الغرباء يا رسول الله، قال: "أناس صالحون في أناسِ سوءٍ كثير من يعصهم أكثر ممن يطيعهُم"(4)، وفي رواية من طريق آخر: "الذين يصلحون إذا فسد الناس"(5)، فأهل السنة الغرباء بين جموع أصحاب البدع والأهواء والفرق.
__________
(1) مسلم، كتاب الإيمان، باب بيان أن الإسلام بدأ غريبًا وسيعود غريبًا 1/130، برقم 145.
(2) هو الغريب الذي نزع عن أهله وعشيرته: أي بَعُدَ وغاب، والمعنى طوبى للمهاجرين الذين هجروا أوطانهم في الله تعالى. النهاية لابن الأثير 5/41.
(3) المسند 1/397.
(4) المسند 2/177 و222.
(5) مسند الإمام أحمد 4/173.

8ـ أهل السنة هم الذين يحملون العلم ويَحزنُ الناسُ لِفِراقِهم، أهل السنة هم الذين يحملون العلم وينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين؛ ولهذا قال ابن سيرين رحمه الله: "لم يكونوا يسألون عن الإسناد، فلما وقعت الفتنة قالوا: سمُّوا لنا رجالكم، فيُنظَرُ إلى أهل السنّةِ فيؤخذ حديثُهم، وينظر إلى أهل البدع فلا يؤخذ حديثهم"(1)، وأهل السنة هم الذين يحزن الناس لفراقهم؛ ولهذا قال أيوب السَختياني رحمه الله: "إني أُخبَرُ بموت الرجل من أهل السنة فكأني أفقد بعض أعضائي"(2)، وقال: "إن الذين يتمنون موتَ أهلِ السُّنّةِ يريدون أن يطفئوا نور الله بأفواههم والله مُتِمّ نوره ولو كره الكافرون"(3).
ثانيًا: أصولُ أهلِ السنةِ والجماعة:
إن أهل السنة يسيرون على أصول ثابتة وواضحة، في الاعتقادِ والعمل والسلوكِ، وهذه الأصول مُستمدةٌ من كتاب الله عز وجل، وسنةِ رسوله صلى الله عليه وسلم، وما كان عليه سلفُ هذه الأمةِ: من الصحابة والتابعين ومن تبعهم من القرون الثلاثة المفضلة ومن سار على نهجهم بإحسان إلى يوم الدين، وهذه الأصول على النحو الآتي:
الأصل الأول: الإيمان بالله عز وجل:
الإيمانُ بالله تعالى: هو الاعتقاد الجازم الذي لا يتطرقُ إليه شك بأن الله عز وجل ربُّ كلِّ شيء ومليكه، وأنه المستحق للعبادة دون ما سواه وأن يُفردَ بالعبادة مع كمال المحبة والذُّلِّ والخضوع، وأنه المتصف بصفات الكمال فله الأسماءُ الحسنى والصفاتُ العليا، وهو سبحانه منزَّهٌ عن كل عيب ونقص.
__________
(1) مسلم، في المقدمة، باب الإسناد من الدين 1/15.
(2) شرح أصول اعتقاد أهل السنة والجماعة، للالكائي 1/66، برقم 29، وأبي نعيم في الحلية 3/9.
(3) شرح أصول اعتقاد أهل السنة والجماعة، للالكائي 1/68، برقم 35.

فظهر من ذلك أن الإيمان بالله عز وجل يتضمنُ أربعة أمور:(1)
الأول: الإيمان بوجود الله عز وجل، وقد دلّ على ذلك الفطرة، والعقل، والشرع، والحس.
1ـ أما دلالة الفطرة على وجوده، فإن كلَّ مخلوقٍ قد فُطِر على الإيمان بخالقه من غير تفكير أو تعليم؛ لقوله صلى الله عليه وسلم: "ما من مولود إلا يولد على الفطرة، فأبواه يهوِّدانه أو ينصرانه، أو يمجسانه"(2).
__________
(1) انظر: شرح العقيدة الواسطة لشيخ الإسلام ابن تيمية، شرحه العلامة محمد بن صالح العقيمين 1/55-59، ويرى سماحة العلامة عبد العزيز ابن عبد الله ابن باز حفظه الله: أن الإيمان بوجود الله عز وجل يدخل في الإيمان بالربوبية، ذكر ذلك في تعليقه على هذه المحاضرة.
(2) متفق عليه من حديث أبي هريرة رضي الله عنه: البخاري، كتاب الجنائز، باب إذا أسلم الصبي فمات هل يصلى عليه؟ وهل يعرض على الصبي الإسلام؟ 2/119، برقم 1358، ومسلم، كتاب القدر، باب معنى كل مولود يولد على الفطرة، وحكم أطفال الكفار وأطفال المسلمين، 4/2047، برقم 2658.

2ـ أما دلالة العقل على وجود الله عز وجل؛ فلأن هذه المخلوقات سابقها ولاحقها لابد لها من خالق أوجدها على هذا النظام البديع؛ ولهذا ذكر الله هذا الدليل العقلي والبرهان القطعي فقال عز وجل: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ، أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَل لا يُوقِنُونَ، أَمْ عِندَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ} [الطور: 35-37]، ولما سمع جُبير بنُ مُطعِم رسول الله صلى الله عليه وسلم يقرأ هذه الآيات وكان مشركًا قال: "كاد قلبي أن يطير وذلك أولُ ما وقر الإيمان في قلبي"(1).
3ـ أما دلالة الشرع على وجود الله عز وجل؛ فلأن الله أرسل الرسل وأنزل الكتب السماوية تنطق بذلك.
4ـ أما دلالة الحس على وجود الله عز وجل فمن وجهين:
( أ) إننا نسمع ونشاهد من إجابة الداعين وغوث المكروبين ما يدل دلالة قاطعة على وجود الله عز وجل، قال سبحانه وتعالى: {وَنُوحًا إِذْ نَادَى مِن قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ} [الأنبياء: 76]، وغير ذلك.
__________
(1) متفق عليه من حديث جبير بن مطعم رضي الله عنه: البخاري، كتاب تفسير القرآن، سورة الطور، بابٌ: حدثنا عبد الله بن يوسف 6/68، برقم 4854، وكتاب المغازي، بابٌ: حدثني خليفة 5/25، برقم 4023، ومسلم بنحوه في كتاب الصلاة، باب القراءة في الصبح، 1/338، برقم 463.

وفي صحيح البخاري عن أنس رضي الله عنه أن رجلاً أعرابيًّا دخل يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال: يا رسول الله هلك المال وجاع العيالُ فادعُ الله يغيثنا، فرفع رسول الله صلى الله عليه وسلم يديه ثم قال: "اللهم أغثنا، اللهم أغثنا، اللهم أغثنا" قال أنس رضي الله عنه: فوالذي نفسي بيده ما وضعها حتى ثار السحابُ أمثالَ الجبالِ، ثم لم ينزل من منبره حتى رأيتُ المطرَ يتحادرُ على لحيته، فمطرنا فوالله ما رأينا الشمس سبتًا، ثم دخل رجل من ذلك الباب في الجمعة المقبلة ورسولُ الله صلى الله عليه وسلم قائم يخطب فقال: يا رسولَ الله، هلكت الأموال وانقطعت السُّبُلُ فادع الله يمسكها عنا، فرفع رسول الله صلى الله عليه وسلم يديه ثم قال: اللهم حوالينا ولا علينا"، فما يشير بيده إلى ناحية من السحاب إلا انفرجت(1).
(ب) إن آيات الأنباء التي تُسمَّى المعجزات دليل قاطع على وجود الله عز وجل؛ لأنها أمور خارجة عن نطاق البشر يجريها الله تأييدًا لرسله ونصرًا لهم.
الثاني: الإيمان بالربوبية، وأن الله عز وجل هو الرب الخالق، المالكُ المدبر، قال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} [فاطر: 13]، ولم يُعلم أن أحدًا من الخلق أنكر ربوبية الله سبحانه وتعالى إلا أن يكون مكابرًا، قال عز وجل عن آل فرعون: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14].
__________
(1) متفق عليه من حديث أنس رضي الله عنه: البخاري، كتاب الاستسقاء، باب الاستسقاء في خطبة الجمعة غير مستقبل القبلة 2/22، برقم 1014، ومسلم، في كتاب الاستسقاء، باب الدعاء في الاستسقاء، 2/612، برقم 897.

الثالث: الإيمان بالألوهية، وأن الله عز وجل هو الإله الحق المستحق للعبادة دون ما سواه؛ لكونه خالق العباد والمحسن إليهم، والقائم بأرزاقهم، والعالم بسرهم وعلانيتهم، والقادر على إثابة مطيعهم، وعقاب عاصيهم؛ ولهذه العبادة خلق الله الثقلين، قال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلا لِيَعْبُدُونِ، مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ، إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56-58]، وقال عز وجل: {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا وَأَنتُمْ تَعْلَمُونَ} [البقرة: 21-22]، وقد أرسل الله عز وجل الرسل وأنزل الكتب لبيان هذا التوحيد "توحيد العبادة" والدعوة إليه، قال عز وجل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36]، وقال سبحانه: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَاْ فَاعْبُدُونِ} [الأنبياء: 25]، وقال عز وجل: {شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمًا بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18]، وكل من اتخذ إلهًا من دونه فإلهيته باطلة، قال عز وجل: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج: 62]، وقال عز وجل: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ

الرَّحِيمُ} [البقرة: 163].
وقد أبطل الله عز وجل اتخاذ المشركين آلهة من دونه فبيّن ضَعفَها من كلِّ وجه، فقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ، وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ} [سبأ: 22-23]، فالعبادة حق الله عز وجل؛ ولهذا قال صلى الله عليه وسلم لمعاذ رضي الله عنه: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا"(1).
__________
(1) متفق عليه من حديث معاذ رضي الله عنه: البخاري، كتاب الرقاق، باب من جاهد نفسه في طاعة الله 7/243، برقم 6500، ومسلم، كتاب الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعًا 1/58، برقم 30.

الرابع: الإيمان بأسماء الله الحسنى وصفاته العلا: أهل السنّةِ والجماعة يُثبتون ما أثبتَهُ اله عز وجل لنفسه، وما أثبتَه له رسولُهُ صلى الله عليه وسلم، من غير تحريف ولا تعطيل، ولا تكييف، ولا تمثيل، ويُمِرّونها كما جاءت مع الإيمان بما دلّت عليه من المعاني العظيمة، فكل ما أثبته الله لنفسه أو أثبته له رسولُه من جميع الأسماء والصفات أثبتوه على الوجه اللائق به تعالى، إثباتًا مفصلاً على حد قوله سبحانه {وَهُوَ السَّمِيعُ البَصِيرُ} وينفون عنه ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم نفيًا إجماليًّا غالبًا على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} والنفي يقتضي إثباتَ ما يُضادُه من الكمال، فكل ما نفى الله عن نفسه من النقائص فإن ذلك يدل على ضِدِّهِ من أنواع الكمال، وقد جمع الله النفي والإثبات في آية واحدة {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} فهذه الآية تضمنت تنزيه الله من مُشابَهةِ خلقه، لا في ذاته ولا في صفاته، ولا في أفعاله، وفي أولها ردٌّ على المشبِّهَةِ وهو قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وفي آخرها ردّ على المعطلة وهو قوله تعالى: {وَهُوَ السَّمِيعُ البَصِيرُ} وفي أولها نفي مجمل، وفي آخرها إثبات مفصل. وقال الله عز وجل: {فَلاَ تَضْرِبُواْ لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ} [النحل: 74]، وهذه عقيدة أهل السنة والجماعة من أصحاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان. نَقَلَهم عنهم أئمة أهل السنّةِ(1)، قال الويد بن مسلم رحمه الله: سألت الأوزاعي، وسفيان الثوري، ومالك بن أنس، والليث بن سعد، عن هذه الأحاديث التي فيها ذكر الرؤية فقالوا: "أمِرُّوها كما جاءت بلا كيف"(2)،
__________
(1) انظر: شرح أصول اعتقاد أهل السنة والجماعة، للالكائي 3/582، برقم 875 و930.
(2) أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة 3/582.

وقد ذكر أهل السنة كلام الأئمة على قوله عز وجل: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وأن ذلك يدل على علوِّ الله على خلقه كما قال سبحانه وتعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10]، وقال عز وجل: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُم حَفَظَةً} [الأنعام: 61]، قال أبو القاسم اللالكائي رحمه الله: "فدلت هذه الآية أنه تعالى في السماء وعلمه مُحيطٌ بكلِّ مكان من أرضه وسمائه، وقال: وروى ذلك من الصحابة: عمر، وابن مسعود، وابن عباس، وأمُّ سلمة رضي الله عنهم، ومن التابعين ربيعةُ بن أبي عبد الرحمن، وسليمان التيمي، ومقاتل بن حيان، وبه قال من الفقهاء مالك بن أنس، وسفيان الثوري، وأحمد بن حنبل(1).
وسئل ربيعة بن أبي عبد الرحمن عن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ قال: "الاستواء غير مجهول، والكيف غير معقول ومن الله الرسالة، وعلى الرسول البلاغ، وعلينا التصديق"(2)، وقال رجل للإمام مالك رحمه الله: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فقال: "الكيف غير معقول، والاستواء منه غير مجهول، والإيمان به واجب، والسؤال عنه بدعة فإني أخاف أن تكون ضالاً وأَمَر به فَأُخرِج"(3).
__________
(1) شرح أصول اعتقاد أهل السنة والجماعة للالكائي 3/430.
(2) شرح أصول اعتقاد أهل السنة والجماعة للالكائي 3/442 برقم 665.
(3) شرح أصول اعتقاد أهل السنة والجماعة للالكائي 3/441 برقم 664، وجود إسناده ابن حجر في فتح الباري 13/406.

وقيل لأبي عبد الله أحمد بن حنبل رحمه الله: الله عز وجل فوق السماء السابعة على عرشه بائنٌ من خلقه، وقدرتُه وعلمه في كل مكان؟ قال: "نعم على العرش وعلمه لا يخلو منه مكان"(1)، وفي رواية: "أنه سئل عن قوله {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} فقال الكلام السابق.
وهذه النقولات تدل على أن أهل السنة يثبتون الأسماء والصفات وما دلت عليه من المعاني العظيمة مع إمرارها كما جاءت بلا كيف. والمعية معيتان: معية عامة لجميع الناس، ومعية خاصة تقتضي التوفيق(2).

الأصل الثاني: الإيمان بالملائكة:
الإيمان بالملائكة يتضمن أربعة أمور(3):
1ـ الإيمان بوجودهم.
2ـ الإيمان بمن علمنا اسمه منهم باسمه، ومن لم نعلم اسمه نؤمن به إجمالاً.
3ـ الإيمان بما علمنا به من صفاتهم، كصفة جبريل فقد أخبرنا النبي صلى الله عليه وسلم أنه رآه على صفته التي خُلِقَ عليها وله ستمائة جناح كل جناح قد سد الأفق.
__________
(1) شرح أصول اعتقاد أهل السنة والجماعة للالكائي 3/446 برقم 674.
(2) والإلهام، والنصرة.
(3) انظر: شرح أصول الإيمان، للعلامة محمد بن صالح العثيمين ص27.

4ـ الإيمان بما علمنا من أعمالهم التي يقومون بها بأمر الله عز وجل. كتسبيحه تعالى كما قال عز وجل: {وَمَنْ عِندَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ، يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} [الأنبياء: 19-20]، وعن أبي ذري رضي الله عنه يرفعه: "إني أرى ما لا ترون وأسمع ما لا تسمعون، أطتِ السماء وحُقَّ لها أن تئِطَّ ما فيها موضع أربع أصابع إلا وملك واضع جبهته ساجدًا لله.."(1)، وهذا يدل على كثرتهم وقد ثبت أن النبي صلى الله عليه وسلم رُفع له البيت المعمور في السماء يطوف به كل يوم سبعون ألف ملك بلا رجعة(2).
ومن أعمالهم: أن جبريل أمين الوحي، وإسرافيل الموكل بالنفخ في الصور، وملك الموت الموكّل بقبض الأرواح وغير ذلك.
الأصل الثالث: الإيمان بالكتب:
__________
(1) الترمذي، كتاب الزهد، باب قول النبي صلى الله عليه وسلم: "لو تعلمون ما أعلم لضحكتم قليلاً"، 4/556، برقم 2312، وحسنه، وابن ماجه، كتاب الزهد، باب الحزن والبكاء 2/1402، برقم 4190، وحسنه العلامة الألباني في صحيح سنن الترمذي 2/268، وصحيح سنن ابن ماجه 2/407.
(2) متفق عليه من حديث أنس رضي الله عنه: البخاري، في كتاب بدء الخلق، باب ذكر الملائكة 4/93 برقم 3207، ولفظه: "فسألت جبريل فقال: هذا البيت المعمور يصلي فيه كل يوم سبعون ألف ملك إذا خرجوا لم يعودوا إليه آخر ما عليهم"، ومسلم في كتاب الإيمان، باب الإسراء برسول الله صلى الله عليه وسلم إلى السماوات وفرض الصلوات 1/150 برقم 164، ولفظه: "فقلت: يا جبريل ما هذا؟ قال: هذا البيت المعمور، يدخله كُلَّ يوم سبعون ألف ملك، إذا خرجوا منه لم يعودوا فيه آخرُ ما عليهم".

يجب الإيمان بالكتب إجمالاً وأن الله عز وجل أنزلها على أنبيائه ورسله لبيان حقيقة التوحيد والدعوة إليه، قال عز وجل: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25] ونؤمن على سبيل التفصيل بما سمى الله منها: كالتوراة، والإنجيل، والزبور، والقرآن العظيم، والقرآن أفضلُها وخاتمُها والمُهَيمِنُ عليها، والمصدّقُ لها، وهو الذي يجب على جميع العباد اتباعه وتحكيمه، مع ما صحت به السنة(1).
الأصل الرابع: الإيمان بالرسل:
الإيمان بالرسل، فيُصدّق المُسلم تَصدِيقًا جازمًا بأن الله عز وجل أرسل الرسل؛ لإخراج الناس من الظلمات إلى النور، فيجب الإيمان بهم إجمالاً وتفصيلاً، فيجب الإيمان بهم على وجه الإجمال، ويجب الإيمان بمن سَمَّى الله منهم على وجه التفصيل، قال الله عز وجل: {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النساء: 165] فيؤمن العبد أن من أجاب الرسل فاز بالسعادة ومن خالفهم باء بالخيبة والندامة، وخاتمهم وأفضلهم هو نبينا محمد صلى الله عليه وسلم(2)
__________
(1) فظهر أن الإيمان بالكتب يتضمن أربعة أمور:
الإيمان بأنها من عند الله عز وجل.
الإيمان بما علمنا اسمه منها باسمه.
تصديق ما صحّ من أخبارها.
العمل بأحكام ما لم ينسخ منها والرضا والتسليم به، وجميع الكتب منسوخة بالقرآن الكريم، فهو الذي يجب العمل بما فيه.
انظر: شرح أصول الإيمان، للعلامة العثيمين ص32.
(2) والإيمان بالرسل يتضمن أربعة أمور:
الإيمان بأن رسالتهم حق من عند الله عز وجل.
الإيمان بمن علمنا اسمه منه باسمه.
تصديق ما صح عنهم من أخبارهم.
العمل بشريعة من أرسل إلينا منهم وهو خاتمهم محمد صلى الله عليه وسلم، فقد نَسَخَت شريعته جميع الشرائع السابقة.

انظر: شرح أصول الإيمان، للعلامة محمد العثيمين ص36

.
الأصل الخامس: الإيمان باليوم الآخر:
الإيمان باليوم الآخر يدخل فيه الإيمان بكل ما أخبر الله به وأخبر به رسوله صلى الله عليه وسلم مما يكون بعد الموت ومن ذلك ما يأتي:
1ـ عن أبي سعيد الخدري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "إذا وضعت الجنازة فاحتملها الرجال على أعناقهم فإن كانت صالحة قالت: قدموني قدموني وإن كانت غير صالحة قالت: يا ويلها أين تذهبون بها؟ يسمع صوتَها كلُّ شيء إلا الإنسان ولو سمعها الإنسان لصعق"(1)، ولهذا قال صلى الله عليه وسلم: "أسرعوا بالجنازة فإن تك صالحةً فخير تقدمونها إليه وإن تَكُن غير ذلك فشرٌّ تضعونَهُ عن رقابكم"(2).
2ـ الإيمان بفتنة القبر وأن الناس يمتحنون في قبورهم بعد الموت فيقال للإنسان: من ربك وما دينك ومن نبيك؟ فالمؤمن يقول: ربي الله وديني الإسلام، ونبيي محمد صلى الله عليه وسلم، والفاجر يقول: هاه هاه لا أدري سمعت الناس يقولون شيئًا فقلته، فيقال له: لا دريت ولا تليت فيضرب بمطرقة من حديد فيصيح صيحة يسمعها كل شيء إلا الإنسان، وفي رواية "يسمعها من يليه إلا الثقلين".
قال الله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}(3).
__________
(1) البخاري، كتاب الجنائز، باب حمل الرجال الجنازة دون النساء 2/108، برقم 1314، وباب قول الميت على الجنازة: "قدموني"، 2/108 برقم 1316.
(2) متفق عليه من حديث أبي هريرة رضي الله عنه : البخاري، كتاب الجنائز، باب السرعة بالجنازة 2/108 برقم 1315، ومسلم، كتاب الجنائز، باب الإسراع بالجنازة 2/651 برقم 944.
(3) انظر: صحيح البخاري، كتاب الجنائز، باب ما جاء في عذاب القبر 2/123 برقم 1369، ورقم 1374، ومسند الإمام أحمد 4/287، 288، 295، 296، ومستدرك الحاكم 1/37-40، والآية من سورة إبراهيم: 27.

3ـ الإيمان بنعيم القبر وعذابه: فقد ثبت بالكتاب والسنة وهو حق يجب الإيمان به، والعذاب يجري على الروح والجسد تبع له ويوم القيامة على الروح والبدن جميعًا. فعذاب القبر ونعيمه حق دلّ عليه كتاب الله وسنةُ رسوله صلى الله عليه وسلم(1).
4ـ القيامة الكبرى: حين ينفخ إسرافيل في الصور النفخة الأولى ثم ينفخ نفخة البعث والنشور فتعاد الأرواح إلى أجسادها فيقول الناس من قبورهم لرب العالمين حفاة عراة غرلاً.
5ـ الميزان الذي توزن به الأعمال، ويوزن العاملُ وعملُه {فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ، وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون: 102-103].
6ـ الدواوين وتطاير الصحف، فآخذ كتابه وصحائِفَ أعماله بيمينه، وآخذ كتابه بشماله من وراءِ ظهره: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَؤُوا كِتَابِيهْ، إِنِّي ظَنَنتُ أَنِّي مُلاقٍ حِسَابِيهْ، فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ، فِي جَنَّةٍ عَالِيَةٍ، قُطُوفُهَا دَانِيَةٌ، كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأَيَّامِ الْخَالِيَةِ، وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيهْ، وَلَمْ أَدْرِ مَا حِسَابِيهْ، يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ، مَا أَغْنَى عَنِّي مَالِيهْ، هَلَكَ عَنِّي سُلْطَانِيهْ} [الحاقة: 19-29]، وقال تعالى: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ، فَسَوْفَ يَدْعُو ثُبُورًا، وَيَصْلَى سَعِيرًا} [الانشقاق: 10-12].
__________
(1) انظر: الروح لابن القيم 1/263، 311.

7ـ الحساب؛ فإن الله يوقف عباده على أعمالهم قبل الانصراف من المحشر فيرى كلُّ إنسان عمله: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَرًا وَمَا عَمِلَتْ مِن سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا} [آل عمران: 30] {وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلاَ يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف: 49].
8 ـ الحوض؛ فيجب التصديق الجازم بأن حوض النبي صلى الله عليه وسلم في عرصات القيامة ماءُهُ أشد بياضًا من اللبن وأحلى من العسل، آنيته عدد نجوم السماء، وطوله شهر وعرضه شهر، من شرب منه شربة لم يظمأ بعدها أبدًا(1)، وهذا مختص بمحمد صلى الله عليه وسلم ولكن نبي حوض ولكن أعظمها حوض النبي صلى الله عليه وسلم.
9ـ الصراط؛ وبعده القنطرة بين الجنة والنار يجب الإيمان بذلك وهو منصوب على متن جهنم، يمر عليه الأولون والآخِرون، وهو أحدُّ من السيف وأدقّ من الشعر، يمرّ عليه الناس على حسب أعمالهم فمنهم من يتجاوزه كلمح البصر، وكالبرق، والكريح، وكالفرس الجواد، وكركاب الإبل، ومنهم من يعدو عدوًا، ومنهم من يمشي، ومنهم من يزحف زحفًا، ومنهم من يسقط في جهنم، وعلى حافة الجسر كلاليب تخطف من أمرت بخطفه، فإذا تجاوز المؤمنون وقفوا على قنطرة بين الجنة والنار فيقتص لبعضهم من بعض فإذا نُقُّوا أُذِنَ لهم في دخول الجنة(2).
__________
(1) انظر: صحيح البخاري، كتاب الرقاق، بابٌ ي الحوض، وقول الله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} 7/261، الأحاديث 6575-6593، وصحيح مسلم، كتاب الفضائل، باب إثبات حوض نبينا صلى الله عليه وسلم، 4/1792-1802، الأحاديث: 2289-2305.
(2) انظر: صحيح البخاري، كتاب المظالم، باب قصاص المظالم، الحديث رقم 2440، وكتاب الرقاق، باب القصاص يوم القيامة، الأحاديث: 6533-6335، وصحيح مسلم، كتاب الإيمان 1/163-187، الأحاديث: 182-195.

10ـ الشفاعة وهي سؤال الخير للغير، وهي أنواع(1)، منها: الشفاعة العظمى لأهل الموقف، والشفاعة في أهل الجنة أن يدخلوها والشفاعة في تخفيف العذاب عن أبي طالب، وهذه الثلاثة خاصة بمحمد صلى الله عليه وسلم. والشفاعة فيمن استحق النار أن لا يدخلها، وفيمن دخلها أن يخرج منها، ويخرج الله عز وجل من النار أقوامًا بغير شفاعة، بل برحمته وفضله، وهذه الشفاعة يشترك فيها النبيين والصديقين والشهداء والصالحين، وهي تتكرر من النبي صلى الله عليه وسلم أربع مرات:
يشفع فيمن كان في قلبه مثقال شعيرة من إيمان.
يشفع فيمن كان في قلبه مثقال ذرة أو خردلة من إيمان.
ثم فيمن كان في قلبه أدنى حبة من خردل من إيمان.
ثم فيمن قال: لا إله إلا الله ويقول الله تعالى: "شفت الملائكة وشفع النبيين، وشفع المؤمنون، ولم يبق إلا أرحم الراحمين فيقبض قبضة من النار فيخرج منها قومًا لم يعملوا خيرًا قط"(2).
__________
(1) وقد أوصلها ابن أبي العز في شرح العقيدة الطحاوية إلى ثمانية أقسام:
الشفاعة العظمى لفصل القضاء.
الشفاعة في أقوام تساوت حسناتهم وسيئاتهم.
الشفاعة في أقوام أمر بهم إلى النار أن لا يدخلوها.
الشفاعة في رفع درجات من دخل الجنة.
الشفاعة في أقوام أن يدخلوا الجنة بغير حساب.
شفاعة النبي صلى الله عليه وسلم في تخفيف العذاب عن عمه أبي طالب.
شفاعة النبي صلى الله عليه وسلم لأن يؤذن لجميع المؤمنين بدخول الجنة.
الشفاعة في أهل الكبائر من أمة محمد صلى الله عليه وسلم.
انظر: شرح العقيدة الطحاوية ص:252-262.
(2) انظر: صحيح البخاري، كتاب التوحيد، باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} برقم 7410، وصحيح مسلم، كتاب الإيمان، باب معرفة طريق الرؤية 1/170، برقم 183، وباب أدنى أهل الجنة منزلة 1/80، برقم 193.

11ـ الجنة والنار، يجب الاعتقاد بأن الجنة والنار مخلوقتان لا تفنيان، والجنة دار أوليائه والنار دار أعدائه، وأهل الجنة فيها مخلدون وأهل الناس من الكفار مخلدون، والجنة والنار موجودتان الآن وقد رآهما رسول الله صلى الله عليه وسلم في صلاة الكسوف، وليلة المعراج، وقد ثبت في الحديث الصحيح أن الموت يجاء به في صورة كبش أملح فيوقف بين الجنة والنار ويذبح ويقال: يا أهل الجنة خلود فلا موت ويا أهل النار خلود فلا موت(1).

الأصل السادس: الإيمان بالقدر خيره وشره:
ويتضمن الإيمان بأمور أربعة:
1ـ الإيمان بأن الله تعالى علم أحوالَ عباده وأرزاقَهم وآجالهم وأعمالهم وما كان ويكون لا يخفى عليه شيء: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [العنكبوت: 62]، {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12].
2ـ كتابتهُ عز وجل لكل المقادير(2)
__________
(1) صحيح مسلم، كتاب الجنة وصفة نعيمها وأهلها، باب النار يدخلها الجبارون، والجنة يدخلها الضعفاء 4/2188، برقم 2849.
(2) الإيمان بكتابة المقادير يدخل فيه خمسة مقادير:
التقدير الشامل لجميع المخلوقات، بمعنى أن الله عز وجل: علمها، وكتبها، وشاءها، وخلقها، وهذه مراتب القدر الأربع.
كتابة الميثاق، لقوله تعالى: {أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى شَهِدْنَا}.
التقدير العمري: تقدير رزق العبد وأجله، وعمله، وشقي أو سعيد في بطن أمه بنهاية الشهر الرابع.
التقدير السنوي؛ فإنه يكتب في ليلة القدر ما هو كائن في السنة: من الخير، والشر، والأرزاق.

التقدير اليومي، لقوله عز وجل: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} فيغفر ذنبًا، ويفرج كربًا، ويرفع قومًا، ويضع آخرين. وهذا التقدير اليومي تفصيل من التقدير الحولي، والحولي تفصيل من التقدير العُمري عند نفخ الروح في الجنين في بطن أمه، والعُمري تفصيل من التقدير العُمري الأول يوم الميثاق، وهو تفصيل من التقدير الذي خطه القلم في الإمام المبين.
انظر: معارج القبول، لحافظ ابن أحمد الحكمي 3/928-940.

، قال عز وجل: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} [يس: 12]، وقال سبحانه: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج: 70]، وفي صحيح مسلم: "كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة"(1).
3ـ الإيمان بمشيئة الله النافذة فما شاء كان وما لم يشأ لم يكن، قال عز وجل: {وَمَا تَشَاؤُونَ إِلا أَن يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29]، وقال: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82].
4ـ الإيمان بأن الله هو الخالق لكل شيء وما سواه مخلوق له، قال عز وجل: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر: 62].
أمور تدخل في الإيمان بالله عز وجل:
1ـ يدخل في الإيمان بالله الصادق بجميع ما أوجبه الله على عباده وفرضه عليهم كأركان الإسلام الخمسة وغيرها مما أوجب الله على عباده.
2ـ ومن الإيمان بالله: الاعتقاد بأن الإيمان قول وعمل.
3ـ ومن الإيمان الحب في الله والبغض في الله(2).
ثالثًا: وسطيّةُ أهلِ السُّنَّةِ والجماعة:
__________
(1) صحيح مسلم، كتاب القدر، باب حجاج آدم وموسى 4/2044، برقم 2653، من حدث عبد الله بن عمر رضي الله عنهما.
(2) انظر: العقيدة الصحيحة وما يضادها، للعلامة عبد العزيز بن عبد الله ابن باز ص20.

1ـ أهل السنة وسط في باب صفات الله عز وجل بين أهل التعطيل وأهل التمثيل: قال الله عز وجل: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} فأهل الإسلام وسط بين الملل، وأهل السنة وسط بين الفرق المنتسبة إلى الإسلام، فهم وسط بين أهل التعطيل الذين ينفون صفات الله عز وجل وبين أهل التمثيل الذين أثبتوها وجعلوها مماثلة لصفات المخلوقين. فأهل السنة أثبتوا صفات الله إثباتًا بلا تمثيل، وينزهون الله عز وجل عن مشابهة المخلوقين تنزيهًا بلا تعطيل، فجمعوا بين التنزيه والإثبات وقد ردَّ الله على الطائفتين بقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} رَدٌّ على المشبهة، {وَهُوَ السَّمِيعُ البَصِيرُ} ردّ على المعطّلة(1).
2ـ أهل السنة وسط في باب أفعال العباد بين الجبرية والقدرية: فالجبرية الذين هم أتباع جهم بن صفوان يقولون إن العبد مجبور على فعله كالريشة في مهب الريح، والقدرية الذين هم المعتزلة أتباع معبد الجهني ومن وافقهم قالوا: إن العبد هو الخالق لأفعاله دون مشيئة الله وقدرته، وهدى الله أهلَ السنة والجماعة لأن يكونوا وسطًا بين هاتين الفرقتين فقالوا إن الله هو الخالق للعباد وأفعالِهِم، والعبادُ فاعلون حقيقة ولهم قدرة على أعمالهم والله خالقهم وخالق أعمالهم وقدراتهم {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] وأثبتوا للعبد مشيئة واختيارًا تابعين لمشيئة الله عز وجل: {وَمَا تَشَاؤُونَ إِلا أَن يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] والله المستعان(2).
__________
(1) انظر: شرح العقيدة الواسطية للهراس ص126، والكواشف الجلية عن معاني الواسطية، لعبد العزيز بن سلمان ص494، وشرح العقيدة الواسطية للكاتب ص49.
(2) انظر: شرح العقيدة الواسطية، لشيخ الإسلام ابن تيمية، بقلم الكاتب 250.

3ـ أهل السنة وسط في باب وعيد الله بين الوعيدية والمرجئة: المرجئة قالوا: لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة فعندهم أن الأعمال ليست داخلة في مسمى الإيمان وأن الإيمان لا يزيد ولا ينقص، وأن مرتكب الكبيرة كامل الإيمان وهذا باطل.
والوعيدية: هم الذين قالوا: إن الله يجب عليه عقلاً أن يعذب العاصي كما يجب عيه أن يُثيب الطائع فمن مات على كبيرة ولم يتب منها فهو مخلد في النار، وهذا أصل من أصول المعتزلة، وبه تقول الخوارج.
أما أهل السنة فقالوا: مرتكب الكبيرة إذا لم يستحلها، مؤمن بإيمانه فاسق بكبيرته أو مؤمن ناقص الإيمان وإن ماتَ ولم يتب فهو تحت مشيئة الله، إن شاء عفا عنه برحمته، وإن شاء عذبه بعدله بقدر ذنوبه ثم يخرجه، قال الله سبحانه(1): {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48].
4ـ أهل السنة وسط في باب أسماء الدين والإيمان والأحكام بين الخوارج والمعتزلة، وبين المرجئة والجهمية: المراد بأسماء الدين هنا: مثل مؤمن، مسلم، كافر، فاسق، والمراد بالأحكام: أحكام أصحابها في الدنيا والآخرة.
(أ) الخوارج عندهم أنه لا يسمى مؤمنًا إلا من أدى جميع الواجبات واجتنب الكبائر ويقولون إن الدين والإيمان قول وعمل واعتقاد، ولكنه لا يزيد ولا ينقص فمن أتى كبيرة كفر في الدنيا وهو في الآخرة خالد مخلد في النار إن لم يتب قبل الموت.
(ب) المعتزلة قالوا بقول الخوارج إلا أنه وقع الاتفاق بينهم في موضعين:
نفي الإيمان عن مرتكب الكبيرة، وخلوده في النار مع الكافرين.
ووقع الخلاف بينهم في موضعين:
الخوارج سموه في الدنيا كافرًا، والمعتزلة قالوا في منزلة بين المنزلتين: فهو خرج من الإيمان ولم يدخل في الكفر.
والخوارج استحلوا دمه وماله والمعتزلة لم يستحلوا ذلك.
__________
(1) انظر: شرح العقيدة الواسطية، لشيخ الإسلام ابن تيمية، بقلم الكاتب ص51.

(ج) المرجئة قالوا: لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة، فهم يقولون إن الإيمان مجرد التصديق بالقلب فمرتكب الكبيرة عندهم كامل الإيمان ولا يستحق دخول النار، وهذا يبين أن إيمان أفسق الناس عندهم كإيمان أكمل الناس.
(د) الجهمية وافقوا المرجئة في ذلك تمامًا، فالجهم قد ابتدع التعطيل، والجبر، والإرجاء كما قال ابن القيم رحمه الله.
( هـ) أما أهل السنة فوفقهم الله للوسطية بين هذين المذهبي الباطلين فقالوا: الإيمان قول وعمل: قول القلب واللسان، وعمل القلب واللسان والجوارح، يزيد بالطاعة وينقص بالمعصية، فقول القلب تصديقه وإيقانه، وقول اللسان النطق بالشهادتين والإقرار بلوزامها، وعمل القلب: النية والإخلاص والمحبة والانقياد، والإقبال على الله عز وجل والتوكل عليه ولوازم ذلك وتوابعه، وكل ما هو من أعمال القلوب، وعمل اللسان، ما لا يؤدى إلا به كتلاوة القرآن وسائر الأذكار والأمر بالمعروف والنهي عن المنكر، والدعوة إلى الله عز وجل، وغير ذلك، وعمل الجوارح: القيام بالمأمورات واجتناب المنهيات، ومن ذلك الركوع والسجود وغير ذلك.
فمرتكب الكبيرة عند أهل السنة مؤمن ناقص الإيمان، أو مؤمن بإيمانه فاسق بكبيرته، فلا ينفون عنه الإيمان أصلاً كالخوارج والمعتزلة، ولا يقولون بأنه كامل الإيمان كالمرجئة والجهمية، أما حكمه في الآخرة فهو تحت مشيئة الله عز وجل إن شاء أدخله الجنة من أول وهلةٍ رحمةً منه وفضلاً وإن شاء عذبه بقدر معصيته عدلاً منه سبحانه ثم يخرجه بعد التطهير ويدخله الجنة. هذا إن لم يأتِ بناقض من نواقض الإسلام(1).
__________
(1) انظر: شرح العقيدة الواسطية، للهراس ص131، والكواشف الجلية عن معاني الواسطية ص502، وشرح العقيدة الواسطية لشيخ الإسلام ابن تيمية، بقلم الكاتب ص53-56.

5ـ أهل السنة وسط في أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج: الرافضة غلوا في علي رضي الله عنه وأهل البيت، ونصبوا العداوة لجمهور الصحابة كالثلاثة، وكفروهم ومن والاهم، وكفَّروا من قاتل عليًّا، والخوارج قابلوا هؤلاء فكفرا عليًّا ومعاوية ومن معهما من الصحابة. والنواصب نصبوا العداوة لأهل البيت وطعنوا فيهم.
أما أهل السنة فهداهم الله للحق فلم يغلوا في عليٍّ وأهل البيت، ولم ينصبوا العداوة للصحابة رضي الله عنهم ويم يكفروهم ولم يفعلوا كما فعل النواصب من عداوة أهل البيت، بل يعترفون بحق الجميع وفضلهم ويدعون لهم، ويوالونهم، ويكفون عن الخوض فيما جرى بينهم، ويترحمون على جميع الصحابة فكانوا وسطًا بين غلوِّ الرافضة وجفاء الخوارج، ويقول أهل السنة أفضل الصحابة: أبو بكر ثم عمر، ثم عثمان، ثم علي، ثم بقية العشرة المبشرين بالجنة، ثم يرتبون الصحابة على حسب مراتبهم ومنازلهم رضي الله عنهم(1).
__________
(1) انظر: الكواشف الجلية عن معاني الواسطية، للسلمان ص505، وشرح العقيدة الواسطية، بقلم الكاتب ص57-58.

6ـ أهل السنة وسط في التعامل مع العلماء: أهل السنة يحبون علماءَهم، ويتأدبون معهم، ويذبون عن أعراضهم، وينشرون محامدَهم، ويأخذون عنهم العلمَ بالأدلة، ويرون أن العلماء من البشر غير معصومين، إلا أنه إذا حصل شيء من الخطأ والنسيان والهوى لا ينقص ذلك من قدرهم؛ لأنهم ورثة الأنبياء والأنبياء لم يورثوا دينارًا ولا درهمًا وإنما ورثوا العلم فمن أخذه أخذ بحظٍّ وافر، فلا يجوز سبهم ولا التشهير بهم، ولا تَتَبُّع عَثَراتِهم ونشرها بين الناس؛ لأن في ذلك فسادًا كبيرًا(1)، وقد أحسن ابن عساكر رحمه الله فيما نُقل عنه أنه قال: "اعلم يا أخي – وفقني الله وإياك لمرضاتِهِ وجعلني وإياك ممن يتقيه حق تقاته – أن لحومَ العلماءِ مسمومة، وعادةُ الله في هتكِ أستار منتقصيهم معلومة"(2) وأن من أطال لسانَه في العلماءِ بالثلبِ بلاه الله قبل موته بموت القلب {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63].
7ـ أهل السنة وسط في التعامُلِ مع ولاة الأمور: فهم وسط بين المُفْرِطِين والمفرِّطين، فأهل السنة يحرمون الخروج على أئمة المسلمين، ويوجبون طاعتهم والسمع لهم في غير معصية الله، ويدعون لِوِلاتهم بالتوفيق والسداد؛ لأن الله أمر بطاعتهم فقال عز وجل: {آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النساء: 59].
__________
(1) انظر: رفع الملام عن الأئمة الأعلام، لشيخ الإسلام ابن تيمية، ضمن الفتاوى، جمع عبد الرحمن القاسم 20-231-293، وقواعد في التعامل مع العلماء، للدكتور عبد الرحم اللويحق ص19-184.
(2) تبيين كذب المفتري ص29-30.

وعن عبد الله بن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: "على المرء المسلم السمعُ والطاعةُ فيما أحب وكره إلا أن يؤمر بمعصية فلا سمعَ ولا طاعة"(1).
وعن حذيفة رضي الله عنه يرفعه: "يكون بعدي أئمةٌ لا يهتدون بِهُداي ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبُهم قُلوبُ الشياطين في جُثماِن إنس"، قال قلت: كيف أصنعُ يا رسول الله إن أدركت ذلك؟ قال: "تسمَعُ وتطيعُ للأمير وإن ضرب ظهرَك وأخذ مالَك فاسمع وأطع"(2)، وقد حث أهل السنة والجماعة على ذلك. قال الإمام أبو الحسن علي بن خلف البربَهاري رحمه الله في كتابه شرح السنة: "إذا رأيتَ الرجلَ يَدعُو على السلطان فاعلم أنه صاحبُ هوىً، وإذا رأيتَ الرجلَ يدعو للسلطان بالصلاح فاعلم أنه صاحبُ سُنَّةٍ إن شاء الله"(3).
وساق بسنده عن الفضيل بن عياض أنه قال: "لو أن لي دعوةً مستجابة ما جعلتُها إلا في السلطان"، قيل له: "يا أبا علي فسّر لنا هذا؟" قال: "إذا جعلتُها في نفسي لم تَعْدُني، وإذا جعلتُها في السلطان صلح فصلح بصلاحه العباد والبلاد"(4).
رابعًا: أخلاق أهل السنة والجماعة:
من أعظم صفات وأخلاق أهل السنة والجماعة ما يأتي:
__________
(1) متفق عليه من حديث عبد الله بن عمر رضي الله عنهما: البخاري، كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية، 8/134، برقم 7144، ومسلم، كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية وتحريمها في المعصية 3/1469، برقم 1839.
(2) مسلم، كتاب الإمارة، باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن 3/1476 برقم 1847.
(3) ص116.
(4) شرح السنة للبربهاري ص117.

1ـ الأمر بالمعروف والنهي عن المنكر؛ لقوله تعالى: {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران: 104]، وقال صلى الله عليه وسلم: "من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان"(1).
2ـ النصيحة لله وكتابه، ورسوله صلى الله عليه وسلم، وأئمة المسلمين، وعامتهم، وأن المؤمن كالبنيان يشد بعضه بعضًا.
3ـ يرحمون إخوانهم المسلمين ويحثون على مكارم الأخلاق ومحاسن الأعمال، ويأمرون بالصبر والإحسان إلى عباد الله على حسب أحوالهم، وما يجب لهم من أقارب، وأيتام، وفقراء، وغير ذلك من مكارم الأخلاق(2).
__________
(1) صحيح مسلم، كتاب الإيمان، باب كون النهي عن المنكر من الإيمان، وأن الإيمان يزيد وينقص، وأن الأمر بالمعروف والنهي عن المنكر واجبان، 1/69 برقم 49.
(2) انظر: شرح العقيدة الواسطية، لابن تيمية، للعلامة محمد خليل الهراس ص258، وشرح العقيدة الواسطية، لشيخ الإسلام ابن تيمية، بقلم الكاتب ص86-87.

نسأل الله عز وجل أن يجعلنا من الفرقة الناجية التي لا يضرها من خذلها ولا من خالفها حتى يأتي أمر الله، إنه على كل شيء قدير وبالإجابة جدير، وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين(1)
__________
(1) هذه نبذة مختصرة في بيان عقيدة أهل السنة والجماعة ولزوم اتباعها، ولم أزد عليها رغبة في الاقتصار على ما سمعه سماحة الوالد العلامة عبد العزيز بن عبد الله ابن باز حفظه الله في هذه المحاضرة، ومن أراد المزيد فعليه بالرجوع إلى أصول السنة، لإمام أهل السنة أحمد بن حنبل، المتوفى سنة 241هـ، وكتاب السنة لعبد الله بن الإمام أحمد، المتوفى سنة 290هـ، وكتاب السنة للحافظ أبي بكر عمرو بن أبي عاصم الضحاك المتوفى 287هـ، وكتاب التوحيد للإمام ابن خزيمة، المتوفى 311هـ، ومقالات الإسلاميين للإمام أبي الحسن الأشعري، المتوفى 330هـ، وشرح السنة للإمام أبي محمد الحسن بن علي البربهاري المتوفى 329هـ، والإبانة عن شريعة الفرقة الناجية ومجانبة الفرق المذمومة، للإمام ابن بطة، المتوفى 387هـ، وكتاب الإيمان لابن منده، المتوفى 395هـ، وأصول أهل السنة لابن زمنين، المتوفى 399هـ، وكتاب التوحيد ومعرفة أسماء الله عز وجل وصفاته على الاتفاق والتفرد للحافظ ابن منده، المتوفى 395هـ، وشرح أصول اعتقاد أهل السنة والجماعة، للإمام أبي القاسم اللالكائي، المتوفى 418هـ، والعقيدة الطحاوية للإمام الطحاوي، المتوفى 321هـ، وشرح السنة للإمام البغوي، المتوفى 516هـ، ولمعة الاعتقاد، للإمام عبد الله بن أحمد بن قدامة، المتوفى سنة 620هـ، وشرح العقيدة الطحاوية، لابن أبي العز، المتوفى 792هـ، والعقيدة الواسطية، لشيخ الإسلام ابن تيمية، المتوفى 728هـ، وهو مطبوع ضمن الفتاوى له 3/12-159، والفتوى الحموية له، وهو مطبوع ضمن الفتاوى له أيضًا 5/5-120، وكتاب التوحيد، للإمام محمد بن عبد الوهاب، المتوفى 1206هـ، وشرحه فتح المجيد للشيخ عبد الرحمن بن حسن بن حمد بن عبد الوهابن المتوفى 1285هـ، ومن المؤلفات الحديثة النافعة لأصحاب الفضيلة العلماء: شرح العقيدة الواسطية للعلامة محمد خليل الهراس، والعقيدة الصحيحة وما يضادها للعلامة عبد العزيز بن عبد الله ابن باز، وعقيدة أهل السنة والجماعة للعلامة محمد بن صالح العثيمين، وشرح أصول الإيمان له، ومفهوم عقيدة أهل السنة والجماعة للدكتور ناصر العقل، ومباحث في عقيدة أهل السنة والجماعة له، ومن أصول عقيدة أهل السنة والجماعة للعلامة صالح بن فوزان الفوزان، ومجمل اعتقاد أهل السنة والجماعة، للدكتور ناصر العقل، وعقيدة أهل السنة والجماعة: مفهومها وخصائصها، وخصائص أهلها للشيخ محمد بن إبراهيم الحمد بتقديم سماحة العلامة ابن باز.

.

الفهرس
الموضوع
المقدمة ...
أولاً: مفهوم عقيدة أهل السنة والجماعة ...
أ ـ مفهوم العقيدة في اللغة ...
ب ـ مفهوم العقيدة اصطلاحًا ...
ج ـ مفهوم أهل السنة ...
د ـ مفهوم الجماعة ...
هـ ـ أسماء أهل السنة وصفاتهم ...
أهل السنة: من كان على مثل ما كان عليه النبي صلى الله عليه وسلم
وأصحابه ...
الفرقة الناجية ...
الطائفة المنصورة ...
المعتصمون المتمسكون بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم
القدوة الصالحة ...
خيار الناس ...
الغرباء إذا فسد الناس ...
يحملون العلم ويحزن الناس لفراقهم ...
ثانيًا: أصول أهل السنة والجماعة ...
الأصل الأول: الإيمان بالله عز وجل ويتضمن أربعة أمور: ...
* الأمر الأول: الإيمان بوجود الله عز وجل وقد دل على ذلك: ...
دلالة الفطرة ...
دلالة العقل ...
دلالة الشرع ...
دلالة الحس ...
* الأمر الثاني: الإيمان بالربوبية ...
* الأمر الثالث: الإيمان بالألوهية ...
* الأمر الرابع: الإيمان بالأسماء والصفات ...
الأصل الثاني: الإيمان بالملائكة، ويتضمن أربعة أمور: ...
* الأمر الأول: الإيمان بوجودهم ...
* الأمر الثاني: الإيمان بمن علمنا اسمه منهم ...
* الأمر الثالث: الإيمان بما علمنا من صفاتهم ...
* الأمر الرابع: الإيمان بما علمنا من أعمالهم ...
الأصل الثالث: الإيمان بالكتب ويتضمن أربعة أمور: ...
* الأمر الأول: الإيمان بأنها من عند الله حقًّا ...
* الأمر الثاني: الإيمان بما علمنا اسمه منها باسمه ...
* الأمر الثالث: تصديق ما صح من أخبارها ...
* الأمر الرابع: العمل بأحكام ما لم ينسخ منها ...
الأصل الرابع: الإيمان بالرسل عليهم الصلاة والسلام، ويتضمن أربعة أمور: ...
* الأمر الأول: الإيمان بأن رسالتهم حق من عند الله ...
* الأمر الثاني: الإيمان بمن علمنا اسمه منهم باسمه ...
* الأمر الثالث: تصديق ما صح عنهم من أخبارهم ...

* الأمر الرابع: العمل بشريعة من أرسل إلينا منهم وهو خاتمهم صلى الله عليه وسلم ...
الأصل الخامس: الإيمان باليوم الآخر ويتضمن أمورًا منها: ...
الإيمان بما يحصل عند الموت إلى دخول القبر ...
الإيمان بفتنة القبر ...
الإيمان بنعيم القبر وعذابه ...
الإيمان بالقيامة الكبرى ...
الإيمان بالميزان ...
الإيمان بالدواوين والصحف ...
الإيمان بالحساب ...
الإيمان بالحوض المورود ...
الإيمان بالصراط، والقنطرة بعده ...
الإيمان بالشفاعة وأنواعها ...
الشفاعة العظمى لفصل القضاء ...
الشفاعة في أقوام تساوت حسناتهم وسيئاتهم ...
الشفاعة في أقوام أمر بهم إلى النار ...
الشفاعة في رفع درجات من دخل الجنة ...
الشفاعة في أقوام يدخلون الجنة بغير حساب ...
الشفاعة في تخفيف العذاب عمن يستحقه ...
الشفاعة لأن يؤذن لجميع المؤمنين بدخول الجنة ...
الشفاعة في أهل الكبائر وهي تتكرر أربع مرات ...
الشفاعة فيمن كان في قلبه مثقال شعيرة من إيمان ...
الشفاعة فيمن كان في قلبه مثقال ذرة أو خردلة من إيمان ...
الشفاعة فيمن كان في قلبه أدنى حبة من خردلة من إيمان ...
الشفاعة فيمن قال لا إله إلا الله ...
الإيمان بالجنة والنار ...
الأصل السادس: الإيمان بالقدر خيره وشره ويتضمن أربعة أمور: ...
* الأمر الأول: الإيمان بالعلم الأزلي ...
* الأمر الثاني: الإيمان بالكتابة ...
والإيمان بكتابة المقادير يدخل فيها خمسة مقادير: ...
التقدير الشامل ...
كتابة الميثاق ...
التقدير العمري ...
التقدير السنوي ...
التقدير اليومي ...
* الأمر الثالث: الإيمان بالمشيئة النافذة ...
* الأمر الرابع: الإيمان بالخلق ...
أمور تدخل في الإيمان ...
الإيمان الصادق بجميع ما أوجبه على الله عباده ...
الاعتقاد بأن الإيمان قول وعمل ...
الحب في الله والبغض في الله ...
ثالثًا: وسطية أهل السنة ...
وسط في باب صفات الله عز وجل بين أهل التعطيل وأهل التمثيل ...

وسط في باب أفعال العباد بين الجبرية والقدرية ...
وسط ي باب وعيد الله بين الوعيدية والمرجئة ...
وسط في أسماء الدين والإيمان والأحكام بين الخوارج والمعتزلة والمرجئة والجهمية.
وسط في أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج ...
وسط في التعامل مع العلماء ...
وسط في التعامل مع ولاة الأمور ...
رابعًا: أخلاق أهل السنة والجماعة ...
الأمر بالمعروف والنهي عن المنكر ...
النصيحة: لله ولكتابه ولأئمة المسلمين وعامتهم ...
الرحمة بالمسلمين ...
الأمر بالصبر والإحسان إلى عباد الله عز وجل ...
النهي عن الكبر والخيلاء ...
انتهى الكتاب ولله الحمد.


تبريد حرارة المصيبة عند موت الأحباب

تبريد حرارة المصيبة
عند موت الأحباب وفقد ثمرات الأفئدة وفلذات الأكباد
في ضوء الكتاب والسنة

تأليف الفقير إلى الله تعالى
د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، و نستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يُضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه، وسلم تسليمًا كثيرًا، أما بعد:
فهذه رسالة مختصرة في: "تبريد حرارة المصيبة عند موت الأحباب وفقد ثمرات الأفئدة وفلذات الأكباد" كتبتُ أصلها في يوم 21/7/1417هـ عندما فقد بعض الإخوة الأحباب بعض أولاده، أعظم الله أجره على مصابه، ولا حرمه جزيل ثوابه، وألهمه التسليم لأمره، و الرضى بالقضاء: حلوه ومرّه، وأخلف عليه من مصابه أحسن الخلف بمنه وكرمه، وقد جمعت فيها بعض الآيات والأحاديث وأرسلتها إليه؛ لتبرِّد حرّ مصيبته ويحتسب ويصبر، ثم كنت بعد ذلك أرسلها إلى كل من بلغني أنه مات له أحد من أولاده في مناسبات عديدة ولله الحمد، ثم تكررت المناسبات العظام في الابتلاء والمحن، والمصائب الجسيمة، لكثير من الأحباب، جبر الله مصيبة كل مسلم مصاب، فرأيت أن أضيف إليها بعض الآيات والأحاديث؛ ليبرِّد بها كل مسلم مصاب حرارة مصيبته، وخاصة من أصيب بثمرات الأفئدة وفلذات الأكباد(1).
__________
(1) قد ألف في هذا الباب كتاب "برد الأكباد عند فقد الأولاد"، للحافظ أبي عبد الله محمد بن عبد الله بن محمد المعروف بابن ناصر الدين الدمشقي (777هـ-842هـ) وكتاب "تبريد حرارة الأكباد في الصبر على فقد الأولاد" للشيخ أبي حفص عمر بن أحمد بن السعدية الحلبي المتوفى سنة 660هـ. ذكر ذلك الشيخ عبد القادر بن شيبة الحمد في مقدمته لبرد الأكباد؛ لابن ناصر الدين، ص5، نشر دار الأرقم بالرياض، وتوزيع مؤسسة الجريسي بالرياض.

وأرجو الله عز وجل أن يفتح قلوب الأحباب لاقتناء هذه الرسالة ثم إهدائها لمن أصابته مصيبة بفقد فلذات الأكباد وثمرات الأفئدة، أو موت الأحباب تعزية لهم وتبريدًا لحرارة مصيبتهم، ويبشر بالأجر؛ لحديث عبد الله ابن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن جده عن النبي صلّى الله عليه وسلّم أنه قال: "ما من مؤمن يُعزي أخاه بمصيبة إلا كساه الله سبحانه من حلل الكرامة يوم القيامة"(1).
ولا شك أن المسلم المصاب إذا قرأ هذه الآيات والأحاديث انشرح صدره، وبردت حرارة مصيبته، وفرج كربه، وقد قال النبي صلّى الله عليه وسلّم: "من نفَّس عن مؤمن كربة من كُرب الدنيا نفَّس الله عنه كربة من كرب يوم القيامة"(2).
ولله در القائل:
الصبر مثل اسمه مرٌّ مذاقته
... لكن عواقبه أحلى من العسل
والله أسأل بأسمائه الحسنى، وصفاته العلى، أن يجعل هذا العمل خالصًا لوجهه الكريم، وأن ينفعني به في حياتي، وبعد مماتي، وأن يبرِّد به حرارة كبد كل مسلم مصاب، وأن ينفع به كل من انتهى إليه؛ فإنه خير مسؤول وأكرم مأمول، وهو حسبنا ونعم الوكيل، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.
المؤلف أبو عبد الرحمن
سعيد بن علي بن وهف القحطاني
حرر بعد عصر يوم الجمعة الموافق 6/10/1422هـ
بسم الله الرحمن الرحيم
من سعيد بن علي بن وهف القحطاني إلى كل مسلم مصاب بمصيبة موت الأحباب، أو فقد فلذات الأكباد، وثمرات الأفئدة، جبر الله مصيبتهم.
السلام عليكم ورحمة الله وبركاته، أما بعد:
__________
(1) ابن ماجه، كتاب الجنائز، باب ما جاء في ثواب من عزى مصابًا، برقم 1601، وحسنه الألباني في صحيح ابن ماجه، 1/267، وفي إرواء الغليل برقم 764.
(2) مسلم، كتاب الذكر والدعاء، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر، برقم 2699.

فالله أسأل أن يحسن عزاءكم وأن يجمعكم ومن فقدتم في الفردوس الأعلى من الجنة، واعلموا "أن لله ما أخذ وله ما أعطى وكل شيء عنده بأجل مسمى، فاصبروا واحتسبوا"(1)، وأبشروا بما وعد الله عباده المؤمنين الصابرين وإليكم ما تطمئن به قلوبكم ويُبرِّد حرّ مصيبتكم العظيمة، ويشرح صدوركم ويذهب همومكم وغمومكم من كلام ربكم الكريم، الحكيم، الرؤوف، الرحيم، الذي هو أرحم بالعباد من والديهم، ومن كلام نبيكم وقدوتكم وحبيبكم محمد صلّى الله عليه وسلّم.
1 ـ صلوات الله ورحمته وهدايته للصابرين: قال الله تعالى: { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ، الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (2).
__________
(1) مسلم، كتاب الجنائز، باب البكاء على الميت، برقم 923.
(2) سورة البقرة، الآيات: 155 - 157.

{ وَبَشِّرِ الصَّابِرِينَ } أي بشرهم بأنهم يُوفَّوْن أجورهم بغير حساب، فالصابرون هم الذين فازوا بالبشارة العظيمة، والمنحة الجسيمة، ثم وصفهم بقوله: { الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ } وهي كل ما يؤلم القلب أو البدن، أو كليهما، كما تقدم في الآيات، ومن ذلك موت الأحباب، والأولاد، والأقارب، والأصحاب، ومن أنواع الأمراض في بدن العبد أو بدن من يحبه، { قَالُواْ إِنَّا لِلَّهِ } أي مملوكون لله، مدبرون تحت أمره، وتصريفه، فليس لنا من أنفسنا وأولادنا، وأموالنا شيء، فإذا ابتلانا بشيء فقد تصرف أرحم الراحمين بمماليكه وأموالهم فلا اعتراض عليه، بل من كمال عبودية العبد: علمه بأن وقوع البلية من المالك الحكيم الذي هو أرحم بعبده من نفسه ووالدته، فيوجب له ذلك الرضا عن الله، والشكر له على تدبيره؛ لِمَا هو خير لعبده وإن لم يشعر بذلك، ومع أننا مملوكون لله فإنا إليه راجعون يوم المعاد، فمجاز كل عامل بعمله، فإن صبرنا واحتسبنا وجدنا أجرنا موفرًا عنده، وإن جزعنا وسخطنا لم يكن حظنا إلا السخط وفوات الأجر، فكون العبد لله وراجع إليه من أقوى أسباب الصبر { أُولَئِكَ } الموصوفون بالصبر المذكور { عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ } أي ثناء من الله عليهم { وَرَحْمَةٌ } عظيمة، ومن رحمته إياهم أن وفقهم للصبر الذي ينالون به كمال الأجر { وَأُوْلَئِكَ هُمُ الْمُهْتَدُونَ } الذين عرفوا الحق، وهو في هذا الموضع علمهم بأنهم لله، وأنهم إليه راجعون، وعملوا به، وهو هنا: صبرهم لله(1).
__________
(1) تيسير الكريم الرحمن للعلامة السعدي، ص76، وتفسير ابن كثير ص135.

قال أمير المؤمنين عمر رضي الله عنه: "نعم العدلان ونعمة العلاوة { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ } فهذان العدلان، { وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } فهذه العلاوة، وهي ما توضع بين العدلين، وهي زيادة في الحمل، فكذلك هؤلاء أعطوا ثوابهم وزيدوا أيضًا"(1).
2 ـ الاستعانة بالصبر من أسباب السعادة، قال الله تعالى: { وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ } (2).
3 ـ محبة الله للصابرين، قال عز وجل: { وَاللَّهُ يُحِبُّ الصَّابِرِينَ } (3).
4 ـ معية الله مع الصابرين: قال الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ إِنَّ اللّهَ مَعَ الصَّابِرِينَ } (4).
5 ـ استحقاق دخول الجنة لمن صبر، قال الله تعالى: { أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُواْ وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلامًا } (5).
6 ـ الصابرون يوفون أجرهم بغير حساب، فلا يوزن لهم، ولا يكال لهم إنما يغرف لهم غرفًا، وبدون عدٍّ ولا حدٍّ، ولا مقدار(6)، قال الله تعالى: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ } (7).
__________
(1) تفسير القرآن العظيم لابن كثير، ص135، وهو في صحيح البخاري كتاب الجنائز، باب الصبر عند الصدمة الأولى، الباب رقم 42 قبل الحديث رقم 1302.
(2) سورة البقرة، الآية: 45.
(3) سورة آل عمران، الآية: 146.
(4) سورة البقرة، الآية: 153.
(5) سورة الفرقان، الآية: 75.
(6) تفسير ابن كثير، ص1511، وتفسير السعدي ص721.
(7) سورة الزمر، الآية: 10.

7 ـ جميع المصائب مكتوبة في اللوح المحفوظ، من قبل أن يخلق الله الخليفة ويبرأ النسمة، وهذا أمر عظيم لا تحيط به العقول بل تذهل عنده أفئدة أولي الألباب، ولكنه على الله يسير(1)، قال الله عز وجل: { مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنفُسِكُمْ إِلَّا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ، لِكَيْلا تَأْسَوْاْ عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُواْ بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } (2).
8 ـ ما أصاب من مصيبة في النفس، والمال، والولد، والأحباب، ونحوهم إلا بقضاء الله وقدره، قد سبق بذلك علمه وجرى به قلمه، ونفذت به مشيئته، واقتضته حكمته، فإذا آمن العبد أنها من عند الله فرضي بذلك وسلم لأمره، فله الثواب الجزيل والأجر الجميل، في الدنيا والآخرة، ويهدي الله قلبه فيطمئن ولا ينزعج عند المصائب، ويرزقه الله الثبات عند ورودها، والقيام بموجب الصبر فيحصل له بذلك ثواب عاجل، مع ما يدخره الله له يوم الجزاء من الثواب(3)، قال الله تعالى: { مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (4)، قال علقمة عن عبد الله: { وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ } هو الرجل الذي إذا أصابته مصيبة رضي بها وعرف أنها من الله"(5).
وما أحسن ما قال ابن نصر الدين الدمشقي رحمه الله تعالى:
سبحان من يبتلي أناسًا
... أحبَّهم والبلاءُ عطاءُ
... فاصبرْ لبلْوى وكن راضيًا
... فإن هذا هو الدواءُ
... سلم إلى الله ما قضاه
__________
(1) تفسير ابن كثير، ص1313، وتفسير السعدي ص842.
(2) سورة الحديد، الآيتان: 22، 23.
(3) تفسير السعدي، ص867.
(4) سورة التغابن، الآية: 11.
(5) البخاري، كتاب التفسير، سورة التغابن، بعد الحديث رقم 4907.

... ويفعل الله ما يشاء(1)
9 ـ الله تعالى يجزي الصابرين بأحسن ما كانوا يعملون، قال تعالى: { مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُواْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ } قسمٌ من الرب تعالى مؤكد باللام أنه يجازي الصابرين بأحسن أعمالهم: الحسنة بعشر أمثالها إلى سبع مائة ضعف إلى أضعاف كثيرة؛ فإن الله لا يضيع أجر من أحسن عملاً، أي ويتجاوز عن سيئاتهم(2) ولله در أبا يعلى الموصلي القائل:
إني رأيت وفي الأيام تجربة
... للصبر عاقبة محمودة الأثر
... وقلّ من جدَّ في أمر يحاوله
... واستصحب الصبر إلا فاز بالظفر(3)
__________
(1) برد الأكباد عند فقد الأولاد للحافظ المحدث أبي عبد الله محمد بن عبد الله بن محمد المعروف بابن ناصر الدين الدمشقي (777-842هـ) ص12.
(2) تفسير ابن كثير، ص753، وتفسير السعدي ص449.
(3) انظر: الصبر الجميل لسليم الهلالي 15 - 16.

10 ـ ما يقال عند المصيبة والجزاء والثواب والأجر العظيم على ذلك، فعن أم المؤمنين أم سلمة رضي الله عنها أنها سمعت رسول الله صلّى الله عليه وسلّم يقول: "ما من عبد تصيبه مصيبة فيقول: إنَّا لله وإنَّا إليه راجعون، اللهم أجُرني في مصيبتي واخلف لي خيرًا منها إلا أجره الله في مصيبته وأخلف له خيرًا منها" قالت أم سلمة، فلما توفي أبو سلمة - رضي الله عنه - قلت كما أمرني رسول الله صلّى الله عليه وسلّم، فأخلف الله لي خيرًا منه رسول الله صلّى الله عليه وسلّم، وفي لفظ: "ما من مسلم تصيبه مصيبة فيقول ما أمره الله: "إنَّا لله وإنَّا إليه راجعون، اللهم أجُرْني في مصيبتي وأخلِفْ لي خيرًا منها..." الحديث"(1). وفي لفظ ابن ماجه: "إنَّا لله وإنَّا إليه راجعون، اللهم عندك أحتسب مصيبتي فأجُرْني فيها وعوِّضني خيرًا منها"(2).
وحديث أبي موسى الأشعري عن النبي صلّى الله عليه وسلّم أنه قال: "إذا مات ولد العبد قال الله لملائكته: قبضتم ولد عبدي؟ فيقولون نعم، فيقول: قبضتم ثمرة فؤاده؟ فيقولون: نعم، فيقول: ماذا قال عبدي؟ فيقولون: حمدك واسترجع، فيقول: ابنوا لعبدي بيتًا في الجنة وسموه بيت الحمد"(3).
قال ابن ناصر الدين رحمه الله تعالى:
يجري القضاء وفيه الخير نافلة
... لمؤمن واثق بالله لا لاهي
... إن جاءه فرحٌ أو نابه ترحٌ
... في الحالتين يقول الحمد لله(4)
__________
(1) مسلم، كتاب الجنائز، باب ما يقال عند المصيبة، برقم 918.
(2) ابن ماجه، كتاب الجنائز، باب ما جاء في الصبر على المصيبة، برقم 1598، وصححه الألباني، في صحيح ابن ماجه، 1/267، وأصله في صحيح مسلم.
(3) الترمذي، برقم 1021، ويأتي تخريجه.
(4) برد الأكباد عند فقد الأولاد للحافظ محمد بن عبد الله بن ناصر الدين ص17.

11 ـ الأجر العظيم والثواب الكثير والفوز بالجنة لمن مات حبيبه المصافي فصبر وطلب الأجر من الله تعالى، فعن أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: يقول الله تعالى: "ما لعبدي المؤمن عندي جزاءٌ إذا قبضت صفيَّه من أهل الدنيا ثم احتسبه إلا الجنة"(1)، قوله: "جزاء" أي ثواب وقوله: "إذا قبضت صَفِيَّه" وهو الحبيب المصافي: كالولد، والأخ، وكل ما يحبه الإنسان، والمراد بالقبض قبض روحه وهو الموت.. وقوله: "ثم احتسبه إلا الجنة" والمراد: صبر على فقده راجيًا من الله الأجر والثواب على ذلك. والاحتساب: طلب الأجر من الله تعالى خالصًا.
و وجه الدلالة من هذا الحديث "أن الصفي أعم من أن يكون ولدًا أم غيره، وقد أفرد و رتب الثواب بالجنة لمن مات له فاحتسبه"(2).
وسمعت شيخنا الإمام ابن باز رحمه الله يقول: "صفيه: حبيبه: كولده، أو أبيه، أو أمه، أو زوجته"(3).
12 ـ أشد الناس بلاءً: الأنبياء ثم الأمثل فالأمثل؛ لحديث مصعب بن سعد عن أبيه رضي الله عنه قال: قلت يا رسول الله أيُّ الناس أشدُّ بلاءً؟ قال: "الأنبياء، ثم الأمثل فالأمثل: يُبتلى الرجل على حسب دينه فإن كان في دينه صُلبًا اشتدَّ بلاؤه، وإن كان في دينه رقةً ابتلي على قدر دينه، فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة"(4).
__________
(1) البخاري، كتاب الرقاق، باب العمل الذي يبتغى به وجه الله، برقم 6424.
(2) فتح الباري، لابن حجر، 11/ 242 - 243.
(3) سمعته أثناء تقريره على صحيح البخاري، الحديث رقم 6424، وذلك في فجر الأحد الموافق 14/10/ 1419هـ في الجامع الكبير بالرياض.
(4) الترمذي، كتاب الزهد، باب ما جاء في الصبر على البلاء، برقم 2398، وقال الترمذي: هذا حديث حسن صحيح، وابن ماجه، كتاب الفتن، باب الصبر على البلاء، برقم 4023، وحسنه الألباني في صحيح الترمذي 2/565 وفي صحيح ابن ماجه، 2/371 وفي سلسلة الأحاديث الصحيحة برقم 143.

أكثر وأصعب بلاء: أي محنة ومصيبة؛ لأنهم لو لم يبتلوا لتوهم فيهم الألوهية؛ وليتوهن على الأمة الصبر على البلية؛ ولأن من كان أشد بلاء كان أشد تضرعًا، والتجاء إلى الله تعالى "ثم الأمل فالأمثل" أي الفضلاء، والأشرف فالأشرف والأعلى فالأعلى رتبة ومنزلة، فكل من كان أقرب إلى الله يكون بلاؤه أشد؛ ليكون ثوابه أكثر "فإن كان في دينه صلبًا" أي قويًا شديدًا "اشتد بلاؤه" أي كمية وكيفية "فما يبرح البلاء" أي ما يفارق(1).
ومما يزيد ذلك وضوحًا وتفسيرًا، حديث أبي هريرة رضي الله عنه يرفعه: "إن الرجل ليكون له عند الله المنزلة فما يبلغها بعمل، فما يزال الله يبتليه بما يكره حتى يبلغه إياها"(2).
13 ـ من كان بلاؤه أكثر فثوابه وجزاؤه أعظم وأكمل؛ لحديث أنس رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: "إن عِظم الجزاء مع عظم البلاء، وإن الله إذا أحب قومًا ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط"(3).
والمقصود الحث على الصبر على البلاء بعد وقوعه لا الترغيب في طلبه للنهي عنه، فمن رضي بما ابتلاه الله به فله الرضى منه تعالى وجزيل الثواب، ومن سَخِطَ: أي كره بلاء الله وفزع ولم يرض بقضائه تعالى، فله السخط منه تعالى وأليم العذاب، ومن يعمل سوءًا يُجز به(4).
ولا شك أن الصبر ضياء كما قال النبي صلّى الله عليه وسلّم: "والصبر ضياء"(5).
__________
(1) تحفة الأحوذي للمباركفوري، 7/ 78 - 79.
(2) أبو يعلى، وابن حبان، وحسنه الألباني في سلسلة الأحاديث الصحيحة برقم 1599.
(3) الترمذي، كتاب الزهد، باب ما جاء في الصبر على البلاء، برقم 2396، وابن ماجه، كتاب الفتن، باب الصبر على البلاء، برقم 4031، وحسنه الألباني في صحيح سنن الترمذي، 2/564، وفي صحيح ابن ماجه، 2/373، وفي سلسلة الأحاديث الصحيحة، برقم 146.
(4) تحفة الأحوذي للمباركفوري، 7/77.
(5) مسلم، كتاب الطهارة، باب فضل الوضوء، برقم 223.

والضياء: هو النور الذي يحصل فيه نوع حرارة وإحراق كضياء الشمس بخلاف القمر، فإنه نور محض فيه إشراق بغير إحراق، ولَمّا كان الصبر شاقًّا على النفوس يحتاج إلى مجاهدة النفس، وحبسها، وكفها عما تهواه، كان ضياءً(1)؛ ولهذا والله أعلم يُوفَّى الصابرون أجرهم بغير حساب، بفضل الله عز وجل.
14 ـ ما يزال البلاء بالمؤمن والمؤمنة حتى يلقى الله وما عليه خطيئة؛ لأنها زالت بسبب البلاء(2)؛ لحديث أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: "ما يزال البلاء بالمؤمن والمؤمنة: في نفسه، وماله، وولده، حتى يلقى الله وما عليه خطيئة"(3).
15 ـ فضل من يموت له ولد فيحتسبه، عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: "ما من الناس مسلم يموت له ثلاثة من الولد لم يبلغوا الحنث(4) إلا أدخله الله الجنة بفضل رحمته إياهم"(5). والولد يشمل الذكر والأنثى.
وعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: "ما تعدون الرقوب(6) فيكم"؟ قال: قلنا: الذي لا يُولد له. قال: "ليس ذاك بالرقوب، ولكنه الرجل الذي لم يقدِّم من ولده شيئًا"(7).
__________
(1) جامع العلوم والحكم، لابن رجب، 2/24، 25.
(2) تحفة الأحوذي للمباركفوري، 7/80.
(3) الترمذي، كتاب الزهد، باب ما جاء في الصبر على البلاء، برقم 2399، وحسنه الألباني في صحيح الترمذي، 2/565، وفي سلسلة الأحاديث الصحيحة برقم 2280.
(4) لم يبلغوا الحنث: أي لم يبلغوا سن التكليف الذي يكتب فيه الحنث وهو الإثم. شرح النووي على صحيح مسلم، 16/420.
(5) البخاري، كتاب الجنائز، باب ما قيل في أولاد المسلمين، برقم 1381.
(6) أصل الرقوب في كلام العرب الذي لا يعيش له ولد.
(7) مسلم، كتاب البر والصلة، باب فضل من يملك نفسه عند الغضب برقم 2608.

16 ـ من مات له ثلاثة من الولد كانوا له حجابًا من النار؛ ودخل الجنة؛ لحديث أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم: "من مات له ثلاثة من الولد لم يبلغوا الحنث كان له حجابًا من النار أو دخل الجنة"(1). وفي مسلم أنه قال لامرأة مات لها ثلاثة من الولد: "لقد احتظرت بحظار شديد(2) من النار"(3)؛ ولحديث عتبة بن عبدٍ رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: "ما من مسلم يموت له ثلاثة من الولد، لم يبلغوا الحنث إلا تلقَّوْه من أبواب الجنة الثمانية من أيها شاء دخل"(4).
__________
(1) البخاري، كتاب الجنائز، باب ما قيل في أولاد المسلمين، قبل الحديث رقم 1381، تكلم الحافظ ابن حجر في فتح الباري 3/245 عن وصله.
(2) احتظرت: أي امتنعت بمانع وثيق، والحظار ما يجعل حول البستان وغيره من قضبان وغيرها كالحائط، شرح النووي على صحيح مسلم، 16/ 420 - 421.
(3) مسلم، كتاب البر والصلة، باب فضل من يموت له ولد فيحتسبه، برقم 2636.
(4) ابن ماجه، كتاب الجنائز، باب في ثواب من أصيب بولده برقم 1603، وحسنه الألباني في صحيح ابن ماجه، 2/46.

17 ـ من قدم اثنين من أولاده دخل الجنة؛ لحديث أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال لنسوة من الأنصار: "لا يموت لإحداكن ثلاثة من الولد فتحتسبه إلا دخلت الجنة" فقالت امرأة منهن: أو اثنين يا رسول الله؟ قال: "أو اثنين"(1)، قال النووي رحمه الله: وقد جاء في غير مسلم "وواحد"(2).
وعن أبي صالح ذكوان عن أبي سعيد الخدري رضي الله عنه قال: جاءت امرأة إلى رسول الله صلّى الله عليه وسلّم، فقالت: يا رسول الله، ذهب الرجال بحديثك فاجعل لنا من نفسك يومًا نأتيك فيه تعلمنا مما علمك الله، قال: "اجتمعن يوم كذا وكذا" فاجتمعن فأتاهن رسول الله صلّى الله عليه وسلّم، فعلمهن مما علمه الله قال: "ما منكن من امرأة تقدم بين يديها من ولدها ثلاثة إلا كانوا لها حجابًا من النار" فقالت امرأة: واثنين، و اثنين، واثنين؟ فقال رسول الله صلّى الله عليه وسلّم: "و اثنين، و اثنين، و اثنين"(3).
__________
(1) مسلم، كتاب البر والصلة، باب فضل من يموت له ولد فيحتسبه، برقم 151 (2632).
(2) شرح النووي على صحيح مسلم، 16/420 وقد ذكر الحافظ ابن حجر رحمه الله في فتح الباري 3/119 جمع الأحاديث التي فيها زيادة واحد وتكلم عليها كلامًا نفيسًا، ثم أشار إلى أن الذي يستدل به على ذلك حديث "ما لعبدي المؤمن عندي جزاء إذا قبضت صفيه من أهل الدنيا ثم احتسبه إلا الجنة" قال: وهذا يدخل فيه الواحد، فتح الباري، 3/119، و11/243.
(3) متفق عليه: البخاري، كتاب الجنائز، باب فضل من مات له ولد فاحتسبه، برقم 101 و1249 و7310، ومسلم، كتاب البر والصلة، باب فضل من يموت له ولد فيحتسبه، برقم 2633.

18 ـ من مات له واحد من أولاده فاحتسبه وصبر دخل الجنة؛ لحديث أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: يقول الله تعالى: "ما لعبدي المؤمن عندي جزاء إذا قبضت صفيه من أهل الدنيا ثم احتسبه إلا الجنة"(1). قال الحافظ ابن حجر رحمه الله: "وهذا يدخل فيه الواحد فما فوقه وهو أصح ما ورد في ذلك، وقوله: "فاحتسب" أي صبر راضيًا بقضاء الله راجيًا فضله"(2)، وذكر ابن حجر رحمه الله أنه يدخل في ذلك حديث قرة بن إياس، وسيأتي في الحديث الآتي(3).
وسيأتي أيضًا حديث أبي موسى الأشعري رضي الله عنه الذي فيه قوله صلّى الله عليه وسلّم: "ابنوا لعبدي بيتًا في الجنة وسموه بيت الحمد" فهو يدل على أن من مات له ولد واحد دخل الجنة(4).
__________
(1) البخاري، كتاب الرقاق، باب العمل الذي يُبتغى به وجه الله، برقم 6424.
(2) فتح الباري بشرح صحيح البخاري، 3/119، ولابن حجر كلام يؤيد هذا في شرحه للحديث رقم 6424، في فتح الباري 11/243.
(3) فتح الباري، 11/243.
(4) الترمذي، برقم 1021 وسيأتي.

19 ـ من مات له ولد فاحتسبه وجده ينتظره عند باب الجنة، بفضل الله عز وجل ورحمته؛ لحديث قرة ابن إياس رضي الله عنه أن رجلاً كان يأتي النبي صلّى الله عليه وسلّم ومعه ابن له، فقال له النبي صلّى الله عليه وسلّم: "أتحبه"؟ فقال: يا رسول الله أحبك الله كما أحبه، ففقده النبي صلّى الله عليه وسلّم، فقال: "ما فعل ابن فلان"؟ قالوا: يا رسول الله مات، فقال النبي صلّى الله عليه وسلّم لأبيه: "أما تحب أن لا تأتي بابًا من أبواب الجنة إلا وجدته ينتظرك"؟ فقال رجل: يا رسول الله: أله خاصة أو لكلنا؟ فقال: "بل لكلكم"، ولفظ النسائي: "ما يسرك أن لا تأتي بابًا من أبواب الجنة إلا وجدته عنده يسعى يفتح لك"(1).
20 ـ المؤمن إذا مات ولده سواء كان ذكرًا أو أنثى وصبر واحتسب وحمد الله على تدبيره وقضائه بنى الله له بيتًا في الجنة وسماه بيت الحمد؛ لحديث أبي موسى الأشعري رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: "إذا مات ولد العبد، قال الله لملائكته: قبضتم ولد عبدي؟ فيقولون: نعم، فيقول: قبضتم ثمرة فؤاده؟ فيقولون: نعم، فيقول: ماذا قال عبدي؟ فيقولون: حمدك واسترجع، فيقول الله: ابنوا لعبدي بيتًا في الجنة وسموه بيت الحمد"(2).
__________
(1) النسائي، كتاب الجنائز، باب الأمر باحتساب الأجر، برقم 1871، رقم الباب 22، قال الحافظ ابن حجر في فتح الباري 11/243: "أخرجه أحمد والنسائي، وسنده على شرط الصحيح، وقد صححه ابن حبان والحاكم" وصححه الألباني في صحيح النسائي، 2/404.
(2) الترمذي، كتاب الجنائز، باب فضل المصيبة إذا احتسب، برقم، 1021، وحسنه الألباني في صحيح الترمذي 1/520، وفي سلسلة الأحاديث الصحيحة، برقم 1408.

وعن أبي سلمى راعي رسول الله صلّى الله عليه وسلّم "بخ بخ - وأشار بيده لخمس - ما أثقلهن في الميزان: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، والولد الصالح يتوفى للمرء المسلم فيحتسبه"(1).
21 ـ السقط يجر أمه بسره إلى الجنة؛ لحديث معاذ بن جبل رضي الله عنه عن النبي صلّى الله عليه وسلّم: قال: "والذي نفسي بيده إن السقط ليجرُّ أُمَّهُ بسَرَرِه إلى الجنة إذا احتسبته"(2).
22 ـ ومما يشرح صدر المسلم ويبرِّد حرَّ مصيبته أن أولاد المسلمين في الجنة، قال الإمام النووي رحمه الله بعد أن ساق الأحاديث في فضل من يموت له ولد فيحتسبه: "وفي هذه الأحاديث دليل على كون أطفال المسلمين في الجنة، وقد نقل جماعة فيهم إجماع المسلمين" ونقل عن المازري قوله: "ونقل جماعة الإجماع في كونهم من أهل الجنة قطعًا؛ لقوله تعالى: { وَالَّذِينَ آمَنُواْ وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ } (3) (4).
ويدل عليه حديث أبي هريرة أن أولاد المسلمين في الجنة، "وأن أحدهم يلقى أباه فيأخذ بثوبه أو بيده فلا يتركه حتى يدخله الله وأباه أو قال: أبويه الجنة"(5).
__________
(1) أخرجه ابن سعد في الطبقات، 7/433، وابن حبان برقم 2328، والحاكم 1/511-512 وقال: صحيح الإسناد ووافقه الذهبي، وصححه الألباني في الأحاديث الصحيحة برقم 1204.
(2) ابن ماجه، كتاب الجنائز، باب ما جاء فيمن أصيب بسقط، برقم 1609، وصححه الألباني في صحيح ابن ماجه، 2/46.
(3) سورة الطور، الآية: 21.
(4) شرح النووي على صحيح مسلم، 16/421.
(5) مسلم، كتاب البر والصلة، باب فضل من يموت له ولد، فيحتسبه، برقم 2635.

وسمعت شيخنا الإمام ابن باز رحمه الله يقول: "أجمع المسلمون على أن أولاد المسلمين في الجنة، أما أولاد الكفار ففيهم خلاف، وأصح ما قيل فيهم أنهم يمتحنون يوم القيامة، أو هم من أهل الجنة بدون امتحان وهو أصح"(1). وهو الصواب(2)؛ لحديث سمرة بن جندب رضي الله عنه في الحديث الطويل وفيه: "وأما الرجل الطويل الذي في الروضة فإنه إبراهيم، وأما الولدان الذين حوله فكل مولود مات على الفطرة" فقال بعض المسلمين: يا رسول الله: وأولاد المشركين؟ فقال رسول الله صلّى الله عليه وسلّم: "وأولاد المشركين"(3).
23 ـ من تصبّر ودرَّب نفسه على الصبر صبَّره الله وأعانه وسدده؛ لحديث أبي سعيد الخدري رضي الله عنه، عن النبي صلّى الله عليه وسلّم، وفيه: "ومن يستعفف يعفه الله، ومن يستغن يغنه الله، ومن يتصبَّر يصبره الله، وما أعطي أحدٌ عطاءً خيرًا و أوسع من الصبر"(4).
24 ـ من أراد الله به خيرًا أصابه بالمصائب؛ ليثيبه عليها(5)؛ لحديث أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: "من يُرد الله به خيرًا يصب منه"(6).وسمعت شيخنا عبد العزيز بن عبد الله ابن باز رحمه الله يقول: "أي بالمصائب بأنواعها، وحتى يتذكر فيتوب، ويرجع إلى ربه"(7).
__________
(1) سمعته أثناء تقريره على صحيح البخاري، الحديث رقم 1381 و1382.
(2) انظر: فتح الباري لابن حجر، 3/246.
(3) البخاري، كتاب التعبير، باب الرؤيا بعد صلاة الصبح، برقم 7047.
(4) متفق عليه: البخاري، كتاب الزكاة، باب الاستعفاف عن المسألة، برقم 1469، وكتاب الرقاق، باب الصبر عن محارم الله، برقم 6470، ومسلم، كتاب الزكاة، باب فضل التعفف والصبر، برقم 1053.
(5) فتح الباري لابن حجر، 10/108.
(6) البخاري، كتاب المرضى، باب ما جاء في كفارة المرض، برقم 5645.
(7) سمعته أثناء تقريره على صحيح البخاري، الحديث رقم 5645.

25 ـ أمر المؤمن كله خير في السراء والضراء، وفي الشدة والرخاء؛ لحديث صهيب رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: "عجبًا لأمر المؤمن إن أمره كله له خير، وليس ذلك لأحد إلا للمؤمن، إن أصابته سرَّاءُ شكر فكان خيرًا له، وإن أصابته ضراءُ صبر فكان خيرًا له"(1).
26 ـ المصيبة تحط الخطايا حطًّا كما تحطّ الشجرة ورقها؛ لحديث عائشة رضي الله عنها قالت: قال رسول الله صلّى الله عليه وسلّم: "ما من مصيبة تصيب المسلم إلا كفَّر الله بها عنه حتى الشوكة يشاكها"(2).
وعن عبد الله رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: "ما من مسلم يصيبه أذى من مرض فما سواه إلا حط الله به سيئاته كما تحط الشجرة ورقها"(3).
وعن أبي سعيد وأبي هريرة رضي الله عنهما عن النبي صلّى الله عليه وسلّم قال: "ما يُصيب المؤمن من نصب، ولا وصب، ولا همّ، ولا حزن، ولا أذى، ولا غم حتى الشوكة يشاكها إلا كفر الله بها من خطاياه"(4)، وفي لفظ: "ما يصيب المؤمن من وصب(5)، ولا نصب(6)، ولا سَقم...".
27 ـ يجتهد المسلم في استكمال شروط الصبر التي إذا عمل بها المصاب المسلم حصل على الثواب العظيم والأجر الجزيل وتتلخص هذه الشروط في ثلاثة أمور:
__________
(1) مسلم، كتاب الزهد، باب المؤمن أمره كله خير، برقم 2999.
(2) متفق عليه: البخاري، كتاب المرضى، باب ما جاء في كفارة المرض، برقم 5640، ومسلم، كتاب البر والصلة، باب ثواب المؤمن فيما يصيبه، برقم 49 (2572).
(3) مسلم، كتاب البر والصلة، باب ثواب المؤمن فيما يصيبه، برقم 2571.
(4) متفق عليه: البخاري، كتاب المرضى، باب ما جاء في كفارة المرض، برقم 5641، 5642، ومسلم، كتاب البر والصلة، باب ثواب المؤمن فيما يصيبه، برقم 2573.
(5) الوصب: المرض.
(6) النصب: التعب.

الشرط الأول: الإخلاص لله عز وجل في الصبر؛ لقول الله عز وجل: { وَلِرَبِّكَ فَاصْبِرْ } ، ولقوله عز وجل في صفات أصحاب العقول السليمة: { وَالَّذِينَ صَبَرُواْ ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ } (1)، وهذا هو الإخلاص في الصبر المبرإ من شوائب الرياء وحظوظ النفس.
الشرط الثاني: عدم شكوى الله تعالى إلى العباد؛ لأن ذلك ينافي الصبر ويخرجه إلى السخط والجزع؛ لحديث أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: "قال الله تعالى: إذا ابتليت عبدي المؤمن ولم يشكني إلى عوّاده أطلقته من إساري، ثما بدلته لحمًا خيرًا من لحمه، ودمًا خيرًا من دمه، ثم يستأنف العمل"(2).
ولله در الشاعر الحكيم حيث قال:
وإذا عرتك بليّة فاصبر لها
... صبر الكريم فإنه بك أعلم
... وإذا شكوت إلى ابن آدم إنما
... تشكو الرحيم إلى الذي لا يرحم(3)
__________
(1) سورة الرعد، الآية: 22.
(2) الحاكم في المستدرك 1/349 وقال: "هذا حديث صحيح على شرط الشيخين ولم يخرجاه" ووافقه الذهبي.
(3) الفوائد لابن القيم، ص165، وانظر: الصبر الجميل، لسليم الهلالي، ص28.

الشرط الثالث: أن يكون الصبر في أوانه ولا يكون بعد انتهاء زمانه؛ لحديث أنس بن مالك رضي الله عنه قال: مرَّ النبي صلّى الله عليه وسلّم بامرأة تبكي عند قبر فقال: "اتّقِ الله واصبري" [فقالت]: إليك عنِّي فإنك لم تصب بمصيبتي، ولم تعرفه، فقيل لها: إنه النبي، فأتت باب النبي صلّى الله عليه وسلّم فلم تجد عنده بوابين، فقالت: لم أعرفك، فقال: "إنما الصبر عند الصدمة الأولى"(1). أي الصبر الكامل الذي يترتب عليه الأجر الجزيل؛ لكثرة المشقة فيه، وأصل الصدم الضرب في شيء صلب، ثم استعمل مجازًا في كل مكروه حصل بغتة(2).
28 ـ أمور لا تنافي الصبر ولا بأس بها منها ما يأتي:
الأمر الأول: الشكوى إلى الله تعالى؛ فالتضرع إليه ودعاؤه في أوقات الشدة عبادة عظيمة، فإن الله أخبر عن يعقوب بقوله: { فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ } (3).
وقال: { فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَن يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ } (4).
وقال: { إِنَّمَا أَشْكُواْ بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ } (5).
وأيوب عليه الصلاة والسلام أخبر الله عنه { وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ } (6).
__________
(1) متفق عليه: البخاري، كتاب الجنائز، باب زيارة القبور، برقم 1283، ومسلم، كتاب الجنائز، باب في الصبر على المصيبة عند الصدمة الأولى، برقم 15 (926).
(2) شرح النووي على صحيح مسلم، 6/481.
(3) سورة يوسف، الآية: 18.
(4) سورة يوسف، الآية: 83.
(5) سورة يوسف، الآية: 86.
(6) سورة الأنبياء، الآية: 83.

وقال الله تعالى عنه: { إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ } (1)، فإذا أصاب العبد مصيبة فأنزلها بالله وطلب كشفها منه فلا ينافي الصبر(2).
الأمر الثاني: الحزن ودمع العين؛ فإن ذلك قد حصل لأكمل الخلق نبينا محمد بن عبد الله صلّى الله عليه وسلّم؛ لحديث أنس رضي الله عنه قال: دخلنا مع رسول الله صلّى الله عليه وسلّم على أبي سيف القين(3) - وكان ظِئرًا(4) لإبراهيم عليه السلام - فأخذ رسول الله صلّى الله عليه وسلّم إبراهيم فقبَّله وشمَّهُ، ثم دخلنا عليه بعد ذلك وإبراهيم يجود بنفسه(5) فجعلت عينا رسول الله صلّى الله عليه وسلّم تذرفان(6)، فقال له عبد الرحمن ابن عوف رضي الله عنه: وأنت يا رسول الله(7)؟ فقال: "يا ابن عوف إنها رحمة" ثم أتبعها بأخرى(8)
__________
(1) سورة ص، الآية: 44.
(2) انظر: الصبر الجميل، لسليم الهلالي، ص84.
(3) القين: الحداد، ويطلق على كل صانع، يقال: قان الشيء: إذا أصلحه. فتح الباري لابن حجر، 3/173.
(4) ظئرًا: مرضعًا، وأطلق عليه ذلك لأنه كان زوج المرضعة، وأصل الظئر: من ظارت الناقة إذا عطفت على غير ولدها، فقيل ذلك للتي ترضع غير ولدها، وأطلق ذلك على زوجها؛ لأنه يشاركها في تربيته غالبًا. وإبراهيم: ابن رسول الله صلّى الله عليه وسلّم، فتح الباري لابن حجر، 3/173.
(5) يجود بنفسه: أي يخرجها ويدفعها كما يدفع الإنسان ماله. فتح الباري لابن حجر، 3/174.
(6) تذرفان: يجري دمعها. فتح الباري لابن حجر، 3/174.
(7) وأنت يا رسول الله: أي الناس لا يبصرون على المصيبة وأنت تفعل كفعلهم، كأنه تعجب لذلك منه مع عهده منه أنه يحث على الصبر وينهى عن الجزع، فأجابه بقوله: "إنها رحمه: أي الحالة التي شاهدتها مني هي رقة القلب على الولد لا ما توهمت من الجزع" فتح الباري لابن حجر، 3/174.
(8) ثم أتبعها بأخرى: قيل: أتبع الدمعة بدمعة أخرى، وقيل: أتبع الكلمة الأولى المجملة وهي قوله: "إنها رحمة" بكلمة أخرى مفصلة وهي قوله: "إن العين تدمع" فتح الباري لابن حجر، 3/174.

فقال: "إن العين تدمع والقلب يحزن ولا نقول إلا ما يَرْضَى ربُّنا، وإنا بفراقك يا إبراهيم لمحزونون"(1). قال الحافظ ابن حجر رحمه الله: "ووقع في حديث عبد الرحمن بن عوف نفسه: فقلت يا رسول الله تبكي أو لم تنه عن البكاء؟ وزاد فيه: "إنما نهيت عن صوتين أحمقين فاجرين: صوت عند نغمة لهوٍ ولعبٍ ومزامير الشيطان، وصوت عند مصيبة: خمش وجوه، وشق جيوب، ورنة شيطان". قال: "إنما هذا رحمة ومن لا يَرحم لا يُرحم"(2).
وقال الحافظ ابن حجر رحمه الله: "هذا الحديث يفسر البكاء المباح، والحزن الجائز، وهو ما كان بدمع العين، ورقة القلب من غير سخط لأمر الله، وهو أبين شيء وقع في هذا المعنى، وفيه مشروعية تقبيل الولد وشمه، ومشروعية الرضاع، وعيادة الصغير، والحضور عند المحتضر، ورحمة العيال، وجواز الإخبار عن الحزن وإن كان الكتمان أولى، وفيه وقوع الخطاب للغير وإرادة غيره بذلك، وكل منهما مأخوذ من مخاطبة النبي صلّى الله عليه وسلّم ولده مع أنه في تلك الحالة لم يكن ممن يفهم الخطاب لوجهين: أحدهما: صغره، والثاني نزاعه. وإنما أراد بالخطاب غيره من الحاضرين إشارة إلى أن ذلك لم يدخل في نهيه السابق، وفيه جواز الاعتراض على من خالف فعله ظاهر قوله؛ ليظهر الفرق"(3).
__________
(1) متفق عليه، البخاري، كتاب الجنائز، باب قول النبي صلّى الله عليه وسلّم: "إنا بك لمحزونون" برقم 1303، ومسلم، كتاب الفضائل، باب رحمته صلّى الله عليه وسلّم الصبيان والعيال وتواضعه وفضل ذلك، برقم 2315.
(2) فتح الباري لابن حجر، 3/174.
(3) فتح الباري، لابن حجر، 3/174.

وعن عبد الله بن عمر رضي الله عنهما قال: "اشتكى سعد بن عبادة شكوى له فأتاه النبي [صلّى الله عليه وسلّم] يعوده مع عبد الرحمن بن عوف، وسعد بن أبي وقاص، وعبد الله بن مسعود، رضي الله عنهم، فلما دخل عليه فوجده في غاشية أهله(1) فقال: "قد قضى"؟ قالوا: لا يا رسول الله، فبكى النبي صلّى الله عليه وسلّم، فلما رأى القوم بكاء النبي صلّى الله عليه وسلّم بَكَوْا، فقال: "ألا تسمعون؟ إن الله لا يعذبُ بدمع العين، ولا بحزن القلب، ولكن يعذب بهذا(2) - وأشار إلى لسانه - أو يرحم(3)، وإن الميت يعذب ببكاء أهله عليه"(4)، وكان عمر رضي الله عنه يضرب فيه بالعصا، ويرمي بالحجارة، ويحثي بالتراب"(5).
قال الحافظ ابن حجر رحمه الله: "في هذا إشعار بأن هذه القصة كانت بعد قصة إبراهيم ابن النبي صلّى الله عليه وسلّم؛ لأن عبد الرحمن بن عوف كان معهم في هذه ولم يعترضه بمثل ما اعترض به هناك، فدل على أنه تقرر عنده العلم بأن مجرد البكاء بدمع العين من غير زيادة على ذلك لا يضر"(6).
__________
(1) في غاشية أهله: أي الذين يغشونه للخدمة وغيرها. فتح الباري لابن حجر، 3/175.
(2) ولكن يعذب بهذا: أي إن قال سوءًا. فتح الباري لابن حجر، 3/175.
(3) أو يرحم: أي إن قال خيرًا. فتح الباري لابن حجر، 3/175.
(4) يعذب ببكاء أهله عليه: البكاء المحرم على الميت هو النوح، والندب بما ليس فيه، والبكاء المقرون بهما أو بأحدهما، شرح النووي على صحيح مسلم 6/480. وانظر فتح الباري لابن حجر، 3/153-160 وشرح النووي، 6/482-486.
(5) متفق عليه: كتاب الجنائز، باب البكاء عند المريض، برقم 1304، ومسلم، كتاب الجنائز، باب البكاء على الميت، برقم 924.
(6) فتح الباري لابن حجر، 3/175.

وفي حديث أسامة بن زيد رضي الله عنه في قصة لصبي لإحدى بنات رسول الله صلّى الله عليه وسلّم حينما قال النبي صلّى الله عليه وسلّم لرسول ابنته: "ارجع إليها فأخبرها: إن لله ما أخذ وله ما أعطى، وكل شيء عنده بأجل مسمى، فمرها فلتصبر ولتحتسب" فأرسلت إلى رسول الله صلّى الله عليه وسلّم وأقسمت عليه أن يحضر، فقام النبي صلّى الله عليه وسلّم وقام معه سعد بن عبادة، ومعاذ بن جبل، وأسامة معهم، وحينما رفع الصبي للنبي صلّى الله عليه وسلّم وهو في النزع، فاضت عيناه، فقال له سعد: ما هذا يا رسول الله؟ قال: "هذه رحمة جعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء"(1).
وقد روى أنس بن مالك رضي الله عنه قال: "شهدنا بنتًا لرسول الله صلّى الله عليه وسلّم، قال: و رسول الله صلّى الله عليه وسلّم جالس على القبر، قال: فرأيت عينيه تدمعان"(2).
29 ـ الأمور التي تعين على الصبر على المصيبة بفقد الأحباب كثيرة منها ما يأتي:
الأمر الأول: معرفة جزاء المصيبة وثوابها وهذا من أعظم العلاج الذي يبرد حرارة المصيبة وتقدمت الأدلة على ذلك.
الأمر الثاني: العلم بتكفيرها للسيئات وحطها كما تحط الشجرة ورقها(3).
الأمر الثالث: الإيمان بالقدر السابق بها وأنها مقدرة في أم الكتاب كما تقدم.
الأمر الرابع: معرفة حق الله في تلك البلوى، فعليه الصبر والرضا، والحمد والاسترجاع والاحتساب.
__________
(1) متفق عليه، البخاري، كتاب الجنائز، باب قول النبي صلّى الله عليه وسلّم: "يعذب الميت ببعض بكاء أهله عليه" برقم 1284، ومسلم، كتاب الجنائز، باب البكاء على الميت، برقم 923.
(2) البخاري، كتاب الجنائز، باب قول النبي صلّى الله عليه وسلّم: "يعذب الميت ببعض بكاء أهله عليه" برقم 1285.
(3) تقدمت الأدلة على ذلك في الفقرة رقم 25.

الأمر الخامس: أن يعلم أن الله قد ارتضاها له واختارها وقسمها، وأن العبودية تقتضي رضاه بما رضي له به سيده ومولاه، فإن لم يوفِ قدر المقام حقه فهو لضعفه، فلينزل إلى مقام الصبر عليها، فإن نزل عنه نزل إلى مقام الظلم وتعدي الحق.
الأمر السادس: العلم بترتبها عليه بذنبه، فإن لم يكن له ذنب كالأنبياء والرسل فلرفع درجاته.
الأمر السابع: أن يعلم أن هذه المصيبة دواء نافع ساقه إليه العليم بمصلحته الرحيم به، فليصبر ولا يسخط ولا يشكو إلى غير الله فيذهب نفعه باطلاً.
الأمر الثامن: أن يعلم أن عاقبة هذا الدواء: من الشفاء والعافية والصحة وزوال الآلام ما لم تحصل بدونه، قال الله تعالى: { وَعَسَى أَن تَكْرَهُواْ شَيْئًا وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أَن تُحِبُّواْ شَيْئًا وَهُوَ شَرٌّ لَّكُمْ وَاللّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ } (1).
وقال عز وجل: { فَعَسَى أَن تَكْرَهُواْ شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } (2).
الأمر التاسع: أن يعلم أن المصيبة ما جاءت لتهلكه وتقتله، وإنما جاءت لتمتحن صبره وتبتليه، فيتبين حينئذ: هل يصلح لاستخدامه وجعله من أوليائه وحزبه أم لا؟ وفضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.
الأمر العاشر: أن يعلم أن الله يربي عبده على السراء والضراء، والنعمة والبلاء، فيستخرج منه عبوديته في جميع الأحوال(3).
الأمر الحادي عشر: معرفة طبيعة الحياة الدنيا على حقيقتها؛ فهي ليست جنة نعيم ولا دار مقام إنما ممر ابتلاء وتكليف؛ لذلك فالكيِّس الفطن لا يفجأ بكوارثها، ولله در القائل:
إن لله عبادًا فطنا
... طلقوا الدنيا وخافوا الفتنا
... نظروا فيها فلما علموا
... أنها ليست لحي وطنا
__________
(1) سورة البقرة، الآية: 216.
(2) سورة النساء، الآية: 19.
(3) طريق الهجرتين وباب السعادتين لابن القيم، ص448-459، وانظر: زاد المعاد، 4/188-196، وعدة الصابرين لابن القيم ص76-86.

... جعلوها لجة واتخذوا
... صالح الأعمال فيها سفنا
فالحياة الدنيا لا تستقيم على حال ولا قر لها قرار، فيوم لك ويوم آخر عليك، قال الله تعالى: { إِن يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِّثْلُهُ وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُواْ وَيَتَّخِذَ مِنكُمْ شُهَدَاءَ وَاللَّهُ لاَ يُحِبُّ الظَّالِمِينَ } (1).
وقد أحسن أبو البقاء الزندي القائل:
لكل شيء إذا ما تم نقصان
... فلا يُغرُّ بطيب العيش إنسان
... هي الأيام كما شاهدتها دول
... فمن سره زمن ساءته أزمان(2)
الأمر الثاني عشر: معرفة الإنسان نفسه؛ فإن الله هو الذي منح الإنسان الحياة فخلقه من عدم إلى وجود وأسبغ عليه نعمه ظاهرة وباطنة، فهو ملك لله أولاً وآخرًا، وصدق لبيد بن ربيعة رضي الله عنه القائل:
وما المال والأهلون إلا ودائعُ
... ولا بد يومًا أن ترد الودائع
الأمر الثالث عشر: اليقين بالفرج، فنصر الله قريب من المحسنين، وبعد الضيق سعة، ومع العسر يسرًا؛ لأن الله وعد بهذا ولا يخلف الميعاد، وقال سبحانه: { إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (3).
وقد أحسن القائل:
ولرب نازلة يضيق بها الفتى
... ذرعًا وعند الله منها المخرج
... ضاقت فلم استحكمت
... حلقاتها فُرجت وكنت أظنها لا تفرج
__________
(1) سورة آل عمران، الآية: 140.
(2) هكذا نُقل عند البعض ولكن للإمام السبتي في نونيته نحو هذا قال رحمه الله:
لا تحسبن سرورًا دائمًا أبدًا
من سره زمنٌ ساءته أزمانُ
انظر: الجامع للمتون العلمية، للشيخ عبد الله بن محمد الشمراني، ص 625.
(3) سورة هود، الآية: 49.

وقد وعد الله عز وجل بحسن العوض عما فات؛ فإن الله لا يضيع أجر من أحسن عملاً كما قال الله تعالى: { وَالَّذِينَ هَاجَرُواْ فِي اللَّهِ مِن بَعْدِ مَا ظُلِمُواْ لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُواْ يَعْلَمُونَ، الَّذِينَ صَبَرُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (1).
ولله در القائل:
وكل كسر فإن الله يجبره
... وما لكسر قناة الدين جبران(2)
الأمر الرابع عشر: الاستعانة بالله فما على العبد إلا أن يستعين بربه أن يعينه، ويجبر مصيبته، قال تعالى: { اسْتَعِينُوا بِاللَّهِ وَاصْبِرُواْ إِنَّ الأَرْضَ لِلَّهِ يُورِثُهَا مَن يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ } (3)، ومن كانت معية الله معه فهو حقيق أن يتحمل ويصبر على الأذى.
الأمر الخامس عشر: التأسي بأهل الصبر والعزائم، فالتأمل في سير الصابرين وما لاقوه من ألوان الابتلاء والشدائد يعين على الصبر ويطفئ نار المصيبة ببرد التأسي، قال الله تعالى لنبيه صلّى الله عليه وسلّم: { فَاصْبِرْ كَمَا صَبَرَ أُوْلُواْ الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِل لَّهُمْ } (4).
__________
(1) سورة النحل، الآيتان: 41، 42.
(2) هكذا سمعته من الشيخ محمد بن حسن الدريعي يقول: إنه كتبه له بعض أصدقائه عندما انكسرت رجله، ولكن البيت في نونية علي بن محمد البستي هكذا:
كل الذنوب فإن الله يغفرها
إن شيَّع المرء إخلاص وإيمان
انظر: الجامع للمتون العلمية، للشيخ عبد الله بن محمد السمراني ص626.
(3) سورة الأعراف، الآية: 128.
(4) سورة الأحقاف، الآية: 35.

الأمر السادس عشر: استصغار المصيبة، قال النبي صلّى الله عليه وسلّم: "يا أيها الناس أيما أحدٍ من الناس أو من المؤمنين أصيب بمصيبة فليتعزَّ بمصيبته بي عن المصيبة التي تصيبه بغيري، فإن أحدًا من أمتي لن يصاب بمصيبة بعدي أشد عليه من مصيبتي"(1).
وكتب بعض العقلاء إلى أخ له يعزيه عن ابن له يقال له: محمد فنظر الحديث الآنف شعرًا فقال:
اصبر لكل مصيبة وتجلد
... واعلم أن المرء غير مخلد(2)
... وإذا ذكرت محمدًا ومصابَهُ
... فاذكر مصابك بالنبي محمد
الأمر السابع عشر: العلم أن المصيبة في غير الدين أهون وأيسر عند المؤمن، ولله در القائل:
وكل كسر فإن الله يجبره
... وما لكسر قناة الدين جبران
وذكر أن امرأة من العرب مرت بابنين لها وقد قتلوا فقالت: الحمد لله رب العالمين، ثم قالت:
وكل بلوى تصيب المرء عافية
... ما يُصَبْ يومًا يلقى الله في النار(3)
الأمر الثامن عشر: العلم بأن الدنيا فانية وزائلة، وكل ما فيها يتغير ويزول؛ لأنها إلى الآخرة طريق، وهي مزرعة للآخرة على التحقيق، وقد دلّ على ذلك الكتاب والسنة:
أما الأدلة من الكتاب:
1 ـ فقال الله تعالى: { وَلَوْلا أَن يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَن يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِّن فضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ، وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ، وَزُخْرُفًا وَإِن كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالآخِرَةُ عِندَ رَبِّكَ لِلْمُتَّقِينَ } (4).
__________
(1) ابن ماجه، واللفظ له، في كتاب الجنائز، باب ما جاء في الصبر على المصيبة، برقم 1599، والدارمي، 1/40، وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 1106.
(2) انظر: مقومات الداعية الناجح، للمؤلف ص260-279.
(3) برد الأكبار عند فقد الأولاد؛ لابن ناصر الدين ص61.
(4) سورة الزخرف، الآيات: 33 - 35.

2 ـ وقال الله تعالى: { إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّىَ إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَآ أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَن لَّمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ } (1).
3 ـ وقال عز وجل: { وَاضْرِبْ لَهُم مَّثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُّقْتَدِرًا } (2).
4 ـ وقال تعالى: { وَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ } (3).
5 ـ وقال تعالى: { تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأَرْضِ وَلا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ } (4).
6 ـ وقال تعالى: { كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } (5).
7 ـ وقال الله تعالى: { فَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (6).
__________
(1) سورة يونس، الآية: 24.
(2) سورة الكهف، الآية: 45.
(3) سورة القصص، الآية: 60.
(4) سورة القصص، الآية: 83.
(5) سورة القصص، الآية: 88.
(6) سورة الشورى، الآية: 36.

8 ـ وقال سبحانه: { وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِّلَّذِينَ يَتَّقُونَ أَفَلاَ تَعْقِلُونَ } (1).
9 ـ وقال الله عز وجل: { وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُواْ يَعْلَمُونَ } (2).
10 ـ وقال تعالى: { اعْلَمُواْ أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأَمْوَالِ وَالأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِّنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلاّ مَتَاعُ الْغُرُورِ } (3).
11 ـ وقال تعالى: { كُلُّ مَنْ عَلَيْهَا فَانٍ، وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ } (4).
12 ـ وقال تعالى حكاية عن مؤمن آل فرعون: { يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الآخِرَةَ هِيَ دَارُ الْقَرَارِ } (5).
وأما الأدلة من السنة المطهرة، فقد زهَّد النبي صلّى الله عليه وسلّم النَّاس في الدنيا، ورغَّبهم في الآخرة، بفعله وقوله صلّى الله عليه وسلّم.
1 ـ أما فعله فمنه حديث عائشة رضي الله عنها قالت: "خرج النبي صلّى الله عليه وسلّم ولم يشبع من خبز الشعير"(6).
__________
(1) سورة الأنعام، الآية: 32.
(2) سورة العنكبوت، الآية: 64.
(3) سورة الحديد، الآية: 20.
(4) سورة الرحمن، الآيتان: 36، 37.
(5) سورة غافر، الآية: 39.
(6) البخاري، كتاب الأطعمة، باب ما كان النبي صلّى الله عليه وسلّم وأصحابه يأكلون، برقم 5414.

2 ـ وقالت: "ما أكل آل محمد أكلتين في يوم إلا إحداهما تمر"(1).
3 ـ وقالت: "إنا كنا لننظر إلى الهلال ثلاثة أهلة في شهرين وما أوقدت في أبيات رسول الله صلّى الله عليه وسلّم نار، فقال عروة: ما كان يقيتكم؟ قالت: الأسودان: التمر والماء"(2).
4 ـ وقال صلّى الله عليه وسلّم: "لو كان لي مثل أُحد ذهبًا ما يسرني أن لا يمر عليَّ ثلاث وعندي منه شيء إلا شيء أرصُدُهُ لدَيْن"(3).
5 ـ وقد ثبت عنه صلّى الله عليه وسلّم أنه اضطجع على حصير فأثَّر في جنبه، فدخل عليه عمر بن الخطاب رضي الله عنه، ولما استيقظ جعل يمسح جنبه فقال: يا رسول الله لو أخذت فراشًا أوثر من هذا؟ فقال صلّى الله عليه وسلّم: "ما لي وللدنيا، ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها"(4).
__________
(1) البخاري، كتاب الرقاق، باب كيف كان يعيش النبي صلّى الله عليه وسلّم وأصحابه وتخليهم عن الدنيا، برقم 6455.
(2) البخاري، كتاب الرقاق، باب كيف كان يعيش النبي صلّى الله عليه وسلّم وأصحابه، وتخليهم عن الدنيا، برقم 6459.
(3) متفق عليه: البخاري، كتاب الاستقراض وأداء الديون، والحجر والتفليس، باب أداء الديون، برقم 2389، ومسلم، كتاب الزكاة، باب تغليظ عقوبة من لا يؤدي الزكاة، برقم 991.
(4) أحمد في المسند، 1/301 بلفظه، والترمذي بنحوه، في كتاب الزهد، باب 44، برقم 1377، وقال حديث حسن صحيح، وابن ماجه، كتاب الزهد، باب مثل الدنيا، برقم 4109، وصححه الألباني في صحيح الترمذي، 2/280، وصحيح ابن ماجه، 2/394.

6 ـ وقال أبو هريرة رضي الله عنه: "ما شبع آل محمد من طعام ثلاثة أيام حتى قبض"(1). والمقصود أنهم لم يشبعوا ثلاثة أيام متوالية، والظاهر أن سبب عدم شبعهم غالبًا كان بسبب قلة الشيء عندهم، على أنهم قد يجدون ولكن يؤثرون على أنفسهم(2).
7 ـ وعن عائشة رضي الله عنها قالت: "كان فراش رسول الله صلّى الله عليه وسلّم من أدَم وحشوُهُ ليف"(3).
8 ـ ومع هذا كان يقول صلّى الله عليه وسلّم: "اللهم اجعل رزق آل محمد قوتًا"(4).
9 ـ وقال صلّى الله عليه وسلّم: "قد أفلح من أسلم، ورُزِق كفافًا، وقنَّعَهُ الله بما آتاه"(5).
وأما قوله في التزهيد في الدنيا والتحذير من الاغترار بها، فكثير، ومنه:
10 ـ حديث مطرف عن أبيه رضي الله عنه قال: أتيت النبي صلّى الله عليه وسلّم وهو يقرأ: { أَلْهَاكُمُ التَّكَاثُرُ } قال: "يقول ابن آدم: مالي، مالي، وهل لك من مالك يا ابن آدم إلا ما أكلت فأفنيت، أو لبست فأبليت، أو تصدقت فأمضيت"(6).
11 ـ وعن أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: "يقول العبد: مالي مالي إنما له من ماله ثلاث: ما أكل فأفنى، أو لبس فأبلى، أو أعطى فاقتنى، [و] ما سوى ذلك فهو ذاهب وتاركه للناس"(7).
__________
(1) البخاري، كتاب الأطعمة، باب قول الله تعالى: { كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ } الآية، برقم 5374.
(2) انظر: فتح الباري لابن حجر، 9/517، 549.
(3) البخاري، كتاب الرقاق، باب كيف كان يعيش النبي صلّى الله عليه وسلّم وأصحابه وتخليهم عن الدنيا، برقم 6456.
(4) متفق عليه: البخاري، كتاب الرقاق، باب كيف كان يعيش النبي صلّى الله عليه وسلّم وأصحابه وتخليهم عن الدنيا، برقم 6460، ومسلم، كتاب الزكاة، باب الكفاف والقناعة، واللفظ له، برقم 1055.
(5) مسلم، كتاب الزكاة، باب الكفاف والقناعة، برقم 1054.
(6) مسلم، كتاب الزهد والرقائق، برقم 2958.
(7) مسلم، كتاب الزهد والرقائق، برقم 2959.

12 ـ وقال النبي صلّى الله عليه وسلّم مرة لأصحابه "أيكم مال وارثه أحب إليه من ماله"؟ قالوا: يا رسول الله ما منا أحد إلا ماله أحب إليه. قال: "فإن ماله ما قدم ومال وارثه ما أخر"(1).
13 ـ ودخل النبي صلّى الله عليه وسلّم السوق يومًا فمرَّ بجدي صغير الأذنين ميت، فأخذه بأذنه ثم قال: "أيكم يحب أن هذا له بدرهم"؟ قالوا: ما نحب أنه لنا بشيء، وما نصنع به؟ قال: "أتحبون أنه لكم"؟ قالوا: والله لو كان حيًّا كان عيبًا فيه؛ لأنه أسكٌّ(2) فكيف وهو ميت؟ فقال: "فوالله للدنيا أهون على الله من هذا عليكم"(3).
14 ـ وعن سهل بن سعد رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: "لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافرًا منها شربة ماء"(4).
والدنيا مذمومة إذا لم تستخدم في طاعة الله عز وجل:
__________
(1) البخاري، كتاب الرقاق، باب ما قدم من ماله فهو له، برقم 6442.
(2) الأسك: مصطلم الأذنين مقطوعهما.
(3) مسلم، كتاب الزهد والرقائق، برقم 2957.
(4) ابن ماجه، كتاب الزهد، باب مثل الدنيا، برقم 4110، والترمذي، كتاب الزهد، باب ما جاء في هوان الدنيا على الله عز وجل، وقال: "هذا حديث صحيح" برقم 2320، وابن المبارك في الزهد والرقائق عن رجال من أصحاب النبي صلّى الله عليه وسلّم، برقم 470، وصححه الألباني في سلسلة الأحاديث الصحيحة، برقم 943، وفي صحيح الترغيب والترهيب، برقم 3240.

15 ـ فعن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: "ألا إن الدنيا ملعونةٌ، ملعون ما فيها إلا ذكرُ الله، وما والاهُ، وعالمٌ، أو متعلم"(1)، وهذا يؤكد أن الدنيا مذمومة، مبغوضة من الله وما فيها، مبعدة من رحمة الله إلا ما كان طاعة لله عز وجل؛ ولهوانها على الله عز وجل لم يبلِّغ رسوله صلّى الله عليه وسلّم فيها وهو أحب الخلق إليه.
16 ـ فقد مات ودرعه مرهونة عند يهودي في ثلاثين صاعًا من شعير(2).
وقوله: "وما والاه" أي ما يحبه الله من أعمال البر، وأفعال القرب، وهذا يحتوي على جميع الخيرات، والفاضلات، ومستحسنات الشرع، وقوله: "وعالم أو متعلم" العالم والمتعلم: العلماء بالله، الجامعون بين العلم والعمل، فيخرج منه الجهلاء، والعالم الذي لم يعمل بعلمه، ومن يعلم علم الفضول، وما لا يتعلق بالدين. والرفع في "عالم أو متعلم" على التأويل: كأنه قيل: الدنيا مذمومة لا يحمدُ مما فيها "إلا ذكر الله وما والاه، وعالم أو متعلم"(3)، فإذا رأى العاقل من ينافسه في الدنيا فعليه أن ينصحه ويحذره وينافسه في الآخرة(4).
__________
(1) الترمذي، بلفظه، كتاب الزهد، بابٌ: حدثنا محمد بن حاتم، برقم 2322، وحسنه، وابن ماجه، كتاب الزهد، باب مثل الدنيا، برقم 4112، وحسنه الألباني في صحيح الترغيب والترهيب برقم 3244.
(2) انظر: البخاري، كتاب البيوع، باب شراء الطعام إلى أجل برقم 2200، ومسلم، كتاب المساقاة، باب الرهن وجوازه في الحضر والسفر، برقم 1603.
(3) انظر: شرح الطيبي على مشكاة المصابيح، 10/3284 - 3285، ومرقاة المفاتيح شرح مشكاة المصابيح للملا علي القاري، 9/31، وتحفة الأحوذي للمباركفوري، 6/613.
(4) فقه الدعوة للمؤلف، 2/1007.

17 ـ وفي قصة أبي عبيدة رضي الله عنه عندما قدم بمال من البحرين فجاءت الأنصار وحضروا مع رسول الله صلّى الله عليه وسلّم صلاة الصبح، فلمَّا صلى بهم الفجر، تعرَّضوا له، فتبسَّم حين رآهم وقال: "أظنكم قد سمعتم أن أبا عبيدة قد جاء بشيء"؟ قالوا: أجل يا رسول الله، قال: "فأبشروا، وأمِّلوا ما يسركم، فوالله لا الفقر أخشى عليكم، ولكن أخشى عليكم أن تبسط عليكم الدنيا كما بسطت على من كان قبلكم، فتنافسوها كما تنافسوها، وتهلككم كما أهلكتهم"، وفي رواية: "وتلهيكم كما ألهتهم"(1).
18 ـ وفي حديث أبي سعيد الخدري رضي الله عنه عن النبي صلّى الله عليه وسلّم: "إن أكثر ما أخاف عليكم ما يخرج الله لكم من بركات الأرض" قيل: وما بركات الأرض؟ قال: "زهرة الدنيا" ثم قال: "إن هذا المال خَضِرَة حلوة… من أخذه بحقه ووضعه في حقه فنعم المعونة هو، ومن أخذه بغير حقه كان كالذي يأكل ولا يشبع [ويكون عليه شهيدًا يوم القيامة]"(2).
19 ـ وقال خباب رضي الله عنه: "إن المسلم يؤجر في كل شيء ينفقه إلا في شيء يجعله في هذا التراب"(3). قال الحافظ ابن حجر رحمه الله: "أي الذي يوضع في البنيان وهو محمول على ما زاد على الحاجة"(4).
__________
(1) متفق عليه: البخاري، كتاب الجزية والموادعة، باب الجزية والموادعة مع أهل الذمة والحرب، برقم 3158، 4015، 6425، ومسلم، كتاب الزهد والرقائق، برقم 2961.
(2) متفق عليه: البخاري، كتاب الرقاق، باب ما يحذر من زهرة الدنيا والتنافس فيها، برقم 6427، ومسلم، كتاب الزكاة، باب تخوف ما يخرج من زهرة الدنيا، برقم 1052، وما بين المعكوفين من رواية مسلم.
(3) متفق عليه: البخاري، كتاب المرضى، باب تمني المريض الموت، برقم 5672، ومسلم، كتاب الذكر والدعاء، باب كراهة تمني الموت لضر نزل به، برقم 2681.
(4) فتح الباري، بشرح صحيح البخاري، 10/129.

و ذكر رحمه الله آثارًا كثيرة في ذم البنيان ثم قال: "وهذا كله محمول على ما لا تمس الحاجة إليه مما لا بد منه للتوطن وما يقي البرد والحر"(1).
والمسلم إذا لم يجعل الدنيا أكبر همه وفقه الله وأعانه.
20 ـ فعن معقل بن يسار رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: "يقول ربكم تبارك وتعالى: يا ابن آدم تفرَّغ لعبادتي أملأ قلبك غنىً وأملأ يديك رزقًا، يا ابن آدم لا تباعد عني فأملأ قلبك فقرا وأملأ يديك شغلاً"(2).
21 ـ وفي حديث أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: "إن الله تعالى يقول: يا ابن آدم تفرَّغ لعبادتي أملأ صدرك غنىً وأسد فقرك، وإن لم تفعل ملأت يديك شغلاً ولم أسد فقرك"(3). قال ذلك عندما تلا: { مَن كَانَ يُرِيدُ حَرْثَ الآخِرَةِ } (4).
ولا شك أن كل عمل صالح يُبتغى به وجه الله فهو عبادة، بل وحتى الأعمال المباحة.
__________
(1) فتح الباري بشرح صحيح البخاري، لابن حجر، 11/93، و10/129.
(2) الحاكم وصححه ووافقه الذهبي، 4/326، وقال الألباني في سلسلة الأحاديث الصحيحة: "وهو كما قالا" وصححه في صحيح الترغيب والترهيب، برقم 3165.
(3) الترمذي، كتاب صفة القيامة، باب حدثنا قتيبة، برقم 2466، وحسنه، وابن ماجه، كتاب الزهد، باب الهم بالدنيا، برقم 4108، وأحمد، 2/358، والحاكم وصححه ووافقه الذهبي، 2/443، وصححه الألباني في صحيح الترغيب والترهيب، برقم 3166، وفي سلسلة الأحاديث الصحيحة، 3/346، وفي صحيح الترمذي، 2/593.
(4) سورة الشورى، الآية: 20.

22 ـ و عن زيد بن ثابت رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: "من كانت الدنيا همه فرق الله عليه أمره، وجعل فقره بين عينيه، ولم يأته من الدنيا إلا ما كتب له، ومن كانت الآخرة نيته جمع الله له أمره، وجعل غناه في قلبه، وأتته الدنيا وهي راغمة"(1).
23 ـ و عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: "من كانت الآخرة همه جعل الله غناه في قلبه، وجمع له شمله، وأتته الدنيا وهي راغمة، ومن كانت الدنيا همه؛ جعل الله فقره بين عينيه، وفرَّق عليه شمله، ولم يأته من الدنيا إلا ما قدر له"(2).
24 ـ و عن أبي موسى الأشعري رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: "من أحب دنياه أضرَّ بآخرته، ومن أحب آخرته أضر بدنياه، فآثروا ما يبقى على ما يفنى"(3).
25 ـ وعن أبي موسى الأشعري رضي الله عنه أنه لَمّا حضرته الوفاة قال: يا معشر الأشعريين ليبلغ الشاهد الغائب، إني سمعت رسول الله صلّى الله عليه وسلّم يقول: "حلاوة الدنيا مرةُ الآخرة، ومرةُ الدنيا حلاوة الآخرة"(4).
__________
(1) ابن ماجه، كتاب الزهد، باب الهم بالدنيا، برقم 4105، وصحح الألباني إسناده في سلسلة الأحاديث الصحيحة، برقم 950، وصحيح الجامع، 5/351.
(2) الترمذي، كتاب صفة القيامة، باب: حدثنا سويد، برقم 2465، وصححه الألباني في صحيح الترمذي، 2/593، وفي سلسلة الأحاديث الصحيحة برقم 949 - 950.
(3) أحمد، 4/412، وابن حبان برقم 709، والحاكم 4/319، قال الإمام المنذري في الترغيب والترهيب برقم 4744: "رواه أحمد ورواته ثقات". وقال الألباني في صحيح الترغيب والترهيب على الحديث رقم 3247: "صحيح لغيره" وذكر له شاهدًا في الأحاديث الصحيحة، برقم 3287.
(4) الحاكم وصححه ووافقه الذهبي، 4/310، وصححه الألباني في صحيح الترغيب والترهيب برقم 3248.

الأمر التاسع عشر: العلم بأن الله تعالى يجمع بين المؤمن وذريته، ووالديه وأهله، ومن يحب في الجنة، وهذا الاجتماع الذي لا فراق بعده لقول الله تعالى: { وَالَّذِينَ آمَنُواْ وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ } (1)، قال الإمام ابن كثير رحمه الله: "يخبر تعالى عن فضله وكرمه، وامتنانه، ولطفه بخلقه، وإحسانه: أن المؤمنين إذا اتبعتهم ذريتهم في الإيمان يلحقهم بآبائهم في المنزلة وإن لم يبلغوا عملهم؛ لتقر أعين الآباء بالأبناء عندهم في منازلهم فيجمع بينهم على أحسن الوجوه بأن يرفع الناقص العمل بكامل العمل ولا ينقص ذلك من عمله ومنزلته، للتساوي بينه وبين ذلك"(2). وهذا فضله تعالى على الأولاد ببركة عمل الآباء، وأما فضله على الآباء ببركة دعاء الأولاد فثبت في حديث أبي هريرة رضي الله عنه، قال: قال رسول الله صلّى الله عليه وسلّم: "إن الله ليرفع الدرجة للعبد الصالح في الجنة فيقول: يا رب أنَّى لي هذه؟ فيقول: باستغفار ولدك لك"(3)، قال العلامة السعدي رحمه الله: "وهذا من تمام نعيم أهل الجنة أن ألحق الله بهم ذريتهم الذين اتبعوهم بإيمان: أي الذين لحقوهم بالإيمان الصادر من آبائهم فصارت الذرية تبعًا لهم بالإيمان، ومن باب أولى إذا تبعتهم ذريتهم بإيمانهم الصادر منهم أنفسهم، فهؤلاء المذكورون يلحقهم الله بمنازل آبائهم في الجنة وإن لم يبلغوها جزاء لآبائهم وزيادة في ثوابهم، ومع ذلك لا ينقص الله الآباء من أعمالهم شيئًا"(4). وهذا هو الفوز العظيم.
__________
(1) سورة الطور، الآية: 21.
(2) تفسير القرآن العظيم، لابن كثير، ص1268، 4/243.
(3) أخرجه أحمد في المسند، 2/209، قال الإمام ابن كثير رحمه الله تعالى في تفسيره: "إسناده صحيح".
(4) تيسير الكريم الرحمن، للعلامة السعدي، ص815، وانظر: تفسير الطبري، 22/467-470، وتفسير البغوي، 4/238.

نسأل الله تعالى أن يجمعنا في الفردوس الأعلى مع آبائنا، وذريتنا، وأزواجنا، وجميع أهلينا وأحبابنا في الله تعالى؛ إنه على كل شيء قدير، وبالإجابة جدير.
ولا شك أن من فارق ذريته وأهله، وأحبابه في الآخرة فقد خسر خسرانًا مبينًا، كما قال الله تعالى: { قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ } (1) أي تفارقوا فلا التقاء لهم أبدًا، وسواء ذهب أهلوهم إلى الجنة وقد ذهبوا هم إلى النار، أو أن الجميع أسكنوا النار ولكن لا اجتماع لهم ولا سرور، وهذا هو الخسران المبين الظاهر الواضح(2).
وقال الله عز وجل: { وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن وَلِيٍّ مِّن بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُاْ الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِّن سَبِيلٍ، وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنظُرُونَ مِن طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُواْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُّقِيمٍ } (3)، قال الإمام ابن كثير رحمه الله: "أي ذُهِبَ بهم إلى النار فعدموا لذتهم في دار الأبد، وخسروا أنفسهم، وفُرِّق بينهم وبين أحبابهم، وأصحابهم، وأهليهم، و قراباتهم فخسروهم"(4).
وقد ذُكِرَ أن بعض الصالحين مات له ابن فجزع عليه جزعًا شديدًا، حتى امتنع من الطعام والشراب، فبلغ ذلك الإمام محمد بن إدريس الشافعي، فكتب إليه ومما كتب إليه:
إني معزِّيك لا أنِّي على ثقةٍ
... من الحياة ولكن سنة الدين
... فما المعزَّى بباقٍ بعد ميته
__________
(1) سورة الزمر، الآية: 15.
(2) تفسير القرآن العظيم، لابن كثير، ص1151.
(3) سورة الشورى، الآيتان: 44، 45.
(4) تفسير القرآن العظيم، لابن كثير، ص1194.

... ولا المعزِّي ولو عاشا إلى حين(1)
والله أسأل أن يحسن الختام وأن يجعل هذا العمل نافعًا لي ولكل من بلغ إليه، وأن يجعله خالصًا لوجهه الكريم. وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.
والسلام عليكم ورحمة الله وبركاته.
أخوكم أبو عبد الرحمن
سعيد بن علي بن وهف القحطاني
عصر يوم الجمعة شوال
الموافق 6/10/1422هـ
الفهرس
المقدمة …
مبشرات وعد الله بها عباده المؤمنين الصابرين …
1-صلوات الله ورحمته وهدايته للصابرين …
2-الاستعانة بالصبر من أسباب السعادة …
3-محبة الله للصابرين …
4-معية الله مع الصابرين …
5-استحقاق دخول الجنة لمن صبر …
6-الصابرون يوفون أجرهم بغير حساب …
7-جميع المصائب مكتوبة في اللوح المحفوظ …
8-ما أصاب من مصيبة إلا بقضاء الله و قدره …
9-الله تعالى يجزي الصابرين بأحسن ما كانوا يعملون …
10-ما يقال عند المصيبة …
11-الأجر العظيم والثواب الكثير والفوز بالجنة …
12-أشد الناس بلاءً : الأنبياء …
13-من كان بلاؤه أكثر فثوابه أعظم …
14-ما يزال البلاء بالمؤمن والمؤمنة حتى يلقى الله …
15-فضل من يموت له ولد فيحتسبه …
16-من مات له ثلاثة من الولد …
17-من قدم اثنين من أولاده دخل الجنة …
18-من مات له واحد من أولاده دخل الجنة …
19-من مات له ولد فاحتسبه وجده ينتظره عند باب الجنة …
20-المؤمن إذا مات ولده فحمد الله بُني له بيت في الجنة …
21-السقط يجر أمه بسره إلى الجنة …
22-أولاد المسلمين في الجنة …
23-من تصبر ودرب نفسه على الصبر صبَّره الله تعالى …
24-من أراد الله به خيرًا أصابه بالمصائب …
25-أمر المؤمن كله خير في السراء والضراء …
26-المصيبة تحط الخطايا حطًّا …
27-يجتهد المسلم في استكمال شروط الصبر …
الشرط الأول: الإخلاص لله عز وجل في الصبر …
الشرط الثاني: عدم شكوى الله تعالى إلى العباد …
__________
(1) برد الأكباد عند فقد الأولاد، لابن ناصر الدين، ص67.

الشرط الثالث: أن يكون الصبر في أوانه …
28-أمور لا تنافي الصبر …
الأمر الأول: الشكوى إلى الله تعالى …
الأمر الثاني: الحزن ودمع العين …
29-الأمور التي تعين على الصبر على المصيبة …
الأمر الأول: معرفة جزاء المصيبة وثوابها …
الأمر الثاني: العلم بتكفيرها للسيئات …
الأمر الثالث: الإيمان بالقدر السابق بها …
الأمر الرابع: معرفة حق الله في تلك البلوى …
الأمر الخامس: أن يعلم أن الله قد ارتضاها له …
الأمر السادس: العلم بترتبها عليه بذنبه …
الأمر السابع: أن يعلم أن هذه المصيبة دواء نافع …
الأمر الثامن: أن يعلم أن عاقبة هذا الدواء: الشفاء والعافية …
الأمر التاسع: أن يعلم أن المصيبة ما جاءت لتهلكه …
الأمر العاشر: أن يعلم أن الله يربي عبده على السراء والضراء …
الأمر الحادي عشر: معرفة طبيعة الحياة الدنيا …
الأمر الثاني عشر: معرفة الإنسان نفسه …
الأمر الثالث عشر: اليقين بالفرج …
الأمر الرابع عشر: الاستعانة بالله تعالى …
الأمر الخامس عشر: التأسي بأهل الصبر …
الأمر السادس عشر: استصغار المصيبة …
الأمر السابع عشر: العلم أن المصيبة في غير الدين أهون …
الأمر الثامن عشر: العلم بأن الدنيا فانية و زائلة …
ـ الأدلة من القرآن الكريم …
ـ الأدلة من السنة المطهرة …
الأمر التاسع عشر: العلم بأن الله يجمع المؤمن وأحبابه في الجنة …
الفهرس …
انتهى الكتاب ولله الحمد.


حصن المسلم من أذكار الكتاب والسنة

تأليف
الفقير إلى الله تعالى
سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله ، نحمده ، ونستعينه ، ونستغفره ، ونعوذ بالله من شرور أنفسنا ، وسيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما كثيرا ، أما بعد .
فهذا مختصر اختصرته من كتابي : " الذكر والدعاء والعلاج بالرقى من الكتاب والسنة " اختصرت فيه قسم الأذكار ؛ ليكون خفيف الحمل في الأسفار .
وقد اقتصرت على متن الذكر ، واكتفيت في تخريجه بذكر مصدر أو مصدرين مما وجد في الأصل ، ومن أراد معرفة الصحابي أو زيادة في التخريج فعليه بالرجوع إلى الأصل . وأسأل الله عز وجل بأسمائه الحسنى ، وصفاته العلى أن يجعله خالصا لوجهه الكريم ، وأن ينفعني به في حياتي وبعد مماتي ، وأن ينفع به من قرأه ، أو طبعه ، أو كان سببا في نشره ، إنه سبحانه ولي ذلك والقادر عليه . وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ، ومن تبعهم بإحسان إلى يوم الدين .
المؤلف
حرر في شهر صفر 1409 هـ

فضل الذكر

قال الله تعالى : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (1) { يَاأَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (2) { وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (3) { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ } (4) وقال صلى الله عليه وسلم : « مثل الذي يذكر ربه والذي لا يذكر ربه مثل الحي والميت » (5) " وقال صلى الله عليه وسلم : « ألا أنبئكم بخير أعمالكم ، وأزكاها عند مليككم ، وأرفعها في درجاتكم ، وخير لكم من إنفاق الذهب والورق ، وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم ؟ " قالوا بلى . قال : " ذكر الله تعالى » (6) وقال صلى الله عليه وسلم : « يقول الله تعالى : أنا عند ظن عبدي بي ، وأنا معه إذا ذكرني ، فإن ذكرني في نفسه ذكرته في نفسي ، وإن ذكرني في ملأ ذكرته في ملأ خير منهم ، وإن تقرب إلي شبرا تقربت إليه ذراعا ، وإن تقرب إلي ذراعا تقربت إليه باعا ، وإن أتاني يمشي أتيته هرولة » (7) . وعن عبد الله بن
_________
(1) سورة البقرة ، آية : 152 .
(2) سورة الأحزاب ، آية : 41 .
(3) سورة الأحزاب ، آية : 35 .
(4) سورة الأعراف ، آية : 205 .
(5) البخاري مع الفتح 11 / 208 ومسلم بلفظ «مثل البيت الذي يذكر الله فيه والبيت الذي لا يذكر الله فيه مثل الحي والميت» 1 / 539 .
(6) الترمذي 5 / 459 وابن ماجه 2 / 1245 وانظر صحيح ابن ماجه 2 / 316 وصحيح الترمذي 3 / 139 .
(7) البخاري 8 / 171 ومسلم 4 / 2061 واللفظ للبخاري .

بُسْر رضي الله عنه « أن رجلا قال : يا رسول الله إن شرائع الإسلام قد كثرت علي فأخبرني بشيء أتشبث به .
قال : " لا يزال لسانك رطبا من ذكر الله » (1) وقال صلى الله عليه وسلم : « من قرأ حرفا من كتاب الله فله به حسنة ، والحسنة بعشر أمثالها ، لا أقول : الم حرف ؛ ولكن : ألف حرف ، ولام حرف ، وميم حرف » (2) وعن عقبة بن عامر رضي الله عنه قال : « خرج رسول الله صلى الله عليه وسلم ونحن في الصفة فقال : " أيكم يحب أن يغدو كل يوم إلى بطحان أو إلى العقيق فيأتي منه بناقتين كوماوين في غير إثم ولا قطيعة رحم ؟ " فقلنا : يا رسول الله نحب ذلك . قال : " أفلا يغدو أحدكم إلى المسجد فيعلم ، أو يقرأ آيتين من كتاب الله عز وجل خير له من ناقتين ، وثلاث خير له من ثلاث ، وأربع خير له من أربع ، ومن أعدادهن من الإبل » (3) وقال صلى الله عليه وسلم : « من قعد مقعدا لم يذكر الله فيه كانت عليه من الله ترة ، ومن اضطجع مضجعا لم يذكر الله فيه كانت عليه من الله ترة » . (4)
وقال صلى الله عليه وسلم : « ما جلس قوم مجلسا لم يذكروا الله فيه ، ولم يصلوا على نبيهم إلا كان عليهم ترة ، فإن شاء عذبهم وإن شاء غفر لهم » . (5)
_________
(1) الترمذي 5 / 458 وابن ماجه 2 / 1246 وانظر صحيح الترمذي 3 / 139 وصحيح ابن ماجه 2 / 317 .
(2) الترمذي 5 / 175 وانظر صحيح الترمذي 3 / 9 وصحيح الجامع الصغير 5 / 340 .
(3) مسلم 1 / 553 .
(4) أبو داود 4 / 264 وغيره وانظر صحيح الجامع 5 / 342 .
(5) الترمذي وانظر صحيح الترمذي 3 / 140 .

وقال صلى الله عليه وسلم : « ما من قوم يقومون من مجلس لا يذكرون الله فيه إلا قاموا عن مثل جيفة حمار وكان لهم حسرة » . (1)
_________
(1) أبو داود 4 / 264 وأحمد 2 / 398 وانظر صحيح الجامع 5 / 176 .

1 - أذكار الاستيقاظ من النوم
1 - « الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور » . (1) .
2 - « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير . سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله العلي العظيم ، رب اغفر لي » . (2) .
3 - « الحمد لله الذي عافاني في جسدي ، ورد علي روحي ، وأذن لي بذكره » (3) .
_________
(1) البخاري مع الفتح 11 / 113 ومسلم 4 / 2083 .
(2) من قال ذلك غُفِرَ له ، فإن دعا استجيب له ، فإن قام فتوضأ ثم صلى قُبِلَتْ صلاته ، البخاري مع الفتح 3 / 39 وغيره واللفظ لابن ماجه انظر صحيح ابن ماجه 2 / 335 .
(3) الترمذي 5 / 473 وانظر صحيح الترمذي 3 / 144 .

4 - { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ }{ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ }{ رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ }{ رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ }{ رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلَا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ }{ فَاسْتَجَابَ لَهُمْ }{ رَبُّهُمْ أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ

وَلَأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ }{ لَا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلَادِ }{ مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ }{ لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نُزُلًا }{ مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ }{ وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ }{ يَاأَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (1) .
_________
(1) الآيات من سورة آل عمران ، 190 - 200 ، البخاري مع الفتح 8 / 237 ومسلم 1 / 530 .

2 - دعاء لُبْس الثوب
5 - « الحمد لله الذي كساني هذا ( الثوب ) ورزقنيه من غير حول مني ولا قوة . . » (1) .
_________
(1) أخرجه أهل السنن إلا النسائي انظر : إرواء الغليل 7 / 47 .

3 - دعاء لُبْس الثوب الجديد
6 - « اللهم لك الحمد أنت كسوتنيه ، أسألك من خيره وخير ما صنع له ، وأعوذ بك من شره وشر ما صنع له » (1) .
_________
(1) أبو داود والترمذي والبغوي وانظر مختصر شمائل الترمذي للألباني ص 47 .

4 - الدعاء لمن لبس ثوبا جديدا
7 - « تبلي ويُخْلِفُ الله تعالى » (1) .
8 - « البس جديدا , وعش حميدا, ومت شهيدا » . (2) .
_________
(1) أخرجه أبو داود 4 / 41 ، وانظر صحيح أبي داود 2 / 760 .
(2) ابن ماجه 2 / 1178 والبغوي 12 / 41 وانظر صحيح ابن ماجه 2 / 275 .

5 - ما يقول إذا وضع ثوبه
9 - « بسم الله » . (1) .
_________
(1) الترمذي 2 / 505 وغيره وانظر الإرواء برقم 49 وصحيح الجامع 3 / 203 .

6 - دعاء دخول الخلاء
10 - « [ بسم الله ] اللهم إني أعوذ بك من الخبث والخبائث » (1)
_________
(1) أخرجه البخاري 1 / 45 ومسلم 1 / 283 وزيادة بسم الله في أوله أخرجها سعيد بن منصور . انظر فتح الباري 1 / 244 .

7 - دعاء الخروج من الخلاء
11 - « غفرانك » (1) .
_________
(1) أخرجه أصحاب السنن إلا النسائي أخرجه في عمل اليوم والليلة انظر تخريج زاد المعاد 2 / 378 .

8 - الذكر قبل الوضوء
12 - « بسم الله » . (1) .
_________
(1) أبو داود وابن ماجه وأحمد وانظر إرواء الغليل 1 / 122 .

9 - الذكر بعد الفراغ من الوضوء
13 - « أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله . . » (1) .
14 - « اللهم اجعلني من التوابين واجعلني من المتطهرين » . (2) .
15 - « سبحانك اللهم وبحمدك ، أشهد أن لا إله إلا أنت , أستغفرك وأتوب إليك » . (3) .
_________
(1) مسلم 1 / 209 .
(2) الترمذي 1 / 78 وانظر صحيح الترمذي 1 / 18 .
(3) النسائي في عمل اليوم والليلة ص 173 وانظر إرواء الغليل 1 / 135 و 2 / 94 .

10 - الذكر عند الخروج من المنزل
16 - « بسم الله , توكلت على الله , ولا حول ولا قوة إلا بالله » . (1) .
17 - « اللهم إني أعوذ بك أن أضل , أو أضل , أو أزل , أو أزل , أو أظلم , أو أظلم , أو أجهل , أو يجهل عليَّ » (2) .
_________
(1) أبو داود 4 / 325 والترمذي 5 / 490 وانظر صحيح الترمذي 3 / 151 .
(2) أهل السنن وانظر صحيح الترمذي 3 / 152 وصحيح ابن ماجه 2 / 336 .

11 - الذكر عند دخول المنزل
18 - « بسم الله ولجنا , وبسم الله خرجنا , وعلى الله ربنا توكلنا , ثم ليسلم على أهله » . (1) .
_________
(1) أخرجه أبو داود 4 / 325 , وحسن إسناده العلامة ابن باز في تحفة الأخيار ص 28 , وفي الصحيح « إذا دخل الرجل بيته فذكر الله عند دخوله وعند طعامه قال الشيطان لا مبيت لكم ولا عشاء » مسلم برقم 2018 .

12 - دعاء الذهاب إلى المسجد
19 - « اللهم اجعل في قلبي نورا وفي لساني نورا, وفي سمعي نورا , وفي بصري نورا , ومن فوقي نورا , ومن تحتي نورا , وعن يميني نورا , وعن شمالي نورا , ومن أمامي نورا , ومن خلفي نورا , واجعل في نفسي نورا , وأعظم لي نورا, وعظم لي نورا , واجعل لي نورا , واجعلني نورا , اللهم أعطني نورا , واجعل في عصبي نورا , وفي لحمي نورا , وفي دمي نورا , وفي شعري نورا , وفي بشري نورا » . (1) .
« اللهم اجعل لي نورا في قبري . . ونورا في عظامي » (2) .
« وزدني نورا , وزدني نورا , وزدني نورا » (3) .
« وهب لي نورا على نور » (4) .
_________
(1) جميع هذه الخصال في البخاري 11 / 116 برقم 6316 ومسلم 1 / 526 , 529 , 530 برقم 763 .
(2) الترمذي برقم 3419 , 5 / 483 .
(3) أخرجه البخاري في الأدب المفرد برقم 695 , ص 258 وصحح إسناده الألباني في صحيح الأدب المفرد برقم 536 .
(4) ذكره ابن حجر في فتح الباري وعزاه إلى ابن أبي عاصم في كتاب الدعاء , انظر الفتح 11 / 118 وقال : فاجتمع من اختلاف الروايات خمس وعشرون خصلة .

13 - دعاء دخول المسجد
20 - « أعوذ بالله العظيم , وبوجهه الكريم , وسلطانه القديم , من الشيطان الرجيم » . (1) .
[ بسم الله , والصلاة ] . (2) [ والسلام على رسول الله ] . (3) " اللهم افتح لي أبواب رحمتك " . (4) .
14 - دعاء الخروج من المسجد
21 - « بسم الله والصلاة والسلام على رسول الله , اللهم إني أسألك من فضلك , اللهم اعصمني من الشيطان الرجيم » . (5) .
_________
(1) أبو داود وانظر صحيح الجامع برقم 4591 .
(2) رواه ابن السني برقم 88 وحسنه الألباني .
(3) أبو داود 1 / 126 وانظر صحيح الجامع 1 / 528 .
(4) مسلم 1 / 494 . وفي سنن ابن ماجه من حديث فاطمة رضي الله عنها « اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك » وصححه الألباني لشواهده انظر صحيح ابن ماجه 1 / 128 - 129 .
(5) انظر تخريج روايات الحديث السابق رقم ( 20 ) وزيادة « اللهم اعصمني من الشيطان الرجيم » لابن ماجه . انظر صحيح ابن ماجه 1 / 129 .

15 - أذكار الأذان
22 - « يقول مثل ما يقول المؤذن إلا في " حي على الصلاة وحي على الفلاح " فيقول : " لا حول ولا قوة إلا بالله » . (1) .
23 - يقول « وأنا أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله , رضيت بالله ربا , وبمحمد رسولا , وبالإسلام دينا » (2) " يقول ذلك عقب تشهد المؤذن " . (3) .
24 - " يصلي على النبي صلى الله عليه وسلم بعد فراغه من إجابة المؤذن " . (4) .
25 - « اللهم رب هذه الدعوة التامة , والصلاة القائمة , آت محمدا الوسيلة والفضيلة , وابعثه مقاما محمودا الذي وعدته , [ إنك لا تخلف الميعاد ] » . (5) .
26 - « يدعو لنفسه بين الأذان والإقامة فإن الدعاء حينئذ لا يرد » . (6) .
_________
(1) البخاري 1 / 152 ومسلم 1 / 288 .
(2) مسلم 1 / 290 .
(3) ابن خزيمة 1 / 220 .
(4) مسلم 1 / 288 .
(5) البخاري 1 / 152 وما بين المعكوفين للبيهقي 1 / 410 وحسن إسناده العلامة عبد العزيز بن باز في تحفة الأخيار ص 38 .
(6) الترمذي وأبو داود وأحمد وانظر إرواء الغليل 1 / 262 .

16 - دعاء الاستفتاح
27 - « اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب, اللهم نقني من خطاياي , كما ينقى الثوب الأبيض من الدنس , اللهم اغسلني من خطاياي , بالثلج والماء والبرد » . (1) .
28 - « سبحانك اللهم وبحمدك , وتبارك اسمك , وتعالى جدك , ولا إله غيرك » . (2) .
29 - « وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين , إن صلاتي , ونسكي , ومحياي , ومماتي لله رب العالمين , لا شريك له وبذلك أمرت وأنا من المسلمين . اللهم أنت الملك لا إله إلا أنت . أنت ربي وأنا عبدك , ظلمت نفسي واعترف بذنبي فاغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت . واهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت , واصرف عني سيئها , لا يصرف عني سيئها إلا أنت , لبيك وسعديك , والخير كله بيديك , والشر ليس إليك , تباركت وتعاليت , أستغفرك وأتوب إليك » . (3)
30 - « اللهم رب جبرائيل , وميكائيل , وإسرافيل فاطر السماوات والأرض , عالم الغيب والشهادة , أنت تحكم بين عبادك فيما كانوا فيه يختلفون . اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم » . (4) .
_________
(1) البخاري 1 / 181 ومسلم 1 / 419 .
(2) أخرجه أصحاب السنن الأربعة وانظر صحيح الترمذي 1 / 77 وصيح ابن ماجه 1 / 135 .
(3) أخرجه مسلم 1 / 534 .
(4) أخرجه مسلم 1 / 534 .

31 - « الله أكبر كبيرا , الله أكبر كبيرا , الله أكبر كبيرا , والحمد لله كثيرا , والحمد لله كثيرا , والحمد لله كثيرا , وسبحان الله بكرة وأصيلا » ثلاثا « أعوذ بالله من الشيطان : من نفخه , ونفثه , وهمزه » . (1) .
32 - « اللهم لك الحمد (2) أنت نور السماوات والأرض ومن فيهن , ولك الحمد أنت قيم السماوات والأرض ومن فيهن , [ ولك الحمد أنت رب السماوات والأرض ومن فيهن ] [ ولك الحمد لك ملك السماوات والأرض ومن فيهن ] [ ولك الحمد أنت ملك السماوات والأرض ومن فيهن ] [ ولك الحمد أنت ملك السماوات والأرض ] [ ولك الحمد ] [ أنت الحق , ووعدك الحق , وقولك الحق , ولقاؤك الحق , والجنة حق , والنار حق , والنبيون حق , ومحمد صلى الله عليه وسلم حق, والساعة حق ] [ اللهم لك أسلمت , وعليك توكلت , وبك آمنت , وإليك أنبت , وبك خاصمت , وإليك حاكمت , فاغفر لي ما قدمت ، وما أخرت ، وما أسررت , وما أعلنت ] [ أنت المقدم , وأنت المؤخر لا إله إلا أنت ] [ أنت إلهي لا إله إلا أنت ] » . (3) .
_________
(1) أخرجه أبو داود 1 / 203 وابن ماجه 1 / 265 وأحمد 4 | 58 وأخرجه مسلم عن ابن عمر رضي الله عنهما بنحوه وفيه قصة 1 / 420 .
(2) كان النبي صلى الله عليه وسلم يقوله إذا قام من الليل يتهجد .
(3) البخاري مع الفتح 3 / 3 و 11 / 116 و 13 / 371 , 423 , 465 ومسلم مختصرا بنحوه 1 / 532 .

17 - دعاء الركوع
33 - « سبحان ربي العظيم » ثلاث مرات . (1) .
34 - « سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » . (2) .
35 - « سبوح , قدوس , رب الملائكة والروح » . (3) .
36 - « اللهم لك ركعت , وبك آمنت , ولك أسلمت خشع لك سمعي , وبصري , ومخي , وعظمي , وعصبي , وما استقل به قدمي » . (4) .
37 - « سبحان ذي الجبروت , والملكوت , والكبرياء , والعظمة » . (5)
_________
(1) أخرجه أهل السنن وأحمد وانظر صحيح الترمذي 1 / 83 .
(2) البخاري 1 / 99 ومسلم 1 / 350 .
(3) مسلم 1 / 353 وأبو داود 1 / 230 .
(4) مسلم 1 / 534 والأربعة إلا ابن ماجه .
(5) أبو داود 1 / 230 والنسائي وأحمد وإسناده حسن .

18 - دعاء الرفع من الركوع
38 - « سمع الله لمن حمده » . (1) .
39 - « ربنا ولك الحمد , حمدا كثيرا طيبا مباركا فيه » . (2) .
40 - « ملء السماوات وملء الأرض وما بينهما , وملء ما شئت من شيء بعده . أهل الثناء والمجد , أحق ما قال العبد , وكلنا لك عبد , اللهم لا مانع لما أعطيت , ولا معطي لما منعت , ولا ينفع ذا الجد منك الجد » . (3)
_________
(1) البخاري مع الفتح 2 / 282 .
(2) البخاري مع الفتح 2 / 284 .
(3) مسلم 1 / 346 .

19 - دعاء السجود
41 - « سبحان ربي الأعلى » ثلاث مرات (1) .
42 - « سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » . (2) .
43 - « سبوح , قدوس , رب الملائكة والروح » . (3) .
44 - « اللهم سجدت وبك آمنت , ولك أسلمت , سجد وجهي للذي خلقه , وصوره , وشق سمعه وبصره , تبارك الله أحسن الخالقين » . (4) .
45 - « سبحان ذي الجبروت , والملكوت , والكبرياء , والعظمة » . (5) .
46 - « اللهم اغفر لي ذنبي كله , دقه وجله , وأوله وآخره وعلانيته وسره » . (6) .
47 - « اللهم إني أعوذ برضاك من سخطك , وبمعافاتك من عقوبتك وأعوذ بك منك , لا أحصي ثناء عليك أنت كما أثنيت على نفسك » . (7) .
_________
(1) أخرجه أهل السنن وأحمد وانظر صحيح الترمذي 1 / 83 .
(2) البخاري ومسلم وتقدم تخريجه برقم 34 .
(3) مسلم 1 / 533 وتقدم برقم 35 .
(4) مسلم 1 / 534 وغيره .
(5) أبو داود 1 / 230 وأحمد ، والنسائي وصححه الألباني في صحيح أبي داود 1 / 166 .
(6) مسلم 1 / 350 .
(7) مسلم 1 / 352 .

20 - دعاء الجلسة بين السجدتين
48 - « رب اغفر لي رب اغفر لي » . (1) .
49 - « اللهم اغفر لي , وارحمني , واهدني , واجبرني , وعافني , وارزقني , وارفعني » . (2) .
.
_________
(1) أبو داود 1 / 231 وانظر صحيح ابن ماجه 1 / 148 .
(2) أخرجه أصحاب السنن إلا النسائي وانظر صحيح الترمذي 1 / 90 وصحيح ابن ماجه 1 / 148 .

21 - دعاء سجود التلاوة
50 - « " سجد وجهي للذي خلقه , وشق سمعه وبصره بحوله وقوته , { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ }» . (1) .
51 - « اللهم اكتب لي بها عندك أجرا , وضع عني بها وزرا , واجعلها لي عندك ذخرا , وتقبلها مني كما تقبلتها من عبدك داود » . (2) .
_________
(1) الترمذي 2 / 474 وأحمد 6 والحاكم وصححه ووافقه الذهبي 1 / 220 والزيادة له .
(2) الترمذي 2 / 473 والحاكم وصححه ووافقه الذهبي 1 / 219 .

22 - التشهد
52 - « التحيات لله , والصلوات , والطيبات , السلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين . أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله » . (1) .
_________
(1) البخاري مع الفتح 1 / 13 ومسلم 1 / 301 .

23 - الصلاة على النبي صلى الله عليه وسلم بعد التشهد
53 - « اللهم صل على محمد وعلى آل محمد , كما صليت على إبراهيم وعلى آل إبراهيم , إنك حميد مجيد , اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم , إنك حميد مجيد » . (1) .
54 - « اللهم صل على محمد وعلى أزواجه وذريته , كما صليت على آل إبراهيم . وبارك على محمد وعلى أزواجه وذريته , كما باركت على آل إبراهيم . إنك حميد مجيد » . (2) .
_________
(1) البخاري مع الفتح 6 / 408 .
(2) البخاري مع الفتح 6 / 407 ومسلم 1 / 306 واللفظ له .

24 - الدعاء بعد التشهد الأخير قبل السلام
55 - « اللهم إني أعوذ بك من عذاب القبر , ومن عذاب جهنم , ومن فتنة المحيا والممات , ومن شر فتنة المسيح الدجال » . (1) .
56 - « اللهم إني أعوذ بك من عذاب القبر , وأعوذ بك من فتنة المسيح الدجال , وأعوذ بك من فتنة المحيا والممات . اللهم إني أعوذ بك من المأثم والمغرم » . (2) 57 - « اللهم إني ظلمت نفسي ظلما كثيرا , ولا يغفر الذنوب إلا أنت , فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم » . (3) .
58 - « اللهم اغفر لي ما قدمت , وما أخرت , وما أسررت , وما أعلنت , وما أسرفت , وما أنت أعلم به مني . أنت المقدم , وأنت المؤخر لا إله إلا أنت » . (4) .
59 - « اللهم أعني على ذكرك , وشكرك , وحسن عبادتك » . (5) .
60 - « اللهم إني أعوذ بك من البخل , وأعوذ بك من الجبن , وأعوذ بك من أن أرد إلى أرذل العمر , وأعوذ بك من فتنة الدنيا وعذاب القبر » . (6) .
61 - « اللهم إني أسألك الجنة وأعوذ بك من النار » . (7) .
_________
(1) البخاري 2 / 102 ومسلم 1 / 412 واللفظ لمسلم .
(2) البخاري 1 / 202 ومسلم 1 / 412 . .
(3) البخاري 8 / 168 ومسلم 4 / 2078 .
(4) مسلم 1 / 534 .
(5) أبو داود 2 / 86 والنسائي 3 / 53 وصححه الألباني في صحيح أبو داود 1 / 284 .
(6) البخاري مع الفتح 6 / 35 .
(7) أبو داود وانظر صحيح ابن ماجه 2 / 328 .

62 - « اللهم بعلمك الغيب وقدرتك على الخلق أحيني ما علمت الحياة خيرا لي وتوفني إذا علمت الوفاة خيرا لي , اللهم إني أسألك خشيتك في الغيب والشهادة , وأسألك كلمة الحق في الرضا والغضب , وأسألك القصد في الغنى والفقر, وأسألك نعيما لا ينفد , وأسألك قرة عين لا تنقطع , وأسألك الرضا بعد القضاء , وأسألك برد العيش بعد الموت , وأسألك لذة النظر إلى وجهك والشوق إلى لقائك في غير ضراء مضرة ولا فتنة مضلة , اللهم زينا بزينة الإيمان واجعلنا هداة مهتدين » . (1) .
63 - « اللهم إني أسألك يا ألله بأنك الواحد الأحد الصمد الذي لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ , أنت تغفر لي ذنوبي إنك أنت الغفور الرحيم » . (2) .
64 - « اللهم إني أسألك بأن لك الحمد لا إله إلا أنت وحدك لا شريك لك , المنان , يا بديع السماوات والأرض يا ذا الجلال والإكرام , يا حي يا قيوم إني أسألك الجنة وأعوذ بك من النار » . (3) .
65 - « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم ويكن له كفوا أحد » . (4) .
_________
(1) النسائي 3 / 54 , 55 وأحمد 4 / 364 وصححه الألباني في صحيح النسائي 1 / 281 .
(2) أخرجه النسائي بلفظه 3 / 52 وأحمد 4 / 338 وصححه الألباني في صحيح النسائي 1 / 280 .
(3) رواه أهل السنن وانظر صحيح ابن ماجه 2 / 329 .
(4) أبو داود 2 / 62 والترمذي 5 / 515 وابن ماجه 2 / 1267 وأحمد 5 / 360 وانظر صحيح ابن ماجه 2 / 329 وصحيح الترمذي 3 / 163 .

25 - الأذكار بعد السلام من الصلاة
66 - « أستغفر الله ( ثلاثا ) اللهم أنت السلام , ومنك السلام , تباركت يا ذا الجلال والإكرام » . (1) .
67 - « لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير , اللهم لا مانع لما أعطيت , ولا معطي لما منعت , ولا ينفع ذا الجد منك الجد » . (2) .
68 - « لا إله إلا الله وحده لا شريك له , له الملك , وله الحمد وهو على كل شيء قدير . لا حول ولا قوة إلا بالله , لا إله إلا الله , ولا نعبد إلا إياه , له النعمة وله الفضل وله الثناء الحسن , لا إله إلا الله مخلصين له الدين ولو كره الكافرون » . (3) .
69 - « سبحان الله , والحمد لله , والله أكبر ( ثلاثا وثلاثين ) لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير » . (4) .
70 - بسم الله الرحمن الرحيم { قُلْ هُوَ اللَّهُ أَحَدٌ }{ اللَّهُ الصَّمَدُ }{ لَمْ يَلِدْ وَلَمْ يُولَدْ }{ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } .
_________
(1) مسلم 1 / 414 .
(2) البخاري 1 / 255 ومسلم 414 .
(3) مسلم 1 / 415 .
(4) «مسلم 1 / 418 من قال ذلك دبر كل صلاة غفرت خطاياه وإن كانت مثل زبد البحر» مسلم 1 / 418 .

بسم الله الرحمن الرحيم { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ }{ مِنْ شَرِّ مَا خَلَقَ }{ وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ }{ وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ }{ وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ } .
بسم الله الرحمن الرحيم { قُلْ أَعُوذُ بِرَبِّ النَّاسِ }{ مَلِكِ النَّاسِ }{ إِلَهِ النَّاسِ }{ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ }{ الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ }{ مِنَ الْجِنَّةِ وَالنَّاسِ } .
بعد كل الصلاة . (1) .
71 - { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } عقب كل صلاة . (2) .
72 - « لا إله إلا الله وحده لا شريك له , له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير » . عشر مرات بعد صلاة المغرب والصبح . (3) .
_________
(1) أبو داود 2 / 86 والنسائي 3 / 68 وانظر صحيح الترمذي 2 / 8 والسور الثلاث يقال لها المعوذات وانظر فتح الباري 9 / 62 .
(2) من قرأها دبر كل صلاة لم يمنعه من دخول الجنة إلا أن يموت . النسائي في عمل اليوم والليلة برقم 100, وابن السني برقم 121 وصححه الألباني في صحيح الجامع 5 / 339 وسلسلة الأحاديث الصحيحة 2 / 697 برقم 972 .
(3) رواه الترمذي 5 / 515 وأحمد 4 / 227 وانظر تخريجه في زاد المعاد 1 / 300 .

73 - « اللهم إني أسألك علما نافعا , ورزقا طيبا , وعملا متقبلا » بعد السلام من صلاة الفجر . (1) .
_________
(1) ابن ماجه وغيره . وانظر صحيح ابن ماجه 1 / 152 ومجمع الزوائد 10 / 111 .

26 - دعاء صلاة الاستخارة
74 - قال جابر بن عبد الله رضي الله عنهما : « كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كلها كما يعلمنا السورة من القرآن , يقول : " إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ثم ليقل : اللهم إني أستخيرك بعلمك , وأستقدرك بقدرتك , وأسألك من فضلك العظيم , فإنك تقدر ولا أقدر , وتعلم , ولا أعلم , وأنت غلام الغيوب , اللهم إن كنت تعلم أن هذا الأمر ـ ويسمي حاجته ـ خير لي في ديني ومعاشي وعاقبة أمري ـ أو قال : عاجله وآجله ـ فاقدره لي ويسره لي ثم بارك لي فيه , وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري ـ قال : عاجله وآجله ـ فاصرفه عني واصرفني عنه واقدر لي الخير حيث كان ثم أرضني به » . (1) .
وما ندم من استخار الخالق , وشاور المخلوقين والمؤمنين وتثبت في أمره , فقد قال سبحانه : { وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ } (2) .
_________
(1) البخاري 7 / 162 .
(2) سورة آل عمران آية : 159 .

27 - أذكار الصباح والمساء
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده . (1) .
75 - أعوذ بالله من الشيطان الرجيم { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ } 55 { سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) .
_________
(1) عن أنس يرفعه « لأن أقعد مع قوم يذكرون الله تعالى من صلاة الغداة حتى تطلع الشمس أحب إلي من أن أعتق أربعة من ولد إسماعيل , ولأن أقعد مع قوم يذكرون الله من صلاة العصر إلى أن تغرب الشمس أحب إلي من أن أعتق أربعة » أبو داود برقم 3667 , وحسنه الألباني , صحيح أبو داود 2 / 698 .
(2) سورة البقرة آية : 255 . من قالها حين يصبح أجير من الجن حتى يمسي , ومن قالها حين يمسي أجير منهم حتى يصبح . أخرجه الحاكم 1 / 562 وصححه الألباني في صحيح الترغيب والترهيب 1 / 273 وعزاه إلى النسائي والطبراني وقال : إسناد الطبراني جيد .

76 - بسم الله الرحمن الرحيم { قُلْ هُوَ اللَّهُ أَحَدٌ }{ اللَّهُ الصَّمَدُ }{ لَمْ يَلِدْ وَلَمْ يُولَدْ }{ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } بسم الله الرحمن الرحيم { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ }{ مِنْ شَرِّ مَا خَلَقَ }{ وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ }{ وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ }{ وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ } بسم الله الرحمن الرحيم { قُلْ أَعُوذُ بِرَبِّ النَّاسِ }{ مَلِكِ النَّاسِ }{ إِلَهِ النَّاسِ }{ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ }{ الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ }{ مِنَ الْجِنَّةِ وَالنَّاسِ } ( ثلاث مرات ) . (1) .
77 - « أصبحنا وأصبح الملك لله (2) والحمد لله , لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير, رب أسألك خير ما في هذا اليوم وخير ما بعده (3) وأعوذ بك من شر ما في هذا اليوم وشر ما بعده , رب أعوذ بك من الكسل , وسوء الكبر, رب أعوذ بك من عذاب في النار وعذاب في القبر » (4) .
78 - « اللهم بك أصبحنا , وبك أمسينا (5) , وبك نحيا , وبك نموت وإليك النشور » (6) .
_________
(1) من قالها ثلاث مرات حين يصبح وحين يمسي كفته من كل شيء . أخرجه أبو داود 4 / 322 والترمذي 5 / 567 وانظر صحيح الترمذي 3 / 182 .
(2) وإذا أمسى قال : أمسينا وأمسى الملك لله .
(3) وإذا أمسى قال : رب أسألك خير ما في هذه الليلة وخير ما بعدها وأعوذ بك من شر هذه الليلة وشر ما بعدها .
(4) مسلم 4 / 2088 .
(5) وإذا أمسى قال : اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير .
(6) الترمذي 5 / 466 وانظر صحيح الترمذي 3 / 142 .

79 - « اللهم أنت ربي لا إله أنت , خلقتني وأنا عبدك , وأنا على عهدك ووعدك ما استطعت , أعوذ بك من شر ما صنعت , أبوء (1) لك بنعمتك علي , وأبوء بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت » (2) .
80 - « اللهم إني أصبحت (3) أشهدك وأشهد حملة عرشك , وملائكتك وجميع خلقك , أنك أنت الله لا إله إلا أنت وحدك لا شريك لك , وأن محمدا عبدك ورسولك » ( أربع مرات ) . (4) .
81 - « اللهم ما أصبح بي (5) من نعمة أو بأحد من خلقك فمنك وحدك لا شريك لك , فلك الحمد ولك الشكر » . (6) .
82 - « اللهم عافني في بدني , اللهم عافني في سمعي , اللهم عافني في بصري , لا إله إلا أنت . اللهم إني أعوذ بك من الكفر , والفقر , وأعوذ بك من عذاب القبر , لا إله إلا أنت » ( ثلاث مرات ) . (7) .
83 - « حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم » ( سبع مرات ) . (8) .
84 - « اللهم إني أسألك العفو والعافية في الدنيا والآخرة , اللهم إني أسألك العفو والعافية : في ديني ودنياي وأهلي, ومالي , اللهم استر عوراتي, وآمن روعاتي , اللهم احفظني من بين يدي , ومن خلفي , وعن يميني , وعن شمالي , ومن فوقي , وأعوذ بعظمتك أن أغتال من تحتي » . (9) .
_________
(1) أقر وأعترف .
(2) من قالها موقنا بها حين يمسي فمات من ليلته دخل الجنة , وكذلك إذا أصبح . أخرجه البخاري 7 / 150 .
(3) وإذا أمسى قال : اللهم إني أمسيت .
(4) من قالها حين يصبح أو يمسي أربع مرات أعتقه الله من النار . أخرجه أبو داود 4 / 317 والبخاري في الأدب المفرد برقم 1201 والنسائي في عمل اليوم والليلة برقم 9, وابن السني برقم 70 وحسن سماحة الشيخ ابن باز إسناد النسائي وأبي داود في تحفة الأخيار ص 23 .
(5) وإذا أمسى قال : اللهم ما أمسى بي . .
(6) من قالها حين يصبح فقد أدى شكر يومه, ومن قالها حين يمسي فقد أدى شكر ليلته . أخرجه أبو داود 4 / 318 , والنسائي في عمل اليوم والليلة برقم 7 وابن السني برقم 41 وابن حيان « موارد » رقم 2361 وحسن ابن باز إسناده في تحفة الأخيار ص 24 .
(7) أبو داود 4 / 324 , وأحمد 5 / 42 والنسائي في عمل اليوم والليلة برقم 22 وابن السني برقم 69 والبخاري في الأدب المفرد وحسن العلامة ابن باز إسناده في تحفة الأخيار ص 26 .
(8) من قالها حين يصبح وحين يمسي سبع مرات كفاه الله ما أهمه من أمر الدنيا والآخرة . أخرجه ابن السني برقم 71 مرفوعا وأبو داود موقوفا 4 / 321 , وصحح إسناده شعيب وعبد القادر الأرناؤوط . انظر : زاد المعاد 2 / 376 .
(9) أبو داود وابن ماجه وانظر صحيح ابن ماجه 2 / 332 .

85 - « اللهم عالم الغيب والشهادة فاطر السماوات والأرض , رب كل شيء ومليكه , أشهد أن لا إله إلا أنت , أعوذ بك من شر نفسي , ومن شر الشيطان وشركه , وأن أقترف على نفسي سوءا , أو أجره إلى مسلم » . (1) .
86 - « بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » ( ثلاث مرات ) . (2) .
87 - « رضيت بالله ربا , وبالإسلام دينا , وبمحمد صلى الله عليه وسلم نبيا » ( ثلاث مرات ) . (3) .
88 - « يا حي يا قيوم برحمتك أستغيث أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين » (4) .
89 - « أصبحنا وأصبح الملك لله رب العالمين (5) ، اللهم إني أسألك خير هذا اليوم (6) : فتحه , ونصره ونوره , وبركته , وهداه , وأعوذ بك من شر ما فيه وشر ما بعده » . (7) .
90 - « أصبحنا على فطرة الإسلام (8) وعلى كلمة الإخلاص , وعلى دين نبينا محمد صلى الله عليه وسلم , وعلى ملة أبينا إبراهيم , حنيفا مسلما وما كان من المشركين » . (9) .
91 - « سبحان الله وبحمده » ( مائة مرة ) . (10) .
92 - « لا إله إلا اله وحده لا شريك له , له الملك وله الحمد , وهو على كل شيء قدير » ( عشرات مرات ) (11) ( مرة واحدة عند الكسل ) (12) .
_________
(1) الترمذي وأبو داود , وانظر : صحيح الترمذي 3 / 142 .
(2) من قالها ثلاثا إذا أصبح وثلاثا إذا أمسى لم يضره شيء . أخرجه أبو داود 4 / 323 والترمذي 5 / 465 وابن ماجه وأحمد . انظر : صحيح ابن ماجه 2 / 332 وحسن إسناده العلامة ابن باز في تحفة الأخيار ص 39 .
(3) من قالها ثلاثا حين يصبح وثلاثا حين يمسي كان حقا على الله أن يرضيه يوم القيامة . أحمد 4 / 337 والنسائي في عمل اليوم والليلة برقم 4 وابن السني برقم 68 وأبو داود 4 / 318 والترمذي 5 / 465 وحسنه ابن باز في تحفة الأخيار ص 39 .
(4) الحاكم وصححه ووافقه الذهبي 1 / 545 وانظر صحيح الترغيب والترهيب 1 / 273 .
(5) وإذا أمسى قال : أمسينا وأمسى الملك لله رب العالمين .
(6) وإذا أمسى قال : اللهم إني أسألك خير هذه الليلة فتحها ونصرها ونورها وبركتها وهداها وأعوذ بك من شر ما فيها وشر ما بعدها .
(7) أبو داود 4 / 322 وحسن إسناده شعيب وعبد القادر الأرناؤوط في تحقيق زاد المعاد 2 / 273 .
(8) وإذا أمسى قال : أمسينا على فطرة الإسلام.
(9) أحمد 3 / 406 و 407 وابن السني في عمل اليوم والليلة برقم 34 وانظر : صحيح الجامع 4 / 209 .
(10) من قالها مائة مرة حين يصبح وحين يمسي لم يأت أحد يوم القيامة بأفضل مما جاء به إلا أحد قال مثل ما قال أو زاد عليه . مسلم 4 / 2071 .
(11) النسائي في عمل اليوم والليلة برقم 24 وانظر : صحيح الترغيب والترهيب 1 / 272 , وتحفة الأخيار لابن باز ص 44 وانظر فضلها في ص 146, حديث رقم 255 .
(12) أبو داود 4 / 319 وابن ماجه وأحمد 4 / 60 وانظر : صحيح الترغيب والترهيب 1 / 270 ، صحيح أبو داود 3 / 957 ، وصحيح ابن ماجه 2 / 331 وزاد المعاد 2 / 377 .

93 - « لا إله إلا الله , وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير » ( مائة مرة إذا أصبح ) . (1) .
94 - « سبحان الله وبحمده : عدد خلقه , ورضا نفسه , وزنة عرشه ومداد كلماته » ( ثلاث مرات إذا أصبح ) . (2) .
95 - « اللهم إني أسألك علما نافعا , ورزقا طيبا , وعملا متقبلا » ( إذا أصبح ) . (3) .
96 - « أستغفر الله وأتوب إليه » ( مائة مرة في اليوم ) . (4) .
97 - « أعوذ بكلمات الله التامات من شر ما خلق » ( ثلاث مرات إذا أمسى ) . (5) .
98 - « اللهم صل وسلم على نبينا محمد » ( عشر مرات ) . (6) .
_________
(1) من قالها مائة مرة في يوم كانت له عدل عشر رقاب ، وكتب له مائة حسنة ، ومحيت عنه مائة سيئة ، وكانت له حرزا من الشيطان يومه ذلك حتى يمسي ، ولم يأت أحد بأفضل مما جاء به إلا أحد عمل أكثر من ذلك « . البخاري 4 / 95 ، ومسلم 4 / 2071 .
(2) مسلم 4 / 2090 .
(3) أخرجه ابن السني في عمل اليوم والليلة برقم 54 وابن ماجه برقم 925 وحسن إسناده عبد القادر وشعيب الأرناؤوط في تحقيق زاد المعاد 2 / 375 .
(4) البخاري مع الفتح 11 / 101 , ومسلم 4 / 2075 .
(5) من قالها حين يمسي ثلاث مرات لم تضره حمة تلك الليلة : أخرجه أحمد 2 / 290 , والنسائي في عمل اليوم والليلة برقم 590 وابن السني برقم 68 وانظر : صحيح الترمذي 3 / 187 , وصحيح ابن ماجه 2 / 266 وتحفة الأخيار ص 45 .
(6) « من صلى علي حين يصبح عشرا وحين يمسي عشرا أدركته شفاعتي يوم القيامة » أخرجه الطبراني بإسنادين أحدهما جيد , انظر : مجمع الزوائد 10 / 120 وصحيح الترغيب والترهيب 1 / 273 .

28 - أذكار النوم
99 - « يجمع كفيه ثم ينفث فيهما فيقرأ فيهما : بسم الله الرحمن الرحيم { قُلْ هُوَ اللَّهُ أَحَدٌ }{ اللَّهُ الصَّمَدُ }{ لَمْ يَلِدْ وَلَمْ يُولَدْ }{ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } .
بسم الله الرحمن الرحيم { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ }{ مِنْ شَرِّ مَا خَلَقَ }{ وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ }{ وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ }{ وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ } .
بسم الله الرحمن الرحيم { قُلْ أَعُوذُ بِرَبِّ النَّاسِ }{ مَلِكِ النَّاسِ }{ إِلَهِ النَّاسِ }{ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ }{ الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ }{ مِنَ الْجِنَّةِ وَالنَّاسِ } .
ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده ( يفعل ذلك ثلاث مرات » . (1) .
_________
(1) البخاري مع الفتح 9 / 62 ومسلم 4 / 1723 .

100 - { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) .
_________
(1) من قرأها إذا أوى إلى فراشه فإنه لن يزال عليه من الله حافظ ولا يقربه شيطان حتى يصبح ، البخاري مع الفتح 4 / 487 .

101 - { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ }{ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } . (1) .
102 - « باسمك (2) ربي وضعت جنبي , وبك أرفعه , فإن أمسكت نفسي فارحمها , وإن أرسلتها فاحفظها , بما تحفظ به عبادك الصالحين » (3) .
103 - « اللهم إنك خلقت نفسي وأنت توفاها , لك مماتها ومحياها , إن أحييتها فاحفظها , وإن أمتها فاغفر لها . اللهم إني أسألك العافية » . (4) .
104 - « اللهم قني (5) عذابك يوم تبعث عبادك » ( ثلاث مرات ) . (6) .
_________
(1) من قرأهما في ليلة كفتاه , البخاري مع الفتح 9 / 94 ومسلم 1 / 554 , والآيتان من سورة البقرة , 285 - 286 .
(2) إذا قام أحدكم من فراشه ثم رجع إليه فلينفضه بصنفة إزاره ثلاث مرات وليسم الله فإنه لا يدري ما خلفه عليه بعده وإذا اضطجع فليقل : . « الحديث .
(3) البخاري 11 / 126 . ومسلم 4 / 2084 .
(4) أخرجه مسلم 4 / 2083 وأحمد بلفظه 2 / 79 .
(5) كان رسول الله صلى الله عليه وسلم إذا أراد أن يرقد وضع يده اليمنى تحت خده ثم يقول : . . « الحديث .
(6) أبو داود بلفظه 4 / 311 وانظر صحيح الترمذي 3 / 143 .

105 - « باسمك اللهم أموت وأحيا » . (1) .
106 - « سبحان الله ) ( ثلاثا وثلاثين ) والحمد ( ثلاثا وثلاثين ) والله أكبر ( أربعا وثلاثين » . (2) .
107 - « اللهم رب السماوات السبع ورب الأرض , ورب العرش العظيم , ربنا ورب كل شيء , فالق الحب والنوى , ومنزل التوراة والإنجيل , والفرقان , أعوذ بك من شر كل شيء أنت آخذ بناصيته . اللهم أنت الأول فليس قبلك شيء , وأنت الآخر فليس بعدك شيء , وأنت الظاهر فليس فوقك شيء , وأنت الباطن فليس دونك شيء , اقض عنا الدين وأغننا من الفقر » . (3) .
108 - « الحمد لله الذي أطعمنا وسقانا , وكفانا , وآوانا , فكم ممن لا كافيَ له ولا مُؤْوِيَ » . (4) .
109 - « اللهم عالم الغيب والشهادة فاطر السماوات والأرض , رب كل شيء وملكيه , أشهد أن لا إله إلا أنت , أعوذ بك من شر نفسي , ومن شر الشيطان وشركه , وأن أقترف على نفسي سوءا أو أجره إلى مسلم » . (5) .
110 - « يقرأ الم تنزيل السجدة وتبارك الذي بيده الملك » . (6) .
111 - « اللهم (7) أسلمت نفسي إليك , وفوضت أمري إليك , ووجهت وجهي إليك , وألجأت ظهري إليك , رغبة ورهبة إليك , لا ملجأ ولا منجا منك إلا إليك , آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت » . (8) .
_________
(1) البخاري مع الفتح 11 / 113 ومسلم 4 / 2083 .
(2) من قال ذلك عندما يأوي إلى فراشه كان خيرا له من خادم . البخاري مع الفتح 7 / 71 ومسلم 4 / 2091 .
(3) مسلم 4 / 2084 .
(4) مسلم 4 / 2085 / 2085 .
(5) أبو داود 4 / 317 وانظر صحيح الترمذي 3 / 142 .
(6) الترمذي والنسائي وانظر صحيح الجامع 4 / 255 .
(7) إذا أخذت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن ثم قل . . . « الحديث.
(8) قال صلى الله عليه وسلم لمن قال ذلك : « فإن مت مت على الفطرة » البخاري مع الفتح 11 / 113 ومسلم 4 / 2081 .

29 - الدعاء إذا تقلب ليلا
112 - « لا إله إلا الله الواحد القهار, رب السماوات والأرض وما بينهما العزيز الغفار » (1) .
_________
(1) يقول ذلك إذا تقلب من جنب إلى جنب في الليل . أخرجه الحاكم وصححه ووافقه الذهبي 1 / 540 والنسائي في عمل اليوم والليلة وابن السني وانظر صحيح الجامع 4 / 213 .

30 - دعاء الفزع في النوم ومن بُلِيَ بالوحشة
113 - « أعوذ بكلمات الله التامات من غضبه وعقابه , وشر عباده , ومن همزات الشياطين وأن يحضرون » . (1) .
_________
(1) أبو داود 4 / 12 وانظر صحيح الترمذي 3 / 171 .

31 - ما يفعل من رأى الرؤيا أو الحلم
114 - « ينفث عن يساره " ( ثلاثا » . (1) .
« يستعيذ بالله من الشيطان ومن شر ما رأى " ( ثلاث مرات » . (2) .
" لا يحدث بها أحدًا " . (3) .
« يتحول عن جنبه الذي كان عليه » (4) .
115 - « يقوم يصلي إن أراد ذلك » . (5) .
_________
(1) مسلم 4 / 1772 .
(2) مسلم 4 / 1772 , 1773 .
(3) مسلم 4 / 1772 .
(4) مسلم 4 / 1773 .
(5) مسلم 4 / 1773 .

32 - دعاء قنوت الوتر
116 - « اللهم اهدني فيمن هديت ، وعافني فيمن عافيت , وتولني فيمن توليت , وبارك لي فيما أعطيت , وقني شر ما قضيت , فإنك تقضي ولا يقضى عليك , إنه لا يذل من واليت , [ ولا يعز من عاديت ] , تباركت ربنا وتعاليت » . (1) 117 - « اللهم إني أعوذ برضاك من سخطك , وبمعافاتك من عقوبتك , وأعوذ بك منك , لا أحصي ثناء عليك , أنت كما أثنيت على نفسك » . (2) .
118 - « اللهم إياك نعبد , ولك نصلي ونسجد , وإليك نسعى ونحفد , ونرجو رحمتك ونخشى عذابك , إن عذابك بالكافرين مُلْحَق . اللهم إنا نستعينك , ونستغفرك , ونثني عليك الخير, ولا نكفرك , ونؤمن بك , ونخضع لك , ونخلع من يكفرك » . (3) .
_________
(1) أخرجه أصحاب السنن وأحمد والدارمي والحاكم والبيهقي وما بين المعكوفين للبيهقي وانظر صحيح الترمذي 1 / 144 وصحيح ابن ماجه 1 / 194 وإرواء الغليل للألباني 2 / 172 . .
(2) أخرجه أصحاب السنن الأربعة وأحمد . انظر صحيح الترمذي 3 / 180 وصحيح ابن ماجه 1 / 194 والإرواء 2 / 175 .
(3) أخرجه البيهقي في السنن الكبرى وصحح إسناده 2 / 211 وقال الشيخ الألباني في إرواء الغليل وهذا إسناده صحيح 2 / 170 . وهو موقوف على عمر .

33 - الذكر عقب السلام من الوتر
119 - « سبحان الملك القدوس ( ثلاث مرات والثالثة يجهر بها ويمد بها صوته يقول [ رب الملائكة والروح » ] . (1) .
_________
(1) رواه النسائي 3 / 244 والدراقطني وغيرهما وما بين المعكوفين زيادة للدارقطني 2 / 31 وإسناده صحيح . انظر زاد المعاد بتحقيق شعيب الأرناؤوط وعبد القادر الارؤوناط 1 / 337 .

34 - دعاء الهم والحزن
120 - « اللهم إني عبدك , ابن عبدك , ابن أمتك , ناصيتي بيدك , ماض في حكمك , عدل في قضاؤك , أسألك بكل اسم هو لك , سميت به نفسك, أو أنزلته في كتابك, أو علمته أحدًا من خلقك, أو استأثرت به في علم الغيب عندك, أن تجعل القرآن ربيع قلبي, ونور صدري ، وجلاء حزني, وذهاب همي » . (1) .
121 - « اللهم إني أعوذ بك من الهم والحزن , والعجز والكسل , والبخل والجبن , وضلع الدين وغلبة الرجال » . (2) .
35 - دعاء الكرب
122 - « لا إله إلا الله العظيم الحليم , لا إله إلا الله رب العرش العظيم , لا إله إلا الله رب السماوات ورب الأرض ورب العرش الكريم » . (3) .
123 - « اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين , واصلح لي شأني كله , لا إله إلا أنت » (4) .
124 - « لا إله إلا أنت سبحانك إني كنت من الظالمين » . (5) .
125 - « الله الله ربي لا أشرك به شيئا » . (6) .
_________
(1) أحمد 1 / 391 وصححه الألباني .
(2) البخاري 7 / 158 كان الرسول صلى الله عليه وسلم يكثر من هذا الدعاء . انظر البخاري مع الفتح 11 / 173 .
(3) البخاري 7 / 154 ومسلم 4 / 2092 .
(4) أبو داود 4 / 324 وأحمد 5 / 42 وحسنه الألباني في صحيح أبو داود 3 / 959 .
(5) الترمذي 5 / 529 والحاكم وصححه ووافقه الذهبي 1 / 505 وانظر صحيح الترمذي 3 / 168 .
(6) أخرجه أبو داود 2 / 87 وانظر صحيح ابن ماجه 2 / 335 .

36 - دعاء لقاء العدو وذي السلطان
126 - « اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم » . (1) .
127 - « اللهم أنت عضدي , وأنت نصيري , بك أحول , وبك أصول , وبك أقاتل » . (2) .
128 - « حسبنا الله ونعم الوكيل » . (3) .
_________
(1) أبو داود 2 / 89 وصححه الحاكم ووافقه الذهبي 2 / 142 .
(2) أبو داود 3 / 42 والترمذي 5 / 572 , وانظر صحيح الترمذي 3 / 183 .
(3) البخاري 5 / 172 .

37 - دعاء من خاف ظلم السلطان
129 - « اللهم رب السماوات السبع , ورب العرش العظيم , كن لي جارا من فلان بن فلان , وأحزابه من خلائقك , أن يفرط على أحد منهم أو يطغى , عز جارك , وجل ثناؤك , ولا إله إلا أنت » . (1) 130 - « الله أكبر , الله أعز من خلقه جمعيا , الله مما أخاف وأحذر, أعوذ بالله الذي لا إله إلا هو , الممسك السماوات السبع أن يقعن على الأرض إلا بإذنه , من شر عبدك فلان , وجنوده وأتباعه وأشياعه , من الجن والأنس , اللهم كن لي جارا من شرهم , جل ثناؤك وعز جارك , وتبارك اسمك , ولا إله غيرك " ( ثلاث مرات » . (2)
_________
(1) البخاري في الأدب المفرد برقم 707 وصححه الألباني في صحيح الأدب المفرد برقم 545 .
(2) البخاري في الأدب المفرد برقم 708 وصححه الألباني في صحيح الأدب المفرد برقم 546 .

38 - الدعاء على العدو
131 - « اللهم منزل الكتاب , سريع الحساب , اهزم الأحزاب , اللهم اهزمهم وزلزلهم » . (1) .
_________
(1) مسلم 3 / 1362 .

39 - ما يقول من خاف قوما
132 - « اللهم اكفنيهم بما شئت » . (1) .
_________
(1) مسلم 4 / 2300 .

40 - دعاء من أصابه شك في الإيمان
133 - « يستعيذ بالله » . (1) .
« ينتهي عما شك فيه » . (2) .
134 - يقول « آمنت بالله ورسله » . (3) .
135 - " يقرأ قوله تعالى : { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (4) .
_________
(1) البخاري مع الفتح 6 / 336 ومسلم 1 / 120 .
(2) البخاري مع الفتح 6 / 336 ومسلم 1 / 120 .
(3) مسلم 1 / 119 - 120 .
(4) سورة الحديد , الآية : 3 . أبو داود 4 / 329 وحسنه الألباني في صحيح أبو داود 3 / 962 .

41 - دعاء قضاء الدين
136 - « اللهم اكفني بحلالك عن حرامك وأغنني بفضلك عمن سواك » . (1)
137 - « اللهم إني أعوذ بك من الهم والحزن , والعجز والكسل , والبخل والجبن , وضلع الدين وغلبة الرجال » . (2) .
_________
(1) الترمذي 5 / 560 وانظر صحيح الترمذي 3 / 180 .
(2) . البخاري 7 / 158 .

42 - دعاء الوسوسة في الصلاة والقراءة
138 - « أعوذ بالله من الشيطان الرجيم واتفل على يسارك ( ثلاثا ) » . (1) .
_________
(1) مسلم 4 / 1729 من حديث عثمان بن أبي العاص رضي الله عنه وفيه ففعلت ذلك فأذهبه الله عني .

43 - دعاء من استصعب عليه أمر
139 - « اللهم لا سهل إلا ما جعلته سهلا وأنت تجعل الحزن إذا شئت سهلا » . (1) .
_________
(1) رواه ابن حبان في صحيحه برقم 2427 ( موارد ) وابن السني برقم 351 وقال الحافظ هذا حديث صحيح , وصححه عبد القادر الأرناؤوط في تخريج الأذكار للنووي ص 106 .

44 - ما يقول ويفعل من أذنب ذنبا
140 - « ما من عبد يذنب ذنبا فيحسن الطهور , ثم يقوم فيصلي ركعتين , ثم يستغفر الله إلا غفر الله له » . (1) .
_________
(1) أبو داود 2 / 86 والترمذي 2 / 257 وصححه الألباني في صحيح أبي داود 1 / 283 .

45 - دعاء طرد الشيطان ووساوسه
141 - " الاستعاذة بالله منه " . (1) .
142 - " الأذان " . (2) .
143 - " الأذكار وقراءة القرآن " . " (3) " . .
_________
(1) أبو داود 1 والترمذي وانظر صحيح الترمذي 1 / 77 وانظر سورة المؤمنون آية 98 - 99 .
(2) مسلم 1 / 291 والبخاري 1 / 151 .
(3) لا تجعلوا بيوتكم مقابر إن الشيطان ينفر من البيت الذي تقرأ فيه سورة البقرة « رواه مسلم 1 / 539 ومما يطرد الشيطان أذكار الصباح والمساء , والنوم والاستيقاظ , وأذكار دخول المنزل والخروج منه وأذكار دخول المسجد والخروج منه وغير ذلك من الأذكار المشروعة مثل قراءة آية الكرسي عند النوم , والآيتين الأخيرتين من سورة البقرة , ومن قال لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير مائة مرة كانت له حرزا من الشيطان يومه كله , وكذا الأذان يطرد الشيطان.

46 - الدعاء حينما يقع ما لا يرضاه أو غُلب على أمره
144 - « قدر الله وما شاء فعل » . " (1) .
_________
(1) المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير, احرص على ما ينفعك واستعن بالله ولا تعجز وإن أصابك شيء فلا تقل لو أني فعلت كذا وكذا ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان « . مسلم 4 / 2052 .

47 - تهنئة المولود له وجوابه
145 - « بارك الله لك في الموهوب لك , وشكرت الواهب , وبلغ أشده , ورزقت بره » . ويرد عليه المهنأ فيقول : « بارك الله لك وبارك عليك , وجزاك الله خيرا , ورزقك الله مثله , وأجزل ثوابك » . (1) .
_________
(1) انظر الأذكار للنووي ص 349 وصحيح الأذكار للنووي لسليم الهلالي 2 / 713 .

48 - ما يعوذ به الأولاد
146 - كان رسول الله صلى الله عليه وسلم يعوذ الحسن والحسين « أعيذكما بكلمات الله التامة من كل شيطان وهامة , ومن كل عين لامة » . (1) .
_________
(1) البخاري 4 / 119 من حديث ابن عباس رضي الله عنهما .

49 - الدعاء للمريض في عيادته
147 - « لا بأس طهور إن شاء الله » . (1) .
148 - « أسأل الله العظيم رب العرش العظيم أن يشفيك " ( سبع مرات » . " (2) .
_________
(1) البخاري مع الفتح 10 / 118 .
(2) ما من عبد مسلم يعوذ مريضا لم يحضر أجله فيقول سبع مرات . . « الحديث . إلا عوفي . أخرجه الترمذي وأبو داود وانظر صحيح الترمذي 2 / 210 وصحيح الجامع 5 / 180 .

50 - فضل عيادة المريض
149 - قال صلى الله عليه وسلم : « إذا عاد الرجل أخاه المسلم مشى في خِرَافَةِ الجنة حتى يجلس فإذا جلس غمرته الرحمة , فإن كان غدوة صلى عليه سبعون ألف ملك حتى يمسي , وإن كان مساء صلى عليه سبعون ألف ملك حتى يصبح » (1) .
_________
(1) رواه الترمذي وابن ماجه وأحمد وانظر صحيح ابن ماجه 1 / 244 وصحيح الترمذي 1 / 286 وصححه أيضا أحمد شاكر .

51 - دعاء المريض الذي يئس من حياته
150 - « اللهم اغفر لي وارحمني وألحقني بالرفيق الأعلى » . (1) .
151 - « جعل النبي صلى الله عليه وسلم عند موته يدخل يديه في الماء فيمسح بهما وجهه ويقول : لا إله إلا الله إن للموت لسكرات » . (2) .
152 - « لا إله إلا الله والله أكبر , لا إله إلا الله وحده , لا إله إلا الله وحده لا شريك له , لا إله إلا الله له الملك وله الحمد , لا إله إلا الله ولا حول ولا قوة إلا بالله » . (3) .
_________
(1) البخاري 7 / 10 ومسلم 4 / 1893 .
(2) البخاري مع الفتح 8 / 144 وفي الحديث السواك .
(3) أخرجه الترمذي وابن ماجه وصححه الألباني , انظر صحيح الترمذي 3 / 152 وصحيح ابن ماجه 2 / 317 .

52 - تلقين المحتضر
153 - « من كان آخر كلامه لا إله إلا الله دخل الجنة » . (1) .
_________
(1) أبو داود 3 / 190 وانظر صحيح الجامع 5 / 432 .

53 - دعاء من أصيب بمصيبة
154 - « إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي وأخلف لي خيرا منها » . (1)
_________
(1) مسلم 2 / 632 .

54 - الدعاء عند إغماض الميت
155 - « اللهم اغفر لفلان ( باسمه ) وارفع درجته في المهديين , واخلفه في عقبه في الغابرين , واغفر لنا وله يا رب العالمين , وافسح له في قبره ونور له فيه » . (1) .
_________
(1) مسلم 2 / 634 .

55 - الدعاء للميت في الصلاة عليه
156 - « اللهم اغفر له وارحمه , وعافه , واعف عنه , وأكرم نزله , ووسع مدخله , واغسله بالماء والثلج والبرد , ونقه من الخطايا كما نقيت الثوب الأبيض من الدنس , وأبدله دارا خيرا من داره , وأهلا خيرا من أهله , وزوجا خيرا من زوجه , وأدخله الجنة , وأعذه من عذاب القبر [ وعذاب النار » ] " . (1) .
157 - « اللهم اغفر لحينا ، وميتنا , وشاهدنا, وغائبنا , وصغيرنا وكبيرنا , وذكرنا وأنثانا , اللهم من أحييته منا فأحيه على الإسلام , ومن توفيته منا فتوفه على الإيمان , اللهم لا تحرمنا أجره ولا تضلنا بعده » . (2) .
158 - « اللهم إن فلان بن فلان في ذمتك , وحبل جوارك , فقه من فتنة القبر وعذاب النار , وأنت أهل الوفاء والحق ، فاغفر له وارحمه إنك أنت الغفور الرحيم » . (3) .
159 - « اللهم عبدك وابن أمتك احتاج إلى رحمتك , وأنت غني عن عذابه , إن كان محسنا فزد في حسناته , وإن كان مسيئا فتجاوز عنه » . (4) .
_________
(1) مسلم 2 / 663 .
(2) ابن ماجه 1 / 480 وأحمد 2 / 368 وانظر صحيح ابن ماجه 1 / 251 .
(3) أخرجه ابن ماجه , انظر صحيح ابن ماجه 1 / 251 ورواه أبو داود 3 / 211 .
(4) أخرجه الحاكم وصححه ووافقه الذهبي 1 / 359 وانظر أحكام الجنائز للألباني ص 125 .

56 - الدعاء للفرط في الصلاة عليه
160 - « اللهم أعذه من عذاب القبر » (1) .
وإن قال : « اللهم اجعله فرطا وذخرا لوالديه , وشفيعا مجابا . اللهم ثقل به موازينهما وأعظم به أجورهما , وألحقه بصالح المؤمنين , واجعله في كفالة إبراهيم , وقه برحمتك عذاب الجحيم, وأبدله دارا خيرا من داره ، وأهلا خيرا من أهله , اللهم اغفر لأسلافنا , وأفراطنا , ومن سبقنا بالإيمان » فحسن . (2) .
161 - « " اللهم اجعله لنا فرطا , وسلفا , وأجرا » . (3) .
_________
(1) « قال سعيد بن المسيب صليت وراء أبي هريرة على صبي لم يعمل خطيئة قط فسمعته يقول . . » الحديث . أخرجه مالك في الموطأ 1 / 288 وابن أبي شيبة في المصنف 3 / 217 والبيهقي 4 / 9 , وصحح إسناده شعيب الأرناؤوط في تحقيقه لشرح السنة للبغوي 5 / 357 .
(2) انظر : المغني لابن قدامة 3 / 416 والدروس المهمة لعامة الأمة للشيخ عبد العزيز بن عبد الله بن باز حفظه الله ص 15 .
(3) كان الحسن يقرأ على الطفل بفاتحة الكتاب ويقول . . « الحديث أخرجه البغوي في شرح السنة 5 / 357 وعبد الرزاق برقم 6588 , وعلقه البخاري في كتاب الجنائز , 65 باب قراءة فاتحة الكتاب على الجنازة 2 / 113 .

57 - دعاء التعزية
162 - « إن لله ما أخذ , وله ما أعطى وكل شيء عنده بأجل مسمى . . . فلتصبر ولتحتسب » . (1) .
وإن قال : « أعظم الله أجرك , وأحسن عزاءك وغفر لميتك » فحسن . (2)
_________
(1) البخاري 2 / 80 ومسلم 2 / 636 .
(2) الأذكار للنووي ص 126 .

58 - الدعاء عند إدخال الميت القبر
163 - « بسم الله وعلى سنة رسول الله » . (1) .
_________
(1) أبو داود 3 / 314 بسند صحيح وأحمد بلفظ بسم الله وعلى ملة رسول الله وسنده صحيح .

59 - الدعاء بعد دفن الميت
164 - « اللهم اغفر له اللهم ثبته » . (1) .
_________
(1) كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه وقال : « استغفروا لأخيكم وسلوا له التثبيت , فإنه الآن يسأل» . أبو داود 3 / 315 والحاكم وصححه ووافقه الذهبي 1 / 370 .

60 - دعاء زيارة القبور
165 - « السلام عليكم أهل الديار , من المؤمنين والمسلمين , وإنا إن شاء الله بكم لاحقون [ ويرحم الله المستقدمين منا والمستأخرين ] أسأل الله لنا ولكم العافية » . (1)
_________
(1) مسلم 2 / 671 , وابن ماجه واللفظ له 1 / 494 عن بريدة رضي الله عنه , وما بين المعكوفين من حديث عائشة رضي الله عنها عند مسلم 2 / 671 .

61 - دعاء الريح
166 - « اللهم إني أسألك خيرها , وأعوذ بك من شرها » . (1) .
167 - « اللهم إني أسألك خيرها ، وخير ما فيها , وخير ما أرسلت به ، وأعوذ بك من شرها , وشر ما فيها , وشر ما أرسلت به » . (2)
_________
(1) أخرجه أبو داود 4 / 326 وابن ماجه 2 / 1228 وانظر صحيح ابن ماجه 2 / 305 .
(2) مسلم 2 / 616 والبخاري 4 / 76 .

62 - دعاء الرعد
168 - « سبحان الذي يسبح الرعد بحمده والملائكة من خيفته » . (1) .
_________
(1) كان عبد الله بن الزبير رضي الله عنهما إذا سمع الرعد ترك الحديث وقال : . . . « الحديث , الموطأ 2 / 992 وقال الألباني صحيح الإسناد موقوفا .

63 - من أدعية الاستسقاء
169 - « اللهم اسقنا غيثا مغيثا مريئا مريعا , نافعا غير ضار , عاجلا غير آجل » . (1) .
170 - « اللهم أغثنا , اللهم أغثنا اللهم أغثنا » . (2) .
171 - « اللهم اسق عبادك , وبهائمك , وانشر رحمتك , وأحيِ بلدك الميت » . (3) .
_________
(1) أبو داود 1 / 303 وصححه الألباني في صحيح أبي داود 1 / 216 .
(2) البخاري 1 / 224 ومسلم 2 / 613 .
(3) أبو داود 1 / 305 وحسنه الألباني في صحيح أبي داود 1 / 218 .

64 - الدعاء إذا نزل المطر
172 - « اللهم صيِّبا نافعا » . (1) .
_________
(1) البخاري مع الفتح 2 / 518 .

65 - الذكر بعد نزول المطر
173 - « مطرنا بفضل الله ورحمته » . (1) .
_________
(1) البخاري 1 / 205 ومسلم 1 / 83 .

66 - من أدعية الاستصحاء
174 - « اللهم حوالينا ولا علينا . اللهم على الآكام والظراب , وبطون الأودية , ومنابت الشجر » . (1) .
_________
(1) البخاري 1 / 224 ومسلم 2 / 614 .

67 - دعاء رؤية الهلال
175 - « الله أكبر , اللهم أهله علينا بالأمن والإيمان , والسلامة والإسلام , والتوفيق لما تحب ربنا وترضى , ربنا وربك الله » . (1) .
_________
(1) الترمذي 5 / 504 والدارمي بلفظه 1 / 336 وانظر صحيح الترمذي 3 / 157 .

68 - الدعاء عند إفطار الصائم
176 - « ذهب الظمأ وابتلت العروق , وثبت الأجر إن شاء الله » . (1) .
177 - « اللهم إني أسألك برحمتك التي وسعت كل شيء أن تغفر لي » . (2) .
_________
(1) أخرجه أبو داود 2 / 306 وغيره وانظر صحيح الجامع 4 / 209 .
(2) أخرجه ابن ماجه 1 / 557 من دعاء عبد الله بن عمرو رضي الله عنهما , وحسنه الحافظ في تخريج الأذكار انظر شرح الأذكار 4 / 342 .

69 - الدعاء قبل الطعام
178 - « إذا أكل أحدكم طعاما فليقل بسم الله , فإن نسي في أوله فليقل بسم الله في أوله وآخره » . (1) .
179 - « من أطعمه الله الطعام فليقل : اللهم بارك لنا فيه وأطعمنا خيرا منه , ومن سقاه الله لبنا فليقل اللهم بارك لنا فيه وزدنا منه » . (2) .
_________
(1) أخرجه أبو داود 3 / 347 والترمذي 4 / 288 وانظر صحيح الترمذي 2 / 167 .
(2) الترمذي 5 / 506 وانظر صحيح الترمذي 3 / 158 .

70 - الدعاء عند الفراغ من الطعام
180 - « الحمد لله الذي أطعمني هذا , ورزقنيه , من غير حول مني ولا قوة » . (1) .
181 - « الحمد لله حمدا كثيرا طيبا مباركا فيه , غير [ مكفي ولا ] مودع , ولا مستغنى عنه ربنا » . (2) .
_________
(1) أخرجه أصحاب السنن إلا النسائي وانظر صحيح الترمذي 3 / 159 .
(2) البخاري 6 / 214 والترمذي بلفظه 5 / 507 .

71 - دعاء الضيف لصاحب الطعام
182 - « اللهم بارك لهم فيما رزقتهم , واغفر لهم وارحمهم » . (1) .
_________
(1) مسلم 3 / 1615 .

72 - الدعاء لمن سقاه أو إذا أراد ذلك
183 - « اللهم أطعم من أطعمني واسق من سقاني » . (1) .
_________
(1) مسلم 3 / 126 .

73 - الدعاء إذا أفطر عند أهل بيت
184 - « أفطر عندكم الصائمون , وأكل طعامكم الأبرار, وصلت عليكم الملائكة » . (1) .
_________
(1) سنن أبي داود 3 / 367 , وابن ماجه 1 / 556 , والنسائي في عمل اليوم والليلة برقم 296 -298, ونص على أنه صلى الله عليه وسلم يقوله إذا أفطر عند أهل بيت , وصححه الألباني في صحيح أبي داود 2 / 730 .

74 - دعاء الصائم إذا حضر الطعام ولم يفطر
185 - « إذا دعي أحدكم فليجب , فإن كان صائما فليصل وإن كان مفطرا فليطعم » . (1) ومعنى فليصل أي : فليدع .
_________
(1) مسلم 2 / 1054 .

75 - ما يقول الصائم إذا سابه أحد
186 - « إني صائم , إني صائم » . (1) .
_________
(1) البخاري مع الفتح 4 / 103 , ومسلم 2 / 806 .

76 - الدعاء عند رؤية باكورة الثمر
187 - « اللهم بارك لنا في ثمرنا , وبارك لنا في مدينتنا وبارك لنا في صاعنا , وبارك لنا في مدنا » . (1) .
_________
(1) مسلم 2 / 1000 .

77 - دعاء العطاس
188 - « إذا عطس أحدكم فليقل الحمد لله , وليقل له أخوه أو صاحبه : يرحمك الله , فإذا قال له : يرحمك الله , فليقل : يهديكم الله ويصلح بالكم » . (1) .
_________
(1) البخاري 7 / 125 .

78 - ما يقال للكافر إذا عطس فحمد الله
189 - « يهديكم الله ويصلح بالكم » . (1) .
_________
(1) الترمذي 5 / 82 وأحمد 4 / 400 وأبو داود 4 / 308 , وانظر : صحيح الترمذي 2 / 354 .

79 - الدعاء للمتزوج
190 - « بارك الله لك , وبارك عليك , وجمع بينكم في خير » . (1) .
_________
(1) أخرجه أصحاب السنن إلا النسائي وانظر صحيح الترمذي 1 / 316 .

80 - دعاء المتزوج وشراء الدابة
191 - « إذا تزوج أحدكم امرأة , أو إذا اشترى خادما فليقل : " اللهم أسألك خيرها وخير ما جبلتها عليه وأعوذ بك من شرها وشر ما جبلتها عليه , وإذا اشترى بعيرا فليأخذ بذروة سنامه وليقل مثل ذلك » . (1) .
_________
(1) أبو داود 2 / 248 وابن ماجه 1 / 617 وانظر صحيح ابن ماجه 1 / 324 .

81 - الدعاء قبل إتيان الزوجة
192 - « بسم الله . اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا » . (1) .
_________
(1) البخاري 6 / 141 ومسلم 2 / 1028 .

82 - دعاء الغضب
193 - « أعوذ بالله من الشيطان الرجيم » . (1) .
_________
(1) البخاري 7 / 99 ومسلم 4 / 2015 .

83 - دعاء من رأى مبتلى
194 - « الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا » . (1) .
_________
(1) الترمذي 5 / 493 و 5 / 494 وانظر صحيح الترمذي 3 / 153 .

84 - ما يقال في المجلس
195 - عن ابن عمر قال : « كان يعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة من قبل أن يقوم " رب اغفر لي وتب علي إنك أنت التواب الغفور » . (1) .
_________
(1) الترمذي وغيره وانظر صحيح الترمذي 3 / 153 وصحيح ابن ماجه 2 / 321 ولفظه للترمذي .

85 - كفارة المجلس
196 - « سبحانك اللهم وبحمدك , أشهد أن لا إله إلا أنت , أستغفر وأتوب إليك » . (1) .
_________
(1) أخرجه أصحاب السنن وانظر صحيح الترمذي 3 / 153 , وقد ثبت أن عائشة رضي الله عنها قالت : ما جلس رسول الله صلى الله عليه وسلم مجلسا , ولا تلى قرآنا , ولا صلى صلاة إلا ختم ذلك بكلمات .. . « الحديث , أخرجه النسائي في عمل اليوم والليلة برقم 308, وأحمد 6 / 77 وصححه الدكتور فاروق حمادة في تحقيقه لعمل اليوم والليلة للنسائي ص 273 .

86 - الدعاء لمن قال غفر الله لك
197 - « ولك » . (1) .
_________
(1) أحمد 5 / 82 والنسائي في عمل اليوم والليلة ص 218 برقم 421 تحقيق الدكتور فاروق حمادة .

87 - الدعاء لمن صنع إليك معروفا
198 - « جزاك الله خيرا » . (1) .
_________
(1) أخرجه الترمذي رقم 2035 وانظر صحيح الجامع 6244 وصحيح الترمذي 2 / 200 .

88 - ما يعصم الله به من الدجال
199 - « من حفظ عشر آيات من أول سورة الكهف عصم من الدجال » . (1) .
والاستعاذة بالله من فتنته عقب التشهد الأخير من كل صلاة . (2) .
_________
(1) مسلم 1 / 555 , وفي رواية من آخر الكهف 1 / 556 .
(2) انظر حديث رقم 55 وحديث 56 ص 41 من هذا الكتاب .

89 - الدعاء لمن قال إني أحبك في الله
200 - « أحبك الذي أحببتني له » . (1) .
_________
(1) أخرجه أبو داود 4 / 333 , وحسنه الألباني في صحيح سنن أبي داود 3 / 965 .

90 - الدعاء لمن عرض عليك ماله
201 - « بارك الله لك في أهلك ومالك » . (1) .
_________
(1) البخاري مع الفتح 4 / 88 .

91 - الدعاء لمن أقرض عند القضاء
202 - « بارك الله لك في أهلك ومالك , إنما جزاء السلف الحمد والأداء » . (1) .
_________
(1) أخرجه النسائي في عمل اليوم والليلة ص 300 وابن ماجه 2 / 809 وانظر صحيح ابن ماجه 2 / 55 .

92 - دعاء الخوف من الشرك
203 - « اللهم إني أعوذ بك أن أشرك بك وأنا أعلم , وأستغفرك لما لا أعلم » . (1) .
_________
(1) أحمد 4 / 403 وغيره وانظر صحيح الجامع 3 / 233 وصحيح الترغيب والترهيب للألباني 1 / 19 .

93 - الدعاء لمن قال بارك الله فيك
204 - « وفيك بارك الله » . (1) .
_________
(1) أخرجه ابن السني ص 138 برقم 278 وانظر الوابل الصيب لابن القيم ص 304 تحقيق بشير محمد عيون .

94 - دعاء كراهية الطيرة
205 - « اللهم لا طير إلا طيرك , ولا خير إلا خيرك , ولا إله غيرك » . (1) .
_________
(1) أحمد 2 / 220 وابن السني برقم 292 وصححه الألباني في الأحاديث الصحيحة 3 / 54 , رقم 1065, أما الفأل فكان يعجب النبي صلى الله عليه وسلم ولهذا سمع من رجل كلمة طيبة فأعجبته فقال : « أخذنا فألك من فيك » أبو داود وأحمد, وصححه الألباني في الصحيحة 2 / 363 عند أبي الشيخ في أخلاق النبي صلى الله عليه وسلم ص 270 .

95 - دعاء الركوب
206 - « بسم الله , الحمد لله { سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ }{ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } الحمد لله , الحمد لله , الحمد لله , الله أكبر, الله أكبر, الله أكبر, سبحانك اللهم إني ظلمت نفسي فاغفر لي, فإنه لا يغفر الذنوب إلا أنت » . (1)
_________
(1) أبو داود 3 / 34 والترمذي 5 / 501 وانظر صحيح الترمذي 3 / 156 .

96 - دعاء السفر
207 - « الله أكبر , الله أكبر, الله أكبر, { سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ }{ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } . " اللهم إنا نسألك في سفرنا هذا البر والتقوى , ومن العمل ما ترضى , اللهم هون علينا سفرنا هذا واطو عنا بعده , اللهم أنت الصاحب في السفر, والخلفية في الأهل , اللهم إني أعوذ بك من وعثاء السفر, وكآبة المنظر, وسوء المنقلب في المال والأهل » , وإذا رجع قالهن وزاد فيهن : « آيبون, تائبون , عابدون , لربنا حامدون » . " (1)
_________
(1) مسلم 2 / 998 .

97 - دعاء دخول القرية أو البلدة
208 - « اللهم رب السماوات السبع وما أظللن , ورب الأرضين السبع وما أقللن , ورب الشياطين وما أضللن , ورب الرياح وما ذرين , أسألك خير هذه القرية وخير أهلها , وخير ما فيها , وأعوذ بك من شرها , وشر أهلها , وشر ما فيها » . (1) .
_________
(1) الحاكم وصححه ووافقه الذهبي 2 / 100 وابن السني برقم 524 وحسنه الحافظ في تخريج الأذكار 5 / 154 قال ابن باز : ورواه النسائي بإسناد حسن . انظر تحفة الأخيار ص 37 .

98 - دعاء دخول السوق
209 - « لا إله إلا الله وحده لا شريك له , له الملك وله الحمد , يحيي ويميت وهو حي لا يموت , بيده الخير, وهو على كل شيء قدير » . (1) .
_________
(1) الترمذي 5 / 291 والحاكم 1 / 538 وحسنه الألباني في صحيح ابن ماجه 2 وفي صحيح الترمذي 3 / 152 .

99 - الدعاء إذا تعس المركوب
210 - " بسم الله" . (1) .
_________
(1) أبو داود 4 / 296 وصححه الألباني أبي داود 3 / 941 .

100 - دعاء المسافر للمقيم
211 - « أستودعكم الله الذي لا تضيع عنده ودائعه » . (1)
_________
(1) أحمد 2 / 403 وابن ماجه 2 / 943 وانظر صحيح ابن ماجه 2 / 133 .

101 - دعاء المقيم للمسافر
212 - « أستودع الله دينك , وأمانتك , وخواتيم عملك » . (1) .
213 - « زودك الله التقوى , وغفر ذنبك , ويسر لك الخير حيث ما كنت » . (2) .
_________
(1) أحمد 2 / 7 والترمذي 5 / 499 وانظر صحيح الترمذي 2 / 155 .
(2) الترمذي وانظر صحيح الترمذي 3 / 155 .

102 - التكبير والتسبيح في سير السفر
214 - قال جابر رضي الله عنه : « كنا إذا صعدنا كبرنا , وإذا نزلنا سبحنا » . (1) .
_________
(1) البخاري مع الفتح 6 / 135 .

103 - دعاء المسافر إذا أسحر
215 - « سمع سامع بحمد الله , وحسن بلائه علينا . ربنا صاحبنا , وأفضل علينا عائذا بالله من النار » . (1) .
_________
(1) مسلم 4 / 2086 ومعنى سمع سامع : أي شهد شاهد على حمدنا لله تعالى على نعمة وحسن بلائه . ومعنى سمع سامع : بلغ سامع قولي هذا لغيره وقال مثله تنبيها على الذكر في السحر والدعاء . شرح النووي 17 / 39 .

104 - الدعاء إذا نزل منزلا في سفر أو غيره
216 - « أعوذ بكلمات الله التامات من شر ما خلق » . (1) .
_________
(1) مسلم 4 / 2080 .

105 - ذكر الرجوع من السفر
217 - « يكبر على كل شرف ثلاث تكبيرات ثم يقول : لا إله إلا الله وحده لا شريك له , له الملك , وله الحمد , وهو على كل شيء قدير , آيبون, تائبون , عابدون , لربنا حامدون , صدق الله وعده , ونصره عبده , وهزم الأحزاب وحده » . (1) .
_________
(1) كان النبي صلى الله عليه وسلم يقوله إذا قفل من غزو أو حج , البخاري 7 / 163 ومسلم 2 / 980 .

106 - ما يقول من أتاه أمر يسره أو يكرهه
218 - « كان صلى الله عليه وسلم إذا أتاه الأمر يسره قال : " الحمد لله الذي بنعمته تتم الصالحات " وإذا أتاه الأمر يكرهه قال : " الحمد لله على كل حال » . (1) .
_________
(1) أخرجه ابن السني في عمل اليوم والليلة والحاكم وصححه 1 / 499 وصححه الألباني في صحيح الجامع 4 / 201 .

107 - فضل الصلاة على النبي صلى الله عليه وسلم
219 - قال صلى الله عليه وسلم « من صلى علي صلاة صلى الله عليه بها عشرا » . (1) .
220 - وقال صلى الله عليه وسلم : « لا تجعلوا قبري عيدا وصلوا علي , فإن صلاتكم تبلغني حيث كنتم » . (2) .
221 - وقال صلى الله عليه وسلم : « البخيل من ذكرت عنده فلم يصل علي » . (3) .
222 - وقال صلى الله عليه وسلم : « إن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام » . (4) .
223 - وقال صلى الله عليه وسلم : « ما من أحد يسلم على إلا رد الله على روحي حتى أرد عليه السلام » . (5) .
_________
(1) أخرجه مسلم 1 / 288 .
(2) أبو داود 2 / 218 وأحمد 2 / 367 وصححه الألباني في صحيح أبي داود 2 / 383 .
(3) الترمذي 5 / 551 وغيره وانظر صحيح الجامع 3 / 25 وصحيح الترمذي 3 / 177 .
(4) النسائي , والحاكم 2 / 421 , وصححه الألباني في صحيح النسائي 1 / 274 .
(5) أبو داود برقم 2041 وحسنه الألباني في صحيح أبي داود 1 / 383 .

108 - إفشاء السلام
224 - قال رسول الله صلى الله عليه وسلم : « لا تدخلوا الجنة حتى تؤمنوا , ولا تؤمنوا حتى تحابوا , أو لا أدلوكم على شيء إذا فعلتموه تحاببتم , أفشوا السلام بينكم » . (1) .
225 - « ثلاث من جمعهن فقد جمع الإيمان : الإنصاف من نفسك , وبذل السلام للعالم , والإنفاق من الإقتار » . (2) .
226 - وعن عبد الله بن عمر رضي الله عنهما : « أن رجلا سأل النبي صلى الله عليه وسلام أي الإسلام خير قال : " نطعم الطعام , وتقرأ السلام على من عرفت ومن لم تعرف » . (3) .
109 - كيف يرد السلام على الكافر إذا سلم
227 - « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » . (4)
_________
(1) مسلم 1 / 74 وغيره .
(2) البخاري مع الفتح 1 / 82 عن عمار رضي الله عنه موقوفا معلقا .
(3) البخاري مع الفتح 1 / 55 ومسلم 1 / 65 .
(4) البخاري مع الفتح 11 / 42 , ومسلم 4 / 1705 .

110 - دعاء صياح الديك ونهيق الحمار
228 - « إذا سمعتم صياح الديكة فاسألوا الله من فضله , فإنها رأت مالكا وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان ؛ فإنه رأى شيطانا » . (1) .
_________
(1) البخاري مع الفتح 6 / 350 ومسلم 4 / 2092 .

111 - دعاء نباح الكلاب بالليل
229 - « إذا سمعتم نباح الكلاب ونهيق الحمير بالليل فتعوذوا بالله منهم فإنهن يرين ما لا ترون » . (1) .
_________
(1) أبو داود 4 / 327 وأحمد 3 / 306 وصححه الألباني في صحيح أبي داود 3 / 961 .

112 - الدعاء لمن سببته
230 - قال - صلى الله عليه وسلم : « اللهم فأيما مؤمن سببته فاجعل ذلك له قربة إليك يوم القيامة » . (1) .
_________
(1) البخاري مع الفتح 11 / 171 ومسلم 4 / 2007 ولفظه فاجعلها له زكاة ورحمة .

113 - ما يقول المسلم إذا مدح المسلم
231 - قال صلى الله عليه وسلم : « إذا كان أحدكم مادحا صاحبه لا محالة فليقل : أحسب فلانا والله حسيبه ولا أزكي على الله أحدا أحسبه - إن كان يعلم ذاك - كذا وكذا » . (1) .
_________
(1) رواه مسلم 4 / 2296 .

114 - ما يقول المسلم إذا زكي
232 - « اللهم لا تؤاخذني بما يقولون , واغفر لي ما لا يعلمون [ واجعلني خيرا مما يظنون » ] " . (1)
_________
(1) البخاري في الأدب المفرد برقم 761 , وصحح إسناده الألباني في صحيح الأدب المفرد برقم 585 , وما بين المعكوفين زيادة للبيهقي في شعب الإيمان 4 / 228 من طريق آخر .

115 - كيف يلبي المحرم في الحج أو العمرة
233 - « لبيك اللهم لبيك , لبيك لا شريك لك لبيك , إن الحمد , والنعمة, لك والملك , لا شريك لك » . (1) .
_________
(1) البخاري مع الفتح 3 / 408 , ومسلم 2 / 841 .

116 - التكبير إذا أتى الركن الأسود
234 - « طاف النبي صلى الله عليه وسلم بالبيت على بعير كلما أتى الركن أشار إليه بشيء عنده وكبر » . (1) .
_________
(1) البخاري مع الفتح 3 / 476 والمراد بالشيء المحجن . انظر : البخاري مع الفتح 3 / 472 .

117 - الدعاء بين الركن اليماني والحجر الأسود
235 - { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (1) .
_________
(1) أبو داود 2 / 179 , وأحمد 3 / 411 والبغوي في شرح السنة 7 / 128 , وحسنه الألباني في صحيح أبي داود 1 / 354 , والآية من سورة البقرة , 201 .

118 - دعاء الوقوف على الصفا والمروة
236 - « لما دنا صلى الله عليه وسلم من الصفا قرأ { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } . أبدأ بما بدأ الله به " فبدأ بالصفا فرقي عليه حتى رأى البيت فاستقبل القبلة فوحد الله وكبره وقال : " لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير , لا إله إلا الله وحده , أنجز وعده , ونصر عبده , وهزم الأحزاب وحده , ثم دعا بين ذلك قال مثل هذا ثلاث مرات » الحديث وفيه « ففعل على المروة كما فعل على الصفا » (1) .
_________
(1) مسلم 2 / 888 .

119 - الدعاء يوم عرفة
237 - « خير الدعاء دعاء يوم عرفة , وخير ما قلت أنا والنبيون من قبلي : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير » (1) .
_________
(1) الترمذي وحسنه الألباني في صحيح الترمذي 3 / 184, وفي الأحاديث الصحية 4 / 6 .

120 - الذكر عند المشعر الحرام
238 - « ركب صلى الله عليه وسلم القصواء حتى أتى المشعر الحرام فاستقبل القبلة ( فدعاه , وكبره , وهلله , ووحده ) فلم يزل واقفا حتى أسفر جدا فدفع قبل أن تطلع الشمس » . (1) .
_________
(1) مسلم 2 / 891 .

121 - التكبير عند رمي الجمار مع كل حصاة
239 - « يكبر كلما رمى بحصاة عند الجمار الثلاث ثم يتقدم , ويقف يدعو مستقبل القبلة , رافعا يديه بعد الجمرة الأولى والثانية . أما جمرة العقبة فيرميها ويكبر عند كل حصاة وينصرف ولا يقف عندها » (1) .
_________
(1) البخاري مع فتح 3 / 583 و 3 / 584 , وانظر لفظه هناك . والبخاري مع الفتح 3 / 581 ورواه مسلم أيضا .

122 - دعاء التعجب والأمر السار
240 - سبحان الله (1) .
241 - الله أكبر (2) .
_________
(1) البخاري مع الفتح 1 / 210 و 390 و 414 ومسلم 4 / 1857 .
(2) البخاري مع الفتح 8 / 441 وانظر صحيح الترمذي 2 / 103 و 2 / 235 ومسند أحمد 5 / 218 .

123 - ما يفعل من أتاه أمر يسره
242 - « كان النبي صلى الله عليه وسلم إذا أتاه أمر يسره أو يسر به خر ساجدا شكرا لله تبارك وتعالى » (1) .
_________
(1) رواه أهل السنن إلا النسائي . انظر صحيح ابن ماجه 1 / 233 وإرواء الغليل 2 / 226 .

124 - ما يقول من أحس وجعا في جسده
243 - « ضع يدك على الذي تألم من جسدك وقل : " بسم الله , ثلاثا , وقل سبع مرات : أعوذ بالله وقدرته من شر ما أجد وأحاذر » (1) .
_________
(1) مسلم 4 / 1728 .

125 - دعاء من خشي أن يصيب شيئا بعينه
244 - « إذا رأى أحدكم من أخيه , أو من نفسه , أو من ماله ما يعجبه [ فليدع له بالبركة ] فإن العين حق » (1) .
_________
(1) مسند أحمد 4 / 447 وابن ماجه , ومالك , وصححه الألباني في صحيح الجامع 1 / 212 وانظر تحقيق زاد المعاد للأرناؤوط 4 / 170 .

126 - ما يقال عند الفزع
245 - لا إله إلا الله ! (1) .
_________
(1) البخاري مع الفتح 6 / 181 , ومسلم 4 / 2208 .

127 - ما يقول عند الذبح أو النحر
246 - « بسم الله والله أكبر [ اللهم منك ولك ] اللهم تقبل مني » (1) .
_________
(1) مسلم 3 / 1557, والبيهقي 9 / 287 وما بين المعكوفين للبيهقي 9 / 287 وغيره والجملة الأخيرة سقتها بالمعنى من رواية مسلم .

128 - ما يقول لرد كيد مردة الشياطين
247 - « أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما خلق , وبرأ وذرأ , ومن شر ما ينزل من السماء ، ومن شر ما يعرج فيها , ومن شر ما ذرأ في الأرض , ومن شر ما يخرج منها , ومن شر فتن الليل والنهار, ومن شر كل طارق إلا طارقا يطرق بخير يا رحمن » (1) .
_________
(1) أحمد 3 / 419 بإسناد صحيح وابن السني برقم 637 وصحح إسناده الأرناؤوط في تخريجه للطحاوية ص 133 وانظر مجمع الزوائد 10 / 127 .

129 - الاستغفار والتوبة
248 - قال رسول الله صلى الله عليه وسلم : « والله إني لأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة » (1) .
249 - وقال صلى الله عليه وسلم : « يا أيها الناس توبوا إلى الله فإني أتوب في اليوم إليه مائة مرة » (2) .
250 - وقال صلى الله عليه وسلم : « من قال أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه , غفر الله له وإن كان فر من الزحف » (3) .
251 - وقال صلى الله عليه وسلم : « أقرب ما يكون الرب من العبد في جوف الليل الآخر فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن » (4) .
252 - وقال صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (5) .
253 - وقال صلى الله عليه وسلم : « إنه ليغان على قلبي وإني لأستغفر الله في اليوم مائة مرة » (6) .
_________
(1) البخاري مع الفتح 11 / 101 .
(2) مسلم 4 / 2076 .
(3) أخرجه أبو داود 2 / 85 والترمذي 5 / 569 والحاكم وصححه ووافقه الذهبي 1 / 511 وصححه الألباني . انظر صحيح الترمذي 3 / 182 وجامع الأصول لأحاديث الرسول صلى الله عليه وسلم 4 / 389 ـ 390 بتحقيق الأرناؤوط .
(4) أخرجه الترمذي والنسائي 1 / 279 والحاكم وانظر صحيح الترمذي 3 / 183 وجامع الأصول بتحقيق الأرناؤوط 4 / 144 .
(5) مسلم 1 / 350 .
(6) أخرجه مسلم 4 / 2075 قال ابن الأثير : ( ليغان على قلبي ) أي ليغطى ويغشى والمراد به : السهو ؛ لأنه كان صلى الله عليه وسلم لا يزال في مزيد من الذكر والقربة ودوام المراقبة فإذا سها عن شيء منها في بعض الأوقات , أو نسي , عده ذنبا على نفسه ففزع إلى الاستغفار . انظر جامع الأصول 4 / 386 .

130 - فضل التسبيح والتحميد , والتهليل , والتكبير
245 - قال صلى الله عليه وسلم : « من قال : سبحان الله وبحمده في يوم مائة مرة حطت خطاياه ولو كانت مثل زبد البحر » (1) .
255 - وقال صلى الله عليه وسلم : « من قال لا إله إلا الله وحده لا شريك له , له الملك ، وله الحمد , وهو على كل شيء قدير عشر مرار . كان كمن أعتق أربعة أنفس من ولد إسماعيل » (2) .
256 - وقال صلى الله عليه وسلم : « كلمتان خفيفتان على اللسان , ثقيلتان في الميزان , حبيبتان إلى الرحمن : سبحان الله وبحمده سبحان الله العظيم » (3) .
257 - وقال صلى الله عليه وسلم : « لأن أقول سبحان الله , والحمد لله , ولا إله إلا الله , والله أكبر , أحب إلي مما طلعت عليه الشمس » (4) .
258 - وقال صلى الله عليه وسلم : « أيعجز أحدكم أن يكسب كل يوم ألف حسنة ؟ " فسأله سائل من جلسائه كيف يكسب أحدنا ألف حسنة ؟ قال : " يسبح مائة تسبيحة , فيكتب له ألف حسنة أو يحط عنه ألف خطيئة » (5) .
259 - « من قال : سبحان الله العظيم وبحمده غرست له نخلة في الجنة » (6) .
_________
(1) البخاري 7 / 168 ومسلم 4 / 2071 ، وانظر : فضل من قالها مائة مرة إذا أصبح وإذا أمسى ص 65 من هذا الكتاب .
(2) البخاري 7 / 67 ومسلم بلفظه 4 / 2071 وانظر فضل من قالها في اليوم مائة مرة ص 66 من هذا الكتاب .
(3) البخاري 7 / 168 ومسلم 4 / 2072 .
(4) مسلم 4 / 2072 .
(5) مسلم 4 / 2073 .
(6) أخرجه الترمذي 5 / 511 والحاكم 1 / 501 وصححه ووافقه الذهبي , وانظر صحيح الجامع 5 / 531 وصحيح الترمذي 3 / 160 .

260 - وقال صلى الله عليه وسلم : « يا عبد الله بن قيس ألا أدلك على كنز من كنوز الجنة ؟ " فقلت : بلى يا رسول الله ، قال : " قل لا حول ولا قوة إلا بالله » . (1) .
261 - وقال صلى الله عليه وسلم : « أحب الكلام إلى الله أربع : سبحان الله , الحمد لله , ولا إله إلا الله , والله أكبر , لا يضرك بأيهن بدأت » (2) .
262 - « جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال : علمني كلاما أقوله ، قال : " قل : لا إله الله وحده لا شريك له , الله أكبر كبيرا , والحمد لله كثيرا , سبحان الله رب العالمين , لا حول ولا قوة إلا بالله العزيز الحكيم " قال فهؤلاء لربي فما لي ؟ قال : " قل : اللهم اغفر لي , وارحمني , واهدني وارزقني » (3) .
263 - « كان الرجل إذا أسلم علمه النبي صلى الله عليه وسلم الصلاة ثم أمره أن يدعو بهؤلاء الكلمات : اللهم اغفر لي , وارحمني , واهدني , وعافني وارزقني » (4) .
264 - « إن أفضل الدعاء الحمد لله , وأفضل الذكر لا إله إلا الله » (5) .
265 - « الباقيات الصالحات : سبحان الله , والحمد لله , ولا إله إلا الله , والله أكبر , ولا حول ولا قوة إلا بالله » (6) .
_________
(1) البخاري مع الفتح 11 / 213 ومسلم 4 / 2076 .
(2) مسلم 3 / 1685 .
(3) مسلم 4 / 2072 وزاد أبو داود : فلما ولَّى الأعرابي قال النبي صلى الله عليه وسلم : « لقد ملأ يديه من الخير » 1 / 220 .
(4) مسلم 4 / 2073 في وراية مسلم « فإن هؤلاء تجمع لك دنياك وآخرتك » .
(5) الترمذي 5 / 462 وابن ماجه 2 / 1249 والحاكم 1 / 503 وصححه ووافقه الذهبي وانظر صحيح الجامع 1 / 362 .
(6) أحمد برقم 513 بترتيب أحمد شاكر وإسناده صحيح وانظر مجمع الزوائد 1 / 297 , وعزاه ابن حجر في بلوغ المرام من رواية أبي سعيد إلى النسائي وقال : صححه ابن حبان والحاكم .

131 - كيف كان النبي صلى الله عليه وسلم يسبح ؟
266 - عن عبد الله بن عمرو رضي الله عنهما قال : « رأيت النبي صلى الله عليه وسلم يعقد التسبيح بيمينه » (1) .
_________
(1) أخرجه أبو داود بلفظه 2 / 81 والترمذي 5 / 521 وانظر صحيح الجامع 4 / 271 برقم 4865 .

132 - من أنواع الخير والآداب الجامعة
267 - « إذا كان جنح الليل ـ أو أمسيتم ـ فكفوا صبيانكم ؛ فإن الشياطين تنتشر حينئذ , فإذا ذهب ساعة من الليل فخلوهم , وأغلقوا الأبواب واذكروا اسم الله , فإن الشيطان لا يفتح بابا مغلقا , وأوكوا قربكم واذكروا اسم الله , وخمروا آنيتكم واذكروا اسم الله ، ولو أن تَعْرضُوا عليها شيئا ، وأطفئوا مصابيحكم » (1) .
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه أجمعين .
_________
(1) البخاري مع الفتح 10 / 88 ومسلم 3 / 1595 .


بسم الله الرحمن الرحيم

خطر التكفير والإفساد والتفجير

الخطبـة الأولـى

إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلَّى الله عليه وعلى آله وأصحابه وسلم تسليماً كثيراً، أما بعد:
فاتقوا الله عباد الله، واعلموا أن ما يحصل من التفجير في هذه البلاد المباركة التي عظمها الله تعالى ببعثة النبي محمد - صلى الله عليه وسلم - من قلبها، وجعل فيها بيته البيت الحرام وحرم رسوله - صلى الله عليه وسلم - المدينة النبوية، ولا شك أن سبب هذه التفجيرات التكفير من فئة ضالة تكفر المسلمين بالمعاصي، وقد قال النبي - صلى الله عليه وسلم - : ”أيما امرئ قال لأخيه يا كافر فقد باء بها أحدهما إن كان كما قال وإلا رجعت عليه“ [رواه مسلم](1) وقال - صلى الله عليه وسلم - : ”من حلف على ملة غير الإسلام كاذباً فهو كما قال،... ومن قتل نفسه بشيء في الدنيا عُذّب به يوم القيامة، ومن لعن مؤمناً فهو كقتله، ومن قذف مؤمناً بكفر فهو كقتله“ [رواه البخاري](2) وقال - صلى الله عليه وسلم - : ”ومن دعا رجلاً بالكفر أو قال عدو الله وليس كذلك إلا حار عليه“ [رواه مسلم](3) والمعنى رجع عليه قوله، وقال - صلى الله عليه وسلم - : ”لا يرمي رجلٌ رجلاً بالفسوق ولا يرميه بالكفر إلا ارتدت عليه إن لم يكن صاحبه كذلك“ [رواه البخاري](4) وهذا كفر دون كفر ما لم يستحله.
__________
(1) مسلم برقم 60 . (2) البخاري برقم 6047 . (3) مسلم ، برقم 61 . (4) البخاري، برقم 6045 .

ولا يجوز تكفير المسلم إلا إذا تحققت الشروط في كفره وانتفت الموانع، ويكون ذلك من الراسخين في العلم، وقد بين النبي - صلى الله عليه وسلم - أنه يخرج قومٌ ”يقرؤون القرآن لا يجاوز حناجرهم، يقتلون أهل الإسلام ويدعون أهل الأوثان، يمرقون من الإسلام كما يمرق السهم من الرمية، لئن أدركتهم لأقتلنهم قتل عاد“ [متفق على صحته](1)5) وقال عليه الصلاة والسلام: ”يخرج فيكم قوم تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم وعملكم مع عملهم...“ [متفق عليه](6) وقال - صلى الله عليه وسلم - : ”سيخرج في آخر الزمان قوم أحداث الأسنان سفهاء الأحلام، يقولون من خير قول البرية، يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية، فإذا لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم عند الله يوم القيامة“ [متفق على صحته](7) ولا شك أن الذي يتولّ قتلهم إمام المسلمين. والتكفير يحصل بسببه آثار مدمرة وفتنٌ مهلكة منها:
__________
(1) البخاري برقم 3344، ومسلم برقم 1064 . (6) البخاري برقم 5058، ومسلم، برقم 1064 .
(7) البخاري، برقم 5057، ومسلم برقم 1066 .

* – الخروج على ولي أمر المسلمين، وفيه مخالفة ظاهرة لقول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ } وقول النبي - صلى الله عليه وسلم - : ”من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن أطاع أميري فقد أطاعني ومن عصى أمري فقد عصاني“ [متفق على صحته](1) وقال عليه الصلاة والسلام: ”تسمع وتطيع للأمير وإن ضرب ظهرك وأخذ مالك فاسمع وأطع“ [رواه مسلم](2) وقال عليه الصلاة والسلام: ”من خرج من الطاعة وفارق الجماعة فمات مات ميتة جاهلية“ [رواه مسلم](3) وقال - صلى الله عليه وسلم - : ”من خلع يداً من طاعة لقي الله يوم القيامة لا حجة له، ومن مات وليس في عنقه بيعة مات ميتة جاهلية“ [رواه مسلم](4) ولا شك أن طاعة ولاة الأمر واجبة وإن جاروا وإن ظلموا ما داموا لم يأتوا بكفر بواحٍ عندنا من الله فيه برهان، وطاعتهم بالمعروف ما لم يأمروا بمعصية، فإنه ”لا طاعة لمخلوق في معصية الخالق“(2).
__________
(1) البخاري برقم 7137، ومسلم برقم 1835 . (2) مسلم، برقم 1847 . (3) مسلم برقم 1848 . (4) مسلم، برقم 851 .
(2) لفظ الحديث عند البخاري برقم 7145، ومسلم 1840 ”لا طاعة في معصية إنما الطاعة في المعروف“.

* - ومن المفاسد العظيمة التي تحصل بسبب التكفير: احتقار العلماء وإهانتهم والوقوع في أعراضهم وهذا فيه خطر عظيم، وإفساد ذات البين، وتحريض الرعية على التمرد والعصيان، على ولاة الأمر: من العلماء والأمراء والحكام؛ ولهذا قال بعض الناس بحضرة أبي بكرة - رضي الله عنه - : انظروا إلى أميرنا يلبس ثياب الفساق فقال أبو بكرة - رضي الله عنه - : اسكت سمعت رسول الله - صلى الله عليه وسلم - يقول: ”من أهان سلطان الله في الأرض أهانه الله“ [رواه الترمذي، وحسنه الألباني](1) ولفظ الإمام أحمد رحمه الله بدون ذكر القصة ”من أكرم سلطان الله تبارك وتعالى في الدنيا أكرمه الله يوم القيامة، ومن أهان سلطان الله تبارك وتعالى في الدنيا أهانه الله يوم القيامة“ [رواه أحمد في المسند، وقال الهيثمي ورجال أحمد ثقات، وحسنه الألباني في صحيح الجامع](2)، ولهذا قال سهل بن عبد الله التستري رحمه الله: "لا يزال الناس بخير ما عظموا السلطان والعلماء، فإن عظموا هذين أصلح الله دنياهم وأخراهم، وإن استخفوا بهذين أفسد دنياهم وأخراهم"(3) ويذكر عن ابن عساكر رحمه الله أن لحوم العلماء مسمومة، وعادة الله في هتك أستار منتقصيهم معلومة، فمن أطلق لسانه في العلماء بالثلب ابتلاه الله قبل موته بموت القلب. نسأل الله العفو والعافية. وعن أبي موسى الأشعري - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : ”إن من إجلال الله إكرام ذي الشيبة المسلم، وحامل القرآن غير الغالي فيه والجافي عنه، وإكرام ذي السلطان المقسط“ [رواه أبو داود](4).
__________
(1) الترمذي برقم 2224 وحسنه الألباني في الصحيحة برقم 2297 وفي صحيح الترمذي 2/485 .
(2) أحمد في المسند، 5/42، وحسنه الألباني في صحيح الجامع برقم 5987 .
(3) تفسير القرطبي، 5/262، والحجة في بيان المحجة للأصبهاني، 2/409 .
(4) أبو داود، برقم 4843، وحسنه الألباني في صحيح أبي داود، 3/189 .

* - ومن الفساد والإفساد الذي يحصل بسبب التفكير: تَصدُّرِ أهل الجهل والضلال للإفتاء بغير علم، وقد قال الله تعالى: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} وقال تعالى موجباً سؤال أهل العلم عما أشكل { فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ }.
* – ومن الجرائم الخطيرة التي يسببها التكفير: قتل الأنفس المسلمة المعصومة، وقد حذر الله تعالى عن ذلك فقال: ”ومن يقتل مؤمناً متعمداً، فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه وأعد له عذاباً عظيماً“.
* – ومن أقبح الآثار المترتبة على التكفير: الإفساد في الأرض، قال الله تعالى: { وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا } وقال تعالى: {وَمِنَ النَّاسِ مَن يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ، وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيِهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لاَ يُحِبُّ الفَسَادَ}.
* – ومن هذه الآثار الشنيعة الخطيرة: ترويع المسلمين؛ لحديث أبي هريرة - رضي الله عنه - ، قال: قال أبو القاسم - صلى الله عليه وسلم - : ”من أشار إلى أخيه بحديدةٍ فإن الملائكة تلعنه حتى يدعه، وإن كان أخاه لأبيه وأمه“ [رواه مسلم](1) وعنه - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : ”لا يشير أحدكم إلى أخيه بالسلاح؛ فإنه لا يدري أحدكم لعل الشيطان ينزغ في يده فيقع في حفرة من النار“ [رواه مسلم](2).
وثبت عن النبي - صلى الله عليه وسلم - أنه قال: ”لا يحلُّ لمسلمٍ أن يروِّع مسلماً“ [رواه أبو داود](3).
__________
(1) مسلم برقم 2616 . (2) مسلم برقم 2617 . (3) أبو داود، برقم 5004 ، وصححه الألباني 3/428 .

* – ومن أقبح الآثار المترتبة على التكفير والتفجير: قتل الإنسان نفسه بالتفجير أو بغيره، لقول الله تعالى: {وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا}؛ ولقول النبي - صلى الله عليه وسلم - : ”ومن قتل نفسه في الدنيا بشيء عذب به يوم القيامة...“(1)4) وقال - صلى الله عليه وسلم - : ”من قتل نفسه بحديدة فحديدته في يده يتوجأُ بها في بطنه في نار جهنم خالداً مخلداً فيها أبداً، ومن شرب سُمّاً فقتل نفسه فهو يتحساه في نار جهنم خالداً مخلداً فيها أبداً، ومن تردَّى من جبلٍ وقتل نفسه فهو يتردّى في نار جهنم خالداً مخلداً فيها أبداً“ [رواه مسلم](5).
* - ومن أخطر الآثار: إتلاف الأموال والممتلكات العامة، وإهلاك الحرث والنسل، وهذا فيه فساد كبير، وذنب عظيم، لقول النبي - صلى الله عليه وسلم - : ”إن دماءكم، وأموالكم حرام عليكم، كحرمة يومكم هذا في شهركم هذا، في بلدكم هذا“ [رواه مسلم](6) وفي حديث صحيح آخر: ”كل المسلم على المسلم حرام: دمه، وماله، وعرضه“ [رواه مسلم](7).
* – ومن أبرز المفاسد والجرائم التي يسببها التكفير والتفجير: قتل المعاهدين، والمستأمنين؛ فإن الكفار أربعة أقسام:
القسم الأول: المعاهدون وهم الذين يسكنون في بلادهم، وبينهم وبين المسلمين عهد وصلح وهدنة إلى وقت معلوم، ككفار قريش وقت صلح الحديبية وككفار الدول الكافرة في عصرنا الذين بينهم وبين الحاكم المسلم عهد، وسفارات: {وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ}.
القسم الثاني: الذميون، وهم الكفار الذين يدفعون الجزية للمسلمين، لقوله تعالى: {حَتَّى يُعْطُواْ الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُونَ}.
__________
(1) البخاري، برقم 6047 . (5) مسلم، برقم 109 . (6) مسلم، برقم 1218 . (7) مسلم برقم 2564 .

القسم الثالث: المستأمنون: وهم الذين يدخلون في بلاد المسلمين بأمانٍ من ولي أمر المسلمين أو من أحدٍ من المسلمين { وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْلَمُونَ }.
القسم الرابع: الحربيون، وهم من عدا الأصناف الثلاثة السابقة من الكفار، فهؤلاء يشرع لإمام المسلمين أن يجاهدهم ويقاتلهم على حسب القدرة والطاقة، وقوة شعبه على ذلك. فالأقسام الثلاثة الأول يحرم غدرهم، وقتلهم ماداموا معاهدين أو مستأمنين، أو ذميين، ومن قتل أحداً منهم متعمداً فقد عصى الله ورسوله واستحق العقاب الأليم، واستحق لعنة الله وملائكته والناس أجمعين قال الله تعالى: {وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لاَ يُحِبُّ الخَائِنِينَ} والمعنى انبذ إليهم عهدهم على سواء: يكون علمك وعلمهم سواء في أنك حرب لهم وهم حرب لك، فعن سُليم بن عامر رحمه الله قال: كان بين معاوية - رضي الله عنه - وبين الروم عهدٌ، وكان يسيرُ نحو بلادهم، حتى إذا انقضى العهد غزاهم، فجاء رجل على فرسٍ – أو برذون – وهو يقول: الله أكبر، وفاءٌ لا غَدْرٌ، فنظروا فإذا عمرو بن عَبَسَةَ - رضي الله عنه - ، فأرسل إليه معاوية فسأله؟ فقال: سمعت رسول الله - صلى الله عليه وسلم - يقول: ”من كان بينه وبين قومٍ عهدٌ فلا يَشُدَّ عُقدةً ولا يحلُّها، حتى ينقضي أَمَدُهَا أو ينبذ إليهم على سواء“ فرجع معاوية - رضي الله عنه - [رواه أبو داود، والترمذي](1).
وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: ”لكل غادر لواءٌ عند استه يوم القيامة يعرف به“ [رواه مسلم](2).
__________
(1) أبو داود، برقم 2759 ، والترمذي، برقم1 580، وصححه الألباني في صحيح أبي داود، 2/173 .
(2) مسلم، برقم 1738 . (3) البخاري، برقم 3166، ورقم 6914 .

وهذا يدل على تحريم قتل المعاهدين، والمستأمنين، والذميين، وقال عليه الصلاة والسلام: ”من قتل معاهداً لم يرح رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عاماً“ [رواه البخاري](3).
وقال - صلى الله عليه وسلم - : ”ألا من ظلم معاهداً، أو انتقصه، أو كلفه فوق طاقته، أو أخذ منه شيئاً بغير طيب نفس فأنا حجيجه يوم القيامة“ [رواه أبو داود](1)4).
وقال النبي - صلى الله عليه وسلم - : ”... وذمة المسلمين واحدة، يسعى بها أدناهم، فمن أخفر مسلماً، فعليه لعنة الله وملائكته والناس أجمعين، لا يُقبل منه يوم القيامة صرفٌ ولا عدلٌ“ [رواه البخاري](5) ، ومعنى ذمة المسلمين: أي عهدهم وأمانهم، فإذا أمّن أحد من المسلمين كافراً وأعطاه ذمته لم يكن لأحد نقضه، ويستوي في ذلك عهد وأمان: الرجل، والمرأة، والحر، والعبد؛ لأن المسلمين كنفس واحدة، وسميت الذمة بالعهد، لأنه يُذَمُّ مُتعاطيها على إضاعتها، وذمة المسلمين واحدة فإذا أمّن الكافر واحد من المسلمين حَرُمَ على غيره التعرض له، فمن أخفر مسلماً: أي نقضه عهده، وأزال أمانه الذي أعطاه لمن دخل في عهده، استحق لعنة الله وملائكته والناس أجمعين.
أعوذ بالله من الشيطان الرجيم { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ، إِلاَّ الَّذِينَ تَابُواْ مِن قَبْلِ أَن تَقْدِرُواْ عَلَيْهِمْ فَاعْلَمُواْ أَنَّ اللَّهَ غَفُورٌ رَّحِيمٌ }.
__________
(1) أبو داود، برقم 3052 ، وصححه الألباني في صحيح أبي داود، 2/261 . (5) البخاي، برقم 6755 .

بارك الله لي ولكم في القرآن العظيم ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله لي ولكم ولسائر المسلم فاستغفروه إنه هو الغفور التواب الرحيم.
الخطبة الثانية(1)
الحمد لله رب العالمين، والعاقبة للمتقين ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلَّى الله عليه وعلى آله وأصحابه أجمعين.
أما بعد: فإن أحسن الحديث كتاب الله، وخير الهدي هدي محمد - صلى الله عليه وسلم - ، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
عباد الله اتقوا وابتعدوا عن غضبه وعقابهِ ولعنته فإن من أفسد في الأرض وقتل الأنفس المعصومة، ونقض العهود، وقتل نفسه، وأهلك الأموال والحرث والنسل ظلماً وعدواناً استحق ما ذكر من العقاب الأليم، والذل والهوان. أسأل الله لي ولكم ولجميع المسلمين العفو والعافية.
والله أسأل أن يصلي ويسلم على عبده ورسوله نبينا محمد - صلى الله عليه وسلم - ، وأن يرضى عن خلفائه الراشدين:
أبي بكر، وعمر، وعثمان، وعلي، وعن سائر الصحابة أجمعين.
اللهم أعزّ الإسلام والمسلمين، وأذل الشرك والمشركين، والمفسدين المعتدين، وانصر عبادك الموحدين، اللهم آمنا في أوطاننا وأصلح أئمتنا وولاة أمورنا، وانصر بهم الحق يا رب العالمين.
اللهم من أراد المسلمين بسوء فاجعل كيده في نحره، واجعل تدبيره تدميره، واقطع آماله، واجعله عبرة للمعتبرين، اللهم أصلح لنا ديننا الذي هو عصمة أمرنا، ودنيانا التي فيها معاشنا، وأصلح لنا آخرتنا التي إليها معادنا، واجعل الحياة زيادة لنا في كل خير، واجعل الموت راحة لنا من كل شر.
__________
(1) انظر: جامع الأصول لابن الأثير، في الأمان والهدنة، والوفاء بالعهد، والذمة والأمان، 2/631-666 .

اللهم اغفر للمسلمين والمسلمات والمؤمنين والمؤمنات الأحياء منهم والأموات، واغفر لموتانا وموتى المسلمين. { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ }. عباد الله اذكروا الله يذكركم، واشكروه على نعمه يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.


رحمة للعالمين

سعيد بن علي بن وهف القحطاني

المقدمة
إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مُضِلَّ له، ومَنْ يُضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله؛ صلى الله عليه وعلى آله، وأصحابه، وسَلّم تسليماً كثيراً، أَمّا بعد:
فلقد أرسل الله عَزَّ وجَلَّ مُحَمّداً - صلى الله عليه وسلم - رحمةً للعالمين، قال تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} (1)، فهو رحمة للإنس، والجن، مؤمنهم وكافرهم؛ يدعوهم إلى الله؛ ليخرجهم من الظلمات إلى النور، قال الله تعالى له:
{ قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (2)، وقال تعالى للنبي - صلى الله عليه وسلم - :
__________
(1) سورة الأنبياء، الآية: 107 .
(2) سورة الأعراف: الآية: 158 .

{ إِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآَنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ}، فهو - صلى الله عليه وسلم - رحمة للعالمين وحجة على خلقه أجمعين، وهو مِنّةٌ من الله تعالى على المؤمنين، كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آَيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ }، وعن أبي نضرة قال: حدثني من سمع خطبة النبي - صلى الله عليه وسلم - وسط أيام التشريق فقال: "يا أيها الناس إنَّ ربَّكُم واحد، وإنَّ أباكم واحد، ألا لا فضل لعربي على أعجمي ولا لعجمي على عربي، ولا لأحمر على أسود، ولا لأسود على أحمر إلاّ بالتّقوى"(3). وهذا فيه الدلالة الواضحة على أنه لا فرق بين الناس إلا بالتقوى، فكلما كان الإنسان لله أتقى فهو أفضل، من أي الأجناس أو الألوان كان.
وقد مَنَّ الله تعالى على هذا النبي الكريم بمكارم الأخلاق كلّها؛ فإنه لا يُحصى من دخل في الإسلام بسبب خُلُقه الكريم - صلى الله عليه وسلم - سواء كان ذلك الخُلُق الحسن الكريم: من جوده، أو كرمِهِ، أو عفوهِ، أو صفحِهِ، أو حلمِهِ، أو أناتِهِ، أو رفقِهِ، أو صبرِهِ، أو تواضُعِهِ، أو عدلِهِ، أو رحمتِهِ، أو منِّهِ، أو شجاعته وقوَّتِهِ، أو غير ذلك من مكارم الأخلاق.
__________
(1) سورة الأحقاف، الآية: 29 .
(2) سورة آل عمران، الآية: 164 .
(3) مسند أحمد بترتيب البناء، 12/226، وقال الهيثمي في مجمع الزوائد، 3/266: ((رواه أحمد ورجاله رجال الصحيح)).

ومن تتبَّع سيرة النبي - صلى الله عليه وسلم - وجد أنه كان يلازم الخُلُق الحسن في سائر أحواله، فأقبل الناس ودخلوا في دين الله أفواجاً، بفضل الله ثم بفضل حُسْنِ خُلُقِهِ - صلى الله عليه وسلم - ، فكم دخل في الإسلام بسبب حُسْنِ خُلُقِهِ - صلى الله عليه وسلم - .
فهذا ثُمامةُ بن أُثال يُسلِمُ بسبب عفو النبي - صلى الله عليه وسلم - ، ويقول: (والله ما كان على وجه الأرض وجه أبغض إليَّ من وجهِكَ، فقد أصبح وجهُك أحب الوجوه كلها إليّ، والله ما كان على وجه الأرض دين أبغض إليّ من دينك، وقد أصبحَ دينُك أحبّ الأديانِ كلّها إليّ، والله ما كان على وجه الأرض بلادٌ أبغض إليَّ من بلادك، فأصبح بلدك أحبّ البلاد كلِّها إليّ)(1).
وهذا أعرابي يقول: اللهم ارحمني ومحمداً ولا ترحم معنا أحداً؛ لأنه تأثر بعفو النبي - صلى الله عليه وسلم - عندما بال هذا الأعرابي في المسجد، ولم يتركه على تحجيرهِ رحمة الله التي وسعت كل شيء؛ بل قال له ناصحاً ومُعلّماً - صلى الله عليه وسلم - : "لقد حجَّرتَ واسعاً"(2).
وذاك معاوية بن الحكم يرفق به النبي - صلى الله عليه وسلم - في تعليمه، فيقول: (فبأبي هو وأمي ما رأيتُ مُعلّماً قبله ولا بعده أحسن تعليماً منه، والله ما كهرني، ولا ضربني ولا شتمني)(3)، وأعطى - صلى الله عليه وسلم - رجلاً غنماً بين جبلين فرجع إلى قومه فقال: يا قومي أسلموا؛ فإن محمداً يُعطي عطاءً لا يخشى الفاقة)(4).
__________
(1) البخاري، برقم 4372، ومسلم 1764 .
(2) البخاري، برقم 6010 .
(3) مسلم، برقم 537 .
(4) مسلم، برقم 2312 .

وهذا صفوان ابن أمية من صناديد قريش الكفرة يعطيه النبي - صلى الله عليه وسلم - مائة من الغنم ثم مائة، ثم مائة، فيقول صفوان: (والله لقد أعطاني رسول الله - صلى الله عليه وسلم - ما أعطاني، وإنه لأبغض الناس إليَّ، فما بَرِحَ يُعطيني حتى إنه لأحبُّ الناس إليَّ). وهذا سبب إسلام صفوان(1).
ومُشركٌ كافرٌ آخرُ يُريدُ قتل النبي - صلى الله عليه وسلم - بالسيف فيعصم الله رسوله - صلى الله عليه وسلم - منه ويعفو عنه النبي - صلى الله عليه وسلم - (2).
فيرجع إلى قومه ويُسلم، ويدعوهم إلى الإسلام فأسلم من قومه على يديه خَلْقٌ كثير(3).
وهذا عبد الله بن سلام اليهودي الحبر العالم من علماء اليهود يأتي إلى النبي - صلى الله عليه وسلم - عند قدومه إلى المدينة يقول عبد الله - رضي الله عنه - : فجئتُ في الناس، لأنظر، فلما تبيّنت وجهَهُ عَرفْتُ أن وجهه ليس بوجه كذّاب، فكان أوّل شيء سمعته يقول: "يا أيها الناس! أفشوا السلام، وأطعِمُوا الطعام، وصِلُوا الأرحام، وصَلّوا بالليل والناس نيام؛ تدخلوا الجنة بسلام"(4).
__________
(1) مسلم، برقم 2313 .
(2) البخاري مع الفتح، 6/96، 97، برقم 2910، ومسلم، 4/1786، برقم 843 .
(3) فتح الباري لابن حجر، 7/428، وشرح النووي، 15/44 .
(4) الترمذي، برقم 2485، وابن ماجه، برقم 3251، وانظر: صحيح الترمذي 2/303.

وهذا زيد بن سعية اليهودي يختبر النبي - صلى الله عليه وسلم - فيعفو عنه النبي - صلى الله عليه وسلم - ويأمر عمر أن يعطيه عطاءً، فيقول زيد اليهودي الحبر: ما من علامات النبوة شيءٌ إلا وقد عرفتها في وجه رسول الله - صلى الله عليه وسلم - حين نظرتُ إليه إلا اثنتين لم أخبرهما منه: يسبق حلمُهُ جهله، ولا تزيده شدَّةُ الجهل إلا حلماً، وقد اختبرتهما فأشهدك يا عمر أني قد رضيت بالله ربّاً وبالإسلام ديناً وبمحمد نبيّاً، وأشهدك أنّ شطر مالي صدقة على أمة محمدٍ - صلى الله عليه وسلم - (1).
وهذا يهودي آخر يقول عند الموت: والذي أنزل التوراة إنّا لنجد في كتابنا صفتك ومخرجك، وأشهد أن لا إله إلا الله وأنّك رسول الله(2).
وهذا ملك النصارى النجاشي في الحبشة عندما سمع دعوة النبي - صلى الله عليه وسلم - وقوله: إن عيسى عبد الله ورسوله فقال لوفد النبي - صلى الله عليه وسلم - : مرحباً بكم، وبمن جئتم من عنده، فأنا أشهد أنه رسول الله، وأنه الذي بشّر به عيسى، ولولا ما أنا فيه من الملك لأتيته حتى أُقَبِّلَ نعله(3).
وهذا هرقل عظيم الروم النصراني، يقول لأبي سفيان حينما قال له: إن النبي - صلى الله عليه وسلم - لا يغدر، وأنه يأمر بعبادة الله وحده، وعدم الشرك به، وينهى عن عبادة الأوثان، ويأمر بالصلاة، والصدق، والعفاف، قال هرقل لأبي سفيان: فإن كان ما تقول حقّاً فسيملك موضع قدميَّ هاتين، وقد كُنتُ أعلم أنه خارج لم أكن أظنُّ أنه منكم، فلو أني أعلم أني أخلص إليه لتجشّمتُ لقاءَهُ، ولو كُنتُ عنده لغسّلت عن قدمه(4).
__________
(1) الإصابة في تمييز الصحابة لابن حجر، 1/566 .
(2) أحمد، 5/411، وقوَّاه ابن كثير في تفسيره، 2/252 .
(3) سير أعلام النبلاء، للذهبي، 1/438 .
(4) البخاري، برقم 7 .

وصدق الله تعالى إذ يقول: { وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ } (1) وصدق النبي الكريم إذ يقول: "إنما بُعِثْتُ لأُتَمِّم مكارم الأخلاق"(2).
وسُئِلَتْ عائشةُ رضي الله عنها عن خُلُق النبيِّ - صلى الله عليه وسلم - ؟ فقالت: (فإن خلق نبي الله - صلى الله عليه وسلم - كان القرآن)(3).
ولأهمية معرفة النبي الكريم - صلى الله عليه وسلم - ، التي هي الأصل الثاني من الأصول الثلاثة، التي يجب على كل مسلم ومسلمة تعلّمها والعمل بها، ويُسأل عنها في قبره، كتبت هذا المختصر، وسَمَّيتُهُ: (رحمةٌ للعالمين: محمد رسول الله - صلى الله عليه وسلم -) وبيّنت فيه: نسبه - صلى الله عليه وسلم - ، ونشأته، وأخلاقه، وصفاته: الخَلْقِيّة؛ والخُلُقيّة، ومُعجزاته، وعموم رسالته، ووصاياه لأمته، وحقوقه على أمته - صلى الله عليه وسلم - ، وقد قسّمت البحث إلى المباحث الآتية:
المبحث الأول: خيار من خيار "نسبه - صلى الله عليه وسلم -"
المبحث الثاني:نشأته - صلى الله عليه وسلم -
المبحث الثالث: صفاته: الخَلْقيّة، والخُلُقيّة - صلى الله عليه وسلم -
المبحث الرابع: اجتهاده في عبادته وجهاده - صلى الله عليه وسلم -
المبحث الخامس: النبي الكريم - صلى الله عليه وسلم - رحمة للعالمين
المبحث السادس: تلطفه - صلى الله عليه وسلم - مع الأطفال ومداعبتهم وإدخال السرور عليهم
المبحث السابع: حسن خلقه - صلى الله عليه وسلم -
المبحث الثامن: جوده وكرمه - صلى الله عليه وسلم -
المبحث التاسع: عدله - صلى الله عليه وسلم -
المبحث العاشر: تواضعه - صلى الله عليه وسلم -
المبحث الحادي عشر: حلمه وعفوه - صلى الله عليه وسلم -
المبحث الثاني عشر: أناته وتثبته - صلى الله عليه وسلم -
المبحث الثالث عشر: رفقه ولينه - صلى الله عليه وسلم -
__________
(1) سورة القلم، الآية: 4 .
(2) البيهقي، 10/192، وأحمد، 2/381، وانظر: الصحيحة للألباني برقم 45 .
(3) مسلم، برقم 746 .

المبحث الرابع عشر: صبره الجميل - صلى الله عليه وسلم -
المبحث الخامس عشر: شجاعته - صلى الله عليه وسلم -
المبحث السادس عشر: حكمته - صلى الله عليه وسلم - في الإصلاح وجمع القلوب
المبحث السابع عشر: بلاغته - صلى الله عليه وسلم -
المبحث الثامن عشر: معجزاته ودلائل نبوّته - صلى الله عليه وسلم -
المبحث التاسع عشر: عموم رسالته - صلى الله عليه وسلم - إلى الجن والإنس
المبحث العشرون: اعتراف المنصفين من اليهود والنصارى برسالته - صلى الله عليه وسلم -
المبحث الحادي والعشرون: خير أعماله خواتمها - صلى الله عليه وسلم -
المبحث الثاني والعشرون: وداعه - صلى الله عليه وسلم - لأمته ووصاياه في حجة الوداع
المبحث الثالث والعشرون: توديعه - صلى الله عليه وسلم - للأحياء والأموات
المبحث الرابع والعشرون: بداية مرضه - صلى الله عليه وسلم - وأمره لأبي بكر أن يُصلي بالناس
المبحث الخامس والعشرون: خطبته العظيمة - صلى الله عليه وسلم - ووصاياه للناس
المبحث السادس والعشرون: اشتداد مرضه - صلى الله عليه وسلم - ووداعه ووصيته في تلك الشدة
المبحث السابع والعشرون: وصاياه - صلى الله عليه وسلم - عند وفاته
المبحث الثامن والعشرون: اختياره - صلى الله عليه وسلم - للرفيق الأعلى
المبحث التاسع والعشرون: موته - صلى الله عليه وسلم - شهيداً
المبحث الثلاثون: مَن كان يعبد الله فإن الله حيّ لا يموت
المبحث الحادي والثلاثون: مصيبة المسلمين بموته - صلى الله عليه وسلم -
المبحث الثاني والثلاثون: ميراثه - صلى الله عليه وسلم -
المبحث الثالث والثلاثون: حقوقه - صلى الله عليه وسلم - على أمته

واللهَ تعالى أسألُ أن يجعل هذا العمل القليل مُباركاً نافعاً، خالصاً لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وأن ينفع به من انتهى إليه؛ فإنه سبحانه أحسن مسؤول وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوّة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله، وخيرته من خلقه، وأمينه على وحيه، نبينا محمد بن عبد الله وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
أبو عبد الرحمن
حرر ضحى الثلاثاء الموافق 29/1/1427هـ

المبحث الأول: خيار من خيار «نسبه - صلى الله عليه وسلم -»
هو محمد بن عبد الله، بن عبد المطلب، بن هاشم، بن عبد مناف، بن قصي، بن كِلاَب، بن مرة، بن كعب، بن لؤي، بن غالب، بن فِهْر، بن مالك، بن النضر، بن كِنانة، ابن خزيمة، بن مُدْرِكَة، بن إلياس، بن مُضر، بن نزار، ابن معدِّ بن عدنان(1)، فهو خيار من خيار، كما قال - صلى الله عليه وسلم - عن نسبه: «إن الله اصطفى كِنانة من ولد إسماعيل، واصطفى قريشاً من كنانة، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم»(2). فهو - صلى الله عليه وسلم - من قريش، وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم عليه وعلى نبينا أفضل الصلاة والسلام(3).
__________
(1) البخاري مع الفتح، كتاب مناقب الأنصار، باب مبعث النبي - صلى الله عليه وسلم - ، قبل الحديث رقم 3851 .
(2) مسلم، برقم 2276 .
(3) انظر نسب النبي - صلى الله عليه وسلم - إلى آدم: البداية والنهاية لابن كثير 2/195، وسيرة ابن هشام 1/1، قال ابن القيم عن نسبه - صلى الله عليه وسلم - إلى عدنان: (إلى هاهنا معلوم الصحة متفق عليه= = بين النسَّابين، ولا خلاف فيه البتَّة، وما فوق عدنان مختلف فيه، ولا خلاف بينهم أن "عدنان" من ولد إسماعيل عليه السلام، وإسماعيل هو الذبيح على القول الصواب عند علماء الصحابة والتابعين ومن بعدهم [زاد المعاد، 1/71].

ولد - صلى الله عليه وسلم - عام الفيل بمكة في شهر ربيع الأول(1) يوم الاثنين(2) الموافق 571م(3)، وتوفي - صلى الله عليه وسلم - وله من العمر ثلاث وستون سنة، منها: أربعون قبل النبوة، وثلاث وعشرون نبيّاً رسولاً، نُبِّئَ بإقرأ، وأُرسل بالمدثر، وبلده مكة، وهاجر إلى المدينة، بعثَهُ الله بالنذارة عن الشرك، ويدعو إلى التوحيد، أخذ على هذا عشر سنين يدعو إلى التوحيد، وبعد العشر عُرج به إلى السماء، وفُرِضَت عليه الصلوات الخمس، وصلَّى في مكة ثلاث سنين، وبعدها أُمِر بالهجرة إلى المدينة، فلما استقر بالمدينة(4) أُمِر ببقية شرائع الإسلام مثل: الزكاة، والصيام، والحج، والجهاد، والأذان، والأمر بالمعروف والنهي عن المنكر، وغير ذلك من شرائع الإسلام، أخذ على هذا عشر سنين وبعدها توفي - صلى الله عليه
__________
(1) هذا هو الصحيح المشهور أنه ولد - صلى الله عليه وسلم - عام الفيل في شهر ربيع الأول، وقد نقل بعضهم الإجماع على ذلك، انظر: تهذيب السيرة للإمام النووي ص 20.
(2) التحديد بيوم الإثنين ثابت؛ لقوله - صلى الله عليه وسلم - حينما سئل عن صومه: ((فيه ولدت وفيه أُنزِل عليَّ)) مسلم 2/820. أما تحديد تاريخ اليوم ففيه عدة أقوال: فقيل في اليوم الثاني، وقيل لثمانٍ، وقيل لعشر، وقيل: لسبعة عشر، وقيل في الثاني عشر، وقيل غير ذلك، وأشهر وأقرب الأقوال قولان: الأول: أنه ولد لثمانٍ مضين من ربيع الأول، ورجحه ابن عبد البر عن أصحاب التأريخ: انظر: البداية والنهاية 2/260 وقال: "هو أثبت". القول الثاني: أنه ولد في الثاني عشر من ربيع الأول، قال ابن كثير في البداية والنهاية: "وهذا هو المشهور عند الجمهور" 2/260، وجزم به ابن إسحاق: انظر: سيرة ابن هشام 1/171.
(3) انظر: الرحيق المختوم ص 53.
(4) وصل إلى المدينة - صلى الله عليه وسلم - يوم الإثنين من شهر ربيع الأول وحدده بعضهم باليوم الثاني عشر من ربيع الأول، انظر: فتح الباري 7/224.

وسلم - ، ودينه باقٍ وهذا دينه، لا خير إلا دلَّ أمته عليه، ولا شر إلا حذَّرها منه، وهو خاتم الأنبياء والمرسلين لا نبي بعده، وقد بعثه الله إلى الناس كافة، وافترض الله طاعته على الجن والإنس، فمن أطاعه دخل الجنة، ومن عصاه دخل النار(1).
وخلاصة القول: أن الدروس والفوائد والعبر والعظات في هذا المبحث كثيرة منها:
1- إن النبي - صلى الله عليه وسلم - خيار من خيار من خيار، فهو أحسن الناس وخيرهم نسباً، وأرجح العالمين عقلاً، وأفضل الخلق منزلة في الدنيا والآخرة، وأرفع الناس ذكراً، وأكثر الأنبياء أتباعاً يوم القيامة.
2 - إن إقامة الاحتفالات بمولد النبي - صلى الله عليه وسلم - كل عام
في اليوم الثاني عشر من ربيع الأول بدعة منكرة؛ لأن النبي - صلى الله عليه وسلم - لم يفعل ذلك في حياته، ولم يفعله الصحابة من بعده رضي الله عنهم، ولا التابعون لهم بإحسان في القرون المفضلة، ومع ذلك فإن تحديد ميلاد النبي - صلى الله عليه وسلم - باليوم الثاني عشر من ربيع الأول لم يُجْزَم به، وإنما
فيه خلاف وحتى ولو ثبت فالاحتفال به بدعة لما
تقدم؛ ولقوله - صلى الله عليه وسلم - : «مَن أحدث في أمرنا هذا ماليس منه فهو رد»(2). وفي رواية لمسلم: «من عمل عملاً ليس عليه أمرنا فهو رد»(3).
3- إن وظيفة النبي - صلى الله عليه وسلم - هي الدعوة إلى التوحيد، وإنقاذ الناس من ظلمات الشرك إلى نور التوحيد، ومن ظلمات المعاصي والسيئات إلى نور الطاعات والأعمال الصالحات، ومن الجهل إلى المعرفة والعلم، فلا خير إلا دلَّ أمته عليه، ولا شر إلا حذَّرها منه - صلى الله عليه وسلم - .
__________
(1) انظر: صحيح البخاري، برقم 3851، والأصول الثلاثة للشيخ محمد بن عبد الوهاب ص75، 76.
(2) البخاري برقم 2697، ومسلم برقم 1718.
(3) انظر: رسالة التحذير من البدع لسماحة شيخنا العلامة عبد العزيز بن عبد الله
ابن باز رحمه الله.

المبحث الثاني: نشأته - صلى الله عليه وسلم -
نشأ النبي - صلى الله عليه وسلم - يتيماً فآواه الله تعالى، وعائلاً فأغناه الله، فقد تُوفِّي والده عبد الله وهو - صلى الله عليه وسلم - حملٌ في بطن أمه، وأرضعته ثُويْبَةُ أيَّاماً(1) وهي مولاة لأبي لهبٍ، ثم أرضعته حليمة السعدية في البريَّة، وأقام عندها في بني سعدٍ نحواً من أربع سنين، وَشُقَّ عن فُؤاده هناك وهو يلعب مع الغلمان، فعن أنس - رضي الله عنه - : "أن رسول الله - صلى الله عليه وسلم - أتاه جبريل وهو يلعب مع الغلمان، فأخذه فصرعه فشق عن قلبه، فاستخرج القلب فاستخرج منه علقةً فقال: هذا حظ الشيطان منك، ثم غسله في طستٍ(2) من ذهب بماء زمزم ثم لامَهُ(3) ثم أعاده في مكانه، وجاء الغلمان يسعون إلى أمه (يعني ظئره)(4) فقالوا: إن محمداً قد قُتِلَ، فاستقبلوه وهو مُنتقع اللَّون(5) قال أنسٌ: وقد كنت أرى أثر ذلك المخيط في صدره"(6) وعند هذه الحادثة العظيمة خافت عليه حليمة السعدية رضي الله عنها، فردّته إلى أمه آمنة بنت وهب، فخرجت به أمه إلى المدينة، تزور أخواله، ثم رجعت متجهة إلى مكة فماتت في الطريق بالأبواء، بين مكة والمدينة، وعمره - صلى الله عليه وسلم - ست سنين وثلاثة أشهر وعشرة أيام(7)
__________
(1) البخاري مع الفتح، 9/124.
(2) طستٍ: إناء كبير مستدير [فتح الباري بشرح صحيح البخاري، 1/460].
(3) لامه: جمعه وضم بعضه على بعضٍ [شرح النووي على صحيح مسلم ].
(4) ظِئره: هي المرضعة، ويقال أيضا لزوج المرضعة [شرح النووي ].
(5) منتقع اللون: أي متغير اللون [شرح النووي على صحيح مسلم ].
(6) مسلم، برقم 261-(162) وانظر: البداية والنهاية لابن كثير، بتحقيق الدكتور عبد الله بن عبد المحسن التركي، 3/413.
(7) البداية والنهاية، 4/423، والفصول في سيرة الرسول - صلى الله عليه وسلم - ، لابن كثير، ص92 وقد ماتت أمه وأبوه انظر: صحيح مسلم، برقم 203 (على دين الجاهلية ولا حول ولا قوة إلا بالله).

ولما ماتت أمه كفله جده عبد المطلب، فلما بلغ ثماني سنين توفي جده وأوصى به إلى عمه أبي طالب؛ لأنه كان شقيق عبد الله بن عبد المطلب فكفله، وأحاطه أتمَّ حياطة، ونصره حين بعثه الله، أعزَّ نصرٍ، مع أنه كان مستمراً على شركه إلى أن مات، فخفَّفَ الله بذلك من عذابه بشفاعة النبي - صلى الله عليه وسلم - ، قال - صلى الله عليه وسلم - : "هو في ضحْضاحٍ من النار، ولولا أنا لكان في الدَّرْكِ الأسفلِ من النار". وفي لفظٍ: "لعله تنفعه شفاعتي يوم القيامةِ فيُجعلُ في ضحْضاحٍ من النارِ يبلغ كعبَيه، يغلي منه دِمَاغُه"(1)
__________
(1) البخاري، برقم 3883، 3884، و3885، 6208، 6572، ومسلم، برقم 209 .
وانظر: الفصول لابن كثير، ص93، والبداية والنهاية، 5/431-434.

، وخرج مع عمِّه أبي طالب إلى الشام في تجارةٍ، وهو ابن ثنتي عشرة سنة، وذلك من تمام لطفه به؛ لعدم من يقوم به إذا تركه بمكة، فَرَأَى عبد المطلب وأصحابه ممن خرج معه إلى الشام من الآيات فيه - صلى الله عليه وسلم - ما زاد عمَّه في الوصاة بِهِ، والحرص عليه، فعن أبي موسى الأشعري - رضي الله عنه - قال: خرج أبو طالب إلى الشام، وخرج معه النبي - صلى الله عليه وسلم - في أشياخٍ من قريشٍ، فلما أشرفوا على الراهب هبطُوا فحلُّوا رحالهم، فخرج إليهم الرّاهبُ، وكانوا قبل ذلك يمرُّون به فلا يخرج إليهم، ولا يلتفتُ، قال: فهم يحلُّون رِحالهم فجعل يتخلَّلهم الراهب حتى جاء فأخذ بيد رسول الله - صلى الله عليه وسلم - ، قال: "هذا سيدُ العالَمِين، هذا رسولُ ربِّ العالمين، يبعثه الله رحمةً للعالمين، فقال له أشياخٌ من قريش ما علمك؟ فقال: إنكم حين أشرفتم من العقبة لم يبقَ شجرٌ ولا حجرٌ إلا خرَّ ساجداً، ولا يسجدان إلا لنبي، وإنِّي أعرفه بخاتم النبوة أسفل من غضروفِ كتفهِ مثل التُّفَّاحة..." الحديث وفيه: أن النبي - صلى الله عليه وسلم - أظلته غمامةٌ ومالت الشجرة بظلها عليه(1) وأمر الراهب أبا طالب بالرجوع به إلى مكة؛ لئلا يراه اليهود؛ فيحصل له منهم سوء، فأرسل به عمه إلى مكة، ثم أرسلت به خديجة بنت خويلد في تجارةٍ لها إلى الشام مع غلامها ميسرة، فربحت تجارة خديجة رضي الله عنها، فرأى ميسرة ما بهره من شأنه، فرجع فأخبر سيدته بما رأى، فرغبت إلى النبي - صلى الله عليه وسلم - أن يتزوجها، لِمَا رجَتْ في ذلك من الخير الذي
__________
(1) الترمذي برقم 3620، وقال عنه ابن كثير في الفصول في سيرة الرسول - صلى الله عليه وسلم - ص94: ((بإسناد رجاله كلهم ثقات)) وصححه الألباني في صحيح الترمذي، برقم 3620، وفي فقه السيرة للغزالي ص68 وقال: ((إسناده صحيح)) وقال: لكن ذِكر بلال فيه منكر كما قيل قال: ((قلت: وقد رواه البزار فقال: وأرسل معه عمه رجلاً)).

جمعه الله لها، وفوق ما يخطر بِبَالِ بشر، فتزوجها رسول الله - صلى الله عليه وسلم - ، وله من العمر خمس وعشرون سنة، وكان عمرُ خديجة أربعون سنة(1)، وقد حماه الله تعالى من صغره من دنس الجاهلية، ومن كلِّ عيب، فلم يُعظِّم لهم صنماً في عمره قط، ولم يحضر مشهدا ًمن مشاهد كفرهم، وكانوا يطلبونه بذلك فيمتنع، ويعصمه الله من ذلك، وما شرب خمراً قط، وما عمل فاحشة قط، وكان يعلم بأنهم على باطل، ولم يشرك بالله قطٌّ، ولم يحضر مجلس لهوٍ(2)، ولم يعمل شيئاً مما كان يعمله قومه من الفواحش والمنكرات، فقد نشأ في مجتمعٍ كَثُرت فيه المفاسد وعمت فيه الرذائل، فالشرك بالله تعالى، ودعاء غيره معه، وقتل الأنفس بغير حق، والظلم، والبغاء، والاستبضاع، والزنى الجماعي، والأفرادي، ونكاح أسبق الرجال ممن مات زوجها، والاعتداء على الأعراض، والأموال، والدماء، كل ذلك كان شائعاً في قومه قبل الإسلام، لا ينكره أحد، ولا تحاربه جماعة، بالإضافة إلى وَأْدِ البناتِ، وقتل الأولاد خشية الفقر، أو العار، ولعب الميسر، وشرب الخمر، أمور تعدُّ في الجاهلية من المفاخر، والتباهي، وليس من شرط أن يكون المجتمع كلُّه يرتكب هذه الجرائم، وإنما عدم إنكارها هو دليل على الرضى بها، والنبي - صلى الله عليه وسلم - لم يعمل أي عمل أو يباشر أيَّ خُلقٍ من هذه الأخلاق الرذيلة، وقد أدَّبه ربُّهُ فأحسن تأديبه(3)
__________
(1) قاله ابن القيم في زاد المعاد، 1/105، وقال ابن كثير في البداية والنهاية 3/466: ((وكان عمرها آنذاك خمساً وثلاثين وقيل: خمساً وعشرين)).
(2) الفصول في سيرة الرسول - صلى الله عليه وسلم - ، لابن كثير، ص91-95، والبداية والنهاية، 3/406-451، وتهذيب الأسماء واللغات للنووي، 1/24.
(3) لم يثبت ((أدّبني ربي فأحسن تأديبي)) لكن قال شيخ الإسلام ابن تيمية في = = مجموع الرسائل الكبرى، 2/336: ((معناه صحيح ولكن لا يعرف له إسناد ثابت))، وأيده السخاوي والسيوطي، فراجع كشف الخفاء 1/70. انظر: سلسلة الأحاديث الضعيفة للألباني برقم 72.

، وهذه الأخلاق التي اتصف بها قد عرفها قومه منه؛ ولهذا لُقِّب بين قومه "بمحمدٍ الأمين"(1).
وقد بنت قريش الكعبة في سنة خمس وثلاثين من عمر النبي - صلى الله عليه وسلم - ، وعندما وصلوا إلى موضع الحجر الأسود اختلفوا، واشتجروا فيمن يضع الحجر الأسود موضعه، فقالت كلُّ قبيلةٍ: نحن نضعه، ثم اتفقوا على أن يضعه أَوَّلُ داخلٍ عليهم، فكان أول من دخل عليهم رسول الله - صلى الله عليه وسلم - ، ففرِحوا به كثيراً، فقالوا: جاء الأمين، فرضوا به أن يكون حكماً بينهم؛ ليحلّ النزاع ويقف القتال الذي كاد أن يحصل، فأمر - صلى الله عليه وسلم - بثوبٍ فَوُضِعَ الحجر في وسطه، وأمر كلَّ قبيلة أن ترفع بجانب من جوانب الثوب، ثم أخذ الحجر فوضعه بيديه في موضعه - صلى الله عليه وسلم - (2).
وبعد ذلك حبب الله إليه الخلوة والانعزال عن الناس؛ لكي يتعبد لله تعالى، وكان يخلو بغار حراء يتعبد لله تعالى على ملة إبراهيم - صلى الله عليه وسلم - ، ولما كمَّل الأربعين أكرمه الله تعالى بالنبوّة، ولا خلاف أن مبعثه كان يوم الإثنين، وقيل بأن الشهر كان ربيع الأول سنة إحدى وأربعين لثمانٍ خلون منه، من عام الفيل وهذا قول الأكثرين(3).
__________
(1) أحمد في المسند، 3/425، وحسنه الألباني في تخريج فقه السيرة لمحمد
الغزالي، ص84.
(2) الفصول في سيرة الرسول - صلى الله عليه وسلم - لابن كثير، ص95.
(3) زاد المعاد لابن القيم، 1/78، قال: وقيل: (( كان ذلك في رمضان، وقيل كان ذلك في رجب)).

وجاءه جبريل في غار حراء، فقال له: اقرأ، فقال: "لست بقارئ"، قال: اقرأ قال: "لست بقارئ" فغتَّه(1) حتى بلغ منه الجهد، فقال له: اقرأ، فقال: "لست بقارئ" فقال: ? ù&uچّ%$# بِاسْمِ رَبِّكَ الَّذِي خَلَقَ (1) خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ (2) ù&uچّ%$# وَرَبُّكَ مPuچّ.F{$# (3) الَّذِي عَلَّمَ بِالْقَلَمِ (4) عَلَّمَ الْإِنْسَانَ مَا لَمْ ôMn=÷ètƒ ?(2)، وبهذه السورة كان - صلى الله عليه وسلم - نبيًّا، ثم رجع - صلى الله عليه وسلم - إلى خديجة رضي الله عنها يرجفُ فؤادُهُ فدخل عليها وقال: "زملوني زمِّلوني" فزمَّلوه(3) حتى ذهب عنه الرَّوعُ، فأخبر خديجة الخبر، فقالت خديجة رضي الله عنها: (كلا واللهِ ما يُخزيك اللهُ أبداً؛ إنك لتصل الرحم، وتحمِل الكلَّ، وتكسِب المعدوم، وتقري الضيف، وتعينُ على نوائب الحق...) الحديث(4)، ثم أرسله الله تعالى بسورة المدثر إلى الإنس والجن، قال - صلى الله عليه وسلم -: "بينما أنا أمشي إذ سمعت صوتاً من السماء فرفعتُ بصري فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض فرُعبْتُ منه، فرجعت فقلت زمِّلوني، فأنزل الله تعالى:? يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنْذِرْ ? إلى قوله: ? u"ô_"چ9$#ur فَاهْجُرْ ? فحميَ الوحيُ وتتابع"(5)، وبهذه السورة كان رسولاً - صلى الله عليه وسلم - ، فبدأ - صلى الله عليه وسلم - بالدعوة إلى الله تعالى سراً، فأسلم على يديه: السابقون الأولون، وكان أول من أسلم خديجة رضي الله عنها، ثم علي ثم زيد بن حارثة، ثم أبو بكر رضي الله عنهم، ثم دخل الناس في دين الله واحد بعد واحد، حتى فشى الإسلام في مكة، ثم أمر الله تعالى
__________
(1) غته: حبس أنفاسه، وفي رواية البخاري: ((غطني)) ومعناه: ضمَّني وعصرني.
(2) سورة العلق، الآيات: 1-5.
(3) زمِّلوني: أي غطُّوني أو لُفُّوني بثوبٍ أو نحوه.
(4) البخاري، برقم 3، ومسلم، برقم 160 .
(5) البخاري، برقم 4.

نبيه - صلى الله عليه وسلم - بأن يجهر بالدعوة فقال: ? وَأَنْذِرْ عَشِيرَتَكَ sْüخ/uچّ%F{$# (214) وَاخْفِضْ y7xm$uZy_ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (215) فَإِنْ عَصَوْكَ فَقُلْ 'دoTخ) ضنü"حچt/ مِمَّا تَعْمَلُونَ ?(1)، فدعاهم إلى الله، وصعد على الصفا وقال: "يا بني فهر، يا بني عدي" لبطون قريش، حتى اجتمعوا، فقال: "أرأيتكم لو أخبرتكم أن خيلاً تخرج عليكم بسفح هذا الوادي أكنتم مصدقي؟" قالوا: نعم ما جرَّبنا عليك كذباً، قال: "فإني نذير لكم بين يدي عذابٍ شديد"(2)، وقد ناصبه صناديد قريش ومن معهم العداء، ولكن مع ذلك لم يستطع أحد منهم أن يتهمه بصفة الكذب أو صفة غير لائقة، وقد قال الله تعالى:
__________
(1) سورة الشعراء، الآيات: 214-216.
(2) البخاري، برقم 4971، ومسلم /194 - (برقم 208).

? ِNهk®Xخ*sù لَا y7tRqç/ةj‹s3مƒ وَلَكِنَّ الظَّالِمِينَ بِآَيَاتِ اللَّهِ يَجْحَدُونَ ?(1)، ولو عرفوا خُلُقاً ذميماً - وقد عاش بينهم أربعين عاماً -؛ لأراحهم من التنقيب عن خصلة غير حميدة يتهمونه بها أمام الناس، ووجدوا أن كلمة (ساحر) و(كاهن) هي أنسب الصفات التي يطلقونها عليه؛ حيث يفرق بدعوته إلى الله بين الأب وابنه، والأخ وأخيه، والزوجة وزوجها، واتهموه بالجنون؛ لأنه خالف شركهم ودعا إلى عبادة الله وحده، وتابع دعوته إلى الله في المواسم، والأسواق، وخرج إلى الطائف، وأسلم الجن في طريقه عند رجوعه من الطائف، وحصل له من الأذى الكثير فصبر واحتسب، ثم أُسريَ به إلى بيت المقدس ليلاً وعُرِج به إلى السماوات العُلى، وقبل الإسراء جاء جبريلُ ففرج صدره ثم غسله بماء زمزم، ثم جاء بطستٍ ممتلئ حكمة وإيماناً فأفرغه في صدره، ثم أطبقه، ثم أخذ بيده فَعُرِج به(2)، وذكر الحافظ ابن حجر رحمه الله أن النبي - صلى الله عليه وسلم - شُقَّ صدره ثلاث مرات، الأولى في بني سعد وهو صغير، والثانية عند البعثة فقال: (وثبت شق الصدر أيضاً عند البعثة كما أخرجه أبو نعيم في دلائل النبوَّة، فالأول وقع فيه من الزيادة كما عند مسلم من حديث أنس "فأخرج علقة فقال: هذا حظ الشيطان منك" وكان هذا في زمن الطفولية فنشأ على أكمل الأحوال، من العصمة من الشيطان، ثم وقع شق الصدر عند البعث زيادة في إكرامه؛ ليتلقى ما يُوحى إليه بقلبٍ قويٍّ في أكمل الأحوال من التطهير، ثم وقع شق الصدر عند العروج إلى السماء؛ ليتأهب للمناجاة، ويحتمل أن تكون الحكمة في هذا الغسل لتقع المبالغة في الإسباغ بحصول المرة الثالثة كما تقرر في شرعه - صلى الله عليه وسلم -"(3).
__________
(1) سورة الأنعام، الآية: 33.
(2) البخاري، برقم 349، ومسلم برقم 163.
(3) فتح الباري بشرح صحيح البخاري، 7/204-205.

وصل ليلة الإسراء والمعراج إلى مكان يسمع فيه صريف الأقلام فوق السماء السابعة، وفرضت عليه الصلاة، وصلى بالأنبياء عليهم الصلاة والسلام ركعتين، ورجع قبل أن يصبح إلى مكة، واستمر في دعوته إلى التوحيد، وصلّى في مكة قبل الهجرة ثلاث سنين، ولما اشتد الأذى من قريش، وأكمل ثلاثة عشر عاماً في دعوته قومه إلى التوحيد، أَذِنَ الله له بالهجرة، فهاجر إلى المدينة، وفرضت عليه فيها بقية شرائع الإسلام خلال عشر سنواتٍ، كما تقدم، وسيأتي إتمام الكلام في صبره - صلى الله عليه وسلم - على أذى قومه، وفي غزواته، وجهاده، وحجِّه حجة الوداع، ورجوعه إلى المدينة، ثم موته بعد أن كمَّل الله به الدين - صلى الله عليه وسلم -(1).
__________
(1) انظر: زاد المعاد لابن القيم، 1/71-135، والبداية والنهاية لابن كثير، 3/353-563، والفصول في سيرة الرسول - صلى الله عليه وسلم - لابن كثير، ص91-330، وتهذيب الأسماء واللغات للنووي، 1/22-33.

المبحث الثالث: صفاته الخَلْقيّة والخُلُقيّة - صلى الله عليه وسلم -
كان النبي - صلى الله عليه وسلم - أحسن الناس خَلْقاً وخُلُقاً، وألينهم كفّاً، وأطيبهم ريحاً، وأكملهم عقلاً، وأحسنهم عشرة، وأعلمهم بالله وأشدهم له خشية(1)، وأشجع الناس، وأكرم الناس، وأحسنهم قضاء، وأسمحهم معاملة، وأكثرهم اجتهاداً في طاعة ربه، وأصبرهم وأقواهم تحمّلاً، وأخشعهم لله قلباً، وأرحمهم بعباد الله تعالى، وأشدهم حياء، ولا ينتقم لنفسه، ولا يغضب لها؛ ولكنه إذا انتُهِكت حرمات الله، فإنه ينتقم لله تعالى، وإذا غضب لله لم يقم لغضبه أحد، والقوي والضعيف، والقريب والبعيد، والشريف وغيره عنده في الحق سواء، وما عاب طعاماً قط إن اشتهاه أكله، وإن لم يشتهه تركه، ويأكل من الطعام المباح ما تيسر ولا يتكلف في ذلك، ويقبل الهدية ويكافئ عليها، ولا يقبل الصدقة، ويخصف نعليه ويرقع ثوبه, ويخدم في مهنة أهله, ويحلِبُ شاته, ويخدِمُ نفسه، وكان أشد الناس تواضعاً، ويجيب الداعي: من غني أو فقير، أو دنيء أو شريف، وكان يحب المساكين ويشهد جنائزهم ويعود مرضاهم، ولا يحقر فقيراً لفقره, ولا يهاب مَلِكاً لِمُلْكِهِ, وكان يركب الفرس, والبعير, والحمار, والبغلة, ويردف خلفه, ولا يدع أحداً يمشي خلفه(2). وخاتمه فضة وفصه منه, يلبسه في خنصره الأيمن وربما لبسه في الأيسر، وكان يعصب على بطنه الحجر من الجوع، وقد آتاه الله مفاتيح خزائن الأرض، ولكنه اختار الآخرة.
__________
(1) ولهذا قال عبد الله بن الشَّخِّير: أتيت رسول الله - صلى الله عليه وسلم - وهو يصلي ولجوفه أزيزٌ كأزيز المِرجل من البكاء، أبو داود برقم 904، وصححه الألباني في مختصر الشمائل برقم 276, ومعنى: أزير المرجل: أي غليان القدر.
(2) أحمد 3/398، وابن ماجه برقم 246, والحاكم 4/481، وابن حبان موارد 2099 , وانظر: الأحاديث الصحيحة برقم 1557.

وكان رسول الله - صلى الله عليه وسلم - ليس بالطويل البائن(1)، ولا بالقصير، ولا بالأبيض الأمهق(2)، ولا بالأدم(3)، ولا بالجعد القطط(4)، ولا بالسَّبط(5) - صلى الله عليه وسلم - (6)، وكان ضخم القدمين حسن الوجه(7)، أبيض مليح الوجه(8)، وكان رجلاً مربوعاً بعيد ما بين المنكبين، عظيم شعر الجُمَّة إلى شحمتي أذنيه، وفي وقت إلى منكبيه، وفي وقوتٍ إلى نصف أذنيه، كث اللحية، شثن الكفين والقدمين(9)، ضخم الرأس، ضخم الكراديس(10)، طويل المَسْربة(11)، إذ مشى تكفّأ تكفؤاً كأنما ينحط من صببٍ(12)، لم يُرَ قبله ولا بعده مثله، وكان عظيم الفم، طويل شِق العين، قليل لحم العقب، منظره أحسن من منظر القمر، وجهه مثل القمر، وخاتم النبوة بين كتفيه: غدّة حمراء مثل بيضة الحمامة، وقيل: الخاتم شعرات مجتمعات بين كتفيه، وكان يفرق رأسه، ويدَّهن، ويعفي لحيته ولا يأخذ منها شيئاً، ويُسرّحها، ويأمر بتوفيرها وإيفائها، وإعفائها، وكان يأمر بالاكتحال بالإثمد عند النوم، ويقول: "عليكم بالإثمد عند النوم؛ فإنه يجلو البصر ويُنبت الشعر"(13). وقال: "إن خير أكحالكم الإثمد، يجلو البصر، ويُنبت الشعر"(14)، وكان
__________
(1) البائن: أي ليس بالطويل الطول الظاهر.
(2) الأمهق: أي ليس بالأبيض شديد البياض، وإنما أبيض مشرب بالحمرة.
(3) الأدم: الأسمر.
(4) القطط: الشعر فيه التواء وانقباض.
(5) السبط: الشعر المسترسل.
(6) مختصر شمائل، الترمذي برقم 1، وصححه الألباني. وهو في البخاري برقم 3549.
(7) البخاري، برقم 5908.
(8) مسلم، برقم 2340.
(9) عظيم الأصابع غليظها من الكفين والقدمين.
(10) الكراديس: رؤوس العظام.
(11) المَسرَبة: الشعر الدقيق الذي يبدأ من الصدر وينتهي بالسرة.
(12) الصبب: انخفاض من الأرض.
(13) الترمذي في الشمائل، وصححه الألباني في مختصر الشمائل، برقم 43، ص45 .
(14) الترمذي في الشمائل، وصححه الألباني في مختصر الشمائل، برقم 44، ص45 .

قليل الشَّيب في رأسه وفي لحيته إذا ادَّهن لم يُرَ شيبه، وإذا لم يدَّهن رُؤي منه شيء، كان شيبه نحواً من عشرين شيبة بيضاء، وكان يقول: "شيَّبتني هود وأخواتها"، وفي لفظ: "شيّبتني: هود، والواقعة، والمرسلات، وعمَّ يتساءلون، وإذا الشمس كُوِّرت"(1)، وشَيْبُهُ أحمر مخضوباً، وكان يُحبّ لبس القميص، والحَبِرَة(2)، وكان يلبس العمامة، والإزار، وإزاره إلى نصف ساقه(3)، وكان يحب الطيب، ويقول: "طيب الرجال ما ظهر ريحه وخفي لونه، وطيب النساء ما ظهر لونه وخفي ريحه"(4).
__________
(1) مختصر الشمائل للترمذي، اختصره وصححه الألباني، برقم 34، 35.
(2) ثياب من نوع بُرُود اليمن، والبُرد: ثوب مخطط، ومحبّرة مزينة.
(3) مختصر شمائل الترمذي، برقم 97، وصححه الألباني.
(4) مختصر شمائل الترمذي برقم 188، وصححه الألباني.

وكان - صلى الله عليه وسلم - يتجمَّلُ للعيد، والوفود، ويُحِبّ النظافة، وكان يكره أن يقوم له أحد؛ فلا يقوم له الصحابة؛ لعلمهم بكراهته لذلك(1)، وكان يُحِبّ السّواك، ويبدأ به إذا دخل بيته، ويشوص فاه بالسواك إذا قام من الليل، وكان ينام أول الليل ثم يقوم يصلي، وكان يطيل صلاة الليل حتى تنتفخ قدماه، ثم يُوتِرُ آخر الليل قبل الفجر، وكان يُحِبّ أن يسمع القرآن من غيره، وكان يعود المرضى، ويشهد الجنائز ويصلي عليهم، وكان كثير الحياء، وكان إذا كره شيئاً عُرِف في وجهه، وكان يُحِبّ الستر، وكان يتوكل على الله حقَّ توكُّلِهِ؛ لأنه سيد المتوكّلين، قال أنس - رضي الله عنه - : خَدَمْتُ النبي - صلى الله عليه وسلم - عشر سنين فما بعثني في حاجةٍ لم أُتِمَّها إلا قال: "لو قُضِيَ لكان" أو "لو قُدِّر لكان"(2)، ومع هذا فقد كان يأخذ بالأسباب. وكان لا يغدر وينهى عن الغدر، وقد حفظه الله تعالى من أمور الجاهلية قبل الإسلام(3)، ورعى الغنم في صغره وما من نبيٍّ إلاّ رعاها(4)، وكان الحجر يسلم عليه قبل البعثة(5).
وله - صلى الله عليه وسلم - أسماء، قال - صلى الله عليه وسلم - : "أنا محمد، وأنا أحمد، وأنا الماحي الذي يُمحى بي الكفر، وأنا الحاشر الذي يُحشر الناس على عَقِبِي(6)، وأنا العاقب"، والعاقب الذي ليس بعده نبي(7).
__________
(1) أحمد، 3/134 .
(2) أحمد، 1/352 وهو صحيح.
(3) البخاري، برقم 3829، وأحمد 4/222 .
(4) البخاري، برقم 2262، ورقم 3406 .
(5) مسلم، برقم 2277 .
(6) أي يحشر الناس على أثره، النهاية.
(7) البخاري، برقم 3532، ومسلم برقم 2354 .

وقال - صلى الله عليه وسلم - : "أنا محمد، وأحمد، والمُقفِّي(1)، والحاشر، ونبي التوبة، ونبي الرحمة"(2)، وكنيته أبو القاسم(3)، بعثه الله ليتَمِّمَ مكارم الأخلاق(4).
وذكر الله تعالى اسمه في القرآن في مواضع فقال تعالى: { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ }(5)، وقال سبحانه: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ }?(6)، وقال عز وجل: { وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآَمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ }، وقال سبحانه :
{ مُحَمَّدٌ رَسُولُ اللَّهِ }(8)، وقال جل وعلا في قول عيسى عليه وعلى نبينا أفضل الصلاة وأتم التسليم: { وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} (9).
__________
(1) المقفّي: الذي قفى آثار من سبقه من الأنبياء { ثُمَّ قَفَّيْنَا عَلَى آَثَارِهِمْ بِرُسُلِنَا... } . [انظر: زاد المعاد، لابن القيم، 1/94].
(2) مسلم، برقم 2355، وشمائل الترمذي برقم 316 ((مختصر الألباني)).
(3) البخاري، برقم 3537، ومسلم، 3/1682 .
(4) أحمد، 2/381، برقم 8939 .
(5) سورة آل عمران, الآية: 144.
(6) سورة الأحزاب، الآية: 40 .
(7) سورة محمد، الآية: 2 .
(8) سورة الفتح، الآية: 29 .
(9) سورة الصف، الآية: 6 .

وكان يكثر الذكر، دائم الفكر، ويقل اللغو، ويطيل الصلاة، ويقصر الخطبة، ويحب الطيب ولا يرده، ويكره الروائح الكريهة، وكان أكثر الناس تبسماً، وضحك في أوقاتٍ حتى بدت نواجذه(1)، قال جرير - رضي الله عنه - : ما حجبني رسول الله - صلى الله عليه وسلم - منذ أسلمت، ولا رآني إلا تبسَّمَ في وجهي، ولقد شكوت إليه أَنِّي لا أثبت على الخيل، فضرب في صدري، وقال: "اللهم ثبّته، واجعله هادياً مهديّاً"(2) ويمزح ولا يقول إلا حقّاً، ولا يجفو أحداً، ويقبل عذر المعتذر إليه، وكان يأكل بأصابعه الثلاث ويلعقهن، ويتنفس في الشرب ثلاثاً خارج الإناء، ويتكلم بجوامع الكلم، وإذا تكلم تكلَّم بكلامٍ بيِّنٍ فَصْلٍ، يحفظه من جلس إليه، ويعيد الكلمة ثلاثاً إذا لم تفهم حتى تُفهم عنه، ولا يتكلم من غير حاجة، وقد جمع الله له مكارم الأخلاق ومحاسن الأفعال، فكانت معاتبته تعريضاً، وكان يأمر بالرفق ويحثّ عليه، وينهي عن العنف، ويحث على العفو والصفح، والحلم، والأناة، وحسن الخلق ومكارم الأخلاق، وكان يحب التيمن في طهوره وتنعُّله، وترجُّله، وفي شأنه كله، ونهى عن الترجل إلا غباً، وكانت يده اليسرى لخلائه وما كان من أذى، وإذا اضطجع اضطجع على جنبه الأيمن، ووضع كفه اليمنى تحته خده الأيمن، ويقول: أذكار النوم، وإذا عرَّس(3)
__________
(1) النواجذ: الأنياب، وقيل: [هي الضواحك التي تبدو عند الضحك] النهاية، 5/20 .
(2) البخاري، برقم 3035، ورقم 3822، ورقم 6090 .
(3) التعريس: نزول المسافر آخر الليل نزلةً للنوم والاستراحة. انظر: النهاية في
غريب الحديث 3/206.

قُبيل الصبح نصب ذراعه ووضع رأسه على كفه، وكان مجلسه: مجلس علم، وحلم، وحياء، وأمانة , وصيانة, وصبر, وسكينة, ولا ترفع فيه الأصوات، ولا تنتهك فيه الحرمات، يتفاضلون في مجلسه بالتقوى، ويتواضعون، وَيُوَقِّرون الكبار، ويرحَمُون الصغار، ويؤثرون المحتاج، ويخرجون دعاة إلى الخير، وكان يجلس على الأرض، ويأكل على الأرض، وكان يمشي مع الأرملة والمسكين، والعبد، حتى يقضي له حاجته. ومر على الصبيان يلعبون فسلَّم عليهم، وكان لا يصافح النساء غير المحارم، وكان يتألف أصحابه ويتفقدهم، ويكرم كريم كل قوم، ويُقبل بوجهه وحديثه على من يُحدثه، حتى على أشرِّ القوم يتألفهم بذلك، وخدمه أنس - رضي الله عنه - عشر سنين قال: (فما قال لي أُفٍّ قطّ، وما قال لي لشيء صنعته لِمَ صنعته، ولا لشيء تركته لِمَا تركته، وكان من أحسن الناس خُلُقاً ولامسست خزّاً، ولا حريراً، ولا شيئاً كان ألين من كفِّ رسول الله - صلى الله عليه وسلم - ، ولا شممت مسكاً قطّ ولا عطراً أطيب من عرق النبي - صلى الله عليه وسلم - )(1). ولم يكن فاحشاً ولا متفحشاً ولا صخَّاباً(2)، ولا يجزي بالسيئة السيئة بل يعفو ويصفح ويحلم, ولم يضرب خادماً ولا امرأة ولا شيئاً قط, إلا أن يجاهد في سبيل الله تعالى, وما خُيِّر بين شيئين إلا اختار أيسرهما ما لم يكن إثماً, فإن كان إثماً كان أبعد الناس عنه.
__________
(1) البخاري، برقم 6038، ومسلم، برقم 2309، والترمذي في مختصر الشمائل، واللفظ له، برقم 296 .
(2) الصّخَّاب: الصخب والسخب: الضجة واضطراب الأصوات للخصام، فهو - صلى الله عليه وسلم - لم يكن صخَّاباً في الأسواق ولا في غيرها. النهاية 3/14.

وقد جمع الله له كمال الأخلاق ومحاسن الشيم وآتاه من العلم والفضل وما فيه النجاة والفوز والسعادة في الدنيا والآخرة ما لم يؤت أحداً من العالمين, وهو أُمٌّي لا يقرأ ولا يكتب, ولا معلم له من البشر، واختاره الله على جميع الأولين والآخرين، وجعل دينه للجن والناس أجمعين إلى يوم الدين، فصلوات الله وسلامه عليه صلاةً وسلاماً دائمين إلى يوم الدين؛ فإن خلقه كان القرآن(1).
فينبغي الاقتداء به - صلى الله عليه وسلم - والتأسي به في جميع أعماله، وأقواله، وجده واجتهاده، وجهاده، وزهده، وورعه، وصدقه وإخلاصه، إلا في ما كان خاصّاً به، أو ما لا يُقدر على فعله؛ لقوله - صلى الله عليه وسلم - : "خذوا من الأعمال ما تطيقون فإن الله لا يَملُّ حتى تملُّوا(2)"(3)؛ ولقوله: "ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم"(4).
__________
(1) تهذيب الأسماء واللغات للنووي، 1/25-26، و31-33، ومختصر الشمائل المحمدية للترمذي، اختصره وحققه الألباني، ص13-194 .
(2) البخاري مع الفتح، 4/213، برقم 1970، ومسلم 1/541، برقم 782 .
(3) انظر: تهذيب السيرة النبوية للإمام النووي ص 56، ومختصر السيرة النبوية للحافظ عبد الغني المقدسي ص 77، وحقوق المصطفى للقاضي عياض 1/77 - 215، ومختصر الشمائل المحمدية للترمذي ص 112-188.
(4) البخاري برقم 7288، ومسلم برقم 2619.

المبحث الرابع: اجتهاده في عبادته وجهاده - صلى الله عليه وسلم -
1 - كان - صلى الله عليه وسلم - أسوة وقدوة وإماماً يُقتدى به؛ لقوله تعالى:{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا }؛ ولهذا كان - صلى الله عليه وسلم - يصلي حتى تفطَّرت قدماه وانتفخت وورمت فقيل له: أتصنع هذا وقد غفر الله لك ما تقدم من ذنبك وما تأخر؟ قال: "أفلا أكون عبداً شكوراً"(2).
2 - وكان يصلي من الليل إحدى عشرة ركعة، وربما صلى ثلاث عشرة ركعة(3)، وكان يصلي الرواتب اثنتي عشرة ركعة(4) وربما صلاها عشر ركعات(5)، وكان يصلي الضحى أربع ركعات ويزيد ما شاء الله(6)، وكان يطيل صلاة الليل فربما صلى بما يقرب من خمسة أجزاء في الركعة الواحدة(7)، فكان ورده من الصلاة كل يوم وليلة أكثر من أربعين ركعة منها الفرائض سبع عشر ركعة(8).
__________
(1) سورة الأحزاب، الآية 21.
(2) البخاري برقم 1130، ومسلم برقم 2819.
(3) البخاري برقم 1147، ومسلم برقم 737.
(4) مسلم برقم 728.
(5) البخاري برقم 1172، ومسلم برقم 729 .
(6) مسلم برقم 719.
(7) مسلم برقم 772.
(8) كتاب الصلاة لابن القيم ص 140.

3 - وكان يصوم غير رمضان ثلاثة أيام من كل شهر(1) ويتحرَّى صيام الاثنين والخميس(2)، وكان يصوم شعبان إلا قليلاً، بل كان يصومه كله(3)، ورغَّب في صيام ست من شوال(4)، وكان - صلى الله عليه وسلم - يصوم حتى يُقال: لا يفطر، ويفطر حتى يُقال: لا يصوم(5)، وما استكمل شهراً غير رمضان إلا ما كان منه في شعبان، وكان يصوم يوم عاشوراء(6)، وروي عنه صوم تسع ذي الحجة(7)، وكان يواصل الصيام اليومين والثلاثة وينهى عن الوصال، وبيَّن أنه - صلى الله عليه وسلم - ليس كأمته؛ فإنه يبيت عند ربه يطعمه ويسقيه(8)، وهذا على الصحيح: ما يجد من لذة العبادة والأنس والراحة وقرة العين بمناجاة الله تعالى؛ ولهذا قال: "يا بلال أرحنا بالصلاة"(9)، وقال: "وجُعِلَتْ قرة عيني في الصلاة"(10).
__________
(1) مسلم برقم 1160.
(2) الترمذي برقم 745، والنسائي 4/202 وغيرهما.
(3) البخاري رقم 1969 و1970، ومسلم برقم 1156 و1157.
(4) مسلم برقم 1164.
(5) البخاري برقم 1971، ومسلم برقم 1156.
(6) البخاري برقم 2000 - 2007، ومسلم برقم 1125.
(7) النسائي 4/205، وأبو داود برقم 2437، وأحمد 6/288، وانظر: صحيح النسائي رقم 2236.
(8) البخاري برقم 1961 - 1964 ومسلم برقم 1102 - 1103.
(9) أبو داود برقم 8549، وأحمد 5/393.
(10) النسائي 7/61، وأحمد 3/128، وانظر: صحيح النسائي 3/827.

4 - وكان يكثر الصدقة، وكان أجود بالخير من الريح المرسلة حينما يلقاه جبريل عليه الصلاة والسلام(1)؛ فكان يعطي عطاء من لا يخشى الفاقة؛ ولهذا أعطى رجلاً غنماً بين جبلين فرجع الرجل إلى قومه وقال: يا قومي أسلموا فإن محمداً يعطي عطاءً لا يخشى الفاقة(2)، فكان - صلى الله عليه وسلم - أحسن الناس، وأكرم الناس، وأشجع الناس(3)، وأرحم الناس وأعظمهم تواضعاً، وعدلاً، وصبراً، ورفقاً، وأناة، وعفواً، وحلماً، وحياءً، وثباتاً على الحق.
5 - وجاهد - صلى الله عليه وسلم - في جميع ميادين الجهاد: جهاد النفس وله أربع مراتب: جهادها على تعلم أمور الدين، والعمل به، والدعوة إليه على بصيرة، والصبر على مشاق الدعوة، وجهاد الشيطان وله مرتبتان: جهاده على دفع ما يلقي من الشبهات، ودفع ما يلقي من الشهوات، وجهاد الكفار وله أربع مراتب: بالقلب، واللسان، والمال، واليد. وجهاد أصحاب الظلم وله ثلاث مراتب: باليد، ثم باللسان، ثم بالقلب. فهذه ثلاث عشرة مرتبة من الجهاد، وأكمل الناس فيها محمد - صلى الله عليه وسلم - ؛ لأنه كمَّل مراتب الجهاد كلها، فكانت ساعاته موقوفة على الجهاد: بقلبه، ولسانه، ويده، وماله؛ ولهذا كان أرفع العالمين ذكراً وأعظمهم عند الله قدراً(4). وقد دارت المعارك الحربية بينه وبين أعداء التوحيد، فكان عدد غزواته التي قادها بنفسه سبعاًٍ وعشرون غزوة، وقاتل في تسع منها، أما المعارك التي أرسل جيشها ولم يقدها فيقال لها سرايا فقد بلغت ستاً وخمسين سرية(5).
__________
(1) البخاري برقم 6، ومسلم يرقم 2308.
(2) مسلم 4/1806، برقم 2312 .
(3) البخاري مع الفتح 10/455، برقم 6033، ومسلم 4/1804، برقم 2308 .
(4) زاد المعاد 3/5، 10، 12.
(5) انظر: شرح النووي 12/95، وفتح الباري 7/279 - 281، و8/153.

6 - وكان - صلى الله عليه وسلم - أحسن الناس معاملة، فإذا استسلف سلفًا قضى خيراً منه؛ ولهذا جاء رجل إلى النبي - صلى الله عليه وسلم - يتقاضاه بعيراً فأغلظ له في القول، فَهَّم به أصحابه فقال النبي - صلى الله عليه وسلم - : "دعوه فإن لصاحب الحق مقالاً" فقالوا: يا رسول الله: لا نجد إلا سنًّا هو خير من سنّه فقال - صلى الله عليه وسلم - : "أعطوه" فقال الرجل: أوفيتني أوفاك الله، فقال - صلى الله عليه وسلم - : "إن خير عباد الله أحسنهم قضاءً"(1). واشترى من جابر بن عبد الله - رضي الله عنه - بعيراً، فلما جاء جابر بالبعير قال له - صلى الله عليه وسلم - : "أتراني ماكستك؟" قال: لا يا رسول الله، فقال: "خذ الجمل والثمن"(2).
7 - وكان - صلى الله عليه وسلم - أحسن الناس خُلُقاً؛ لأن خُلُقَهُ القرآن، لقول عائشة رضي الله عنها: "كان خلقه القرآن"(3)؛ ولهذا قال - صلى الله عليه وسلم - : "إنما بعثت لأتمم مكارم الأخلاق"(4).
__________
(1) البخاري رقم 2305، ومسلم برقم 1600.
(2) البخاري مع الفتح 4/320، برقم 2097، ومسلم 3/1221، برقم 715 .
(3) مسلم 1/513، برقم 746 .
(4) البيهقي بلفظه 10/192، وأحمد 2/381، وانظر: الصحيحة للألباني رقم 45.

8 - وكان - صلى الله عليه وسلم - أزهد الناس في الدنيا، فقد ثبت عنه - صلى الله عليه وسلم - أنه اضطجع على الحصير فأثَّر في جنبه، فدخل عليه عمر ابن الخطاب - رضي الله عنه - ، ولما استيقظ جعل يمسح جنبه فقال: رسول الله لو اتخذت فراشاً أوثر من هذا؟ فقال - صلى الله عليه وسلم -: "مالي وللدنيا، ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها"(1). وقال: "لو كان لي مثلُ أُحُدٍ ذهباً ما يَسُرُّني أن لا يمر عليَّ ثلاثٌ وعندي منه شيء، إلا شيءٌ أرصُدُهُ لدين"(2).
__________
(1) الترمزي وغيره، وانظر: الأحاديث الصحيحة برقم 439، وصحيح الترمذي 2/280.
(2) البخاري برقم 2389، ومسلم برقم 991.

وعن أبي هريرة - رضي الله عنه - قال: (ما شبع آل محمد من طعام ثلاثة أيام حتى قبض)(1). والمقصود أنهم لم يشبعوا ثلاثة أيام بلياليها متوالية، والظاهر أن سبب عدم شبعهم غالباً كان بسبب قلة الشيء عندهم على أنهم قد يجدون ولكن يؤثرون على أنفسهم(2)؛ ولهذا قالت عائشة رضي الله عنها: (خرج النبي - صلى الله عليه وسلم - من الدنيا ولم يشبع من خبز الشعير)(3). وقالت: (ما أكل آل محمد - صلى الله عليه وسلم - أُكلتين في يوم إلا إحداهما تمر)(4). وقالت: (إنا لننظر إلى الهلال ثلاثة أهلة في شهرين وما أُوقدت في أبيات رسول الله - صلى الله عليه وسلم - نار. فقال عروة: ما كان يقيتكم؟ قالت: الأسودان: التمر والماء)(5). والمقصود بالهلال الثالث: وهو يُرى عند انقضاء الشهرين. وعن عائشة رضي الله عنها قالت: "كان فراشُ رسول الله - صلى الله عليه وسلم - من أدَم وحشوُهُ ليفٌ"(6). ومع هذا كان يقول - صلى الله عليه وسلم - : "اللهم اجعل رزق آل محمدٍ قوتاً"(7).
__________
(1) البخاري مع الفتح 9/517 و549، برقم 5374 .
(2) انظر فتح الباري 9/517 و549 برقم 5374، ومن حديث عائشة رضي الله عنها برقم 5416.
(3) البخاري مع الفتح 9/549، برقم 5414 .
(4) البخاري مع الفتح 11/282، برقم 6455 .
(5) البخاري مع الفتح 11/283، برقم 6459 .
(6) البخاري مع الفتح 11/282، برقم 6456.
(7) البخاري مع الفتح 11/283، برقم 6460، ومسلم برقم 1055 والقوت: هو ما يقوت البدن من غير إسراف وهو معنى الرواية الأخرى عند مسلم "كفافاً" ويكف عن الحاجة، وقال أهل اللغة: القوت: هو ما يسد الرمق، وفي الكفاف سلامة من آفات الغنى والفقر جميعاً والله أعلم. الفتح 11/293، وشرح النووي 7/152, والأبي 3/537.

9 - وكان - صلى الله عليه وسلم - من أورع الناس؛ ولهذا قال: "إني لأنقلب إلى أهلي فأجد التمرة ساقطة على فراشي أو في بيتي فأرفعها لآكلها ثم أخشى أن تكون من الصدقة فَأُلقيها"(1). وأخذ الحسن بن علي تمرة من تمر الصدقة فجعلها في فيه فقال رسول الله - صلى الله عليه وسلم - : "كَخْ كَخْ ارمِ بها أما علمت أنَّا لا نأكل الصدقة؟"(2).
10 - ومع هذه الأعمال المباركة العظيمة فقد كان - صلى الله عليه وسلم - يقول: "خذوا من الأعمال ما تطيقون فإن الله لا يملُّ حتى تملُّوا، وأحب العمل إلى الله ما داوم عليه صاحبه وإن قل" وكان آلُ محمد - صلى الله عليه وسلم - إذا عَمِلُوا عملاً أثبتوه(3). "وكان - صلى الله عليه وسلم - إذا صلى صلاة داوم عليها"(4). وقد تقالَّ عبادة النبي - صلى الله عليه وسلم - نفر من أصحابه رضي الله عنهم وقالوا: وأين نحن من النبي - صلى الله عليه وسلم - ؟ وقد غفر الله له ما تقدم من ذنبه وما تأخر، فقال بعضهم: أمَّا أنا فأنا أصلي الليل أبدًا، وقال بعضهم: أنا أصوم ولا أفطر، وقال بعضهم: أنا أعتزل النساء فلا أتزوج أبداً [وقال بعضهم: لا آكل اللحم] فبلغ ذلك النبي - صلى الله عليه وسلم - فجاء إليهم فقال: "أنتم الذين قلتم كذا وكذا؟ أما والله إني لأخشاكم لله وأتقاكم له، لكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء فمن رغب عن سنتي فليس مني"(5). والمراد بالسنة الهدي والطريقة لا التي تقابل الفرض، والرغبة عن الشيء الإعراض عنه إلى غيره. ومع هذه الأعمال الجليلة فقد كان - صلى الله
__________
(1) مسلم 2/751، برقم 1070 .
(2) مسلم 2/751، برقم 1069 .
(3) البخاري مع الفتح 4/213، برقم1970، 11/294، برقم 6465، ومسلم 1/541، 2/811، برقم 782 .
(4) البخاري مع الفتح 4/213، برقم 1970، وانظر: صحيح البخاري حديث رقم 6461 - 6467.
(5) البخاري مع الفتح 9/104، برقم 5063، ومسلم 2/1020، برقم 1401، وما بين المعكوفين من رواية مسلم.

عليه وسلم - يقول: "سددوا وقاربوا واعلموا أنه لن ينجو أحد منكم بعمله" قالوا: ولا أنت يا رسول الله؟ قال: "ولا أنا إلا أن يتغمدني الله برحمةٍ منه وفضل". وفي رواية: "سددوا وقاربوا، واغدوا وروحوا، وشيءٌ من الدُّلجة، والقَصْدَ القَصْدَ تبلغوا"(1). وكان يقول: "يا مقلّب القلوب ثبِّت قلبي على دينك"(2). ويقول: "اللهم مصرِّف القلوب صرِّف قلوبنا على طاعتك"(3).
وخلاصة القول: أن الدروس والفوائد والعبر والعظات في هذا المبحث كثيرة منها:
1.إن النبي - صلى الله عليه وسلم - قدوة كل مسلم صادق مع الله تعالى في كل أموره؛ لقوله تعالى:{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا }(2)
2.إن النبي أحسن الناس خَلْقاً، وخُلُقاً - صلى الله عليه وسلم - .
__________
(1) البخاري برقم 6463، 6464، ومسلم 4/2170، برقم 2816 - 2818 .
(2) الترمزي 5/238، برقم 3522، وغيره، وانظر: صحيح الترمزي 3/171.
(3) مسلم 4/2045، برقم 2654 .
(4) سورة الأحزاب، الآية: 21.

المبحث الخامس: النبي الكريم - صلى الله عليه وسلم - رحمة للعالمين
أولاً : عموم رحمته - صلى الله عليه وسلم - للإنس والجن ، والمؤمنين والكافرين والحيوان :
قال الله تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1)، فالمؤمنون به - صلى الله عليه وسلم - قبلوا هذه الرحمة، وشكروها، وغيرهم كفرها، وبدَّلوا نعمة الله كفراً، وأبوا رحمة الله ونعمته(2). قال ابن عباس رضي الله عنهما: (من آمن بالله واليوم الآخر كتب له الرحمة في الدنيا والآخرة، ومن لم يؤمن بالله ورسوله عوفي مما أصاب الأمم من الخسف والقذف)(3).
قال الإمام الطبري رحمه الله: (أولى القولين في ذلك بالصواب القول الذي رُوي عن ابن عباس: وهو أن الله أرسل نبيه محمداً - صلى الله عليه وسلم - رحمة لجميع العالم: مؤمنهم وكافرهم، فأما مؤمنهم فإن الله هداه به وأدخله بالإيمان به وبالعمل بما جاء به من عند الله الجنة، وأما كافرهم فإنه دفع به عنه عاجل البلاء الذي كان ينزل بالأمم المكذبة رسلها من قبله)(4).
ومما يدل على أن رحمة النبي - صلى الله عليه وسلم - عامة للعالم؛ حديث أبي هريرة - رضي الله عنه - قال: قيل: يا رسول الله! ادعُ على المشركين، قال: "إني لم أُبعث لَعَّاناً وإنما بُعِثْتُ رحمةً"(5).
وحديث حذيفة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: "أيُّما رجل من أمتي سببته سبةً أو لعنته لعنةً في غضبي؛ فإنما أنا من ولد آدم، أغضب كما يغضبون، وإنما بعثني رحمة للعالمين، فاجعلها عليهم صلاة يوم القيامة"(6).
__________
(1) سورة الأنبياء، الآية: 107 .
(2) تيسير الكريم الرحمن في تفسير كلام المنّان، للسعدي، ص532 .
(3) أخرجه الطبري في تفسيره جامع البيان، 18/552 .
(4) جامع البيان للطبري، 18/552 .
(5) مسلم، برقم 2599 .
(6) أبو داود، برقم 4659، وصححه الألباني في صحيح أبي داود، 3/134 .

وجاء في الحديث عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: "إنما أنا رحمةٌ مهداةٌ"(1).
وقد قال - صلى الله عليه وسلم - : "أنا محمد، وأحمد، والمُقَفِّي، والحاشر، ونبي التوبة، ونبي الرحمة"(2).
ثانياً : الأمثلة التطبيقية وأنواعها :
النوع الأول: رحمته - صلى الله عليه وسلم - لأعدائه :
المثال الأول: رحمته - صلى الله عليه وسلم - لأعدائه في الجهاد :
وقد شملت رحمته - صلى الله عليه وسلم - الأعداء حتى في قتالهم ومجاهدتهم؛ فإن قوة الجهاد في سبيل الله تعالى في شريعته - صلى الله عليه وسلم - لها ضوابط ينبغي أن يلتزم بها المجاهدون في سبيل الله - تعالى - ومن ذلك قوله تعالى: { وَلَا تَعْتَدُوا إِن اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ }(3)، فيدخل في ذلك ارتكاب المناهي: من المثلة، والغلول، وقتل النساء، والصبيان، والشيوخ الذين لا رأي لهم ولا قتال، والرُّهبان، والمرضى، والعُمي، وأصحاب الصّوامع؛ لكن من قاتل من هؤلاء أو استعان الكفّار برأيه قتل(4).
__________
(1) رواه ابن سعد، 1/192، وابن أبي شيبة 11/504، والحاكم، 1/35، وصححه الألباني في سلسلة الأحاديث الصحيحة بطرقه، برقم 490 .
(2) مسلم، برقم 2355 .
(3) سورة البقرة، الآية: 190 .
(4) انظر: المغني لابن قدامة 13/175-179.

ويدخل في ذلك قتل الحيوان لغير مصلحة، وتحريق الأشجار، وإفساد الزّروع والثّمار، والمياه، وتلويث الآبار، وهدم البيوت(1)، وقد "وُجدت امرأةٌ مقتولة في بعض مغازي رسول الله - صلى الله عليه وسلم - ، فنهى رسول الله - صلى الله عليه وسلم - عن قتل النساء والصبيان"(2)؛ ولهذا كان - صلى الله عليه وسلم - إذا أمَّر أميراً على جيش أوسريّة أوصاه في خاصته بتقوى الله ومن معه من المسلمين خيراً، ثم قال: "اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تُمثّلوا، ولا تقتلوا وليداً، وإذا لقيت عدوّك من المشركين فادعهم إلى ثلاث خصال..."(3)، ثم بيّنها - صلى الله عليه وسلم - كالآتي:
( أ ) الإسلام والهجرة، أو إلى الإسلام دون الهجرة، ويكونون كأعراب المسلمين.
(ب) فإن أبوا الإسلام دعاهم إلى بذل الجزية.
(ج) فإن امتنعوا عن ذلك كله استعان بالله وقاتلهم(4).
المثال الثاني: وفاؤه بالعهد مع أعدائه - صلى الله عليه وسلم - :
من أعظم الضوابط في الجهاد الوفاء بالعهد وعدم الخيانة؛ لقول الله تعالى: { وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ } (5)
فإذا كان بين المسلمين والكفار عهد أو أمان فلا يجوز للمسلمين الغدر حتى ينقضي الأمد، فإن خاف المسلمون من أعدائهم خيانةً، بأن ظهر من قرائن أحوالهم ما يدل على خيانتهم من غير تصريح منهم بالخيانة، فيحنئذٍ يخبرهم المسلمون أنه لا عهد بيننا وبينكم حتى يستوي علم المسلمين وعلم أعدائهم بذلك.
__________
(1) انظر: تفسير ابن كثير 1/227 وعناصر القوة في الإسلام ص212.
(2) البخاري برقم 3014، ورقم 3015 .
(3) مسلم، كتاب الجهاد والسير، باب تأمير الإمام الأمراء على البعوث 3/1357 (رقم 1731).
(4) انظر المرجع السابق 3/1357، وزاد المعاد 3/100.
(5) سورة الأنفال، الآية: 58.

ودلت الآية على أنه إذا وُجِدَت الخيانة المحققة من الأعداء لم يحتج أن يُنبذ إليهم عهدهم؛ لأنه لم يُخَف منهم بل عُلم ذلك.
ودل مفهوم الآية أيضاً أنه إذا لم يُخف منهم خيانة؛ بأن لم يوجد منهم ما يدل على ذلك، أنه لا يجوز نبذ العهد إليهم، بل يجب الوفاء إلى أن تتم مدته(1).
ولهذا قال سليم بن عامر: كان بين معاوية وبين الروم عهد، وكان يسير نحو بلادهم حتى إذا انقضى عهدهم غزاهم، فجاء رجل على فرس أو بِرْذَونٍ وهو يقول: الله أكبر، وفاء لا غدر. فنظروا فإذا عمرو بن عبسة، فأرسل إليه معاوية - - رضي الله عنه - - فسأله، فقال: سمعت رسول الله - صلى الله عليه وسلم - يقول: "من كان بينه وبين قومٍ عهدٌ فلا يشدُّ عقدة ولا يحلها حتى ينقضيَ أمَدُها أو ينبذ إليهم على سواء" فرجع معاوية(2). وهذا كلُّه يدلُّ على أن الهدف والمراد من الجهاد هو إعلاء كلمة الله عزَّ وجل.
المثال الثالث: دفعه - صلى الله عليه وسلم - نزول العذاب على أعدائه :
__________
(1) انظر: تفسير ابن كثير 2/321، وتفسير السعدي 3/183-184.
(2) أبو داود، كتاب الجهاد، باب في الإمام يكون بينه وبين العدو عهد فيسير إليه 3/83 (رقم 2759)، وانظر: صحيح سنن أبي داود 2/528، والترمذي، كتاب السير، باب ما جاء في الغدر (رقم 1580) وقال: هذا حديث حسن صحيح.

ومن الأمثلة العظيمة على هذه الرحمة التي شملت حتى أعدائه - صلى الله عليه وسلم - قصّته مع مَلَك الجبال حينما بعثه الله إليه؛ ليأمره بما شاء عندما آذاه المشركون، فجاء ملك الجبال وسلَّم عليه وقال: (يا محمد إن الله قد سمع قول قومك لك وأنا ملك الجبال، وقد بعثني ربِّي إليك لتأمرني بأمرك، فما شئت(1)؟ إن شئت أطبقت عليهم الأخشبين) [والأخشبان جبلان عظيمان في مكة، تقع مكة بينهما]، فقال رسول الله - صلى الله عليه وسلم - لملك الجبال: "بل أرجوا أن يخرج اللهُ من أصلابهم من يعبُد الله وحده لا يُشرك به شيئاً"(2).
المثالث الرابع: سلامة قلبه - صلى الله عليه وسلم -، وحُبّه الخير لليهود وغيرهم:
ومن الأمثلة العظيمة لرحمته - صلى الله عليه وسلم - حديث أنس - رضي الله عنه - قال: (كان غلام يهوديٌّ يخدم النبي - صلى الله عليه وسلم - فمرض فأتاه النبي - صلى الله عليه وسلم - يعوده فقعد عند رأسه فقال له: "أسلم" فنظر إلى أبيه وهو عنده فقال: له أطع أبا القاسم، فأسلم، [وفي رواية النسائي فقال: أشهد أن لا إله إلا الله وأن محمداً رسول الله]، فخرج النبي - صلى الله عليه وسلم - وهو يقول: "الحمد لله الذي أنقذه من النار" [وفي رواية أبي داود: أنقذه بي من النار](3). وغير ذلك كثير.
النوع الثاني: رحمته للمؤمنين - صلى الله عليه وسلم - :
__________
(1) استفهام، أي فمرني بما شئت، انظر: فتح الباري، 6/316 .
(2) البخاري برقم 3231، ومسلم برقم 1795 .
(3) البخاري، برقم 1356، ورقم 5657، وانظر: فتح الباري، 3/219 .

قال الله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ ëبƒحچxm عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (1)، فقد بعث الله تعالى النبي - صلى الله عليه وسلم - للناس كافة، وهو من أنفس المؤمنين خاصة، يعرفون حاله، ويتمكنون من الأخذ عنه، وهو في غاية النصح لهم، والسعي في مصالحهم، ويشق عليه الأمر الذي يشق عليهم، ويحب لهم الخير، ويسعى جاهداً في إيصاله إليهم، ويحرص على هدايتهم إلى الإيمان، ويكره لهم الشر، وهو شديد الرأفة والرحمة بهم، أرحم بهم من والديهم؛ ولهذا كان حقُّهُ مُقدّماً على سائر حقوق الخلق، وواجب على الأمة الإيمان به، وتعظيمه، وتعزيره وتوقيره(2).
وقال الله عز وجل: { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ } (3)، أقرب مال للإنسان نفسه، فالرسول أولى به من نفسه؛ لأنه - صلى الله عليه وسلم - بذل لهم النصح والشفقة والرأفة؛ فلذلك وجب على العبد إذا تعارض مراد نفسه مع مراد الرسول - صلى الله عليه وسلم - أن يُقدّم مُراد الرسول - صلى الله عليه وسلم - ، وأن لا يُعارض قول الرسول - صلى الله عليه وسلم - بقول أحد من الناس، كائناً من كان، وأن يُقدّم محبّته على محبّة الناس كلهم(4).
__________
(1) سورة التوبة، الآية: 128 .
(2) تيسير الكريم الرحمن في تفسير كلام المنان، للسعدي، ص357 .
(3) سورة الأحزاب، الآية: 6 .
(4) تيسير الكريم الرحمن في تفسير كلام المنان، ص659 .

وقال سبحانه وتعالى: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ } (1). وقد قال - صلى الله عليه وسلم -: "اللهم من ولي من أمر أمتي شيئاً فشق عليهم فاشقق عليه، ومن ولي من أمر أمتي شيئاً فرفق بهم فارفق به"(2)، وقال - صلى الله عليه وسلم - : "أنا أولى بالمؤمنين من أنفسهم، فمن مات وعليه دين ولم يترك وفاءً فعلينا قضاؤُهُ، ومن ترك مالاً فهو لورثته"(3).
النوع الثالث: رحمته - صلى الله عليه وسلم - للناس جميعاً :
1 - عن جرير بن عبد الله - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: "من لا يَرحَمِ الناس لا يَرحَمُه الله عز وجل"(4).
2 - وعن أبي هريرة - رضي الله عنه - قال: سمعت أبا القاسم - صلى الله عليه وسلم - يقول: "لا تُنزعُ الرحمة إلاّ من شقي"(5).
3 - وعن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم - : "الراحمون يرحمهم الرحمن، ارحموا مَن في الأرض يرحمكم مَن في السماء، الرَّحِمُ شُجنةٌ من الرحمن، فمن وصلها وصله الله ومن قطعها قطعه الله"(6).
النوع الرابع: رحمتهُ - صلى الله عليه وسلم - للصبيان :
__________
(1) سورة آل عمران، الآية: 159 .
(2) مسلم، برقم 1828 .
(3) البخاري، برقم 6731، ورقم 2298، ومسلم، برقم 1619 .
(4) مسلم، برقم 2319 .
(5) الترمذي، برقم 1923، وحسنه الألباني في صحيح الترمذي، 2/350 .
(6) الترمذي، برقم 1924، وصححه الألباني في صحيح الترمذي، 2/350 .

1 - عن أنس بن مالك - رضي الله عنه - قال: جاء شيخٌ يريد النبي - صلى الله عليه وسلم - فأبطأ القوم عنه أن يُوسِّعوا له فقال النبي - صلى الله عليه وسلم - : "ليس مِنَّا من لم يرحم صغيرنا، ويوقِّرُ كبيرنا"(1).
2 - وعن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله - صلى الله عليه وسلم - : "ليس مِنَّا من لم يرحم صغيرنا، ويعرف شرف كبيرنا"(2).
النوع الخامس: رحمتهُ - صلى الله عليه وسلم - للبنات :
1- عن أبي سعيد الخدري - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : "لا يكون لأحد ثلاث بنات، أو ثلاث أخوات، أو بنتان، أو أختان فيتقي الله فيهنَّ ويحسن إليهنَّ إلا دخل الجنة"(3).
2 - وعن أنس - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : "مَن عال بنتين أو ثلاثاً، أو اختين أو ثلاثاً حتى يَبِنَّ(4) أو يموت عنهن كُنتُ أنا وهو في الجنة كهاتين" وأشار بأصبعه الوسطى والتي تليها(5).
النوع السادس: رحمتهُ - صلى الله عليه وسلم - للأيتام :
1 - عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : "كافل اليتيم له أو لغيره أنا وهو كهاتين في الجنة" وأشار مالك أحد رواة الحديث بالسبابة والوسطى(6).
__________
(1) الترمذي، برقم 1919، وصححه الألباني في صحيح الترمذي، 2/348 .
(2) الترمذي، برقم 1920، وصححه الألباني في صحيح سنن الترمذي، 2/349 .
(3) أبو داود، برقم 5147، والترمذي برقم 1912 و1916، وقال عنه الألباني في صحيح الترغيب والترهيب 2/429: (صحيح لغيره).
(4) حتى يَبِنَّ: أي ينفصلن عنه بتزويج أو موت.
(5) أحمد في المسند، 19/481، برقم 12498، وصححه الألباني في صحيح الترغيب والترهيب، 2/428 .
(6) مسلم، برقم 2983، والبخاري من حديث سهل بن سعد برقم 605 .

2- عن أبي هريرة - رضي الله عنه - : أن رجلاً شكا إلى رسول الله - صلى الله عليه وسلم - قسوة قلبه، فقال له: "امسح رأس اليتيم، وأطعم المسكين"(1).
النوع السابع: رحمتهُ - صلى الله عليه وسلم - للمرأة والضعيف :
1 - عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : "اللهم إنِّي أُحَرِّج(2) حقّ الضعيفين: اليتيم والمرأة"(3).
2 - وعن عامر بن الأحوص - رضي الله عنه - أنه شهد حجة الوداع مع رسول الله - صلى الله عليه وسلم - فحمد الله وأثنى عليه، وذَكّر ووعظ ثم قال: "استوصوا بالنساء خيراً؛ فإِنهنَّ عندكم عوانٍ، ليس تملكون منهنّ شيئاً غير ذلك"(4).
3 - وعن أنس - رضي الله عنه - قال: إن النبي - صلى الله عليه وسلم - لم يكن يدخل بيتاً بالمدينة غير بيتِ أُمّ سُليم إلا على أزواجه، فقيل له. فقال: "إني أرحمها، قُتل أخوها معي"(5).
النوع الثامن: رحمتهُ - صلى الله عليه وسلم - للأرملة والمسكين :
__________
(1) أحمد، 14/558، برقم 9018، وقال الإمام المنذري في الترغيب والترهيب، 3/323: ((رواه أحمد ورجاله رجال الصحيح)) وحسّنه، الألباني لغيره في صحيح الترغيب والترهيب، 2/676. وقد ضعّفه أصحاب الموسوعة الحديثية في تحقيق مسند الإمام أحمد 13/21، برقم 7576، ولفظه: ((إن أردت أن يلين قلبك فأطعم المسكين، وامسح رأس اليتيم)) وفي 14/558، برقم 9018، بلفظ ما في متن هذا البحث.
(2) أحرّج: أي أضيقه وأحرمه على من ظلمهما. النهاية في غريب الحديث، 1/361 .
(3) ابن ماجه برقم 3678، وحسّنه الألباني في صحيح ابن ماجه، 2/298 .
(4) ابن ماجه، برقم 1851، وحسّنه الألباني في صحيح ابن ماجه، 2/120 ، ورواه الترمذي أيضاً والنسائي، وانظر: إرواء الغليل، برقم 1997 .
(5) البخاري، برقم 2844، وانظر: فتح الباري لابن حجر، 6/161 .

1 - عن أبي هريرة - رضي الله عنه - قال: قال النبي - صلى الله عليه وسلم - : "الساعي على الأرملة والمسكين كالمجاهد في سبيل الله، أو القائم الليل الصائم النهار"، ولفظ مسلم: "الساعي على الأرملة والمسكين كالمجاهد في سبيل الله، وكالقائم لا يفتر، والصائم لا يفطر"(1).
2 - عن عبد الله بن أبي أوفى - رضي الله عنه - قال: كان رسول الله - صلى الله عليه وسلم - يُكثِرُ الذّكر، ويُقِلُّ اللّغْوَ، ويُطيل الصلاة، ويقصر الخطبة، ولا يأنف أن يمشي مع الأرملة والمسكين يقضي له الحاجة(2).
3 - عن عبد الله بن عمر رضي الله عنهما قال: ربما ذكرت قول الشاعر وأنا أنظر إلى وجهِ رسول الله - صلى الله عليه وسلم - على المنبر، فما نزل حتى جيّش(3) كل ميزاب بالمدينة، فأذكر قول الشاعر:
وأبيض يُستسقى الغمام بوجهه ... ثِمَالُ(4) اليتامى عصمة للأرامل
وهو قول أبي طالب(5).
والأرملة: المرأة التي مات زوجها، والأرمل الرجل الذي ماتت زوجته، وسواء كانا غنيين أو فقيرين، ويُقال لكلِّ واحدٍ من الفريقين على انفراده: أراملُ، وهو بالنساء أخصّ وأكثر استعمالاً(6)؛ ولهذا قال أمير المؤمنين عمر بن الخطاب - رضي الله عنه - : (لئن سلّمَني اللهُ تعالى لأَدَعَنَّ أرامل العراق لا يحتجن إلى رجلٍ بعدي أبداً)(7).
__________
(1) البخاري، برقم 5353، 606، 607 ، ومسلم، برقم 2982 .
(2) النسائي، برقم 1415، وصححه الألباني في صحيح النسائي، 1/456 .
(3) جيّش: أي تَدَفَّقَ وجرى الماء.
(4) ثمال: أي غياث .
(5) ابن ماجه، برقم 1272، وحسّنه الألباني في صحيح ابن ماجه، 1/382 ، وأخرجه البخاري تعليقاً وموصولاً، وبهذا قوّاه الحافظ ابن حجر، انظر: صحيح ابن ماجه، 1/382 .
(6) النهاية في غريب الحديث، 2/66 .
(7) البخاري، برقم 3700 .

فاتضح من الأحاديث آنفة الذكر أن رسول الله - صلى الله عليه وسلم - كان يرحم الأرامل والمساكين، ويَحُثّ على العناية بهم، وسدِّ حاجاتهم، فصلوات الله وسلامه عليه.
4 - عن أمِّ بُجيدٍ رضي الله عنها، أنها قالت: يا رسول الله صلى الله عليك: إن المسكين ليقومُ على بابي فما أجد له شيئاً أُعطيه، فقال لها رسول الله - صلى الله عليه وسلم - : "إن لم تجدي له شيئاً تُعطينه إيّاه إلا ظلفاً مُحرَّقاً فادفعيه إليه في يده"(1)، وهذا فيه رحمة النبي - صلى الله عليه وسلم - بالمساكين وحثّه على إطعامهم، على حسب القدرة والاستطاعة رحمةً بهم، وشفقةً عليهم.
النوع التاسع: رحمته - صلى الله عليه وسلم - لطلاب العلم والشفقة عليهم:
1 - عن أبي سعيد - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال: "سيأتيكم أقوامٌ يطلبون العلم، فإذا رأيتموهم فقولوا: مرحباً مرحباً بوصية رسول الله - صلى الله عليه وسلم - ، وأقنوهم" قلت للحكم: ما أقنوهم؟ قال: علّموهم(2).
2 - عن مالك بن الحويرث - رضي الله عنه - قال: أتينا إلى النبي - صلى الله عليه وسلم - ونحن شَبَبَةٌ متقاربون فأقمنا عنده عشرين يوماً وليلة، وكان رسول الله - صلى الله عليه وسلم - رحيماً رفيقاً، فلما ظّنّ أنّا قد اشتهينا أهلنا أو قد اشتقنا [وفي رواية: فلما رأى شوقنا إلى أهالينا] سألنا عمن تركنا بعدنا فأخبرناه، قال: "ارجعوا إلى أهليكم فأقيموا فيهم، وعلّموهم، ومروهم،... وصلُّوا كما رأيتموني أصلي، فإذا حضرت الصلاة فليؤذّن لكم أحدُكم وليؤمُّكم أكبَرُكُم"(3)، وهذا فيه شفقة النبي - صلى الله عليه وسلم - ورحمته لطلاب العلم.
النوع العاشر: رحمة النبي - صلى الله عليه وسلم - للأسرى :
__________
(1) أبو داود، برقم 1667، وصححه الألباني في صحيح أبي داود، 1/464 .
(2) الترمذي، برقم 2650، 2651، وابن ماجه برقم 247، وحسّنه الألباني في صحيح ابن ماجه 1/98 .
(3) البخاري، برقم 628، ورقم 631 .

عن أبي موسى - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : "فُكُّوا العاني -يعني الأسير- وأطعموا الجائع، وعُودوا المريض"(1)، وهذا الحديث فيه رحمة النبي - صلى الله عليه وسلم - للأسرى المسلمين، والأمر بفَكِّهم، والأمر بإطعام الجائع، وعيادة المريض.
النوع الحادي عشر: رحمة النبي - صلى الله عليه وسلم - للمرضى والشفقة عليهم:
1 - عن أبي هريرة - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: "حقّ المسلم على المسلم ستّ" قيل: ما هُنّ يا رسول الله؟ قال: "إذا لقيته فسلّم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا عطس فحمد الله فشمته، وإذا مرض فعده، وإذا مات فاتبعه"(2).
2 - عن ثوبان - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : "من عاد مريضاً لم يزل في خرفة الجنة حتى يرجع" قيل: يا رسول الله! وما خرفة الجنة؟ قال: "جناها"(3).
3 - عن علي - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: "ما من مسلم يعودُ مسلماً غدوة إلا صلَّى عليه سبعون ألف ملكٍ حتى يُمسي، وإن عاده عشية إلا صلى عليه سبعون ألف ملك حتى يُصبح، وكان له خريفٌ في الجنة"(4).
4 - عن ابن عباس رضي الله عنهما، عن النبي - صلى الله عليه وسلم - قال: "مَن عاد مريضاً لم يحضر أجله فقال عنده سبع مرات: أسأل الله العظيم رب العرش العظيم أن يشفيك، إلاّ عافاه الله من ذلك المرض"(5).
__________
(1) البخاري، برقم 3046 .
(2) البخاري، برقم 1240، ورقم 2162 .
(3) مسلم، برقم 2568 .
(4) الترمذي، برقم 969، وصححه الألباني في صحيح الترمذي، 1/497 .
(5) أبو داود، برقم 3106، والترمذي برقم 2083، وصححه الألباني في صحيح أبي داود، برقم 3160 .

وهذه الأحاديث فيها الرحمة الظاهرة من النبي - صلى الله عليه وسلم - بالمرضى، ورغبته العظيمة في نفعهم وشفائهم، وترغيبه لأمته في العناية بالمرضى وإدخال السرور عليهم.
النوع الثاني عشر: رحمتهُ - صلى الله عليه وسلم - للحيوان، والطير، والدواب:
1 - في حديث أبي هريرة أن رجلاً وجد كلباً يأكل الثرى من العطش، فسقاه فغفر الله له، قالوا: يا رسول الله! وإنَّ لنا في البهائم أجراً؟ قال: "في كُلِّ كبدٍ رطبة أجر" وفي لفظ للبخاري: "فشكر الله له فأدخله الجنة"(1).
2 - عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: "غُفِرَ لامرأة مومسةٍ مرَّت بكلبٍ على رأس ركيٍّ كاد يقتله العطش، فنزعت خُفَّها فأوثقته بخمارها فنزعت له من الماء فغُفر لها بذلك"(2).
3 - عن عبد الله بن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: "عُذِّبت امرأة في هرة حبستها حتى ماتت جوعاً فدخلت فيها النار، لا هي أطعمتها ولاسقتها إذ حبستها، ولا هي تركتها تأكل من خشاش الأرض"(3).
4 - عن أنس - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال: "ما من مسلم يغرس غرساً أو زرعاً، فيأكل منه طير، أو إنسان، أو بهيمة إلا كان له به صدقة"(4).
5 - عن ابن عباس رضي الله عنهما أن رجلاً أضجع شاةً وهو يحدُّ شفرته، فقال النبي - صلى الله عليه وسلم - : "أَ تُريدُ أن تُميتَها موتاتٍ هَلاَّ أحددتَ شفرتك قبل أن تُضْجِعَهَا؟"(5).
__________
(1) البخاري، برقم 173، 2466، ومسلم، برقم 2244 .
(2) البخاري برقم 3321 .
(3) البخاري برقم 2365، ورقم 3482، ومسلم، برقم 2243 .
(4) البخاري، برقم 2320، ومسلم، برقم 1552 .
(5) الحاكم، 4/233، وصححه على شرط الشيخين، وذكره الهيثمي في مجمع الزوائد، 4/33، وقال: (رواه الطبراني في الكبير والأوسط، ورجاله رجال الصحيح) وصححه الألباني في صحيح الترغيب والترهيب، 2/552 .

6 - وعن شداد بن أوس - رضي الله عنه - ، قال: قال رسول الله - صلى الله عليه وسلم -: "إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القِتْلَةَ، وإذا ذبحتم فأحسنوا الذِبْحَةَ، وليُحِدَّ أحدكم شفرته، وليرح ذبيحته"(1).
7 - وعن ابن عمر رضي الله عنهما يرفعه قال: "من قتل عصفوراً فما فوقها بغير حقِّها [إلا سأله] الله عز وجل عنها يوم القيامة" قيل: يا رسول الله فما حقُّها؟ قال: "أن تذبحها فتأكلها ولا تقطع رأسها فَيُرمى بها"(2)، وسمعت سماحة شيخنا ابن باز رحمه الله يقول: (قتل العصفور لا يجوز إذا كان للتلاعب، أما من قتله؛ لأكله أو الصدقة به فلا بأس)(3).
8 - وعن ابن عمر رضي الله عنهما: أنه مرَّ بصبيانٍ من قريش قد نصبوا طيراً أو دجاجةً يترامونها، وقد جعلوا لصاحب الطير كلَّ خاطئةٍ من نبلهم، فلما رأوا ابن عمر تفرَّقَوا فقال ابن عمر: من فعل هذا؟ لعن الله من فعل هذا؛ إن رسول الله - صلى الله عليه وسلم - : "لعن من اتخذ شيئاً فيه الروحُ غرضاً"(4) (5).
__________
(1) مسلم، برقم 1955 .
(2) النسائي، برقم 4445، 7/239، والحاكم، 4/233، وصححه ووافقه الذهبي، وما بين المعكوفين له، وحسّنه الألباني في صحيح الترغيب، 2/552 .
(3) سمعته أثناء تقريره على سنن النسائي، الحديث رقم 4445 .
(4) الغرض: بفتح الغين المعجمة والراء: هو ما ينصبه الرماة يقصدون إصابته من قرطاس ونحوه. [الترغيب والترهيب للمنذري، 3/153].
(5) البخاري، برقم 5515، ومسلم، برقم 1958 .

9 - وعن ابن مسعود - رضي الله عنه - قال: كنا مع رسول الله - صلى الله عليه وسلم - في سفرٍ، فانطلق لحاجته فرأينا حُمَّرةً(1) معها فرخان فأخذنا فرخيها، فجاءت الحُمَّرةُ فجعلت تَفرش [أي تُرَفرِفُ بجناحيها وتقرب من الأرض] فجاء النبي - صلى الله عليه وسلم - فقال: "من فَجعَ هذه بولدها؟ ردُّوا ولدها إليها" ورأى قرية نملٍ(2)قد حرَّقناها فقال: "مَن حرَّق هذه؟" قلنا: نحن، قال: "إنه لا ينبغي أن يُعَذِّب بالنار إلا ربُّ النار"(3).
10 - وعن جابر بن عبد الله رضي الله عنهما أن النبي - صلى الله عليه وسلم - مَرَّ على حمارٍ قد وُسِمَ في وجهِهِ فقال: "لعن الله الذي وسمه"(4) [الوسم الكي بحديدة].
11- وعنه - رضي الله عنه - : نهى رسول الله - صلى الله عليه وسلم - عن الضرب في الوجهِ، وعن الوسم في الوجه(5).
__________
(1) حُمَّرةٌ: بضم الحاء وتشديد الميم، وقد خُفِّف: طائر صغير، كالعصفور أحمر اللون. [النهاية في غريب الحديث لابن الأثير، 1/439].
(2) قرية نملٍ: موضع النمل مع النمل.
(3) أبو داود، برقم 2675، وصححه الألباني في صحيح أبي داود، 2/146.
(4) مسلم، برقم 2117 .
(5) مسلم، برقم 2116 .

12 - وعن عبد الله بن جعفر رضي الله عنهما قال: أردفني رسول الله - صلى الله عليه وسلم - ذات يوم خلفه، وفيه: فدخل رسول الله - صلى الله عليه وسلم - حائطاً لرجلٍ من الأنصار فإذا جملٌ فلمَّا رأى النبيَّ - صلى الله عليه وسلم - حَنَّ وذرفت عيناه، فأتاه النبي - صلى الله عليه وسلم - فمسح ذفراه(1) فسكت، فقال: "من ربُّ هذا الجمل؟ لمن هذا الجمل؟" فجاء فتىً من الأنصارِ فقال: لي يا رسول الله، فقال: "أفلا تتقي الله في هذه البهيمةِ التي ملَّكَكَ الله إيَّاها؛ فإنه شكا إليَّ أنَّك تُجيعه وتُدئبُهُ"(2). (3)
وهذه نماذج يسيرة من أنواع رحمة النبي - صلى الله عليه وسلم - ؛ لأعدائه، وأحبابه، والمسلم، والكافر، والذكر والأنثى، والصغير، والكبير، والإنس، والحيوان، والطير، والنمل، وغير ذلك كثير لا يحصر في مثل هذا المقام. فصلوات الله وسلامه عليه ما تتابع الليل والنهار.
النوع الثالث عشر: رقة قلبه - صلى الله عليه وسلم - وبُكاؤه في مواطن كثيرة:
لم يكن النبي - صلى الله عليه وسلم - يبكي بشهيقٍ ورفع صوتٍ، كما لم يكن ضحكه قهقهة، ولكن كانت تدمع عيناه حتى تَهمُلا ويُسْمَعُ لصدره أزيز، وكان بكاؤُه تارة رحمة للميت، وتارة خوفاً على أمته وشفقة عليها، وتارة من خشية الله تعالى، وتارة عند سماع القرآن وهو بكاء اشتياقٍ ومحبةٍ وإجلالٍ(4).
ومن الحالات التي بكى فيها النبي - صلى الله عليه وسلم - ما يأتي:
__________
(1) ذفراه: ذفرا البعير بكسر الذال المعجمة مقصور: هي الموضع الذي يعرق في قفا البعير عند أذنه، وهما ذفران. [ الترغيب والترهيب للمنذري، 3/157].
(2) تُدْئِبُهُ: بضم التاء ودال مهملة ساكنة، بعدها همزة مكسورة، وباء موحدة: أي تتعبه بكثرة العمل. [الترغيب والترهيب للمنذري، 3/157].
(3) أحمد، 1/205، وأبو داود، برقم 2549، وصححه الألباني في صحيح سنن أبي داود، 2/110.
(4) انظر: زاد المعاد، لابن القيم، 1/183 .

1 - بكاؤه من خشية الله في صلاة الليل، فقال بلال: يا رسول الله لِمَ تبكي وقد غفر الله لك ما تقدّم من ذنبك وما تأخر، قال: "أفلا أكون عبداً شكوراً، لقد نزلت عليّ الليلة آية ويل لمن قرأها ولم يتفكّر فيها: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآَيَاتٍ لِأُولِي الْأَلْبَابِ } "(1).(2)
2 - بكاء النبي - صلى الله عليه وسلم - في الصلاة من خشية الله تعالى، فعن عبد الله بن الشخِّير قال: أتيت رسول الله - صلى الله عليه وسلم - وهو يصلي ولصدره أزيز كأزيز المِرجل من البكاءِ (3).
3 - بكاء النبي - صلى الله عليه وسلم - عند سماع القرآن، فعن عبد الله بن مسعود - رضي الله عنه - قال: قال لي رسول الله - صلى الله عليه وسلم - : "اقرأ عليَّ القرآن" فقلت: يا رسول الله! أقرأ عليك؛ وعليك أُنزل؟ فقال: "نعم، فإني أُحِبُّ أن أسمعه من غيري" قال ابن مسعود: فافتتحتُ سورة النساء فلما بلغت: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا}(4)، فإذا عيناه تذرفان(5).
__________
(1) سورة آل عمران، الآية: 190 .
(2) ابن حبان في صحيحه، برقم 620، وقال شعيب الأرنؤوط: ((إسناده صحيح على شرط مسلم))، وقال الألباني في سلسلة الأحاديث الصحيحة، برقم 68: ((وهذا إسناد جيد)).
(3) أبو داود، برقم 904، وصححه الألباني في مختصر شمائل الترمذي، برقم 276 .
(4) سورة النساء، الآية: 41 .
(5) البخاري، برقم 4582، ومسلم، برقم 800 .

4 - بكاء النبي - صلى الله عليه وسلم - عند فقد الأحبة، بكى النبي - صلى الله عليه وسلم - عند موت ابنه إبراهيم، فجعلت عيناه تذرفان، فقال له عبدالرحمن بن عوف - رضي الله عنه - : وأنت يا رسول الله؟ فقال: "يا ابن عوف! إنها رحمة... إن العين تدمع والقلب يحزن ولا نقول إلا ما يرضى ربُّنا، وإنّا بفراقك يا إبراهيم لمحزونون"(1).
5 - بكاء النبي - صلى الله عليه وسلم - عند وفاة إحدى بناته، قيل: هي أُمُّ كلثوم زوجة عثمان بن عفان رضي الله عن الجميع، فعن أنس - رضي الله عنه - قال: شهدنا بنتاً للنبي - صلى الله عليه وسلم - قال: ورسول الله - صلى الله عليه وسلم - جالس على القبر، فرأيت عينيه تدمعان، فقال: "هل فيكم أحد لم يُقارف الليلة؟" فقال أبو طلحة: أنا، قال: "فانزل في قبرها" قال: فنزل في قبرها فقَبَرها(2).
6 - وبكى - صلى الله عليه وسلم - عند موت ابنة له أيضاً، فعن ابن عباس رضي الله عنهما قال: أخذ رسول الله - صلى الله عليه وسلم - ابنة له تقضي(3) فاحتضنها فوضعها بين يديه فماتت وهي بين يديه، فصاحت أُمُّ أيمن، فقال: يعني رسول الله - صلى الله عليه وسلم - : "أتبكين عند رسول الله؟" فقالت: ألست أراك تبكي؟ قال: "إني لست أبكي إنما هي رحمة، إن المؤمن بكل خير على كلِّ حال، إنَّ نفسه تُنزع من بين جنبيه وهو يحمد الله عزَّ وجلَّ"(4).
__________
(1) البخاري، برقم 1303، ومسلم، برقم 2315 .
(2) البخاري، برقم 1285 ، ورقم 1342 .
(3) تقضي: تشرف على الموت.
(4) أحمد، 1/268، والترمذي في الشمائل، برقم 324، وصححه الألباني في مختصر الشمائل، برقم 279 .

7 - وبكى - صلى الله عليه وسلم - عند وفاة أحد أحفاده، فعن أسامة بن زيد رضي الله عنهما قال: أرسلَتْ بنتُ النبيِّ - صلى الله عليه وسلم - (1): إنَّ ابني قد احتُضِرَ فاشْهَدنا، فأرسل يُقرِئُ السلام ويقول: "إنّ لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمّى، فلتصبر ولتحتسب" فأرسلت إليه تقسم عليه ليأتينّها، فقام ومعه سعد بن عبادة، ومعاذ بن جبل، وأُبَيّ ابن كعب، وزيد بن ثابت، ورجال رضي الله عنهم، فرُفِعَ إلى النبي - صلى الله عليه وسلم - الصبيُّ، فأقعده في حجره ونفسه تقعقع، قال: كأنها شَنّ، وفي رواية: (تقعقع(2) كأنها في شنٍّ(3)، ففاضت عيناه) فقال سعد: يا رسولَ الله ما هذا؟ قال: "هذه رحمة جعلها الله في قلوب عباده" وفي رواية: "هذه رحمة جعلها الله في قلوب مَن شاء من عباده، إنما يرحم الله من عباده الرُّحماءُ"(4).
8 - بكى النبي - صلى الله عليه وسلم - عند موت عثمان بن مظعون، فعن عائشة رضي الله عنها قالت: رأيتُ رسولَ الله - صلى الله عليه وسلم - يُقَبِّل عثمان بن مظعون وهو ميِّتٌ حتى رأيت الدموع تسيل. ولفظ الترمذي: (أن النبي - صلى الله عليه وسلم - قَبّل عثمانَ بن مظعون، وهو ميِّتٌ وهو يبكي، أو قال: عيناه تذرفان)(5).
__________
(1) قيل: إنها زينب رضي الله عنها؛ بنت رسول الله - صلى الله عليه وسلم - .
(2) تقعقع: تضطرب وتتحرك.
(3) الشن: القربة البالية.
(4) البخاري، برقم 1284، ومسلم، برقم 923 .
(5) أبو داود، برقم 3163، والترمذي برقم 989، وابن ماجه برقم 1456، وصححه الألباني في صحيح سنن أبي داود، 2/289 .

9 - بكى - صلى الله عليه وسلم - على شهداء مؤتة، فعن أنسٍ - رضي الله عنه - أن النبي - صلى الله عليه وسلم - نعى زيداً وجعفراً للناس قبل أن يأتيهم خبرهم، فقال: "أخذ الرّايةَ زيدٌ فأصيب، ثم أخذ جعفر فأصيب، ثم أخذ ابن رواحة فأصيب، -وعيناه تذرفان- حتى أخذ الراية سيف من سيوف الله حتى فُتِح عليهم"(1).
10- بكى عند زيارة قبر أمه، فعن أبي هريرة - رضي الله عنه - قال: زار النبي - صلى الله عليه وسلم - قبر أمه فبكى وأبكى من حوله، فقال: "استأذنت ربي في أن أستغفر لها فلم يؤذن لي، واستأذنته في أن أَزورَ قبرها فَأذِنَ لي، فزورُوا القبور فإنها تذكركم الموت"(2).
11 - بكى - صلى الله عليه وسلم - عند سعد بن عبادة وهو مريض، فعن عبد الله بن عمر رضي الله عنهما قال: اشتكى سعد بن عبادة شكوى له، فأتاه النبي - صلى الله عليه وسلم - يعوده مع عبد الرحمن بن عوف، وسعد بن أبي وقاص، وعبد الله بن مسعود رضي الله عنهم، فلما دخل عليه وجده في غاشية أهله(3)، فقال: "قد قضى؟" قالوا: لا يا رسول الله، فبكى النبي - صلى الله عليه وسلم - ، فلما رأى القوم بكاء النبي - صلى الله عليه وسلم - بَكَوْا، فقال: "ألا تسمعون؟ إن الله لا يُعذّب بدمع العين ولا بحزن القلب، ولكن يُعذب بهذا"(4) - وأشار إلى لسانه - "أو يرحم..."(5) الحديث(6).
__________
(1) البخاري، برقم 4262 .
(2) مسلم، برقم 108 - (976).
(3) غاشية أهله: أي الذين يغشونه للخدمة وغيرها [فتح الباري لابن حجر، 3/175].
(4) ولكن يعذب بهذا: أي إن قال: سوءاً. [فتح الباري 3/175].
(5) أو يرحم: أي إن قال خيراً. [فتح الباري 3/175].
(6) البخاري، برقم 1304، ومسلم، برقم 924 .

12 - بكى - صلى الله عليه وسلم - عند القبر، فعن البراء بن عازب رضي الله عنهما قال: كُنّا مع رسول الله - صلى الله عليه وسلم - في جنازة فجلس على شفير القبر فبكى حتى بَلَّ الثَّرى ثم قال: "يا إخواني! لِمِثْلِ هذا فأعِدُّوا"(1).
13 - بكى - صلى الله عليه وسلم - في ليلة بدر وهو يصلي يناجي ربه ويدعوه حتى أصبح، فعن علي بن أبي طالب - رضي الله عنه - ، قال: ما كان فينا فارس يوم بدرٍ غير المقداد، ولقد رأيتنا وما فينا إلا نائم إلا رسول الله - صلى الله عليه وسلم - تحت شجرةٍ يُصلّي ويبكي حتى أصبح(2).
14 - بكى - صلى الله عليه وسلم - في صلاة الكسوف، فعن عبد الله بن عمرو رضي الله عنهما قال: انكسفتِ الشمس يوماً على عهد رسول الله - صلى الله عليه وسلم - ، فقام رسول الله - صلى الله عليه وسلم - يُصلّي، ثم سجد فلم يكد يرفع رأسه، فجعل ينفخ ويبكي، وذكر الحديث، وقال: فقام فحمد الله وأثنى عليه، وقال: "عُرِضَتْ عليَّ النار فجعلت أنفخها، فخفت أن تغشاكم" وفيه: "ربِّ ألم تعدني ألا تُعذّبهم"(3).
__________
(1) ابن ماجه، برقم 4195، وحسّنه الألباني في صحيح ابن ماجه، 3/369، وفي سلسلة الأحاديث الصحيحة برقم 1751. وكذلك أخرجه أحمد، 4/294.
(2) ابن خزيمة، برقم 899، 2/53، وأحمد 1/125، 2/222، وصحح إسناده الألباني والأعظمي في صحيح ابن خزيمة، 2/52 .
(3) ابن خزيمة في صحيحه، برقم 901، وقال الألباني والأعظمي: إسناده صحيح، انظر: صحيح ابن خزيمة، 2/53، وصححه الألباني في مختصر شمائل الترمذي برقم 278 .

15 - بكى - صلى الله عليه وسلم - لقبوله الفداء في أسرى معركة بدر، ففي حديث عبد الله بن عباس عن عمر بن الخطاب رضي الله عنهم: (... فلما أسروا الأسارى قال رسول الله - صلى الله عليه وسلم - لأبي بكر وعمر: "ما ترون في هؤلاء؟" فقال أبو بكر: يا نبي الله! هم بنوا العم والعشيرة، أرى أن تأخذ منهم فديةً فتكون لنا قوةً على الكفار، فعسى الله أن يديهم للإسلام، فقال رسول الله - صلى الله عليه وسلم - : "ما ترى يا ابن الخطاب؟" قال: قلت: لا والله يا رسول الله ما أرى الذي رأى أبو بكرٍ، ولكني أرى أن تُمكِّنَّا فنضرب أعناقهم، فتُمكِّن علياً من عقيلٍ فيضربُ عُنقه، وتُمكِّنِّي من فلانٍ
- نسيباً لعمر - فأضربَ عنقه؛ فإن هؤلاء أئمة الكفر وصناديدُها، فَهَوِيَ رسولُ الله - صلى الله عليه وسلم - ما قال أبو بكرٍ، ولم يَهْوَ ما قُلْتُ، ولَمّا كان مِنَ الغَدِ جئتُ فإذا رسول الله - صلى الله عليه وسلم - وأبو بكر قاعدين يبكيان، قلت: يا رسول الله! أخبرني من أيّ شيءٍ تبكي أنت وصاحبُك؟ فإن وجدتُ بُكاءً بكيت، وإن لم أجد بُكاءً تباكيتُ لبكائكما؟ فقال رسول الله - صلى الله عليه وسلم - : "أبكي للذي عرض عليَّ أصحابُك من أخذهم الفداء، لقد عُرِضَ عليَّ عذابهم أدنى من هذه الشجرة" شجرةٍ قريبةٍ من نبيِّ الله - صلى الله عليه وسلم - ، وأنزل الله عزّ وجلّ: { مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ } إلى قوله: { فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا } (2) فأحلّ الله الغنيمة لهم)(3).
__________
(1) يثخن في الأرض: يُكثر القتل والقهر في العدوِّ. شرح النووي 12/87 .
(2) سورة الأنفال، الآيات: 67 - 69 .
(3) مسلم، برقم 1763 .

16 - بكى النبيُّ - صلى الله عليه وسلم - شفقة على أمته، فعن عبد الله بن عمرو رضي الله عنهما: أنّ النبيَّ - صلى الله عليه وسلم - تلا قول الله عزّ وجلّ في إبراهيم: { رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ } الآية، وقال عيسى عليه السلام:
{ إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } (2) الآية، فرفع يديه وقال: "اللهم أُمّتي أُمّتي" وبكى، فقال الله عز وجل: "يا جبريل اذهب إلى محمد وربُّك أعلم فسله ما يُبكيك؟ فأتاه جبريل عليه الصلاة والسلام فسأله، فأخبره رسول الله - صلى الله عليه وسلم - بما قال وهو أعلم، فقال الله: يا جبريل! اذهب إلى محمد فقل: إنَّا سَنُرضيك في أُمَّتك ولا نسوءك"(3).
__________
(1) سورة إبراهيم، الآية: 36 .
(2) سورة المائدة، الآية: 118 .
(3) مسلم، برقم 202 .

المبحث السادس: تلطفه - صلى الله عليه وسلم - بالأطفال وإدخال السرور عليهم
وَصَلَ النبيُّ - صلى الله عليه وسلم - إلى الدرجة العليا في الكمال البشري في جميع المجالات، ومن هذه الأخلاق العظيمة أخلاقه مع الأطفال التي ضرب فيها المثل الأعلى، ولا يصل إلى درجته أحد من خلق الله تعالى، لا علماء النفس، ولا غيرهم؛ ولكن مع ذلك المسلم يُلْزِمُ نفسه على حسب قدرته بالاقتداء بالنبي - صلى الله عليه وسلم - ، ومن هذا تلطفه ومداعبته الكريمة للأطفال، ومن ذلك على سبيل المثال والإيجاز ما يأتي:
المثال الأول: مداعبته - صلى الله عليه وسلم - محمود بن الرُّبيع :
قال محمود - رضي الله عنه - : (عَقلتُ من النبي - صلى الله عليه وسلم - مَجَّةً مجَّها في وجهي وأنا ابن خمس سنين من دلوٍ)(1)، وقوله - رضي الله عنه - : عقلت: أي حفظت، ومجةً: المجُّ هو إرسال الماء من الفَمِ، ولا يُسمَّى مجًّا إلا إذا كان عن بُعدٍ، وفعل ذلك - صلى الله عليه وسلم - إمَّا مداعبةً أو ليُبارك عليه كما كان ذلك شأنه مع أولاد الصحابة(2)، قال شيخنا ابن باز رحمه الله: وهذا من باب المداعبة وحسن الخلق(3).
المثال الثاني: ملاطفته ومداعبته - صلى الله عليه وسلم - لجملة من الأطفال:
عن جابر بن سَمُرة - رضي الله عنه - ، قال: (صليتُ مع رسول الله - صلى الله عليه وسلم - صلاة الأُولى ثم خرج إلى أهله وخرجتُ معه، فاستقبلهُ وِلدانٌ فجعل يمسح خدَّيْ أحدهم واحداً واحداً، قال: وأما أنا فمسح خدَّيَّ فوجدت لِيَدِهِ برداً أو ريحاً، كأنما أخرجها من جؤنة عطّار)(4)، والجؤنة: السفط الذي فيه متاع العطار.
المثال الثالث: ملاطفته - صلى الله عليه وسلم - الحسن والحسين في مواقف كثيرة:
__________
(1) البخاري، برقم 77، ومسلم، 1/456، برقم 265 - (33).
(2) فتح الباري لابن حجر، 1/172.
(3) سمعته منه أثناء تقريره على صحيح البخاري، الحديث رقم 77.
(4) مسلم، برقم 2329.

1 - عن أبي هريرة - رضي الله عنه - قال: قبَّل رسول الله - صلى الله عليه وسلم - الحسن ابن عليٍّ وعنده الأقرع بن حابسٍ التميمي جالساً، فقال الأقرع: إن لي عشرة من الولد ما قبَّلتُ منهم أحداً، فنظر إليه رسول الله - صلى الله عليه وسلم - ثم قال: «من لا يَرْحم لا يُرحم»(1).
2 - وعن عائشة رضي الله عنها قالت: جاء أعرابيٌّ
إلى النبي - صلى الله عليه وسلم - فقال: تُقَبِّلون صبيانكم فما نُقَبِّلُهُم، فقال النبيُّ - صلى الله عليه وسلم - : «أَوَ أَمْلِكُ لَكَ أن نَزَعَ اللهُ من قلبك الرحمة»(2)، والمعنى: لا أقدر أن أجعل الرحمة في قلبك بعد أن
نزعها الله منه(3).
3 - والحسن والحسين رضي الله عنهما من أحب الناس إلى النبي - صلى الله عليه وسلم - ، فعن ابن عمر رضي الله عنهما قال: ... وسمعتُ النبي - صلى الله عليه وسلم - يقول: «هُمَا ريحانتاي من الدنيا»(4)، والمعنى: أنهما مما أكرمني الله وحباني به؛ لأن الأولاد يُشمّون ويُقبَّلون، فكأنهم من جملة الرياحين، وقوله «من الدنيا» أي نصيبي من الريحان الدنيوي(5).
4 - وعن أبي بكرة - رضي الله عنه - قال: سمعت النبي - صلى الله عليه وسلم - على المنبر والحسن إلى جنبه ينظر إلى الناس مرة وإليه مرة ويقول: «إن ابني هذا سيد، ولعلَّ الله أن يُصلِحَ به بين فئتين عظيمتين من المسلمين»(6).
وقد أصلح الله به بين معاوية ومن معه وأتباع علي بن أبي طالب ومن معه فتنازل عن الخلافة لمعاوية فحقن الله تعالى به دماء المسلمين(7).
__________
(1) البخاري، برقم 5997.
(2) البخاري، برقم 5998، ومسلم، برقم 2317 .
(3) فتح الباري لابن حجر، 10/430.
(4) البخاري برقم 5994.
(5) فتح الباري لابن حجر، 10/427.
(6) البخاري، برقم 3746.
(7) انظر: البخاري، برقم 2704.

5 - وعن البراء - رضي الله عنه - قال: رأيتُ النبيَّ - صلى الله عليه وسلم - والحسن بن عليٍّ على عاتقه يقول: «اللهم إني أُحِبُّه فأَحِبَّه»(1).
المثال الرابع: ركوب الصبي على ظهره - صلى الله عليه وسلم - وهو ساجد:
وعن شدَّادٍ - رضي الله عنه - قال: خرج النبي - صلى الله عليه وسلم - إلى الناس؛ ليصلي بهم إحدى صلاتي العشاء وهو حامل حسناً أو حسيناً فتقدَّم رسول الله - صلى الله عليه وسلم - فوضعه، ثم كبر للصلاة، فصلَّى، فسجد بين ظهراني صلاته سجدة أطالها، قال أَبِي: فرفعت رأسي وإذا الصبي على ظهر رسول الله - صلى الله عليه وسلم - ، وهو ساجد، فرجعتُ إلى سجودي، فلمَّا قضى رسول الله - صلى الله عليه وسلم - الصلاة قال الناس: يا رسول الله! إنك سجدت بين ظهراني صلاتك سجدة أطلتها، حتى ظنَنّا أنه قد حدث أمر أو أنه يوحى إليك، قال: «كل ذلك لم يكن ولكن ابني ارتحلني فكرهت أن أُعَجِّلَهُ حتى يقضي حاجته»(2).
المثال الخامس: محبته - صلى الله عليه وسلم - لأُسامة :
عن أسامة بن زيد رضي الله عنهما قال: كان رسول الله - صلى الله عليه وسلم - يأخذني فَيُقْعِدُني على فخذه ويُقعد الحسن بن علي على فخذه الآخر ثُمَّ يضمُّهما ثم يقول: «اللهم ارحمهما فإني أرحمهما» وفي رواية: «اللهم إني أُحبُّهما فأَحبَّهما»(3).
المثال السادس: حَمْلُهُ - صلى الله عليه وسلم - بنت زينب وهو يصلي:
فعن أبي قتادة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - كان يصلي وهو حاملٌ أمامة بنت زينب، بنت رسول الله - صلى الله عليه وسلم - بنت أبي العاص، فإذا سجد وضعها وإذا قام حملها(4).
المثال السابع: مداعبة أم خالد باللغة الحبشية:
__________
(1) البخاري، برقم 3749.
(2) النسائي برقم 1142، وصححه الألباني في صحيح النسائي 1/246، ومسند أحمد 3/493.
(3) البخاري، برقم 6003، ورقم 3747، 3735.
(4) البخاري، برقم 516، ورقم 5996، ومسلم، 1/385، برقم 543.

فعن أم خالد بنت خالد بن سعيد قالت: (أتيت رسول الله - صلى الله عليه وسلم - مع أبي وعليَّ قميص أصفر، قال رسول الله - صلى الله عليه وسلم - : «سَنَه سَنَه» قال عبد الله الراوي: وهي بالحبشية: حسنة، قالت: فذهبت ألعب بخاتم النبوة فزبرني أبي(1)، قال رسول الله - صلى الله عليه وسلم - : «دعها» ثم قال: «أبلي وأخلقي ثم أبلي وأخلقي ثم أبلي وأخلقي» قال عبد الله فبقيت حتى ذكر)(2)، والمعنى فبقيت حتى ذكر الراوي من بقائها أمداً طويلاً، وقيل: لم تعش امرأة مثلما عاشت أم خالد(3).
المثال الثامن: تخفيفه - صلى الله عليه وسلم - الصلاة عند بكاء الصبي:
كان يخفف الصلاة إذا سمع بكاء الصبي رحمة لأمه وشفقة عليها وعليه، - صلى الله عليه وسلم - ، فعن أبي قتادة، عن أبيه رضي الله عنهما، عن النبي - صلى الله عليه وسلم - قال: «إِنِّي لأقوم في الصلاة أُريد أن أُطوِّل فيها فأسمع بكاء الصّبيِّ؛ فأتجوَّز في صلاتي كراهية أن أشقّ على أُمِّه»(4).
المثال التاسع: سلامه - صلى الله عليه وسلم - على الصبيان:
فعن أنس بن مالك - رضي الله عنه - أنه مرَّ على صبيان فسلم عليهم، وقال: كان النبي - صلى الله عليه وسلم - يفعله(5).
المثال العاشر: مداعبته - صلى الله عليه وسلم - لأبي عُميرٍ:
__________
(1) زبرني: أي نهرني وزجرني.
(2) البخاري، برقم 3071.
(3) فتح الباري لابن حجر، 1/184.
(4) البخاري، برقم 707 .
(5) البخاري، برقم 6247، ومسلم 4/1708.

فعن أنس - رضي الله عنه - ، قال: كان النبي - صلى الله عليه وسلم - أحسن الناس خُلقاً، وكان لي أخٌ يُقال له: أبو عُمير - أحسبه فَطِيماً - وكان إذا جاء - صلى الله عليه وسلم - قال: «يا أبا عُمير ما فعل النُّغير؟»(1) نُغرٌ كان يلعبُ به، أي طير صغير كان يلعب به أبو عمير، فمات النُّغير، فرآه النبي - صلى الله عليه وسلم - حزيناً على النغير، فداعبه - صلى الله عليه وسلم - (2).
المثال الحادي عشر: إعطاؤه - صلى الله عليه وسلم - الصبي قبل الأشياخ؛ لأنه عن يمينه:
أعطى - صلى الله عليه وسلم - الشراب لغلام صغير عن يمينه قبل الأشياخ، فعن سهل بن سعد - رضي الله عنه - قال: أُتِيَ النبي - صلى الله عليه وسلم - بقدح فشرب منه، وعن يمينه غلامٌ أصغر القوم، والأشياخ عن يساره فقال: «يا غلام أَتَأْذَنُ لِي أَن أُعطيه الأشياخ؟» قال: ما كنت لأوثر بفضلي منكَ أحداً يا رسول الله! فأعطاه إياه. وفي رواية: «أَتَأْذَنُ لي أن أُعطِيَ هؤلاء؟» فقال الغلامُ: لا واللهِ يا رسول الله، لا أُوثِرُ بنصيبي منك أحداً، قال: فَتَلَّهُ رسولُ الله - صلى الله عليه وسلم - في يده(3).
المثال الثاني عشر: بول الصبيان في حجره - صلى الله عليه وسلم - :
فعن أمِّ قيس بنت مِحصنٍ أنها أتت بابنٍ لها لم يأكل الطعام إلى رسول الله - صلى الله عليه وسلم - فأجلسه رسول الله - صلى الله عليه وسلم - في حجره، فبال على ثوبه، فدعا بماءٍ فنضحه ولم يغسله(4).
وغير هذه المواقف كثيرةٌ جداً.
__________
(1) البخاري، برقم 6203.
(2) فتح الباري لابن حجر، 10/583.
(3) البخاري، برقم 2351، ورقم 2451 .
(4) البخاري، برقم 223.

المبحث السابع: حسن خلقه - صلى الله عليه وسلم -
أولاً: ترغيبه - صلى الله عليه وسلم - في حسن الخلق
لا يُحصَى من دخل في الإسلام بسبب خلق النبي الكريم عليه الصلاة والسلام سواء كان ذلك الخلق الحسن من: جوده أو كرمه، أو عفوه أو صفحه، أو حلمه أو أناته، أو رفقه أو صبره، أو تواضعه أو عدله، أو رحمته أو منّه، أو شجاعته وقوته..
وقد رغَّب النبي - صلى الله عليه وسلم - في حسن الخلق في مجالات عديدة منها ما يأتي:
1- الخلق الحسن في حياة المسلم عامة وفي حياة الدعاة إلى الله تعالى خاصة من أعظم روابط الإيمان وأعلى درجاته، لقوله - صلى الله عليه وسلم - : "أكمل المؤمنين إيماناً أحسنهم خلقاً"(1).
2- الخلق الحسن ضرورة اجتماعية لجميع المجتمعات، وهو من أعظم المهمات التي تتعين على جميع الدعاة إلى الله تعالى؛ لأن من تخلّق به كان من أحب الناس إلى النبي - صلى الله عليه وسلم - وأقربهم منه مجلساً يوم القيامة، قال - صلى الله عليه وسلم - : "إن من أحبكم إليّ وأقربكم مني مجلساً يوم القيامة أحاسنكم أخلاقاً"(2).
3- الخلق الحسن يجعل المسلم من أحسن الناس، ومن خيارهم مطلقاً، ولا يكون كذلك إلا بالتخلق بهذا الخلق العظيم، قال - صلى الله عليه وسلم - : "إن من خياركم أحسنكم أخلاقاً"(3).
وقد أحسن الشاعر إذ يقول:
إنما الأمم الأخلاق ما بقيت ... فإن هُمُ ذهبت أخلاقهم ذهبوا
__________
(1) أخرجه الترمذي 3/437 برقم 1162، وأبو داود 4/220 برقم 4682، وحسنه الألباني في صحيح سنن الترمذي 1/340 .
(2) أخرجه الترمذي 4/370 برقم 2019، وصححه الألباني في صحيح سنن الترمذي 2/196 .
(3) البخاري مع الفتح 10/452، برقم 6029، ومسلم 4/1810 برقم 2321 .

4 - الخلق الحسن من أعظم القربات وأجلّ العطايا والهبات، والداعية إلى الله تعالى هو من أحق الناس بهذا الخير العظيم؛ ليطبقه على نفسه، ويدعو الناس إليه؛ ليحصل على الثواب الجزيل، ولهذا قال - صلى الله عليه وسلم - : "ما شيء أثقل في ميزان المؤمن يوم القيامة من خلق حسن"(1)، وقال - صلى الله عليه وسلم - : "إن المؤمن ليدرك بحسن خلقه درجة الصائم القائم"(2)، وقال - صلى الله عليه وسلم - لعبد الله بن عمرو: "أربع إذا كن فيك فما عليك ما فاتك من الدنيا: حفظُ أمانةٍ، وصدق حديث، وحسن خليقة، وعفة في طعمة"(3)، وبهذا يحصل المسلم على جوامع الخيرات والبركات، قال - صلى الله عليه وسلم - : "البر حسن الخلق"(4).
5 - الخلق الحسن هو وصية رسول الله - صلى الله عليه وسلم - إلى جميع المسلمين، وخاصة الدعاة، فقد أوصى به - صلى الله عليه وسلم - معاذ بن جبل حينما بعثه إلى اليمن والياً، وقاضياً، وداعياً إلى الله فقال له: ".. وخالق الناس بخلق حسن"(5).
6 - الخلق الحسن ذو أهمية بالغة؛ لأن الله عز وجل أمر به نبيه الكريم، وأثنى عليه به، وعظم شأنه الرسول الأمين - صلى الله عليه وسلم - . قال عز وجل: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } (6) ، وقال سبحانه وتعالى:
__________
(1) أبو داود 4/253 برقم 4799، والترمذي 4/362، برقم 2002، وصححه الألباني في صحيح أبي داود 3/911 .
(2) أبو داود 4/252 برقم 4798 وصححه الألباني في صحيح أبي داود 3/911 .
(3) أحمد في المسند بإسناد جيد 2/177، وانظر: صحيح الجامع الصغير للألباني 1/301 برقم 886 .
(4) مسلم 4/1980 برقم 2553 .
(5) الترمذي 4/355، برقم 2389، وحسنه الألباني في صحيح سنن الترمذي 2/191 .
(6) سورة الأعراف، الآية: 199 .

{ وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ }(1)، وقال عليه الصلاة والسلام: "إنما بعثتُ لِأُتمِّمَ مكارم الأخلاق"(2)، وسئلت عائشة رضي الله عنها عن خلقه - صلى الله عليه وسلم - فقالت: "..فإن خلق نبيكم - صلى الله عليه وسلم - كان القرآن"(3).
__________
(1) سورة القلم، الآية: 4 .
(2) البيهقي في السنن الكبرى بلفظه 10/192، وأحمد 2/381، والحاكم وصححه ووافقه الذهبي 2/613، وانظر: الأحاديث الصحيحة للألباني 1/75 برقم 45 .
(3) مسلم في صلاة المسافرين، باب جامع صلاة الليل ومن نام عنه أو مرض 1/513، برقم 746 .

7 - الخلق الحسن من أعظم الأساليب التي تجذب الناس إلى الإسلام، والهداية، والاستقامة؛ ولهذا من تتبع سيرة المصطفى عليه الصلاة والسلام وجد أنه كان يلازم الخلق الحسن في سائر أحواله وخاصة في دعوته إلى الله تعالى، فأقبل الناس ودخلوا في دين الله أفواجاً بفضل الله تعالى ثم بفضل حسن خلقه - صلى الله عليه وسلم - ، فكم دخل في الإسلام بسبب خلقه العظيم، فهذا يسلم ويقول: (والله ما كان على الأرض وجه أبغض إليَّ من وجهك فقد أصبح وجهك أحب الوجوه كلها إليَّ)(1)، وذاك يقول: (اللهم ارحمني ومحمداً ولا ترحم معنا أحداً)(2)، تأثر بعفو النبي - صلى الله عليه وسلم - ولم يتركه على تحجيره رحمة الله التي وسعت كل شيء، بل قال له: "لقد تحجرت واسعاً"، والآخر يقول: (فبأبي هو وأمي ما رأيت معلماً قبله ولا بعده أحسن تعليماً منه)(3)، والرابع يقول: (يا قومي أسلموا فإن محمداً يعطي عطاءً لا يخشى الفاقة)(4)، والخامس يقول: (والله لقد أعطاني رسول الله - صلى الله عليه وسلم - ما أعطاني وإنه لأبغض الناس إليَّ، فما برح يعطيني حتى إنه لأحب الناس إليَّ)(5)، والسادس يقول: بعد عفو النبي - صلى الله عليه وسلم - عنه(6): (جئتكم من عند خير الناس)، ثم يدعو قومه للإسلام فأسلم منهم خلق كثير(7). وهناك أمثلة كثيرة جداً.
__________
(1) البخاري مع الفتح 8/87، برقم 4372، ومسلم 3/1386 ، برقم 1764 .
(2) البخاري مع الفتح 10/438 ، برقم 6010 .
(3) مسلم 1/381 ، برقم 537 .
(4) مسلم 4/1806 ، برقم 2312 .
(5) مسلم 4/1806 ، برقم 2313 .
(6) البخاري، برقم 2910، ومسلم، برقم 843 .
(7) انظر: فتح الباري 7/428 .

8 - الخلق الحسن هو أمنية كل مسلم وكل داعية مخلص خاصة؛ لأنه بذلك ينجو ويفوز وينجح في جميع أموره الخاصة والعامة؛ ولهذه الأهمية كان - صلى الله عليه وسلم - يدعو ربه أن يهديه للخلق الحسن، فكان - صلى الله عليه وسلم - يقول في استفتاحه لصلاة الليل: "واهدني لأحسن الأخلاق، لا يهدي لأحسنها إلا أنت.."(1)، وكان يقول: "اللهم كما أحسنت خَلْقي فحسِّن خُلُقي"(2).
9 - الخلق الحسن يُحبب صاحبه إلى الناس جميعاً حتى أعدائه، ويتمكن بذلك من إرضاء الناس على اختلاف طبقاتهم، وكل من جالسه أو خالطه أحبه، وبهذا يسهل على الداعية إدراك مطالبه السامية بإذن الله تعالى؛ لأن الدعاة إلى الله عز وجل لا يسعون الناس بأموالهم ولكن ببسط الوجه وحسن الخلق.
10 - إن من لم يتخلق بالخلق الحسن من الدعاة ينفر الناس من دعوته، ولا يستفيدون من علمه وخبرته؛ لأن من طبائع الناس أنهم لا يقبلون ممن يستطيل عليهم أو يبدو منه احتقارهم، واستصغارهم، ولو كان ما يقوله حقاً. قال عز وجل للنبي الكريم - صلى الله عليه وسلم - : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي
__________
(1) مسلم 1/534 ، برقم 770 .
(2) البيهقي وأحمد 6/68، وصححه الألباني في إرواء الغليل 1/113 برقم 74 .

الْأَمْرِ }(1)، وقال عز وجل: { وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ }(2)، وقال عز وجل مُمْتَنّاً على عباده: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ }(3)، وقال تعالى: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آَيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ ...}(4) الآية، وقال: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ }(5)، وقال:
{ مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ }(6)، وقال تعالى:{ يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (*) وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا (*) وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلًا كَبِيرًا} (7) ولا شك أنه يتعين على كل داعية أن يتخذه عليه الصلاة والسلام قدوة وإماماً لقوله تعالى:
{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (8)
__________
(1) سورة آل عمران، الآية: 159 .
(2) سورة الشعراء، الآية: 215 .
(3) سورة التوبة، الآية: 128 .
(4) سورة آل عمران، الآية: 164 .
(5) سورة الأنبياء، الآية: 107 .
(6) سورة الفتح، الآية: 29 .
(7) سورة الأحزاب، الآيات: 45-47 .
(8) سورة الأحزاب، الآية: 21 .

11 - إن صلاح الأمة وهدايتها والنهوض بها لا يكون سليماً نقياً إلا بالأخذ من المنبع الصافي، والبعد عن الأفكار الهدامة المنحرفة، والتزام الدعاة إلى الله تعالى بالخلق الحسن ودعوة الناس إليه هو من هذا المنبع، وتطبيق ذلك على أنفسهم، قال تعالى: { يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ (*) كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ }(1)؛ ولهذا أمر الله بالعلم قبل العمل، وبالعمل قبل الدعوة إليه، فقال تعالى:
{ فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } (2) الآية، وقال: { وَالْعَصْرِ (*) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (*) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فقدم العمل قبل الدعوة إلى الحق.
12 - الخلق الحسن في الدعوة يجعل الداعية مستنير القلب، ويفتح مداركه، فيتبصر به مواطن الحق، ويهتدي به إلى الوسائل والأساليب الصحيحة في دعوة الناس الملائمة للظروف والأحوال، والأشخاص {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا ...}(4) الآية.
__________
(1) سورة الصف، الآيتان: 2، 3.
(2) سورة محمد، الآية: 19.
(3) سورة العصر.
(4) سورة الأنفال، الآية: 29.

13 - الخلق الحسن في الدعوة من أعظم الأسباب التي تنجي من النار وتورث الفوز بأعلى الدرجات في جنات النعيم وهذا هو غاية كل مسلم بعد رضى الله عز وجل، ولهذا عندما سأل - صلى الله عليه وسلم - رجلاً فقال له: "ما تقول في الصلاة؟" قال: أتشهّد ثم أسأل الله الجنة وأعوذ به من النار. أما والله! ما أحسن دندنتك، ولا دندنة معاذ. فقال - صلى الله عليه وسلم - "حولها نُدَنْدِنُ"(1)، وهذا يدل أن جميع الأقوال والدعوات والأعمال؛ إنما هو من أجل الفوز بالجنة والنجاة من النار بعد رضى الله عز وجل.
وقد تكفل - صلى الله عليه وسلم - ببيت في أعْلى الجنة لمن حسَّن خلقه فقال: "أنا زعيم ببيت في ربض الجنة لمن ترك المراء وإن كان محقاً، وببيت في وسط الجنة لمن ترك الكذب وإن كان مازحاً، وببيت في أعلى الجنة لمن حسَّن خلقه"(2).
14 - الخلق الحسن من أكثر الأعمال التي يدخل بها المسلم الجنة، فقد سُئل النبي - صلى الله عليه وسلم - عن أكثر ما يدخل الناس الجنة، فقال: "تقوى الله وحسن الخلق"(3)، ويبين - صلى الله عليه وسلم - : أن النار تحرم على كل قريب هَيِّنٍ سهل. فعن عبد الله بن مسعود - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : "ألا أُخبركم بمن يحرم على النار - أو بمن تَحرُمُ عليه النار -؟! على كُلِّ قريبٍ هيِّنٍ لَيِّنٍ"(4).
ثانياً: عمله بالأخلاق الحسنة - صلى الله عليه وسلم -
__________
(1) أبو داود، برقم 792، وأحمد 3/474, وابن ماجه، برقم 3847، وانظر: صحيح ابن ماجه 2/328.
(2) أبو داود، برقم4800، وحسنه الألباني في صحيح أبي داود 3/911، وفي سلسلة الأحاديث الصحيحة برقم 273.
(3) الترمذي 4/363 برقم 2005، وانظر: جامع الأصول 11/694 وحسنه الألباني في صحيح الترمذي 2/194.
(4) الترمذي 4/654 برقم 2488، وصححه الألباني في صحيح الترمذي، 2/610. وانظر: جامع الأصول 11/698.

الخلق الحسن موضوع واسع جداً يشمل: الحلم، والأناة، والجود والكرم، والعفو والصفح، والرفق واللين، والصبر، والعزيمة، والثبات، والعدل والإنصاف، والصدق، والبرّ، والوفاء بالعهد، والإيثار، والرحمة، والعفة، والتواضع، والزهد، والكيس والنشاط، والسماحة، والمروءة، والشجاعة، والأمانة، والإخلاص... وهذا هو الخلق الحسن في الدعوة إلى الله تعالى وما يتفرع منه.
أما الخلق العظيم الذي مدح الله به النبي - صلى الله عليه وسلم - فهو الدين كله، والخلق الحسن جزء منه كما ذكر ابن تيمية رحمه الله تعالى في الفتاوى(1)، وقال الإمام ابن القيم - رحمه الله تعالى - في مدارج السالكين: (حسن الخلق يقوم على أربعة أركان، لا يتصور قيام ساقِه إلا عليها: الصبر، والعفة، والشجاعة، والعدل. ومنشأ جميع الأخلاق الفاضلة من هذه الأربعة)(2).
وهذه الأخلاق الحسنة العظيمة قد عمل بها النبي - صلى الله عليه وسلم - .
__________
(1) مجموع فتاوى ابن تيمية 10/658.
(2) مدارج السالكين 2/308.

المبحث الثامن : جوده وكرمه - صلى الله عليه وسلم -
الجود والكرم خُلقٌ عظيم وهو على عشر مراتب على النحو الآتي:
1 - الجود بالنفس وهو أَعْلى مراتب الجود.
2 - الجود بالرياسة، فيحمل الجواد جوده على الجود برياسته والإيثار في قضاء حاجات الناس.
3 - الجود براحته، فيجود بها تعباً في مصلحة غيره.
4 - الجود بالعلم وبذله وهو من أعلى مراتب الجود، وهو أفضل من المال.
5 - الجود بالنفع بالجاه كالشفاعة وغيرها.
6 - الجود بنفع البدن على اختلاف أنواعه، فكل يوم تعدل فيه بين اثنين صدقة، وتعين الرجل في دابته فترفع متاعه عليها أو تحمله عليها صدقة، والكلمة الطيبة صدقة.
7 - الجود بالعرض، كمن يعفو عمن اغتابه، أو سبه، ونال من عرضه، كما فعل أبو ضمضم.
8 - الجود بالصبر، والاحتمال، وكظم الغيظ، وهذا أنفع من الجود بالمال.
9 - الجود بالخلق الحسن، والبشاشة، والبسطة، وهو فوق الجود بالصبر.
10- الجود بترك ما في أيدي الناس عليهم فلا يلتفت إليه.
ولكل مرتبة من الجود مزيد وتأثير خاص في القلب، والله سبحانه قد ضمن المزيد للجواد والإتلاف للممسك، والله المستعان(1).
وكل أنواع الجود والكرم قد اتصف بها رسول الله - صلى الله عليه وسلم - ، ومن الأمثلة العظيمة لتطبيق الجود والكرم بالمال ما فعله رسول الله - صلى الله عليه وسلم - في الأمثلة الآتية:
المثال الأول: وصف أنس - رضي الله عنه - لكرمه - صلى الله عليه وسلم - :
عن أنس - رضي الله عنه - قال: ما سئل رسول الله - صلى الله عليه وسلم - على الإسلام شيئاً إلا أعطاه، قال: فجاءه رجل فأعطاه غنماً بين جبلين فرجع إلى قومه فقال: يا قومي أسلموا فإن محمداً يعطي عطاءً لا يخشى الفاقة(2).
__________
(1) انظر: مدارج السالكين لابن القيم 2/293-296 بتصرف.
(2) مسلم، كتاب الفضائل، باب ما سئل - صلى الله عليه وسلم - شيئاً فقال: لا، 4/1806، برقم 2312.

وهذا الموقف الحكيم العظيم يدل على عظم سخاء النبي - صلى الله عليه وسلم - ، وغزارة جوده(1).
وكان - صلى الله عليه وسلم - يعطي العطاء ابتغاء مرضاة الله - عز وجل - وترغيباً للناس في الإسلام، وتأليفاً لقلوبهم، وقد يُظهر الرجل إسلامه أولاً للدنيا ثم - بفضل الله تعالى، ثم بفضل النبي - صلى الله عليه وسلم - ونور الإسلام - لا يلبث إلا قليلاً حتى ينشرح صدره للإسلام بحقيقة الإيمان، ويتمكن من قلبه، فيكون حينئذٍ أحب إليه من الدنيا وما فيها(2).
المثال الثاني: وصف صفوان - رضي الله عنه - لكرمه - صلى الله عليه وسلم - :
روى مسلم في صحيحه أن النبي - صلى الله عليه وسلم - غزا غزوة الفتح
__________
(1) انظر: أمثلة كثيرة من كرمه وجوده في البخاري مع الفتح، كتاب بدء الوحي، باب حدثنا عبدان 1/30، برقم 6، وكتاب الأدب باب حسن الخلق وما يكره من البخل 10/455، برقم 6034، وكتاب الرقاق، باب قول النبي - صلى الله عليه وسلم - : لو أن عندي مثل أُحُد ذهباً 11/264، برقم 6445، 11/303، برقم 6470، وكتاب الكفالة، باب من تكفل عن ميت ديناً فليس له أن يرجع 4/474، برقم 2296، وكتاب التمني، باب تمني الخير، وقول النبي - صلى الله عليه وسلم - : لو كان لي مثل أحد ذهباً 13/217، برقم 7228، ومسلم، كتاب الفضائل، باب ما سئل رسول الله - صلى الله عليه وسلم - = = شيئاً قط فقال: لا، وكثرة عطائه 4/1805، 1806، برقم 2311-2314، وكتاب الزكاة، باب من سأل بفحش وغلظة 2/730، برقم 1056-1058، وباب تغليظ عقوبة من لا يؤدي الزكاة 2/687، برقم 991.
(2) انظر: شرح النووي على مسلم 15/72.

- فتح مكة - ثم خرج - صلى الله عليه وسلم - بمن معه من المسلمين فاقتتلوا بحنين، فنصر الله دينه والمسلمين، وأعطى رسول الله - صلى الله عليه وسلم - يومئذ صفوان بن أمية مائة من الغنم، ثم مائة، ثم مائة. قال صفوان: والله لقد أعطاني رسول الله - صلى الله عليه وسلم - ما أعطاني وإنه لأبغض الناس إليّ، فما برح يعطيني حتى إنه لأحب الناس إليّ(1).
وقال أنس - - رضي الله عنه - -: (إن كان الرجل ليسلم ما يريد إلا الدنيا فما يسلم حتى يكون الإسلام أحب إليه من الدنيا وما عليها)(2).
وإذا رأى - صلى الله عليه وسلم - الرجل ضعيف الإيمان، فقد كان - صلى الله عليه وسلم - يجزل له في العطاء، قال - صلى الله عليه وسلم - : "إني لأعطي الرجل وغيره أحب إليَّ منه خشية أن يُكبَّ في النار على وجهه"(3)، ولذلك كان - صلى الله عليه وسلم - (يعطي رجالاً من قريش المائة من الإبل)(4).
المثالث الثالث: ما فعله - صلى الله عليه وسلم - مع المرأة المشركة :
__________
(1) مسلم، كتاب الفضائل، باب ما سئل - صلى الله عليه وسلم - شيئاً قط فقال: لا، وكثرة عطائه 4/1806، برقم 2313 .
(2) المرجع السابق، في الكتاب والباب المشار إليهما آنفاً 4/1806،
برقم 58 - (2312).
(3) البخاري مع الفتح، كتاب الزكاة، باب قوله تعالى: ? لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا ? 3/340، برقم 1478، ومسلم، كتاب الزكاة، باب إعطاء من يخاف على إيمانه 2/733، برقم 1059.
(4) البخاري مع الفتح، كتاب فرض الخمس، باب ما كان النبي - صلى الله عليه وسلم - يعطي المؤلفة قلوبهم 6/249، برقم 3143 - 3349 .

من كرمه وأخلاقه العظيمة في ذلك ما فعله - صلى الله عليه وسلم - مع المرأة المشركة صاحبة المزادتين، فإنه - صلى الله عليه وسلم - بعد أن أسقى أصحابه من مزادتيها، ورجعت المزادتان أشد ملاءةً منها حين ابتدأ فيها قال لأصحابه "اجمعوا لها"، فجمعوا لها - من بين عجوة ودقيقة وسويقة - حتى جمعوا لها طعاماً كثيراً وجعلوه في ثوب، وحملوها على بعيرها، ووضعوا الثوب بين يديها، فقال لها: "اذهبي فأطعمي هذا عيالك، تعلمين والله ما رزأناك(1) من مائك شيئاً، ولكن الله هو الذي أسقانا".
وفي القصة أنها رجعت إلى قومها فقالت: لقيت أسحر الناس، أو هو نبي كما زعموا، فهدى الله ذلك الصرم(2) بتلك المرأة، فأسلمت وأسلموا(3).
وفي رواية: فكان المسلمون بعد ذلك يغيرون على من حولها من المشركين ولا يصيبون ذلك الصرم الذي هي فيه، فقالت يوماً لقومها: ما أرى أن هؤلاء القوم يدعونكم عمداً، فهل لكم في الإسلام؟ فأطاعوها، فدخلوا في الإسلام(4).
وقد كان سبب إسلام هذه المرأة أمران:
الأمر الأول: ما رأته من أخذ النبي - صلى الله عليه وسلم - وأصحابه من مزادتيها ولم ينقص ذلك من مائها شيئاً، وهذا من معجزات النبي - صلى الله عليه وسلم - التي تدل على صدق رسالته.
الأمر الثاني: كرم النبي - صلى الله عليه وسلم - حينما أمر أصحابه أن يجمعوا لها، فجمعوا لها طعاماً كثيراً.
__________
(1) أي: لم ننقص من مائك شيئاً. انظر: فتح الباري 1/453.
(2) الصرم: أبيات مجتمعة من الناس. انظر: فتح الباري 1/453.
(3) البخاري مع الفتح، كتاب المناقب، باب علامات النبوة 6/580، برقم 3571، وأطرافه في البخاري: برقم 344، ورقم 348، ومسلم، كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها 1/476، برقم 682.
(4) البخاري مع الفتح، كتاب التيمم، باب الصعيد الطيب وضوء المسلم بكفيه من الماء 1/448، برقم 344 .

أما قومها، فقد أسلموا على يديها؛ لأن المسلمين صاروا يراعون قومها بإقرار النبي - صلى الله عليه وسلم - على سبيل الاستئلاف لهم، حتى كان ذلك سبباً لإسلامهم(1).
وهذه الأمثلة التي سقتها ما هي إلا قطرة من بحر من كرم النبي - صلى الله عليه وسلم - ، فما أحوجنا إلى الاقتداء بالنبي - صلى الله عليه وسلم - والاقتباس من نوره وهديه في دعوته وفي أموره كلها، والله المستعان.
__________
(1) انظر: فتح الباري 1/453.

المبحث التاسع: عدله - صلى الله عليه وسلم -
وقد رغّب النبي - صلى الله عليه وسلم - في العدل، ومن ذلك أنه قال: "سبعة يُظِلّهم الله في ظِلِّه يوم لا ظِلّ إلا ظِلّه: إمام عادل، وشاب نشأ في عبادة الله..." الحديث(1).
وعن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم - : "إن المقسطين عند الله على منابر من نورٍ عن يمين الرحمن عز وجل وكِلتَا يديه يمينٌ، الذين يعدلون في حُكمِهم، وأهليهم، وَمَا وَلُوا"(2).
العدل له مجالات كثيرة لا تحصر منها: العدل في الولاية، والعدل في القضاء، والعدل في تطبيق الحدود، والعدل في المعاملات بين الناس، والعدل في الإصلاح بين الناس، والعدل مع الأعداء، والعدل مع الأولاد، والعدل بين الزوجات... وغير ذلك.
ومن الأمثلة العظيمة في تطبيق النبي - صلى الله عليه وسلم - العدل الأمثلة الآتية:
المثال الأول: مع المرأة المخزوميّة التي سرقت :
قد كان النبي - صلى الله عليه وسلم - أعدل البشر في جميع أموره وأحكامه، ومما يضرب به المثل في عدله إلى يوم القيامة قصة المخزومية التي سرقت فقطع يدها بعد أن شفع فيها أسامة، ولكن الرسول - صلى الله عليه وسلم - لم يحابِ في ذلك، ولم يقبل الشفاعة في حد من حدود الله تعالى.
__________
(1) البخاري، برقم 660، ومسلم، برقم 1031 .
(2) مسلم، برقم 1827 .

فعن عائشة - رضي الله عنها - أن قريشاً أهمهم شأن المرأة المخزومية التي سرقت في عهد النبي - صلى الله عليه وسلم - في غزوة الفتح، فقالوا: من يُكلِّم فيها رسول الله - صلى الله عليه وسلم - ؟ فقالوا: ومن يجترئ عليه إلا أسامة بن زيد، حِبُّ رسول الله - صلى الله عليه وسلم - فأُتيَ بها رسول الله - صلى الله عليه وسلم - ، فكلمه فيها أسامة بن زيد، فتلوَّن وجه رسول الله - صلى الله عليه وسلم - فقال: "أتشفع في حد من حدود الله؟" فقال له أسامة: استغفر لي يا رسول الله! فلما كان العشي قام رسول الله - صلى الله عليه وسلم - فاختطب فأثنى على الله بما هو أهله، فقال: "أما بعد، أيها الناس: إنما أهلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد، وإني والذي نفسي بيده لو أن فاطمة بنت محمد سرقت لقطعت يدها".
ثم أمر بتلك المرأة التي سرقت فقطعت يدها.
قالت عائشة: فحسنت توبتها بعد، وتزوجت، وكانت تأتيني فأرفع حاجتها إلى رسول الله - صلى الله عليه وسلم - (1).
إن العدل خلاف الجور، وقد أمر الله - عز وجل - به في القول والحكم، فقال تعالى: { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى }(2)، وقال: { وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ }(3).
__________
(1) البخاري مع الفتح بنحوه مختصراً في كتاب الحدود، باب إقامة الحد على الشريف والوضيع 12/86، برقم 6786، وباب كراهية الشفاعة في الحد إذا رفع إلى السلطان 12/87، برقم 6788 6/513، برقم 3475، 5/255، برقم 2648، ورواه مسلم بلفظه في كتاب الحدود، باب قطع السارق الشريف وغيره، والنهي عن الشفاعة في الحدود 3/1315، برقم 1688، وانظر: شرح النووي 11/186، وفتح الباري بشرح صحيح البخاري 12/95، 96.
(2) سورة الأنعام، الآية: 152.
(3) سورة النساء، الآية: 58.

ولاشك أن هذا الخلق العظيم وغيره من أخلاقه - صلى الله عليه وسلم - مما يوجب على المسلم تطبيقها أسوة به - صلى الله عليه وسلم - (1).
المثال الثاني: مع النعمان بن بشير وابنه رضي الله عنهما :
وعن النعمان بن بشير رضي الله عنهما قال وهو على المنبر: أعطاني أبي عطيّةً، فقالت عمرة بنتُ رواحة: لا أرضَ حتى تُشهِدَ رسول الله - صلى الله عليه وسلم - ، فأتى رسولَ الله - صلى الله عليه وسلم - فقال: إني أعطيتُ ابني من عمرة بنت رواحة عطيّةً فأمرتني أن أُشهدكَ يا رسولَ الله، قال: "أعطيت سائر ولدك مثل هذا؟" قال: لا. قال: "فاتقوا الله واعدلوا بين أولادكم" قال: فرجع فردَّ عطيته. وفي رواية: أن النبي - صلى الله عليه وسلم - قال: "ألك ولدٌ سواه؟" قال: نعم، قال: فأراه قال: "لا تُشهدني على جور" وفي لفظ: "لا أشهد على جور" وفي لفظ: إني نحلتُ ابني هذا غلاماً، فقال: "أكلّ ولدك نحلتَه مثلَهُ؟" قال: لا. قال: "فأرجعه" وفي لفظ لمسلم: "أليس تريد منهم البر مثل ما تريد من ذا؟" قال: بلى، قال: "فإني لا أشهد"(2).
__________
(1) انظر مواقف حكيمة في هذا الشأن في: سنن أبي داود 2/242، والترمذي 3/137، والنسائي 7/64، وانظر أيضاً: البخاري مع الفتح 3/292، برقم 1423، 2/143، برقم 640، 11/312، برقم 6479، 12/112، برقم 6806، ومسلم 3/1458، برقم 1827-1830 وهذا الحبيب يا محبّ ص534، 535.
(2) البخاري، برقم 2586، 2587، 2650، ومسلم، برقم 18- (1623).

والنحلة: العطية بغير عوض(1) وفي هذا الحديث حرص النبي - صلى الله عليه وسلم - على العدل بين الأولاد، ووصيته - صلى الله عليه وسلم - بالتقوى، وبالعدل بين الأولاد وغيرهم، وسمعت شيخنا الإمام عبد العزيز ابن باز رحمه الله يقول: (وهذا واضح أنه لا يجوز تخصيص بعض الأولاد بشيء؛ لأن هذا يسبب الشحناء بين الأولاد والعداوة، وللذكر مثل حظ الأنثيين كالميراث على الصحيح، ويعدل بين الطائعين والعصاة، ويُوجِّه العصاة وينصحون)(2).
المثال الثالث: عدله مع أهله - صلى الله عليه وسلم - :
عن عائشة رضي الله عنها قالت: كان رسول الله - صلى الله عليه وسلم - يقسم بين نسائه فيعدل ويقول: "اللهم هذا قسمي فيما أملكُ فلا تلُمني فيما تَمْلِكُ ولا أَمْلِكُ"(3).
وقد قسم النبي - صلى الله عليه وسلم - فعدل بين نسائه، وسمعت شيخنا ابن باز رحمه الله يقول: (قوله: "فلا تلمني فيما تملك" يعني القلب، وما يتعلق به؛ فإن المحبة والمودة شيء في القلب، لا يستطيع الزوج أن يسوّي بينهنَّ فيه، وله أسباب تحبب المرأة إلى زوجها: من دينها، وشبابها، وغير ذلك، وإنما يملك العبد القسم بينهن بالسوية في الليل والنهار، والنفقة وإحسان العشرة، وطيب الكلام، أما الشيء الذي يتعلق بالقلب والشهوة فهذا لا يملكه)(4).
__________
(1) انظر: فتح الباري بشرح صحيح البخاري، لابن حجر، 5/213 .
(2) سمعته أثناء تقريره على الحديث رقم 2586 من صحيح البخاري.
(3) أبو داود، برقم 2134، والترمذي برقم 1140، والنسائي 7/64، وابن ماجه، برقم 1971، وسمعت ابن باز يقول أثناء تقريره على بلوغ المرام: (إسناده جيد).
(4) سمعته أثناء تقريره على بلوغ المرام، الحديث رقم 1084 .

وعن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - قال: "من كانت له امرأتان فمال إلى إِحداهما جاء يوم القيامة وشِقُّهُ مائل"(1).
وهذا الحديث يدل على تحريم الميل الذي يستطيعه الإنسان، أما الميل الذي لا يستطيعه فالله يقول: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2)، { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)، وقال: { وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ } (4)، وفي هذا الحديث الوعيد لمن تعمّد الجور والظلم، وأنه يأتي يوم القيامة وشقه مائل، وهذه عقوبة ظاهرة(5).
ومن سنته - صلى الله عليه وسلم - أن من تزوَّج بكراً أقام عندها سبع ليالٍ ثم قسم بين زوجاته إذا كان له أكثر من واحدة؛ لحديث أنس - رضي الله عنه - قال: "من السُّنَّة إذا تزوَّج الرجل البكر على الثيِّب أقام عندها سبعاً ثم قسم، وإذا تزوج الثيب أقام عندها ثلاثاً ثم قسم"(6).
وعن أم سلمة رضي الله عنها أن النبي - صلى الله عليه وسلم - لما تزوَّجها أقام عندها ثلاثاً، وقال: "إنه ليس بك على أهلك هوان(7)، إن شئت سبَّعتُ لَكِ، وإن سبَّعتُ لَكِ سبَّعْتُ لنسائي"(8).
__________
(1) أحمد 2/347، وأبو داود برقم 2133، والترمذي برقم 1141، والنسائي، 7/63، وابن ماجه برقم 1969، وصححه الألباني في صحيح سنن أبي داود 1/593.
(2) سورة البقرة، الآية: 286 .
(3) سورة التغابن، الآية: 16 .
(4) سورة النساء، الآية: 129 .
(5) سمعته من شيخنا ابن باز أثناء تقريره على بلوغ المرام.
(6) متفق عليه، واللفظ للبخاري: البخاري، برقم 5214، ومسلم، برقم 1461 .
(7) هوان: يعني ليس لكِ عندي هوان
(8) مسلم، برقم 1460.

وعن عائشة رضي الله عنها: (أن سودة بنتُ زَمْعةَ وَهبت يومها لعائشة، وكان النبيُّ - صلى الله عليه وسلم - يقسم لعائشة يومها ويوم سودة)(1).
وعن عائشة رضي الله عنها قالت: (كان رسول الله - صلى الله عليه وسلم - لا يُفضِّل بعضنا على بعضٍ في القَسْمِ من مكثه عندنا، وكان قلَّ يومٍ إلا وهو يطوف علينا جميعاً فيدنو من كل امرأة من غير مسيس حتى يبلغ إلى التي هو يومها فيبيت عندها، ولقد قالت سودة بنتُ زَمعة حين أسنت(2) وفَرِقت(3) أن يفارقها رسول الله - صلى الله عليه وسلم - قالت: يا رسول الله يومي لعائشة، فقبل ذلك رسول الله - صلى الله عليه وسلم - منها، قالت: نقول في ذلك: أنزل الله تعالى وفي أشباهها - أُرَاه قال - { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا } (4)(5).
وسمعت شيخنا ابن باز رحمه الله يقول: (تزوج النبي - صلى الله عليه وسلم - سودة بعد خديجة وَقَبْلَ عائشة وطالت حياتها معه فلما أسنت وخافت أن يطلقها قالت: يا رسول الله: يومي لعائشة. رواه أبو داود وإسناده جيد، وهذا يدل على أنه لا بأس أن تتنازل المرأة عن يومها لإحدى ضرَّاتها إذا رضي الزوج، فيكون للموهوبة يومان ولغيرها يوم)(6).
__________
(1) البخاري برقم 5212، ومسلم برقم 1413.
(2) أسنت: كبرت في السن.
(3) فرِقت: خافت.
(4) سورة النساء، الآية: 128 .
(5) أبو داود، برقم 2135، وقال الألباني في صحيح أبي داود، 1/594: =
= ((حسن صحيح))، وأصل هبة سودة يومها لعائشة في صحيح مسلم برقم 1463 وصحيح البخاري برقم 5212.
(6) سمعته أثناء تقريره على بلوغ المرام الحديث رقم 1089.

وقد كان هذا الوقت المشترك بعد العصر؛ لحديث عائشة رضي الله عنها قالت: (كان رسول الله - صلى الله عليه وسلم - إذا صلَّى العصر دار على نسائه ثم يدنو منهن...)(1)، وسمعت شيخنا ابن باز رحمه الله يقول: (وهذا يدل على حسن عشرته - صلى الله عليه وسلم - ، فقد كان خير الناس لأهله، فكان يطوف عليهن كل عصر يتفقد أحوالهنَّ وحاجاتهنَّ وذلك من غير جماع، وربما طاف بهنَّ وجامعهن كما في حديث أنس، بغسل واحد، ولعل هذا نادر والجمع بين حديث عائشة هذا وحديث أنس أنه في الغالب من غير مسيس وربما جامع، فالمثبت مقدم على النافي)(2).
__________
(1) البخاري برقم 5268، ومسلم واللفظ له برقم 1474.
(2) سمعته أثناء تقريره على بلوغ المرام الحديث رقم 1089.

ولفظ حديث أنس - رضي الله عنه - قال: (كان النبي - صلى الله عليه وسلم - يدور على نسائه في الساعة الواحدة من الليل والنهار وهن إحدى عشرة" قال الرواي لأنس: أَوَ كان يُطيقه؟ قال: كُنَّا نتحدَّثُ أنه أُعطي قوَّة ثلاثين، وقال سعيد عن قتادة أن أنساً حدثهم (تسع نسوة)(1)، وقد حمل الحافظ ابن حجر أنه ضمَّ مارية، وريحانة: جاريتيه إلى زوجاته التسع، وأطلق عليهن (نسائه) تغليباً(2)، وسمعت شيخنا ابن باز رحمه الله يقول: (هذه قوة عظيمة عنده تسع نسوة، وجاريتان: ريحانة، ومارية)(3)، (وهذا يدل على أن الرجل له أن يجامع زوجاته [في الوقت المشترك بينهن] تأسياً به - صلى الله عليه وسلم - ، وهذا من خلقه الكريم)، وفي حديث أنس قال: (كان للنبي - صلى الله عليه وسلم - تسع نسوة فكان إذا قسم بينهن لا ينتهي إلى المرأة الأولى إلا في تسع فَكُنَّ يجتمعن كل ليلة في بيت التي يأتيها...)(4). وسمعت شيخنا ابن باز يقول: (وهذا عِلاوة على طوافه عليهن كل عصر، وهذا يكسبهن تعارفاً وإبعاداً عن الوحشة؛ فإن بين الضرات وحشة، فاجتماعهن كل ليلة يسبب التآلف)(5).
ومن عدله - صلى الله عليه وسلم - بين نسائه؛ أنه كان إذا أراد سفراً
أقرع بينهن، قالت عائشة رضي الله عنها: كان رسول الله - صلى الله عليه وسلم - إذا أراد سفراً أقرع بين نسائه، فأيتهن خرج سهمها خرج بها معه)(6).
__________
(1) البخاري، برقم 268، 284، 5068، 5215.
(2) فتح الباري، 1/389.
(3) سمعته أثناء تقريره على صحيح البخاري، الحديث رقم 268، بتاريخ 23/7/1418هـ.
(4) مسلم، برقم 1462.
(5) سمعته أثناء تقريره على بلوغ المرام، الحديث 1089.
(6) البخاري، برقم 2593، ومسلم برقم 2770.

ومن عدله وكرم أخلاقه - صلى الله عليه وسلم - ما قاله أنس - رضي الله عنه - ، قال: (كان النبي - صلى الله عليه وسلم - عند بعض نسائه فأرسلت إحدى أمهات المؤمنين صحفةً فيها طعام، فضربت التي النبيُّ - صلى الله عليه وسلم - في بيتها يدَ الخادم فسقطت الصحفةُ فانفلقت، فجمع النبي - صلى الله عليه وسلم - فِلَقَ الصحفة، ثم جعل يجمع فيها الطعام الذي كان في الصحفة، ويقول: "غارت أُمُّكم" ثم حبس الخادم حتى أُتِيَ بصحفةٍ من عند التي هو في بيتها، فدفع الصحفة الصحيحة إلى التي كُسِرَتْ صحفتها، وأمسك المكسورة في بيت التي كُسِرَت فيه)(1).
هذه الأحاديث تدل على عِظَمِ النبيِّ - صلى الله عليه وسلم - وعلى عدله مع نسائه، وحسن خلقه معهن، وملاطفتهن، والقيام بحقوقهن - صلى الله عليه وسلم - .
__________
(1) البخاري، برقم 5225 و2481.

المبحث العاشر: تواضعه - صلى الله عليه وسلم -
يقال: تواضع: تذلل وتخاشع(1)، والمراد بالتواضع: إظهار التنزل لمن يراد تعظيمه، وقيل: تعظيم من فوقه لفضله(2).
والتواضع صفة عظيمة وخلق كريم؛ ولهذا مدح الله المتواضعين فقال: { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا }(3)، أي يمشون في سكينة ووقار متواضعين غير أشرين ولا متكبرين، ولا مرحين، فهم علماء، حلماء، وأصحاب وقار وعفة(4).
والمسلم إذا تواضع رفعه الله في الدنيا والآخرة؛ لقوله - صلى الله عليه وسلم -: "ما نقصت صدقةٌ من مال، وما زاد الله عبداً بعفوٍ إلا عزاً، ومن تواضع لله رفعه"(5).
وهذا ما يفتح الله به للمسلم قلوب الناس؛ فإن الله يرفعه في الدنيا والآخرة، ويثبت له بتواضعه في قلوب الناس منزلة ويرفعه عندهم ويجلُّ مكانه(6)، أما من تكبر على الناس فقد توعده الله بالذل والهوان في الدنيا والآخرة؛ لحديث أبي هريرة وأبي سعيد رضي الله عنهما قالا: قال رسول الله - صلى الله عليه وسلم - : "العزُّ إزاره، والكبرياءُ رداءه فمن ينازعني عذبته"(7).
وقد كان النبي - صلى الله عليه وسلم - أعظم الناس تواضعاً، ومن تواضعه الأمثلة الآتية:
المثال الأول: قصة الناقة العضباء :
__________
(1) القاموس المحيط ص997.
(2) فتح الباري 11/341.
(3) سورة الفرقان، الآية: 63.
(4) انظر: مدارج السالكين 2/327.
(5) مسلم 4/2001، برقم 2588 .
(6) انظر: شرح النووي على صحيح مسلم 16/142.
(7) مسلم مع النووي 16/173، برقم 2620، ولفظه "فمن ينازعني عذبته".

عن أنس - رضي الله عنه - قال: كانت ناقة لرسول الله - صلى الله عليه وسلم - تُسمّى العضباء وكانت لا تُسْبَقُ، فجاء أعرابي على قعود له فسبقها فاشتد ذلك على المسلمين وقالوا سُبِقَتِ العضباء، فقال رسول الله - صلى الله عليه وسلم - : "إن حقاً على الله أن لا يرفع شيئاً من الدنيا إلا وضعه"(1).
ورسول الله - صلى الله عليه وسلم - هو الأسوة الحسنة فقد كان متواضعاً في دعوته للناس.
المثالث الثاني: وصف أبي مسعود لتواضعه - صلى الله عليه وسلم - :
عن أبي مسعود - رضي الله عنه - قال: أتى النبي - صلى الله عليه وسلم - رجل فكلّمه فجعل ترعُد فرائصُهُ فقال له: "هوِّن عليك نفسك فإني لستُ بِمَلِكٍ، إنما أنا ابن امرأة كانت تأكل القديد" وزاد الحاكم في روايته عن جرير بن عبد الله: "... في هذه البطحاء"، ثم تلى جرير { وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآَنِ مَنْ يَخَافُ وَعِيدِ }(2).
فعلى جميع الناس أن يقتدوا برسول الله - صلى الله عليه وسلم - فقد كان متواضعاً في دعوته مع الناس، فكان يمر بالصبيان فيسلم عليهم، وتأخذه بيده الأمة فتنطلق به حيث شاءت، وكان في بيته في خدمة أهله، ولم يكن ينتقم لنفسه قط، وكان يخصف نعله، ويرقع ثوبه، ويحلب الشاة لأهله، ويعلف البعير، ويأكل مع الخادم، ويجالس المساكين، ويمشي مع الأرملة واليتيم في حاجتهما، ويبدأ من لقيه بالسلام، ويجيب دعوة من دعاه ولو إلى أيسر شيء، فكان متواضعاً من غير ذلة، جواداً من غير سرف، رقيق القلب رحيماً بكل مسلم خافض الجناح للمؤمنين، لين الجانب لهم(3)،- صلى الله عليه وسلم - .
__________
(1) البخاري مع الفتح 11/340، برقم 6501 .
(2) ابن ماجه، برقم 3312، والحاكم 2/466، وصححه ووافقه الذهبي، وصححه الألباني في صحيح سنن ابن ماجه، 3/128، وفي سلسلة الأحاديث الصحيحة للألباني 4/497، برقم 1876، سورة ق، الآية: 45.
(3) انظر: مدارج السالكين لابن القيم 2/328-329.

المثال الثالث: تفضيله - صلى الله عليه وسلم - للأنبياء على نفسه :
وقال له رجل: يا خير البرية! فقال النبي - صلى الله عليه وسلم - : "ذاك إبراهيم عليه السلام"(1)، وقال - صلى الله عليه وسلم - : "ما ينبغي لأَحدٍ أن يقول: أنا خيرٌ من يونس بن متَّى"(2).
ولاشك أنه - صلى الله عليه وسلم - أفضل الأنبياء والمرسلين، وسيد الناس أجمعين؛ لقوله - صلى الله عليه وسلم - : "أنا سيد الناس يوم القيامة"(3)، وقال - صلى الله عليه وسلم - : (4).
ومن تواضعه - صلى الله عليه وسلم - : أنه لم يكن له بوَّابٌ يحجبه عن الناس(5)، وكان يرقي المرضى ويدعو لهم، ويمسح رأس الصبي ويدعو له(6)، وكان يشفع لأصحابه، ويقول: "اشفعوا تؤجروا، ويقضي الله على لسان نبيه ما شاء"(7)، وقال لأنس - رضي الله عنه -: "يا بُنَيَّ" على سبيل الملاطفة والتواضع(8).
ومن تواضعه - صلى الله عليه وسلم - : أن رجلاً كان يَقمُّ المسجد أو امرأة سوداء، فماتت أو مات ليلاً، فدفنه الصحابة، ففقدها النبي - صلى الله عليه وسلم - أو فقده، فسأل عنها أو عنه، فقالوا: مات، قال: "أفلا كنتم آذنتموني" فكأنهم صغَّروا أمرها أو أمره، فقال: "دلُّوني على قبرها" فدلوه فصلى عليها ثم قال: "إن هذه القبور مملوءة ظلمة على أهلها، وإن الله عز وجل ينوِّرها لهم بصلاتي عليهم"(9).
__________
(1) مسلم، برقم 1369.
(2) البخاري، برقم 4630، ومسلم، 4/1846، برقم 2376.
(3) البخاري، برقم 3340 و3361 و4712، ومسلم، برقم 194.
(4) أبو داود برقم 4763 وصححه الألباني، 3/138.
(5) البخاري، برقم 1283.
(6) البخاري، برقم 7210.
(7) البخاري، برقم 1432، ومسلم، برقم 2627.
(8) مسلم، برقم 2151، 2152.
(9) مسلم، برقم 956.

وقال أنس بن مالك - رضي الله عنه - : (خدمت رسول الله - صلى الله عليه وسلم - عشر سنين فما قال لي أفٍّ قط، وما قال لشيء صنعته لم صنعته؟ ولا لشيء تركته لم تركته؟ وكان رسول الله - صلى الله عليه وسلم - من أحسن الناس خُلُقاً...)(1).
__________
(1) البخاري بنحوه برقم 6038، والترمذي بلفظه في الشمائل كما تقدم تخريجه.

المبحث الحادي عشر: حلمه وعفوه - صلى الله عليه وسلم -
بلغ النبيُّ - صلى الله عليه وسلم - في حلمه، وعفوه في دعوته إلى الله
- تعالى - الغاية المثالية، والدلائل على ذلك كثيرة جدًّا، منها على سبيل المثال لا الحصر ما يأتي:
المثال الأول: مع من قال: هذه قسمة ما عُدِلَ فيها
عن ابن مسعود - - رضي الله عنه - - قال: لما كان يوم حنينٍ آثر النبيُّ - صلى الله عليه وسلم - أُناساً في القسمة، فأعطى الأقرع بن حابس مائة من الإبل، وأعطى عُيَينة مثل ذلك، وأعطى أُناساً من أشراف العرب فآثرهم يومئذ في القسمة، قال رجل: والله إن هذه القسمة ما عُدِلَ فيها، وما أُريدَ بها وجه الله، فقلت: والله لأُخْبَرِنَّ النبيَّ - صلى الله عليه وسلم - . فأتيته فأخبرته، فقال: "فمن يعدل إذا لم يعدل الله ورسوله؟! رحم الله موسى فقد أوذي بأكثر من هذا فصبر"(1).
وهذا من أعظم مظاهر الحلم في الدعوة إلى الله - تعالى - وقد اقتضت حكمة النبي - صلى الله عليه وسلم - أن يقسم تلك الغنائم بين هؤلاء المؤلّفة قلوبهم، ويُوكِلَ من قلبه ممتلئ بالإيمان إلى إيمانه(2).
المثال الثاني: مع من قال: كُنَّا أَحَقَّ بهذا
__________
(1) البخاري مع الفتح بلفظه، كتاب فرض الخمس، باب ما كان النبي - صلى الله عليه وسلم - يعطي المؤلَّفة قلوبهم وغيرهم من الخُمس 6/251، برقم 3150، ومسلم، كتاب الزكاة، باب إعطاء المؤلّفة قلوبهم على الإسلام وتصبر من قوي إيمانه 2/739، برقم 1062.
(2) انظر: فتح الباري، شرح صحيح البخاري 8/49.

عن أبي سعيد الخدري - - رضي الله عنه - - قال: بعث علي بن أبي طالب - - رضي الله عنه - - إلى رسول الله من اليمن بذهيبة(1) في أديم مقروظ(2) لم تحصل من ترابها، قال: فقسمها بين أربعة نفر: بين عيينة بن بدر(3)، وأقرع بن حابس، وزيد الخيل(4)، والرابع إما علقمة(5) وإما عامر ابن الطفيل، فقال رجل من أصحابه: كُنَّا نحن أحقّ بهذا من هؤلاء، قال: فبلغ ذلك النبي - صلى الله عليه وسلم - فقال: "ألا تأمنوني وأنا أمين من في السماء، يأتيني خبر السماء صباحاً ومساء؟" قال: فقام رجل غائر العينين، مُشرف الوجنتين، ناشز الجبهة، كث اللحية، محلوق الرأس، مُشمِّر الإزار، فقال: يا رسول الله! اتق الله، قال: "ويلك، أولستُ أحقُّ أهل الأرض أن يتقي الله؟" قال: ثم ولى الرجل، قال خالد بن الوليد: يا رسول الله! ألا أضرب عنقه؟ قال: "لا، لعله أن يكون يصلي" فقال خالد: وكم من مصلٍّ يقول بلسانه ما ليس في قلبه! قال رسول الله - صلى الله عليه وسلم - : "إني لم أُومر أن أَنقُب قلوب الناس ولا أشقّ بطونهم". قال: ثم نظر إليه وهو مُقَفٍّ فقال: "إنه يخرج من ضئضيء هذا قوم يتلون كتاب الله رطباً لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرَّميَّة، لئن أدركتهم لأقتلنهم قتل عاد"(6)
__________
(1) أي: ذهب. انظر: فتح الباري 8/68.
(2) مدبوغ بالقرظ. انظر: فتح الباري 8/68.
(3) وهو عيينة بن حصن بن حذيفة، نسب لجده الأعلى. الفتح 8/68.
(4) زيد الخيل بن مهلهل الطائي، وسماه النبي - صلى الله عليه وسلم - زيد الخير، بالراء بدل اللام. انظر: فتح الباري 8/68.
(5) ابن علاثة العامري، أسلم وحسن إسلامه، واستعمله عمر على حوران، فمات بها في خلافته. انظر: فتح الباري 8/68.
(6) البخاري مع الفتح، كتاب المغازي، باب بعث علي بن أبي طالب، وخالد بن الوليد= = - رضي الله عنهما - إلى اليمن 8/67 برقم 4351، ومسلم، في كتاب الزكاة، باب ذكر الخوارج وصفاتهم 2/741، برقم 1064.

.
وهذا من مظاهر حلم النبي - صلى الله عليه وسلم - ، فقد أخذ بالظاهر ولم يؤمر أن ينقب قلوب الناس، ولا أن يشق بطونهم، والرجل قد استحق القتل واستوجبه؛ ولكن النبي - صلى الله عليه وسلم - لم يقتله؛ لئلا يتحدث الناس أنه يقتل أصحابه ولاسيما من صلَّى(1).
المثال الثالث: مع الطفيل بن عمرو - رضي الله عنه -
من مواقف الحلم ما فعله رسول الله - صلى الله عليه وسلم - مع الطفيل بن عمرو الدوسي - - رضي الله عنه - -، فقد أسلم الطفيل - - رضي الله عنه - - قبل الهجرة في مكة، ثم رجع إلى قومه يدعوهم إلى الإسلام، فبدأ بأهل بيته، فأسلم أبوه وزوجته، ثم دعا قومه وعشيرته إلى الله - عز وجل - فأبت عليه وعصت، وأبطؤوا عليه، فجاء الطفيل إلى رسول الله - صلى الله عليه وسلم - وذكر له أن دوساً هلكت وكفرت وعصت وأبت.
فعن أبي هريرة - - رضي الله عنه - - قال: جاء الطفيل بن عمرو الدوسي إلى رسول الله - صلى الله عليه وسلم - فقال: إن دوساً قد عصت وأبت، فادع الله عليهم، فاستقبل رسول الله القبلة ورفع يديه، فقال الناس: هلكوا. فقال: "اللهم اهد دوساً وائت بهم، اللهم اهد دوساً وائت بهم"(2).
__________
(1) انظر: فتح الباري شرح صحيح البخاري 8/69.
(2) البخاري مع الفتح، في كتاب الجهاد، باب الدعاء للمشركين بالهدى ليتألفهم 6/107، برقم 2937، وفي كتاب المغازي، باب قصة دوس والطفيل بن عمرو الدوسي 8/101، برقم 4392، وفي كتاب الدعوات، باب الدعاء على المشركين 11/196، برقم 6397، ومسلم، في كتاب فضائل الصحابة، باب فضل غفار وأسلم وجهينة وأشجع وتميم ودوس وطي 4/1957، برقم 2524، وأخرجه أحمد واللفظ له 2/243، 448، وانظر: البداية والنهاية 6/337، 3/99، وسيرة ابن هشام 1/407.

وهذا يدل على حلم النبي - صلى الله عليه وسلم - وصبره وتأَ نِّيه في الدعوة إلى الله - عز وجل -؛ فإنه - صلى الله عليه وسلم - لم يعجل بالعقوبة، أو الدعاء على من رد الدعوة؛ ولكنه - صلى الله عليه وسلم - دعا لهم بالهداية، فاستجاب الله دعاءه، وحصل على ثمرة الصبر والتأنِّي وعدم العجلة، فقد رجع الطفيل إلى قومه، ورفق بهم، فأسلم على يديه خلقٌ كثير، ثم قدم على النبي - صلى الله عليه وسلم - وهو بخيبر، فدخل المدينة بثمانين أو تسعين بيتاً من دوس، ثم لحقوا بالنبي - صلى الله عليه وسلم - بخيبر، فأسهم لهم مع المسلمين(1).
الله أكبر! ما أعظمها من حكمةٍ أسلم بسببها ثمانون أو تسعون أسرة.
وهذا مما يوجب على الدعاة إلى الله - عز وجل - العناية بالحلم في دعوتهم، ولا يحصل لهم ذلك إلا بفضل الله ثم بمعرفة هدي النبي - صلى الله عليه وسلم - في دعوته.
المثال الرابع : مع من أراد قتله - صلى الله عليه وسلم -
__________
(1) انظر: سير أعلام النبلاء للذهبي 1/346، وزاد المعاد 3/626، والإصابة في تمييز الصحابة 2/225.

روى البخاري ومسلم، عن جابر بن عبد الله - رضي الله عنهما - قال: غزونا مع رسول الله - صلى الله عليه وسلم - غزوة قِبَلَ نجدٍ(1)، فأدركنا رسول الله - صلى الله عليه وسلم - في وادٍ كثير العضاه، فنزل رسول الله - صلى الله عليه وسلم - تحت شجرةٍ، فَعلَّق سيفه بغصنٍ من أغصانها، قال: وتفرَّق الناس في الوادي يستظلون بالشجر، قال: فقال رسول الله - صلى الله عليه وسلم - : "إن رجلاً أتاني وأنا نائم، فأخذ السيف فاستيقظت وهو قائم على رأسي، فلم أشعر إلا والسيف صلتاً(2) في يده، فقال لي، من يمنعنك مني؟ قال: قلت: الله، ثم قال في الثانية: من يمنعك مني؟ قال: قلت: الله، قال: فشام(3) السيف، فهاهو ذا جالس"، ثم لم يعرض له رسول الله - صلى الله عليه وسلم - (4).
__________
(1) وقع في رواية البخاري التصريح باسمها "ذات الرقاع"، انظر: البخاري مع الفتح 7/426، برقم 4136 .
(2) والسيف صلتاً: أي مسلولاً. انظر: شرح النووي 15/45.
(3) شام السيف: أي رده في غمده. انظر: المرجع السابق 15/45.
(4) البخاري مع الفتح، كتاب الجهاد، باب من علق سيفه بالشجر في السفر عند القائلة 6/96، 97، برقم 2910، وكتاب المغازي، باب: غزوة ذات الرقاع 7/426، برقم 4135، ومسلم، واللفظ له، كتاب الفضائل، باب: توكله على الله - تعالى -، وعصمة الله - تعالى - له من الناس 4/1786، 1/576، برقم 843، وأحمد 3/ 311، 364.
وانظر: الأخلاق الإسلامية وأسسها للميداني فقد ذكر رواية مطولة عزاها لأبي بكر الإسماعيلي في صحيحه 2/335.

الله أكبر! ما أعظم هذا الخلق! وما أكبر أثره في النفس! أعرابي يريد قتل النبي - صلى الله عليه وسلم - ثم يعصمه الله منه، ويمكِّنه من القدرة على قتله، ثم يعفو عنه! إن هذا لخلقٌ عظيم وصدق الله العظيم إذ يقول للنبي - صلى الله عليه وسلم - : ? وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ ?(1)، وهذا الخلق الحكيم قد أثر في حياة الرجل، وأسلم بعد ذلك، فاهتدى به خلق كثير(2).
المثال الخامس: مع زيد الحبر
كان النبي - صلى الله عليه وسلم - يعفو عند القدرة، ويحلم عند الغضب، ويحسن إلى المسيء، وقد كانت هذه الأخلاق العالية من أعظم الأسباب في إجابة دعوته والإيمان به، واجتماع القلوب عليه، ومن ذلك ما فعله مع زيد بن سعنة، أحد أحبار اليهود وعلمائهم الكبار(3).
__________
(1) سورة القلم، الآية: 4.
(2) انظر: فتح الباري 7/428، وشرح النووي على مسلم 15/44، وذكر ابن حجر والنووي في هذا الموضع أن اسم الأعرابي: غورث بن الحارث.
(3) انظر: هذا الحبيب يا محب ص528، وهداية المرشدين ص384.

جاء زيد بن سعنة إلى رسول الله - صلى الله عليه وسلم - يطلبه ديناً عليه، فأخذ بمجامع قميصه وردائه وجذبه، وأغلظ له القول، ونظر إلى النبي - صلى الله عليه وسلم - بوجهٍ غليظٍ وقال: يا محمد، ألا تقضيني حقي، إنكم يا بني عبد المطلب قوم مُطْلٌ، وشدّد له في القول، فنظر إليه عمر وعيناه تدوران في رأسه كالفلك المستدير، ثم قال: يا عدو الله، أتقول لرسول الله - صلى الله عليه وسلم - ما أسمع، وتفعل ما أرى، فوالذي بعثه بالحق لولا ما أُحاذر لومه لضربت بسيفي رأسك، ورسول الله - صلى الله عليه وسلم - ينظر إلى عمر في سكون وتُؤَدَةٍ وتَبَسُّمٍ، ثم قال: "أنا وهو يا عمر كنا أحوج إلى غيره هذا منك يا عمر، أن تأمرني بحسن الأداء، وتأمره بحسن التقاضي، اذهب به يا عمر فاقضه حقه، وزده عشرين صاعاً من تمرٍ"، فكان هذا سبباً لإسلامه، فقال: أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله.
وكان زيد قبل هذه القصة يقول: (لم يبق شيء من علامات النبوة إلا وقد عرفتها في وجه محمد - صلى الله عليه وسلم - إلا اثنتين لم أخبرهما منه: يسبق حلمه جهله، ولا يزيده شدة الجهل عليه إلا حلماً)(1).
فاختبره بهذه الحادثة فوجده كما وُصِفَ، فأسلم وآمن وصدق، وشهد مع النبي - صلى الله عليه وسلم - مشاهده، واستشهد في غزوة تبوك مقبلاً غير مدبر(2).
__________
(1) ذكر ابن حجر في كتاب الإصابة في تمييز الصحابة هذه القصة وعزاها إلى الطبراني، والحاكم، وأبي الشيخ في كتابه أخلاق النبي - صلى الله عليه وسلم -، وابن سعد، وغيرهم، ثم قال ابن حجر: ورجال إسناده موثّقون... ومحمد بن أبي السري وثّقه ابن معين... والوليد قد صرح بالتحديث 1/566.
وذكره ابن كثير في البداية والنهاية، وعزاه إلى أبي نعيم في الدلائل. البداية والنهاية 2/310، وقال الهيثمي في مجمع الزوائد 8/240: رواه الطبراني، ورجاله ثقات.
(2) الإصابة في تمييز الصحابة 1/566.

فقد أقام محمد - صلى الله عليه وسلم - براهين عديدة من أخلاقه على صدقه، وأن ما يدعو إليه حق.
المثال السادس: مع زعيم المنافقين
قدم النبي - صلى الله عليه وسلم - المدينة، وقد أجمع الأوس والخزرج على تمليك عبد الله بن أُبيّ، ولم يختلف عليه في شرفه اثنان، ولم تجتمع الأوس والخزرج قبله ولا بعده على رجل من أحد الفريقين، وكانوا قد نظموا له الخرز، ليُتَوِّجوه ثم يملِّكوه عليهم، فجاءهم الله - تعالى - برسول الله - صلى الله عليه وسلم - وهم على ذلك، فلما انصرف قومه عنه إلى الإسلام امتلأ قلبه حقداً وعداوةً وبغضاً، ورأى أن رسول الله - صلى الله عليه وسلم - قد استلبه ملكه، فلما رأى قومه أبوا إلا الإسلام، دخل فيه كارهاً مصراً على النفاق والحقد والعداوة(1)، ولم يأل جهداً في الصّدّ عن الإسلام، وتفريق جماعة المسلمين، والذّبّ عن اليهود ومساعدتهم.
وقد ظهرت مواقفه الخبيثة في معاداته لدعوة الإسلام، ولكن عن طريق التستر والنفاق، وقد كان النبي - صلى الله عليه وسلم - يقابل عداوته بالعفو والصفح والحلم؛ لأنه يُظهر الإسلام؛ ولأن له أعواناً من المنافقين، هو رئيسهم وهم تَبَعٌ له، فكان - صلى الله عليه وسلم - يحسن إليه بالمقال والفعل، ويقابل إساءته بالعفو والإحسان في عدة مواقف، منها على سبيل المثال ما يأتي:
1- شفاعته لليهود -بنو قينقاع- عندما نقضوا العهد:
__________
(1) انظر: سيرة ابن هشام 2/216، والبداية والنهاية 4/157.

نقض بنو قينقاع العهد بعد بدر بكشف عورة امرأة من المسلمين في السوق، وبقتل رجل نصرها من المسلمين(1)، فسار إليهم رسول الله - صلى الله عليه وسلم - يوم السبت للنصف من شوال، على رأس عشرين شهراً من الهجرة، وحاصرهم خمسة عشر يوماً، وتحصَّنوا في حصونهم، فحاصرهم أشد الحصار، وقذف الله في قلوبهم الرعب، فنزلوا على حكم رسول الله - صلى الله عليه وسلم - فأمر بهم فَكُتِّفُوا، وكانوا سبعمائة مقاتل، فقام إلى النبي - صلى الله عليه وسلم - عبد الله بن أُبيّ حين أمكنه الله منهم، فقال: يا محمد، أحسن في مواليّ، فأبطأ عليه رسول الله - صلى الله عليه وسلم -، فقال: يا محمد، أحسن في موالي، فأعرض عنه، فأدخل يديه في جيب درع النبي - صلى الله عليه وسلم - ، وقال: والله لا أرسلك حتى تحسن في موالي أربع مائة حاسر، وثلاث مائة دارع(2)، قد منعوني من الأحمر والأسود تحصدهم في غداة واحدة، إني والله امرؤ أخشى الدوائر، فوهبهم النبي - صلى الله عليه وسلم - له(3)، وأمرهم أن يخرجوا من المدينة ولا يجاوروه بها، فخرجوا إلى أذرعات من أرض الشام، وقبض منهم أموالهم، وخمس غنائمهم صلوات الله وسلامه عليه(4).
فلم يعاقبه رسول الله - صلى الله عليه وسلم - ، على هذه الشفاعة وعلى شدته القبيحة، بل عفى عنه - صلى الله عليه وسلم - .
2 - ما فعله مع النبي - صلى الله عليه وسلم - يوم أُحُد:
خرج النبي - صلى الله عليه وسلم - إلى معركة أحد، فلما صار بين
أحد والمدينة انخزل عبد الله بن أُبيّ بنحو ثلث
__________
(1) انظر: سيرة ابن هشام 2/427، والبداية والنهاية 4/4، والرحيق المختوم ص228، وهذا الحبيب ص246.
(2) الحاسر: هو الذي لا درع له، والدارع: هو لابس الدرع. انظر: المعجم الوسيط، مادة "حسر" 1/172، ومادة "درع" 1/280.
(3) انظر: سيرة ابن هشام 2/428، والبداية والنهاية لابن كثير 4/4.
(4) انظر: زاد المعاد 3/126، 190.

العسكر، ورجع بهم إلى المدينة فتبعهم عبد الله بن عمرو بن حرام، والد جابر - رضي الله عنهما - فوبّخهم، وحضّهم على الرجوع، وقال: تعالوا قاتلوا في سبيل الله أو ادفعوا، قالوا: لو نعلم أنكم تقاتلون لم نرجع،
فرجع عنهم وسبهم(1).
فلم يعاقبه رسول الله - صلى الله عليه وسلم - على هذا الجرم العظيم، وتخذيل المسلمين.
3 - صدُّه الرسولَ - صلى الله عليه وسلم - عن الدعوة إلى الله تعالى:
ركب النبي - صلى الله عليه وسلم - إلى سعد بن عبادة، فمر بعدو الله عبد الله بن أٌبيّ وحوله رجال من قومه، فنزل - صلى الله عليه وسلم - فسلم ثم جلس قليلاً، فتلا القرآن، ودعا إلى الله - عز وجل -، وذكَّر بالله، وحذَّر وبشَّر وأنذر، وعندما فرغ النبي - صلى الله عليه وسلم - من مقالته، قال له عبد الله بن أُبيّ: يا هذا، إنه لا أحسن من حديثك هذا، إن كان حقًّا فاجلس في بيتك فمن جاءك فحدِّثْهُ إيَّاه، ومن لم يأتك فلا تغته(2)، ولا تأته في مجلسه بما يكره منه(3)، فلم يؤاخذه النبي - صلى الله عليه وسلم - ، وعفا عنه وصفح.
4 - تثبيته بني النضير:
__________
(1) انظر: زاد المعاد في هدي خير العباد 3/194، وسيرة ابن هشام 3/8، 3/57، والبداية والنهاية 4/51.
(2) أي: لا تكثر عليه به وتتردد به عليه، أو لا تعذبه به. انظر: القاموس المحيط، باب التاء، فصل الغين ص200، والمعجم الوسيط مادة "غتَّ" 2/644.
(3) انظر: سيرة ابن هشام 2/218، 219.

عندما نقض يهود بني النضير العهد بِهَمِّهِم بقتل النبي - صلى الله عليه وسلم - ، بعث إليهم محمد بن مسلمة يأمرهم بالخروج من جواره وبلده، فبعث إليهم أهل النفاق - وعلى رأسهم عبد الله بن أُبيّ - أن اثبتوا وتمنّعوا فإنا لن نسلمكم، إن قُوتلتم قاتلنا معكم، وإن أُخرجتم خرجنا معكم، فقويت عزيمة اليهود، ونابذوا رسول الله - صلى الله عليه وسلم - بنقض العهد، فخرج إليهم حتى نزل بهم وحاصرهم، فقذف الله في قلوبهم الرعب، وأجلاهم النبي - صلى الله عليه وسلم - وخرجوا إلى خيبر، ومنهم من سار إلى الشام(1).
وترك النبي - صلى الله عليه وسلم - عبد الله بن أُبيّ فلم يُعاقبه على ذلك الفعل القبيح!
5 - كيدُهُ وغدره للنبي - صلى الله عليه وسلم - ومن معه من المسلمين في غزوة المريسيع:
في هذه الغزوة قام عبد الله بن أُبيّ بعدة مواقف مخزية توجب قتله وعقابه، ومنها:
أ-دَبَّر المنافقون في هذه الغزوة قصة الإفك، وتولى كبره عبد الله بن أُبيّ بن سلول(2).
وفي هذه الغزوة قال عبد الله بن أُبيّ: { يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ }(3)
__________
(1) انظر: سيرة ابن هشام 3/192، والبداية والنهاية 4/75، وزاد المعاد 3/127.
(2) انظر قصة الإفك في البخاري مع الفتح، كتاب المغازي، باب حديث
الإفك 7/431، برقم 4141، وكتاب التفسير، سورة النور، باب: =
= ?Iwِqs9ur إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا y7sY"ysِ6ك™ هَذَا ي`"tG÷kو5 عَظِيمٌ ? 8/452، برقم 4750، ومسلم، كتاب التوبة، باب حديث الإفك 4/2129، برقم 2770، وزاد المعاد 3/256-268.
(3) سورة المنافقون، الآية: 8.
ب-وانظر: البخاري مع الفتح، كتاب التفسير، سورة المنافقون، باب ? سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ uچدےَّtƒ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا "د‰÷ku‰ الْقَوْمَ الْفَاسِقِينَ ? 8/648، 652، برقم 4905، وفي كتاب المناقب، باب ما ينهى عنه من دعوى الجاهلية 6/546، برقم 3518، ومسلم، كتاب البر والصلة، باب انصر أخاك ظالماً أو مظلوماً 4/1998، برقم 2584، وانظر: سيرة ابن هشام 3/334.

.
وفي هذه الغزوة قال عدو الله: { لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا } (1).
وقد ظهرت الحكمة المحمدية، وتجلت السياسة الرشيدة في إخماد النبي - صلى الله عليه وسلم - نار الفتنة، وقطع دابر الشر - بفضل الله ثم بصبره - على عبد الله بن أُبيّ، وتَحمّله له، والإحسان إليه، ومقابلة هذه المواقف المخزية من هذا الزعيم المنافق بالعفو؛ لأنه هذا الرجل له أعوان، ويخشى من شرهم على الدعوة الإسلامية؛ ولأنه يظهر إسلامه، ولهذا قال النبي - صلى الله عليه وسلم - لعمر بن الخطاب - حينما قال: يا رسول الله دعني أضرب عنق هذا المنافق -: "دعه حتى لا يتحدث الناس أن محمداً يقتل أصحابه"(2).
فلو قتله رسول الله - صلى الله عليه وسلم - لكان ذلك منفِّراً للناس عن الدخول في الإسلام؛ لأنهم يرون أن عبد الله بن أُبيّ مسلم، ومن ثم سيقول الناس: إن محمداً يقتل المسلمين، فعند ذلك تظهر المفاسد، وتتعطل المصالح.
فظهرت حكمة النبي - صلى الله عليه وسلم - وصبره على بعض المفاسد خوفاً من أن تترتب على ذلك مفسدة أعظم؛ ولتقوى شوكة الإسلام، وقد أُمر بالحكم بالظاهر، والله يتولى السرائر.
__________
(1) سورة المنافقون، الآية: 7.
ج-والحديث في البخاري مع الفتح، كتاب التفسير، سورة المنافقون، باب قوله تعالى: ? وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ ? 8/648، برقم 4904،= = ومسلم، كتاب صفات المنافقين وأحكامهم 4/2140، برقم 2772.
(2) البخاري مع الفتح، كتاب التفسير، سورة المنافقون، باب ? سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ ? 8/648، 8/652، 6/546، برقم 4905، ومسلم، كتاب البر والصلة، باب انصر أخاك ظالماً أو مظلوماً 4/1998، برقم 63 - (2584).

وقد ظهرت الحكمة لعمر بعد ذلك في عدم قتل عبد الله بن أُبيّ فقال: (قد والله علمت، لأمر رسول الله - صلى الله عليه وسلم - أعظم بركة من أمري)(1).
وهكذا ينبغي للدعاة إلى الله أن يسلكوا طريق الحكمة في دعوتهم اقتداء بنبيهم - صلى الله عليه وسلم - .
المثال السابع: مع ثمامة بن أثال
روى البخاري ومسلم عن أبي هريرة - - رضي الله عنه - - أنه قال: بعث رسول الله - صلى الله عليه وسلم - خيلاً قِبَلَ نجد، فجاءت برجل من بني حنيفة، يقال له ثمامة بن أُثال، سيد أهل اليمامة، فربطوه بسارية من سواري المسجد، فخرج إليه رسول الله - صلى الله عليه وسلم - فقال: "ماذا عندك يا ثمامة؟" فقال: عندي يا محمد خير، إن تقتل تقتل ذا دم(2)، وإن تُنعم تُنعم على شاكر، وإن كنت تريد المال فسل تعط منه ما شئت، فتركه رسول الله - صلى الله عليه وسلم - حتى كان بعد الغد، فقال: "ما عندك يا ثمامة؟" فقال: ما قلت لك، إن تنعم تنعم على شاكر، وإن تقتل تقتل ذا دم، وإن كنت تريد المال فسل تعط منه ما شئت، فتركه رسول الله - صلى الله عليه وسلم - حتى كان من الغد، فقال: "ماذا عندك يا ثمامة؟" فقال: عندي ما قلت لك، إن تنعم تنعم على شاكر، وإن تقتل تقتل ذا دم، وإن كنت تريد المال فسل تعط منه ما شئت، فقال رسول الله - صلى الله عليه وسلم - : "أطلقوا ثمامة", فانطلق إلى نخل قريب من المسجد، فاغتسل، ثم دخل المسجد فقال: (أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله، يا محمد! والله ما كان على الأرض وجهٌ أبغض إليَّ من وجهك، فقد أصبح وجهك أُحبَّ الوجوه كلها إليَّ، والله ما كان من
__________
(1) ذكره ابن كثير في البداية والنهاية 4/185، وانظر: شرح النووي على مسلم 16/139، وهذا الحبيب يا محبّ ص336.
(2) معناه: أن تقتل تقتل صاحب دم يدرك قاتله به ثأره لرئاسته وفضيلته، وقيل: معناه تقتل من عليه دم مطلوب به، وهو مستحق عليه فلا عتب عليك في قتله. انظر: فتح الباري 8/88.

دين أبغض إليَّ من دينك، فأصبح دينك أحب الدين كله إليَّ، والله ما كان من بلد أبغض إليَّ من بلدك، فأصبح بلدك أحب البلاد كلها إليَّ، وإن خيلك أخذتني وأنا أريد العمرة فماذا ترى؟ فبشره رسول الله - صلى الله عليه وسلم - ، وأمره أن يعتمر، فلما قدم مكة قال له قائل: أصبوت؟ فقال: [لا والله]، ولكني أسلمت مع رسول الله - صلى الله عليه وسلم - ، ولا والله لا يأتيكم من اليمامة حبة حنطة حتى يأذن فيها رسول الله - صلى الله عليه وسلم - )(1).
(ثم خرج - - رضي الله عنه - - إلى اليمامة فمنعهم أن يحملوا إلى مكة شيئاً، فكتبوا إلى رسول الله - صلى الله عليه وسلم - : إنك تأمر بصلة الرحم، وإنك قد قطعت أرحامنا، وقد قتلت الآباء بالسيف والأبناء بالجوع، فكتب رسول الله - صلى الله عليه وسلم - إلى ثمامة أن يخلي بينهم وبين الحمل)(2).
وذكر ابن حجر أن ابن منده روى بإسناده عن ابن عباس قصة إسلام ثمامة ورجوعه إلى اليمامة، ومنعه قريش عن الميرة، ونزول قوله تعالى: { وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ }(3).(4)
وقد ثبت ثمامة على إسلامه لما ارتد أهل اليمامة، وارتحل هو ومن أطاعه من قومه فلحقوا بالعلاء بن الحضرمي فقاتل معه المرتدين من أهل البحرين(5).
__________
(1) البخاري مع الفتح، كتاب المغازي، باب وفد بني حنيفة وحديث ثمامة بن أثال 8/87، برقم 4372، ومسلم - واللفظ له إلا ما بين المعكوفين فمن البخاري - في كتاب الجهاد والسير، باب ربط الأسير وحبسه وجواز المنّ عليه 3/1386، برقم 1764.
(2) سيرة ابن هشام 4/317 بتصرف يسير، وفتح الباري بشرح صحيح البخاري 8/88.
(3) سورة المؤمنون، الآية: 76.
(4) وقال ابن حجر عن هذا الأثر: إسناده حسن. انظر: الإصابة في تمييز الصحابة 1/203.
(5) انظر: الإصابة في تمييز الصحابة 1/203.

الله أكبر، ما أحلم النبي محمداً - صلى الله عليه وسلم - ، وما أعظمه من موقف، فقد كان - صلى الله عليه وسلم - يتألّف القلوب، ويلاطف من يُرجى إسلامه من الأشراف الذين يتبعهم على إسلامهم خلق كثير.
وهكذا ينبغي للدعاة إلى الله - عز وجل - أن يعظموا أمر الحلم والعفو عن المسيء؛ لأن ثمامة أقسم أن بغضه انقلب حبًّا في ساعة واحدة؛ لما أسداه النبي - صلى الله عليه وسلم - إليه من الحلم والعفو والمنّ بغير مقابل، وقد ظهر لهذا العفو الأثر الكبير في حياة ثمامة، وفي ثباته على الإسلام ودعوته إليه(1)؛ ولهذا قال:
أَهِمُّ بترك القول ثم يردني ... إلى القول إنعام النبي محمد
شكرتُ له فكي من الغل بعدما ... رأيت خيالاً من حسام مهند(2)
المثال الثامن: مع من جبذه بردائه - صلى الله عليه وسلم -
عن أنس بن مالك - - رضي الله عنه - - قال: كنت أمشي مع النبي - صلى الله عليه وسلم - وعليه برد نجراني غليظ الحاشية، فأدركه أعرابي فجبذه بردائه جبذةً شديدة حتى نظرت إلى صفحة عاتق النبي - صلى الله عليه وسلم - قد أثّرت به حاشية الرداء من شدة جبذته، ثم قال: يا محمد، مُرْ لي من مال الله الذي عندك، فالتفت إليه رسول الله - صلى الله عليه وسلم - فضحك، ثم أمر له بعطاء(3).
__________
(1) انظر: شرح النووي على مسلم 12/89، وفتح الباري بشرح صحيح البخاري 8/88.
(2) انظر: الإصابة في تمييز الصحابة 1/203.
(3) البخاري مع الفتح، كتاب فرض الخمس، باب ما كان النبي - صلى الله عليه وسلم - يعطي المؤلفة قلوبهم وغيرهم من الخمس ونحوه 6/251، برقم 3149، ومسلم، كتاب الزكاة، باب إعطاء من سأل بفحش وغلظة 2/730، برقم 1057.

وهذا من روائع حلمه - صلى الله عليه وسلم - وكماله، وحسن خلقه، وصفحه الجميل، وصبره على الأذى في النفس، والمال، والتجاوز على جفاء من يريد تألُّفه على الإسلام؛ وليتأسى به الدعاة إلى الله، والولاة بعده في حلمه، وخلقه الجميل من الصفح، والإغضاء، والعفو، والدفع بالتي هي أحسن(1).
المثال التاسع: اللهم اغفر لقومي فإنهم لا يعلمون
ومن عظيم حلمه عدم دعائه على من آذاه من قومه، وقد كان باستطاعته أن يدعو عليهم، فيهلكهم الله، ويدمرهم، ولكنه - صلى الله عليه وسلم - حليم حكيم يهدف إلى الغاية العظمى، وهي رجاء إسلامهم، أو إسلام ذرياتهم؛ ولهذا قال عبد الله بن مسعود - - رضي الله عنه - -: كأني أنظر إلى رسول الله - صلى الله عليه وسلم - يحكي نبيًّا من الأنبياء، صلوات الله وسلامه عليهم، ضربه قومه فأدْمَوْهُ وهو يمسح الدم عن وجهه ويقول: "اللهم اغفر لقومي فإنهم لا يعلمون"(2).
وقد مدح النبي - صلى الله عليه وسلم - الحلم، وعظّم أمره، فقال لأشج عبد القيس: "إن فيك خصلتين يحبهما الله: الحلم
والأناة"(3)، وفي رواية، قال الأشج: يا رسول الله، أنا تخلّقت بهما أمِ الله جبلني عليهما؟ قال: "بل الله جبلك عليهما". قال الحمد لله الذي جبلني على خُلُقينِ يحبهما الله ورسوله(4). والنبي - صلى الله عليه وسلم - يحب الحلم ويتصف به.
المثال العاشر: عفوه - صلى الله عليه وسلم - عن اليهودي الذي سحره
__________
(1) انظر: فتح الباري 10/506، وشرح النووي على مسلم 7/146، 147.
(2) البخاري مع الفتح، كتاب أحاديث الأنبياء، باب حدثنا أبو اليمان 6/514، برقم 3477، ومسلم، في كتاب الجهاد والسير، باب غزوة أحد 3/1417، برقم 1792.
(3) مسلم، كتاب الإيمان، باب الأمر بالإيمان بالله تعالى، وروسله - صلى الله عليه وسلم - ، 1/48،
برقم 17/25.
(4) أبو داود، كتاب الأدب، باب في قبلة الجسد، 4/357، برقم 5225، وأحمد، 4/206، و3/23.

لقد كان من عظيم عفوه - صلى الله عليه وسلم - ما فعله مع اليهودي الذي سحره؛ فإنه لم يذكر لذلك اليهودي شيئاً، ولا رآه في وجهه حتى مات(1).
__________
(1) أحمد، 4/367، برقم 19286 .

المبحث الثاني عشر: أناته وتثبُّته - صلى الله عليه وسلم -
لا يكون الداعية ناجحاً في دعوته إلا إذا التزم الأناة في جميع أموره وتصرفاته، ومما يوضح ذلك الأحاديث الصحيحة عن النبي - صلى الله عليه وسلم - ، واتصافه بالأناة والتثبُّتِ، ومن ذلك على سبيل المثال لا الحصر ما يأتي:
المثال الأول: مع أسامة بن زيد - رضي الله عنه -
عن أسامة بن زيد - رضي الله عنهما - قال: بعثنا رسول الله - صلى الله عليه وسلم - إلى الحرقة من جهينة، قال: فصبَّحنا القوم فهزمناهم، قال: ولحقتُ أنا ورجل من الأنصار رجلاً منهم، قال: فلما غشيناه قال: لا إله إلا الله، قال: فكف عنه الأنصاري، فطعنته برمحي حتى قتلته، قال: فلما قدمنا بلغ ذلك النبيَّ - صلى الله عليه وسلم - قال: فقال لي: "يا أسامة، أقتلته بعدما قال لا إله إلا الله؟" قال: قلت: يا رسول الله، إنما كان متعوذاً، قال: فقال: "أقتلته بعدما قال لا إله إلا الله؟"، قال، فمازال يُكرّرها حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم(1).
وفي رواية: قال: قلت يا رسول الله: إنما قالها خوفاً من السلاح، قال: "أفلا شققت عن قلبه حتى تعلم أقالها أم لا"، فمازال يكررها حتى تمنيت أني أسلمت يومئذ(2).
__________
(1) البخاري مع الفتح، كتاب المغازي، باب بعث النبي - صلى الله عليه وسلم - أسامة إلى الحرقات 7/517، 12/191، برقم 4269، ومسلم في كتاب الإيمان، باب تحريم قتل الكافر بعد أن قال لا إله إلا الله 1/97، برقم 159 -(96).
(2) مسلم، في كتاب الإيمان، باب تحريم قتل الكافر بعد أن قال لا إله إلا الله 1/96، برقم 97.

وفي رواية: "كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة؟" قال: يا رسول الله: استغفر لي، قال: "وكيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة؟". قال فجعل لا يزيده على أن يقول: "كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة"(1).
ولهذا كان النبي - صلى الله عليه وسلم - أعظم الناس أناةً وتثبتاً، فكان لا يقاتل أحداً من الكفار إلا بعد التأكد بأنهم لا يقيمون شعائر الإسلام، فعن أنس بن مالك - - رضي الله عنه - -: (أن النبي - صلى الله عليه وسلم - كان إذا غزا بِنا قوماً لم يكن يغزو بنا حتى يصبح وينظر، فإن سمع أذاناً كف عنهم، وإن لم يسمع أذاناً أغار عليهم...) (2).
المثال الثاني: قبل القتال
كان النبي - صلى الله عليه وسلم - يُعلِّم ويُربِّي أصحابه على الأناة والتثبت في دعوتهم إلى الله - تعالى - ومن ذلك أنه كان يأمر أمير سَرِيّته أن يدعو عدوه قبل القتال إلى إحدى ثلاث خصال:
( أ)الإسلام والهجرة، أو إلى الإسلام دون الهجرة، ويكونون كأعراب المسلمين.
( ب)فإن أبوا الإسلام دعاهم إلى بذل الجزية.
( ج)فإن امتنعوا عن ذلك كله استعان بالله وقاتلهم(3).
المثال الثالث: في الصلاة
__________
(1) أخرجه مسلم في كتاب الإيمان، باب تحريم قتل الكافر بعد أن قال لا إله إلا الله 1/97، برقم 97 .
(2) البخاري مع الفتح بلفظه مطولاً، في كتاب الأذان، باب ما يحقن بالأذان من الدماء 2/89، برقم 610، ومسلم، في الصلاة، باب الإمساك عن الإغارة على قوم في دار الكفر إذا سُمِعَ فيهم الأذان 1/288، برقم 382 .
(3) أخرج الحديث مسلم في كتاب الجهاد والسير، باب تأمير الإمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها 3/1357، برقم 1365، وانظر: زاد المعاد لابن القيم 3/100.

ومن تربيته لأصحابه - صلى الله عليه وسلم - على الأناة وعدم العجلة قوله: "إذا أقيمت الصلاة فلا تأتوها تَسْعون، وأتوها تمشون، وعليكم السكينة فما أدركْتُمْ فصلّوا، وما فاتكم فأتموا"(1).
وقوله: "إذا أقيمت الصلاة فلا تقوموا حتى تروني قد خرجت"(2).
وَلِسُمُوِّ الأناة أَحبَّها الله عز وجل، قال - صلى الله عليه وسلم - للأشج: "إن فيك خصلتين يحبهما الله: الحلم والأناة"(3).
والرُّسُلُ عليهم الصلاة والسلام هم صفوة الخلق وقدوتهم، وهم أكمل الناس أناة وحلماً، وأعظمهم في ذلك وأوفرهم حظاً محمد - صلى الله عليه وسلم - .
المثال الرابع: في الغزو
عن أنس - رضي الله عنه - قال: كان رسول الله - صلى الله عليه وسلم - يغير إذا طلع الفجر، وكان يستمع الأذان فإن سمع أذاناً أمسك وإلا أغار، فسمع رجلاً يقول: الله أكبر، الله أكبر فقال رسول الله - صلى الله عليه وسلم - : "على الفطرة"، ثم قال: أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله، فقال رسول الله - صلى الله عليه وسلم - : "خرجت من النار"(4).
وعنه - رضي الله عنه - أن النبي - صلى الله عليه وسلم - كان إذا غزا بنا قوماً لم يغزُ بنا حتى يصبح وينظر فإن سمع أذاناً كَفَّ عنهم وإن لم يسمع أذاناً أغار عليهم... (5).
وهذا يدل على تثبُّته - صلى الله عليه وسلم - وعدم عجلته.
__________
(1) البخاري مع الفتح، كتاب الجمعة، باب المشي إلى الجمعة، وقوله: ? فَاسْعَوْا إِلَى حچّ.دŒ اللَّهِ وَذَرُوا الْبَيْعَ ? 2/390، برقم 908، ومسلم في المساجد، باب استحباب إتيان الصلاة بسكينة ووقار والنهي عن إتيانها سعياً 1/420، برقم 602 .
(2) مسلم، في كتاب المساجد، باب متى يقوم الناس للصلاة 1/422، برقم 604 .
(3) مسلم، في كتاب الإيمان، باب الأمر بالإيمان بالله - تعالى - ورسوله وشرائع الدين والدعاء إليه 1/48، برقم 18 .
(4) أخرجه مسلم 1/288، برقم 382 .
(5) البخاري مع الفتح 2/89، برقم 610 .

وعن عبد الله بن سرجس المزني، أن النبي - صلى الله عليه وسلم - قال: "السَّمْتُ الحسن(1)، والتُّؤَدَةُ والاقتصاد(2)، جزء من أربعةٍ وعشرين جزءاً من النبوة"(3).
وبهذا يعلم أن الأناة في كل شيء محمودة وخير إلا ما كان من أمر الآخرة، بشرط مراعاة الضوابط التي شرعها الله حتى تكون المسارعة مما يحبه الله تعالى(4).
__________
(1) السمت الحسن: هو حسن الهيئة والمنظر. انظر: فيض القدير للمناوي 3/277.
(2) الاقتصاد: هو التوسط في الأمور والتحرز عن طرفي الإفراط والتفريط. انظر: المرجع السابق 3/277.
(3) الترمذي، كتاب البر والصلة، باب ما جاء في التأني والعجلة 4/366، برقم 2010، وانظر: صحيح سنن الترمذي 2/195.
(4) انظر: شرح السنة للبغوي 13/177، وتحفة الأحوذي شرح سنن الترمذي 6/153.

المبحث الثالث عشر: رفقه ولينه - صلى الله عليه وسلم -
أولاً: ترغيبه - صلى الله عليه وسلم - في الرفق
عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - قال لها: "إنه من أُعطي حظه من الرفق فقد أُعطي حظه من خير الدنيا والآخرة، وصلة الرحم، وحسن الخلق، وحسن الجوار يعمران الديار ويزيدان في الأعمار"(1).
فقط عظّم النبي - صلى الله عليه وسلم - شأن الرفق في الأمور كلها، وبيّن ذلك بفعله وقوله بياناً شافياً كافياً؛ لكي تعمل أمّتهُ بالرفق في أمورها كلها، وخاصة الدعاة إلى الله - عز وجل -؛ فإنهم أولى الناس بالرفق في دعوتهم، وفي جميع تصرفاتهم، وأحوالهم. وهذا الحديث السابق وغيره من الأحاديث التي ستأتي تُبيّن فضل الرفق، والحث على التخلق به، وبغيره من الأخلاق الحسنة، وذم العنف وذم من تخلق به.
فالرفق سبب لكل خير؛ لأنه يحصل به من الأغراض ويسهل من المطالب، ومن الثواب ما لا يحصل بغيره، وما لا يأتي من ضده(2).
__________
(1) أخرجه أحمد 6/159، وإسناده صحيح؛ انظر الأحاديث الصحيحة للألباني برقم 519.
(2) انظر: شرح النووي على مسلم 16/145، وفتح الباري بشرح صحيح البخاري 10/449، وتحفة الأحوذي بشرح سنن الترمذي 6/154.

وقد حذر النبي - صلى الله عليه وسلم - من العنف، وعن التشديد على أمته - صلى الله عليه وسلم - ، فعن عائشة - رضي الله عنها - قالت: سمعت رسول الله - صلى الله عليه وسلم - يقول في بيتي هذا: "اللهم من ولي من أمر أمتي شيئاً فشقّ عليهم، فاشقق عليه، ومن ولي من أمر أمتي شيئاً فرفق بهم فارفق به"(1)، وكان - صلى الله عليه وسلم - إذا أرسل أحداً من أصحابه في بعض أموره أمرهم بالتيسير ونهاهم عن التنفير، فعن أبي موسى - - رضي الله عنه - - قال: كان رسول الله - صلى الله عليه وسلم - إذا بعث أحداً من أصحابه في بعض أموره قال: "بشِّرُوا ولا تُنفِّرُوا، ويسِّرُوا ولا تُعسِّرُوا"(2).
وعن عائشة رضي الله عنها قالت: قال رسول الله - صلى الله عليه وسلم - : "إذا أراد الله -عز وجل- بأهل بيت خيراً أدخل عليهم الرفق"(3).
وقال - صلى الله عليه وسلم - لأبي موسى الأشعري ومعاذ - رضي الله عنهما - حينما بعثهما إلى اليمن: "يسَّرا ولا تعسِّرا، وبشِّرا ولا تنفِّرا، وتطاوَعَا ولا تختلِفَا"(4).
__________
(1) أخرجه مسلم في كتاب الجهاد، باب فضيلة الإمام العادل، وعقوبة الجائر والحث على الرفق بالرعية والنهي عن إدخال المشقة عليهم 3/1458، برقم 1828.
(2) أخرجه مسلم في كتاب الجهاد والسير، باب الأمر بالتيسير وترك التنفير 3/1358، برقم 1732 .
(3) أخرجه أحمد في المسند 6/71، قال الألباني في سلسلة الأحاديث الصحيحة: حديث صحيح من رواية عائشة رضي الله عنها 3/219 برقم 1219.
(4) البخاري مع الفتح في كتاب المغازي، باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع 8/62، برقم 4344، و2345، ومسلم في كتاب الجهاد والسير باب الأمر بالتيسير وترك التنفير 3/1359، واللفظ له، برقم 1733.

وعن أنس بن مالك - - رضي الله عنه - - قال: قال رسول الله - صلى الله عليه وسلم - : "يسِّرُوا ولا تعسِّرُوا، وبشِّرُوا ولا تنفِّرُوا"(1).
في هذه الأحاديث الأمر بالتيسير والنهي عن التنفير، وقد جمع النبي - صلى الله عليه وسلم - في هذه الألفاظ بين الشيء وضده؛ لأن الإنسان قد يفعل التيسير في وقت والتعسير في وقت، ويُبشّر في وقت ويُنفّر في وقت آخر فلو اقتصر على يسروا لصدق ذلك على من يسَّر مرة أو مرات، وعسَّر في معظم الحالات، فإذا قال ولا تُعسِّرُوا انتفى التعسير في جميع الأحوال من جميع وجوهه وهذا هو المطلوب. وكذا يقال في يسّرا ولا تُعسرا، وبشّرا ولا تُنفّرا، وتطاوعا ولا تختلفا؛ لأنهما قد يتطاوعان في وقت ويختلفان في وقت وقد يتطاوعان في شيء ويختلفان في شيء، والنبي - صلى الله عليه وسلم - قد حث في هذه الأحاديث وفي غيرها على التبشير بفضل الله وعظيم ثوابه، وجزيل عطائه، وسعة رحمته، ونهى عن التنفير بذكر التخويف وأنواع الوعيد محضة من غير ضمها إلى التبشير، وهذا فيه تأليف لمن قَرُبَ إسلامه وتَرْكُ التّشديد عليه، وكذلك من قَارَبَ البلوغ من الصبيان، ومن بلغ، ومن تاب من المعاصي كلهم ينبغي أن يتدرج معهم ويُتلطّف بهم في أنواع الطاعات قليلاً قليلاً، وقد كانت أمور الإسلام في التّكليف على التّدريج فمتى يُسِّرَ على الداخل في الطاعة، أو المُريد للدخول فيها سَهُلَتْ عليه وكانت عاقبته غالباً الازدياد منها، ومتى عُسِّرت عليه أوْشَكَ أن لا يدخل فيها، وإن دخل أوشك أن لا يدوم ولا يستحليها(2). وهكذا تعليم العلم ينبغي أن يكون بالتدريج؛ ولهذا كان
__________
(1) البخاري مع الفتح في كتاب العلم، باب ما كان النبي - صلى الله عليه وسلم - يتخولهم بالموعظة والعلم كي لا ينفروا 1/163، برقم 69، ومسلم في كتاب الجهاد والسير، باب الأمر بالتيسير وترك التنفير 3/1359، برقم 1732 .
(2) انظر: شرح النووي على مسلم 12/41، وفتح الباري 1/163.

النبي - صلى الله عليه وسلم - يتخوّل أصحابه بالموعظة في الأيام كراهة السَّآمة عليهم(1).
فصلوات الله وسلامه عليه فقد دل أمته على كل خير وحذرهم من كل شر، ودعا على من شق على أمته، ودعا لمن رفق بهم كما تقدم في حديث عائشة وهذا من أبلغ الزواجر عن المشقة على الناس، وأعظم الحث على الرفق بهم(2).
ثانياً: رفقه - صلى الله عليه وسلم -
كان - صلى الله عليه وسلم - رفيقاً يحب الرِّفق ويعمل به، ومن ذلك على سبيل المثال لا الحصر ما يأتي:
المثال الأول: مع شاب استأذن في الزنا
عن أبي أمامة - - رضي الله عنه - - قال: إن فتىً شاباً أتى النبي - صلى الله عليه وسلم - فقال: يا رسول الله، ائذن لي بالزنا، فأقبل القوم عليه فزجروه، وقالوا له: مه مه! فقال له: "ادنه"، فدنا منه قريباً، قال: "أتحبه لأمك؟" قال: لا والله، جعلني الله فداءك، قال: "ولا الناس يحبونه لأمهاتهم". قال: "أفتحبه لابنتك؟" قال: لا والله يا رسول الله، جعلني الله فداءك. قال: "ولا الناس يحبونه لبناتهم". قال: "أفتحبه لأختك؟" قال: لا والله جعلني الله فداءك. قال: "ولا الناس يحبونه لأخواتهم". قال: "أفتحبه لعمتك؟" قال: لا والله، جعلني الله فداءك. قال: "ولا الناس يحبونه لعماتهم". قال: "أفتحبه لخالتك؟" قال: لا والله جعلني الله فداءك. قال: "ولا الناس يحبونه لخالاتهم". قال: فوضع يده عليه، وقال: "اللهم اغفر ذنبه، وطهر قلبه، وحصّن فرجه"، فلم يكن بعد ذلك الفتى يلتفت إلى شيء(3).
__________
(1) انظر: فتح الباري 1/162، 163.
(2) انظر: شرح النووي على مسلم 12/213.
(3) أخرجه أحمد في المسند من حديث أبي أمامة - رضي الله عنه - 5/256، 257، وذكره الهيثمي في مجمع الزوائد، وعزاه إلى الطبراني وقال: رجاله رجال الصحيح 1/129، وانظر: سلسلة الأحاديث الصحيحة للألباني، برقم 370 ج1.

وهذا الموقف العظيم مما يؤكد على الدعاة إلى الله - عز وجل - أن يعتنوا بالرفق والإحسان إلى الناس، ولاسيما من يُرغَبُ في استئلافهم ليدخلوا في الإسلام، أو ليزيد إيمانهم ويثبتوا على إسلامهم.
وكما يبين لنا الرسول - صلى الله عليه وسلم - الرّفق بفعله بينه لنا بقوله وأمرنا بالرفق في الأمر كله.
المثال الثاني: مع اليهود
عن عائشة - رضي الله عنها - قالت: دخل رهط من اليهود على رسول الله - صلى الله عليه وسلم - فقالوا: السّامُ عليكم. قالت عائشة: ففهمتها فقلت: وعليكم السّامُ واللعنة. قالت: فقال رسول الله - صلى الله عليه وسلم - : "مهلاً يا عائشة إن الله يُحبّ الرفق في الأمر كله"، فقلت: يا رسول الله أو لم تسمع ما قالوا؟ قال رسول الله - صلى الله عليه وسلم - : "قد قلت وعليكم"(1).
وقال - صلى الله عليه وسلم - : "يا عائشة إن الله رفيق يُحب الرفق، ويُعطي على الرفق ما لا يُعطي على العُنْف، وما لا يُعطي على ما سواه"(2).
وقال - صلى الله عليه وسلم - : "إن الرفق لا يكون في شيء إلا زانه، ولا يُنْزع من شيء إلا شانه"(3).
وبين - صلى الله عليه وسلم - أن من حُرِمَ الرفق فقد حُرِمَ الخير، قال - صلى الله عليه وسلم - : "من يُحرم الرفق يُحرم الخير"(4).
__________
(1) البخاري مع الفتح، كتاب الأدب، باب الرفق في الأمر كله 10/449، برقم 6024 .
(2) أخرجه مسلم في كتاب البر والصلة والآداب، باب فضل الرفق، عن عائشة رضي الله عنها 4/2004، برقم 2593 .
(3) المرجع السابق، في الكتاب والباب المشار إليهما سابقاً 4/2004، عن عائشة رضي الله عنها أيضاً، برقم 2594 .
(4) المرجع السابق، في الكتاب والباب المشار إليهما سابقاً عن جرير بن عبد الله - رضي الله عنه - 4/2003، برقم 2592 .

وعن أبي الدرداء - - رضي الله عنه - - عن النبي - صلى الله عليه وسلم - قال: "من أُعطيَ حظه من الرفق فقد أعطي حظه من الخير، ومن حُرِمَ حظه من الرفق فقد حرم حظه من الخير"(1)، وعنه - - رضي الله عنه - - يبلغ به قال: "من أُعطي حظّه من الرفق أُعطي حظّه من الخير، وليس شيء أثقل في الميزان من الخُلُق الحسن"(2).
المثال الثالث: مع من بال في المسجد
عن أنس بن مالك - - رضي الله عنه - - قال: بينما نحن في المسجد مع رسول الله - صلى الله عليه وسلم - إذ جاء أعرابي، فقام يبول في المسجد، فقال أصحاب رسول الله - صلى الله عليه وسلم - : مَه مَهْ(3)، قال: قال رسول الله - صلى الله عليه وسلم - : "لا تزرموه(4)، دعوه"، فتركوه حتى بال، ثم إن رسول الله - صلى الله عليه وسلم - دعاه فقال له: "إن هذه المساجد لا تصلح لشيء من هذا البول، ولا القذر، إنما هي لذكر الله، والصلاة وقراءة القرآن"، أو كما قال رسول الله - صلى الله عليه وسلم - .
__________
(1) أخرجه الترمذي في كتاب البر والصلة، باب ما جاء في الرفق 4/367، برقم 2013، وقال حديث حسن صحيح، وانظر: صحيح الترمذي 2/195.
(2) أخرجه أحمد في المسند 6/451، انظر: الأحاديث الصحيحة للألباني رقم 876، فقد ذكر له شواهد كثيرة.
(3) مه: كلمة زجر، وهو اسم مبني على السكون، معناه: اسكت. وقيل: أصلها: ما هذا؟ انظر: شرح النووي 3/193.
(4) لا تزرموه: أي لا تقطعوا عليه بوله. والإزرام: القطع. انظر: المرجع السابق 3/190.

قال: فأمر رجلاً من القوم فجاء بِدَلْوٍ من ماءٍ فشنّه(1) عليه(2).
وقد ثبت في البخاري وغيره أن هذا الرجل هو الذي قال: (اللهم ارحمني ومحمداً ولا ترحم معنا أحداً)، فعن أبي هريرة - - رضي الله عنه - - قال: قام رسول الله - صلى الله عليه وسلم - وقمنا معه، فقال أعرابي وهو في الصلاة: اللهم ارحمني ومحمداً، ولا ترحم معنا أحداً، فلما سلم النبي - صلى الله عليه وسلم - قال للأعرابي: "لقد حجرت واسعاً" يريد رحمة الله(3).
وتُفسِّر هذه الرواية الروايات الأخرى عند غير البخاري، فعن أبي هريرة - - رضي الله عنه - - قال: دخل رجل أعرابي المسجد فصلى ركعتين ثم قال: اللهم ارحمني ومحمداً، ولا ترحم معنا أحداً! فالتفت إليه رسول الله - صلى الله عليه وسلم - فقال: "لقد تحجّرت واسعاً"، ثم لم يلبث أن بال في المسجد، فأسرع الناس إليه فقال لهم رسول الله - صلى الله عليه وسلم - : "إنما بُعثتم مُيسِّرين، ولم تُبعثوا مُعسِّرين، أهريقوا عليه دلواً من ماء، أو سجلاً من ماء"(4).
__________
(1) شنه: أي صبه عليه. انظر :المرجع السابق 3/193.
(2) أخرجه مسلم بلفظه في كتاب الطهارة، باب وجوب غسل البول وغيره من النجاسات إذا حصلت في المسجد وأن الأرض تطهر بالماء من غير حاجة إلى حفرها 1/236، برقم 285، والبخاري مع الفتح، بمعناه مختصراً في كتاب الوضوء، باب ترك النبي - صلى الله عليه وسلم - والناس الأعرابي حتى فرغ من بوله في المسجد 1/322، برقم 219، وروايات بول الأعرابي في البخاري مع الفتح في عدة مواضع 1/223، 10/449، 10/525.
(3) البخاري مع الفتح، كتاب الأدب، باب رحمة الناس والبهائم 10/438، برقم 6010 .
(4) أخرجه الترمذي بنحوه في كتاب الطهارة، باب ما جاء في البول يصيب الأرض 1/275، برقم 147، وأخرجه أحمد في المسند بترتيب أحمد شاكر واللفظ = = لأحمد 12/244، برقم 7254، وأخرجه أحمد أيضاً مطولاً 20/134 برقم 10540، وأبو داود مع العون 2/39.

قال: يقول الأعرابي بعد أن فقه، (فقام النبي - صلى الله عليه وسلم - إليّ بأبي وأمي فلم يسبّ، ولم يؤنّب، ولم يضرب)(1).
النبي - صلى الله عليه وسلم - أحكم خلق الله، فمواقفه وتصرفاته كلها مواقف حكمة مشرفة، ومن وقف على أخلاقه ورفقه وعفوه وحلمه، ازداد يقينه وإيمانه بذلك.
وهذا الأعرابي قد عمل أعمالاً تثير الغضب، وتسبب عقوبته وتأديبه من الحاضرين؛ ولذلك قام الصحابة إليه، واستنكروا أمره، وزجروه، فنهاهم النبي - صلى الله عليه وسلم - أن يقطعوا عليه بوله.
وهذا في غاية الرفق والحلم والرحمة، ويجمع ذلك كله الحكمة، فقد أنكر النبي - صلى الله عليه وسلم - بالحكمة على هذا الأعرابي عمله، فقال له حينما قال: (اللهم ارحمني ومحمداً، ولا ترحم معنا أحداً): "لقد تحجرت واسعاً"، يريد - صلى الله عليه وسلم - رحمة الله، فإن رحمة الله قد وسعت كل شيء، قال عز وجل:
{ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ }(2)، فقد بخل هذا الأعرابي برحمة الله على خلقه.
وقد أثنى الله عز وجل على من فعل خلاف ذلك حيث قال:{ وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ } (3) .
وهذا الأعرابي قد دعا بخلاف ذلك فأنكر عليه النبي - صلى الله عليه وسلم - بالرِّفق واللين والرحمة(4).
وحينما بال في المسجد أمر النبي - صلى الله عليه وسلم - بتركه؛ لأنه قد شرع في المفسدة، فلو منع ذلك لزادت المفسدة، وقد حصل تلويث جزء من المسجد، فلو منعه - صلى الله عليه وسلم - بعد ذلك لدار بين أمرين:
__________
(1) أخرجه أحمد في المسند بترتيب أحمد شاكر وهو تكملة للحديث السابق من رواية أبي هريرة - رضي الله عنه - 20/134، برقم 10540، وابن ماجه 1/175، برقم 529، 530.
(2) سورة الأعراف، الآية: 156.
(3) سورة الحشر، الآية: 10.
(4) انظر: فتح الباري بشرح صحيح البخاري 10/439.

1-إما أن يقطع عليه بوله فيتضرر الأعرابي بحبس البول بعد خروجه.
2- وإما أن يقطعه فلا يأمن من تنجيس بدنه، أو ثوبه، أو مواضع أخرى من المسجد.
فأمَرَ النبي - صلى الله عليه وسلم - بالكف عنه للمصلحة الراجحة، وهي دفع أعظم المفسدتين أو الضررين باحتمال أيسرهما، وتحصيل أعظم المصلحتين بترك أيسرهما(1).
وهذا من أعظم الحكم العالية، فقد راعى النبي - صلى الله عليه وسلم - هذه المصالح، وما يقابلها من المفاسد، ورسم - صلى الله عليه وسلم - لأمته والدعاة من بعده كيفية الرفق بالجاهل، وتعليمه ما يلزمه من غير تعنيف، ولا سبٍّ ولا إيذاء ولا تشديد، إذا لم يكن ذلك منه عناداً ولا استخفافاً، وقد كان لهذا الاستئلاف والرحمة والرفق الأثر الكبير في حياة هذا الأعرابي وغيره، فقد قال بعد أن فقه - كما تقدم - وفي رواية الإمام أحمد: فقام النبي - صلى الله عليه وسلم - إليّ بأبي وأمي، فلم يسبّ، ولم يؤنّب، ولم يضرب(2).
فقد أثّر هذا الخلق العظيم في حياة الرجل(3).
المثال الرابع: مع معاوية بن الحكم
__________
(1) انظر: فتح الباري، شرح صحيح البخاري 1/325، وشرح النووي على مسلم 3/191.
(2) أخرجه ابن ماجه في كتاب الطهارة، باب الأرض يصيبها البول كيف تغسل 1/175، برقم 529، وتقدم تخريجه عند أحمد.
(3) انظر: فتح الباري 1/325، وشرح النووي 3/191، وعون المعبود شرح سنن أبي داود 2/39، وتحفة الأحوذي، شرح سنن الترمذي 1/457.

عن معاوية بن الحكم السلمي - - رضي الله عنه - - قال: بينما أنا أصلي مع رسول الله - صلى الله عليه وسلم - إذ عطس رجل من القوم، فقلت: يرحمك الله! فرماني القوم بأبصارهم، فقلت: واثكل أمياه ما شأنكم تنظرون إليَّ؟ فجعلوا يضربون بأيديهم على أفخاذهم فلما رأيتهم يصمتونني، لكني سكت، فلما صلى رسول الله - صلى الله عليه وسلم - فبأبي هو وأمي ما رأيت معلماً قبله ولا بعده أحسن تعليماً منه، فوالله ما كهرني(1) ولا ضربني ولا شتمني، قال: "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس، إنما هو التسبيح والتكبير وقراءة القرآن"، أو كما قال رسول الله - صلى الله عليه وسلم - .
قلت: يا رسول الله! إني حديث عهد بجاهلية، وقد جاء الله بالإسلام، وإنَّ منَّا رجالاً يأتون الكهان، قال: "فلا تأتهم".
قال: ومنَّا رجال يتطيرون، قال: "ذاك شيء يجدونه في صدورهم فلا يصدنهم"(2)، (قال ابن الصلاح: فلا يصدنكم)، قال: قلت: ومنا رجال يخطُّون. قال: "كان نبي من الأنبياء يخطُّ، فما وافق خطه فذاك"(3).
__________
(1) ما كهرني: أي ما قهرني ولا نهرني. انظر: شرح النووي 5/20.
(2) قال العلماء: معناه أن الطيرة شيء تجدونه في نفوسكم ضرورة، ولا عتب عليكم في ذلك، ولكن لا تمتنعوا بسببه من التصرف في أموركم. انظر: المرجع السابق 5/22.
(3) اختلف العلماء في معناه، والصحيح أن معناه: من وافق خطه فهو مباح له؛ = = ولكن لا طريق لنا إلى العلم اليقيني بالموافقة فلا يُباح، والمقصود أنه حرام؛ لأنه لا يُباح إلا بيقين الموافقة، وليس لنا يقين بها، وقيل: إنه نُسِخَ في شرعنا. فحصل من مجموع كلام العلماء فيه الاتفاق على النهي عنه الآن فهو محرم. انظر: شرح النووي على صحيح مسلم 5/23.

قال: وكانت لي جارية ترعى غنماً لي قِبَلَ أُحُد والجوَّانية(1) فاطلعت ذات يوم فإذا الذئب قد ذهب بشاة من غنمها، وأنا رجل من بني آدم، آسف كما يأسفون، لكني صككتها صكة، فأتيت رسول الله - صلى الله عليه وسلم - فعظم ذلك عليَّ، قلت: يا رسول الله! أفلا أعتقها، قال: "ائتني بها"، فأتيته بها، فقال لها: "أين الله؟" قالت: في السماء، قال: "من أنا؟" قالت: أنت رسول الله. قال: "أعتقها فإنها مؤمنة"(2).
وهذا الموقف من أعظم الحكم البارزة السامية التي أوتيها النبي - صلى الله عليه وسلم - ، وقد ظهر أثر ذلك في حياة ونفس معاوية - - رضي الله عنه - -؛ لأن النفوس مجبولة على حب من أحسن إليها، ولهذا قال معاوية - رضي الله عنه - : ما رأيت معلماً قبله ولا بعده أحسن تعليماً منه.
المثال الخامس: مع من كانت يده تطيش
عن عمر بن أبي سلمة - - رضي الله عنه - - قال: كنت غلاماً في حجر رسول الله - صلى الله عليه وسلم - وكانت يدي تطيش في الصحفة، فقال لي رسول الله - صلى الله عليه وسلم - : "يا غلام! سمّ الله، وكُلْ بيمينك، وكُلْ مما يليك"، فمازالت تلك طعمتي بعد(3).
المثال السادس: مع من أصاب من امرأته قبل الكفارة
__________
(1) الجوانية: موضع في شمال المدينة بقرب جبل أحد. انظر: المرجع السابق 5/23.
(2) أخرجه مسلم في صحيحه، كتاب المساجد ومواضع الصلاة، باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته 1/381، برقم 537، وانظر شرحه في شرح مسلم للنووي 5/20.
(3) مسلم 3/1599 برقم 2022، والبخاري مع الفتح 9/521 برقم 5376.

عن سلمة بن صخر الأنصاري - - رضي الله عنه - - قال في حديثه: (... خرجت فأتيت رسول الله - صلى الله عليه وسلم - فأخبرته خبري فقال لي: "أنت بذاك؟" فقلت: أنا بذاك، فقال: "أنت بذاك؟" فقلت: أنا بذاك، فقال: "أنت بذاك؟" فقلت: نعم ها أنذا فامضِ فيَّ حكمك فإني صابر له. قال: "أعتق رقبة" قال: فضربت صفحة رقبتي بيدي وقلت: لا والذي بعثك بالحق ما أصبحت أملك غيرها. قال: "فصم شهرين" قال: قلت: يا رسول الله وهل أصابني ما أصابني إلا في الصيام، قال: "فتصدق" قال فقلت: والذي بعثك بالحق لقد بتنا ليلتنا هذه وحشاً ما لنا عشاء. قال: "اذهب إلى صاحب صدقة بني زريق فقل له فليدفعها إليك، فأطعم عنك منها وسقاً ثم استعن بسائره عليك وعلى عيالك" قال فرجعت إلى قومي فقلت: وجدت عندكم الضيق وسوء الرأي ووجدت عند رسول الله - صلى الله عليه وسلم - السعة والبركة وقد أمر لي بصدقتكم فادفعوها لي، قال: فدفعوها لي)(1).
المثال السابع: مع من بكت عند القبر
عن أنس - - رضي الله عنه - - قال: مرَّ النبي - صلى الله عليه وسلم - بامرأة تبكي عند قبر فقال: "اتقِ الله واصبري" قالت: إليك عنّي فإنك لم تُصَبْ بمصيبتي، ولم تعرفه، فقيل لها: إنه النبي - صلى الله عليه وسلم - . فأتت النبي - صلى الله عليه وسلم - فلم تجد عنده بوّابين، فقالت: لم أعرفك. فقال: "إنما الصبر عند الصدمة الأولى"(2)، وهذا فيه الدلالة على رفق النبي - صلى الله عليه وسلم - بالجاهل، وترك المؤاخذة.
__________
(1) أحمد، وأبو داود، والترمذي، وابن ماجه، وانظر: صحيح الترمذي 1/352، وإرواء الغليل 7/179.
(2) البخاري مع الفتح 3/148 برقم 1283.

المبحث الرابع عشر: صبره الجميل - صلى الله عليه وسلم -
للنبي محمد - صلى الله عليه وسلم - مواقف في الدعوة إلى الله تدل على صبره، ورغبته فيما عند الله تعالى، ومن المعلوم أنه صبر في جميع أحواله ابتداءً بدعوته السرية حتى لَقِيَ ربه صابراً محتسباً، وأمثلة صبره في دعوته كثيرة جداً لا تحصر، ولكني أقتصر على إيراد الأمثلة التطبيقية الآتية:
المثال الأول: صعوده على الصفا ونداؤه العام:
أمر الله نبيه بإنذار عشيرته الأقربين، فقال عز وجل:
{ وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ (214) وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (215) فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ (216) } (1).
فقام رسول الله - صلى الله عليه وسلم - بتنفيذ أمر ربه بالجهر بالدعوة والصدع بها، وإنذار عشيرته، فوقف مواقف حكيمة أظهر الله بها الدعوة الإسلامية، وبيّن بها حكمة النبي - صلى الله عليه وسلم - وشجاعته، وصبره، وحسن خلقه، وإخلاصه لله رب العالمين، وقَمَعَ بها الشرك وأهله، وأذلهم إلى يوم الدين.
__________
(1) سورة الشعراء، الآيات: 214-216.

عن ابن عباس - رضي الله عنهما - قال: لما نزلت { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } صعد النبي - صلى الله عليه وسلم - على الصفا فجعل ينادي: "يا بني فهر، يا بني عدي" - لبطون قريش - حتى اجتمعوا، فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولاً لينظر ما هو، فجاء أبو لهب، وقريش، فقال: "أرأيتكم لو أخبرتكم أن خيلاً بالوادي تريد أن تغير عليكم، أكنتم مصدقي؟" قالو: نعم، ما جربنا عليك إلا صِدْقاً. قال: "فإني نذير لكم بين يدي عذاب شديد". فقال أبو لهب: تبًّا لك سائر اليوم ألهذا جمعتنا؟ فنزلت: { تَبَّتْ يَدَا أبي لَهَبٍ وَتَبَّ (1) مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ } (1).
وفي رواية لأبي هريرة - - رضي الله عنه - - أنه - صلى الله عليه وسلم - ناداهم بطناً بطناً، ويقول لكل بطن: "أنقذوا أنفسكم من النار..."، ثم قال: "يا فاطمة أنقذي نفسك من النار؛ فإني لا أملك لكم من الله شيئاً، غير أن لكم رحماًَ سأبلها ببلاها"(2).
__________
(1) البخاري مع الفتح، كتاب التفسير، باب وأنذر عشيرتك الأقربين 8/501،= = 737، برقم 4770، و6/551، ومسلم بنحوه في كتاب الإيمان، باب قوله: وأنذر عشيرتك الأقربين 1/194، برقم 208 ، والآيتان من سورة المسد: 1، 2.
(2) البخاري مع الفتح، كتاب التفسير، سورة الشعراء، باب وأنذر عشيرتك الأقربين 8/501، برقم 4771، 5/382، ومسلم، كتاب الإيمان، باب: وأنذر عشيرتك الأقربين 1/192، برقم 206 .

وهذه الصحية العالمية غاية البلاغ، وغاية الإنذار، فقد أوضح - صلى الله عليه وسلم - لأقرب الناس إليه أن التصديق بهذه الرسالة هو حياة الصلة بينه وبينهم، وأوضح أن عصبية القرابة التي يقوم عليها العرب ذابت في حرارة هذا الإنذار، الذي جاء من عند الله تعالى، فقد دعا - صلى الله عليه وسلم - قومه - في هذا الموقف العظيم - إلى الإسلام، ونهاهم عن عبادة الأوثان، ورغّبهم في الجنة، وحذّرهم من النار، وقد ماجت مكة بالغرابة والاستنكار، واستعدت لحسم هذه الصرخة العظيمة التي ستزلزل عاداتها وتقاليدها وموروثاتها الجاهلية؛ ولكن الرسول الكريم - صلى الله عليه وسلم - لم يضرب لصرخاتهم حساباً، لأنه مرسل من الله - عز وجل -، ولابد أن يبلغ البلاغ المبين عن رب العالمين، حتى ولو خالفه أو رد دعوته جميع العالمين، وقد فعل - صلى الله عليه وسلم -(1).
استمر - صلى الله عليه وسلم - يدعوا إلى الله - تعالى - ليلاً ونهاراً، وسِرًّا وجهاراًًً، لا يصرفه عن ذلك صارف، ولا يردُّه عن ذلك راد، ولا يصدُّه عن ذلك صادّ، استمر يتتبع الناس في أنديتهم ومجامعهم ومحافلهم، وفي المواسم ومواقف الحج، يدعو من لقيه من: حر وعبد، وقوي وضعيف، وغني وفقير، جميع الخلق عنده في ذلك سواء.
__________
(1) انظر: الرحيق المختوم ص78، وفقه السيرة لمحمد الغزالي ص101، 102، والسيرة النبوية، دروس وعبر لمصطفى السباعي ص47.

وقد تسلَّط عليه وعلى من اتبعه الأشداء الأقوياء من مشركي قريش بالأذية القولية والفعلية، وانفجرت مكة بمشاعر الغضب؛ لأنها لا تريد أن تفارق عبادة الأصنام والأوثان(1)، ومع ذلك لم يفتر محمد - صلى الله عليه وسلم - في دعوته، ولم يترك العناية والتربية الخاصة لأولئك الذين دخلوا في الإسلام، فقد كان يجتمع بالمسلمين في بيوتهم على شكل أسر بعيدة عن أعين قريش، وتتكون هذه الأسر من الأبطال الذين عقد عليهم رسول الله - صلى الله عليه وسلم - الأمل بعد الله - تعالى - في حمل العبء والمهام الجسمية لنشر الإسلام، وبذلك تكونت طبقة خاصة من المؤمنين الأوائل قوية في إيمانها، متينة في عقيدتها، مدركة لمسئوليتها، منقادة لأمر ربها، طائعة لقائدها، مطبقة لكل أمر يصدر عنه برغبة وشوق واندفاع لا يعادله اندفاع، وحب لا يساويه حب.
وبهذه المواقف الحكيمة، والتربية الصالحة المتينة استطاع محمد - صلى الله عليه وسلم - أن يؤدي الأمانة، ويرسم لنا طريقاً نسير عليه في دعوتنا وعملنا وسلوكنا، فهو قدوتنا وإمامنا الذي نسير على هديه، ونستنير بحِكَمِهِ - صلى الله عليه وسلم - .
فقد بدأ الدعوة بعناصر اختارها ورباها، فلبت الدعوة، وآمنت به، وكانت دعوته عامة للناس، وأثناء هذه الدعوة يُركِّزُ على من يجد عندهم الإمكانات أو يتوقع منهم ذلك، وقد تكوَّن من هذه العناصر نواة القاعدة الصلبة التي ثبتت عليها أركان الدعوة(2).
__________
(1) البداية والنهاية 3/40.
(2) التاريخ الإسلامي، لمحمود شاكر 2/65.

ومع هذا الجهد المبارك العظيم لم يلجأ رسول الله - صلى الله عليه وسلم - إلى الاغتيال السياسي، ولم يتخلص بالاغتيال من أفراد بأعينهم، وكان بإمكانه ذلك وبكل يسر وسهولة، إذ كان يستطيع أن يكلف أحد الصحابة بقتل بعض قادة الكفر: كالوليد بن المغيرة المخزومي، أو العاص بن وائل السهمي، أو أبي جهل عمرو بن هشام، أو أبي لهب عبد العزى ابن عبد المطلب، أو النضر بن الحارث، أو عقبة ابن أبي معيط، أو أُبّي بن خلف، أو أُمية بن خلف...، وهؤلاء هم من أشد الناس أذية لرسول الله - صلى الله عليه وسلم - ، فلم يأمر أحداً من أصحابه باغتيال أحد منهم أو غيرهم من أعداء الإسلام؛ فإن مثل هذا الفعل قد يُوْدي بالجماعة الإسلامية كاملة، أو يعرقل مسيرتها مدة ليست باليسيرة، كرد فعل من أعداء الإسلام الذين يتكالبون على حربه، والنبي - صلى الله عليه وسلم - لم يؤمر في هذه المرحلة باغتيالهم؛ لأن الذي أرسله هو أحكم الحاكمين.
وعلى هذا يجب أن يسير الدعاة إلى الله فوق كل أرض، وتحت كل سماء، وفي كل وقت، يجب أن تكون الدعوة على حسب المنهج الذي سار عليه رسول الله - صلى الله عليه وسلم - سواء كان ذلك قبل الهجرة أو بعدها، فطريق الدعوة الصحيح هو هديه والتزام أخلاقه وحكمه وتصرفاته على حسب ما أرادها - صلى الله عليه وسلم - (1).
المثال الثاني: مع اضطهاد سادات قريش
رأت قريش أن تجرب أسلوباً آخر تجمع فيه بين الترغيب والترهيب، فلترسل إلى محمد - صلى الله عليه وسلم - تعرض عليه من الدنيا ما يشاء، ولترسل إلى عمه الذي يحميه تحذره مغبة هذا التأييد والنصر لمحمد - صلى الله عليه وسلم - ، وتطلب منه أن يكف عنها محمداً ودينه(2).
__________
(1) انظر: التاريخ الإسلامي، لمحمود شاكر 2/65.
(2) انظر: البداية والنهاية لابن كثير 3/41، وفقه السيرة لمحمد الغزالي ص112.

جاءت سادات قريش إلى أبي طالب، فقالوا له: يا أبا طالب، إن لك سناً وشرفاً ومنزلة فينا، وإنا قد استنهيناك من ابن أخيك فلم تنهه، وإنا والله لا نصبر على هذا، مِنْ: شَتْم آبائنا، وتسفيه أحلامنا، وعيب آلهتنا، حتى نكفه عنا، أو ننازله وإياك في ذلك، حتى يهلك أحد الفريقين.
فعظم على أبي طالب هذا الوعيد والتهديد الشديد، وعظم عليه فراق قومه وعداوته لهم، ولم يطب نفساً بإسلام رسول الله - صلى الله عليه وسلم - لهم، ولا خذلانه، فبعث إلى رسول الله - صلى الله عليه وسلم - فقال له: يا ابن أخي، إن قومك جاءوني فقالوا لي كذا وكذا، للذي كانوا قالوا له، فأبقِ عليّ وعلى نفسك، ولا تحمّلني من الأمر ما لا أطيق أنا ولا أنت، فاكفف عن قومك ما يكرهون من قولك.
فثبت النبي - صلى الله عليه وسلم - على دعوته إلى الله، ولم تأخذه في الله لومة لائم؛ لأنه على الحق، ويعلم بأن الله سينصر دينه ويُعلي كلمته، وعندما رأى أبو طالب هذا الثبات ويئس من موافقة النبي - صلى الله عليه وسلم - لقريش على ترك دعوته إلى التوحيد قال:
والله لن يصلوا إليك بجمعهم... حتى أُوسَّد في التراب دفينا
فاصدع بأمرك ما عليك غضاضةً ... وأبشر وقر بذاك منك عيونا(1)

المثال الثالث: مع عتبة بن ربيعة
بعد أن أسلم حمزة بن عبد المطلب، وعمر بن الخطاب أخذت السحائب تنقشع، وأقلق هذا الموقف الجديد مضاجع المشركين، وأفزعهم وزادهم هولاً وفزعاً تزايد عدد المسلمين، وإعلانهم إسلامهم، وعدم مبالاتهم بعداء المشركين لهم، الأمر الذي جعل رجال قريش يساومون رسول الله - صلى الله عليه وسلم - ، فبعث المشركون عتبة بن ربيعة ليعرض على رسول الله - صلى الله عليه وسلم - أموراً لعله يقبل بعضها فيُعطَى من أمور الدنيا ما يريد.
__________
(1) انظر: سيرة ابن هشام 1/278، وانظر: البداية والنهاية 3/42، وفقه السيرة للغزالي ص114، والرحيق المختوم ص94.

فجاء عتبة حتى جلس إلى رسول الله - صلى الله عليه وسلم - ، فقال: يا ابن أخي إنك منا حيث قد علمت من السطة(1) في العشيرة، والمكان في النسب، وإنك قد أتيت قومك بأمر عظيم فرَّقت به جماعتهم، وسفَّهت به أحلامهم، وعِبْتَ به آلهتهم ودينهم، وكفَّرت به من مضى من آبائهم، فاسمع مني أعرض عليك أموراً تنظر فيها لعلك تقبل منها بعضها، قال رسول الله - صلى الله عليه وسلم - : "قل أبا الوليد أسمع"، قال: يا ابن أخي إن كنت إنما تريد بما جئت به من هذا الأمر مالاً جمعنا لك من أموالنا حتى تكون أكثرنا مالاً، وإن كنت إنما تريد به شرفاً سوّدناك علينا حتى لا نقطع أمراً دونك، وإن كنت تريد به مُلْكاً ملَّكناك علينا، وإن كان هذا الذي يأتيك رئياً تراه لا تستطيع رده عن نفسك طلبنا لك الطب وبذلنا فيه أموالنا حتى نبرئك منه، فإنه ربما غلب التابع على الرجل حتى يداوى منه.. حتى إذا فرغ عتبة، ورسول الله - صلى الله عليه وسلم - يستمع منه، قال: "أقد فرغت يا أبا الوليد؟" قال: نعم، قال: "فاستمع مني" قال: أفعل، فقال: { حم (1) تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ (2) كِتَابٌ فُصِّلَتْ آَيَاتُهُ قُرْآَنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ (3) بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ (4) وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آَذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ }(2). ثم مضى رسول الله - صلى الله عليه وسلم - فيها يقرؤها عليه، فلما سمعها منه عتبة أنصت لها، وألقى يديه خلف ظهره معتمداً عليها يسمع منه، ثم انتهى رسول الله - صلى الله عليه وسلم - إلى السجدة منها فسجد، ثم قال: "قد سمعت يا أبا
__________
(1) يعني: المنزلة الرفيعة. انظر: المصباح المنير، مادة "سطا" ص276، والقاموس المحيط، باب الواو، فصل السين ص1670.
(2) سورة فصلت، الآيات: 1-5.

الوليد ما سمعت فأنت وذاك"(1).
وفي رواية أخرى أن عتبة استمع حتى جاء الرسول - صلى الله عليه وسلم - إلى قوله تعالى: { فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ }(2)، فقام مذعوراً فوضع يده على فم رسول الله - صلى الله عليه وسلم - يقول: أنشدك الله والرحم، وطلب منه أن يكف عنه، فرجع إلى قومه مسرعاً كأن الصواعق ستلاحقه، واقترح على قريش أن تترك محمداً وشأنه، وأخذ يرغبهم في ذلك(3).
لقد تخير رسول الله - صلى الله عليه وسلم - بفضل الله - تعالى -، ثم بحكمته العظيمة هذه الآيات من الوحي؛ ليعرف عتبة حقيقة الرسالة والرسول، وأن محمداً - صلى الله عليه وسلم - يحمل كتاباً من الخالق إلى خلقه، يهديهم من الضلال، وينقذهم من الخبال، ومحمد - صلى الله عليه وسلم - قبل غيره مُكلّف بتصديقه والعمل به، والوقوف عند أحكامه، فإذا كان الله - عز وجل - يأمر الناس بالاستقامة على أمره، فمحمد - صلى الله عليه وسلم - أولى الناس بذلك، وهو لا يطلب ملكاً ولا مالاً ولا جاهاً، لقد مكَّنه الله من هذا كله، فعفَّ عنه وترفَّع أن يمد يديه إلى هذا الحطام الفاني؛ لأنه صادق في دعوته، مخلص لربه، - صلى الله عليه وسلم - (4).
__________
(1) أخرج هذه القصة ابن إسحاق في المغازي 1/313 من سيرة ابن هشام، قال الألباني: وإسناده حسن إن شاء الله. انظر: فقه السيرة للغزالي ص113، وتفسير ابن كثير 4/61، والبداية والنهاية 3/62، والرحيق المختوم ص103.
(2) سورة فصلت، الآية: 13.
(3) انظر: البداية والنهاية 3/62، وتاريخ الإسلام للذهبي، قسم السيرة ص158، وفقه السيرة لمحمد الغزالي ص114، وهذا الحبيب يا محبّ ص102، وتفسير ابن كثير 4/62.
(4) انظر: فقه السيرة لمحمد الغزالي ص113.

وهذا موقف من أعظم مواقف الصبر والحكمة التي أوتيها النبي - صلى الله عليه وسلم - ، فهو قد ثبت وصدق في دعوته، ولم يرد مالاً، ولا جاهاً، ولا ملكاً، ولا نكاحاً، من أجل أن يتخلى عن دعوته، وقد اختار الكلام المناسب في الموضع المناسب، وهذا هو عين الحكمة والخلق الحسن العظيم.
المثال الرابع: مع أبي جهل
قرر المشركون ألا يألو جهداً في محاربة الإسلام وإيذاء النبي - صلى الله عليه وسلم - ومن دخل معه في الإسلام، والتعرض لهم بألوان النكال والإيلام.
ومنذ جهر النبي - صلى الله عليه وسلم - بدعوته إلى الله، وبيَّن أباطيل الجاهلية، انفجرت مكة بمشاعر الغضب، وظلت عشرة أعوام تعدّ المسلمين عصاة ثائرين فزلزلت الأرض من تحت أقدامهم، واستباحت في الحرم الآمن دماءهم وأموالهم وأعراضهم، وصاحبت هذه النار المشتعلة حرب من السخرية والتحقير، والاستهزاء والتكذيب، وتشويه تعاليم الإسلام، وإثارة الشبهات، وبث الدعايات الكاذبة، ومعارضة القرآن، والقول بأنه أساطير الأولين، ومحاولة المشركين للنبي - صلى الله عليه وسلم - أن يعبد آلهتهم عاماً، ويعبدون الله عاماً! إلى غير ذلك من مفاوضاتهم المضحكة!
واتهموا النبي - صلى الله عليه وسلم - بالجنون، والسحر، والكذب والكهانة، والنبي - صلى الله عليه وسلم - ثابت صابر محتسب يرجو من الله النصر لدينه، وإظهاره(1).
__________
(1) انظر: فقه السيرة لمحمد الغزالي ص106، والرحيق المختوم ص80، 82، والتاريخ الإسلامي لمحمود شاكر 2/85، 88، 91، 93، 94، وهذا الحبيب يا محبّ ص110.

لقد نال المشركون من النبي - صلى الله عليه وسلم - ما لم ينالوه من كثير من المؤمنين، فهذا أبو جهل يعتدي على النبي - صلى الله عليه وسلم - ليعفر وجهه في التراب، ولكن الله حماه منه، ورد كيده في نحره، فعن أبي هريرة - - رضي الله عنه - - قال: قال أبو جهل: هل يُعَفِّر محمد وجهه بين أظهركم؟ قال: قيل: نعم. فقال: واللات والعزى، لئن رأيته يفعل ذلك لأطأن على رقبته، أو لأُعَفِّرنَّ وجهه في التراب، قال: فأتى رسولَ الله - صلى الله عليه وسلم - وهو يصلي، زعم ليطأ على رقبته. قال: فما فجئهم(1) منه إلا وهو ينكص على عقبيه(2)، ويتقي بيديه، قال: فقيل له: مالك؟ فقال: إن بيني وبينه لخندقاً من نار، وهولاً، وأجنحة، فقال رسول الله - صلى الله عليه وسلم - : "لو دنا مني لاختطفته الملائكة عضواً عضواً". قال: فأنزل الله - عز وجل -:
? كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى ? إلى آخر السورة(3).
وقد عصم الله النبي - صلى الله عليه وسلم - من هذا الطاغية ومن غيره، وصبر على هذا الأذى العظيم ابتغاء وجه الله - تعالى -، فضحَّى بنفسه وماله ووقته في سبيل الله تعالى.
المثال الخامس: وضع السَّلا على ظهره - صلى الله عليه وسلم -
__________
(1) ويقال أيضاً: فجأهم، أي بغتهم. انظر: شرح النووي 17/140.
(2) يرجع يمشي إلى ورائه. انظر: المرجع السابق 7/140.
(3) أخرجه مسلم في كتاب المنافقين، باب قوله تعالى: ? كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى ? 4/2154، برقم 2797، وانظر: شرح النووي 17/140.

ومما أُصيب به محمد - صلى الله عليه وسلم - من الأذى ما رواه ابن مسعود - - رضي الله عنه - - قال: بينما رسول الله - صلى الله عليه وسلم - يصلي عند البيت، وأبو جهل وأصحاب له جلوس، وقد نُحِرتْ جزور بالأمس، فقال أبو جهل: أيكم يقوم إلى سَلَا(1) جزور بني فلان فيأخذه فيضعه على ظهر محمد إذا سجد، فانبعث أشقى القوم(2) فأخذه، فلما سجد النبي - صلى الله عليه وسلم - وضعه بين كتفيه، قال: فاستضحكوا، وجعل بعضهم يميل على بعض، وأنا أنظر، لو كانت لي منعة طرحته عن ظهر رسول الله - صلى الله عليه وسلم - ، والنبي - صلى الله عليه وسلم - ساجد ما يرفع رأسه، حتى انطلق إنسان فأخبر فاطمة، فجاءت وهي جويرية، فطرحته عنه، ثم أقبلت عليهم تشتمهم، فلما قضى النبي - صلى الله عليه وسلم - صلاته، رفع صوته، ثم دعا عليهم، وكان إذا دعا دعا ثلاثاً، وإذا سأل سأل ثلاثاً، ثم قال: "اللهم عليك بقريش" ثلاث مرات، فلما سمعوا صوته ذهب عنهم الضحك، وخافوا دعوته، ثم قال: "اللهم عليك بأبي جهل بن هشام، وعتبة بن ربيعة، وشيبة بن ربيعة، والوليد بن عتبة، وأمية بن خلف، وعقبة بن أبي معيط"، وذكر السابع ولم أحفظه، فوالذي بعث محمداً - صلى الله عليه وسلم - بالحق لقد رأيت الذي سمَّى صرعى يوم بدر، ثم سحبوا إلى القليب، قليب بدر(3).
المثال السادس: مع عقبة بن أبي معيط
__________
(1) السّلا: هو اللفافة التي يكون فيها الولد في بطن الناقة وسائر الحيوان، وهي من الآدمية: المشيمة. انظر: شرح النووي 12/151.
(2) هو عقبة بن أبي مُعيط، كما صرح في رواية لمسلم في صحيحه 3/1419.
(3) البخاري مع الفتح، في كتاب الوضوء، باب إذا أُلقيَ على ظهر المصلي قذر أو جيفة لم تفسد عليه صلاته 1/349، برقم 240، ومسلم في كتاب الجهاد والسير، باب ما لقي النبي - صلى الله عليه وسلم - من أذى المشركين والمنافقين 2/1418، برقم 1794 .

ومن أشد ما صنع به المشركون - صلى الله عليه وسلم - ما رواه البخاري في صحيحه عن عروة بن الزبير، قال: قلت لعبد الله بن عمرو بن العاص: أخبرني بأشد ما صنع المشركون برسول الله - صلى الله عليه وسلم - ؟ قال: بينما رسول الله - صلى الله عليه وسلم - يصلي في حجر الكعبة، إذ أقبل عقبة بن أبي معيط، فأخذ بمنكب رسول الله - صلى الله عليه وسلم - ولوى ثوبه في عنقه، فخنقه خنقاً شديداً، فأقبل أبو بكر، فأخذ بمنكبه، ودفعه عن رسول الله - صلى الله عليه وسلم - وقال: ? أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ ? (1).
وقد اشتد أذى المشركين لرسول الله - صلى الله عليه وسلم - ولأصحابه، حتى جاء بعض الصحابة إلى رسول الله - صلى الله عليه وسلم - يستنصره، ويسأل منه الدعاء والعون، ولكن النبي الحكيم واثق بنصر الله وتأييده، فإن العاقبة للمتقين.
__________
(1) سورة غافر، الآية: 28.
…والحديث في البخاري مع الفتح، في كتاب مناقب الأنصار، باب ما لقي النبي - صلى الله عليه وسلم - وأصحابه من المشركين بمكة 7/165، برقم 3856، وكتاب التفسير، سورة المؤمن 8/553، وكتاب فضائل الصحابة، باب قول النبي - صلى الله عليه وسلم -: ((لو كنت متخذاً خليلاً لاتخذت أبا بكر خليلاً)) 7/22، برقم 3678. واللفظ ملفّق من كتاب المناقب وكتاب التفسير.

عن خباب بن الأرت - - رضي الله عنه - - قال: شكونا إلى رسول الله - صلى الله عليه وسلم - وهو متوسد بردة له في ظل الكعبة، [ولقد لقينا من المشركين شدة]، فقلنا: ألا تستنصر لنا، ألا تدعو لنا؟ فقال: "قد كان من قبلكم يؤخذ الرجل فيحفر له في الأرض فيجعل فيها، فيجاء بالمنشار فيوضع على رأسه فيجعل نصفين، ويمشط بأمشاط الحديد [ما دون عظامه من لحم وعصب]، فما يصده ذلك عن دينه، والله ليُتَمَّنَّ هذا الأمر حتى يسير الراكب من صنعاء إلى حضرموت لا يخاف إلا الله والذئب على غنمه، ولكنكم تستعجلون"(1).
وهكذا اشتد أذى قريش على رسول الله - صلى الله عليه وسلم - وعلى أصحابه، وما ذلك كله إلا من أجل إعلاء كلمة الله، والصدع بالحق، والثبات عليه، والدعوة إلى التوحيد الخالص، ونبذ عادات الجاهلية وخرافاتها ووثنيتها.
المثال السابع: مع زوجة أبي لهب
لقي النبي - صلى الله عليه وسلم - أشد الأذى، ووصل الأمر إلى تغيير اسمه - صلى الله عليه وسلم - احتقاراً له ولدينه، وحسداً وبغضاً له، فقد كان المشركون من قريش من شدة كراهتهم للنبي - صلى الله عليه وسلم - لا يُسمُّونه باسمه الدَّال على المدح فيعدلون إلى ضده، فيقولون: مُذمّم، وإذا ذكروه بسوء قالوا: فعل الله بمذمم، ومذمم ليس هو اسمه ولا يُعرف به، فكان الذي يقع منهم في ذلك مصروفاً إلى غيره بحمد الله تعالى(2).
__________
(1) البخاري مع الفتح في كتاب المناقب، باب علامات النبوة في الإسلام 6/619، برقم 3612، وفي كتاب مناقب الأنصار، باب ما لقي النبي - صلى الله عليه وسلم - وأصحابه من المشركين بمكة 7/164، برقم 3852، وفي كتاب الإكراه، باب من اختار الضرب والقتل والهوان على الكفر 12/315، برقم 6943، واللفظ من كتاب الإكراه، وما بين المعكوفين من مناقب الأنصار.
(2) انظر: فتح الباري 6/558.

قال - صلى الله عليه وسلم - : "ألا تعجبون كيف يصرف الله عني شتم قريش، ولعنهم؟! يشتمون مذمماً، ويلعنون مذمماً، وأنا محمد"(1).
والنبي - صلى الله عليه وسلم - له خمسة أسماء ليس منها مُذَمَّماً(2).
جاءت أم جميل زوجة أبي لهب - حين سمعت ما أنزل الله فيها وفي زوجها من القرآن - إلى رسول الله - صلى الله عليه وسلم - وهو جالس في المسجد عند الكعبة، ومعه أبو بكر الصديق، وفي يدها ملء الكف من حجارة، فلما وقفت عليهما أخذ الله ببصرها عن رسول الله - صلى الله عليه وسلم - فلا ترى إلا أبا بكر، فقالت: يا أبا بكر! أين صاحبك؟ قد بلغني أنه يهجوني، والله لو وجدته لضربت بهذا الفهر فاه، أَمَا والله إني لشاعرة، ثم قالت:
مُذَمَّمَاً عصينا وأمره أبينا ودينه قلينا(3)
__________
(1) البخاري مع الفتح، كتاب المناقب، باب ما جاء في أسماء رسول الله - صلى الله عليه وسلم - 6/554، برقم 3533 .
(2) انظر: البخاري مع الفتح، كتاب المناقب، باب ما جاء في أسماء رسول الله - صلى الله عليه وسلم - 6/554، برقم 3532 .
(3) انظر: سيرة ابن هشام 1/378، ومعنى قولها: قلينا: أي أبغضنا. انظر: تفسير ابن كثير4/523.

استمر المشركون في إلحاق الأذى برسول الله - صلى الله عليه وسلم - وبأصحابه الذين أسلموا، وبعد أن زاد عدد المسلمين وكثر عددهم ازداد حنق المشركين على المسلمين، وبسطوا إليهم أيديهم وألسنتهم بالسوء، ولما رأى رسول الله - صلى الله عليه وسلم - ذلك، ورأى أنه في حماية الله ثم عمه أبي طالب، وهو لا يستطيع أن يمنع المسلمين مما هم فيه من العذاب - فقد مات منهم من مات، وعُذِّب من عذب حتى عمي وهو تحت العذاب - فأذن رسول الله لأصحابه بالهجرة إلى الحبشة، فكان أهل هذه الهجرة الأولى اثنى عشر رجلاً، وأربع نسوة، ورئيسهم عثمان بن عفان - رضي الله عنه - ، ذهبوا فوفَّقَ الله لهم ساعة وصولهم إلى الساحل سفينتين، فحملوهم فيها إلى أرض الحبشة، وكان ذلك في رجب، في السنة الخامسة من البعثة، وخرجت قريش في آثارهم حتى جاءوا البحر فلم يدركوا منهم أحداً، ثم بلغ هؤلاء المهاجرين أن قريشاً قد كفوا عن النبي - صلى الله عليه وسلم - فرجعوا إلى مكة من الحبشة، وقبل وصولهم مكة بساعة من نهار بلغهم أن الخبر كذب، وأن قريشاً أشد ما كانوا عداوة لرسول الله - صلى الله عليه وسلم - فدخل من دخل مكة بجوار، وكان من الداخلين ابن مسعود، ووجد أن ما بلغهم من إسلام أهل مكة كان باطلاً، فلم يدخل منهم أحد إلا بجوار - كابن مسعود - أو مستخفياً، ثم اشتد البلاء من قريش على من دخل مكة من المهاجرين وغيرهم، ولقوا منهم أذىً شديداً، فأذن لهم رسول الله - صلى الله عليه وسلم - في الخروج إلى الحبشة مرة ثانية، وكان عدد من خرج في هذه المرة الثانية ثلاثة وثمانين رجلاً، إن كان فيهم عمار بن ياسر، ومن النساء تسعة عشرة امرأة، فكان المهاجرون في مملكة أصحمة النجاشي آمنين، فلما علمت قريش بذلك أرسلت للنجاشي بهدايا وتحف ليردهم عليهم، فمنع ذلك عليهم، ورد عليهم هداياهم، وبقي المهاجرون في الحبشة آمنين حتى قدموا إلى رسول الله - صلى الله عليه وسلم - عام خيبر(1)
__________
(1) انظر: زاد المعاد لابن القيم 3/23، 36، 38، والرحيق المختوم ص89، وهذا الحبيب يا محب ص120، وسيرة ابن هشام 1/343، والبداية والنهاية 3/66،= = والتاريخ الإسلامي لمحمود شاكر 2/98، 109، وتاريخ الإسلام للذهبي، قسم السيرة ص183.

.
المثال الثامن: حبسه - صلى الله عليه وسلم - في الشعب
ولما رأت قريش انتشار الإسلام، وكثرة من يدخل فيه، وبلغها ما لقي المهاجرون في بلاد الحبشة، من: إكرام وتأمين، مع عودة وفدها خائباً، اشتد حنقها على الإسلام، وأجمعوا على أن يتعاقدوا على بني هاشم، وبني عبد المطلب، وبني عبد مناف، وأن لا يبايعوهم، ولا يناكحوهم، ولا يكلموهم، ولا يجالسوهم، حتى يسلِّموا إليهم رسول الله - صلى الله عليه وسلم - وكتبوا بذلك صحيفة وعلقوها في سقف الكعبة، فانحاز بنو هاشم، وبنو عبد المطلب مؤمنهم وكافرهم إلا أبا لهب، فإنه بقي مظاهراً لقريش على رسول الله - صلى الله عليه وسلم - وعلى بني هاشم، وبني عبد المطلب.
وحُبِسَ رسول الله - صلى الله عليه وسلم - في شعب أبي طالب ليلة هلال محرم، سنة سبع من البعثة، وبقوا محصورين محبوسين، مضيقاً عليهم جداً، مقطوعاً عليهم الطعام والمادة نحو ثلاث سنين حتى بلغهم الجهد، وسُمِعَ أصوات صبيانهم بالبكاء من وراء الشعب، ثم أطلع الله رسوله على أمر الصحيفة، وأنه أرسل عليها الأرضة فأكلت جميع ما فيها من جور وقطيعة وظلم إلا ذكر الله - عز وجل -، فأخبر عمه بذلك، فخرج إلى قريش فأخبرهم أن محمداً قد قال كذا وكذا، فإن كان كاذباً خلينا بينكم وبينه، وإن كان صادقاً رجعتم عن قطيعتنا وظلمنا، قالوا: قد أنصفت، فأنزلوا الصحيفة، فلما رأوا الأمر كما أخبر به رسول الله - صلى الله عليه وسلم - ازدادوا كفراً إلى كفرهم، وخرج رسول الله - صلى الله عليه وسلم - ومن معه من الشعب بعد عشرة أعوام من البعثة، ومات أبو طالب بعد ذلك بستة أشهر، وماتت خديجة بعده بثلاثة أيام، وقيل غير ذلك(1).
__________
(1) انظر: زاد المعاد 3/30، وسيرة ابن هشام 1/371، البداية والنهاية 3/64، والتاريخ الإسلامي لمحمود شاكر 2/109، 127، 128، وتاريخ الإسلام للذهبي - قسم السيرة ص126، 137، والرحيق المختوم ص112.

ولما نُقِضَتِ الصحيفة وافق موت أبي طالب وموت خديجة وبينهما زمن يسير، فاشتد البلاء على رسول الله - صلى الله عليه وسلم - من سفهاء قومه، وتجرؤوا عليه فكاشفوه بالأذى، فازدادوا غماً على غم حتى يئس منهم، وخرج إلى الطائف رجاء أن يستجيبوا لدعوته أو يؤووه أو ينصروه على قومه، فلم ير من يؤوي، ولم ير ناصراً، وآذوه مع ذلك أشد الأذى، ونالوا منه ما لم ينله من قومه(1).
المثال التاسع: مع أهل الطائف
في شوال، من السنة العاشرة من النبوة، خرج النبي - صلى الله عليه وسلم - إلى الطائف لعله يجد في ثقيف حسن الإصغاء لدعوته والانتصار لها، وكان معه زيد بن حارثة مولاه، وكان في طريقه كلما مر على قبيلة دعاهم إلى الإسلام، فلم تُجِبْه واحدة منها.
عندما وصل إلى الطائف عمد إلى رؤسائها فجلس إليهم، ودعاهم إلى الإسلام، فردوا عليه رداً قبيحاً، وأقام رسول الله - صلى الله عليه وسلم - بين أهل الطائف عشرة أيام، لا يدع أحداً من أشرافهم إلا جاءه وكلمه، فقالوا: اخرج من بلادنا، وأغروا به سفهاءهم وصبيانهم، فلما أراد الخروج تبعه هؤلاء السفهاء واجتمعوا عليه صَفَّين يرمونه بالحجارة، وبكلمات من السفه، ورجموا عراقيبه حتى اختضب نعلاه بالدماء، وكان زيد بن حارثة يقيه بنفسه حتى أصابه شجاج في رأسه، ورجع رسول الله - صلى الله عليه وسلم - من الطائف إلى مكة محزوناً، كسير القلب، وفي طريقه إلى مكة أرسل الله إليه جبريل ومعه ملك الجبال يستأمره
أن يطبق الأخشبَيْن على أهل مكة، وهما جبلاها اللذان هي بينهما(2).
__________
(1) انظر: زاد المعاد 3/31، والرحيق المختوم ص113.
(2) انظر: زاد المعاد 3/31، والرحيق المختوم ص122، وهذا الحبيب يا محبّ ص132، والبداية والنهاية 3/135.

عن عائشة - رضي الله عنها - أنها قالت لرسول الله - صلى الله عليه وسلم -: يا رسول الله هل أتى عليك يوم كان أشد من يوم أحد؟ فقال: "لقد لقيت من قومك [ما لقيت]، وكان أشد ما لقيت منهم يوم العقبة، إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال(1)، فلم يجبني إلى ما أردت، فانطلقت وأنا مهموم على وجهي، فلم أسْتَفِق إلا بقرن الثعالب(2)، فرفعت رأسي، فإذا أنا بسحابة قد أظلتني، فنظرت فإذا فيها جبريل، فناداني: فقال: إن الله - عز وجل - قد سمع قول قومك لك، وما ردُّوا عليك، وقد بعث إليك ملك الجبال لتأمره بما شئت فيهم، قال: فناداني ملك الجبال وسلم عليّ، ثم قال: يا محمد! إن الله قد سمع قول قومك لك، وأنا ملك الجبال، وقد بعثني ربي إليك لتأمرني بأمرك فما شئت(3)؟ إن شئت أن أُطْبِق عليهم الأخشبين". فقال له رسول الله - صلى الله عليه وسلم - : "بل أرجو أن يخرج الله من أصلابهم من يعبد الله وحده لا يشرك به شيئاً"(4).
وفي هذا الجواب الذي أدلى به رسول الله - صلى الله عليه وسلم - تتجلى شخصيته الفذة، وما كان عليه من الخلق العظيم الذي أمده الله به.
وفي ذلك بيان شفقته على قومه، ومزيد صبره وحلمه، وهذا موافق لقوله تعالى: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ
__________
(1) ابن عبد ياليل بن كلال من أكابر أهل الطائف من ثقيف. الفتح 6/315.
(2) وهو ميقات أهل نجد، ويقال له: قرن المنازل، ويعرف الآن بالسيل الكبير.
انظر: الفتح 6/315.
(3) استفهام، أي: فأمرني بما شئت. انظر: فتح الباري 6/316.
(4) البخاري مع الفتح في كتاب بدء الخلق، باب إذا قال أحدكم آمين والملائكة في السماء فوافقت إحداهما الأخرى غفر له ما تقدم من ذنبه 6/312، برقم 3231، ومسلم بلفظه في كتاب الجهاد والسير باب ما لقي النبي - صلى الله عليه وسلم - من أذى المشركين والمنافقين 3/1420، برقم 1795، وما بين المعكوفين من البخاري دون مسلم.

لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1)، وقوله تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ }(2). فصلوات الله وسلامه عليه(3).
وأقام - صلى الله عليه وسلم - بنخلة أياماً، وصمم على الرجوع إلى مكة، وعلى القيام باستئناف خطته الأولى في عرض الإسلام وإبلاغ رسالة الله الخالدة، بنشاط جديد، وجد وحماس، وحينئذ قال له زيد بن حارثة: كيف تدخل عليهم وقد أخرجوك؟ فَرُوي عنه(4) أنه قال: "يا زيد، إن الله جاعل لما ترى فرجاً ومخرجاً، وإن الله ناصر دينه، ومظهر نبيه".
ثم سار حتى وصل إلى مكة فأرسل رجلاً من خزاعة إلى مطعم بن عدي ليدخل في جواره، فقال مطعم: نعم، ودعا بنيه وقومه فقال: البسوا السلاح، وكونوا عند أركان البيت، فإني قد أجرت محمداً، فدخل رسول الله - صلى الله عليه وسلم - ومعه زيد بن حارثة حتى انتهى إلى المسجد الحرام، فقام المُطْعمُ بن عدي على راحلته فنادى: يا معشر قريش إني قد أجرت محمداً فلا يهجه أحد منكم، فانتهى رسول الله - صلى الله عليه وسلم - إلى الركن فاستلمه وصلى ركعتين، وانصرف إلى بيته، والمطعم بن عدي وولده محدقون به بالسلاح حتى دخل بيته(5).
وفي هذه المواقف العظيمة التي وقفها النبي - صلى الله عليه وسلم - في رحلته إلى الطائف دليل واضح على تصميمه الجازم في الاستمرار في دعوته وعدم اليأس من استجابة الناس لها، وبَحَثَ عن ميدان جديد للدعوة، بعد أن قامت الحواجز دونها في ميدانها الأول.
__________
(1) سورة آل عمران، الآية: 159.
(2) سورة الأنبياء، الآية: 107.
(3) انظر: فتح الباري لابن حجر 6/316، والرحيق المختوم ص124.
(4) انظر: زاد المعاد، لابن القيم 3/33.
(5) انظر: زاد المعاد 3/33، وسيرة ابن هشام 2/28، والبداية والنهاية 3/137، والرحيق المختوم ص125.

وفي ذلك دليل على أن النبي - صلى الله عليه وسلم - كان أستاذاً في الحكمة، وذلك لأنه حينما قدم الطائف اختار الرؤساء وسادة ثقيف في الطائف وقد علم أنهم إذا أجابوه أجابت كل قبائل أهل الطائف.
وفي سيل الدماء من قدمي النبي - صلى الله عليه وسلم - - وهو النبي الكريم - أكبر مثل لما يتحمله الداعية في سبيل الله من أذى واضطهاد.
وفي عدم دعائه على قومه، وعلى أهل الطائف، وعدم موافقة مَلَك الجبال في إطباق الأخْشَبيْن على أهل مكة أكبر مثل لما يتحمله الداعية في صبره على من رد دعوته، وعدم اليأس من هدايتهم، فربما يخرج الله من أصلابهم من يعبد الله لا يشرك به شيئاً.
ومن حكمته - صلى الله عليه وسلم - أنه لم يدخل مكة إلا بعد أن دخل في جوار المُطْعم بن عدي، وهكذا ينبغي للداعية أن يبحث عمن يحميه من كيد أعدائه؛ ليقوم بدعوته على الوجه المطلوب(1).
المثال العاشر: مع أهل الأسواق والمواسم
باشر النبي - صلى الله عليه وسلم - دعوته في مكة بعد عودته من الطائف في شهر ذي القعدة سنة عشر من النبوة، فبدأ يذهب إلى المواسم التي تقام في الأسواق مثل: عكاظ، ومجنة، وذي مجاز، وغيرها، التي تحضرها القبائل العربية للتجارة والاستماع لما يُلقى فيها من الشعر ويعرض نفسه على هذه القبائل يدعوها إلى الله - تعالى -، وجاء موسم الحج لهذه السنة فأتاهم قبيلة قبيلة يعرض عليهم الإسلام كما كان يدعوهم منذ السنة الرابعة من النبوة.
ولم يكتف رسول الله - صلى الله عليه وسلم - بعرض الإسلام على القبائل فحسب، بل كان يعرضه على الأفراد أيضاً.
__________
(1) انظر: السيرة النبوية دروس وعبر لمصطفى السباعي ص58، وهذا الحبيب يا محبّ ص134.

وكان - صلى الله عليه وسلم - يُرَغِّبُ جميع الناس بالفلاح، فعن عبد الرحمن بن أبي الزناد عن أبيه، قال: أخبرني رجل يقال له: ربيعة بن عباد، من بني الديل، وكان جاهلياً، قال: رأيت النبي - صلى الله عليه وسلم - في الجاهلية في سوق ذي المجاز وهو يقول: "يا أيها الناس قولوا لا إله إلا الله تفلحوا"، والناس مجتمعون عليه، ووراءه رجل وضئ الوجه، أحول، ذو غديرتين، يقول: إنه صابئ كاذب، يتبعه حيث ذهب، فسألت عنه، فذكروا لي نسب رسول الله - صلى الله عليه وسلم - وقالوا: هذا عمه أبو لهب(1).
وقد كانت الأوس والخزرج يحجُّون كما تحج العرب دون اليهود، فلما رأى الأنصار أحواله - صلى الله عليه وسلم - ودعوته، عرفوا أنه الذي تتوعدهم به اليهود، فأرادوا أن يسبقوهم؛ ولكنهم لم يبايعوا النبي - صلى الله عليه وسلم - في هذه السنة، ورجعوا إلى المدينة(2).
وفي موسم الحج من السنة الحادية عشرة من النبوة، عرض النبي - صلى الله عليه وسلم - نفسه على القبائل، وبينما الرسول - صلى الله عليه وسلم - يعرض نفسه، مر بعقبة مِنَى فوجد بها ستة نفر من شباب يثرب، فعرض عليهم الإسلام، فأجابوا دعوته، ورجعوا إلى قومهم وقد حملوا معهم رسالة الإسلام حتى لم تبق دار من دور الأنصار إلا وفيها ذكر رسول الله - صلى الله عليه وسلم - (3).
__________
(1) أخرجه أحمد 4/341، 3/492، وسنده حسن، وله شاهد عند ابن حبان = = برقم 1683 (موارد) من حديث طارق بن عبد الله المحاربي، والحاكم المستدرك بإسنادين، وقال عن الإسناد الأول: صحيح على شرط الشيخين، رواته كلهم ثقات أثبات 1/15.
(2) انظر: زاد المعاد 3/43، والتاريخ الإسلامي لمحمود شاكر 2/136، والرحيق المختوم ص129، والبداية والنهاية 3/149، وابن هشام 2/31.
(3) انظر: التاريخ الإسلامي لمحمود شاكر 2/137، وهذا الحبيب يا محبّ 2/145،= = والرحيق المختوم ص132، وزاد المعاد 3/45، وسيرة ابن هشام 2/38، والبداية والنهاية 3/149.

ثم استدار العام وأقبل الناس إلى الحج سنة اثنتي عشرة من النبوة، وكان من بين حجاج يثرب اثنا عشر رجلاً، فيهم خمسة من الستة الذين كانوا قد اتصلوا برسول الله - صلى الله عليه وسلم - في العام السابق، والتقوا حسب الموعد مع رسول الله - صلى الله عليه وسلم - عند العقبة بمنى، وأسلموا وبايعوا رسول الله - صلى الله عليه وسلم - بيعة النساء(1).
عن عبادة بن الصامت - - رضي الله عنه - - أن رسول الله - صلى الله عليه وسلم - قال وحوله عصابة من أصحابه: "تعالوا بايعوني على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتانٍِ تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروفٍ، فمن وفَّى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فَعُوقِب به في الدنيا فهو له كفارة، ومن أصاب من ذلك شيئاً فستره الله عليه فأمره إلى الله: إن شاء عاقبه، وإن شاء عفا عنه" فبايعناه على ذلك(2).
وبعد أن انتهت المبايعة، وانتهى الموسم بعث النبي - صلى الله عليه وسلم - مع هؤلاء مصعب بن عمير - - رضي الله عنه - - ليعلم المسلمين شرائع الإسلام؛ وليقوم بنشر الإسلام، وقد قام بذلك - - رضي الله عنه - - أتم قيام، وفي موسم الحج في السنة الثالثة عشرة من النبوة حضر لأداء الحج من يثرب ثلاثة وسبعون رجلاً وامرأتان، وكلهم قد أسلموا.
__________
(1) انظر: زاد المعاد 3/46، والرحيق المختوم ص139، والتاريخ الإسلامي 2/139، وهذا الحبيب يا محبّ ص145، وسيرة ابن هشام 2/38.
(2) البخاري مع الفتح، كتاب مناقب الأنصار، باب وفود الأنصار إلى النبي - صلى الله عليه وسلم - في مكة 7/219، برقم 3892، وكتاب الإيمان، باب حدثنا أبو اليمان 1/64، برقم 18.

فلما قدموا مكة واعدوا النبي - صلى الله عليه وسلم - عند العقبة، وجاءهم على موعدهم، ثم تكلم رسول الله - صلى الله عليه وسلم - ، ثم قالوا: يا رسول الله، على ما نبايعك؟ فقال: "تبايعوني على: السمع والطاعة في النشاط والكسل، والنفقة في العسر واليسر، وعلى الأمر بالمعروف والنهي عن المنكر، وأن تقولوا في الله لا تخافون في الله لومة لائم، وعلى أن تنصروني فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنة"(1)، فقاموا إليه فبايعوه.
وبعد عقد هذه البيعة جعل عليهم رسول الله - صلى الله عليه وسلم - اثنى عشر زعيماً، يكونون نقباء على قومهم، وكانوا تسعة من الخزرج، وثلاثة من الأوس، ثم رجعوا إلى يثرب، وعندما وصلوا أظهروا الإسلام فيها، ونفع الله بهم في الدعوة إلى الله تعالى(2).
__________
(1) أحمد في المسند 3/322، والبيهقي 9/9، والحاكم وصححه ووافقه الذهبي 2/624، وحسَّن إسناده الحافظ في الفتح 7/117.
(2) انظر: سيرة ابن هشام 2/49، والبداية والنهاية 3/158، والتاريخ الإسلامي لمحمود شاكر 2/142، والرحيق المختوم ص143.

وبعد أن تمت بيعة العقبة الثانية ونجح النبي - صلى الله عليه وسلم - في تأسيس وطنٍ للإسلام، انتشر الخبر في مكة كثيراً، وثبت لقريش أن النبي - صلى الله عليه وسلم - قد بايع أهل يثرب، فاشتد أذاهم على من أسلم في مكة، فأمر النبي - صلى الله عليه وسلم - بالهجرة إلى المدينة، فهاجر المسلمون، فاجتمع قريش في 26 من شهر صفر سنة 14 من النبوة، وأجمعوا على قتل النبي - صلى الله عليه وسلم - ، فأوحى الله إلى النبي - صلى الله عليه وسلم - بذلك؛ ولحسن سياسته وحكمته أمر علياً أن يبيت في فراشه تلك الليلة، فبقي المشركون ينظرون إلى عليّ من صِير الباب(1)، وخرج رسول الله - صلى الله عليه وسلم - ، ومر بأبي بكر، وهاجر إلى المدينة(2).
__________
(1) صير الباب: هو شق الباب. انظر: المعجم الوسيط، مادة "صار" 1/531.
(2) انظر: سيرة ابن هشام 2/95، والبداية والنهاية 3/175، وزاد المعاد 3/54، والسيرة النبوية دروس وعبر لمصطفى السباعي ص61، والتاريخ الإسلامي لمحمود شاكر 2/148، وهذا الحبيب يا محبّ ص156.

وهذه المواقف العظيمة التي وقفها رسول الله - صلى الله عليه وسلم - دليل واضح على حكمة النبي - صلى الله عليه وسلم - ، وعلى صبره، وشجاعته، وأنه - صلى الله عليه وسلم - حينما علم بأن قريشاً قد طغت، ورفضت الدعوة بحث عن مكان يتخذ فيه قاعدة للدعوة الإسلامية، ولم يكتف بذلك، بل أخذ منهم البيعة والمعاهدة على نصرة الإسلام، وتم ذلك في مؤتمرين: بيعة العقبة الأولى، ثم الثانية، وعندما وجد مكان الدعوة الذي يتخذ قاعدة لها، ووجد أنصار الدعوة أذن بالهجرة لأصحابه، وأخذ هو بالأسباب عندما تآمرت عليه قريش، وهذا لا يعتبر جبناً، ولا فراراً من الموت؛ ولكن يعتبر أخذاً بالأسباب مع التوكل على الله تعالى، وهذه السياسة الحكيمة من أسباب نجاح الدعوة، وهكذا ينبغي أن يكون الدعاة إلى الله، فإن النبي - صلى الله عليه وسلم - هو قدوتهم وإمامهم(1).
المثال الحادي عشر: جُرِحَ وجهه وكسرت رباعيته - صلى الله عليه وسلم -
عن سهل بن سعد - - رضي الله عنه - - أنه سُئلَ عن جرح النبي - صلى الله عليه وسلم - يوم أحد فقال: جُرِحَ وجه النبي - صلى الله عليه وسلم - وكُسِرَت رباعيته، وهُشِمَتِ البيضة على رأسه، فكانت فاطمة - عليها السلام - تغسل الدم، وعليٌّ يمسك، فلما رأت أن الدم لا يرتد إلا كثرة أخذت حصيراً فأحرقته حتى صار رماداً ، ثم ألزقته فاستمسك الدم(2).
وقد حصل له هذا الأذى العظيم الذي ترتج لعظمته الجبال، هو نبي الله - صلى الله عليه وسلم - ولم يدع على قومه، بل دعا لهم بالمغفرة، لأنهم لا يعلمون.
__________
(1) انظر: السيرة النبوية دروس وعبر ص68.
(2) البخاري مع الفتح، كتاب الجهاد، باب لبس البيضة 6/96، برقم 2911، ومسلم، كتاب الجهاد، باب غزوة أحد 3/1416، برقم 1790.

فعن عبد الله بن مسعود - - رضي الله عنه - - قال: كأني أنظر إلى رسول الله - صلى الله عليه وسلم - يحكي نبياً من الأنبياء ضربه قومه وهو يمسح الدم عن وجهه، ويقول: "اللهم اغفر لقومي فإنهم لا يعلمون"(1).
فالأنبياء - عليهم الصلاة والسلام - وعلى رأسهم محمد - صلى الله عليه وسلم - قد كانوا(2) على جانب عظيم من الحلم والتصبر، والعفو والشفقة على قومهم ودعائهم لهم بالهداية والغفران، وعذرهم في جناياتهم على أنفسهم بأنهم لا يعلمون(3)، قال - صلى الله عليه وسلم - : "اشتد غضب الله على قوم فعلوا
هذا برسول الله - صلى الله عليه وسلم -"، وهو حينئذ يشير إلى رباعيته، "اشتد غضب الله على رجل يقتله رسول الله - صلى الله عليه وسلم - في سبيل الله عز وجل"(4).
وفي إصابة النبي - صلى الله عليه وسلم - يوم أحد عزاء للدعاة فيما ينالهم في سبيل الله من أذى في أجسامهم، أو اضطهاد لحرياتهم، أو قضاء على حياتهم، فالنبي - صلى الله عليه وسلم - هو القدوة قد أوذي وصبر(5).
__________
(1) البخاري مع الفتح، كتاب الأنبياء، باب حدثنا أبو اليمان 6/514، برقم 3477، 12/282، برقم 6929، وأخرجه مسلم في كتاب الجهاد، باب عزوة أحد 3/1417، برقم 1792، وانظر: شرحه في الفتح 6/521، وشرح النووي لصحيح مسلم 12/148.
(2) انظر: شرح النووي لمسلم 12/148.
(3) شرح النووي على مسلم 12/150 بتصرف.
(4) البخاري مع الفتح، كتاب المغازي، باب ما أصاب النبي - صلى الله عليه وسلم - من الجراح يوم أحد 7/372، برقم 4073، ومسلم، كتاب الجهاد، باب: اشتداد غضب الله على من قتله رسول الله 3/1417، 1793.
(5) السيرة النبوية دروس وعبر ص116.

المبحث السادس عشر: حكمته - صلى الله عليه وسلم - في الإصلاح وجمع القلوب
حكمته - صلى الله عليه وسلم - في الإصلاح والتأسيس:
عندما وصل رسول الله - صلى الله عليه وسلم - إلى المدينة كان فيها مجموعات من السكان متباينة في عقيدتها، مختلفة في أهدافها، متفرقة في اجتماعاتها، وكانت لديهم خلافات بعضها قديم موروث، وبعضها حديث موجود، وقد كانت هذه المجموعات على ثلاثة أصناف:
1 - المسلمون، من: الأوس، والخزرج، والمهاجرين.
2 - المشركون، من: الأوس، والخزرج، والذين لم يدخلوا في الإسلام.
3 - اليهود، وهم عدة قبائل: بنو قينقاع، وقد كانوا حلفاء الخزرج، وبنو النضير، وبنو قُريظة، وهاتان القبيلتان كانتا حلفاء الأوس.
وقد كان هناك خلاف مستحكم بين الأوس والخزرج، وكانت بينهما حروب في الجاهلية، وآخرها يوم بُعاثٍ ولا يزال في النفوس شيء منها(1).
لقد قام النبي - صلى الله عليه وسلم - بحل هذه المشكلات كلها، بحكمته العظيمة، وحسن سياسته، وكان حله وإصلاحه لهذه الأوضاع، وجمعه لشمل المسلمين كالآتي:
1- بناء المسجد والاجتماع فيه أول عمل وحَّد بين القلوب:
__________
(1) انظر: البداية والنهاية 3/214، وسيرة ابن هشام 2/114، وزاد المعاد 3/62، والتاريخ الإسلامي لمحمود شاكر 2/159، والرحيق المختوم ص171، وهذا الحبيب يا محب ص174، وفقه السيرة لمحمد الغزالي ص188، والبخاري مع الفتح، باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد 1/524 (رقم 428)، ومسلم، كتاب المساجد، باب بناء مسجد النبي - صلى الله عليه وسلم - 1/373، 374 (رقم 524).

كان أول عمل قام به - صلى الله عليه وسلم - في الإصلاح والتأسيس بناء المسجد النبوي، واشترك المسلمون جميعاً في البناء، وعلى رأسهم إمامهم محمد - صلى الله عليه وسلم - ، وكان أول عمل تعاوني عام، وَحَّد بين القلوب، وأظهر الهدف العام للعمل، وقد كان لكل حي في المدينة - قبل قدوم النبي - صلى الله عليه وسلم - - مكان يلتقون فيه، فيسمرون ويسهرون، وينشدون الأشعار، فكانت هذه الحال تدل على الفرقة والاختلاف، فعندما بُنيَ المسجد كان مركز المسلمين جمعياً، ومكان تجمعهم، يلتقون به في كل وقت، ويسألون رسول الله - صلى الله عليه وسلم - فيعلمهم ويرشدهم ويوجههم(1).
وبهذا تجمعت الأندية، والتفَّت الأحياء، واقتربت القبائل، وتحابَّت البطون، وانقلبت التفرقة إلى وحدة، ولم تعد في المدينة جماعات، بل جماعة واحدة، ولم تعد زعامات، بل قائد واحد، هو رسول الله - صلى الله عليه وسلم - ، يتلقى من ربه الأوامر والنواهي، ويُعلِّم أمته، فأصبح المسلمون صفاً واحداً، وامتزجت النفوس والعقليات، وتقوت الوحدة، وتآلفت الأرواح، وتعاونت الأجسام(2).
ولم يكن المسجد موضعاً لأداء الصلوات الخمس فحسب، بل كان جامعة يتلقى فيها المسلمون تعاليم الإسلام وتوجيهاته، ويجتمعون فيه، وتلتقي فيه العناصر القبلية المختلفة التي طالما نافرت بينها النزعات الجاهلية وحروبها وقاعدة لإدارة جميع الشؤون، وبثّ الانطلاقات، وموضعاً لعقد المجالس الاستشارية والتنفيذية.
__________
(1) انظر: البخاري مع الفتح، كتاب مناقب الأنصار، باب هجرة النبي - صلى الله عليه وسلم - وأصحابه 7/239، 240 (رقم 3906).
(2) انظر: التاريخ الإسلامي لمحمود شاكر 2/161، 162، والرحيق المختوم ص179.

ولهذا ما أقام رسول الله - صلى الله عليه وسلم - بمكان في المدينة إلا كان أول ما يفعله بناء مسجد يجتمع فيه المؤمنون، فقد أقام مسجد قباء حين أقام فيها، وصلى الجمعة في بني سالم بن عوف، بين قباء والمدينة، في بطن وادي (رانوناء) فلما أن وصل إلى المدينة كان أول عمل عمله بناء المسجد فيها(1).
2 - دعوة اليهود إلى الإسلام بالقول الحكيم:
ومن قواعد الإصلاح والتأسيس التي قام بها النبي - صلى الله عليه وسلم - - بعد أن دخل المدينة - الاتصال باليهود بواسطة عبد الله بن سلام - - رضي الله عنه - - ودعوتهم إلى الإسلام.
__________
(1) انظر: السيرة النبوية دروس وعبر، ص74، وفقه السيرة ص189، وهذا الحبيب يا محب ص180.

فعن أنس - - رضي الله عنه - - قال: بلغ عبد الله بن سلام مقدم النبي - صلى الله عليه وسلم - إلى المدينة، فأتاه، فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبي، قال: ما أول أشراط الساعة؟ وما أول طعام يأكله أهل الجنة، وما بال الولد ينزع إلى أبيه أو إلى أمه؟ فقال رسول الله - صلى الله عليه وسلم - : "خبَّرني بهن آنفاً جبريل" قال ابن سلام: ذاك عدو اليهود من الملائكة، فقال رسول الله - صلى الله عليه وسلم - : "أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب، وأما أول طعام يأكله أهل الجنة فزيادة كبد حوت، وأما الشبه في الولد فإن الرجل إذا غشي المرأة فسبقها ماؤه كان الشبه له، وإذا سبق ماؤها كان الشبه لها" [قال: أشهد أن لا إله إلا الله، وأنك رسول الله]، قال: يا رسول الله، إن اليهود قوم بُهْتٌ، إن علموا بإسلامي قبل أن تسألهم بَهَتُوني عندك، [فأرسل نبي الله - صلى الله عليه وسلم - فأقبلوا فدخلوا عليه، فقال لهم رسول الله - صلى الله عليه وسلم - : "يا معشر اليهود، ويلكم اتقوا الله فوالله الذي لا إله إلا هو إنكم لتعلمون أني رسول الله حقاً، وأني جئتكم بحق، فأسلموا"، قالوا: ما نعلمه، قالوا للنبي - صلى الله عليه وسلم - - قالها ثلاث مرات - فقال رسول الله - صلى الله عليه وسلم - : "فأي رجل فيكم عبد الله بن سلام؟" قالوا: ذاك سيدنا وابن سيدنا، وأعلمنا وابن أعلمنا، قال: "أفرأيتم إن أسلم؟" قالوا: حاشا لله ما كان ليسلم، قال: "أفرأيتم إن أسلم؟" قالوا حاشا لله ما كان ليسلم، قال: "أفرأيتم إن أسلم؟" قالوا: حاشا لله ما كان ليسلم، قال: "يا ابن سلام اخرج عليهم"، فخرج فقال: يا معشر اليهود، اتقوا الله فوالله الذي لا إله إلا هو إنكم لتعلمون أنه رسول الله، وأنه جاء بحق، فقالوا: كذبت، [شرنا، وابن شرنا]، ووقعوا فيه(1)
__________
(1) البخاري مع الفتح، في كتاب أحاديث الأنبياء 6/362، برقم 3329، وفي كتاب مناقب الأنصار 7/250 (رقم 3911)، 7/272 (رقم 3938)، والألفاظ من = = المواضع الثلاثة، وانظر أيضاً: البخاري مع الفتح 8/165، برقم 4480، والبداية والنهاية 3/210.

.
وهذه أول تجربة تلقاها رسول الله - صلى الله عليه وسلم - من اليهود عند دخول المدينة(1).
ومن حسن سياسته - صلى الله عليه وسلم - أنه وافق على إخفاء عبد الله بن سلام حتى يسأل اليهود عن مكانته بينهم، وعندما أثنوا عليه، ورفعوا من قدره أمره بالخروج فخرج وأعلن شهادته، وأظهر ما كان يكتمه اليهود من صدق النبي - صلى الله عليه وسلم -. ثم ضبطهم - صلى الله عليه وسلم - بالمعاهدة التي ستأتي.
3 - المؤاخاة بين المهاجرين والأنصار:
كما قام النبي - صلى الله عليه وسلم - بالبدء ببناء المسجد ودعوة اليهود إلى الإسلام، قام - صلى الله عليه وسلم - بالمؤاخاة بين المهاجرين والأنصار، وهذا من الرشد، والكمال النبوي، والنضج السياسي، والحكمة المحمدية(2).
آخى بينهم - صلى الله عليه وسلم - في دار أنس بن مالك، وكانوا تسعين رجلاً، نصفهم من المهاجرين، ونصفهم من الأنصار، آخى بينهم على المواساة، يتوارثون بعد الموت دون ذوي الأرحام إلى حين وقعة بدر، فلما أنزل الله - عز وجل -: ? وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ ?(3)، ردّ التوارث إلى الرحم دون عقد الأخوة(4).
ذابت عصبيات الجاهلية، فلا حمية إلا للإسلام، وسقطت فوارق النسب واللون والوطن، فلا يتقدم أحد أو يتأخر إلا بمروءته وتقواه، وكانت عواطف الأخوة، والإيثار؛ والمواساة والمؤانسة تمتزج في هذه الأخوة، وتملأ المجتمع الجديد بأروع الأمثال؛ وفي هذه الأخوة أقوى مظهر من مظاهر عدالة الإسلام الإنسانية والأخلاقية(5).
__________
(1) انظر: الرحيق المختوم ص175، وهذا الحبيب يا محب ص175، وفقه السيرة لمحمد الغزالي ص198، والتاريخ الإسلامي لمحمود شاكر 2/173.
(2) انظر: هذا الحبيب يا محب، لأبي بكر الجزائري ص178.
(3) سورة الأنفال: الآية: 75.
(4) انظر: زاد المعاد 3/63، والرحيق المختوم ص180.
(5) انظر: زاد المعاد 3/63، والرحيق المختوم ص180.

ولم تكن هذه المؤاخاة معاهدة دُوِّنت على الورق فحسب، ولا كلمات قيلت باللسان فقط؛ وإنما كانت مؤاخاة سجلت على صفحات القلوب، وعملاً يرتبط بالدماء والأموال، لا كلاماً يثرثر به اللسان، إنها مؤاخاة في القول والعمل، والنفس والمتاع والأملاك، في العسر واليسر(1).
ومن أروع الأمثال لذلك ما رواه البخاري في صحيحه آخى رسول الله - صلى الله عليه وسلم - بين عبد الرحمن بن عوف، وسعد بن الربيع، فقال سعد: قد علمت الأنصار أني من أكثرها مالاً، فسأقسم مالي بيني وبينك نصفين، ولي امرأتان، فانظر أعجبهما إليك فسمها لي أطلقها، فإذا انقضت عدتها فتزوجها، فقال عبد الرحمن: بارك الله لك في أهلك ومالك، أين سوقكم؟ فدلوه على سوق بني قينقاع فما انقلب إلا ومعه فضل من أقط وسمن، ثم تابع الغدوة ثم جاء يوماً وبه أثر صُفرة، فقال النبي - صلى الله عليه وسلم - : "مَهْيَم؟"(2)، قال: تزوجت امرأة من الأنصار، فقال: "ما سقت فيها؟" قال: وزن نواة من ذهب، أو نواة من ذهب، فقال: "أولِم ولو بشاة"(3).
وهذه المؤاخاة حكمة فذَّة، وسياسة صائبة، وحلٌّ رائعٌ لكثير من المشكلات التي كان يواجهها المسلمون.
4 - التربية الحكيمة:
__________
(1) انظر: التاريخ الإسلامي لمحمود شاكر 2/165، وفقه السيرة لمحمد الغزالي، ص192.
(2) مهيم: كلمة استفهام، أي: ما حالك، وما شأنك؟ انظر: القاموس المحيط، باب الميم، فصل الميم، ص1499.
(3) البخاري مع الفتح، كتاب مناقب الأنصار، باب إخاء النبي - - صلى الله عليه وسلم - - بين المهاجرين والأنصار، 7/112 حديث رقم 3780، 3781، واللفظ من الموضعين، وانظر: باب كيف آخى النبي - صلى الله عليه وسلم - بين أصحابه، في الكتاب السابق نفسه.

وقد كان - صلى الله عليه وسلم - يتعهدهم بالتعليم والتربية وتزكية النفوس، والحث على مكارم الأخلاق، ويؤدبهم بآداب الود والإخاء والمجد والشرف والعبادة والطاعة(1).
فقد كان يقول - صلى الله عليه وسلم - : "يا أيها الناس: أفشوا السلام، وأطعموا الطعام، وصلوا بالليل والناس نيام، تدخلوا الجنة بسلام"(2).
ويقول: "لا يدخل الجنة من لا يأمن جاره بوائقه"(3)، "المسلم من سلم المسلمون من لسانه ويده"(4).
ويقول: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه"(5).
ويقول: "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً"، وشبك بين أصابعه(6).
__________
(1) انظر: الرحيق المختوم ص179، 181، 208، والتاريخ الإسلامي، لمحمود شاكر 2/165.
(2) أخرجه الترمذي في كتاب صفة القيامة، باب حدثنا محمد بن بشار 4/652 (رقم 2485)، وقال: هذا حديث صحيح، وابن ماجه، كتاب الأطعمة، باب إطعام الطعام، 2/1083 (رقم 3251)، والدارمي 1/156، وأحمد 1/165، 2/391، وانظر: صحيح الترمذي، 2/303.
(3) مسلم، في كتاب الإيمان، باب تحريم إيذاء الجار، 1/68 (رقم 46).
(4) البخاري مع الفتح، في كتاب الإيمان، باب أي الإسلام أفضل 1/54 (رقم 11)، ومسلم كتاب الإيمان، باب بيان تفاضل الإسلام وأي أموره أفضل 1/65 (رقم 41)، واللفظ له.
(5) البخاري مع الفتح، كتاب الإيمان، باب من الإيمان أن يحب لأخيه ما يحب لنفسه 1/56 (رقم 13)، ومسلم، كتاب الإيمان، باب الدليل على أن من خصال الإيمان أن يحب لأخيه ما يحب لنفسه 1/67 (رقم 45).
(6) البخاري مع الفتح، كتاب الصلاة باب تشبيك الأصابع في المسجد 1/565 (رقم 481)، ومسلم، كتاب البر والصلة، باب تراحم المؤمنين وتعاطفهم وتعاضدهم 4/1999 (رقم 2585).

ويقول: "لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضكم على بيع بعض، وكونوا عباد الله إخواناً، المسلم أخو المسلم، لا يظلمه، ولا يخذله، ولا يحقره، التقوى هاهنا" - ويشير إلى صدره ثلاث مرات - "بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام: دمه، وماله وعرضه"(1).
وقال: "لا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال، يلتقيان فيعرض هذا، ويعرض هذا، وخيرهما الذي يبدأ بالسلام"(2).
وقال: "تفتح أبواب الجنة يوم الإثنين، ويوم الخميس، فيغفر لكل عبد لا يشرك بالله شيئاً إلا رجلاً كانت بينه وبين أخيه شحناء، فيقال: أنظِروا هذين حتى يصطلحا، أنظِروا هذين حتى يصطلحا، أنظِروا هذين حتى يصطلحا"(3).
وقال: "تعرض الأعمال في كل يوم خميس وإثنين فيغفر الله - عز وجل - في ذلك اليوم لكل امرئٍ لا يُشرك بالله شيئاًَ إلا امرأ كانت بينه وبين أخيه شحناء، فيقال: اركوا(4) هذين حتى يصطلحا، اركوا هذين حتى يصطلحا"(5).
__________
(1) مسلم، كتاب البر والصلة، باب تحريم ظلم المسلم وخذله واحتقاره وتحريم دمه وعرضه وماله 4/1986 (رقم 2564).
(2) البخاري مع الفتح، كتاب الأدب، باب الهجر، وقول الرسول - صلى الله عليه وسلم - : ((لا يحل لرجل أن يهجر أخاه فوق ثلاث)) 10/491 (رقم 6077)، ومسلم في كتاب البر والصلة، باب تحريم الهجر فوق ثلاث بلا عذر شرعي 4/1986 (رقم 2560).
(3) أخرجه مسلم، كتاب البر والصلة، باب النهي عن الشحناء والتهاجر 4/1987 (رقم 2565).
(4) اركوا هذين: أي أخروا، يقال: ركاه، يركوه ركوا، إذا أخره، انظر: شرح النووي على صحيح مسلم 16/122.
(5) أخرجه مسلم في كتاب البر والصلة والآداب، باب النهي عن الشحناء والتهاجر، 4/1988 (رقم 2565/36).

وقال - صلى الله عليه وسلم - : "انصُر أخاك ظالماً أو مظلوماً" قيل: يا رسول الله، هذا نصرته مظلوماً، فكيف أنصره إذا كان ظالماً؟ قال: "تحجزه أو تمنعه من الظلم فذلك نصره"(1).
وقال: "حق المسلم على المسلم ست"، قيل: ما هن يا رسول الله؟ قال: "إذا لقيته فسلِّم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا عطس فحمد الله فشمِّته، وإذا مرض فعُده، وإذا مات فاتبعه"(2).
وعن البراء بن عازب قال: أمرنا رسول الله - صلى الله عليه وسلم - بسبع ونهانا عن سبع: "أمرنا بعيادة المريض، واتباع الجنازة، وتشميت العاطس، وإجابة الداعي, وإفشاء السلام، ونصر المظلوم، وإبرار المقسم، ونهانا عن خواتيم الذهب، وعن الشُّرب في الفضة" - أو قال: "في آنية الفضة - وعن المياثر(3)، والقسي(4)، وعن لبس الحرير، والديباج(5)، والإستبرق"(6).
__________
(1) أخرجه مسلم في كتاب البر، باب انصر أخاك ظالماً أو مظلوماً 4/1998 (رقم 2584)، بمعناه، وأخرجه أحمد بلفظه 3/99، والبخاري مع الفتح في كتاب المظالم، باب أعن أخاك ظالماً أو مظلوماً 5/98 (رقم 2443، 2444)، وكتاب الإكراه، باب يمين الرجل لصاحبه 12/223 (رقم 6952).
(2) البخاري مع الفتح بنحوه في كتاب الجنائز، باب الأمر باتباع الجنائز 3/112 (رقم 1240)، ومسلم في كتاب السلام، باب من حق المسلم على المسلم رد السلام (4/1705)، برقم 2162 .
(3) المياثر: سروج من الديباج أو الحرير. الفتح 10/293.
(4) ثياب مضلعة بالحرير: أي فيها خطوط منه. الفتح 10/293.
(5) الديباج والإستبرق: صنفان من الحرير. انظر: فتح الباري 10/307.
(6) البخاري مع الفتح، في كتاب الجنائز، باب الأمر باتباع الجنائز 3/112
(رقم 1239)، 5/99، 9/240، 10/96، وانظر مواضع الحديث في البخاري مع فتح الباري 3/112.

وقال: "لا تدخلون الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، أَوَلا أدلكم على شيء إذا فعلتموه تحاببتم، أفشوا السلام بينكم"(1).
وسئل - صلى الله عليه وسلم - : أي الإسلام خير؟ فقال: "تُطعم الطعام، وتقرأ السلام على من عرفت ومن لم تعرف"(2).
ويقول: "مَثَل المؤمنين في توادهم وتراحمهم وتعاطفهم، مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى"(3).
وقال - صلى الله عليه وسلم - : "من لا يرحَم لا يُرحم"(4).
وقال: "من لا يرحم الناس لا يرحمه الله عز وجل"(5).
وقال - صلى الله عليه وسلم - : "سباب المسلم فسوقٌ، وقتاله كفر"(6).
وسواء وصلت هذه النصوص للأنصار من النبي - صلى الله عليه وسلم - مباشرة، أو سمعوا بعضها من المهاجرين الذين سمعوا من النبي - صلى الله عليه وسلم - قبل الهجرة، فكل ذلك تربية منه - صلى الله عليه وسلم - لأصحابه جميعاً، ولمن بلغته هذه النصوص إلى يوم الدين.
__________
(1) مسلم، في كتاب الإيمان، باب بيان أنه لا يدخل الجنة إلا المؤمنون 1/74 (رقم 54).
(2) البخاري مع الفتح في كتاب الإيمان، باب إطعام الطعام من الإسلام 1/55
(رقم 12)، ومسلم في الإيمان باب بيان تفاضل الإسلام 1/65 (رقم 39).
(3) البخاري مع الفتح، كتاب الأدب، باب رحمة الناس والبهائم 10/438 (رقم 6011)، ومسلم في كتاب البر والصلة، باب تراحم المؤمنين وتعاطفهم 4/2000 (رقم 2586).
(4) البخاري مع الفتح، كتاب الأدب، باب رحمة الناس والبهائم 10/438 (رقم 6013)، ومسلم، كتاب الفضائل، باب رحمته - صلى الله عليه وسلم - الصبيان والعيال وتواضعه وفضل ذلك 4/1809 (رقم 2319).
(5) مسلم، في كتاب الفضائل، الباب السابق 4/1809.
(6) البخاري مع الفتح، كتاب الإيمان، باب خوف المؤمن من أن يحبط عمله وهو لا يشعر 1/110 (رقم 48)، ومسلم، كتاب الإيمان، باب بيان قول النبي - صلى الله عليه وسلم - : ((سباب المسلم فسوق وقتاله كفر)) (رقم 64).

وغير ذلك من النصوص التي ربّى بها محمد - صلى الله عليه وسلم - أصحابه فقد كان يحثهم على الإنفاق، ويذكر من فضائله ما يشوِّق النفوس والقلوب، وكان يحث على الاستعفاف عن المسألة، ويذكر لهم فضل الصبر والقناعة، وكان يرغبهم في العبادات بما فيها من الفضائل والأجر والثواب، وكان يربطهم بالوحي النازل من السماء ربطاً موثقاً يقرؤه عليهم ويقرؤونه؛ لتكون هذه الدراسة إشعاراً بما عليهم من حقوق الدعوة، فضلاً عن ضرورة الفهم والتدبر.
وهكذا رفع - صلى الله عليه وسلم - معنوياتهم، ودربهم على أعلى القيم والمثل حتى صاروا صورة لأعلى قمة من الكمال الإنساني.
بمثل هذا استطاع النبي - صلى الله عليه وسلم - أن يبني مجتمعاً مسلماً أروع وأشرف مجتمع عرفه التاريخ، وأن يضع لمشاكل هذا المجتمع حلاً بعد أن كان يعيش في ظلمات الجهل والخرافات، فأصبح مجتمعاً يضرب به المثل في جميع الكمال الإنساني، وهذا بفضل الله وحده، ثم بفضل هذا النبي الحكيم، فحَريٌّ بالدعاة إلى الله أن يسلكوا مسلكه، ويهتدوا بهديه - صلى الله عليه وسلم - (1).
5 - ميثاق المهاجرين والأنصار وموادعة اليهود:
بعد أن قام رسول الله - صلى الله عليه وسلم - بالمؤاخاة بين المهاجرين والأنصار، عقد معاهدة أزاح بها كل ما كان من حزازات الجاهلية والنزعات القبلية، ولم يترك مجالاً لتقاليد الجاهلية، وقد وضع في هذه المعاهدة ميثاقاً للمهاجرين والأنصار، متضمناً موادعة اليهود بالمدينة، وهذا من أبرز الجهود التي بذلها - صلى الله عليه وسلم - في الإصلاح والتأسيس.
كتب رسول الله - صلى الله عليه وسلم - كتاباً بين المهاجرين والأنصار، وادع فيه اليهود، وعاهدهم، وأقرهم على أموالهم، واشترط عليهم، وشرط لهم(2).
__________
(1) انظر: الرحيق المختوم، ص183.
(2) انظر: البداية والنهاية لابن كثير 3/224-226، وزاد المعاد 3/65، وانظر: كتابة الميثاق بين المسلمين ويهود المدينة في سيرة ابن هشام 2/119-123.

وهذا الميثاق في غاية الدقة، وحسن السياسة، وكمال الحكمة من النبي - صلى الله عليه وسلم - ، فقد ربط بين جميع المسلمين في المدينة وبين اليهود، فأصبحوا كتلة واحدة، يستطيعون أن يقفوا في وجه كل من يريد أهل المدينة بسوء.
وهذه الخطوات الخمس: بناء المسجد، ودعوة اليهود إلى الإسلام، والمؤاخاة بين المؤمنين وتربيتهم، وكتابة الميثاق، هي التي حل بها النبي - صلى الله عليه وسلم - - بفضل الله تعالى - الخلاف المستحكم بين سكان المدينة، وأزال بها جميع آثار الماضي، ووحَّد بها قلوب المسلمين، وطبَّق بها النظام المتقن داخل المدينة، ومن ثم انتشر هذا النظام، والدعوة إلى الله من هذه المدينة إلى جميع أقطار العالم(1).
__________
(1) انظر: الرحيق المختوم ص171، 178، 185، والتاريخ الإسلامي لمحمود شاكر 2/166، 2/69، 160، وهذا الحبيب يا محب ص176، 174.

المبحث السابع عشر: بلاغة النبي - صلى الله عليه وسلم - :
مما يدل على تأثير القرآن العظيم في القلوب ما قاله جبير بن مطعم - رضي الله عنه - : (سمعت النبي - صلى الله عليه وسلم - يقرأ في المغرب بالطُّور، فَلَمّا بلغ هذه الآية: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ (35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لَا يُوقِنُونَ (36) أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ } (1) كاد قلبي أن يطير [وذلك أول ما وقر الإيمان في قلبي] (2).
وهذا يدل على تأثير القرآن الكريم في القلوب، وكذلك أحاديث رسول الله - صلى الله عليه وسلم - ؛ فإنها الوحي الثاني ولها تأثير في القلوب أيضاً، ومما يدل على تأثير كلام رسول الله - صلى الله عليه وسلم - في القلوب وبلاغته الأمثلة الآتية:
المثال الأول: قصة ضماد - رضي الله عنه - :
__________
(1) سورة الطور، الآيات: 35-37 .
(2) متفق عليه: البخاري، كتاب تفسير القرآن، سورة الطور، بابٌ: حدثنا عبد الله بن يوسف، 6/68، برقم 4854، وما بين المعكوفين من الطرف رقم 4023 من كتاب المغازي 5/25، وأخرجه مسلم بنحوه في كتاب الصلاة، باب القراءة في الصبح، 1/338، برقم 463 .

عندما قدم ضماد - رضي الله عنه - مكة، وكان يرقي من الجن، فسمع سفهاءَ من أهل مكة يقولون: إن محمداً مجنون، فقال: لو أني رأيت هذا الرجل لعل الله أن يشفيه على يديَّ، فلقيه فقال: يا محمد إني أرقي من هذه الريح(1) وإن الله يشفي على يديَّ من شاء، فهل لك(2)؟ فقال رسول الله - صلى الله عليه وسلم - : "إن الحمدَ لله، نحمدُهُ، ونستعينه، من يهده الله فلا مُضِلّ له، ومن يُضلِلْ فلا هادي له، وأشهد أن لا إله إلاّ الله وحده لا شريك له، وأنّ محمداً عبده وسوله. أما بعد" فقال: أعد عليَّ كلماتك هؤلاء، فأعادهن عليه رسول الله - صلى الله عليه وسلم - ثلاث مرات. فقال: لقد سمعت قول الكهنة، وقول السحرة، وقول الشعراء، فما سمعت مثل كلماتك هؤلاء، ولقد بَلَغْنَ ناعوس البحر(3)، فقال؛ هات يدك أُبَايِعْكَ على الإسلام، فقال رسول الله - صلى الله عليه وسلم - : "وعلى قومك؟" قال: وعلى قومي(4).
المثال الثاني: مع الطفيل بن عمرو - رضي الله عنه - :
__________
(1) المراد بالريح هنا: الجنون ومس الجن. شرح النووي على صحيح مسلم 6/406 .
(2) أي فهل لك رغبة في رقيتي، وهل تميل إليها؟ انظر: المرجع السابق 6/406 .
(3) قيل: ناعوس البحر، وقيل: قاموس البحر، وهو وسطه، ولُجّتَه، أو قعره. انظر: شرح النووي على صحيح مسلم 6/407 .
(4) مسلم، كتاب الجمعة، باب تخفيف الصلاة والخطبة، 2/593، برقم 868 .

ومن بلاغته - صلى الله عليه وسلم - ما جاء عن الطفيل بن عمرو - رضي الله عنه - أنه كان شاعراً، وسيِّداً في قومه، فقدم مكة، فحذرته قريش من مقابلة الرسول - صلى الله عليه وسلم - ، وقالوا: إن كلامه كالسحر فاحذره أن يدخل عليك وعلى قومك ما أدخل علينا؛ فإنه يُفرّق بين المرء وزوجه، وبين المرء وابنه، فما زالوا يحذرونه، حتى حلف أن لا يدخل المسجد إلا وقد سدَّ أُذنيه، فسد أذنيه بقطن، ثم دخل المسجد، فأعجبه فقال في نفسه: إني امرؤ ثَبْتٌ ما تخفى عليَّ الأمور: حُسْنُها وقُبْحُها، والله لأَسْمَعَنَّ منه؛ فإن كان أمره رُشداً أخذته منه وإلا اجتنبته، فنزع القطن فلم يسمع كلاماً أحسن من كلامِه، فلحقه إلى بيته ودخل معه وأخبره الخبر، وقال: اعرض عليَّ دينك؟ فعرض عليه - صلى الله عليه وسلم - الإسلام فأسلم(1).
فينبغي للدعاة إلى الله عزّ وجلّ أن يعتنوا بتذكير الناس بالقرآن الكريم، وبسنة محمد - صلى الله عليه وسلم - . والله المستعان.
__________
(1) انظر: سير أعلام النبلاء للذهبي 1/345 .

المبحث الثامن عشر: معجزاته ودلائل نبوّته - صلى الله عليه وسلم -
من أعظم الأقوال الحكيمة في دعوة أهل الكتاب وغيرهم من الكفار أن تبيّن لهم البراهين والأدلة القطعية الدالة على صدق رسالة محمد - صلى الله عليه وسلم - إلى الناس أجمعين.
ولا شك أن الآيات والبينات الدالة على نبوته - صلى الله عليه وسلم - وعموم رسالته كثيرة متنوعة، وهي أكثر وأعظم من آيات غيره من الأنبياء، وجميع الأنواع تنحصر في نوعين:
( أ ) منها: ما مضى وصار معلوماً بالخبر الصادق كمعجزات موسى وعيسى.
( ب ) ومنها: ما هو باق إلى اليوم كالقرآن، والعلم والإيمان اللذين في أتباعه، فإن ذلك من أعلام نبوته، وكشريعته التي أتى بها، والآيات التي يظهرها الله وقتاً بعد وقتٍ من كرامات الصالحين من أمته، وظهور دينه بالحجة والبرهان، وصفاته الموجودة في كتب الأنبياء قبله وغير ذلك(1)، وهذا باب واسع لا أستطيع حصره؛ ولكن سأقتصر في إثبات نبوته - صلى الله عليه وسلم - وعموم رسالته على المطالب الآتية:
المطلب الأول: معجزات القرآن العظيم.
المطلب الثاني: معجزاته - صلى الله عليه وسلم - الحسية.
المطلب الأول: معجزات القرآن العظيم:
المعجزة لغة: ما أُعجزَ به الخصم عند التحدي(2).
وهي أمر خارق للعادة يعجز البشر متفرقين ومجتمعين عن الإتيان بمثله، يجعله الله على يد من يختاره لنبوته؛ ليدلّ على صدقه وصحة رسالته(3)
__________
(1) انظر: الجواب الصحيح لمن بدل دين المسيح 4/67 - 71 .
(2) انظر: القاموس المحيط، باب الزاي، فصل العين، ص 663 .
(3) انظر: مناهل العرفان في علوم القرآن للزرقاني 1/66، والمعجم الوسيط، مادة: عجز 2/585، والإرشاد إلى صحيح الاعتقاد، للدكتور صالح الفوزان 2/157 .
والفرق بين المعجزة والكرامة: هو أن المعجزة أمر خارق للعادة مقرون بدعوة النبوة والتحدي للعباد. أما الكرامة: فهي أمر خارق للعادة غير مقرون بدعوى النبوة ولا التحدي، ولا تكون الكرامة إلا لعبد ظاهره الصلاح، مصحوباً بصحة = = الاعتقاد والعمل الصالح. أما إذا ظهر الأمر الخارق على أيدي المنحرفين فهو من الأحوال الشيطانية. وإذا ظهر الأمر الخارق على يد إنسان مجهول الحال؛ فإن حاله يعرض على الكتاب والسنة كما قال الإمام الشافعي - رحمه الله -: (إذا رأيتم الرجل يمشي على الماء ويطير في الهواء فلا تغتروا به حتى تعرضوا أمره على الكتاب والسنة). انظر: شرح العقيدة الطحاوية، ص510، وسير أعلام النبلاء 10/23، والأجوبة الأصولية على العقيدة الواسطية للسلمان، ص311.

.
والقرآن الكريم كلام الله المنزل على محمد - صلى الله عليه وسلم - هو المعجزة العظمى، الباقية على مرور الدهور والأزمان، المعجز للأولين والآخرين إلى قيام الساعة(1)، قال النبي - صلى الله عليه وسلم - : "ما من الأنبياء نبيّ إلا أعطي من الآيات على ما مثله آمن البشر، وإنما كان الذي أوتيته وحياً أوحاه الله إليّ، فأرجو أن أكون أكثرهم تابعاً يوم القيامة"(2).
وليس المراد في هذا الحديث حصر معجزاته - صلى الله عليه وسلم - في القرآن، ولا أنه لم يؤت من المعجزات الحسية كمن تقدمه، بل المراد أن القرآن المعجزة العظمى التي اختص بها دون غيره؛ لأن كل نبي أُعطي معجزة خاصة به، تحدّى بها من أُرسل إليهم، وكانت معجزة كل نبي تقع مناسبة لحال قومه؛ ولهذا لما كان السحر فاشياً في قوم فرعون جاءه موسى بالعصا على صورة ما يصنع السحرة، لكنها تلقف ما صنعوا، ولم يقع ذلك بعينه لغيره.
ولما كان الأطباء في غاية الظهور جاء عيسى بما حيّر الأطباء، من: إحياء الموتى، وإبراء الأكمه، والأبرص، وكل ذلك من جنس عملهم، ولكن لم تصل إليه قدرتهم.
ولما كانت العرب أرباب الفصاحة والبلاغة والخطابة جعل الله - سبحانه - معجزة نبينا محمد - صلى الله عليه وسلم - القرآن الكريم الذي(3){ لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ }(4).
__________
(1) انظر: الداعي إلى الإسلام للأنباري ص393 .
(2) البخاري مع الفتح، كتاب فضائل القرآن، باب كيف نزل الوحي 9/3 (رقم 4981)، ومسلم، كتاب الإيمان، باب وجوب الإيمان برسالة نبينا محمد - صلى الله عليه وسلم - إلى جميع الناس 1/134 (رقم 152).
(3) انظر: فتح الباري 9/6، 7، وشرح النووي على مسلم 2/188، وأعلام النبوة للماوردي ص53، وإظهار الحق 2/101 .
(4) سورة فصلت، الآية: 42 .

ولكن معجزة القرآن الكريم تتميز عن سائر المعجزات؛ لأنه حجة مستمرة، باقية على مرّ العصور، والبراهين التي كانت للأنبياء انقرض زمانها في حياتهم ولم يبق منها إلا الخبر عنها، أما القرآن فلا يزال حجة قائمة كأنما يسمعها السامع من فم رسول الله، ولاستمرار هذه الحجة البالغة قال - صلى الله عليه وسلم - : "فأرجو أن أكون أكثرهم تابعاً يومَ القيامة"(1).
والقرآن الكريم آية بيّنة، معجزة من وجوه متعددة، من جهة اللفظ، ومن جهة النظم، والبلاغة في دلالة اللفظ على المعنى، ومن جهة معانيه التي أمر بها، ومعانيه التي أخبر بها عن الله - تعالى - وأسمائه وصفاته وملائكته، وغير ذلك من الوجوه الكثيرة التي ذكر كل عالمٍ ما فتح الله عليه به منها(2)، وسأقتصر على أربعة وجوه من باب المثال لا الحصر بإيجاز على النحو الآتي:
الوجه الأول: الإعجاز البياني والبلاغي:
من الإعجاز القرآني ما اشتمل عليه من البلاغة والبيان، والتركيب المعجز، الذي تحدى به الإنس والجن أن يأتوا بمثله، فعجزوا عن ذلك، قال تعالى: { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآَنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } (3)، وقال تعالى: { أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ (33) فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ }(4).
__________
(1) انظر: البداية والنهاية 6/69، وتقدم تخريج الحديث.
(2) انظر: الجواب الصحيح 4/74، 75، وأعلام النبوة للماوردي ص53-70، والبداية والنهاية 6/54، 65، والبرهان في علوم القرآن للزركشي 2/90-124، ومناهل العرفان للزرقاني 2/227-308.
(3) سورة الإسراء، الآية: 88 .
(4) سورة الطور، الآيتان: 33، 34 .

وبعد هذا التحدي انقطعوا فلم يتقدم أحد، فمدّ لهم في الحبل وتحداهم بعشر سور مثله: { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ }(1). فعجزوا فأرخى لهم في الحبل فقال تعالى: ?{ أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } (2)، ثم أعاد التحدي في المدينة بعد الهجرة، فقال تعالى: { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (23) فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ }(3).
فقوله تعالى: { فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا } أي: فإن لم تفعلوا في الماضي، ولن تستطيعوا ذلك في المستقبل، فثبت التحدي، وأنهم لا يستطيعون أن يأتوا بسورة من مثله فيما يستقبل من الزمان، كما أخبر قبل ذلك، وأمر النبي وهو بمكة أن يقول: { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآَنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } (4).
__________
(1) سورة هود، الآية: 13 .
(2) سورة يونس، الآية: 38 .
(3) سورة البقرة، الآيتان: 23، 24 .
(4) سورة الإسراء، الآية: 88 .

فعم بأمره له أن يخبر جميع الخلق معجزاً لهم، قاطعاً بأنهم إذا اجتمعوا لا يأتون بمثل هذا القرآن، ولو تظاهروا وتعاونوا على ذلك، وهذا التحدي لجميع الخلق، وقد سمعه كل من سمع القرآن، وعرفه الخاص والعام، وعلم مع ذلك أنهم لم يعارضوه، ولا أتوا بسورة مثله من حين بُعِثَ - صلى الله عليه وسلم - إلى اليوم والأمر على ذلك(1).
والقرآن يشتمل على آلاف المعجزات؛ لأنه مائة وأربع عشرة سورة، وقد وقع التحدي بسورة واحدة، وأقصر سورة في القرآن سورة الكوثر، وهي ثلاث آيات قصار، والقرآن يزيد بالاتفاق على ستة آلاف ومائتي آية، ومقدار سورة الكوثر من آيات أو آية طويلة على ترتيب كلماتها له حكم السورة الواحدة، ويقع بذلك التحدي والإعجاز(2)؛ ولهذا كان القرآن الكريم يغني عن جميع المعجزات الحسية والمعنوية لمن كان له قلب أو ألقى السمع وهو شهيد.
الوجه الثاني: الإخبار عن الغيوب:
من وجوه الإعجاز القرآني أنه اشتمل على أخبار كثيرة من الغيوب التي لا علم لمحمد - صلى الله عليه وسلم - بها، ولا سبيل لبشر مثله أن يعلمها، وهذا مما يدلّ على أن القرآن كلام الله - تعالى - الذي لا تخفى عليه خافية: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } (3)
والإخبار بالغيوب أنواع:
النوع الأول: غيوب الماضي: وتتمثل في القصص الرائعة وجميع ما أخبر الله به عن ماضي الأزمان.
__________
(1) انظر: الجواب الصحيح لمن بدل دين المسيح 4/71-77، والبداية والنهاية 6/65.
(2) انظر: استخراج الجدال من القرآن الكريم لابن نجم ص100، وفتح الباري 6/582، ومناهل العرفان للزرقاني 1/336، 1/231، 232 .
(3) سورة الأنعام، الآية: 59 .

النوع الثاني: غيوب الحاضر: أخبر اللهُ رسولَه - صلى الله عليه وسلم - بغيوب حاضرة، ككشف أسرار المنافقين، والأخطاء التي وقع فيها بعض المسلمين، أو غير ذلك مما لا يعلمه إلا الله، وأطلع عليه رسوله - صلى الله عليه وسلم - .
النوع الثالث: غيوب المستقبل، أخبر اللهُ رسولَه - صلى الله عليه وسلم - بأمور لم تقع، ثم وقعت كما أخبر، فدلّ ذلك على أن القرآن كلام الله، وأن محمداً - صلى الله عليه وسلم - رسول الله(1).
الوجه الثالث: الإعجاز التشريعي:
القرآن العظيم جاء بهدايات كاملة تامّة، تفي بحاجات جميع البشر في كل زمان ومكان؛ لأن الذي أنزله هو العليم بكل شيء، خالق البشرية والخبير بما يُصلحها ويُفسدها، وما ينفعها ويضرّها، فإذا شرع أمراً جاء في أعلى درجات الحكمة والخبرة { أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } (2)
ويزداد الوضوح عند التأمل في أحوال الأنظمة والقوانين البشرية التي يظهر عجزها عن معالجة المشكلات البشرية ومسايرة الأوضاع والأزمنة والأحوال، مما يضطر أصحابها إلى الاستمرار في التعديل والزيادة والنقص، فيُلْغُونَ غداً ما وضعوه اليوم؛ لأن الإنسان محلّ النقص والخطأ، والجهل لأعماق النفس البشرية، والجهل بما يحدث غداً في أوضاع الإنسان وأحواله، وفيما يصلح البشرية في كل عصر ومصر.
__________
(1) انظر: الداعي إلى الإسلام للأنباري ص424-428، وإظهار الحق 65-107، ومناهل العرفان 2/263، ومعالم الدعوة للديلمي 1/463.
وقد أخبر - صلى الله عليه وسلم - بأمور غيبية كثيرة جداً. انظر: جامع الأصول لابن الأثير 11/311-331.
(2) سورة الملك، الآية: 14 .

وهذا دليل حسي مُشاهد على عجز جميع البشر عن الإتيان بأنظمة تصلح الخلق وتقوّم أخلاقهم، وعلى أن القرآن كلام الله سليم من كل عيب، كفيل برعاية مصالح العباد، وهدايتهم إلى كل ما يصلح أحوالهم في الدنيا والآخرة إذا تمسكوا به واهتدوا بهديه(1)، قال تعالى:{ إِنَّ هَذَا الْقُرْآَنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (2)
وبالجملة فإن الشريعة التي جاء بها كتاب الله - تعالى - مدارها على ثلاث مصالح:
المصلحة الأولى: درء المفاسد عن ستة أشياء(3): حفظ الدين، والنفس، والعقل، والنسب، والعرض، والمال.
المصلحة الثانية: جلب المصالح(4): فقد فتح القرآن الأبواب لجلب المصالح في جميع الميادين، وسدّ كل ذريعة تؤدي إلى الضرر.
المصلحة الثالثة: الجري على مكارم الأخلاق ومحاسن العادات.
فالقرآن الكريم حلّ جميع المشاكل العالمية التي عجز عنها البشر، ولم يترك جانباً من الجوانب التي يحتاجها البشر في الدنيا والآخرة إلا وضع لها القواعد، وهدى إليها بأقوم الطرق وأعدلها(5).
الوجه الرابع: الإعجاز العلمي الحديث:
__________
(1) انظر: مناهل العرفان للزرقاني 2/247، وأثر تطبيق الحدود في المجتمع الإسلامي، من البحوث المقدمة لمؤتمر الفقه الإسلامي بجامعة الإمام محمد بن سعود الإسلامية ص117، ومعالم الدعوة للديلمي 1/426 .
(2) سورة الإسراء، الآية: 9 .
(3) درء المفاسد هو المعروف عند أهل الأصول بالضروريات. انظر: أضواء البيان 3/448.
(4) جلب المصالح يعرف عند أهل الأصول بالحاجيات. أضواء البيان 3/448.
(5) انظر: أضواء البيان 3/409-457، فقد أوضح هذا الجانب بالأدلة العقلية والنقلية جزاه الله خيراً وغفر له.

يتصل بما ذكر من إعجاز القرآن في إخباره عن الأمور الغيبية المستقبلة نوع جديد كشف عنه العلم في العصر الحديث، مصداقاً لقوله تعالى: { سَنُرِيهِمْ آَيَاتِنَا فِي الْآَفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (1)
لقد تحقق هذا الوعد من ربنا في الأزمنة المتأخرة، فرأى الناس آيات الله في آفاق المخلوقات بأدق الأجهزة والوسائل: كالطائرات، والغوَّاصات، وغير ذلك من أدق الأجهزة الحديثة التي لم يمتلكها الإنسان إلا في العصر الحديث... فمن أخبر محمداً - صلى الله عليه وسلم - بهذه الأمور الغيبية قبل ألف وأربعمائة وستة وعشرين عاماً؟ إن هذا يدلّ على أن القرآن كلام الله، وأن محمداً رسول الله حقّاً.
وقد اكتُشِفَ هذا الإعجاز العلمي: في الأرض وفي السماء، وفي البحار والقفار، وفي الإنسان والحيوان، والنبات، والأشجار، والحشرات، وغير ذلك، ولا يتّسع المقام لذكر الأمثلة العديدة على ذلك(2).
المطلب الثاني: معجزات النبي - صلى الله عليه وسلم - الحسية:
معجزات النبي - صلى الله عليه وسلم - الحسية الخارقة للعادة كثيرة جداً(3)، لا أستطيع حصرها، وسأقتصر بإيجاز على ذكر تسعة أنواع منها على سبيل المثال، على النحو الآتي:
النوع الأول: المعجزات العلوية، ومنها:
__________
(1) سورة فصلت، الآية: 53 .
(2) انظر أمثلة كثيرة في الإعجاز العلمي في القرآن الكريم في مناهل العرفان في علوم القرآن للزرقاني 2/278-284، وكتاب الإيمان، لعبد المجيد الزنداني ص55-59، وكتاب التوحيد للزنداني أيضاً 1/74-77.
(3) قال ابن تيمية - رحمه الله -: (قد جمعت نحو ألف معجزة). انظر: الفرقان بين أولياء الرحمن وأولياء الشيطان لابن تيمية ص158.
ومعجزاته - - صلى الله عليه وسلم - - تزيد على ألف ومائتين، وقيل: ثلاثة آلاف معجزة. انظر: فتح الباري 6/583.

1 - انشقاق القمر: وهذه من أُمَّهات معجزاته - صلى الله عليه وسلم - الدالة على صدقه، فقد سأل أهل مكة رسول الله - صلى الله عليه وسلم - أن يُريهم آية، فأراهم القمر شقتين حتى رأوا جبل حِراء بينهما(1)، قال تعالى: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ (1) وَإِنْ يَرَوْا آَيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ (2) وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ } الآيات(2).
2 - صعوده - صلى الله عليه وسلم - ليلة الإسراء والمعراج إلى ما فوق السماوات: وهذا ما أخبر به القرآن الكريم، وتواترت به الأحاديث، قال تعالى: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آَيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ } (3)
وهذه الآية من أعظم معجزاته - صلى الله عليه وسلم - ، فإنه أُسري به إلى بيت المقدس، وقطع المسافة في زمن قصير، ثم عُرِجَ به إلى السماوات، ثم صعد إلى مكان يسمع فيه صريف الأقلام، ورأى الجنة، وفُرِضَت عليه الصلوات، ورجع إلى مكة قبل أن يُصبح، فكذَّبته قريش، وطلبوا منه علامات تدلّ على صدقه، ومن ذلك علامات بيت المقدس؛ لعلمهم بأنه - صلى الله عليه وسلم - لم يرَ بيت المقدس قبل ذلك، فجلَّى الله له بيت المقدس ينظر إليه ويخبرهم بعلاماته وما سألوا عنه(4).
__________
(1) البخاري مع الفتح، كتاب مناقب الأنصار، باب انشقاق القمر 7/182، 6/631 (رقم 3636)، 8/617، ومسلم، صفات المنافقين، باب انشقاق القمر، 4/2159 (رقم 2800).
(2) سورة القمر، الآيتان: 1 - 3 .
(3) سورة الإسراء، الآية: 1 .
(4) انظر: البخاري مع الفتح، كتاب مناقب الأنصار، باب حديث الإسراء 7/196 (رقم 3886)، ومسلم، كتاب الإيمان، باب ذكر المسيح ابن مريم والمسيح
الدجال 1/156 (رقم 170) .

وغير ذلك من الآيات العلوية، كحراسة السماء بالشهب عند بعثته - صلى الله عليه وسلم - .
النوع الثاني: آيات الجوّ:
1 - من هذه المعجزات طاعةُ السَّحاب له - صلى الله عليه وسلم - ، بإذن الله تعالى في حصوله ونزول المطر وذهابه بدعائه(1) - صلى الله عليه وسلم - .
2 - ومن هذا النوع نصر الله للنبي - صلى الله عليه وسلم - بالريح التي قال تعالى عنها: { إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا } (2) ، وهذه الريح هي ريح الصَّبَا، أرسلها على الأحزاب، قال - صلى الله عليه وسلم - : "نُصِرْتُ بالصّبا، وأُهْلِكت عادٌ بالدَّبورِ"(3)، وغير ذلك.
النوع الثالث: تصرفه في الحيوان: الإنس، والجنّ والبهائم:
وهذا باب واسع، منه على سبيل المثال:
( أ ) تصرفه في الإنس:
1 - كان علي بن أبي طالب - - رضي الله عنه - - يشتكي عينيه من وجعٍ بهما، فبصقَ رسول الله - صلى الله عليه وسلم - فيهما ودعا له فبرأ، كأَنْ لم يكن به وجع(4).
2 - انكسرت ساق عبد الله بن عتيك - - رضي الله عنه - - فمسحها رسول الله - صلى الله عليه وسلم -، فكأنها لم تنكسر قطُّ(5).
__________
(1) انظر: البخاري مع الفتح، كتاب الجمعة، باب الاستسقاء في الخطبة يوم الجمعة 2/413 (رقم 933)، ومسلم، كتاب الاستسقاء، باب الدعاء في الاستسقاء 2/614 (رقم 897).
(2) سورة الأحزاب، الآية: 9 .
(3) مسلم، كتاب الاستسقاء، باب في ريح الصبا والدبور (رقم 900).
(4) انظر: البخاري، كتاب الجهاد، باب فضل من أسلم على يديه رجل 6/144 (رقم 3009)، ومسلم، كتاب فضائل الصحابة، باب فضائل علي - رضي الله عنه - 4/1872 (رقم 2406).
(5) انظر: البخاري مع الفتح، كتاب المغازي، باب قتل أبي رافع 7/340 (رقم 4039).

3 - أُصيب سلمة بن الأكوع بضربة في ساقه يوم خيبر، فنفث فيها رسول الله - صلى الله عليه وسلم - ثلاث نفثات، فما اشتكاها سلمة بعد ذلك(1).
( ب ) تصرفه في الجنّ والشياطين:
1 - كان - صلى الله عليه وسلم - يُخرج الجن من الإنس بمجرد المخاطبة. فيقول: "اخرج عدو الله أنا رسول الله"(2).
2 - أخرج الشيطان من صدر عثمان بن أبي العاص، فضرب صدر عثمان بيده ثلاث مرات، وتفل في فمه، وقال: "اخرج عدو الله" فعل ذلك ثلاث مرات، فلم يُخالط عثمان الشيطان بعد ذلك(3).
( ج ) تصرفه في البهائم:
وقد حصل له مراراً، ومن ذلك أنه جاء بعير فسجد للنبي - صلى الله عليه وسلم - ، فقال أصحابه: يا رسول الله! تسجد لك البهائم والشجر، فنحن أحقّ أن نسجد لك، فقال - صلى الله عليه وسلم - : "اعبدوا ربَّكم، وأكرِمُوا أخاكُم، ولو كنتُ آمراً أحداً أن يسجُدَ لأحدٍ لأمرتُ المرأةَ أن تسجد لزوجها..."(4).
النوع الرابع: تأثيره في الأشجار والثمار والخشب:
( أ ) تأثيره في الأشجار:
__________
(1) انظر: المرجع السابق، كتاب المغازي، باب غزوة خيبر 7/475 (رقم 4206).
(2) مسند أحمد 4/170-172، وقال الهيثمي في مجمع الزوائد 9/6: رجال أحمد رجال الصحيح.
(3) ابن ماجه، كتاب الطب، باب الفزع والأرق وما يتعوذ منه، بسند حسن 2/1174 (رقم 3548)، وانظر: صحيح ابن ماجه 1/273.
(4) مسند أحمد 6/76، وقال الهيثمي في مجمع الزوائد 9/9: إسناده جيد، وانظر: معجزات من هذا النوع مسند الإمام أحمد 4/170-172، ومجمع الزوائد للهيثمي 9/3-12.

1 - جاء أعرابي إلى رسول الله - صلى الله عليه وسلم - وهو في سفر، فدعاه رسول الله - صلى الله عليه وسلم - إلى الإسلام، فقال الأعرابي: ومن يشهد لك على ما تقول؟ فقال رسول الله - صلى الله عليه وسلم - : "هذه السَّلمة"(1)، فدعاها رسول الله - صلى الله عليه وسلم - وهي بشاطئ الوادي، فأقبلت تخدّ(2) الأرض خدّاً حتى قامت بين يديه، فأشهدها ثلاثاً، فشهدتْ ثلاثاً أنه كما قال، ثم رجعت إلى مَنْبَتِها(3).
2 - أراد رسول الله - صلى الله عليه وسلم - أن يقضي حاجته وهو في سفر، فلم يجد ما يستتر به، فأخذ بغصن شجرة وقال: "انقادي عليَّ بإذن الله"، فانقادت معه كالبعير المخشوم(4) حتى أتى الشجرة الأخرى، ففعل وقال كذلك، ثم أمرهما أن تلتئما عليه فالتأمتا، ثم بعد قضاء الحاجة رجعت كل شجرة، وقامت كل واحدة منهما على ساق...(5).
( ب ) تأثيره في الثمار:
__________
(1) شجرة من شجر البادية، انظر: المصباح المنير، مادة "سلم"، 1/286، ومختار الصحاح، مادة "سلم"، ص131 .
(2) أي: تشقها أخدوداً. وانظر: المصباح المنير، مادة "خد" 1/165، ومختار الصحاح مادة (خد) ص72 .
(3) الدارمي، في المقدمة، باب ما أكرم الله به نبيه من إيمان الشجر به والبهائم والجن 1/17 (رقم 16)، وإسناده صحيح، وانظر: مشكاة المصابيح برقم 5925، 3/1666.
(4) الذي جعل في أنفه عوداً، ويشد فيه حبل ليذل وينقاد إذا كان صعباً. انظر: شرح النووي على صحيح مسلم 18/146 .
(5) انظر: صحيح مسلم، كتاب الزهد والرقائق، باب حديث جابر الطويل وقصة أبي اليسر 4/2306 (رقم 3012).

جاء أعرابي إلى رسول الله - صلى الله عليه وسلم - فقال: بم أعرف أنك نبي؟ قال: "إن دعوت هذا العِذق من هذه النخلة أتشهد أني رسول الله؟" فدعاه رسول الله - صلى الله عليه وسلم - فجعل ينزل من النخلة حتى سقط إلى النبي - صلى الله عليه وسلم - ، ثم قال: "ارجع"، فعاد، فأسلم الأعرابي(1).
( ج ) تأثيره في الخشب:
كان - صلى الله عليه وسلم - يخطب في المدينة يوم الجمعة على جذع
نخل، فلما صنع له المنبر ورقِي عليه صاحَ الجذعُ صياحَ الصبي، [وخارَ كما تخورُ البقرة، جزعاً على رسول الله - صلى الله عليه وسلم - فالتزمه رسول الله - صلى الله عليه وسلم - وضمه إليه وهو يئن، ومسحه حتى سكن](2).
النوع الخامس: تأثيره في الجبال والأحجار وتسخيرها له:
( أ ) تأثيره في الجبال:
صعد النبي - صلى الله عليه وسلم - أُحداً، ومعه أبو بكر، وعمر، وعثمان، فرجف بهم، فضربه - صلى الله عليه وسلم - برجله، وقال: "اثبت أحد، فإن عليك نبي، وصدِّيق، وشهيدان"(3).
( ب ) تأثيره في الحجارة:
وقال - صلى الله عليه وسلم - : "إني لأعرف حجراً بمكة كان يُسلِّم عليّ قبل أن أُبعثَ، إني لأعرفه الآن"(4).
( ج ) تأثيره في تراب الأرض:
__________
(1) الترمذي، كتاب المناقب، باب حدثنا عباد، 5/594 (رقم 3628)، وأحمد 1/123، والحاكم وصححه على شرط مسلم، ووافقه الذهبي 2/620.
(2) البخاري مع الفتح، كتاب المناقب، باب علامات النبوة في الإسلام 6/602 (رقم 3584)، وما بين المعكوفين عند أحمد في المسند 2/109.
(3) البخاري مع الفتح، كتاب فضائل الصحابة، باب قوله - صلى الله عليه وسلم - : ((لو كنت متخذاً خليلاً..)) 7/22، 40، 7/53 (رقم 3675).
(4) مسلم، كتاب الفضائل، باب فضل نسب النبي - صلى الله عليه وسلم - وتسليم الحجر عليه قبل النبوة 4/1782 (رقم 2277).

عندما كان رسول الله - صلى الله عليه وسلم - في معركة حنين، واشتدّ القتال، نزل عن بغلته وقبض قبضة من تراب الأرض، واستقبل به وجوه القوم، فقال: "شاهَتِ الوُجُوه"، فما خلق الله إنساناً منهم إلا ملأ عينيه من تلك القبضة، فهزمهم الله وقسم غنائمهم بين المسلمين(1).
النوع السادس: تفجير الماء، وزيادة الطعام والشراب والثمار:
( أ ) نبع الماء وزيادة الشراب:
هذا النوع حصل لرسول الله - صلى الله عليه وسلم - مراتٍ كثيرة جدّاً(2)، ومن ذلك:
1 - عطش الناس في الحديبية، فوضع يده - صلى الله عليه وسلم - في الركوة فجعل الماء يثور بين أصابعه كالعيون، فشربوا وتوضؤوا، قيل لجابر: كم كنتم؟ قال: لو كنا مائة ألف لكفانا، كنا خمس عشرة مائة(3).
2 - قدم - صلى الله عليه وسلم - تبوك، فوجد عينها كشراك النعل، فغُرِفَ له منها قليلاً قليلاً، حتى اجتمع له شيء قليل، فغسل فيه يديه ووجهه، ثم أعاده فيها فجرت العين بماءٍ مُنهمرٍ، وبقيت العين إلى الآن(4).
__________
(1) مسلم، كتاب الجهاد والسير، باب غزوة حنين 3/1402 (رقم 1777). وحصل له مثل ذلك في معركة بدر.
(2) انظر: البخاري مع الفتح، كتاب المناقب، باب علامات النبوة في الإسلام، 6/580، من حديث 3571-3577، ومسلم، كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها 1/471-477 (رقم 681، 682)، وجامع الأصول لابن الأثير 11/334-351.
(3) البخاري مع الفتح، كتاب المناقب، باب علامات النبوة 6/581، 7/441، 443، 10/101 (رقم 3576)، ومسلم، كتاب الإمارة، باب استحباب مبايعة الإمام الجيش عند إرادة القتال 3/1484 (رقم 1856) (72).
(4) انظر: صحيح مسلم، كتاب الفضائل، باب معجزات النبي - صلى الله عليه وسلم - 4/1784 (رقم 706).

3 - قصة أبي هريرة - - رضي الله عنه - - وقدح اللبن، وزيادة لبن القدح حتى شرب منه أضياف الإسلام(1).
( ب ) زيادة الطعام وتكثيره لما جعل الله فيه - صلى الله عليه وسلم - من البركة، ومن ذلك:
1 - كان النبي - صلى الله عليه وسلم - في ألف وأربعمائة من أصحابه في غزوة، فأصابهم مشقة، فأمر - صلى الله عليه وسلم - أن يجمعوا ما معهم من طعام وبسطوا سفرة، وكان الطعام شيئاً يسيراً فبارك فيه، وأكلوا، وحشوا أوعيتهم من ذلك الطعام(2).
2 - بقي الصحابة والنبي - صلى الله عليه وسلم - في غزوة الخندق ثلاثة أيام لا يذوقون طعاماً، فذبح جابر بن عبد الله - - رضي الله عنه - - عناقاً، وطحنت زوجته صاعاً من شعير، ثم دعا النبي - صلى الله عليه وسلم -، فصاح النبي - صلى الله عليه وسلم - بأهل الخندق يدعوهم على هذا الطعام اليسير، ثم جاء النبي - - صلى الله عليه وسلم - - وبصقَ في العجين وبارك، وبصقَ في البرمة وبارك، قال جابر - رضي الله عنهما -: وهم ألف، فأقسم بالله لقد أكلوا حتى تركوه وانحرفوا، وإن برمتنا لتغطّ كما هي(3)، وإن عجيننا ليخبز كما هو(4).
وهذا باب واسع لا يمكن حصره.
( ج ) زيادة الثمار والحبوب، ومن ذلك:
__________
(1) البخاري مع الفتح، كتاب الرقاق، باب كيف كان يعيش النبي - صلى الله عليه وسلم - وأصحابه وتخليهم عن الدنيا 11/281 (رقم 6452).
(2) البخاري مع الفتح، كتاب الجهاد، باب حمل الزاد في الغزو 6/129 (رقم 2982)، ومسلم، اللقطة، باب استحباب خلط الأزواد إذا قلَّت 3/1354 (رقم 1729).
(3) أي: تغلي ويسمع غليانها. انظر: الفتح 7/399 .
(4) البخاري مع الفتح، كتاب المغازي، باب غزوة الخندق 7/395، 396 (رقم 4101)، ومسلم، كتاب الأشربة، باب جواز استتباع غيره إلى دار من يثق برضاه بذلك 3/1610 (رقم 2039).

1 - جاء رجل يستطعم النبي - صلى الله عليه وسلم - فأطعمه شطرَ وسْقِ شعيرٍ، فما زال الرجل يأكل منه وأهله حتى كاله، فأتى النبي - صلى الله عليه وسلم - فقال: "لو لم تكِلْهُ لأكلتم منه ولقام لكم"(1).
2 - كان على والد جابر دين، وما في نخله لا يقضي ما عليه سنين، فجاء جابر إلى رسول الله - صلى الله عليه وسلم - ليحضر الكيل، فحضر، ومشى حول الجرن، ثم أمر جابراً أن يكيل فكال لهم حتى أوفاهم، قال جابر - - رضي الله عنه - -: (وبقي تمري وكأنه لم ينقص منه شيء)(2).
النوع السابع: تأييد الله له بالملائكة:
أيد الله رسوله بالملائكة في عدة مواضع، نُصرةً له ولدينه، منها على سبيل المثال:
1 - في الهجرة، قال المولى - جل وعلا -:
{ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا }(3).
2 - في بدر، قال الله تعالى:{ إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ }(4).
3 - في أُحدٍ، قاتل جبريل وميكائيل - عليهما السلام - عن يمين النبي - صلى الله عليه وسلم - وعن يساره(5).
__________
(1) مسلم، كتاب الفضائل، باب معجزات النبي - صلى الله عليه وسلم - 4/1784 (رقم 2281).
(2) البخاري مع الفتح، كتاب المناقب، باب علامات النبوة 6/587، 7/357 (رقم 3580)، وانظر شرح روايات الحديث في الفتح 6/593 .
(3) سورة التوبة، الآية: 40 .
(4) سورة الأنفال، الآية: 9 .
(5) البخاري مع الفتح، كتاب المغازي، باب: إذ همت طائفتان... 7/358 (رقم 4054)، ومسلم في كتاب الفضائل، باب قتال جبريل وميكائيل عن النبي - صلى الله عليه وسلم - يوم أحد 4/1802 (رقم 2306).

4 - في الخندق، قال الله - عز وجل -: { إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا } (1)
5 - في غزوة بني قُريظة، جاء جبريل إلى النبي - صلى الله عليه وسلم - بعد أن وضع السلاح من غزوة الخندق واغتسل، فقال له جبريل: قد وضعت السلاح؟ والله ما وضعناه، فاخرُجْ إليهم، فسأله النبي - صلى الله عليه وسلم - : "إلى أين؟" فأشار إلى بني قريظة، فخرج - صلى الله عليه وسلم - ، ونصره الله عليهم(2).
6 - في حنين، قال الله - سبحانه وتعالى -:{ ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ } (3)
النوع الثامن: كفاية الله له أعداءه وعصمته من الناس:
هذا النوع من أعظم الآيات الدالة على صدق رسالة محمد - صلى الله عليه وسلم - ، ومن ذلك:
1 - كفاه الله تعالى المشركين والمستهزئين، فلم يصلوا إليه بسوء، قال تعالى: { فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (94) إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ }(4).
2 - كفاه الله أهل الكتاب، قال تعالى: { فَإِنْ آَمَنُوا بِمِثْلِ مَا آَمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } (5).
__________
(1) سورة الأحزاب، الآية: 9 .
(2) البخاري مع الفتح، كتاب المغازي، باب مرجع النبي - صلى الله عليه وسلم - من الأحزاب 7/407 (رقم 4117)، ومسلم، كتاب الجهاد، باب جواز قتال من نقض العهد 3/1389 (رقم 1769).
(3) سورة التوبة، الآية: 26 .
(4) سورة الحجر، الآيتان: 94، 95 .
(5) سورة البقرة، الآية: 137 .

3 - وعصمه تعالى من جميع الناس بقوله: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ }(1).
وهذا خبر عام بأن الله يعصمه من جميع الناس، فكلٌّ من هذه الأخبار الثلاثة قد وقع كما أخبر الله - تعالى - فقد كفاه الله أعداءه بأنواع عجيبة خارجة عن العادة المعروفة، ونصره مع كثرة أعدائه وقوتهم وغلبتهم، وانتقم ممن عاداه.
ومن ذلك أن رجلاً نصرانيّاً أسلم، وقرأ البقرة وآل عمران، وكان يكتب للنبي - صلى الله عليه وسلم - ثم ارتدّ وعاد نصرانيّاً، فكان يقول: ما يَدْري محمد إلا ما كتبت له، فأماته الله، فدفنه قومه، فأصبح وقد أخرجته الأرض من بطنها، فأعادوا دفنه، وأعمقوا قبره، فأصبح وقد أخرجته الأرض منبوذاً على ظهرها، فأعادوا دفنه وأعمقوا له، فأصبح وقد لفظته الأرض، فعلموا أن هذا ليس من الناس فتركوه منبوذاً(2).
النوع التاسع: إجابة دعواته - صلى الله عليه وسلم - :
الأدعية التي دعا بها النبي - صلى الله عليه وسلم - وشُوهدت إجابتها كالشمس في رابعة النهار كثيرة جدّاً، لا تُحصر ولا يتّسع المقام لذكر أكثرها، ولكن منها على سبيل المثال:
__________
(1) سورة المائدة، الآية: 67 .
(2) البخاري مع الفتح، كتاب المناقب، باب علامات النبوة 6/624 (رقم 3617)، ومسلم، صفات المنافقين 4/2145 (رقم 2781).

1 - قال - صلى الله عليه وسلم - لأنس - - رضي الله عنه - -: "اللهم أكثر ماله وولده، وبارك له فيما أعطيته"(1)، [وأطل حياته واغفر له](2)، قال أنس: فوالله إنّ مالي لكثير، وإن ولدي وولد ولدي ليتعادُّون على نحو المائة اليوم(3)، [وحدثتني ابنتي أمينة أنه دُفِنَ لصلبي مقدم الحجاج البصرة بضع وعشرون ومائة] (4).
وكان له - - رضي الله عنه - - بستان يحمل في السنة الفاكهة مرتين، وكان فيها ريحان يجيء منها ريح المسك(5).
2 - ودعا - صلى الله عليه وسلم - لأم أبي هريرة بالهداية فهداها الله فوراً، وأسلمت وقصَّتها عجيبة جدًّا(6).
3 - وقال - صلى الله عليه وسلم - لعروة بن أبي الجعد البارقي: "اللهم بارك له في صفقة يمينه"، فكان يقف في الكوفة ويربح أربعين ألفاً قبل أن يرجع إلى أهله(7)، [وكان لو اشترى التراب لربح فيه](8).
4 - ودعاؤه - صلى الله عليه وسلم - على بعض أعدائه، فلم تتخلّف الإجابة، كأبي جهل، وأميّة، وعقبة، وعتبة... وغيرهم كثير(9).
__________
(1) البخاري مع الفتح، كتاب الصيام، باب من زار قوماً فلم يفطر عندهم 4/228، 11/144 (رقم 1982)، ومسلم، في فضائل الصحابة، باب فضائل أنس 4/1928 (رقم 2480).
(2) البخاري في الأدب المفرد، برقم 653، وانظر: فتح الباري 11/145، وسير أعلام النبلاء 2/219.
(3) مسلم، فضائل الصحابة، باب فضائل أنس 4/1929 (رقم 2481) (143).
(4) البخاري مع الفتح كتاب الصيام، باب من زار قوماً فلم يفطر عندهم 4/228 (رقم 1982).
(5) الترمذي، كتاب المناقب، باب مناقب أنس 5/683 (رقم 3833) وقال: هذا حديث حسن غريب، وانظر: صحيح الترمذي 3/234.
(6) مسلم، كتاب فضائل الصحابة، باب فضائل أبي هريرة 4/1938 (رقم 2491).
(7) أحمد في المسند 4/376.
(8) البخاري مع الفتح، كتاب المناقب، باب حدثنا محمد بن المثنى 6/632 (رقم 3642).
(9) انظر: البخاري مع الفتح 1/349، ومسلم 3/1418.

5 - ودعاؤه يوم بدر، ويوم حنين، وعلى سراقة بن مالك - - رضي الله عنه - - وغيرهم كثير(1).
والحقيقة أن العاقل المنصف يقف أمام هذه الدلائل والبينات مذعوراً، ولا يسعه إلا أن يقول: أشهد أن لا إله إلا الله وأن محمداً رسول الله.
__________
(1) انظر: دعاءه يوم بدر في صحيح مسلم، كتاب الجهاد والسير، باب الإمداد بالملائكة في غزوة بدر 3/1384 (رقم 1763)، ويوم حنين في مسلم، كتاب الجهاد والسير، باب غزوة حنين 3/1402 (رقم 1775)، وقصة سراقة في = = البخاري مع الفتح، كتاب مناقب الأنصار، باب هجرة النبي - صلى الله عليه وسلم - وأصحابه إلى المدينة 7/238 (رقم 3906)، وانظر: ص271 و275.

المبحث التاسع عشر: عموم رسالته - صلى الله عليه وسلم - إلى الجن والإنس
إن أصل الأصول هو تحقيق الإيمان بما جاء به محمد - صلى الله عليه وسلم -، وأنه رسول الله إلى جميع الخلق: إنسهم وجنّهم، عربهم وعجمهم، كتابيّهم ومجوسيّهم، رئيسهم ومرؤوسهم، وأنه لا طريق إلى الله - عز وجل - لأحد من الخلق إلا بمتابعته - صلى الله عليه وسلم - باطناً وظاهراً، حتى لو أدركه موسى وعيسى، وغيرهما من الأنبياء، عليهم الصلاة والسلام؛ لوجب عليهم اتباعه، كما قال تعالى:{ وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آَتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ (81) فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ }(1).
قال ابن عباس - رضي الله عنهما -: (ما بعث الله نبيّاً إلا أخذ عليه الميثاق: لئن بُعِثَ محمد وهو حيٌّ ليؤمنن به ولينصرنه، وأمره أن يأخذ على أمته الميثاق لئن بعث محمد وهم أحياء ليؤمنن به، ولينصرنه)(2).
__________
(1) سورة آل عمران، الآيتان: 81، 82 .
(2) انظر: الفرقان بين أولياء الرحمن وأولياء الشيطان لابن تيمية ص77، 191-200، وفتاوى ابن تيمية 19/9-65، بعنوان: إيضاح الدلالة في عموم الرسالة للثقلين، والجواب الصحيح لمن بدل دين المسيح 1/31-176، وتفسير ابن كثير 1/378، وأضواء البيان في إيضاح القرآن بالقرآن 2/334، ومعالم الدعوة للديلمي 1/454-456، والمناظرة في الإسلام والنصرانية ص303-309.

ولهذا جاء في الحديث: "لو كان موسى حيّاً بين أظهركم ما حلّ له إلا أن يتبعني"(1).
ومن خالف عموم رسالة النبي - صلى الله عليه وسلم - لا يخلو من أحد أمرين:
1 - إما أن يكون المخالِفُ مؤمناً بأنه مرسل من عند الله؛ ولكنه يقول: رسالته خاصة بالعرب.
2- وإما أن يكون المخالف منكراً للرسالة جملةً وتفصيلاً.
فأما المعترف له بالرسالة؛ ولكنه يجعلها خاصة بالعرب فإنه يلزمه أن يصدقه في كل ما جاء به عن الله - تعالى - ومن ذلك عموم رسالته، ونسخها للشرائع قبلها، فقد بيّن - صلى الله عليه وسلم - أنه رسول الله إلى الناس أجمعين، وأرسل رسله، وبعث كتبه في أقطار الأرض إلى كسرى، وقيصر، والنجاشي، وسائر ملوك الأرض يدعوهم إلى الإسلام، ثم قاتل من لم يدخل في الإسلام من المشركين، وقاتل أهل الكتاب، وسبى ذراريهم، وضرب الجزية عليهم، وذلك كلّه بعد امتناعهم عن الدخول في الإسلام، أما كونه يؤمن برسول ولا يصدّقه في جميع ما جاء به فهذا تناقض ومكابرة.
__________
(1) أخرجه الإمام أحمد في مسنده 3/338، وله شواهد وطرق كثيرة ذكرها الهيثمي في مجمع الزوائد 1/173-174، وانظر: مشكاة المصابيح بتحقيق الألباني 1/63، 68.

وأما المنكر لرسالة نبينا محمد - صلى الله عليه وسلم - مطلقاً، فقد قام البرهان القاطع على صدق ص(4) الرسالة - صلى الله عليه وسلم - ، ولا تزال معجزات القرآن تتحدى الإنس والجنّ، فإما أن يأتي بما يُناقض المعجزة القائمة وإلا لزمه الاعتراف بمدلولها، فإن اعترف بالرسالة لزمه التصديق بكل ما أخبر به الرسول - صلى الله عليه وسلم - ، وإن ذهب يُكابر ويُعاند ليأتي بقرآن مثل ما جاء به محمد - صلى الله عليه وسلم - وقع في العجز وفضح نفسه لا محالة؛ لأن أصحاب الفصاحة والبلاغة قد عجزوا عن ذلك، ولا شكّ أن غيرهم أعجز عن هذا؛ لأن القرآن معجزة قائمة مستمرة خالدة(1).
وحينئذ يلزم جميع الخلق العمل بما فيه والتحاكم إليه.
وقد صرح القرآن الكريم بأن محمداً - صلى الله عليه وسلم - رسول إلى جميع الناس، وخاتم النبيين، قال تعالى:{ قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}(2)، وقال تعالى: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا }(3)، وقال تعالى يأمر نبيِّه بالإنذار والتبليغ:
{ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآَنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ }(4).
وهذا تصريح بعموم رسالته لكل من بلغه القرآن.
__________
(1) انظر: الجواب الصحيح لمن بدل دين المسيح 1/144، 166، ومناهج الجدل في القرآن الكريم ص303، والإرشاد إلى صحيح الاعتقاد للدكتور/ صالح بن فوزان 2/182.
(2) سورة الأعراف، الآية: 158 .
(3) سورة الفرقان، الآية: 1 .
(4) سورة الأنعام، الآية: 19 .

وصرح تعالى بشمول رسالة النبي - صلى الله عليه وسلم - لأهل الكتاب، فقال: ? وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ ?(1)، وقال تعالى: ? مَا كَانَ î‰£JutèC أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ ?(2)، وقال سبحانه: ? وَمَا y7"sYù=y™ِ'r& إِلَّا ZpuH÷qu' لِلْعَالَمِينَ ?(3)، وقال عز وجل: ? وَمَا y7"sYù=y™ِ'r& إِلَّا كَافَّةً لِلنَّاسِ #[ژچد±o0 #Xچƒة‹tRur وَلَكِنَّ uژnYٍ2r& النَّاسِ لَا scqكJn=÷ètƒ ?(4).
وبلَّغَ - صلى الله عليه وسلم - الناس جميعاً أنه خاتم الأنبياء، وأن رسالته عامة، قال - صلى الله عليه وسلم - : ((أعطيت خمساً لم يُعْطَهُنَّ أحدٌ من الأنبياء قبلي))، وذكر منها: ((وكان النبي يُبعث إلى قومه خاصّة، وبُعثت إلى الناس كافَّةً))... الحديث(5).
وقال - صلى الله عليه وسلم -: "مثلي ومثل الأنبياء من قبلي كمثل رجل بنى بيتاً فأحسنه وأجمله إلا موضع لبنة من زاوية، فجعل الناس يطوفون به ويعجبون له، ويقولون: هلاّ وُضِعت هذه اللبنة؟" قال: ((فأنا اللَّبنةُ، وأنا خاتم النبيين))(6).
__________
(1) سورة آل عمران، الآية: 20 .
(2) سورة الأحزاب، الآية: 40 .
(3) سورة الأنبياء، الآية: 107 .
(4) سورة سبأ، الآية: 28 .
(5) البخاري مع الفتح، كتاب الصلاة، باب قول النبي - صلى الله عليه وسلم - : ((جعلت لي الأرض مسجداً وطهوراً)) 1/533 (رقم 438)، ومسلم، كتاب المساجد 1/370، (رقم 521).
(6) البخاري مع الفتح، كتاب المناقب، باب خاتم النبيين 6/558
(رقم 3535)، ومسلم، كتاب الفضائل، باب ذكر كونه - صلى الله عليه وسلم - خاتم النبيين 4/1790 (رقم 2286).

وعموم رسالته - صلى الله عليه وسلم - لجميع الإنس والجن في كل زمان ومكان من بعثته إلى يوم القيامة، وكونها خاتمة الرسالات، يقضي ويدلّ دلالة قاطعة على أن النبوة قد انقطعت بانقطاع الوحي بعده، وأنه لا مصدر للتشريع والتعبد إلا كتاب الله - تعالى - وسنة رسوله - صلى الله عليه وسلم -، وهذا يقتضي وجوب الإيمان بعموم رسالته واتباع ما جاء به، فقد قال - صلى الله عليه وسلم - : "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهوديٌّ ولا نصرانيٌّ ثم يموت ولم يؤمن بالذي أُرسلت به إلا كان من أصحاب النار"(1).
وبعون الله - تعالى - فقد قامت الحجة وثبتت رسالة النبي - صلى الله عليه وسلم - وعمومها وشمولها لجميع الثقلين: الإنس والجن، في كل زمان ومكان إلى قيام الساعة:{ قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ }(2)، { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ .... } الآية(3).
__________
(1) مسلم، كتاب الإيمان، باب وجوب الإيمان برسالة نبينا محمد - صلى الله عليه وسلم - إلى جميع الناس، ونسخ الملل بملته 1/134 (رقم 153).
(2) سورة الأنعام، الآية: 104 .
(3) سورة الكهف، الآية: 29 .

المبحث العشرون: اعتراف المنصفين من علماء اليهود والنصارى برسالته - صلى الله عليه وسلم -
أولاً: اعتراف المنصفين من علماء اليهود:
لاشك أن من حكمة القول مع أهل الكتاب في دعوتهم إلى الله - عز وجل - الاستشهاد عليهم بشهادة علماء أهل الكتاب المنصفين، الذين وفقهم الله - تعالى - وقبلوا الحق، وبيّنوه ولم يكتموه، وهذا من باب قوله تعالى: { وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا } (1)
وأذكر على سبيل المثال من هؤلاء العلماء الذين يعترف اليهود بأنهم كانوا منهم فأقروا بالإسلام وأنه الدين الحق ما يلي:
1 - عبد الله بن سلام - رضي الله عنه - وأرضاه:
لو لم يسلم من اليهود في زمن النبي - صلى الله عليه وسلم - إلا سيد اليهود على الإطلاق وابن سيدهم، وعالمهم وابن عالمهم، وخيرهم وابن خيرهم، باعترافهم وشهادتهم، لكان في مقابلة كل يهودي على وجه الأرض، فكيف وقد تابعه من الأحبار والرُّهبان من لا يُحصي عددهم إلا الله(2).
__________
(1) سورة يوسف، الآية: 26.
(2) انظر: هداية الحيارى في أجوبة اليهود والنصارى لابن القيم ص514، 525.

وقد آمن هذا الرجل بالله وبرسوله - صلى الله عليه وسلم - ، فعن أنس - - رضي الله عنه - - قال: بلغ عبد الله بن سلام مقدم النبي - صلى الله عليه وسلم - المدينة فأتاه فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبيٌّ، قال: ما أول أشراط الساعة؟ وما أول طعام يأكله أهل الجنة، وما بال الولد ينزع إلى أبيه أو إلى أمه؟ فقال رسول الله - صلى الله عليه وسلم - : "خبَّرني بهنَّ آنفاً جبريلُ" قال ابن سلام: ذاك عدو اليهود من الملائكة، فقال رسول الله - صلى الله عليه وسلم - : "أما أول أشرط الساعة فنار تحشر الناس من المشرق إلى المغرب، وأما أول طعام يأكله أهل الجنة فَزِيَادَةُ كَبِدِ حُوتٍ(1)، وأما الشبه في الولد فإن الرجل إذا غشي المرأة فسبقها ماؤه كان الشبه له، وإذا سبق ماؤها كان الشبه لها"، [قال: أشهد أن لا إله إلا الله، وأنك رسول الله] قال: يا رسول الله، إن اليهود قوم بُهْتٌ، إن علموا بإسلامي قبل أن تسألهم بَهَتُوني عندك، فادعهم [فاسألهم عني قبل أن يعلموا بإسلامي]، [فأرسل نبي الله - صلى الله عليه وسلم - فأقبلوا]، فدخلوا عليه فقال لهم رسول الله - صلى الله عليه وسلم - : …، قالوا: ما نعلمه - قالوا للنبي - صلى الله عليه وسلم - ، قالها ثلاثاً مراراً - فقال رسول الله - صلى الله عليه وسلم - : "فأي رجل فيكم عبد الله بن سلام؟" قالوا: ذاك سيدنا وابن سيدنا، وأعلمنا وابن أعلمنا، وأخبرنا وابن أخبرنا، [خيرنا وابن خيرنا، وأفضلنا وابن أفضلنا]، قال: "أفرأيتم إن أسلم؟" قالوا: أعاذه الله من ذلك، حاشا لله ما كان ليسلم، قال: "أفرأيتم إن أسلم؟" قالوا حاشا لله ما كان ليسلم، قال: "أفرأيتم إن أسلم؟" قالوا: حاشا لله ما كان ليسلم، قال: "يا ابن سلام اخرج عليهم"، [فخرج عليهم عبد الله فقال: أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله]، [يا معشر اليهود، اتقوا
__________
(1) وفي رواية للبخاري برقم 3939: ((فزيادةُ كَبِدِ الحوت)).

الله، فوالله الذي لا إله إلا هو إنكم لتعلمون أنه رسول الله، وأنه جاء بحق، فقالوا: كذبت]، [شرُّنا وابن شرِّنا، ووقعوا فيه]، [فأخرجهم رسولُ الله - صلى الله عليه وسلم - ](1).
وعن عبد الله بن سلام - - رضي الله عنه - - قال: لما قدم النبي - صلى الله عليه وسلم - المدينة انجفل الناس قِبَلَهُ، وقيل: قَدِمَ رسولُ الله - صلى الله عليه وسلم - ، قَدِمَ رسولُ الله - صلى الله عليه وسلم - ، قَدِمَ رسولُ الله - صلى الله عليه وسلم - ثلاثاً، فجئت في الناس لأنظر، فلما تبيّنت وجهه عرفت أن وجهه ليس بوجه كذّاب، فكان أول شيء سمعته تكلم به أن قال: "يا أيها الناس، أفشُوا السلام، وأطعِمُوا الطعامَ، وصِلُوا الأرحامَ، وصلُّوا بالليلِ والناسُ نيامٌ، تدخُلُوا الجنّةَ بسلام"(2).
__________
(1) البخاري مع الفتح، كتاب الأنبياء، باب خلق آدم وذريته 6/362 (رقم 3329)، ومناقب الأنصار، باب هجرة النبي - صلى الله عليه وسلم - وأصحابه إلى المدينة 7/250 (رقم 3911)، وباب حدثني حامد بن عمر، عن بشر بن المفضل 7/272 (رقم 3938)، وكتاب التفسير، سورة البقرة، باب قوله: {مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ} (رقم 4480)، وألفاظ الحديث من المواضع الأربعة، وانظر: البداية والنهاية 3/210.
(2) ابن ماجه في كتاب الأطعمة، باب إطعام الطعام 2/1083 (رقم 3251) بلفظه، والترمذي في صفة القيامة، باب حدثنا محمد بن بشار 4/652 (2485)، وأحمد في المسند 4/451، وانظر: صحيح ابن ماجه 2/222 .

وقد أثنى الله على هذا العالم الرباني، فعن سعد بن أبي وقاص قال: ما سمعت النبي - صلى الله عليه وسلم - يقول لأحد يمشي(1) على الأرض إنه من أهل الجنة إلا لعبد الله بن سلام، قال: وفيه نزلت هذه الآية(2): { وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ } (3)
2 - زيد بن سعنة، أحد أحبار اليهود - رضي الله عنه - :
__________
(1) قد ثبت عنه - - صلى الله عليه وسلم - - أنه شهد لأناس كثير بالجنة، ومنهم العشرة المبشرون بالجنة، فقيل بأن سعد بن أبي وقاص - - رضي الله عنه - - يعني من الأحياء، لأن عبد الله بن سلام - - رضي الله عنه - - عاش بعد موتهم، ولم يتأخر معه من العشرة غير سعد وسعيد، ويؤخذ هذا من قول سعد - رضي الله عنه - : يمشي على الأرض. انظر: فتح الباري 7/129، 130 .
(2) البخاري مع الفتح، كتاب مناقب الأنصار، باب مناقب عبد الله بن سلام 7/128 (رقم (3812)، ومسلم، كتاب فضائل الصحابة، باب فضائل عبد الله بن سلام 4/1930 (رقم 2483).
(3) سورة الأحقاف، الآية: 10 .

قال - - رضي الله عنه - -: ما من علامات النبوة شيءٌ إلا وقد عرفتها في وجه رسول الله - صلى الله عليه وسلم - حين نظرت إليه إلا اثنتين لم أخبرهما منه: يسبق حلمه جهله، ولا تزيده شدة الجهل عليه إلا حلماً، وقد اختبرتهما، فأشهدك يا عمر أني قد رضيت بالله ربّاً، وبالإسلام ديناً، وبمحمد نبيّاً، وأشهدك أن شطر مالي - فإني أكثرها مالاً - صدقة على أمة محمد - صلى الله عليه وسلم - . قال عمر: أو على بعضهم، فإنك لا تسعهم. قلت: أو على بعضهم. فخرج عمر وزيد إلى رسول الله - صلى الله عليه وسلم - ، فقال زيد: أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله، وآمن به، وصدّقه، وبايعه، وشهد معه مشاهد كثيرة، ثم توفي في غزوة تبوك مُقبلاً غير مدبر(1)، - رضي الله عنه - ورحمه.
3 - من أسلم عند الموت:
أتى رسول الله - صلى الله عليه وسلم - وأبو بكر وعمر على رجل من اليهود ناشر التوراة يقرؤها يُعزِّي بها نفسه على ابن له في الموت كأحسن الفتيان وأجمله، فقال رسول الله - صلى الله عليه وسلم - : "أنشدك بالذي أنزل التوراة، هل تجد في كتابك هذا صفتي ومخرجي؟" فقال برأسه هكذا، أي: لا. فقال ابنه: إي والذي أنزل التوراة إنا لنجد في كتابنا صفتك ومخرجك، وأشهد أن لا إله إلا الله وأنك رسول الله. فقال: "أقيموا اليهودي عن أخيكم"، ثم وَلِيَ كفنَه، وحنَّطهُ، وصلَّى عليه - صلى الله عليه وسلم - (2).
__________
(1) ذكره الهيثمي في مجمع الزوائد، وعزاه إلى الطبراني، وقال: رجاله ثقات 8/240، وتقدم تخريجه كاملاً مطولاً في حلم النبي - صلى الله عليه وسلم - ، والقصة هنا مختصرة، فارجع إليها في مجمع الزوائد للهيثمي، 8/239، 240 .
(2) أحمد في المسند 5/411، وقال ابن كثير: هذا حديث جيد قوي، له شواهد في الصحيح عن أنس - - رضي الله عنه - - انظر: تفسير ابن كثير 2/252، ومجمع الزوائد 8/234 .

هذه ثلاثة أمثلة لاعترافات أحبار اليهود بأن محمداً - صلى الله عليه وسلم - حقّاً، وأن صفته موجودة في التوراة، ويعرفه اليهود كما يعرفون أبناءهم ? وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ ?(1).
وممن أسلم من اليهود عند الموت ما جاء في حديث أنس - رضي الله عنه - قال: (كان غلامٌ يهوديٌّ يخدم النبيَّ - صلى الله عليه وسلم - ، فمرض فأتاه النبي - صلى الله عليه وسلم - يعوده فقعد عند رأسه، فقال له: "أسلم"، فنظر إلى أبيه وهو عنده فقال له: أطع أبا القاسم، فأسلم، [وفي رواية النسائي، فقال: أشهد أن لا إله إلا الله وأن محمداً رسول الله]، فخرج النبي - صلى الله عليه وسلم - وهو يقول: "الحمد لله الذي أنقذه من النار"(2).
ثانياً: اعتراف المنصفين من علماء النصارى:
من حكمة القول مع النصارى في دعوتهم إلى الله الاستشهاد عليهم بشهادة المنصفين من علماء النصارى، ومن وفقه الله منهم للإسلام، فإن هذا من باب : { وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا)} (3) ، ومن هؤلاء على سبيل المثال لا الحصر ما يأتي:
1 - النجاشي ملك الحبشة رحمه الله ورضي عنه:
__________
(1) سورة الكهف، الآية: 29 .
(2) البخاري برقم 1356، ورقم 5657، وانظر: فتح الباري لابن حجر، 3/219 .
(3) سورة يوسف، الآية: 26.

عندما قرأ جعفر بن أبي طالب - - رضي الله عنه - - على النجاشي(1) صدراً من سورة مريم، بكى النجاشي حتى اخضلت لحيته، وبكى أساقفته حين سمعوا ما تُلي عليهم، وقال النجاشي للوفد: (ما يقول صاحبكم في ابن مريم؟) فقال جعفر - - رضي الله عنه - -: يقول فيه قول الله: (هو روح الله وكلمته، أخرجه من البتول العذراء التي لم يقربها بشر...) فتناول النجاشي عوداً فرفعه، فقال: (يا معشر القسيسين والرهبان، ما يزيد على ما تقولون في ابن مريم ما تزن هذه، وقال للوفد: مرحباً بكم وبمن جئتم من عنده، فأنا أشهد أنه رسول الله، وأنه الذي بشَّر به عيسى، ولولا ما أنا فيه من الملك لأتيته حتى أقبل نعله...)(2).
2 - سلمان الفارسي - رضي الله عنه - وأرضاه:
قصة سلمان مشهورة عجيبة(3)، فقد عاش مع مجموعة من علماء النصارى، وعندما كان مع آخر عالم من هؤلاء بعمورية بالروم حضرته الوفاةُ، فأوصى إلى سلمان الفارسي وقال: (قد أظلَّكَ زمان نبي يُبعثُ من الحرم، مهاجره بين حرتين إلى أرض سبخة ذات نخل، وإن فيه علامات لا تخفى: بين كتفيه خاتم النبوة، يأكل الهدية ولا يأكل الصدقة، فإن استطعت أن تخلص إلى تلك البلاد فافعل، فإنه قد أظلك زمانه).
وسافر سلمان ووجد العلامات التي وصفت
له، فأسلم - رضي الله عنه - (4).
3 - هرقل عظيم الروم:
__________
(1) أصحمة ملك الحبشة، أسلم وحسن إسلامه، وهو معدود في الصحابة، ولم يُهاجر، ولا له رؤية، فهو تابعي من وجه، صحابي من وجه، توفي في حياة النبي - صلى الله عليه وسلم - فصلى عليه بالناس صلاة الغائب، ولم يثبت أنه صلى على غائب سواه. انظر: سير أعلام النبلاء 1/428-443.
(2) انظر: سير أعلام النبلاء 1/438 .
(3) انظر: قصته وإسلامه - - رضي الله عنه - - في سير أعلام النبلاء 1/505-556.
(4) انظر: سير أعلام النبلاء للذهبي 1/509، 510 .

قال هرقل لأبي سفيان في آخر حديثه: (... وسألتك هل يغدر؟ فذكرت أن لا، وكذلك الرسل لا تغدر، وسألتك بم يأمركم؟ فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئاً، وينهاكم عن عبادة الأوثان، ويأمركم بالصلاة والصدق والعفاف فإن كان ما تقول حقّاً فسيملك موضع قدمي هاتين، وقد كنت أعلم أنه خارج، لم أكن أظن أنه منكم، فلو أني أعلم أني أخلص إليه لتجشمت لقاءه، ولو كنت عنده لغسلت عن قدمه...)(1).
ثم قال للروم بعد ذلك: يا معشر الروم هل لكم في الفلاح والرشد، وأن يثبت مُلككم فتبايعوا لهذا النبي؟(2) ولكن رغب في ملكه وضنَّ به، فلم يسلم!
وهذا مما يبيّن أن عدول أهل الكتاب ومنصفيهم قد شهدوا لرسول الله - صلى الله عليه وسلم - وأنه رسول الله حقّاً، فلا يقدح قدح المكذبين بعد ذلك(3).
وقد أسلم الجمُّ الغفير من علماء النصارى وشهدوا بأن محمداً - صلى الله عليه وسلم - رسولُ الله إلى الناس أجمعين، ? : { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ (82) } ( 4) .
فحريٌّ بجميع النصارى أن يسيروا على طريق علمائهم المنصفين، ويسلموا لله رب العالمين.
__________
(1) البخاري مع الفتح، كتاب بدء الوحي، باب حدثنا أبو اليمان الحكم بن نافع 1/32 (رقم 7)، ومسلم، كتاب الجهاد والسير، باب كتاب النبي - صلى الله عليه وسلم - إلى هرقل يدعوه إلى الإسلام 3/1396 (رقم 1773).
(2) انظر: البخاري مع الفتح، كتاب بدء الوحي، باب حدثنا أبو اليمان الحكم بن نافع 1/33 (رقم 7).
(3) انظر: هداية الحيارى لابن القيم ص525 .
(4) سورة المائدة، الآية: 82 .

المبحث الحادي والعشرون: خير أعماله خواتمها - صلى الله عليه وسلم -
كان - صلى الله عليه وسلم - إذا عمل عملاً أثبته وداوم عليه؛ ولهذا قال: "إن أحب الأعمال إلى الله تعالى ما داوم عليه صاحبه وإن قل"(1). وعن أبي هريرة - رضي الله عنه - قال: (كان النبي - صلى الله عليه وسلم - يعتكف في كل رمضان عشرة أيام فلما كان العام الذي قُبِضَ فيه اعتكف عشرين يوماً، وكان يُعرَضُ عليه القرآن في كل عام مرة، فلما كان العام الذي قُبِضَ فيه عرض القرآن مرتين)(2).
وعن عائشة رضي الله عنها قالت: كان رسول الله - صلى الله عليه وسلم - يكثر أن يقول قبل أن يموت: "سبحانك اللهم وبحمدك، أستغفرك وأتوب إليك". قالت: قلت: يا رسول الله، ما هذه الكلمات التي أراك أحدثتها تقولها؟ قال: "جُعلت لي علامةٌ في أمتي إذا رأيتها قلتها
__________
(1) البخاري مع الفتح 9/43، برقم 4998، و 4/213، ومسلم 2/811، برقم 782.
(2) البخاري برقم 4433، ومسلم برقم 2450.

? إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ ?(1). وقد قال ابن عباس رضي الله عنهما لعمر عن هذه السورة: ? إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ ? إنها: أجل رسول الله - صلى الله عليه وسلم - أعلمه إياه, فقال: ما أعلم منها إلا ما تعلم"(2). وقيل: نزلت ? إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ ? يوم النحر والنبي - صلى الله عليه وسلم - في منى بحجة الوداع(3)، وقيل: نزلت أيام التشريق(4)، وعند الطبراني أنها لما نزلت هذه السورة أخذ رسول الله - صلى الله عليه وسلم - أشدَّ ما كان اجتهاداً في أمر الآخرة(5)؛ ولهذا قالت عائشة رضي الله عنها: كان رسول الله - صلى الله عليه وسلم - يكثر أن يقول في ركوعه وسجوده: "سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي" يتأول القرآن(6). ومعنى ذلك أنه يفعل ما أمر به فيه وهو قوله تعالى: ? : { فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } (7)
وخلاصة القول: أن الدروس والفوائد والعبر المستنبطة من هذا المبحث كثيرة، ومنها:
1 ـ الحث على المداومة على العمل الصالح، وأن قليلاً دائماً خير من كثير منقطع؛ لأن بدوام العمل الصالح القليل تدوم الطاعة والذكر، والمراقبة، والنية، والإخلاص, والإقبال على الخالق، والقليل الدائم يثمر؛ لأنه يزيد على الكثير المنقطع أضعافاً كثيرة(8).
2 ـ من أجهد نفسه في شيء من العبادات لا يطيق العمل به خُشِيَ عليه أن يمل فيفضي ذلك إلى تركه(9).
__________
(1) مسلم 1/351، برقم 484 .
(2) البخاري مع الفتح 8/130، برقم 4430 .
(3) انظر: الفتح 8/734، شرح الأحاديث 4967-4970، وقيل: عاش بعدها إحدى وثمانين يوماً. فتح 8/734.
(4) انظر: المرجع السابق 8/130.
(5) انظر: فتح الباري 8/130.
(6) البخاري برقم 794، ومسلم برقم 484.
(7) انظر: شرح النووي 4/447.
(8) انظر: فتح الباري 1/103، وشرح النووي 6/318.
(9) انظر: فتح الباري 4/215.

3ـ الإنسان المسلم كلما تقدم في العمر اجتهد في العمل على حسب القدرة والطاقة؛ ليلقى الله على خير أحواله؛ ولأن الأعمال بالخواتيم، وخير الأعمال الصالحة خواتيمها(1).
__________
(1) انظر: فتح الباري 4/285، و 9/46.

المبحث الثاني والعشرون: وداعه لأمته ووصاياه - صلى الله عليه وسلم -
1 ـ أذانه في الناس بالحج:
وبعد أن بلَّغ - صلى الله عليه وسلم - البلاغ المبين وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده، أعلن في الناس وأذَّن فيهم وأعلمهم أنه حاج في السنة العاشرة - بعد أن مكث في المدينة تسع سنين كلها معمورة بالجهاد والدعوة والتعليم - وبعد هذا النداء العظيم الذي قصد به - صلى الله عليه وسلم - إبلاغ الناس فريضة الحج؛ ليتعلموا المناسك منه - صلى الله عليه وسلم -؛ وليشهدوا أقواله، وأفعاله، ويوصيهم ليبلغ الشاهد الغائب، وتشيع دعوة الإسلام، وتبلغ الرسالة القريب والبعيد(1). قال جابر - رضي الله عنه -: إن رسول الله - صلى الله عليه وسلم - مكث تسع سنين لم يحج ثم أذَّن في الناس في العاشرة أن رسول الله - صلى الله عليه وسلم - حاجٌّ، فقدم المدينة بشر كثير كلهم يلتمس أن يأتم برسول الله - صلى الله عليه وسلم - ، ويعمل مثل عمله... وساق الحديث وفيه: حتى إذا استوت به ناقته على البيداء(2) نظرت إلى مد بصري بين يديه من راكب وماشٍ، وعن يمينه مثل ذلك، وعن يساره مثل ذلك، ومن خلفه مثل ذلك(3), ورسول الله - صلى الله عليه وسلم - بين أظهرنا وعليه ينزل القرآن وهو يعلم تأويله وما عمل به من شيء عملنا به... وساق الحديث وقال: حتى إذا أتى عرفة فوجد القبة قد ضُرِبت له بنمرة فنزل بها.
2 ـ وداعه ووصيته لأمته في عرفات:
__________
(1) انظر: شرح النووي على صحيح مسلم 8/422 , وشرح الأبي 4/244.
(2) البيداء: اسم للمفازة والصحراء التي لا شيء فيها، وهي هنا موضع بذي الحليفة. فتح الملك المعبود 2/9.
(3) قيل كان عددهم تسعين ألفاً، وقيل مائة وثلاثين ألفاً. انظر: المرجع السابق 2/9، و 105.

قال جابر - رضي الله عنه -: حتى إذا زاغت الشمس أمر بالقصواء فرحلت له فأتى بطن الوادي فخطب الناس وقال: "إن دمائكم وأموالكم حرام عليكم كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، ألا كل شيء من أمر الجاهلية تحت قدمي موضوع(1) ودماء الجاهلية موضوعة، وإن أول دمٍ أضع من دمائنا دم ابن ربيعة بن الحارث كان مسترضعاً في بني سعد فقتلته هذيل، وربا الجاهلية موضوع، وأول رباً أضع ربانا ربا عباس بن عبد المطلب فإنه موضوع كله(2) فاتقوا الله في النساء فإنكم أخذتموهن بأمان الله، واستحللتم فروجهن بكلمة الله(3) ولكم عليهن أن لا يوطئن فرشكم(4) أحداً تكرهونه فإن فعلن ذلك فاضربوهن ضرباً غير مبرِّح(5) ولهن عليكم رزقهن وكسوتهن بالمعروف، وقد تركت فيكم ما لن تضلوا
__________
(1) والمعنى أنه أبطل كل شيء من أمور الجاهلية وصار كالشيء الموضوع تحت القدمين فلا يعمل به في الإسلام، فجعله كالشيء الموضوع تحت القدم من حيث إهماله وعدم المبالاة به. انظر: شرح النووي 8/432، وشرح الأبي 4/255، وفتح الملك المعبود 2/18.
(2) والمعنى الزائد على رأس المال باطل أما رأس المال فلصاحبه بنص القرآن، انظر: شرح النووي 8/433.
(3) قيل: الكلمة هي: الأمر بالتسريح بالمعروف أو الإمساك بإحسان، وقيل: هي لا إله إلا الله، وقيل: الإيجاب والقبول، وقيل: هي قوله تعالى: ? فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ ?، سورة النساء، الآية: 3. قال النووي: (وهذا هو الصحيح ويدخل فيه القبول والإيجاب) شرح النووي، 8/433، وشرح الأبي 4/256، وفتح الملك المعبود 2/19.
(4) والمعنى لا يأذن لأحد من الرجال أو النساء تكرهون أن يدخل منازلكم، وليس = = المراد من ذلك الزنا؛ لأنه حرام سواء كرهه الزوج أو لم يكرهه؛ ولأن فيه الحد. شرح النووي 8/433، والأبي 4/257, وفتح الملك المعبود 2/20.
(5) غير المبرِّح: لا شديد ولا شاق، انظر: فتح الملك المعبود 2/19، وشرح النووي 8/434.

بعده إن اعتصمتم به كتاب الله(1), وأنتم تسألون عني فما أنتم قائلون"؟ قالوا: نشهد أنك قد بلغت، وأديت, ونصحت. فقال بإصبعه السبَّابة يرفعها إلى السماء وينكتها إلى الناس: "اللهم اشهد، اللهم اشهد" ثلاث مرات(2). وقد كان في الموقف جمٌّ غفير لا يُحصي عددهم إلا الله تعالى(3).
__________
(1) والمعنى قد تركت فيكم أمراً لن تخطئوا إن تمسكتم به في الاعتقاد والعمل وهو كتاب الله الذي لا يأتيه الباطل من بين يده ولا من خلفه، وسكت عن السنة؛ لأن القرآن هو الأصل في الدين، أو لأن القرآن أمر باتباع السنة كما قال سبحانه:
{ يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} وقال: ? وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا ? سورة الحشر, الآية: 7. انظر: فتح الملك المعبود 2/20، وقد جاء عند الحاكم من حديث ابن عباس رضي الله عنهما الوصية بـ (... كتاب الله وسنة نبيه..) وصححه الألباني في صحيحه الترغيب برقم 36.
(2) أخرجه مسلم برقم 1218.
(3) قيل: مائة وثلاثون ألفاً. انظر: فتح الملك المعبود 2/105.

وأُنزل على النبي - صلى الله عليه وسلم - في يوم عرفة يوم الجمعة قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} (1)، وهذه أكبر نعم الله تعالى على هذه الأمة حيث أكمل تعالى لهم دينهم فلا يحتاجون إلى دين غيره, ولا إلى نبي غير نبيهم - صلى الله عليه وسلم - ؛ ولهذا جعله الله خاتم الأنبياء, وبعثه إلى الجن والإنس فلا حلال إلا ما أحلَّه، ولا حرام إلا ما حرَّمه، ولا دين إلا ما شرعه, وكل شيء أخبر به فهو حق وصدق, لا كذب فيه ولا خلف, : { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } (2) أي صدقاً في الأخبار وعدلاً في الأوامر والنواهي, فلما أكمل الله لهم الدين تمت عليهم النعمة(3).
وقد ذُكر أن عمر بكى عندما نزلت هذه الآية في يوم عرفة, فقيل له: ما يبكيك؟ قال: أبكاني أنا كنا في زيادة من ديننا, فأما إذا أُكمل فإنه لم يكمل شيء إلا نقص(4), وكأنه - رضي الله عنه - توقع موت النبي - صلى الله عليه وسلم - قريباً.
3 ـ وداعه ووصيته لأمته عند الجمرات:
قال جابر - رضي الله عنه -: رأيت النبي - صلى الله عليه وسلم - يرمي على راحلته يوم النحر ويقول: "لتأخذوا مناسككم فإني لا أدري لعلِّي لا أحُجُّ بعد حجتي هذه"(5).
__________
(1) سورة المائدة, الآية: 3, والحديث أخرجه البخاري برقم 45, ومسلم برقم 3016, 3017.
(2) سورة الأنعام, الآية: 115.
(3) تفسير ابن كثير 2/12.
(4) ذكره ابن كثير في تفسيره 2/12 وعزاه بإسناده إلى تفسير الطبري. وهذا يشهد له قوله - صلى الله عليه وسلم - : ((بدأ الإسلام غريباً وسيعود غريبًا كما بدأ...)).
(5) مسلم برقم 1297.

وعن أم الحصين رضي الله عنها قالت: حججت مع رسول الله - صلى الله عليه وسلم - فرأيته حين رمى جمرة العقبة وانصرف وهو على راحلته ومعه بلال وأسامة... فقال رسول الله - صلى الله عليه وسلم - قولاً كثيراً ثم سمعته يقول: "إن أُمِّر عليكم عبد مجدَّع أسود يقودكم بكتاب الله تعالى فاسمعوا له وأطيعوا"(1).
4 ـ وصيته ووداعه لأمته يوم النحر:
عن أبي بكرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قعد على بعيره وأمسك إنسان بخطامه - أو بزمامه - وخطب الناس فقال: "أتدرون أيُّ يوم هذا؟" قالوا: الله ورسوله أعلم [فسكت] حتى ظننا أنه سيسميه بغير اسمه, فقال: "أليس بيوم النحر؟" قلنا: بلى يا رسول الله! قال: "فأي شهر هذا؟" قلنا: الله ورسوله أعلم [فسكت] حتى ظننا أنه سيسمه بغير اسمه, فقال: "أليس بذي الحجة؟" قلنا: بلى يا رسول الله. قال: "فأي بلد هذا؟" قلنا الله ورسوله أعلم [فسكت] حتى ظننا أنه سيسميه بغير اسمه. قال: "أليست البلدة الحرام؟" قلنا: بلى يا رسول الله , قال: "فإن دماءكم, وأموالكم, وأعراضكم, وأبشاركم عليكم حرام كحرمة يومكم هذا, في شهركم هذا, في بلدكم هذا [وستلقون ربكم فيسألكم عن أعمالكم, فلا ترجعوا بعدي كفاراً] [أو ضُلاَّلاً] يضرب بعضكم رقاب بعض, ألا ليبلغ الشاهد [منكم] الغائب [فَرُبَّ مُبلَّغ أوعى من سامع] ألا هل بلَّغت [ثم انكفأ(2) إلى كبشين أملحين فذبحهما.."(3) قال ابن عباس رضي الله عنهما: فوالذي نفسي بيده إنها لوصيته إلى أمته فليبلغ الشاهد الغائب(4).
__________
(1) مسلم برقم 1298.
(2) انكفأ: أي انقلب. انظر: شرح النووي 11/183.
(3) البخاري 3/26 برقم 67, 105, 1741, 3197, 4406, 4662, 5550, 7078, 447, ومسلم برقم 1679 والألفاظ من هذه المواضع.
(4) البخاري برقم 1739.

وسكوته - صلى الله عليه وسلم - بعد كل سؤال من هذه الأسئلة الثلاثة كان لاستحضار فهومهم؛ وليقبلوا عليه بكليتهم؛ وليستشعروا عظمة ما يخبرهم عنه(1).
وعن ابن عمر رضي الله عنهما قال: "وقف النبي - صلى الله عليه وسلم - يوم النحر بين الجمرات... وقال: "هذا يوم الحج الأكبر" وطَفِق(2) النبي يقول: "اللهم اشهد" وودع الناس فقالوا: هذه حجة الوداع"(3).
وقد فتح الله أسماع جميع الحجاج بمنى حتى سمعوا خطبة النبي - صلى الله عليه وسلم - يوم النحر, وهذا من معجزاته أن بارك في أسماعهم وقوَّاها حتى سمعها القاصي والداني حتى كانوا يسمعون وهم في منازلهم(4). فعن عبد الرحمن بن معاذ التيمي - رضي الله عنه - قال: (خطبنا رسول الله - صلى الله عليه وسلم - ونحن بمنى فَفُتِحت أسماعُنا حتى كنا نسمع ما يقول ونحن في منازلنا..)(5).
5 ـ وصيته - صلى الله عليه وسلم - لأمته في أوسط أيام التشريق:
__________
(1) انظر: فتح الباري 1/159.
(2) طفق: جعل وشرع يقول.
(3) البخاري برقم 1742.
(4) انظر: عون المعبود 5/436, وفتح الملك المعبود 2/106.
(5) أبو داود برقم 1957 وفي آخره قصة تدل على أنه يوم النحر, والحديث صححه الألباني في صحيح سنن أبي داود برقم 1724, 1/369.

وخطب - صلى الله عليه وسلم - الناس في اليوم الثاني عشر من ذي الحجة وهو ثاني أيام التشريق ويقال له: يوم الرؤوس؛ لأن أهل مكة يسمونه بذلك؛ لأكلهم رؤوس الأضاحي فيه, وهو أوسط أيام التشريق(1), فعن أبي نجيح عن رجلين من أصحاب النبي - صلى الله عليه وسلم - , وهما من بني بكر, قالا: رأينا رسول الله - صلى الله عليه وسلم - يخطب بين أوسط أيام التشريق, ونحن عند راحلته, وهي خطبة رسول الله - صلى الله عليه وسلم - التي خطب(2) بمنى(3), وعن أبي نضرة قال: حدثني من سمع خطبة النبي - صلى الله عليه وسلم - وسْطَ أيام التشريق فقال: "يا أيها الناس إن ربكم واحد, وإن أباكم واحد, ألا لا فضل لعربي على أعجمي ولا لعجمي على عربي، ولا لأحمر على أسود, ولا لأسود على أحمر إلا بالتقوى, أبلغت؟" قالوا: بلَّغ رسول الله - صلى الله عليه وسلم - . ثم قال: "أي يوم هذا؟" قالوا: يوم حرام. ثم قال: "أيُّ شهر هذا؟" قالوا: شهر حرام. ثم قال: "أي بلد هذا؟" قالوا: بلد حرام. قال: "فإن الله قد حرَّم بينكم دماءكم, وأموالكم, وأعراضكم, كحرمة يومكم هذا, في شهركم هذا, في بلدكم هذا، أبلغت؟" قالوا بلَّغ رسول الله - صلى الله عليه وسلم - . قال: "ليبلغ الشاهد الغائب"(4)
__________
(1) انظر: عون المعبود شرح سنن أبي داود 5/432, وفتح الملك المعبود تكملة المنهل العذب المورود 2/100, وفتح الباري 3/574.
(2) ومعنى قوله: "وهي خطبته التي خطب بمنى" أي مثل الخطبة التي خطبها يوم النحر بمنى, فالخطبتان: في يوم النحر, وفي ثاني أيام التشريق اليوم الثاني عشر متحدتان في المعنى. انظر: عون المعبود 5/431، وفتح الملك المعبود 2/100.
(3) أبو داود برقم 1952 ويشهد له حديث سرَّاء بنت نبهان برقم 1953 وصحح حديث أبي نجيح الألباني في صحيح سنن أبي داود 1/368 برقم 1720.
(4) أحمد بترتيب عبد الرحمن البناء 12/226 وذكره الهيثمي في مجمع الزوائد وقال: رواه أحمد ورجاله رجال الصحيح 3/266. وانظر: حديث أبي حرة الرقاشي عن عمه قال: كنت آخذ بزمام ناقة رسول الله - صلى الله عليه وسلم - في أوسط أيام التشريق أذود عنه الناس... وذكر فيه جملاً تراجع ويراجع سند الحديث في مسند أحمد 5/72.

.
وهناك جُمَلٌ من خطبه - صلى الله عليه وسلم - في حجة الوداع في الأماكن المقدسة منها حديث ابن عباس رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم - خطب الناس في حجة الوداع فقال: "إن الشيطان قد يئس أن يُعبد بأرضكم ولكن رضي أن يُطاع فيما سوى ذلك مما تحاقرون من أعمالكم فاحذروا, إني قد تركت فيكم ما إن اعتصمتم به فلن تضلوا أبداً, كتاب الله وسنة نبيه..." الحديث(1).
وحديث أبي أمامة - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول وهو يخطب الناس على ناقته الجدعاء في حجة الوداع يقول: "يا أيها الناس أطيعوا ربكم, وصلّوا خمسكم, وأدّوا زكاة أموالكم، وصوموا شهركم, وأطيعوا ذا أمركم تدخلوا جنة ربكم"(2).
وخلاصة القول: أن الدروس والفوائد والعبر المستنبطة من هذا المبحث كثيرة, ومنها:
1- إن كل من قدم المدينة إجابة لأذان النبي - صلى الله عليه وسلم - بالحج فقد حج مع النبي - صلى الله عليه وسلم - ؛ لقول جابر رضي الله عنه: (فقدم المدينة بشر كثير كلهم يلتمس أن يأتمَّ برسول الله - صلى الله عليه وسلم - ويعمل مثل عمله)(3).
2- استحباب نزول الحاج إلى عرفات بعد زوال الشمس إن تيسر ذلك.
3- استحباب خطبة الإمام بالحجاج بعرفات, يبين فيها للناس ما يحتاجون إليه، ويعتني ببيان التوحيد, وأصول الدين, ويحذر فيها من الشرك والبدع والمعاصي, ويوصي الناس بالعمل بالكتاب والسنة.
__________
(1) ذكره المنذري في الترغيب وعزاه إلى الحاكم, وحسنه الألباني في صحيح الترغيب 1/21 برقم 36 وله أصل في صحيح مسلم. انظر: حديث رقم 2812, وانظر: مسند أحمد 2/368 والأحاديث الصحيحة برقم 472.
(2) الحاكم 1/473 وصححه على شرط مسلم, ووافقه الذهبي.
(3) تقدم تخريجه من حديث جابر - رضي الله عنه - .

وقد ثبت أن النبي - صلى الله عليه وسلم - خطب في حجة الوداع ثلاث خطب: خطبة يوم عرفة, والخطبة الثانية يوم النحر في منى, والخطبة الثالثة في منى يوم الثاني عشر من ذي الحجة. ومذهب الشافعي أن الإمام يخطب يوم السابع من ذي الحجة كذلك(1), ويُعلِّم الإمام الناس في كل خطبة ما يحتاجون إليه إلى الخطبة الأخرى.
4- تأكيد غلظ تحريم الدماء, والأعراض, والأموال, والأبشار الجلدية.
5- استخدام ضرب الأمثال وإلحاق النظير بالنظير؛ لقوله - صلى الله عليه وسلم -: "كحرمة يومكم هذا في شهركم هذا في بلدكم هذا".
6- إبطال أفعال الجاهلية, وربا الجاهلية, وأنه لا قصاص في قتلى الجاهلية.
7- إن الإمام ومن يأمر بالمعروف وينهى عن المنكر يجب أن يبدأ بنفسه وأهله؛ لأنه أقرب لقبول قوله, وطيب نفس من قرب عهده بالإسلام.
8- الموضوع من الربا هو الزائد على رأس المال, أما رأس المال فلصاحبه.
9- مراعاة حق النساء, ومعاشرتهن بالمعروف, وقد جاءت أحاديث كثيرة بذلك جمعها النووي أو معظمها في رياض الصالحين.
10- وجوب نفقة الزوجة وكسوتها، وجواز تأديبها إذا أتت بما يقتضي التأديب لكن بالشروط والضوابط التي جاءت بالكتاب والسنة، وأن لا يحصل منكر من أجل ذلك التأديب.
11- الوصية بكتاب الله تعالى وسنة نبيه - صلى الله عليه وسلم - .
12- قوله: "لتأخذوا عني مناسككم فإني لا أدري لعلي لا أحج بعد حجتي هذه" ففي ذلك لام الأمر, والمعنى خذوا مناسككم, وهكذا وقع في رواية غير مسلم, وتقديره: هذه الأمور التي أتيت بها في حجتي من الأقوال، والأفعال، والهيئات هي أمور الحج وصفته وهي مناسككم فخذوها عني واقبلوها, واحفظوها واعملوا بها، وعلموها الناس, وهذا الحديث أصل عظيم في مناسك الحج, فهو كقوله - صلى الله عليه وسلم - : "صلوا كما رأيتموني أصلي"(2).
__________
(1) انظر: فتح الملك المعبود في تكملة المنهل المورود 2/20.
(2) البخاري برقم 7246.

13- وفي قوله - صلى الله عليه وسلم - : "لَعَلِّي لا أحج بعد حجتي هذه" إشارة إلى توديعهم, وإعلامهم بقرب وفاته - صلى الله عليه وسلم - , وحثهم على الأخذ عنه, وانتهاز الفرصة وملازمته, وبهذا سميت حجة الوداع.
14- الحث على تبليغ العلم ونشره, وأن الفهم ليس شرطاً في الأداء, وأنه قد يأتي في الآخر من يكون أفهم ممن تقدم ولكن بقلة, وأن الأفضل أن يكون الخطيب على مكان مرتفع؛ ليكون أبلغ في سماع الناس ورؤيتهم له.
15- استخدام السؤال ثم السكوت والتفسير يدل على التفخيم, والتقرير والتنبيه.
16- الأمر بطاعة ولي الأمر مادام يقود الناس بكتاب الله تعالى, وإذا ظهرت منه بعض المعاصي والمنكرات, وُعِظَ وَذُكِّر بالله وخُوِّف به لكن بالحكمة والأسلوب الحسن.
17- الوصية بطاعة الله, والصلاة, والزكاة, والصيام, وأنه لا فرق بين أصناف الناس إلا بالتقوى.
18- معجزة النبي - صلى الله عليه وسلم - الظاهرة الدالة على صدقه, وذلك بسماع الناس لخطبته يوم النحر وهم في منازلهم(1) فقد فتح الله أسماعهم كلهم لها.
19- الضحية سنه مؤكدة على الصحيح من أقوال أهل العلم, وهي في حق الحاج وغير الحاج فلا يجزئ عنها الهدي, وإنما هي سنة مستقلة؛ لأنه - صلى الله عليه وسلم - بعد أن خطب الناس بمنى انقلب فذبح كبشين أملحين(2) وهذا غير الهدايا التي نحرها بيده وأشرك عليّاً في الهدي وأمره بنحر الباقي من البدن.
__________
(1) البخاري, برقم 4406، ومسلم، برقم 1679.
(2) انظر: فتح الباري 3/574, 577, وشرح النووي 8/422 - 434 و9 /51-52 و11/182, وفتح الملك المعبود في تكملة المنهل المورود شرح سنن أبي داود 2/20 و2/54, 2/99-206.

المبحث الثالث والعشرون: توديعه للأحياء والأموات - صلى الله عليه وسلم -
عن عائشة رضي الله عنها قالت: كان رسول الله - صلى الله عليه وسلم - كلما كان ليلتها من رسول الله - صلى الله عليه وسلم - يخرج من آخر الليل إلى البقيع فيقول: «السلام عليكم دار قوم مؤمنين, وآتاكم ما توعدون, غداً مؤجلون وإنا إن شاء الله بكم لاحقون, اللهم اغفر لأهل بقيع الغرقد»(1). وفي رواية أنه قال - صلى الله عليه وسلم -: «فإن جبريل أتاني.. فقال إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم» قالت عائشة: يا رسول الله, كيف أقول لهم؟ قال: «قولي: السلام عليكم أهل الديار من المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين وإنا إن شاء الله بكم لاحقون»(2).
وقد ذكر الإمام الأُ بِّي رحمه الله تعالى أن خروجه هذا كان في آخر عمره - صلى الله عليه وسلم - (3) وهذا والله أعلم يدل على توديعه للأموات كما فعل مع شهداء أحد؛ ولهذا والله أعلم كان يخرج في الليل ويقف في البقيع يدعو لهم كما قالت عائشة رضي الله عنها: «ثم انطلقت على إثره حتى جاء البقيع فقام فأطال القيام ثم رفع يديه ثلاث مرات ثم انحرف...»(4).
__________
(1) البقيع هو مدفن أهل المدينة, وسمي بقيع الغرقد, لغرقد كان فيه, وهو ما عظم من العوسج. انظر: شرح النووي 7/46, وشرح الأبي على مسلم 3/390.
(2) أخرجه مسلم برقم 974.
(3) انظر: شرح الأبي على صحيح مسلم 3/388, وفتح الباري 7/349.
(4) مسلم برقم 974.

وعن عقبة بن عامر - رضي الله عنه - أن النبي - صلى الله عليه وسلم - خرج يوماً فصلى على قتلى أُحد صلاة الميت(1) بعد ثماني سنين كالمودع للأحياء والأموات ثم طلع على المنبر فقال: «إني بين أيديكم فرط لكم, وأنا شهيد عليكم, وإن موعدكم الحوض, وإني والله لأنظر إلى حوضي الآن من مقامي هذا, وإني قد أعطيت مفاتيح خزائن الأرض, أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي(2), ولكني أخاف عليكم الدنيا أن تنافسوا فيها [وتقتتلوا فتهلكوا كما هلك من كان قبلكم] قال عقبة: فكانت آخر نظرة نظرتها إلى رسول الله - صلى الله عليه وسلم - [على المنبر]»(3).
فتوديعه - صلى الله عليه وسلم - للأحياء ظاهر؛ لأن سياق الأحاديث يشعر أن ذلك كان آخر حياته - صلى الله عليه وسلم - , وأما توديعه للأموات فباستغفاره لأهل البقيع ودعائه لأهل أحد, وانقطاعه بجسده عن زيارتهم(4).
وخلاصة القول: أن الدروس والفوائد والعبر المستنبطة من هذا المبحث كثيرة, منها:
__________
(1) الأحاديث الصحيحة دلت أن شهداء المعركة لا يصلى عليهم, أما هذا الحديث فكأنه - صلى الله عليه وسلم - دعا لهم واستغفر لهم حين علم قرب أجله مودعاً لهم بذلك, كما ودع أهل البقيع بالاستغفار لهم. انظر: فتح الباري 3/210 و7/349 ورجح ذلك العلامة ابن باز في تعليقه على فتح الباري 6/611.
(2) أي لا أخاف على مجموعكم؛ لأن الشرك قد وقع من بعض أمته بعده - صلى الله عليه وسلم - .
فتح الباري 3/211.
(3) البخاري من الألفاظ في جميع المواضع, برقم 1344, 3596, 4042, 4085، 6426, 6590، ومسلم برقم 2296, وما بين المعكوفين من صحيح مسلم.
(4) الفتح 7/349.

1ـ حرص النبي - صلى الله عليه وسلم - على نفع أمته, والنصح لهم في الحياة, وبعد الممات؛ ولهذا صلى على شهداء أحد بعد ثمان سنوات، وزار أهل البقيع ودعا لهم, وأوصى الأحياء ونصحهم, ووعظهم وأمرهم ونهاهم فما ترك خيراً إلا دلهم عليه, ولا شرًا إلا حذرهم منه.
2ـ التحذير من فتنة زهرة الدنيا لمن فتحت عليه, فينبغي له أن يحذر سوء عاقبتها, ولا يطمئن إلى زخارفها, ولا ينافس غيره فيها, ويستخدم ما عنده منها في طاعة الله تعالى(1).
__________
(1) انظر: فتح الباري 11/245 .

المبحث الرابع والعشرون: بداية مرضه - صلى الله عليه وسلم - وأمره لأبي بكر أن يصلي بالناس
رجع - صلى الله عليه وسلم - من حجة الوداع في ذي الحجة فأقام بالمدينة بقية الشهر, والمحرم, وصفراً, وجهز جيش أسامة بن زيد رضي الله عنهما, فبينما الناس على ذلك ابتدئ رسول الله - صلى الله عليه وسلم - بشكواه في ليال بقين من صفر: قيل في الثاني والعشرين منه, وقيل: في التاسع والعشرين , وقيل: بل في أول شهر ربيع الأول, وقد صلى على شهداء أحد فدعا لهم كما تقدم, وذهب إلى أهل البقيع وسلم عليهم ودعا لهم مودعاً لهم, ثم رجع مرة من البقيع فوجد عائشة وهي تشتكي من صداع برأسها وهي تقول: وارأساه. فقال: «بل أنا والله يا عائشة وارأساه». قالت عائشة رضي الله عنها: ثم قال: «وما ضرك لو متِ قبلي فقمت عليك وكفنتك, وصلَّيت عليك, ودفنتك» قالت: قلت: والله لكأني بك لو قد فعلت ذلك لقد رجعت إلى بيتي فأعرست ببعض نسائك. قالت: «فتبسَّم رسول الله - صلى الله عليه وسلم -»(1) وتتام به وجعه حتى استعزبه(2) وهو في بيت ميمونة, فدعا نساءه فاستأذنهن أن يمرض في بيتي(3).
__________
(1) ابن هشام بسند ابن إسحاق, انظر: سيرة ابن هشام 4/320, وانظر: البداية والنهاية لابن كثير 5/224, وفتح الباري 8/ 129 - 130, وأخرجه أحمد 6/144 و228 لابن ماجه, والبيهقي, وقال الألباني: إن ابن إسحاق قد صرح بالتحديث في رواية ابن هشام فثبت الحديث والحمد لله. أحكام الجنائز ص 50.
(2) استعزبه: اشتد عليه وغلبه على نفسه.
(3) انظر: سيرة ابن هشام 4/320 والبداية والنهاية لا بن كثير 5/223 - 231, وقيل: كان ذلك في التاسع والعشرين من شهر صفر يوم الأربعاء, فبقي في مرضه ثلاثة عشر يوماً وهذا قول الأكثر.
انظر: الفتح 8/129.

وأول ما اشتدَّ برسول الله - صلى الله عليه وسلم - وجعه في بيت ميمونة رضي الله عنها فاستأذن أزواجه أن يمرض في بيت عائشة رضي الله عنها(1), فعن عائشة رضي الله عنها قالت: لما ثقل رسول الله - صلى الله عليه وسلم - واشتد به وجعه استأذن أزواجه أن يمرض في بيتي فأذنَّ له فخرج وهو بين رجلين تخط رجلاه في الأرض بين عباس بن عبد المطلب وبين رجل آخر(2) وكانت عائشة رضي الله عنها تحدث أن رسول الله - صلى الله عليه وسلم - لَمّا دخل بيتي واشتد به وجعه قال: «هَرِيقوا(3) عليَّ من سبع قرب(4) لم تُحْلَلْ أوكيتهن لعلي أعهد(5) إلى الناس, فأجلسناه في مِخضَب(6) لحفصة زوج النبي - صلى الله عليه وسلم - ثم طفقنا(7) نصب عليه من تلك القرب, حتى طفق يشير إلينا بيده أن قد فعلتن, ثم خرج إلى الناس فصلى بهم وخطبهم»(8).
__________
(1) صحيح مسلم برقم 418, وانظر: فتح الباري 8/129.
(2) هو علي بن أبي طالب - رضي الله عنه - كما قال ابن عباس في آخر حديث البخاري رقم 687 ومسلم برقم 418.
(3) وفي رواية: أهريقوا: أي أريقوا وصبوا. الفتح 1/303.
(4) هذا من باب التداوي؛ لأن لعدد السبع دخولاً في كثير من أمور الشريعة, وأصل الخلقة, وفي رواية لهذا الحديث عند الطبراني: ((... من آبار شتى)). الفتح 1/303 و8/141.
(5) أعهد: أي أوصي. الفتح 1/303.
(6) المخضب: هو إناء نحو المركن الذي يغسل فيه وتغسل فيه الثياب من أي جنس كان. النووي 4/379 والفتح 1/301 و303.
(7) طفقنا: أي شرعنا: يقال: طفق يفعل كذا إذا شرع في فعل واستمر فيه. الفتح 3/303.
(8) البخاري برقم 198 وذكر هنا له ستة عشر موضعاً, وقد جمع بين هذه المواضع الألباني في مختصر البخاري 1/170, ومسلم برقم 418.

وعنها رضي الله عنها قالت: (ثقل رسول الله - صلى الله عليه وسلم - فقال: «أصلى الناس؟» قلنا: لا هم ينتظرونك يا رسول الله! قال: «ضعوا لي ماء في المخضب» قالت: ففعلنا. فاغتسل فذهب لينوءَ(1) فأُغمي عليه, ثم أفاق فقال - صلى الله عليه وسلم - : «أصلى الناس»؟ قلنا: لا هم ينتظرونك يا رسول الله! فقال: «ضعوا لي ماء في المخضب» قالت: ففعلنا [فقعد] فاغتسل. ثم ذهب لينوء فأُغمي عليه. ثم أفاق فقال: «أصلى الناس»؟ فقلنا: لا , هم ينتظرونك يا رسول الله! فقال: «ضعوا لي ماء في المخضب» ففعلنا [فقعد] فاغتسل ثم ذهب لينوء فأغمي عليه, ثم أفاق فقال: «أصلى الناس»؟ فقلنا: لا هم ينتظرونك يا رسول الله! قالت: والناس عكوف في المسجد ينتظرون النبي - صلى الله عليه وسلم - لصلاة العشاء الآخرة, قالت: فأرسل رسول الله - صلى الله عليه وسلم - إلى أبي بكر؛ ليصلي بالناس, فأتاه الرسول(2) فقال: إن رسول الله - صلى الله عليه وسلم - يأمرك أن تصلي بالناس. فقال أبو بكر - وكان رجلاً رقيقاً - يا عمر! صلِّ بالناس. فقال له عمر: أنت أحقُّ بذلك. قالت: فصلَّى بهم أبو بكر تلك الأيام. ثم إن رسول الله - صلى الله عليه وسلم - وجد من نفسه خِفَّة فخرج بين رجلين - أحدهما العباس(3)- لصلاة الظهر وأبو بكر يصلي بالناس, فلما رآه أبو بكر ذهب ليتأخر, فأومأ إليه النبي - صلى الله عليه وسلم - بأن لا يتأخر , وقال لهما: «أجلساني إلى جنبه» فأجلساه إلى جنب أبي بكر, فجعل أبو بكر يصلي وهو قائم يأتم بصلاة النبي - صلى الله عليه وسلم - والناس يصلون بصلاة أبي بكر والنبي - صلى الله عليه وسلم - قاعد)(4). وهذا صريح في أن هذه
__________
(1) لينوء: أي لينهض بجهد. الفتح 2/174.
(2) أي الذي أرسله إليه النبي - صلى الله عليه وسلم - ليصلي بالناس.
(3) والآخر علي - رضي الله عنه - كما تقدم.
(4) البخاري برقم 687 ومسلم برقم 418 وقد اخترت بعض الألفاظ من البخاري وبعضها من مسلم.

الصلاة هي صلاة الظهر(1). وقد كان - صلى الله عليه وسلم - حريصاً على أن يكون أبو بكر هو الإمام وردد الأمر بذلك مراراً, فعن عائشة رضي الله عنها قالت: لما ثَقُل رسول الله - صلى الله عليه وسلم - جاء بلال يؤذنه بالصلاة, فقال: «مروا أبا بكر فليصلِّ بالناس» فقلت: يا رسول الله إن أبا بكر رجل أسيف(2) وإنه متى يقم مقامك لا يسمع الناس فلو أمرت عمر؟ فقال: «مروا أبا بكر فليصلِّ بالناس» قالت: فقلت لحفصة: قولي له إن أبا بكر رجل أسيف وإنه متى يقم مقامك لا يسمع الناس فلو أمرت عمر, فقالت له فقال رسول الله - صلى الله عليه وسلم - : «إنكنَّ لأنتن صواحب يوسف مروا أبا بكر فليصلِّ بالناس»
__________
(1) وزعم بعضهم أنها الصبح, واستدل برواية أرقم بن شرحبيل عن ابن عباس: ((وأخذ رسول الله - صلى الله عليه وسلم - القراءة من حيث بلغ أبو بكر, وهذا لفظ ابن ماجه وإسناده حسن؛ لكن في الاستدلال به نظر؛ لاحتمال أن يكون - صلى الله عليه وسلم - سمع لما قرب من أبي بكر الآية التي انتهى إليها أبو بكر خاصة, وقد كان هو يسمع الآية أحياناً في الصلاة السرية كما في حديث أبي قيادة, ثم لو سلم لم يكن فيه دليل على أنها الصبح بل يحتمل أن تكون المغرب فقد ثبت في الصحيحين من حديث أم الفضل قالت: (سمعت رسول الله - صلى الله عليه وسلم - يقرأ في المغرب بالمرسلات عرفاً, ثم ما صلى لنا بعدها حتى قبضه الله) البخاري برقم 763 و4429, ومسلم برقم 462 قال ابن حجر: لكن وجدت في النسائي أن هذه الصلاة التي ذكرتها أم الفضل كانت في بيته وقد صرح الشافعي أنه - صلى الله عليه وسلم - لم يصلِّ بالناس في مرض موته في المسجد إلا مرة واحدة وهي هذه التي صلى فيها قاعداً وكان أبو بكر فيها أولاً إماماً ثم صار مأموماً يسمع الناس التكبير. انظر: الفتح 2/175.
(2) أسيف: شديد الحزن: والمراد أنه رقيق القلب إذا قرأ غلبه البكاء فلا يقدر على القراءة. فتح الباري 2/152, 165, 203.

فقالت حفصة لعائشة: [ما كنت لأصيب منك خيراً]. قالت عائشة: فأمروا أبا بكر يصلي بالناس فلما دخل في الصلاة وجد رسول الله - صلى الله عليه وسلم - من نفسه خفة, فقام يهادى بين رجلين ورجلاه تخطان في الأرض، حتى دخل المسجد، فلما سمع أبو بكر حسه ذهب يتأخر, فأومأ إليه رسول الله - صلى الله عليه وسلم - : «قم مكانك» فجاء رسول الله - صلى الله عليه وسلم - حتى جلس عن يسار أبي بكر, فكان رسول الله - صلى الله عليه وسلم - يصلي بالناس جالساً وأبو بكر قائماً يقتدي أبو بكر بصلاة النبي - صلى الله عليه وسلم - ويقتدي الناس بصلاة أبي بكر)(1).
والسبب الذي جعل عائشة رضي الله عنها تراجع النبي - صلى الله عليه وسلم - في إمامة أبي بكر بالصلاة هو ما بيَّنَتْه في رواية أخرى قالت رضي الله عنها: (لقد راجعت رسول الله - صلى الله عليه وسلم - في ذلك وما حملني على كثرة مراجعته إلا أنه لم يقع في قلبي أن يحب الناس بعده رجلاً قام مقامه أبداً, ولا كنت أرى أنه لن يقوم أحد مقامه إلا تشاءم الناس به, فأردت أن يعدل ذلك رسول الله - صلى الله عليه وسلم - عن أبي بكر)(2)؛ ولهذا قال - صلى الله عليه وسلم - لها ولحفصة: «إنكن لأنتن صواحب يوسف»(3).
__________
(1) البخاري برقم 713 , 2/204 ومسلم برقم 418, قول حفصة رضي الله عنها:= = ما كنت لأصيب منك خيراً. البخاري برقم 679.
(2) البخاري برقم 198, و4445, ومسلم برقم 418 رواية 93.
(3) البخاري برقم 713, مسلم برقم 418 وتقدم تخريجه.

قال ابن كثير رحمه الله تعالى: (وتقديمه - صلى الله عليه وسلم - لأبي بكر معلوم بالضرورة من دين الإسلام وتقديمه له دليل على أنه أعلم الصحابة, وأقرؤهم لما ثبت في الصحيح: «يؤم القوم أقرؤهم لكتاب الله..»(1) الحديث. نعم قد اجتمعت في أبي بكر هذه الصفات - رضي الله عنه - ...)(2).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة, ومنها:
1- استحباب زيارة قبور الشهداء بأحد وقبور أهل البقيع والدعاء لهم بشرط عدم شد الرحال, وعدم إحداث البدع.
2- جواز تغسيل الرجل زوجته وتجهيزها والزوجة كذلك.
3- جواز استئذان الرجل زوجاته أن يُمرَّض في بيت إحداهن إذا كان الانتقال يشق عليه, وإذا لم يأذنَّ فحينئذ يقرع بينهن.
4- جواز المرض والإغماء على الأنبياء بخلاف الجنون فإنه لا يجوز عليهم؛ لأنه نقص, والحكمة من مرض الأنبياء؛ لتكثير أجرهم، ورفع درجاتهم, وتسلية الناس بهم؛ ولئلا يفتتن الناس بهم فيعبدونهم؛ لما يظهر على أيديهم من المعجزات والآيات البينات, وهم مع ذلك لا يملكون لأنفسهم ضرّاً ولا نفعاً إلا ما شاء الله.
5- استحباب الغسل من الإغماء؛ لأنه ينشط ويزيل أو يخفف الحرارة.
6- إذا تأخر الإمام تأخراً يسيراً ينتظر, فإذا شق الانتظار صلى أعلم الحاضرين.
__________
(1) مسلم برقم 673.
(2) البداية والنهاية 5/234 وروى البيهقي عن أنس - رضي الله عنه - أنه كان يقول: ((آخر صلاة صلاها رسول الله - صلى الله عليه وسلم - مع القوم في ثوب واحد ملتحفاً به خلف أبي بكر)) قال ابن كثير رحمه الله في البداية والنهاية 5/234: ((وهذا إسناد جيد على شرط الصحيح)) ورجح العلامة ابن باز رحمه الله أن النبي - صلى الله عليه وسلم - لم يصلِّ خلف أحد من أمته إلا عبد الرحمن بن عوف. قلت: أما الصلاة التي صلاها مع أبي بكر فإنه هو الإمام كما تقدم والله أعلم.

7- فضل أبي بكر وترجيحه على جميع الصحابة رضي الله عنهم, وتنبيهه وتنبيه الناس أنه أحق بالخلافة من غيره؛ لأن الصلاة بالناس للخليفة؛ ولأن الصحابة رضي الله عنهم قالوا: (رضينا لدنيانا من رضيه رسول الله - صلى الله عليه وسلم - لديننا).
8- إذا عرض للإمام عارض أو شغل بأمر لا بد منه منعه من حضور الجماعة فإنه يستخلف من يصلي بهم ويكون أفضلهم.
9- فضل عمر - رضي الله عنه - ؛ لأن أبا بكر وثق به, ولهذا أمره أن يصلي ولم يعدل إلى غيره.
10- جواز الثناء والمدح في الوجه لمن أُمِنَ عليه الإعجاب والفتنة؛ لقول عمر - رضي الله عنه - : (أنت أحق بذلك).
11- دفع الفضلاء الأمور العظيمة عن أنفسهم إذا كان هناك من يقوم بها على وجه مقبول.
12- يجوز للمُسْتَخْلَفِ في الصلاة ونحوها أن يستخلف غيره من الثقات لقول أبي بكر: (صلِّ يا عمر).
13- الصلاة من أهم ما يسأل عنه.
14- فضل عائشة رضي الله عنها على جميع أزواج النبي - صلى الله عليه وسلم - الموجودات ذلك الوقت وهن تسع إحداهن عائشة رضي الله عنهن.
15- جواز مراجعة ولي الأمر على سبيل العرض والمشاورة والاستشارة بما يظهر أنه مصلحة, لكن بعبارة لطيفة تحمل الحكمة وحسن الأسلوب.
16- جواز وقوف المأموم بجنب الإمام لحاجة أو مصلحة: كإسماع المأمومين التكبير في الجم الغفير الذين لا يسمعون الصوت, أو ضيق المكان, أو علة أخرى كصلاة المرأة بالنساء, أو المنفرد مع الإمام، أو إمام العراة.
17- جواز رفع الصوت بالتكبير فينقل المبلغ للناس صوت الإمام إذا لم يسمع الناس تكبير الإمام.
18- التنبيه على الحرص على حضور الصلاة مع الجماعة إلا عند العجز التام عن ذلك.
19- الأعلم والأفضل أحق بالإمامة من العالم والفاضل.
20- إنما جعل الإمام ليؤتم به فإذا صلى جالساً صلَّى الناس جلوساً, وإذا صلّى قائماً صلوا قياماً.

21- البكاء في الصلاة من خشية الله لا حرج فيه لكن لا يتكلف ذلك ولا يطلبه, فإذا غلبه البكاء في الصلاة بدون اختياره فلا حرج(1).
__________
(1) انظر: شرح النووي 4/379 - 386 , وشرح الأبي 2/301- 302, وفتح الباري 2/ 151, 152, 164 و166, 173, 203, 206.

المبحث الخامس والعشرون: خطبته العظيمة ووصيته للناس - صلى الله عليه وسلم -
خطب - صلى الله عليه وسلم - أصحابه في يوم الخميس قبل أن يموت بخمسة أيام خطبة عظيمة بيَّن فيها فضل الصدِّيق من سائر الصحابة, مع ما قد كان نص عليه أن يؤم الصحابة أجمعين, ولعل خطبته هذه كانت عوضاً عما أراد أن يكتبه في الكتاب, وقد اغتسل عليه الصلاة والسلام بين يدي هذه الخطبة العظيمة, فصبوا عليه من سبع قرب لم تُحلل أوكيتهن, وهذا من باب الاستشفاء بعدد السبع كما وردت به الأحاديث(1) والمقصود أنه - صلى الله عليه وسلم - اغتسل ثم خرج وصلى بالناس ثم خطبهم. قال جندب - رضي الله عنه - : سمعت رسول الله - صلى الله عليه وسلم - قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليل(2)؛ فإن الله تعالى قد اتخذني خليلاً, كما اتخذ إبراهيم خليلاً, ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً, ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد, ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك»(3).
__________
(1) انظر: البداية والنهاية لابن كثير 5/228.
(2) الخُلَّة: الصداقة والمحبة التي تخللت القلب فصارت خِلاله؛ أي في باطنه, وهي أعلى المحبة الخالصة, والخليل: الصديق الخالص؛ وإنما قال ذلك - صلى الله عليه وسلم - ؛ لأن خلته كانت مقصورة على حب الله تعالى فليس فيها لغيره متسع ولا شركة من محاب = = الدنيا والآخرة. انظر: النهاية في غريب الحديث 2/72, والمصباح المنير 1/180, وشرح النووي 5/16, شرح الأبي 2/426.
(3) مسلم برقم 532.

وعن أبي سعيد الخدري - رضي الله عنه - قال: خطب النبي - صلى الله عليه وسلم - فقال: «إن الله خيَّر عبداً بين أن يؤتيه من زهرة الدنيا ما شاء وبين ما عنده فاختار ما عند الله», فبكى أبو بكر - رضي الله عنه - وقال: فديناك بآبائنا وأُمهاتنا, فعجبنا له, وقال الناس: انظروا إلى هذا الشيخ يخبر رسول الله - صلى الله عليه وسلم - عن عبدٍ خيَّرَه الله بين أن يؤتيه من زهرة الدنيا وبين ما عند الله، وهو يقول: فديناك بآبائنا وأمهاتنا, فكان رسول الله - صلى الله عليه وسلم - هو [العبد] المخيَّر, وكان أبو بكر أعلمنا. فقال رسول الله - صلى الله عليه وسلم -: «[يا أبا بكر لا تبكي] إن من أمنِّ الناس عليَّ في صحبته وماله(1) أبو بكر, ولو كنت متخذاً خليلاً من أمتي لاتخذت أبا بكر, ولكن أُخوَّةُ الإسلام, ومودته, لا يَبْقَينَّ في المسجد باب إلا سد إلا باب أبي بكر»(2).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة, ومنها:
1ـ أمر النبي - صلى الله عليه وسلم - بسد الأبواب إلا باب أبي بكر من جملة الإشارات التي تدل على أنه هو الخليفة.
2ـ فضل أبي بكر - رضي الله عنه - وأنه أعلم الصحابة رضي الله عنهم, ومن كان أرفع في الفهم استحق أن يطلق عليه أعلم, وأنه أحب الصحابة إلى رسول الله - صلى الله عليه وسلم - .
3ـ الترغيب في اختيار ما في الآخرة على ما في الدنيا, وأن الرغبة في البقاء في الدنيا وقتاً من الزمن إنما هي للرغبة في رفع الدرجات في الآخرة وذلك بالازدياد من الحسنات لرفع الدرجات.
4ـ شكر المحسن والتنويه بفضله وإحسانه والثناء عليه؛ لأن من لم يشكر الناس لا يشكر الله تعالى.
__________
(1) معناه: أكثرهم جوداً لنا بنفسه وماله, انظر: فتح الباري 1/559, وشرح النووي 15/160.
(2) البخاري برقم 466, 3654, 3904, ومسلم برقم 2382.

5ـ التحذير من اتخاذ المساجد على القبور وإدخال القبور في المساجد أو وضع الصور فيها, ولعن من فعل ذلك, وأنه من شرار الخلق عند الله كائناً من كان(1).
6ـ حب الصحابة لرسول الله - صلى الله عليه وسلم - أكثر من النفس والولد والوالد والناس أجمعين ولهذا يفدونه بآبائهم وأمهاتهم.
__________
(1) انظر: فتح الباري 1/559, 7/14, 16, والنووي 15/16.

المبحث السادس والعشرون: اشتداد مرضه - صلى الله عليه وسلم - ووصيته في تلك الشدة
عن عائشة رضي الله عنها أن رسول الله - صلى الله عليه وسلم - كان إذا اشتكى يقرأ على نفسه بالمعوذات(1) وينفث فلما اشتد وجعه [الذي توفي فيه] كنت أقرأ [وفي رواية أنفث] عليه بهن وأمسح بيده نفسه رجاء بركتها. قال ابن شهاب: "ينفث على يديه ثم يمسح بهما وجهه"(2). وفي صحيح مسلم قالت: "كان رسول الله - صلى الله عليه وسلم - إذا مرض أحد من أهله نفث عليه بالمعوذات فلما مرض مرضه الذي مات فيه جعلت أنفث عليه وأمسحه بيد نفسه؛ لأنها كانت أعظم بركة من يدي"(3). وعن عائشة رضي الله عنها قالت: اجتمع نساء النبي - صلى الله عليه وسلم - فلم يغادر منهن امرأة فجاءت فاطمة تمشي كأن مشيتها مشية رسول الله - صلى الله عليه وسلم - . فقال: "مرحباً بابنتي" فأجلسها عن يمينه أو عن شماله, ثم إنه أسرَّ إليها حديثاً فبكت فاطمة. ثم إنه سارّها فضحكت أيضاً, فقلتُ لها ما يبكيك؟ فقالت: ما كنتُ لِأُفشي سرَّ رسول الله - صلى الله عليه وسلم - . فقلت: ما رأيت كاليوم فرحاً أقرب من حُزْنٍ، فقلت حين بكت: أخصَّك رسول الله - صلى الله عليه وسلم - بحديثه دوننا ثم تبكين؟ وسألتها عما قال: فقالت: ما كنت لِأُفشي سرَّ رسول الله - صلى الله عليه وسلم - , فلما توفي رسول الله - صلى الله عليه وسلم - قلت: عزمتُ عليك بما لي من الحق لما حدثتيني ما قال لك رسول الله - صلى الله عليه وسلم - ؟ فقالت: أمَّا الآن فنعم:
__________
(1) المراد بالمعوذات: قل هو الله أحد, وقل أعوذ برب الفلق, وقل أعوذ برب الناس. انظر: الفتح 8/131 و9/62.
(2) البخاري برقم 4439, 5016, 5735, 5751, ومسلم برقم 2192 وكان يفعل ذلك - صلى الله عليه وسلم - أيضاً إذا أوى إلى فراشه "فيقرأ بقل هو الله أحد, وبالمعوذتين جميعاً ثم يمسح بهما وجهه وما بلغت من جسده يفعل ذلك ثلاث مرات" البخاري برقم 5748.
(3) مسلم برقم 2192.

أمَّا حين سارَّني في المرة الأولى "فأخبرني أن جبريل كان يعارضه القرآن كل عام مرة وإنه عارضه به في العام مرتين ولا أُراني(1) إلا قد حضر أجلي فاتقي الله واصبري فإنه نعم السلف أنا لك", قالت: فبكيت بكائي الذي رأيت, فلما رأى جزعي سارني الثانية فقال: "يا فاطمة أما ترضين أن تكوني سيدة نساء المؤمنين, أو سيدة نساء هذه الأمة؟" قالت: فضحكت ضحكي الذي رأيت"(2) وفي رواية: "فأخبرني أني أول من يتبعه من أهله فضحكت"(3).
فكان سبب ضحكها رضي الله عنها أنها سيدة نساء المؤمنين, وأول من يلحق به من أهله, وسبب البكاء أنه أخبرها بموته - صلى الله عليه وسلم - . قال ابن حجر رحمه الله تعالى: (وروى النسائي في سبب الضحك الأمرين)(4) أي بشارتها بأنها سيد ة نساء هذه الأمة, وكونها أول من يلحق به من أهله. وقد اتفقوا على أن فاطمة رضي الله عنها أول من مات من أهل بيت النبي - صلى الله عليه وسلم - بعده حتى من أزواجه(5).
وعن عائشة رضي الله عنها قالت: (ما رأيتُ أحداً أشدَّ عليه الوجع(6) من رسول الله - صلى الله عليه وسلم - )(7).
__________
(1) أي لا أظن.
(2) البخاري برقم 4433, 4434, ومسلم برقم 2450, واللفظ لمسلم.
(3) البخاري برقم 4433, 4434, ومسلم 2450.
(4) انظر: فتح الباري 8/138.
(5) انظر: فتح الباري 8/136.
(6) المراد بالوجع: المرض, والعرب تسمي كل مرض وجعاً. انظر: الفتح 10/111, وشرح النووي 16/363.
(7) البخاري برقم 5646, ومسلم برقم 2570.

وعن عبد الله بن مسعود - رضي الله عنه - قال: دخلت على رسول الله - صلى الله عليه وسلم - وهو يوعك(1) فمسسته بيدي فقلت: يا رسول الله إنك توعك وعكاً شديداً, فقال رسول الله - صلى الله عليه وسلم -: "أجلْ إني أُوعك كما يوعك رَجُلان منكم" قال: فقلت: ذلك أن لك أجرين. فقال رسول الله - صلى الله عليه وسلم - : "أجل ذلك كذلك ما من مسلم يصيبه أذى من مرض فما سواه [شوكة فما فوقها] إلا حط الله بها سيئاته كما تحط الشجرة ورقها"(2).
وعن عائشة وعبد الله بن عباس رضي الله عنهم قالا: لما نُزِلَ(3) برسول الله - صلى الله عليه وسلم - طفق(4) يطرح خميصة(5) له على وجهه فإذا اغتم(6) كشفها عن وجهه وهو كذلك يقول: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يُحذِّرُ ما صنعوا(7).
وعن عائشة رضي الله عنها أنهم تذاكروا عند رسول الله - صلى الله عليه وسلم - في مرضه فذكرت أمُّ سلمة وأمُّ حبيبة كنيسة رأينها بالحبشة فيها تصاوير، فقال رسول الله - صلى الله عليه وسلم - : "إن أولئِكِ إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجداً وصوَّروا فيه تلك الصور، أولئِكِ شرار الخلق عند الله يوم القيامة"(8).
__________
(1) يوعك: قيل الحمى, وقيل ألمها , وقيل إرعادها الموعوك وتحريكها إياه. الفتح 10/111.
(2) البخاري مع الفتح 10/111 برقم 5647, 5648, 5660, 5661, 5667, ومسلم 4/1991 برقم 2571 واللفظ له إلا ما بين المعكوفين.
(3) نُزِل: أي لما حضرت المنية والوفاة. انظر: شرح السنوسي على صحيح مسلم بهامش الأبي 2/425, وفتح الباري 1/532.
(4) طفق: أي شرع وجعل, انظر: شرح النووي 5/16, وشرح الأبي 2/425, حاشية السنوسي, وفتح الباري 1/532.
(5) خميصة: كساء له أعلام.
(6) اغتم: تسخن بالخميصة وأخذ بنفسه من شدة الحرارة.
(7) البخاري مع الفتح 8/140 برقم 4443، 4444, ومسلم برقم 531.
(8) البخاري برقم 427 و434, 1341, 3878, ومسلم برقم 528.

وعن عائشة رضي الله عنها أيضاً قالت: (قال رسول الله - صلى الله عليه وسلم - في مرضه الذي لم يقم منه: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" قالت: فلولا ذلك لأبرزوا قبره, غير أني أخشى أن يُتخذ مسجداً)(1).
وعن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: "لا تجعلوا بيوتكم قبوراً, ولا تجعلوا قبري عيداً, وصلوا عليَّ فإن صلاتكم تبلغني حيث كنتم"(2).
وعن أنس - رضي الله عنه - قال: لما ثقل النبي - صلى الله عليه وسلم - جعل يتغشاه(3), فقالت فاطمة رضي الله عنها: واكرب أباه(4) فقال لها: "ليس على أبيك كرب بعد اليوم" فلما مات قالت: يا أبتاه أجاب ربّاً دعاه, يا أبتاه من جنة الفردوس مأواه , يا أبتاه إلى جبريل ننعاه(5). فلما دُفن قالت فاطمة رضي الله عنها: يا أنس! أطابت نفوسكم أن تحثوا على رسول الله - صلى الله عليه وسلم - التراب؟)(6).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة ومنها:
__________
(1) البخاري برقم 435, 1330، 1390, 3453, 4441, 4443, 5815, ومسلم برقم 529 ولفظ مسلم ((غير أنه خُشِيَ)), وعند البخاري برقم 1390 ((غير أنه خَشِيَ أو خُشِيَ)).
(2) أبو داود 2/218, برقم 2042، وأحمد 2/367, وانظر صحيح أبي داود 1/383.
(3) يتغشاه: يغطيه ما اشتدّ به من مرض فيأخذ بنفسه ويغمه.
(4) لم ترفع صوتها رضي الله عنها بذلك, وإلا لنهاها - صلى الله عليه وسلم - . انظر: الفتح 8/149.
(5) ننعاه: نَعَى الميت إذا أذاع موته وأخبر به.
(6) البخاري برقم 4462.

1- استحباب الرقية بالقرآن, وبالأذكار, وإنما جاءت الرقية بالمعوذات؛ لأنها جامعة للاستعاذة من كل المكروهات جملة وتفصيلاً, ففيها الاستعاذة من شر ما خلق الله عز وجل, فيدخل في ذلك كل شيء, ومن شر النفاثات في العقد, ومن شر السواحر, ومن شر الحاسدين, ومن شر الوسواس الخناس(1).
2- عناية النبي - صلى الله عليه وسلم - ببنته فاطمة ومحبته لها؛ ولهذا قال: "مرحباً بابنتي" وقد جاءت الأخبار أنها كانت إذا دخلت عليه قام إليها وقبَّلها, وأجلسها في مجلسه, وإذا دخل عليها فعلت ذلك رضي الله عنها, فلما مرض دخلت عليه وأكبَّتْ عليه تقبله(2).
3- يؤخذ من قصة فاطمة رضي الله عنها أنه ينبغي العناية بالبنات, والعطف عليهن, والإحسان إليهن, ورحمتهن, وتربيتهن التربية الإسلامية, اقتداء بالنبي - صلى الله عليه وسلم - , وأن يختار لها الزوج الصالح المناسب.
4- عناية الولد بالوالد كما فعلت فاطمة رضي الله عنها, فيجب على الولد أن يحسن إلى والديه, ويعتني ببرهما, ولا يعقهما, فيتعرض لعقوبة الله تعالى.
5- معجزة النبي - صلى الله عليه وسلم - التي تدل على صدقه وأنه رسول الله - صلى الله عليه وسلم - , ومن ذلك أنه أخبر أن فاطمة أول من يلحقه من أهله, فكانت أول من مات من أهله بالاتفاق.
6- سرور أهل الإيمان بالانتقال إلى الآخرة, وإيثارهم حب الآخرة على الدنيا لحبهم للقاء الله تعالى, ولكنهم لا يتمنون الموت لضر نزل بهم؛ لرغبتهم في الإكثار من الأعمال الصالحة؛ لأن الإنسان إذا مات انقطع عمله إلا من ثلاث كما بين النبي عليه الصلاة والسلام.
7- المريض إذا قَرُبَ أجله ينبغي له أن يوصي أهله بالصبر؛ لقوله - صلى الله عليه وسلم - لفاطمة: "فاتقي الله واصبري".
8- فضل فاطمة رضي الله عنها وأنها سيدة نساء المؤمنين.
__________
(1) انظر: شرح النووي 14/433, والأبي 7/375.
(2) انظر: فتح الباري 8/135, 136.

9- المرض إذا احتسب المسلم ثوابه, فإنه يكفر الخطايا, ويرفع الدرجات, وتزاد به الحسنات, وذلك عام في الأسقام, والأمراض ومصائب الدنيا, وهمومها وإن قَلَّت مشقتها, والأنبياء عليهم الصلاة والسلام هم أشد الناس بلاء, ثم الأمثل فالأمثل؛ لأنهم مخصوصون بكمال الصبر والاحتساب، ومعرفة أن ذلك نعمة من الله تعالى ليتم لهم الخير ويضاعف لهم الأجر, ويظهر صبرهم ورضاهم, ويُلحق بالأنبياء الأمثل فالأمثل من أتباعهم؛ لقربهم منهم وإن كانت درجتهم أقل, والسر في ذلك والله أعلم أن البلاء في مقابلة النعمة, فمن كانت نعمة الله عليه أكثر كان بلاؤه أشد؛ ولهذا ضوعف حد الحُرِّ على حد العبد, وقال الله تعالى: :{ يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ } (1). والقوي يُحمَّل ما حمل, والضعيف يرفق به, إلا أنه كلما قويت المعرفة هان البلاء, ومنهم من ينظر إلى أجر البلاء فيهون عليه البلاء, وأعلى من ذلك من يرى أن هذا تصرف المالك في ملكه فَيُسلِّم ويرضى ولا يعترض(2).
10- التحذير من بناء المساجد على القبور ومن إدخال القبور والصور في المساجد, ولعن من فعل ذلك, وأنه من شرار الخلق عند الله تعالى يوم القيامة, وهذا من أعظم الوصايا التي أوصى بها رسول الله - صلى الله عليه وسلم - قبل موته بخمسة أيام(3).
__________
(1) سورة الأحزاب، الآية: 30, وانظر: شرح النووي 16/238, 365, 366, 5/14, والأبي 8/326.
(2) انظر: فتح الباري 8/136, و10/112, و3/208.
(3) انظر: فتح الباري 8/136, و10/112, و3/208.

المبحث السابع والعشرون: وصايا النبي - صلى الله عليه وسلم - عند موته
عن ابن عباس رضي الله عنهما قال: يوم الخميس وما يوم الخميس(1) اشتد برسول الله - صلى الله عليه وسلم - وجعه فقال: «ائتوني أكتب لكم كتاباً لن تضلوا بعده أبداً» فتنازعوا ولا ينبغي عند نبي التنازع [فقال بعضهم: إن رسول الله - صلى الله عليه وسلم - قد غلبه الوجع وعندكم القرآن حسبنا كتاب الله,] [فاختلف أهل البيت واختصموا فمنهم من يقول: قرِّبوا يكتب لكم كتاباً لا تضلوا بعده, ومنهم من يقول غير ذلك, فلما أكثروا اللغو والاختلاف قال رسول الله - صلى الله عليه وسلم - : "[قوموا] وفي رواية: «دعوني فالذي أنا فيه خير(2) مما تدعونني إليه] أوصيكم بثلاث: أخرجوا المشركين من جزيرة العرب, وأجيزوا الوفد بنحو ما كنت أجيزهم به»(3) وسكت عن الثالثة أو قال فأنسيتها"(4) قال ابن حجر رحمه الله تعالى: "وأوصاهم بثلاث"
__________
(1) يوم الخميس وما يوم الخميس؛ معناه: تفخيم أمره في الشدة والمكروه, والتعجب منه , وفي رواية في أواخر كتاب الجهاد عند البخاري: ((ثم بكى حتى خضب دمعه الحصى)). وفي رواية لمسلم: ((ثم جعلت تسيل دموعه حتى رأيتها على خديه...)) انظر: فتح الباري 8/132، وشرح النووي على صحيح مسلم.
(2) المعنى: دعوني من النزاع والاختلاف الذي شرعتم فيه فالذي أنا فيه من مراقبة الله تعالى والتأهب للقائه, والفكر في ذلك خير مما أنتم فيه, أو فالذي أعانيه من كرامة= = الله تعالى الذي أعدها لي بعد فراق الدنيا خير مما أنا فيه من الحياة.. وقيل غير ذلك. انظر: فتح الباري 8/134, وشرح النووي.
(3) وأجيزوا الوفد: أي أعطوهم, والجائزة العطية, وهذا أمر منه - صلى الله عليه وسلم - بإجازة الوفود وضيافتهم وإكرامهم تطييباً لنفوسهم وترغيباً لغيرهم من المؤلفة قلوبهم ونحوهم, وإعانة لهم على سفرهم. انظر: فتح الباري 7/135 وشرح النووي.
(4) البخاري برقم 4431, 4432, ومسلم برقم 1637.

أي في تلك الحالة, وهذا يدل على أن الذي أراد أن يكتبه - صلى الله عليه وسلم - لم يكن أمراً متحتماً؛ لأنه لو كان مما أُمر بتبليغه لم يتركه لوقوع اختلافهم ولعاقب الله من حال بينه وبين تبليغه, ولبلَّغه لهم لفظاً كما أوصاهم بإخراج المشركين وغير ذلك، وقد عاش بعد هذه المقالة أياماً وحفظوا عنه أشياء لفظاً فيحتمل أن يكون مجموعها ما أراد أن يكتبه والله أعلم(1).
والوصية الثالثة في هذا الحديث يحتمل أن تكون الوصية بالقرآن, أو الوصية بتنفيذ جيش أسامة - رضي الله عنه - . أو الوصية بالصلاة وما ملكت الأيمان, أو الوصية بأن لا يتخذ قبره - صلى الله عليه وسلم - وثناً يُعبد من دون الله, وقد ثبتت هذه الوصايا عنه - صلى الله عليه وسلم - (2).
وعن عبد الله بن أبي أوْفَى - رضي الله عنه - أنه سُئِلَ هل أوصى رسول الله - صلى الله عليه وسلم - ؟... قال: «أوصى بكتاب الله عز وجل»(3). والمراد بالوصية بكتاب الله: حفظه حسّاً ومعنى, فيكرم ويصان, ويتبع ما فيه: فيعمل بأوامره, ويجتنب نواهيه, ويداوم على تلاوته وتعلمه وتعليمه ونحو ذلك(4).
__________
(1) فتح الباري 8/134.
(2) المرجع السابق 8/135.
(3) مسلم برقم 1634, البخاري برقم 2740, 4460, 5022.
(4) الفتح 9/67.

وقد أوصى - صلى الله عليه وسلم - بكتاب الله تعالى في مناسبات كثيرة: منها أنه - صلى الله عليه وسلم - أوصى به في خطبته في عرفات(1)، وفي خطبته في منى(2)، وعندما رجع من مكة في غدير خم قال: «... وأنا تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور، [هو حبل الله، من اتبعه كان على الهدى، ومن تركه كان على الضلالة] فخذوا بكتاب الله، واستمسكوا به» فحث على كتاب الله ورغَّب فيه، ثم قال: «وأهل بيتي أذكركم الله في أهل بيتي...» ثلاث مرات(3)، وأوصى بكتاب الله تعالى عند موته - صلى الله عليه وسلم - (4).
وأمر - صلى الله عليه وسلم - وأوصى بإنفاذ جيش أسامة - رضي الله عنه - , وقد ذكر ابن حجر رحمه الله تعالى أنه كان تجهيز جيش أسامة يوم السبت قبل موت النبي - صلى الله عليه وسلم - بيومين, وكان ابتداء ذلك قبل مرض النبي - صلى الله عليه وسلم - , فندب الناس لغزو الروم في آخر صفر, ودعا أسامة وقال: «سِرْ إلى موضع مقتل أبيك فأوطئهم الخيل, فقد وليتك هذا الجيش...» فبدأ برسول الله - صلى الله عليه وسلم - وجعه في اليوم الثالث فعقد لأسامة لواء بيده فأخذه أسامة, وكان ممن انتدب مع أسامة كبار المهاجرين والأنصار, ثم اشتد برسول الله - صلى الله عليه وسلم - وجعه فقال: «أنفذوا جيش أسامة» فجهزه أبو بكر بعد أن استخلف فسار عشرين ليلة إلى الجهة التي أمر بها, وقتل قاتل أبيه ورجع الجيش سالماً وقد غنموا..»(5).
__________
(1) مسلم، برقم 1218 .
(2) مسند أحمد، 2/368 .
(3) صحيح مسلم برقم 2408 .
(4) البخاري، برقم 2740، ومسلم، برقم 1634، ورقم 2408 .
(5) انظر: فتح الباري 8/152, وسيرة ابن هشام 4/328.

عن عبد الله بن عمر رضي الله عنهما قال: بعث النبي - صلى الله عليه وسلم - بعثاً وأمَّر عليهم أسامة بن زيد فطعن بعض الناس في إمارته فقال النبي - صلى الله عليه وسلم - : «إن تطعنوا في إمارته فقد كنتم تطعنون في إمارة أبيه من قبل, وايم الله إن كان لخليقاً للإمارة(1) وإن كان لمن أحبِّ الناس إليَّ, وإنَّ هذا لمن أحبّ الناس إليَّ بعده»(2). وقد كان عُمْرُ أسامة - رضي الله عنه - حين توفي النبي - صلى الله عليه وسلم - ثمان عشرة سنة(3).
وأوصى - صلى الله عليه وسلم - بالصلاة وما مكلت الأيمان, فعن أنس - رضي الله عنه - قال: كانت عامة وصية رسول الله - صلى الله عليه وسلم - حين حضره الموت: «الصلاة الصلاة وما ملكت أيمانكم» حتى جعل رسول الله - صلى الله عليه وسلم - يغرغر بها صدره ولا يكاد يفيض بها لسانه»(4).
وعن علي - رضي الله عنه - قال: كان آخر كلام النبي - صلى الله عليه وسلم - : «الصلاة الصلاة وما ملكت أيمانكم»(5).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة ومنها:
1- وجوب إخراج المشركين من جزيرة العرب؛ لأن النبي - صلى الله عليه وسلم - أوصى بذلك عند موته, وقد أخرجهم عمر - رضي الله عنه - في بداية خلافته, أما أبو بكر فقد انشغل بحروب الردة.
2- إكرام الوفود وإعطاؤهم ضيافتهم كما كان النبي - صلى الله عليه وسلم - يفعل؛ لأن النبي - صلى الله عليه وسلم - أوصى بذلك.
__________
(1) خليقاً: حقيقاً بها. النووي 15/205.
(2) البخاري 7/86, برقم 3730, 4250, 4468, 4469, 6627, 7187, ومسلم برقم 2426.
(3) انظر: شرح النووي على صحيح مسلم 15/205.
(4) أحمد بلفظه 3/117, وإسناده صحيح, ورواه ابن ماجه 2/900, وانظر صحيح ابن ماجه 2/109.
(5) أخرجه ابن ماجه 2/901, برقم 1625، وأحمد برقم 585, وانظر: صحيح ابن ماجه 2/109.

3- وجوب العناية بكتاب الله حسّاً ومعنى: فيكرم, ويصان, ويتبع ما فيه، فيعمل بأوامره ويجتنب نواهيه, ويداوم على تلاوته, وتعلمه وتعليمه ونحو ذلك؛ لأن النبي - صلى الله عليه وسلم - أوصى به في عدة مناسبات, فدل ذلك على أهميته أهمية بالغة مع سنة النبي - صلى الله عليه وسلم - .
4- أهمية الصلاة؛ لأنها أعظم أركان الإسلام بعد الشهادتين؛ ولهذا أوصى بها النبي - صلى الله عليه وسلم - عند موته أثناء الغرغرة.
5- القيام بحقوق المماليك والخدم ومن كان تحت الولاية؛ لأن النبي - صلى الله عليه وسلم - أوصى بذلك فقال: «الصلاة الصلاة وما ملكت أيمانكم».
6- فضل أسامة بن زيد حيث أمَّره النبي - صلى الله عليه وسلم - على جيش عظيم فيه الكثير من المهاجرين والأنصار, وأوصى بإنفاذ جيشه(1).
7 - فضل أبي بكر حيث أنفذ وصية رسول الله - صلى الله عليه وسلم - في جيش أسامة فبعثه؛ لقوله تعالى:
{ فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (2).
__________
(1) انظر: فتح الباري 8/134 - 135 و9/67.
(2) سورة النور، الآية: 63.

المبحث الثامن والعشرون: اختياره - صلى الله عليه وسلم - الرفيق الأعلى
عن عائشة رضي الله عنها قالت: كنت أسمع أنه لا يموت نبي حتى يخيَّر بين الدنيا والآخرة, فسمعت النبي - صلى الله عليه وسلم - في مرضه الذي مات فيه وأخذته بُحَّةٌ(1) [شديدة] يقول: { مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} (2) قالت: فظننته خُيِّر حينئذ(3).
وفي رواية عنها رضي الله عنها أنها قالت: كان رسول الله - صلى الله عليه وسلم - وهو صحيح يقول: "إنه لم يقبض نبي قط حتى يُرى مقعده من الجنة ثم يخيَّر" قالت: فلما نزل برسول الله - صلى الله عليه وسلم - (4) ورأسه على فخذي غُشِيَ عليه ساعة ثم أفاق فأشخص بصرهُ إلى السقف ثم قال: "اللهم في الرفيق الأعلى" فقلت: إذاً لا يختارنا, وعرفت أنه حديثه الذي كان يحدثنا وهو صحيح, قالت: فكان آخر كلمة تكلم بها رسول الله - صلى الله عليه وسلم - : "اللهم الرفيقَ الأعلى"(5). وقالت
__________
(1) البُحةُ: غِلظٌ في الصوت. انظر: شرح النووي 15/219.
(2) سورة النساء، الآية: 69.
(3) البخاري برقم 4436, 4437, 4463, 4586، 6348, 6509, ومسلم برقم 2444.
(4) وفي البخاري ((فلما اشتكى وحضره القبض)) رقم 4437.
(5) البخاري برقم 4437, 4463 ومسلم 2444.

رضي الله عنها: سمعت النبي - صلى الله عليه وسلم - وهو مسند إليَّ ظهره يقول: "اللهم اغفر لي وارحمني, وألحقني بالرفيق الأعلى"(1) وكان - صلى الله عليه وسلم - متصل بربه وراغباً فيما عنده, ومُحبّاً للقائه, ومُحبّاً لما يُحبُّه سبحانه, ومن ذلك السواك؛ لأنه مطهرة للفم مرضاة للرب، فعن عائشة رضي الله عنها قالت: (إن من نعم الله عليَّ أن رسول الله - صلى الله عليه وسلم - توفي في بيتي, وفي يومي, وبين سحري(2), ونحري(3)، وأن الله جمع بين ريقي وريقه عند موته, دخل عليَّ عبد الرحمن [بن أبي بكر] وبيده السواك وأنا مسندة رسول الله - صلى الله عليه وسلم - [إلى صدري](4) فرأيته ينظر إليه وعرفت أنه يحب السواك, فقلت: آخذه لك؟ "فأشار برأسه أن نعم" فتناولته فاشتد عليه, وقلتُ أُليّنه لك؟ "فأشار برأسه أن نعم" فلينته [وفي رواية: فقصمته, ثم مضغته(5) [وفي رواية فقضمته ونفضته وطيبته(6) ثم دفعته إلى النبي - صلى الله عليه وسلم - فاستنَّ به(7) فما رأيت رسول الله - صلى الله عليه وسلم - استن استناناً قَطُّ أحسن منه](8) وبين يديه ركوة(9) أو علبة(10) فيها ماء, فجعل يدخل يده في الماء فيمسح بها وجهه ويقول: "لا إله إلا الله إن للموت سكرات" ثم نصب يده فجعل يقول: "في الرفيق الأعلى" حتى قبض ومالت يده)(11)
__________
(1) البخاري برقم 4440, 5664.
(2) سحري: هو الصدر, وهو في الأصل: الرئة وما تعلق بها. الفتح 8/139, والنووي 15/218.
(3) ونحري: النحر هو موضع النحر. الفتح 8/139.
(4) في البخاري رقم 4438.
(5) في البخاري برقم 980.
(6) طيبته: بالماء, ويتحمل أن يكون تطييبه تأكيداً للينه, الفتح 8/139.
(7) أي استاك به وأَمَرَّهُ على أسنانه.
(8) في البخاري برقم 4438.
(9) الركوة: إناء صغير من جلد يشرب فيه الماء. انظر: النهاية في غريب الحديث 2/260.
(10) شك بعض الرواة وهو عمر, انظر: الفتح 8/144.
(11) البخاري 2/377, برقم 890, وأخرجه البخاري في تسعة مواضع, انظر: 2/377, ومسلم برقم 2444.

- صلى الله عليه وسلم - .
وقالت عائشة رضي الله عنها: مات النبي - صلى الله عليه وسلم - وإنه لبين حاقنتي(1) وذاقنتي(2), فلا أكره شدة الموت لأحد أبداً بعد النبي - صلى الله عليه وسلم - (3).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة, ومنها:
1- إن الرفيق الأعلى: هم الجماعة المذكورون في قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} (4) فالصحيح الذي عليه جمهور أهل العلم أن المراد بالرفيق الأعلى هم الأنبياء الساكنون أعلى عليين. ولفظة رفيق تطلق على الواحد والجمع؛ لقوله تعالى: {وَحَسُنَ أُولَئِكَ رَفِيقًا } (5).
2- إن النبي - صلى الله عليه وسلم - اختار الرفيق الأعلى حين خُيِّر حُبّاً للقاء الله تعالى, ثم حُبّاً للرفيق الأعلى، وهو الذي يقول - صلى الله عليه وسلم - : "من أحبَّ لقاء الله أحبَّ الله لقاءه"(6).
3- فضل عائشة رضي الله عنها حيث نقلت العلم الكثير عنه - صلى الله عليه وسلم - , وقامت بخدمته حتى مات بين سحرها ونحرها؛ ولهذا قالت: "إن من نعم الله عليَّ أن رسول الله - صلى الله عليه وسلم - توفي في بيتي وفي يومي, وبين سحري ونحري".
__________
(1) الحاقنة: ما سفل من الذقن وقيل غير ذلك, الفتح 8/139.
(2) والذاقنة: ما علا من الذقن وقيل غير ذلك, الفتح 8/139, والحاصل أن ما بين الحاقنة والذاقنة: هو ما بين السحر والنحر, والمراد أنه مات ورأسه بين حنكها وصدرها. الفتح 8/139.
(3) البخاري برقم 4446 , ومسلم برقم 2443.
(4) سورة النساء، الآية: 69.
(5) انظر: فتح الباري 8/138, وشرح النووي 15/219.
(6) البخاري برقم 6507, ومسلم برقم 2683.

4- عناية النبي - صلى الله عليه وسلم - بالسواك حتى وهو في أشد سكرات الموت, وهذا يدل على تأكد استحباب السواك؛ لأنه مطهرة للفم مرضاة للرب.
5- قول النبي - صلى الله عليه وسلم - في سكرات الموت: "لا إله الله إن للموت سكرات" وهو الذي قد حقق لا إله إلا الله, يدل على تأكُّدِ استحبابها والعناية بها والإكثار من قولها وخاصة في مرض الموت؛ لأن "من كان آخر كلامه لا إله إلا الله دخل الجنة".
6- حرص النبي - صلى الله عليه وسلم - على مرافقة الأنبياء ودعاؤه بذلك يدل على أن المسلم ينبغي له أن يسأل الله تعالى أن يجمعه بهؤلاء بعد الموت في جنات النعيم, اللهم اجعلنا معهم برحمتك يا أرحم الراحمين.
7- شدة الموت وسكراته العظيمة للنبي - صلى الله عليه وسلم - وقد غفر الله له ما تقدم من ذنبه وما تأخر, فما بالنا بغيره.

المبحث الثلاثون: من كان يعبد الله فإن الله حي لا يموت
قال الله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} (1). {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ } (2) :{ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} (3). { كُلُّ مَنْ عَلَيْهَا فَانٍ (26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } (4)
مات محمد بن عبد الله أفضل الأنبياء والمرسلين - صلى الله عليه وسلم - وكان آخر كلمة تكلم بها عند الغرغرة كما قالت عائشة رضي الله عنها: أنه كان بين يديه ركوة أو علبة فيها ماء, فجعل يدخل يديه - صلى الله عليه وسلم - في الماء فيمسح بها وجهه ويقول: "لا إله إلا الله إن للموت سكرات" ثم نصب يده فجعل يقول: "في الرفيق الأعلى" حتى قبض ومالت يده(5). فكان آخر كلمة تكلم بها: "اللهم في الرفيق الأعلى"(6).
__________
(1) سورة الزمر, الآية: 30.
(2) سورة الأنبياء, الآية: 34.
(3) سورة آل عمران, الآية: 185.
(4) سورة الرحمن, الآيتان: 26, 27.
(5) البخاري برقم 890 وما بعدها من المواضع, ومسلم 2444.
(6) البخاري برقم 4437, 463, ومسلم 2444.

وعن عائشة رضي الله عنها زوج النبي - صلى الله عليه وسلم - أن رسول الله - صلى الله عليه وسلم - مات وأبو بكر بالسُّنح(1) فقام عمر يقول: والله ما مات رسول الله - صلى الله عليه وسلم - . قالت: وقال: والله ما كان يقع في نفسي إلا ذاك, وليبعثنَّه الله فليقطع أيدي رجال وأرجلهم(2), فجاء أبو بكر - رضي الله عنه - [على فرسه من مسكنه بالسُّنْح حتى نزل فدخل المسجد فلم يكلم الناس حتى دخل على عائشة رضي الله عنها فتيمم(3) رسول الله - صلى الله عليه وسلم - وهو مغشَّى بثوب حِبرة(4) فكشف عن وجهه ثم أكب عليه فقبّله(5) [ثم بكى] فقال: بأبي أنت وأمي [يا نبي الله] [طبت حيّاً وميتًا والذي نفسي بيده] [لا يجمع الله عليك موتتين](6)
__________
(1) السُّنح: العالية وهو مسكن زوجة أبي بكر - رضي الله عنه - وهو منازل بني الحارث من الخزرج بينه وبين المسجد النبوي ميل. الفتح 8/145 و7/19, 29.
(2) أي يبعثه في الدنيا ليقطع أيدي القائلين بموته. انظر: الفتح 7/29.
(3) أي قصد. الفتح 3/115.
(4) وفي رواية للبخاري: وهو مسجَّى ببرد حبرة. البخاري برقم 1241, ومعنى مغشى ومسجى أي مغطى, وبرد حبرة: نوع من برود اليمن مخططة غالية الثمن. الفتح 3/115.
(5) أي قبّله بين عينيه كما ترجم له النسائي. انظر: الفتح 3/115, وانظر: ما نقله ابن حجر من الروايات في أنه قبّل جبهته. الفتح 8/147.
(6) قوله: لا يجمع الله عليك موتتين: فيه أقوال: قيل هو على حقيقته وأشار بذلك إلى الرد على من زعم أنه سيحيا فيقطع أيدي رجال..؛ لأنه لو صح ذلك للزم أن يموت موتة أخرى.. وهذا أوضح الأجوبة وأسلمها, وقيل أراد لا يموت موتة أخرى في القبر كغيره إذ يحيا ليسئل ثم يموت, وهذا أحسن من الذي قبله؛ لأن حياته - صلى الله عليه وسلم - لا يعقبها موت بل يستمر حيّاً والأنبياء حياتهم برزخية لا تأكل أجسادهم الأرض, ولعل هذا هو الحكمة في تعريف الموتتين... أي المعروفتين المشهورتين الواقعتين لكل أحد غير الأنبياء. انظر: فتح الباري 3/114 و7/29.

[أبداً] [أما الموتة التي كُتبت عليك قد مُتَّها] [ثم] خرج وعمر - رضي الله عنه - يكلم الناس فقال: [أيها الحالف على رسلك] [اجلس] [فأبى فقال: اجلس فأبى] [فتشهد أبو بكر] [فلما تكلم أبو بكر جلس عمر] [ومال إليه الناس وتركوا عمر] [فحمد الله أبو بكر وأثنى عليه] وقال: [أما بعد فمن كان منكم يعبد محمداً - صلى الله عليه وسلم - فإن محمداً قد مات, ومن كان يعبد الله فإن الله حيٌّ لا يموت, قال الله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} (1) وقال: { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا
__________
(1) سورة الزمر، الآية: 30.

وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ } (1) فوالله لكأن الناس لم يكونوا يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر - رضي الله عنه - فتلقاها منه الناس كلهم فما أسمع بشراً من الناس إلا يتلوها] [وأخبر سعيد بن المسيب] [أن عمر قال: والله ما هو إلا أن سمعت أبا بكر تلاها فعقرت(2) حتى ما تقلني رجلاي وحتى أهويت إلى الأرض حين سمعته تلاها علمت أن النبي - صلى الله عليه وسلم - قد مات] [قال: ونشج الناس(3) يبكون, واجتمعت الأنصار إلى سعد بن عبادة في سقيفة بني ساعدة فقالوا: منَّا أمير ومنكم أمير(4), فذهب إليهم أبو بكر وعمر بن الخطاب وأبو عبيدة بن الجراح, فذهب عمر يتكلم فأسكته أبو بكر, وكان عمر يقول: والله ما أردت بذلك إلا أني قد هيَّأت كلاماً قد أعجبني خشيت أن لا يبلغه أبو بكر. ثم تكلم أبو بكر فتكلم أبلغ الناس فقال في كلامه: نحن الأمراء وأنتم الوزراء, فقال حباب بن المنذر: لا والله لا نفعل منَّا أمير ومنكم أمير, فقال أبو بكر: لا ولكنا الأمراء وأنتم الوزراء, هم أوسط العرب داراً وأعربهم أحساباً(5) فبايعوا عمر أو أبا عبيدة فقال عمر: بل نبايعك أنت فأنت سيدنا وخيرنا وأحبنا إلى رسول الله - صلى الله عليه وسلم - , فأخذ عمر بيده فبايعه وبايعه الناس, فقال قائل: قتلتم سعد بن عبادة, فقال عمر: قتله الله(6)
__________
(1) سورة آل عمران, الآية: 144.
(2) عقِرت: دهشت وتحيرت, أما بضم العين فالمعنى هلكت. الفتح 8/146.
(3) نشج الناس: بكوا بغير انتحاب, والنشج ما يحصل للباكي من الغصة. انظر: الفتح 7/30.
(4) إنما قالت الأنصار رضي الله عنهم: منا أمير ومنكم أمير على ما عرفوه من عادة العرب أنه لا يتأمر على القبيلة إلا من يكون منها فلما سمعوا حديث الأئمة من قريش رجعوا إلى ذلك وأذعنوا. الفتح 7/32.
(5) أي قريش. انظر: الفتح 7/30.
(6) البخاري برقم 1141, 142, 3/113, و3667, 3668, 7/19 و4452, 4453, 4454, 8/145. وقد جمعت هذه الألفاظ من هذه المواضع لتكتمل القصة وأسأل لله أن يجعل ذلك صواباً.

.
قالت عائشة رضي الله عنها: في شأن خطبة أبي بكر وعمر في يوم موت النبي - صلى الله عليه وسلم - : فما كان من خطبتهما من خطبة إلا نفع الله بها, فلقد خوَّف عمر الناس وإن فيهم لنفاقاً فردهم الله بذلك, ثم لقد بصَّر أبو بكر الناس الهُدى وعرَّفهم الحق الذي عليهم وخرجوا به يتلون
{ وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ } (1)
. وخطب عمر ثم أبو بكر يوم الثلاثاء خطبة عظيمة مفيدة نفع الله بها والحمد لله.
__________
(1) البخاري برقم 3669, 3671, والآية من سورة آل عمران, 144.

قال أنس بن مالك - رضي الله عنه -: لما بويع أبو بكر في السقيفة وكان الغد جلس أبو بكر على المنبر, وقام عمر فتكلم قبل أبي بكر, فحمد الله وأثنى عليه بما هو أهله, ثم قال: أيها الناس إني كنت قلت لكم بالأمس مقالة(1) ما كانت وما وجدتها في كتاب الله, ولا كانت عهداً عهدها إليَّ رسول الله - صلى الله عليه وسلم - , ولكني كنت أرى أن رسول الله سيدبر أمرنا - يقول: يكون آخرنا - وإن الله قد أبقى فيكم كتابه الذي هدى به رسول الله, فإن اعتصمتم به هداكم الله لما كان هداه الله له, وإن الله قد جمع أمركم على خيركم صاحب رسول الله - صلى الله عليه وسلم - , وثاني اثنين إذ هما في الغار فقوموا فبايعوه, فبايع الناس أبا بكر - رضي الله عنه - البيعة العامة بعد بيعة السقيفة. ثم تكلم أبو بكر, فحمد الله وأثنى عليه بما هو أهله ثم قال: (أما بعد, أيها الناس فإني وليت عليكم ولست بخيركم(2) فإن أحسنت فأعينوني, وإن أسأت فقوِّموني، الصدق أمانة، والكذب خيانة, والضعيف منكم قوي عندي حتى أزيح علته(3) إن شاء الله, والقوي فيكم ضعيف حتى آخذ منه الحق إن شاء الله, لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل, ولا يشيع قوم قط الفاحشة إلا عمهم الله بالبلاء, أطيعوني ما أطعت الله ورسوله, فإذا عصيت الله ورسوله فلا طاعة لي عليكم, قوموا إلى صلاتكم يرحمكم الله)(4) ثم استمر الأمر لأبي بكر والحمد لله.
__________
(1) هي خطبته التي خطب يوم الاثنين حينما قال: إن النبي - صلى الله عليه وسلم - لم يمت.
(2) وهذا من باب التواضع منه - رضي الله عنه - وإلا فهم مجمعون على أنه أفضلهم وخيرهم - رضي الله عنه - . البداية والنهاية 5/248.
(3) والمعنى: الضعيف فيكم قوي حتى آخذ الحق له وأنصره وأعينه.
(4) البداية والنهاية 5/248 وساق سند محمد بن إسحاق قال: حدثني الزهري, حدثني أنس بن مالك قال: لما بويع أبو بكر... الحديث. قال ابن كثير: وهذا إسناد صحيح 5/248.

وقد بُعِثَ - صلى الله عليه وسلم - فبقي بمكة يدعو إلى التوحيد ثلاث عشرة سنة يُوحى إليه, ثم هاجر إلى المدينة وبقي بها عشر سنين, وتوفي وهو ابن ثلاث وستين سنة صلى الله عليه وآله وسلم(1).
ورجّح الإمام ابن كثير رحمه الله تعالى أن آخر صلاة صلاها - صلى الله عليه وسلم - مع أصحابه رضي الله عنهم هي صلاة الظهر يوم الخميس, وقد انقطع عنهم عليه الصلاة والسلام يوم الجمعة, والسبت, والأحد، وهذه ثلاثة أيام كوامل(2).
__________
(1) انظر: البخاري مع الفتح 8/15 برقم 4466, وفتح الباري 8/151 مختصر الشمائل للترمذي للألباني ص192.
(2) انظر: البداية والنهاية لابن كثير, 5/235.

وبعد موته - صلى الله عليه وسلم - وخطبة أبي بكر - رضي الله عنه - دارت مشاورات - كما تقدم - وبايع الصحابة رضي الله عنهم أبا بكر في سقيفة بني ساعدة, وانشغل الصحابة ببيعة الصديق بقية يوم الاثنين, ويوم الثلاثاء, ثم شرعوا في تجهيز رسول الله - صلى الله عليه وسلم - (1) وغُسل من أعلى ثيابه, وكفن في ثلاثة أثواب بيض سحولية ليس فيها قميص ولا عمامة, ثم صلى عليه الناس فرادى لم يؤمهم أحد, وهذا أمر مجمع عليه: صلى عليه الرجال, ثم الصبيان, ثم النساء, والعبيد والإماء, وتوفي يوم الاثنين على المشهور(2), ودفن ليلة الأربعاء, أُلحد لحداً - صلى الله عليه وسلم - ونصب عليه اللبن نصباً(3), ورُفع قبره من الأرض نحواً من شبر(4), وكان قبره - صلى الله عليه وسلم - مسنماً(5), وقد تواترت الأخبار أنه دفن في حجرة عائشة رضي الله عنها شرقي مسجده - صلى الله عليه وسلم - في الزاوية الغربية القبلية من الحجرة, ووسع المسجد النبوي الوليد بن عبد الملك عام 86هـ وقد كان نائبه بالمدينة عمر بن عبد العزيز فأمره بالتوسعة فوسعه حتى من ناحية الشرق فدخلت الحجرة النبوية فيه(6).
__________
(1) انظر: المرجع السابق 5/245.
(2) توفي - صلى الله عليه وسلم - سنة إحدى عشرة للهجرة في ربيع الأول يوم الاثنين, أما تاريخ اليوم فقد اختلف فيه: فقيل لليلتين خلتا من ربيع الأول, وقيل لليلة خلت منه, وقيل غير ذلك, وقيل مرض في التاسع والعشرين من شهر صفر, وتوفي يوم الاثنين في الثاني عشر من ربيع الأول سنة إحدى عشرة من الهجرة , فكان مرضه ثلاثة عشر يوماً, وهذا قول الأكثر. انظر: البداية والنهاية لابن كثير 5/255 - 256, وتهذيب السيرة للنووي ص 25, وفتح الباري 8/129-130.
(3) مسلم برقم 966.
(4) ابن حبان في صحيحه 14/602، وقال الأرنؤوط: إسناده صحيح.
(5) كما قال سفيان التمار في البخاري مع الفتح 30/255.
(6) انظر: البداية والنهاية 5/271-273، وفتح الباري 8/129-130.

وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة، ومنها:
1ـ إن الأنبياء والرسل أحب الخلق إلى الله تعالى وقد ماتوا؛ لأنه لا يبقى على وجه الكون أحد من المخلوقات, وهذا يدل على أن الدنيا متاع زائل, ومتاع الغرور الذي لا يدوم, لا يبقى للإنسان من تعبه وماله إلا ما كان يبتغي به وجه الله تعالى, وما عدا ذلك يكون هباءً منثوراً.
2ـ حرص النبي - صلى الله عليه وسلم - أن يكون مع الرفيق الأعلى؛ ولهذا سأل الله تعالى ذلك مرات متعددة، وهذا يدل على عظم هذه المنازل لأنبيائه وأهل طاعته.
3ـ استحباب تغطية الميت بعد تغميض عينيه, وشد لحييه؛ ولهذا سجِّي وغطي النبي - صلى الله عليه وسلم - بثوب حبرة.
4ـ الدعاء للميت بعد موته؛ لأن الملائكة يؤمنون على ذلك؛ ولهذا قال أبو بكر - رضي الله عنه - للنبي - صلى الله عليه وسلم - : (طبت حيّاً وميتاً).
5ـ إذا أصيب المسلم بمصيبة فليقل: (إنا لله وإنا إليه راجعون, اللهم أجرني في مصيبتي واخلف لي خيراً منها).
6ـ جواز البكاء بالدمع والحزن بالقلب.
7ـ النهي عن النياحة وشق الجيوب وحلق الشعر ونتفه والدعاء بدعوى الجاهلية وكل ذلك معلوم تحريمه بالأدلة الصحيحة.
8ـ إن الرجل وإن كان عظيماً قد يفوته بعض الشيء ويكون الصواب مع غيره, وقد يخطئ سهواً ونسياناً.
9ـ فضل أبي بكر وعلمه وفقهه؛ ولهذا قال: (من
كان يعبد محمداً فإن محمداً قد مات, ومن كان يعبد الله فإن الله حي لا يموت).
10ـ أدب عمر - رضي الله عنه - وأرضاه وحسن خلقه؛ ولهذا سكت عندما قام أبو بكر يخطب ولم يعارضه بل جلس يستمع مع الصحابة رضي الله عن الجميع.
11ـ حكمة عمر العظيمة في فض النزاع في سقيفة بني ساعدة, وذلك أنه بادر فأخذ بيد أبي بكر فبايعه فانصب الناس وتتابعوا في مبايعة أبي بكر, وانفض النزاع والحمد لله تعالى.
12ـ بلاغة أبي بكر فقد تكلم في السقيفة فأجاد وأفاد حتى قال عمر عنه: (فتكلم أبلغ الناس).

13ـ قد نفع الله بخطبة عمر يوم موت النبي - صلى الله عليه وسلم - قبل دخول أبي بكر فخاف المنافقون، ثم نفع الله بخطبة أبي بكر فعرف الناس الحق.
14ـ ظهرت حكمة أبي بكر وحسن سياسته في خطبته يوم الثلاثاء بعد الوفاة النبوية, وبيّن أن الصدق أمانة والكذب خيانة, وأن الضعيف قوي عنده حتى يأخذ له الحق, والقوي ضعيف عنده حتى يأخذ منه الحق, وطالب الناس بالطاعة له إذا أطاع الله ورسوله, فإذا عصى الله ورسوله فلا طاعة لهم عليه.
15ـ حكمة عمر - رضي الله عنه - وشجاعته العقلية والقلبية حيث خطب الناس قبل أبي بكر ورجع عن قوله بالأمس واعتذر, وشد من أزر أبي بكر، وبيّن أن أبا بكر صاحب رسول الله وأحب الناس إليه, وثاني اثنين إذ هما في الغار.
16ـ استحباب بياض الكفن للميت, وأن يكون ثلاثة أثواب ليس فيها قميص ولا عمامة, وأن يلحد لحداً, وأن ينصب عليه اللبن نصباً, وأن يكون مسنماً بقدر شبر فقط.

المبحث الحادي والثلاثون: مصيبة المسلمين بموته - صلى الله عليه وسلم -
من المعلوم يقيناً أن محبة النبي - صلى الله عليه وسلم - محبة كاملة من أعظم درجات الإيمان الصادق؛ ولهذا قال - صلى الله عليه وسلم - : «لا يؤمن أحدكم حتى أكون أحب إليه من ولده, ووالده, والناس أجمعين»(1). فإذا فقد الإنسان أهله, أو والده, أو ولده, لا شك أن هذه مصيبة عظيمة من مصائب الدنيا, فكيف إذا فقدهم كلَّهم جميعاً في وقت واحد؟
ولا شك أن مصيبة موت النبي - صلى الله عليه وسلم - أعظم المصائب على المسلمين؛ ولهذا جاءت الأحاديث الصحيحة بذلك, فعن عائشة رضي الله عنها قالت: فتح رسول الله - صلى الله عليه وسلم - باباً بينه وبين الناس, أو كشف ستراً فإذا الناس يصلون وراء أبي بكر, فحمد الله على ما رآه من حسن حالهم, ورجاء أن يخلفه الله فيهم بالذي رآهم, فقال: «يا أيها الناس أيما أحد من الناس أو من المؤمنين أُصيب بمصيبة فلْيتعزَّ بمصيبته بي عن المصيبة التي تصيبه بغيري؛ فإن أحداً من أُمتي لن يُصاب بمصيبة أشدَّ عليه من مُصيبتي»(2).
__________
(1) البخاري مع الفتح 1/58 برقم 5, ومسلم 1/67، برقم 44 .
(2) أخرجه ابن ماجه برقم 1599, وغيره وصححه الألباني في صحيح ابن ماجه 1/267, والأحاديث الصحيحة برقم 1106, وانظر: البداية والنهاية 5/276.

وعن أنس - رضي الله عنه - قال: (لما كان اليوم الذي دخل فيه رسول الله - صلى الله عليه وسلم - المدينة أضاء منها كل شيء(1), فلما كان اليوم الذي مات فيه أظلم منها كل شيء, وما نفضنا عن رسول الله - صلى الله عليه وسلم - الأيدي(2) وإنا لفي دفنه(3) حتى أنكرنا(4) قلوبنا)(5).
وعن أنس - رضي الله عنه - قال: قال أبو بكر - رضي الله عنه - - بعد وفاة رسول الله - صلى الله عليه وسلم - - لعمر: انطلق بنا إلى أمِّ أيمن نزورها كما كان رسول الله - صلى الله عليه وسلم - يزورها، فلما انتهيا إليها بكت فقالا لها: ما يبكيك؟ فما عند الله خير لرسوله - صلى الله عليه وسلم -. قالت: إني لأعلم أن ما عند الله خير لرسوله - صلى الله عليه وسلم - , ولكن أبكي أن الوحي قد انقطع من السماء, فهيجتهما على البكاء فجعلا يبكيان معها(6).
وما أحسن ما قال القائل:
__________
(1) أضاء منها كل شيء: أشرق من المدينة كل شيء. انظر: تحفة الأحوذي 10/87.
(2) وما نفضنا: من النفض: وهو تحريك الشيء ليزول ما عليه من التراب والغبار ونحوهما. انظر تحفة الأحوذي 10/88.
(3) وإنا لفي دفنه: أي مشغولون بدفنه بعد. انظر: تحفة الحوذي 10/88.
(4) حتى أنكرنا قلوبنا: يريد أنهم لم يجدوا قلوبهم على ما كانت عليه من الصفاء والألفة لانقطاع مادة الوحي وفقدان ما كان يمدهم من الرسول - صلى الله عليه وسلم - من التأييد والتعليم, ولم يرد أنهم لم يجدوها على ما كانت عليه من التصديق؛ فإن الصحابة رضي الله عنهم أكمل الناس إيماناً وتصديقاً. انظر: تحفة الحوذي 10/88.
(5) أبو داود، برقم 864، 866, وأحمد 3/68, برقم 6483، ورقم 26684، وابن ماجه برقم 1631, وقال ابن كثير في البداية والنهاية: إسناده صحيح على شرط الصحيحين 5/274, وانظر: صحيح ابن ماجه 1/273.
(6) مسلم برقم 2454, وابن ماجه برقم 1635, واللفظ من المصدرين. وانظر: شرحه في شرح النووي 16/242.

اصبر لكلِّ مصيبة وتجلّدِ ... واعلم بأن المرء غير مُخلَّد
فإذا ذكرت مصيبة تسلو بها ... فاذكر مصابك بالنبي محمد
وخلاصة القول: أن الدروس والفوائد والعبر المستفادة هذا المبحث كثيرة, ومنها:
1ـ موت النبي - صلى الله عليه وسلم - أعظم مصيبة أصيب بها المسلمون.
2ـ إنكار الصحابة قلوبهم بعد موت النبي - صلى الله عليه وسلم - ؛ لفراقهم نزول الوحي وانقطاعه من السماء.
3ـ النبي - صلى الله عليه وسلم - أحب إلى المسلمين من النفس, والولد, والوالد, والناس أجمعين, وقد ظهر ذلك عند موته بين القريب والبعيد من أصحاب النبي - صلى الله عليه وسلم - , بل وجميع المسلمين.
4ـ محبة الصحابة للاقتداء والتأسي برسول الله - صلى الله عليه وسلم - في كل شيء من أمور الدين حتى في زيارة النساء كبار السن, كما فعل أبو بكر وعمر رضي الله عنهما.

المبحث الثاني والثلاثون: ميراثه - صلى الله عليه وسلم -
عن عمرو بن الحارث - رضي الله عنه - قال: (ما ترك رسول الله - صلى الله عليه وسلم - عند موته: دِرْهماً, ولا ديناراً, ولا عبداً, ولا أمَةً, ولا شيئاً, إلا بغلته البيضاء [التي كان يركبها] وسلاحه, [وأرضاً بخيبر] جعلها [لابن السبيل] صدقة)(1). وعن عائشة رضي الله عنها قالت: (ما ترك رسول الله - صلى الله عليه وسلم - ديناراً، ولا درهماً، ولا شاة، ولا بعيراً، ولا أوصى بشيء(2)»(3).
وقال - صلى الله عليه وسلم - : «لا نورث ما تركنا فهو صدقة»(4) وذلك لأنه لم يبعث - صلى الله عليه وسلم - جابياً للأموال وخازناً إنما بعث هادياً, ومبشراًًً، ونذيراً, وداعياً إلى الله بإذنه, وسراجاً منيراً, وهذا هو شأن أنبياء الله ورسله عليهم الصلاة والسلام؛ ولهذا قال - صلى الله عليه وسلم - : «إن العلماء ورثة الأنبياء, إن الأنبياء لم يُوَرِّثوا ديناراً ولا درهماً إنما وَرَّثُوا العلم فمن أخذه أخذ بحظٍّ وافر»(5).
__________
(1) البخاري 5/356, برقم 2739, 2873, 2912, 3098، 4461, واللفظ من هذه المواضع.
(2) مسلم برقم 1635.
(3) أي لم يوص بثلث ماله ولا غيره إذ لم يكن له مال, أما أمور الدين فقد تقدم أنه أوصى بكتاب الله وسنه نبيه, وأهل بيته, وإخراج المشركين من جزيرة العرب, وبإجازة الوفد, والصلاة وملك اليمين وغير ذلك. انظر: شرح النووي 11/97.
(4) البخاري في عدة مواضع من حديث عائشة ومالك بن أوس, وأبي بكر رضي الله عنهم, برقم 3093, 3712, 4036, 4240, 5358, 6726, و6727, 7305. ومسلم برقم 1757, و1758, 1759, و1761, واللفظ لعائشة عند مسلم.
(5) أبو داود 3/317, برقم 3641، والترمذي 5/49, برقم 2682، وابن ماجه 1/80, برقم 223، وصححه الألباني في صحيح سنن ابن ماجه 1/43.

وقد فَهِمَ الصحابة رضي الله عنهم ذلك, فعن سليمان ابن مهران: بينما ابن مسعود - رضي الله عنه - يوماً معه نفر من أصحابه إذ مرّ أعرابي فقال: على ما اجتمع هؤلاء؟ قال ابن مسعود - رضي الله عنه - : (على ميراث محمد - صلى الله عليه وسلم - يقسّمونه)(1).
فميراث النبي - صلى الله عليه وسلم - هو الكتاب والسنة والعلم والاهتداء بهديه - صلى الله عليه وسلم - ؛ ولهذا توفي - صلى الله عليه وسلم - ولم يترك درهماً, ولا ديناراً, ولا عبداً, ولا أمة, ولا بعيراً, ولا شاة, ولا شيئاً, إلا بغلته وأرضاً جعلها صدقة لابن السبيل.
__________
(1) أخرجه الخطيب البغدادي بسنده في شرف أصحاب الحديث ص 45.

وعن عائشة رضي الله عنها قالت: (توفي النبي - صلى الله عليه وسلم - ودرعه مرهونة عند يهودي بثلاثين صاعاً من شعير)(1). وهذا يبين أن النبي - صلى الله عليه وسلم - كان يتقلل من الدنيا, ويستغني عن الناس؛ ولهذا لم يسأل الصحابة أموالهم أو يقترض منهم؛ لأن الصحابة لا يقبلون رهنه وربما لا يقبضوا منه الثمن, فعدل إلى معاملة اليهودي؛ لئلا يضيِّق على أحد من أصحابه - صلى الله عليه وسلم - (2). وقد كان - صلى الله عليه وسلم - يصيبه الجوع وهو حي؛ ولهذا يمر ويمضي الشهر والشهران وما أوقدت في أبيات رسول الله - صلى الله عليه وسلم - نار, قال عروة لعائشة رضي الله عن الجميع: ما كان يقيتكم؟ قالت: (الأسودان: التمر والماء...)(3). ومع هذا كان يقول - صلى الله عليه وسلم - : «مالي وللدنيا ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها»(4).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة, ومنها:
1ـ الأنبياء عليهم الصلاة والسلام لم يُبعثوا لجمع الأموال وإنما بُعِثُوا لهداية الناس وإخراجهم من الظلمات إلى النور؛ ولهذا لم يُوَرِّثُوا ديناراً ولا درهماً وإنما وَرَّثُوا العلم فمن أخذه أخذ بحظ وافر.
2ـ زهد النبي - صلى الله عليه وسلم - في الدنيا وحطامها الفاني؛ وإنما هو كالراكب الذي استظل تحت شجرة ثم راح وتركها.
__________
(1) البخاري برقم 2068 وكرره بفوائده في عشرة مواضع , ومسلم برقم 1603 , وانظر: جميعها في مختصر البخاري للألباني 2/21.
(2) انظر: شرح النووي 11/43.
(3) انظر: البخاري مع الفتح 11/283 ، برقم 6459 .
(4) أحمد 6/154 وقال ابن كثير في البداية والنهاية 5/284, وإسناده جيد, وأخرجه الترمذي، برقم 1377، وابن ماجه، برقم 4109, وانظر: الأحاديث الصحيحة برقم 439, وصحيح الترمذي 2/280.

3ـ استغناء النبي - صلى الله عليه وسلم - عن سؤال الناس فهو يقترض ويرهن حتى لا يكلف على أصحابه؛ ولهذا مات ودرعه مرهونة في ثلاثين صاعاً من شعير.
4ـ شدة الحال وقلة ما في اليد عند النبي - صلى الله عليه وسلم - ؛ ولهذا يمضي الشهر والشهران ولم تُوقَدْ في أبياته نار, وإنما كان يقيتهم الأسودان.
فصلوات الله وسلامه عليه ما تعاقب الليل والنهار, وأسأل الله العلي العظيم أن يجعلنا من أتباعه المخلصين, وأن يحشرنا في زمرته يوم الدين.

المبحث الثالث والثلاثون: حقوقه على أمته - صلى الله عليه وسلم -
للنبي الكريم - صلى الله عليه وسلم - حقوق على أمته وهي كثيرة, منها: الإيمان الصادق به - صلى الله عليه وسلم - قولاً وفعلاً وتصديقه في كل ما جاء به - صلى الله عليه وسلم - , ووجوب طاعته والحذر من معصيته - صلى الله عليه وسلم - ، ووجوب التحاكم إليه والرضى بحكمه, وإنزاله منزلته - صلى الله عليه وسلم - بلا غلوٍّ ولا تقصير, واتباعه واتخاذه قدوة وأسوة في جميع الأمور, ومحبته أكثر من النفس, والأهل والمال والولد والناس جميعاً, واحترامه وتوقيره ونصر دينه والذب عن سنته - صلى الله عليه وسلم - , والصلاة عليه؛ لقوله - صلى الله عليه وسلم - : "إن من أفضل أيامكم يوم الجمعة فيه: خلق آدم, وفيه النفخة, وفيه الصعقة, فأكثروا عليَّ من الصلاة فيه فإن صلاتكم معروضة عليَّ" فقال رجل: يا رسول الله! كيف تُعرض صلاتنا عليك وقد أرمت؟ يعني بليت. قال: "إن الله حرَّم على الأرض أن تأكل أجساد الأنبياء"(1).
وإليك هذه الحقوق بالتفصيل والإيجاز على النحو الآتي:
__________
(1) أبو داود 1/275, برقم 1047، وابن ماجه 1/524, برقم 1636، والنسائي 3/91, برقم 374، وصححه الألباني في صحيح النسائي 1/197.

1ـ الإيمان الصادق به - صلى الله عليه وسلم - وتصديقه فيما أتى به قال تعالى: {فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) { فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (2),{ يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَآَمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (3), { وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا} (4) , وقال - صلى الله عليه وسلم - : "أُمِرْتُ أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويُؤمنوا بي وبما جئت به"(5).
والإيمان به - صلى الله عليه وسلم - هو تصديق نبوته, وأن الله أرسله للجن والإنس, وتصديقه في جميع ما جاء به وقاله, ومطابقة تصديق القلب بذلك شهادة اللسان, بأنه رسول الله, فإذا اجتمع التصديق به بالقلب والنطق بالشهادة باللسان ثم تطبيق ذلك العمل بما جاء به تمَّ الإيمان به - صلى الله عليه وسلم - (6).
__________
(1) سورة التغابن, الآية: 8.
(2) سورة الأعراف, الآية: 158.
(3) سورة الحديد, الآية: 28.
(4) سورة الفتح, الآية: 13.
(5) مسلم 1/52 ، برقم 21 .
(6) انظر: الشفاء بتعريف حقوق المصطفى - صلى الله عليه وسلم - للقاضي عياض 2/539.

2 ـ وجوب طاعته - صلى الله عليه وسلم - والحذر من معصيته, فإذا وجب الإيمان به وتصديقه فيما جاء به وجبت طاعته؛ لأن ذلك مما أتى به, قال تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ} (1), { وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2),
{ قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا } (3),
{ فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (4), { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5), { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} (6) { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ} (7) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ }
__________
(1) سورة الأنفال, الآية: 20.
(2) سورة الحشر, الآية: 7.
(3) سورة النور, الآية: 54.
(4) سورة النور, الآية: 63.
(5) سورة الأحزاب, الآية: 71.
(6) سورة الأحزاب, الآية: 36.
(7) سورة النساء, الآيتان: 13, 14.

وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : "من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله"(1), وعنه - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: "كل الناس يدخل الجنة إلا من أبى" قالوا يا رسول الله! ومن يأبى؟ قال: "من أطاعني دخل الجنة ومن عصاني فقد أبى"(2).
وعن ابن عمر رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم -: "بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له, وجُعِلَ رزقي تحت ظلِّ رمحي, وجُعِلَ الذِّلُّ والصَّغارُ على من خالف أمري, ومن تشبه بقوم فهو منهم"(3).
3ـ اتباعه - صلى الله عليه وسلم - واتخاذه قدوة في جميع الأمور والاقتداء بهديه, قال تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (4),{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} (5) , وقال تعالى: { وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ }(6) فيجب السير على هديه والتزام سنته والحذر من مخالفته, قال - صلى الله عليه وسلم - : "فمن رغب عن سنتي فليس مني"(7).
__________
(1) البخاري مع الفتح 13/111 برقم 7137.
(2) البخاري مع الفتح 13/249 برقم 7280.
(3) أحمد في المسند 1/92, والبخاري مع الفتح معلقاً 6/98, وحسّنه العلامة
ابن باز, وانظر: صحيح الجامع 3/8.
(4) سورة آل عمران, الآية: 31.
(5) سورة الأحزاب, الآية: 21.
(6) سورة الأعراف, الآية: 158.
(7) البخاري مع الفتح 9/104 برقم 5063.

4 ـ محبته - صلى الله عليه وسلم - أكثر من الأهل والولد والوالد والناس أجمعين, قال الله تعالى: { قُلْ إِنْ كَانَ آَبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } (1) ,
وعن أنس - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين"(2). وقد ثبت في الحديث أن من ثواب محبته الاجتماع معه في الجنة وذلك عندما سأله رجل عن الساعة فقال: "ما أعددت لها"؟ قال يا رسول الله ما أعددت لها كبير صيام, ولا صلاة, ولا صدقة, ولكني أحب الله ورسوله. قال: "فأنت مع من أحببت"(3). قال أنس فما فرحنا بعد الإسلام فرحاً أشد من قول النبي - صلى الله عليه وسلم - : "فأنك مع من أحببت", فأنا أحب الله ورسوله, وأبا بكر, وعمر. فأرجو أن أكون معهم وإن لم أعمل بأعمالهم(4).
__________
(1) سورة التوبة, الآية: 24.
(2) البخاري مع الفتح 1/58 برقم 15, ومسلم 1/67 ، برقم 44 .
(3) البخاري مع الفتح 10/557 برقم 6168-6171، و13/131, ومسلم 4/2032، برقم 2639 .
(4) مسلم 4/2032، برقم 63 - (2639).

ولما قال عمر بن الخطاب - رضي الله عنه -: يا رسول الله لأنت أحب إليَّ من كل شيء إلا من نفسي فقال النبي - صلى الله عليه وسلم - : "لا والذي نفسي بيده حتى أكون أحب إليك من نفسك", فقال له عمر فإنه الآن والله لأنت أحب إليّ من نفسي فقال النبي - صلى الله عليه وسلم - : "الآن يا عمر"(1), وعن ابن مسعود - رضي الله عنه - قال: جاء رجل إلى رسول الله - صلى الله عليه وسلم - فقال: يا رسول الله كيف تقول في رجل أحب قوماً ولم يلحق بهم؟ فقال رسول الله - صلى الله عليه وسلم - : "المرء مع من أحب"(2).
وعن العباس بن عبد المطلب - رضي الله عنه - أنه سمع رسول الله - صلى الله عليه وسلم - يقول: "ذاق طعم الإيمان من رضي بالله رباً, وبالإسلام ديناً, وبمحمد رسولاً"(3).
وقال - صلى الله عليه وسلم - : "ثلاثٌ من كُنَّ فيه وجد بِهِنَّ حلاوة الإيمان: من كان اللهُ ورسولهُ أَحبّ إليه مما سواهما, وأن يُحِبَّ المرء لا يُحِبّه إلا لله, وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار"(4).
ولاشك أن من وفَّقه الله تعالى لذلك ذاق طعم الإيمان ووجد حلاوته, فيستلذ الطاعة ويتحمل المشاق في رضى الله عز وجل ورسوله - صلى الله عليه وسلم - , ولا يسلك إلا ما يوافق شريعة محمد - صلى الله عليه وسلم - ؛ لأنه رضي به رسولاً, وأحبه، ومن أحبه من قلبه صدقاً أطاعه - صلى الله عليه وسلم - ؛ ولهذا قال القائل:
تعصي الإله وأنت تُظْهر حُبَّهُ ... هذا لعمري في القياسِ بديعُ
لو كان حُبَّكَ صادقاً لأطعته ... إن المُحبَّ لمن يُحِبُّ مُطيعُ(5)
وقال الإمام ابن القيم رحمه الله:
__________
(1) البخاري مع الفتح 11/523، برقم 6632 .
(2) البخاري مع الفتح 10/557، برقم 6168 .
(3) مسلم في صحيحه 1/62، برقم 34 .
(4) البخاري مع الفتح 1/72, برقم 21، ومسلم 1/66 ، برقم 43 .
(5) الشفاء بتعريف حقوق المصطفى - صلى الله عليه وسلم - 2/549 و2/563.

شرطُ المحبةِ أن توافِقَ مَنْ تحبَّ ... على محبَّته بلا عصيان
فإذا ادَّعيتَ له المحبةَ مع خلافِكَ ... ما يُحبُّ فأنت ذو بُهتانِ
أتحبُّ أعداء الحبيب وتدَّعي ... حُبّاً له ما ذاك في إمكان
وكذا تُعادي جَاهداً أَحبَابَهُ ... أين المحبَّةُ يا أخا الشيطانِ(1)
ولا شك أن العبد إذا أحب الله ورسوله، فإنه يحبُّ ما يحبه الله ورسولُه؛ لأن من أحبَّ أحداً أحب من يحبه؛ ولهذا قال النبي - صلى الله عليه وسلم - : "من أحبَّ لله، وأبغض لله، وأعطى لله، ومَنَعَ لله، فقد استكمل الإيمان"(2).
وعلامات محبته - صلى الله عليه وسلم - تظهر في الاقتداء به - صلى الله عليه وسلم -, واتباع سنته, وامتثال أوامره, واجتناب نواهيه, والتأدب بآدابه, في الشدة والرخاء, وفي العسر واليسر, ولا شك أن من أحب شيئاً آثره, وآثر موافقته, وإلا لم يكن صادقاً في حبه ويكون مدّعياً(3).
قال الله تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (4). ويقال لهذه الآية آية المحنة؛ لأن الله امتحن بها العباد، فعلامة المحبة لله تعالى اتباع الرسول - صلى الله عليه وسلم - والابتعاد عما نهى عنه.
__________
(1) النونية لابن القيم مع شرح الهراس (2/134).
(2) أبو داود، برقم 4681، وصححه الألباني في صحيح أبي داود (3/886).
(3) انظر: الشفاء بتعريف حقوق المصطفى - صلى الله عليه وسلم - 2/571 -582.
(4) سورة آل عمران، الآية: 31 .

ولا شك أن من علامات محبته: النصيحة له؛ لقوله - صلى الله عليه وسلم - : "الدين النصيحة" قلنا لمن؟ قال: "لله, ولكتابه, ولرسوله, ولأئمة المسلمين وعامتهم"(1), والنصيحة لرسوله - صلى الله عليه وسلم - : التصديق بنبوته, وطاعته فيما أمر به, واجتناب ما نهى عنه, ومُؤازرته, ونصرته وحمايته حياً وميتاً, وإحياء سنته والعمل بها وتعلمها, وتعليمها والذب عنها, ونشرها, والتخلق بأخلاقه الكريمة, وآدابه الجميلة(2).
5ـ احترامه وتوقيره كما قال تعالى: { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ }(3), {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} (4), {لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا} (5).
وحرمة النبي - صلى الله عليه وسلم - بعد موته, وتوقيره لازم كحال حياته وذلك عند ذكر حديثه, وسنته, وسماع اسمه وسيرته, وتعلم سنته, والدعوة إليها, ونصرتها(6).
6- وجوب نصرته - صلى الله عليه وسلم - وحكم من سبّه:
من صِدْقِ المحبة للنبي ^: نُصرته، وتعزيره، وتوقيره، قال الله تعالى: { إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (8) لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ } (7). وقال تعالى: {فَالَّذِينَ آَمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (8).
__________
(1) مسلم 1/74، برقم 55 .
(2) الشفاء بتعريف حقوق المصطفي - صلى الله عليه وسلم - للقاضي عياض 2/582 -584.
(3) سورة الفتح, الآية: 9.
(4) سورة الحجرات, الآية: 1.
(5) سورة النور, الآية: 63.
(6) الشفاء 2/595 و612.
(7) سورة الفتح، الآيتان: 8، 9.
(8) سورة الأعراف، الآية: 157.

ومعنى { وَتُعَزِّرُوهُ } ذكر ابن كثير عن ابن عباس رضي الله عنهما (تعظموه) وقال البغوي: { وَتُعَزِّرُوهُ } تعينوه وتنصروه. { وَتُوَقِّرُوهُ } من التوقير وهو الاحترام(1). وقد لعن الله تعالى من آذاه وآذى رسوله ^ فقال: { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآَخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا} (2) . وقال تعالى:
{ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا ).(3)
ولا شك أن من استهزأ بالنبي صلى الله عليه وسلم يستحق لعنة الله تعالى، وقد لعنه، { وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا} .
فإذا كان مسلماً قبل سبّه ارتدَّ ولا تقبل توبته عندنا ولو تاب؛ لقول الله تعالى: {قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ } (4). ويجب قتله بدون استتابة على القول الصحيح.
أما إذا كان السابُّ ذميًّا أو معاهداً فإنه ينتقضُ عهدهُ ويقتل ولا يجوز المنُّ عليه ولا مفاداته بل يقتل على كل حال. وإذا تاب السابُّ فالصواب أنه يقتل ولو كان أصله مسلماً فلا تقبل توبته عندنا، أما عند الله فهذا إليه سبحانه.
وقد ضَمَّن ذلك شيخ الإسلام في كتابه (الصارم المسلول على شاتم الرسول - صلى الله عليه وسلم -) قال رحمه الله: (وقد رتبته على أربع مسائل:
المسألة الأولى: أن السابَّ يقتل: سواء كان مسلماً أو كافراً.
المسألة الثانية: في أنه يتعين قتله وإن كان ذميًّا فلا يجوز المنُّ عليه ولا مفاداته.
المسألة الثالثة: في حكمه إذا تاب, وكذا لو أسلم الكافر بعد السبِّ.
__________
(1) ابن كثير (ص 1233) والبغوي المختصر (2/872).
(2) سورة الأحزاب، الآية: 57.
(3) سورة النساء، الآية: 52.
(4) سورة التوبة, الآية: 65، 66.

المسألة الرابعة: في بيان السبّ وما ليس بسبٍّ والفرق بينه وبين الكفر. وقد أجاد وأفاد رحمه الله تعالى(1).
وقد وعد الله تعالى من قام بحقوق النبي - صلى الله عليه وسلم - بالفوز والنجاة والهداية، قال الله تعالى: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآَيَاتِنَا يُؤْمِنُونَ (156) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آَمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ (157) قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} (2).
__________
(1) يراجع الصارم المسلول على شاتم الرسول - صلى الله عليه وسلم - .
(2) سورة الأعراف، الآيات: 156 - 158.

وأرسل الله تعالى هذا النبي الكريم رحمة للعالمين كما قال الله تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} (1). وجعله خاتم الأنبياء والمرسلين، { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} (2). فلا نبي بعده - صلى الله عليه وسلم - ، وهو الداعي لكل خير، المحذر من كل شر لجميع الجن والإنس، {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (45) وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا (46) وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلًا كَبِيرًا (47) وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا } (3).
{ يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ (15) يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ).(4)
__________
(1) سورة الأنبياء، الآية: 107.
(2) سورة الأحزاب، الآية: 40.
(3) سورة الأحزاب، الآيات: 45 - 48.
(4) سورة المائدة، الآيتان: 15، 16.

وهو - صلى الله عليه وسلم - منةٌ من الله تعالى على المؤمنين خاصة، {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آَيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } (1) . وقد عصمه الله تعالى وتكفل بحمايته فقال تعالى: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ } (2) . وكفاه الله تعالى المستهزئين فقال:
{ فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (94) إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ (95) الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ فَسَوْفَ يَعْلَمُونَ (96) وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ (97) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ (98) وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (3).
__________
(1) سورة آل عمران، الآية: 164.
(2) سورة المائدة، الآية: 67.
(3) سورة الحجر، الآيات: 94 - 99.

فيا عبدالله المؤمن كن من الطائعين المتبعين لهذا النبي الكريم ولا تُعِن الكافرين بل أبغضهم لله رب العالمين ولا تتشبه بهم؛ فإن "من تشبه بقوم فهو منهم"، وانصر نبيك محمداً - صلى الله عليه وسلم - باتباعه، ومحبته، والله تعالى ناصرُ نبيه، ومُعلي كلمته، ولو كره المشركون، ولو كره الكافرون، ولو كره المنافقون، { وَوَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآَخِرَةِ مِنَ الْخَاسِرِينَ)(1) . وقال - صلى الله عليه وسلم - : "والذي نفس محمد بيده لا يسمع بي أحدٌ من هذه الأمة: يهودي أو نصراني ثم يموت ولم يؤمن بالذي أُرسلتُ به إلا كان من أصحاب النار"(2).
فدعوته ^ عامة للإنس والجن إلى قيام الساعة، ومن آذاه وسبه فقد تولى الله عقابه في الدنيا والآخرة. { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآَخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا } (3) .وقال تعالى : { وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا } ( 4)
وقد أحسن حسانُ بن ثابت رضي الله عنه حين قال لمن هجى النبي - صلى الله عليه وسلم - :
هجوتَ محمداً فأجبتُ عنه ... وعند الله في ذلك الجزاءُ
فإن أبي ووالدتي وعرضي ... لعرضِ محمدٍ منكم وِقاءُ
__________
(1) سورة آل عمران، الآية: 85.
(2) رواه مسلم 153.
(3) سورة الأحزاب، الآية: 57.
(4) سورة النساء، الآية: 52.

7ـ وجوب التحاكم إليه والرضى بحكمه - صلى الله عليه وسلم -، قال الله تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا? }(1), وقال تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} (2) ويكون التحاكم إلى سنته وشريعته بعده - صلى الله عليه وسلم - .
8 ـ إنزاله مكانته - صلى الله عليه وسلم - بلا غلو ولا تقصير فهو عبد لله ورسوله, وهو أفضل الأنبياء والمرسلين, وهو سيد الأولين والآخرين, وهو صاحب المقام المحمود والحوض المورود, ولكنه مع ذلك بشر لا يملك لنفسه ولا لغيره ضراً ولا نفعاً إلا ما شاء الله كما قال تعالى:
__________
(1) سورة النساء الآية: 59.
(2) سورة النساء, الآية: 65.

{قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } (1), وقال تعالى: { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (2), { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا (21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا} (3), وقد مات - صلى الله عليه وسلم - كغيره من الأنبياء ولكن دينه باقٍ إلى يوم القيام { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} (4), ? { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ* كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (5), وبهذا يعلم أنه لا يستحق العبادة إلا الله وحده لا شريك له { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (162) لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (6).
__________
(1) سورة الأنعام, الآية: 50.
(2) سورة الأعراف, الآية: 188.
(3) سورة الجن, الآيتان: 21، 22.
(4) سورة الزمر, الآية: 30.
(5) سورة الأنبياء, الآيتان: 34, 35.
(6) سورة الأنعام, الآيتان: 162, 163.

9 - الصلاة عليه - صلى الله عليه وسلم - قال الله تعالى: ? إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آَمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} ( 1) وقال - صلى الله عليه وسلم -: ".. من صلى عليّ صلاة صلى الله عليه بها عشراً"(2), وقال - صلى الله عليه وسلم - : "لا تجعلوا بيوتكم قبوراً, ولا تجعلوا قبري عيداً وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم"(3), وقال - صلى الله عليه وسلم - : "البخيل من ذكرت عنده فلم يصلِّ عليّ"(4), وقال - صلى الله عليه وسلم - : "ما جلس قوم مجلساً لم يذكروا الله فيه, ولم يصلّوا على نبيهم إلا كان عليهم ترة, فإن شاء عذبهم وإن شاء غفر لهم"(5), وقال - صلى الله عليه وسلم - : "إن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام"(6), وقال جبريل عليه السلام للنبي - صلى الله عليه وسلم -: "رَغِمَ أنف عبد - أو بَعُد - ذُكِرتَ عنده فلم يُصَلِّ عليك" فقال - صلى الله عليه وسلم - : "آمين"(7), وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : "ما من أحد يسلّم عليَّ إلا ردّ الله عليَّ روحي حتى أردّ عليه السلام"(8).
__________
(1) سورة الأحزاب, الآية: 56.
(2) أخرجه مسلم عن عبد الله بن عمرو رضي الله عنهما 1/288، برقم 384 .
(3) أبو داود 2/218, برقم 2042، وأحمد 2/367, وانظر: صحيح أبي داود 1/383.
(4) الترمذي 5/551, برقم 3546، وغيره, وانظر: صحيح الترمذي 3/177.
(5) الترمذي, برقم 3380، وانظر: صحيح الترمذي 3/140.
(6) النسائي 3/43, برقم 1282، وصححه الألباني في صحيح النسائي 1/274.
(7) ابن خزيمة 3/192, وأحمد 2/254, وصححه الأرنؤوط في الأفهام.
(8) أخرجه أبو داود 2/218 برقم 2041, وحسنه الألباني في صحيح أبي داود 1/283.

* وللصلاة على النبي - صلى الله عليه وسلم - مواطن كثيرة ذكر منها الإمام ابن القيم رحمه الله تعالى واحداً وأربعين موطناً منها على سبيل المثال: الصلاة عليه - صلى الله عليه وسلم - عند دخول المسجد, وعند الخروج منه, وبعد إجابة المؤذن, وعند الإقامة, وعند الدعاء, وفي التشهد في الصلاة، وفي صلاة الجنازة، وفي الصباح والمساء، وفي يوم الجمعة, وعند اجتماع القوم قبل تفرقهم, وفي الخطب: كخطبتي صلاة الجمعة, وعند كتابة اسمه, وفي أثناء صلاة العيدين بين التكبيرات, وآخر دعاء القنوت, وعلى الصفا والمروة, وعند الوقوف على قبره, وعند الهم والشدائد وطلب المغفرة, وعقب الذنب إذا أراد أن يُكَفَّر عنه, وغير ذلك من المواطن التي ذكرها رحمه الله في كتابه(1).
ولو لم يَرِدْ في فضل الصلاة على النبي - صلى الله عليه وسلم - إلا حديث أنس - رضي الله عنه - لكفى "من صلى عليَّ صلاة واحدة صلى الله عليه عشر صلوات(2). [كتب الله له بها عشرة حسنات](3) وحط عنه بها عشر سيئات, ورفعه بها عشر درجات"(4).
وصلى الله، وسلم، وبارك على عبده، ورسوله، وخيرته من خلقه، وأمينه على وحيه، سيدنا ونبينا محمد بن عبدالله، وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
__________
(1) راجع كتاب جلاء الأفهام في الصلاة واللام على خير الأنام - صلى الله عليه وسلم - للإمام ابن القيم رحمه لله تعالى.
(2) السياق يقتضي ( و ).
(3) هذه الزيادة من حديث طلحة في مسند أحمد 4/29.
(4) أحمد 3/261, وابن حبان الرقم 2390 (موارد), والحاكم 1/551، وصححه الأرنؤوط في تحقيقه لجلاء الأفهام ص 65.

فهرس الموضوعات
الموضوع……………………الصفحة
المقدمة …3
المبحث الأول: خيار من خيار، خلاصة نسبه وولادته ووظيفته - صلى الله عليه وسلم - … 14
المبحث الثاني: نشأته - صلى الله عليه وسلم - … 19
المبحث الثالث: صفاته: الخلقيَّة، والخُلُقيّة - صلى الله عليه وسلم - … 33
المبحث الرابع: اجتهاده في عبادته وجهاده - صلى الله عليه وسلم - … 45
1 - كان أسوة لكل مسلم … 45
2 - صلاته - صلى الله عليه وسلم - … 45
3 - صومه - صلى الله عليه وسلم - … 46
4 - صدقته - صلى الله عليه وسلم - … 47
5 - جهاده - صلى الله عليه وسلم - … 48
6 - حسن معاملته - صلى الله عليه وسلم - … 49
7 - خلقه - صلى الله عليه وسلم - … 50
8 - زهده - صلى الله عليه وسلم - … 50
9 - ورعه - صلى الله عليه وسلم - … 52
10 - توسطه - صلى الله عليه وسلم - …53
الدروس والعبر… 55
المبحث الخامس: النبي الكريم رحمة للعالمين - صلى الله عليه وسلم - … 56
أولاً: عموم رحمته - صلى الله عليه وسلم - للإنس والجن، والمؤمنين والكافرين، والحيوان … 56
ثانياً: الأمثلة التطبيقية وأنواعها: … 58
النوع الأول: رحمته لأعدائه - صلى الله عليه وسلم - … 58
المثال الأول: رحمته بأعدائه في الجهاد - صلى الله عليه وسلم - …58
المثال الثاني: وفائه بالعهد مع أعدائه - صلى الله عليه وسلم - … 60
المثال الثالث: دفعه نزول العذاب على أعدائه - صلى الله عليه وسلم - … 62
المثال الرابع: سلامة قلبه - صلى الله عليه وسلم - وحبه الخير لليهود وغيرهم … 63
النوع الثاني: رحمته - صلى الله عليه وسلم - للمؤمنين … 64
النوع الثالث: رحمته - صلى الله عليه وسلم - للناس جميعاً … 66
النوع الرابع: رحمته - صلى الله عليه وسلم - للصبيان … 67
النوع الخامس: رحمته - صلى الله عليه وسلم - للبنات … 68
النوع السادس: رحمته - صلى الله عليه وسلم - للأيتام … 69
النوع السابع: رحمته - صلى الله عليه وسلم - للمرأة والضعيف … 69

النوع الثامن: رحمته - صلى الله عليه وسلم - للأرملة والمسكين … 70
النوع التاسع: رحمته - صلى الله عليه وسلم - لطلاب العلم وشفقته عليهم … 73
النوع العاشر : رحمته - صلى الله عليه وسلم - للأسرى … 74
النوع الحادي عشر : رحمته - صلى الله عليه وسلم - للمرضى والشفقة عليهم … 75
النوع الثاني عشر : رحمته - صلى الله عليه وسلم - للحيوان والطير والدواب … 77
النوع الثالث عشر: رقة قلبه - صلى الله عليه وسلم - لله وبكاؤه في مواطن كثيرة … 82
المبحث السادس : تلطفه - صلى الله عليه وسلم - مع الأطفال ومداعبتهم وإدخال السرور عليهم … 94
المثال الأول : مداعبته - صلى الله عليه وسلم - محمود بن الربيع … 94
المثال الثاني : ملاطفته ومداعبته - صلى الله عليه وسلم - لجملة من الأطفال … 95
المثال الثالث : ملاطفته - صلى الله عليه وسلم - مع الحسن والحسين في مواقف كثيرة … 95
1 – حديث أبي هريرة - رضي الله عنه - … 95
2 - حديث عائشة رضي الله عنها … 96
3 – حديث عبد الله بن عمر رضي الله عنهما … 96
4 – حديث أبي بكرة - رضي الله عنه - … 97
5 – حديث البراء - رضي الله عنه - … 97
المثال الرابع: ركوب الصبي على ظهره وهو ساجد … 97
المثال الخامس: محبته لأسامة … 98
المثال السادس: حَمْلُهُ - صلى الله عليه وسلم - بنت زينب في الصلاة … 99
المثال السابع: مداعبته - صلى الله عليه وسلم - لأم خالد وهي صغيرة … 99
المثال الثامن: تخفيفه - صلى الله عليه وسلم - للصلاة عند بكاء الصبيان … 100
المثال التاسع: سلامه - صلى الله عليه وسلم - على الصبيان … 100
المثال العاشر: مداعبته - صلى الله عليه وسلم - لأبي عمير … 101
المثال الحادي عشر: إعطاؤه - صلى الله عليه وسلم - الصبي قبل الأشياخ؛ لأنه عن يمينه … 101
المثال الثاني عشر: بول الصبيان في حجره - صلى الله عليه وسلم - … 102
المبحث السابع : حسن خلقه - صلى الله عليه وسلم - … 103

أولاً: ترغيبه في حُسن الخلق - صلى الله عليه وسلم - … 103
ثانياً: عمله بالأخلاق الحسنة - صلى الله عليه وسلم - … 115
المبحث الثامن: جوده وكرمه - صلى الله عليه وسلم - … 117
المثال الأول: وصف أنس - رضي الله عنه - لكرمه - صلى الله عليه وسلم - … 119
المثال الثاني: وصف صفوان - رضي الله عنه - لكرمه - صلى الله عليه وسلم - … 120
المثال الثالث: ما فعله - صلى الله عليه وسلم - مع المرأة المشركة … 122
المبحث التاسع: عدله - صلى الله عليه وسلم - … 125
المثال الأول: مع المرأة المخزومية التي سرقت … 126
المثال الثاني: مع النعمان بن بشير وابنه رضي الله عنهما … 128
المثال الثالث: مع أهله - صلى الله عليه وسلم - … 130
المبحث العاشر : تواضعه - صلى الله عليه وسلم - … 138
المثال الأول: قصَّة الناقة العضباء … 140
المثال الثاني: وصف أبي مسعود لتواضعه - صلى الله عليه وسلم - … 140
المثال الثالث: تفضيله الأنبياء على نفسه - صلى الله عليه وسلم - … 142
المبحث الحادي عشر: حلمه وعفوه - صلى الله عليه وسلم - … 144
المثال الأول: مع من قال: هذه قسمة ما عدل فيها … 144
المثال الثاني: مع من قال: كنا أحق بهذا … 145
المثال الثالث: مع الطفيل بن عمرو … 147
المثال الرابع: مع من أراد قتله - صلى الله عليه وسلم - … 149
المثال الخامس: مع زيد الحبر … 151
المثال السادس: مع زعيم المنافقين … 153
المثال السابع: مع ثمامة بن أُثال … 162
المثال الثامن: مع من جبذه بردائه - صلى الله عليه وسلم - … 167
المثال التاسع: اللهم اغفر لقومي فإنهم لا يعلمون … 168
المثال العاشر: عفوه - صلى الله عليه وسلم - عن اليهودي الذي سحره … 169
المبحث الثاني عشر : أناته وتثبُّته - صلى الله عليه وسلم - … 170
المثال الأول: مع أسامة بن زيد - رضي الله عنه - … 170
المثال الثاني: قبل القتال … 172
المثال الثالث: في الصلاة … 173
المثال الرابع: في الغزو … 174

المبحث الثالث عشر: رفقه ولينه - صلى الله عليه وسلم - … 176
أولاً: ترغيبه - صلى الله عليه وسلم - في الرفق … 176
ثانياً: رفقه - صلى الله عليه وسلم - … 181
المثال الأول: مع شاب استأذن في الزنا … 181
المثال الثاني: مع اليهود …182
المثال الثالث: مع من بال في المسجد … 184
المثال الرابع: مع معاوية بن الحكم … 190
المثال الخامس: مع من كانت يده تطيش … 193
المثال السادس: مع من أصاب من امرأته قبل الكفارة … 193
المثال السابع: مع من بكت عند القبر … 195
المبحث الرابع عشر : صبره الجميل - صلى الله عليه وسلم - … 196
المثال الأول: صعوده على الصفا ونداؤه العام … 196
المثال الثاني: مع اضطهاد سادات قريش … 203
المثال الثالث: مع عتبة بن ربيعة … 205
المثال الرابع: مع أبي جهل … 209
المثال الخامس: وضع السلا على ظهره - صلى الله عليه وسلم - … 212
المثال السادس: مع عقبة بن أبي معيط … 213
المثال السابع: مع زوجة أبي لهب … 216
المثال الثامن: حبسه في الشعب - صلى الله عليه وسلم - … 221
المثال التاسع: مع أهل الطائف … 222
المثال العاشر: مع أهل الأسواق والمواسم … 228
المثال الحادي عشر: جرح وجهه وكسر رباعيته - صلى الله عليه وسلم - … 235
المبحث الخامس عشر: شجاعته - صلى الله عليه وسلم - … 238
المثال الأول: شجاعته في معركة بدر الكبرى - صلى الله عليه وسلم - … 238
المثال الثاني: شجاعته في غزوة أحد - صلى الله عليه وسلم - … 244
المثال الثالث: شجاعته في معركة حنين - صلى الله عليه وسلم - … 246
المثال الرابع: شجاعته في الحماية لأصحابه - صلى الله عليه وسلم - … 250
المثال الخامس: شجاعته العقلية - صلى الله عليه وسلم - … 252
المبحث السادس عشر: حكمته - صلى الله عليه وسلم - في الإصلاح وجمع القلوب … 254
1 – بناء المسجد والاجتماع فيه أول عمل وحّد بين القلوب … 255
2 – دعوة اليهود إلى الإسلام بالقول الحكيم …257

3 – المؤاخاة بين المهاجرين والأنصار … 260
4 – التربية الحكيمة … 263
5 – ميثاق المهاجرين والأنصار وموادعة اليهود … 271
المبحث السابع عشر: بلاغته - صلى الله عليه وسلم - … 273
المثال الأول: مع ضماد … 274
المثال الثاني: مع الطفيل بن عمرو …275
المبحث الثامن عشر: معجزاته ودلائل نبوّته - صلى الله عليه وسلم - … 277
المطلب الأول: معجزات القرآن الكريم كثيرة، منها: … 278
الوجه الأول: الإعجاز البياني والبلاغي … 282
الوجه الثاني: الإخبار عن الغيوب بأنواعها … 285
النوع الأول: غيوب العصور الماضية … 286
النوع الثاني: غيوب الحاضر … 286
النوع الثالث: غيوب المستقبل ثم وقوعها … 286
الوجه الثالث: الإعجاز التشريعي … 287
الوجه الرابع: الإعجاز العلمي الحديث … 290
المطلب الثاني: معجزات النبي - صلى الله عليه وسلم - الحسّيَّة … 291
النوع الأول: المعجزات العلوية … 291
النوع الثاني: الآيات الجوية … 293
النوع الثالث: تصرفه في الحيوان: الإنس، والجن، والبهائم … 294
النوع الرابع: تأثيره في الأشجار والثمار والخشب … 297
النوع الخامس: تأثيره في الجبال والأحجار وتراب الأرض …299
النوع السادس: تفجير الماء من بين أصابعه وزيادة الطعام والشراب والثمار 300
النوع السابع: تأييد الله له بالملائكة - صلى الله عليه وسلم - … 304
النوع الثامن: كفاية الله له أعداءه وعصمته من الناس - صلى الله عليه وسلم - … 306
النوع التاسع: إجابة دعواته حتى رآها الناس كالشمس في رابعة النهار…308
المبحث التاسع عشر: عموم رسالته إلى الجن والإنس - صلى الله عليه وسلم - … 312
المبحث العشرون : اعتراف المنصفين من اليهود والنصارى برسالته - صلى الله عليه وسلم - … 320
أولاً: اعتراف المنصفين من علماء اليهود … 320
1 – عبد الله بن سلام - رضي الله عنه - أعظم علماء اليهود … 320
2 – زيد بن سعنة أحد أحبار اليهود - رضي الله عنه - … 324

3 – من أسلم عند الموت … 326
ثانياً: اعتراف المنصفين من علماء النصارى … 327
1 – النجاشي ملك الحبشة رحمه الله ورضي عنه … 328
2 – سلمان الفارسي - رضي الله عنه - …329
3 – هرقل عظيم الروم … 330
المبحث الحادي والعشرون: خير أعماله خواتمها - صلى الله عليه وسلم - … 332
الدروس والعبر … 334
المبحث الثاني والعشرون: وداعه - صلى الله عليه وسلم - لأمته ووصاياه في حجة الوداع … 336
1 – أذانه في الناس بالحج … 336
2 – وداعه ووصاياه لأمته في عرفات … 337
3 – وداعه ووصاياه لأمته عند الجمرات … 341
4 – وداعه ووصاياه لأمته يوم النحر … 342
5 – وداعه ووصيته لأمته في أوسط أيام التشريق … 345
الدروس والعبر … 347
المبحث الثالث والعشرون: توديعه للأحياء والأموات - صلى الله عليه وسلم - … 354
الدروس والعبر … 356
المبحث الرابع والعشرون: بداية مرضه - صلى الله عليه وسلم - وأمره لأبي بكر أن يُصلي بالناس … 358
الدروس والعبر … 366
المبحث الخامس والعشرون: خطبته العظيمة ووصاياه للناس … 371
الدروس والعبر … 373
المبحث السادس والعشرون: اشتداد مرضه ووداعه ووصيته في تلك الشدة… 375
الدروس والعبر … 381
المبحث السابع والعشرون: وصاياه - صلى الله عليه وسلم - عند وفاته … 386
الدروس والعبر … 391
المبحث الثامن والعشرون: اختياره - صلى الله عليه وسلم - للرفيق الأعلى …394
الدروس والعبر … 397
المبحث التاسع والعشرون: موته شهيداً - صلى الله عليه وسلم - … 400
الدروس والعبر … 404
المبحث الثلاثون: من كان يعبد الله فإن الله حي لا يموت … 407
الدروس والعبر … 417
المبحث الحادي والثلاثون : مصيبة المسلمين بموته - صلى الله عليه وسلم - … 421
الدروس والعبر … 423
المبحث الثاني والثلاثون: ميراثه - صلى الله عليه وسلم - … 425
الدروس والعبر …428
المبحث الثالث والثلاثون : حقوقه - صلى الله عليه وسلم - على أمته … 430

1 – الإيمان الصادق به - صلى الله عليه وسلم - … 431
2 – وجوب طاعته - صلى الله عليه وسلم - والحذر من معصيته … 432
3 – اتباعه واتخاذه قدوة - صلى الله عليه وسلم - … 434
4 – محبته - صلى الله عليه وسلم - أكثر من الأهل والولد والوالد … 435
5 – احترامه وتوقيره ونصرته - صلى الله عليه وسلم - … 440
6 – وجوب نصرته - صلى الله عليه وسلم - ، وحكم من سبّه … 441
7 – وجوب التحاكم إليه والرضى بحكمه - صلى الله عليه وسلم - … 449
8 – إنزاله مكانته بلا غلو ولا تقصير - صلى الله عليه وسلم - … 450
9 – الصلاة عليه - صلى الله عليه وسلم - … 451
فهرس الموضوعات …499
* * *


سجود السّهو مشروعيته ومواضعه وأسبابه

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسانٍ إلى يوم الدين، وسلم تسليمًا كثيرًا، أما بعد:
فهذه رسالة مختصرة في: "سجود السهو"، بيَّنت فيها بإيجاز: المواضع التي سجد فيها النبي، صلى الله عليه وسلم للسهو، وأوضحت أن سجود السهو قبل السلام في مواضع وبعده في مواضع، وأردفت ذلك ببيان أسباب سجود السهو، فما كان من صواب فمن الله الواحد المنان، وما كان من خطإٍ أو تقصير فمني ومن الشيطان، والله بريء منه ورسوله، صلى الله عليه وسلم، وأستغفر الله وأتوب إليه.
وقد استفدت كثيرًا من تقريرات وترجيحات سماحة شيخنا الإمام العلامة عبد العزيز بن عبد الله بن باز رفع الله درجاته في الفردوس الأعلى.
والله أسأل أن يجعل هذا العمل القليل مباركًا، وخالصًا لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وينفع به كل من انتهى إليه؛ فإنه سبحانه خير مسؤول، وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم على نبينا محمد وعلى آله، وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر في ضحى يوم الجمعة الموافق 18/8/1420هـ
سجود السّهو
سجود السهو لما يُبْطِلُ عمدُهُ الصلاة واجب؛ لأمر النبي صلّى الله عليه وسلّم به سواء كان فعلاً أو تركًا من جنس الصلاة(1).
__________
(1) انظر: المغني لابن قدامة، 2/433، وفتاوى ابن تيمية، 23/26-35، والشرح الممتع 3/531.

وقد كان سهو النبي صلّى الله عليه وسلّم من تمام نعمة الله – عز وجل – على أمته، وإكمال دينهم؛ ليقتدوا به صلّى الله عليه وسلّم فيما يشرعه لهم عند السهو؛ فإنه صلّى الله عليه وسلّم كان ينسى فيترتب على سهوه أحكام شرعية تجري على سهو أمته إلى يوم القيامة(1)، فقد ثبت عنه صلّى الله عليه وسلّم أنه شَرعَ لأمته في سجود السهو أحكامًا منها:
أولاً: حُفِظَ عن النبي صلّى الله عليه وسلّم في السهو أشياء منها:
1 ـ سلم النبي صلّى الله عليه وسلّم من اثنتين، ثم أتمّ ما بقي وسجد بعد السلام؛ لحديث أبي هريرة – رضي الله عنه – في قصة ذي اليدين، قال: صلى النبي صلّى الله عليه وسلّم إحدى صلاتي العشي(2) ركعتين ثم سلم، ثم قام إلى خشبة في مقدم المسجد فوضع يده عليها، وفي القوم أبو بكر وعمر، فهابا أن يكلماه، وخرج سَرَعانُ الناس فقالوا: أقصرت الصلاة؟ ورجل يدعوه النبي صلّى الله عليه وسلّم ذا اليدين، فقال: يا رسول الله أقصرت الصلاة أم نسيت؟ فقال: “لم أنس ولم تقصر” قال: بلى، فصلى ركعتين ثم سلم، ثم كبر فسجد مثل سجوده أو أطول، ثم رفع رأسه فكبر، ثم وضع رأسه فكبر فسجد مثل سجوده أو أطول ثم رفع رأسه فكبر ثم سلم(3).
__________
(1) انظر: زاد المعاد، لابن القيم، 1/186.
(2) الظهر والعصر، وفي صحيح البخاري قول بعض الرواة: "وأكثر ظني أنها العصر" برقم 1229، وفي رواية لمسلم "صلاة العصر" برقم 573، وقد جمع بينهما بأنها تعددت القصة، سبل السلام للصنعاني، 2/359.
(3) متفق عليه: البخاري كتاب السهو، باب يكبر في سجدتي السهو، برقم 1229، ومسلم، كتاب المساجد، ومواضع الصلاة، باب السهو في الصلاة برقم 573.

2 ـ سلم صلّى الله عليه وسلّم من ثلاث، فأتم الركعة الباقية ثم سجد سجود السهو بعد السلام؛ لحديث عمران بن حصين – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم صلى العصر فسلم في ثلاث ركعات، ثم دخل منزله، فقام إليه رجل يقال له: الخِربَاقُ، وكان في يديه طولٌ فقال يا رسول الله، فذكر له صنيعه، وخرج غضبان يجرُّ رداءه حتى انتهى إلى الناس فقال: “أصدق هذا”؟ قالوا: نعم، فصلى ركعة ثم سجد سجدتين ثم سلم. وفي رواية: “فصلى الركعة التي كان ترك ثم سلم، ثم سجد سجدتي السهو ثم سلم”(1).
3 ـ قام صلّى الله عليه وسلّم في الركعتين الأوليين من صلاة الظهر ولم يجلس للتشهد، حتى قضى صلاته، ثم سجد سجود السهو قبل السلام؛ لحديث عبد الله بن بحينة – رضي الله عنه – "أن النبي صلّى الله عليه وسلّم صلى بهم الظهر فقام في الركعتين الأوليين لم يجلس فقام الناس معه حتى إذا قضى صلاته، وانتظر الناس تسليمه كبر وهو جالس فسجد سجدتين قبل أن يسلم، ثم سلم"(2).
__________
(1) مسلم، كتاب المساجد، وموضع الصلاة، باب السهو في الصلاة، برقم 574.
(2) متفق عليه: البخاري، كتاب الأذان، باب من لم ير التشهد الأول واجبًا، برقم 829، وكتاب السهو، باب ما جاء في السهو إذا قام من ركعتي الفريضة، برقم 1224، ومسلم، كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم 570.

4 ـ صلى الظهر خمسًا فَنُبِّهَ فثنى رجليه واستقبل القبلة فسجد سجدتين ثم سلم؛ لحديث عبد الله بن مسعود – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم صلى الظهر خمسًا، فقيل له: أزيد في الصلاة؟ فقال: “وما ذاك”؟ قالوا: صليت خمسًا، فسجد سجدتين بعدما سلم(1).
5 ـ أما الشك فلم يعرض له صلّى الله عليه وسلّم، وقد أمر فيه بأمرين على حسب نوعيه:
أ ـ أمر صلّى الله عليه وسلّم من رجع إلى التحري وهو أكثر الوهم أو الظن الغالب القوي بالبناء على غالب الظن، ثم السجود للسهو بعد السلام؛ لحديث عبد الله بن مسعود – رضي الله عنه – قال: صلى النبي صلّى الله عليه وسلّم، فلما سلم قيل له: يا رسول الله أحدث في الصلاة شيء؟ قال: “وما ذاك” قالوا: صليت كذا وكذا، فثنى رجله واستقبل القبلة وسجد سجدتين ثم سلم، فلما أقبل علينا بوجهه قال: “إنه لو حدث في الصلاة شيء لنبأتكم به، ولكن إنما أنا بشر مثلكم أنسى كما تنسون، فإذا نسيت فذكروني، وإذا شك أحدكم في صلاته فليتحرَّ الصواب فليتم عليه، ثم يسلم، ثم يسجد سجدتين”. وفي رواية لمسلم: “فليتحر أقرب ذلك إلى الصواب”(2).
__________
(1) متفق عليه: أصله في صحيح البخاري، كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم 401، ولفظه من كتاب السهو، باب: إذا صلى خمسًا، برقم 1226، 7249، ومسلم، كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود برقم 572.
(2) متفق عليه: البخاري، برقم 401، ومسلم برقم 572، وتقدم تخريجه في الذي قبله.

ب ـ أمر صلّى الله عليه وسلّم من شك ورجع إلى اليقين – وهو الأقل – بالبناء على اليقين، وطرح الشك ثم السجود للسهو قبل السلام(1)؛ لحديث أبي سعيد – رضي الله عنه – يرفعه: “إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثًا أم أربعًا؟ فليطرح الشرك، وليبنِ على ما استيقن ثم يسجد سجدتين قبل أن يسلم، فإن كان صلى خمسًا شفعن له صلاته، وإن كان صلى إتمامًا لأربع كانتا ترغيمًا للشيطان”(2).
قال الإمام أحمد – رحمه الله -: “يحفظ عن النبي صلّى الله عليه وسلّم خمسة أشياء: سلم من اثنتين فسجد، وسلم من ثلاث فسجد، وفي الزيادة والنقصان، وقام من اثنتين ولم يتشهد”(3). وقال الخطابي – رحمه الله -: "والمعتمد عند أهل العلم هذه الأحاديث الخمسة"(4)، قال الإمام ابن قدامة – رحمه الله -: "يعني حديثي ابن مسعود، وأبي سعيد، وأبي هريرة، وابن بحينة"(5).
ثانيًا: سجود السهو قبل السلام في مواضع وبعده في مواضع:
__________
(1) انظر: زاد المعاد لابن القيم، 1/291-292.
(2) مسلم، كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم 571.
(3) المغني لابن قدامة، 2/403.
(4) معالم السنن للخطابي، 1/469.
(5) المغني، 2/403، والشرح الكبير، 4/5.

ثبت أن النبي صلّى الله عليه وسلّم سجد للسهو قبل السلام في مواضع، وبعده في مواضع(1). فما سجد فيه النبي صلّى الله عليه وسلّم قبل السلام أو أمر به، يسجد فيه قبله، كسجود السهو لمن ترك التشهد الأول، وسجود السهو لمن شك وبنى على اليقين، وما سجد فيه النبي صلّى الله عليه وسلّم بعد السلام أو أمر به، يسجد فيه بعده: كسجود السهو لمن سلم قبل تمام الصلاة، أو ذُكِّر بالزيادة في صلاته بعد السلام، أو شك وبنى على غالب ظنه، كما دلّت عليه الأحاديث في أوّل المبحث(2)، والأمر في ذلك واسع، فيجوز السجود قبل السلام وبعده(3) لكن الأفضل أن يكون السجود قبل السلام إلا في حالتين:
الحالة الأولى: إذا سلم عن نقص أو ذُكِّر بالزيادة بعد السلام، اقتداء بالنبي صلّى الله عليه وسلّم في ذلك؛ لحديث أبي هريرة(4) وعمران بن حصين(5) وعبد الله بن مسعود(6) – رضي الله عنهم -.
الحالة الثانية: إذا شك ولكنه بنى على غالب ظنه؛ لحديث عبد الله بن مسعود – رضي الله عنه –(7) واختار هذا الإمام ابن باز – رحمه الله –(8). والمسألة خلافية عند أهل العلم لكن هذا هو الأفضل(9)
__________
(1) انظر: زاد المعاد لابن القيم 1/289.
(2) انظر: الأحاديث ص 7 من هذا الكتاب.
(3) انظر: زاد المعاد، لابن القيم، 1/290، وسبل السلام للصنعاني، 2/369-371، ومجموع فتاوى ابن تيمية، 23/36، ومجموع فتاوى الإمام ابن باز، جمع الطيار كتاب الصلاة ص184، وجمع الشويعر 11/267.
(4) متفق عليه: البخاري، برقم 1229، ومسلم، برقم 573 وتقدم تخريجه.
(5) مسلم، برقم 574، وتقدم تخريجه.
(6) متفق عليه: البخاري، برقم 401، ومسلم، برقم 572.
(7) متفق عليه: البخاري، برقم 401، ومسلم، برقم 572 وتقدم تخريجه.
(8) انظر: مجموع فتاوى ومقالات متنوعة للإمام ابن باز 11/267.
(9) اختلف العلماء – رحمهم الله – في موضع سجود السهو على أقوال:
1ـ مذهب الإمام الشافعي: سجود السهو كله قبل السلام.
2ـ مذهب الإمام أبي حنيفة: كله بعد السلام.
3ـ مذهب الإمام مالك: السجود للزيادة بعد السلام، وللنقص قبله.
4ـ مذهب الإمام أحمد: السجود قبل السلام إلا في موضعين: إذا سلم عن نقص، أو بنى على غالب ظنه فيكون بعد السلام. فهذا فيه استعمال كل حديث كما ورد، وما لم يرد فيه شيء يسجد قبل السلام.
انظر: المغني لابن قدامة، 2/415، وفتاوى ابن تيمية، 23/17-26، وزاد المعاد لابن القيم، 1/289، وسبل السلام، للصنعاني، 2/369-371، ونيل الأوطار للشوكاني، وذكر تسعة أقوال، 2/321-324، واختار الإمام ابن تيمية: أن الأظهر: التفريق بين الزيادة والنقص، وبين الشك مع التحري، والشك مع البناء على اليقين، وقال: هذا رواية عن أحمد وقول مالك قريب منه. فإذا كان السجود لنقص أو شك وبنى على اليقين سجد قبل السلام، وإذا كان السجود لزيادة أو بنى على غالب ظنه سجد بعد السلام. انظر: فتاوى ابن تيمية 23/24، والاختيارات الفقهية له ص93، والشرح الممتع لابن عثيمين 3/466.

.
ثالثًا: التفصيل في أسباب السجود وأحكامها:
ظهر من الأحاديث الواردة في سجود السهو أن أسباب السجود ثلاثة: الزيادة، والنقص، والشك بنوعيه(1)، وأحكام هذه الأسباب على النحو الآتي:
السبب الأول: الزيادة، وهي نوعان:
النوع الأول: زيادة الأفعال، وهي على ثلاثة أحوال:
الحال الأولى: زيادة من جنس الصلاة، كزيادة قيام أو قعود، أو ركوع، أو ركعة، فهذه زيادة فعلية إن تعمدها المصلي بطلت صلاته، وإن كان سهوًا سجد له وصحت صلاته؛ وإن زاد ركعة سهوًا ولم يعلم حتى فرغ منها سجد للسهو، أما إن علم في أثناء الركعة الزائدة فإنه يجلس في الحال بغير تكبير، ثم يتشهد إن لم يكن تشهد ثم يسجد للسهو ويسلم.
ويجب على من علم بزيادة الإمام أو نقصه تنبيهه؛ لحديث عبد الله بن مسعود – رضي الله عنه - يرفعه وفيه: “إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني”(2). وتنبيه الرجال بالتسبيح، والنساء بالتصفيق؛ لحديث سهل بن سعد الساعدي – رضي الله عنه – يرفعه وفيه: “إذا نابكم أمر فليسبح الرجال، وليصفق النساء”. وفي لفظ: “من نابه(3) شيء في صلاته فليسبح، فإنه إذا سبح التفت إليه، وإنما التصفيق للنساء”(4). ويلزم الإمام الرجوع إلى تنبيههم إذا لم يجزم بصواب نفسه؛ لأنه رجوع إلى الصواب.
__________
(1) انظر: المقنع مع الشرح الكبير والإنصاف 4/6 والكافي 1/365، والروض المربع 2/137، وإرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب للسعدي، ص47.
(2) متفق عليه: البخاري، برقم 401، ومسلم، برقم 572، وتقدم تخريجه.
(3) من نابه: أي أصابه شيء يحتاج فيه إلى إعلام غيره.
(4) متفق عليه: البخاري، كتاب الأذان، باب من دخل ليؤم الناس فجاء الإمام الأول فتأخر، برقم 684، ورقم 7190، ومسلم، كتاب الصلاة، باب تقديم الجماعة من يصلي بهم إذا تأخر الإمام، برقم 421.

الحال الثاني: زيادة من غير جنس الصلاة، كالمشي، والحك، والتّروُّح، والحركة، فهذه الحركات لا سجود لها، وهي ثلاثة أقسام:
1ـ القسم الأول: حركة مبطلة للصلاة، وهي الكثيرة عرفًا، المتوالية لغير ضرورة.
القسم الثاني: حركة مكروهة، وهي اليسيرة لغير حاجة.
القسم الثالث: حركة جائزة، وهي اليسيرة لحاجة؛ لحديث أبي قتادة – رضي الله عنه – “أن النبي صلّى الله عليه وسلّم صلى وهو حامل أمامة بنت زينب بنت رسول الله صلّى الله عليه وسلّم لأبي العاص إذا قام حملها، وإذا سجد وضعها”(1)، وثبت عن النبي صلّى الله عليه وسلّم أنه فتح الباب لعائشة – رضي الله عنها – وهو في الصلاة(2).
ولا فرق بين العمد والسهو في الحركات لأنها من غير جنس الصلاة، ولا يشرع لها سجود سهو.
الحال الثالث: الأكل والشرب، إن كان عمدًا أبطل الصلاة، وإن كان سهوًا لم يبطلها؛ لعموم حديث: “عفي لأمتي عن الخطأ والنسيان”(3).
النوع الثاني: زيادة الأقوال: وهي على ثلاث حالات:
__________
(1) متفق عليه: البخاري، كتاب الصلاة، باب إذا حمل جارية صغيرة على عنقه في الصلاة، برقم 516، 5996، ومسلم، كتاب المساجد، باب جواز حمل الصبيان في الصلاة وأن ثيابهم محمولة على الطهارة حتى يتحقق نجاستها، وأن الفعل القليل لا يبطل الصلاة برقم 543.
(2) أبو داود، كتاب الصلاة، باب العمل في الصلاة، برقم 922، والترمذي، كتاب الصلاة، باب ما يجوز من المشي والعمل في صلاة التطوع، والنسائي، كتاب السهو، باب المشي أمام القبلة خطى يسيرة، وأحمد 6/183، 234 وحسنه الألباني في صحيح أبي داود، 1/173.
(3) ابن ماجه، كتاب الطلاق، باب طلاق المكره والناسي، برقم 2045، وابن حبان 9/174، والطبراني في الكبير 11/134 برقم 1274، والحاكم 2/198، وحسنه النووي في الأربعين.

الحال الأولى: زيادة من جنس الصلاة، كأن يأتي بقول مشروع في الصلاة في غير محله: كالقراءة في الركوع والسجود، والجلوس، وكالتشهد في القيام، فإن كان عمدًا فهو مكروه، ولا يجب السجود له، وإن كان سهوًا استحب السجود له؛ لعموم حديث عبد الله بن مسعود – رضي الله عنه – يرفعه وفيه: “إذا زاد الرجل أو نقص فليسجد سجدتين”(1) إلا إذا جاء بهذا الذكر مكان الذكر الواجب، ولم يقل الواجب: كالتسبيح في الركوع والسجود، فإنه يجب عليه أن يسجد لتركه الواجب إلا إذا جمع بينهما فلا يجب(2) بل يستحب لعموم الأدلة.
الحال الثاني: أن يسلم قبل إتمام الصلاة، فإن كان عمدًا بطلت؛ لأنه تكلم فيها، وإن كان سهوًا، وطال الفصل أو نقض الوضوء بطلت صلاته وأعادها، أما إن ذكر قبل أن يطول الفصل أتم صلاته ثم سجد للسهو؛ لحديث أبي هريرة – رضي الله عنه –(3).
الحال الثالث: الكلام من غير جنس الصلاة، فإن كان عمدًا غير جاهل أبطل الصلاة إجماعًا؛ لحديث زيد بن أرقم – رضي الله عنه –(4) وإن كان سهوًا أو جهلاً فالصحيح أنه لا يبطلها، ولا سجود عليه؛ لأنه من غير جنس الصلاة.
السبب الثاني: النقص، وهو ثلاثة أنواع:
النوع الأول: ترك ركنٍ: كركوع أو سجود، فإن كان عمدًا بطلت الصلاة، وإن كان سهوًا وكان تكبيرة الإحرام لم تنعقد صلاته ولا يغني عنه سجود السهو شيئًا، أما إن كان ركنًا غير تكبيرة الإحرام فله ثلاثة أحوال:
__________
(1) مسلم، كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم 96 – (572).
(2) مجموع فتاوى ومقالات متنوعة، للإمام ابن باز، 11/270.
(3) البخاري، برقم 1229، ومسلم، برقم 573، وتقدم تخريجه.
(4) مسلم، برقم 539، وتقدم تخريجه.

الحال الأولى: إن ذكره قبل أن يشرع في قراءة ركعة أخرى وجب عليه أن يرجع فيأتي بالركن الذي تركه وبما بعده(1). وقيل: إن ذكره قبل أن يصل إلى محله وجب عليه الرجوع فيأتي بالركن الذي تركه وبما بعده(2).
الحال الثاني: إن ذكره بعد شروعه في قراءة ركعة أخرى لغت الركعة التي ترك الركن فيها وقامت الركعة التي تليها مقامها(3) وقيل: إن ذكره بعد أن وصل إلى محله من الركعة التي تليه فلا يرجع، وتقوم هذه الركعة مقام الركعة التي ترك فيها الركن(4).
الحال الثالث: إن ذكره بعد السلام فكتركه ركعة كاملة، فيأتي بركعة، ويسجد للسهو إلا أن يكون المتروك تشهدًا أخيرًا أو جلوسًا له أو سلامًا فيأتي به وعليه سجود السهو في هذه الصور كلها، إلا إن طال الفصل أو أحدث فيعيد الصلاة كاملة(5).
__________
(1) وسمعت الإمام عبد العزيز بن عبد الله ابن باز أثناء تقريره على الروض المربع 2/162، في 17/10/1419هـ يقرر هذا القول.
(2) واختار هذا القول الثاني العلامة عبد الرحمن بن ناصر السعدي في كتابه المختارات الجلية من المسائل الفقهية ص47-48 وكتابه إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب ص49، وقال: "وهذا القول أقرب إلى الأصول والقواعد الشرعية، وتبعه تلميذه العلامة ابن عثيمين في الشرح الممتع، 3/459-523.
(3) وسمعت الإمام عبد العزيز ابن باز أثناء شرحه للروض المربع 2/169، في يوم الأحد 18/10/1419هـ يقول: "إن شرع في قراءة التي بعدها بطلت وقامت التي شرع في قراءتها مقامها".
(4) اختاره العلامة السعدي، في المختارات الجلية ص47، وفي إرشاد أولي البصائر والألباب ص49.
(5) وسمعت شيخنا الإمام عبد العزيز ابن باز يقرر القول بإعادة ركعة كاملة لمن ذكر الركن المتروك بعد السلام، وذلك أثناء تقريره على الروض المربع 2/163، يوم الأحد 17/10/1419هـ.

النوع الثاني: تركُ واجب من واجبات الصلاة، كالتكبير لغير الإحرام، أو تسبيح الركوع والسجود، وغير ذلك من الواجبات، فإن كان عمدًا بطلت الصلاة، وإن تركه سهوًا فعلى أحوال:
الحال الأولى: إن ذكره قبل الوصول إلى الركن الذي يليه وجب عليه الرجوع ويأتي به.
الحال الثاني: إن ذكره بعد أن وصل إلى الركن الذي يليه فلا يرجع وعليه سجود السهو. كالتشهد الأول فإنه إذا تركه لا يخلو من أربعة أمور:
الأمر الأول: أن يذكره قبل أن تفارق فخذاه ساقيه، وبعضهم قال: قبل أن تفارق ركبتاه الأرض، والمعنى متقارب، ففي هذه الحال يستقر وليس عليه سجود؛ لأنه لم يزد شيئًا في صلاته.
الأمر الثاني: إذا نهض ولكن في أثناء النهوض ذكر قبل أن يستتم قائمًا فإنه يرجع، ويأتي بالتشهد وعليه سجود السهو.
الأمر الثالث: إذا نهض واستتم قائمًا فقد وصل إلى الركن الذي يليه، فيكره له الرجوع فإن رجع لم تبطل صلاته وعليه سجود السهو.
الأمر الرابع: إذا ذكر بعد الشروع في القراءة فلا يرجع فإن رجع عمدًا عالمًا حرم عليه ذلك وبطلت صلاته؛ لأنه تعمد المفسد وهو زيادته فعلاً من جنسها.
النوع الثالث: ترك مسنون، فإذا ترك مسنونًا لم تبطل الصلاة بتركه عمدًا ولا سهوًا، ولا سجود عليه.

السبب الثالث: الشك، فإذا كان بعد السلام فلا يلتفت إليه، إلا إذا تيقن النقص أو الزيادة، وإذا كان الشك وهمًا بحيث طرأ على الذهن ولم يستقر فلا يلتفت إليه، وإذا كثرت الشكوك لا يلتفت إليها، وإن لم يكن الشك كذلك، فالشك إما أن يكون في زيادة ركن أو واجب في غير المحل الذي هو فيه فلا يلتفت له، وأما الشك في الزيادة وقت فعلها فيسجد له، وأما الشك في نقص الأركان فكتركها فيأتي بالركن على التفصيل الذي سبق في إكمال الأركان، إلا إذا غلب على ظنه أنه فعله فلا يرجع، ولكن عليه سجود السهو، والشك في ترك الواجب بعد أن فارق محله لا يوجب سجود السهو(1)، وإذا حصل له شك بنى على اليقين وهو الأقل، إلا إذا كان عنده غلبة ظن فإنه يتحرى ويبني على غالب ظنه، فيأخذ به(2).
__________
(1) وقيل: الشك في ترك الواجب كتركه وعليه سجود السهو إلا إذا غلب على ظنه أنه جاء به فلا سجود عليه. واختار هذا القول العلامة ابن عثيمين في الشرح الممتع، 3/521-522.
(2) انظر: التفصيل في أسباب السجود وأحكامها: إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب، ص47-51 وقد أجاد وأفاد، والكافي لابن قدامة 1/365-387 والشرح الممتع على زاد المستقنع لابن عثيمين، 3/459-540 ويخص ص509، 510، 511، 512، 513، 514، 515، 523. والمغني لابن قدامة 2/403-464، ومجموع فتاوى ومقالات متنوعة لابن باز 11/249-281.

ولا سجود على مأموم دخل مع الإمام من أول الصلاة، إلا تبعًا لإمامه؛ فإن قام المأموم المسبوق لقضاء ما فاته بعد سلام إمامه، فسجد إمامه للسهو، بعد السلام فحكمه حكم القائم عن التشهد الأول: إن سجد إمامه قبل انتصابه قائمًا لزمه الرجوع، وإن انتصب قائمًا ولم يشرع في القراءة لم يرجع وإن رجع جاز، وإن شرع في القراءة لم يكن له الرجوع، ويسجد للسهو بعد قضاء ما عليه(1) بعد السلام(2).
و صلى الله على نبينا محمد وعلى آله وأصحابه أجمعين .
الفهرس
الموضوع………………الصفحة
سجود السهو …
أولاً: حفظ عن النبي صلّى الله عليه وسلّم أشياء منها …
1ـ سلم من اثنتين ثم أتم ما بقي وسجد للسهو بعد السلام …
2ـ سلم من ثلاث ثم أتم ما بقي وسجد للسهو بعد السلام …
3ـ قام عن التشهد الأول فسجد للسهو قبل السلام …
4ـ صلى الظهر خمسًا فنبه فسجد بعد السلام …
5ـ لم يعرض له الشك وقد أمر فيه بأمرين …
أ ـ بالبناء على غالب الظن لمن تحرى ثم السجود بعد السلام …
ب ـ بالبناء على اليقين لمن لم يتحرَّ ثم السجود قبل السلام …
ثانيًا: سجود السهو قبل السلام في مواضع وبعده في مواضع …
ثالثًا: أسباب سجود السهو …
السبب الأول: الزيادة وهي نوعان …
النوع الأول: زيادة الأفعال وهي ثلاث حالات …
الحال الأولى: زيادة من جنس الصلاة …
الحال الثاني: زيادة من غير جنس الصلاة …
الحال الثالث: الأكل والشرب …
النوع الثاني: زيادة الأقوال: وهي ثلاث حالات …
الحال الأولى: زيادة من جنس الصلاة …
الحال الثاني: أن يسلم قبل تمام الصلاة …
الحال الثالث: الكلام من غير جنس الصلاة …
السبب الثاني: النقص وهو ثلاثة أنواع …
النوع الأول: ترك ركن من أركان الصلاة …
__________
(1) سمعت الإمام عبد العزيز ابن باز أثناء شرحه للروض المربع 2/171، في 28/10/1419هـ يقرر ذلك.
(2) انظر: المغني لابن قدامة، 2/441، والروض المربع، 2/170، والشرح الممتع لابن عثيمين، 3/526.

النوع الثاني: ترك واجب من الواجبات …
النوع الثالث: ترك سنة …
السبب الثالث: الشك …
الفهرس …


شرح أسماء الله الحسنى

شرح أسماء الله الحسنى في ضوء الكتاب والسنة

{ ولله الأسماء الحسنى فادعوه بها }

كتبه
الفقير إلى الله تعالى
سعيد بن علي بن وهف القحطاني

راجعه :
الشيخ / د. عبد الله بن عبد الرحمن الجبرين
عضو الإفتاء بالرئاسة العامة لإدارات البحوث العلمية سابقاً

المقدمة
إن الحمد لله نحمده ونستعينه ، ونستغفره ، ونعوذ بالله من شرور أنفسنا ، ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وسلم وعلى آله ، وأصحابه وأتباعه إلى يوم الدين أما بعد :
فإنَّ الله قد جعل لكل مطلوب سبباً وطريقاً يوصل إليه ، والإيمان هو أعظم المطالب وأهمها ، وقد جعل الله له أسباباً تجلبه وتقويه ، كما كان له أسباب تضعفه وتوهيه .

ومن أعظم ما يقوِّي الإيمان ويجلبه معرفة أسماء الله الحسنى الواردة في الكتاب والسنة والحرص على فهم معانيها ، والتعبد لله بها قال الله تعالى : { ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون }(1) وقد ثبت في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : " إن لله تسعةً وتسعين اسماً ؛ مائةً إلا واحداً من أحصاها دخل الجنة " (2) أي من حفظها ، وفهم معانيها ومدلولها ، وأثنى على الله بها ، وسأله بها ، واعتقدها دخل الجنة . والجنة لا يدخلها إلا المؤمنون . فُعُلِمَ أن ذلك أعظم ينبوع ومادة لحصول الإيمان ، وقوته وثباته . ومعرفة الأسماء الحسنى بمراتبها الثلاث : إحصاء ألفاظها وعددها ، وفهم معانيها ومدلولها ، ودعاء الله بها دعاءَ الثناء والعبادة ، ودعاء المسألة – وهي أصل الإيمان ، والإيمان يرجع إليها ، لأن معرفتها تتضمن أنواع التوحيد الثلاثة : توحيد الربوبية ، وتوحيد الألوهية ، وتوحيد الأسماء والصفات .
__________
(1) سورة الأعراف الآية 180
(2) البخاري مع الفتح 5/354 و 11/214 و مسلم 4/2063 واللفظ لمسلم .

وهذه الأنواع هي روح الإيمان وأصله وغايته ، فكلما ازداد العبد معرفةً بأسماء الله وصفاته ازداد إيمانه ، وقوي يقينه . فينبغي للمؤمن أن يبذل مقدوره ومستطاعه في معرفة الله بأسمائه وصفاته وأفعاله ، من غير تعطيل ولا تمثيل ، ولا تحريف ولا تكييف . بل تكون المعرفة متلقاة من الكتاب والسنة وما روي عن الصحابة والتابعين لهم بإحسان ، فهذه هي المعرفة النافعة التي لا يزال صاحبها في زيادة في إيمانه ، وقوة يقينه ، وطمأنينة في أحواله ، ومحبة لربه فمن عرف الله بأسمائه ، وصفاته وأفعاله أحبه لا محالة . ولهذا كانت المعطلة والفرعونية ، والجهمية قُطَّاع الطريق على القلوب بينها وبين الوصول إلى محبة الله تعالى .(1)
ومن الأمور التي تقوّي الإيمان وتجلبه تدبر القرآن الكريم ، فإنَّ المتدبر للقرآن لا يزال يستفيد من علومه ومعارفه ما يزداد به إيماناً ، وكذلك إذا نظر إلى انتظامه ، وإحكامه وأنه يصدِّق بعضه بعضاَ ويوافق بعضه بعضاً ليس فيه تناقض ولا اختلاف ؛ فإذا قرأه العبد بالتدبُّر ، والتفهم لمعانيه ، وما أريد به كتدبر الكتاب الذي يحفظه العبد ويشرحه ، ليتفهَّم مراد صاحبه منه ، فهذا من أعظم مقويِّات الإيمان . وحسن التأمل لما يرى العبد ويسمع من الآيات المشهودة والآيات المتلوَّة يثمر صحة البصيرة . وملاك ذلك كله هو أن ينقل العبد قلبه من وطن الدنيا ، ويسكنه وطن الآخرة . ثم يُقبل به كله على معاني القرآن ويتدبَّر معانيه ويفهم ما يراد منه ، وما أنزل لأجله ويأخذ نصيبه وحظه من كل آية من آياته وينزلها على داء قلبه ، فهذه طريقة مختصرة قريبة سهلة موصلة إلى الرفيق الأعلى ، وهي من أقرب الطرق لتدبر القرآن الكريم (2) .
__________
(1) انظر مدارج السالكين لابن القيم 3/17 والتوضيح والبيان لشجرة الإيمان لعبد الرحمن السعدي ص 39 وبدائع الفوائد لا بن القيم 1/164.
(2) أنظر مدارج السالكين لابن القيم 2/28

وكذلك معرفة أحاديث النبي ‘ وما تدعو إليه من علوم الإيمان وأعماله ، وكل ذلك من محصِّلات الإيمان ومقوياته ، فكلما ازداد العبد معرفة بكتاب الله وسنة رسوله ازداد إيمانه ويقينه وقد يصل في علمه وإيمانه إلى مرتبة اليقين .
ومن طرق موجبات الإيمان وأسبابه : معرفة النبي صلى الله عليه وسلم ومعرفة ما هو عليه من الأخلاق العالية ، والأوصاف الكريمة ، فإنَّ من عرفه حق المعرفة لم يَرْتَبْ في صدقه وصدق ما جاء به : من الكتاب والسنة والدين الحق .
ومن أسباب الإيمان ودواعيه : التفكر في الكون : في خلق السماوات والأرض ، وما فيهن من المخلوقات المتنوعة ، والنظر في نفس الإنسان وما هو عليه من الصفات ، فإن ذلك داع قوي للإيمان ، لما في هذه الموجودات من عظمة الخلق الدَّال على قدرة خالقها وعظمته وما فيها من الحسن والانتظام والإحكام – الذي يحيِّر العقول – الدال على سعة علم الله وشمول حكمته .
وكذلك النظر إلى فقر المخلوقات كلها ، واضطرارها إلى ربها من كل الوجوه ، وأنها لا تستغني عن الله طرفة عين .. وذلك يوجب للعبد كمال الخضوع وكثرة الدعاء والافتقار إلى الله في جلب ما يحتاجه من منافع دينه ودنياه ، ودفع ما يضره في دينه ودنياه ، ويوجب له قوة التوكل على الله ، وشدة الطمع في بره وإحسانه ، وكمال الثقة بوعد الله ، وبهذا يتحقق الإيمان ويقوى ، وكذلك التفكر في كثرة نعم الله التي لا يخلو منها مخلوق طرفة عين .
ومن الأسباب التي تقوِّي الإيمان الإكثار من ذكر الله تعالى ومن الدعاء الذي هو العبادة ، ويكون هذا الذِّكر على كل حال : باللسان ، والقلب ، والعمل ، والحال . فنصيب العبد من الإيمان على قدر نصيبه من هذا الذِّكر .

ومن الأسباب أيضاً : معرفة محاسن الإسلام فإنَّ الدين الإسلامي كله محاسن : عقائده أصح العقائد وأصدقها ، وأنفعها ، وأخلاقه أجمل الأخلاق ، وأعماله وأحكامه أحسن الأحكام وأعدلها . وبهذا النظر يزين الله الإيمان في قلب العبد ويحببه إليه .
ومن أعظم مقويات الإيمان : الاجتهاد في الإحسان في عبادة الله ، والإحسان إلى خلْق الله ، فيجتهد العبد في عبادة الله كأنه يشاهده ، فإن لم يقوَ على ذلك استحضر أن الله يشاهده ويراه فيجتهد في العمل وإتقانه ولا يزال العبد يجاهد نفسه حتى يقوى إيمانه ويقينه ويصل في ذلك إلى حق اليقين الذي هو أعلى مراتب اليقين فيذوق حلاوة الطاعات .
ومن مقويات الإيمان الدعوة إلى الله وإلى دينه والتواصي بالحق ، والتواصي بالصبر . وبذلك يكمل العبد بنفسه ويكمل بغيره .
ومن أهم أسباب تقوية الإيمان الابتعاد عن شعب الكفر والنفاق والفسوق والعصيان .
ومن الأسباب التي تقوي الإيمان التقرب إلى الله بالنوافل بعد الفرائض وتقديم ما يحبه الله على كل ما سواه عند غلبة الهوى .
ومن ذلك الخلوة بالله وقت نزوله ، لمناجاته ، وتلاوة كلامه ، والوقوف بالقلب والتأدب بأدب العبودية بين يديه ثم ختم ذلك بالاستغفار والتوبة .
ومن الأسباب المقوية للإيمان مجالسة العلماء الصادقين المخلصين والتقاط أطايب ثمرات كلامهم كما ينتقى أطايب الثمر .
ومن ذلك الابتعاد عن كل سبب يحول بين قلب العبد وبين الله تبارك وتعالى .(1)
__________
(1) انظر مدارج السالكين لابن القيم 3/17 والتوضيح والبيان لشجرة الإيمان للسعدي ص40-62

ومعرفة أسماء الله الحسنى بمراتبها الثلاث هي من أعظم مقويات الإيمان بل معرفة الله بأسمائه وصفاته هي أصل الإيمان ، والإيمان يرجع إلى هذا الأصل العظيم ، ولهذا السبب وغيره جمعت ما يسر الله لي من الأسماء الحسنى وذكرت لكل اسم دليلاً من الكتاب أو السنة ثم عرضت هذه الأسماء كلها على سماحة شيخنا الإمام العلامة عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية ، جزاه الله خيراً فما أقره أثبتّه ، وما توقف عنه أو نفاه أسقطته ، حتى اجتمع لي أكثر من تسعة وتسعين من الأسماء الحسنى بأدلتها الصريحة(1) ، ثم اخترت من هذه الأسماء تسعة وتسعين اسماً وشرحتها شرحاً مختصراً إلا في بعض الأسماء فقد أطلت في شرحها لأن المقام يقتضي هذا ونقلت الشرح لهذه الأسماء من المصادر المعتمدة وخاصة لأهل التحقيق من أهل السنة كابن تيمية ، وتلميذه ابن القيم ، والشيخ العلاّمة عبد الرحمن بن ناصر السعدي رحمه الله رحمة واسعة ، وهو لا شك من العلماء الذين نفع الله بعلمهم (2) وقد قسّمت هذا البحث خمسة عشر مبحثاً :
المبحث الأول : أسماء الله تعالى توقيفية .
المبحث الثاني : أركان الإيمان بالأسماء الحسنى .
المبحث الثالث : أقسام ما يوصف به الله تعالى .
المبحث الرابع : دلالة الأسماء الحسنى ثلاثة أنواع .
البحث الخامس : حقيقة الإلحاد في أسماء الله تعالى .
المبحث السادس : إحصاء الأسماء الحسنى أصل للعلم .
المبحث السابع : أسماء الله تعالى كلها حسنى .
المبحث الثامن : أسماء الله تعالى منها ما يطلق عليه مفرداً ومقترناً بغيره ومنها ما لا يطلق عليه بمفرده بل مقروناً بمقابله .
المبحث التاسع : من أسماء الله الحسنى ما يكون دالاً على عدة صفات .
__________
(1) ومن الأسماء التي عرضتها على سماحته ولم أذكرها في الشرح : المستعان ، والمسعر ، والطيب ، والوتر.
(2) وانظر قائمة المراجع في آخر الكتاب.

المبحث العاشر : الأسماء الحسنى التي ترجع إليها جميع الأسماء والصفات .
المبحث الحادي عشر : أسماء الله وصفاته مختصة به واتفاق الأسماء لا يوجب تماثل المسميات .
المبحث الثاني عشر : أمور ينبغي أن تعلم .
المبحث الثالث عشر : مراتب إحصاء أسماء الله الحسنى .
المبحث الرابع عشر : الأسماء الحسنى لا تحدّ بعدد .
المبحث الخامس عشر : شرح أسماء الله الحسنى بلا تعطيل ، ولا تكييف ، ولا تمثيل ، ولا تشبيه .
وختمت ذلك بفتاوى في الأسماء الحسنى . للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية .
وقد سمَّيته شرح أسماء الله الحسنى في ضوء الكتاب والسنة . هذا ما يسر الله لي جمعه . فما كان من صواب فمن الواحد المنان ، وما كان من خطأ فمني ومن الشيطان ، والله بريء من ورسوله . والله أسأل أن يجعل هذا العمل القليل خالصاً لوجهه الكريم ، مقرِّباً لجامعه وقارئه ، وطابعه من جنان النعيم وأن يجعله حجة لنا ولا يجعله حجة علينا ، وأن ينفع به جامعه ، ومن انتهى إليه إنه خير مسؤول ، وأكرم مأمول ، وهو حسبنا ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم ، وصلى الله وسلم وبارك على عبده ورسوله ، وخيرته من خلقه ، وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين . ولا حول ولا قوة إلا بالله العظيم .
كتبه العبد الفقير إلى الله تعالى :
سعيد بن علي بن وهف القحطاني
ليلة السبت 12/7/1409هـ

المبحث الأول
أسماء الله تعالى توقيفية

أسماء الله تعالى توقيفية لا مجال للعقل فيها وعلى هذا فيجب الوقوف فيها على ما جاء به الكتاب والسنة فلا يزاد فيها ولا ينقص ؛ لأن العقل لا يمكنه إدراك ما يستحقه تعالى من الأسماء فوجب الوقوف في ذلك على النص لقوله تعالى : { ولا تقف ما ليس لك به علم ٌ إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولاً }(1)وقوله : { قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطاناً وأن تقولوا على الله ما لا تعلمون }(2)ولأن تسميته تعالى بما لم يسمِّ به نفسه ، أو إنكار ما سمَّى به نفسه جناية في حقه تعالى فوجب سلوك الأدب في ذلك والاقتصار على ما جاء به النص .(3)

المبحث الثاني
أركان الإيمان بالأسماء الحسنى
1) الإيمان بالاسم .
2) الإيمان بما دل عليه الاسم من المعنى .
3) الإيمان بما يتعلق به من الآثار .
فنؤمن بأنَّ الله رحيم ذو رحمة وسعت كل شيء ، ويرحم عباده ، قدير ذو قدرة ، ويقدر على كل شيء ، غفور ذو مغفرة ويغفر لعباده (4).

المبحث الثالث
أقسام ما يوصف به الله تعالى
قال ابن القيم رحمه الله تعالى :
ما يجري صفة أو خبراً على الرب تبارك وتعالى أقسام :
أحدها : ما يرجع إلى نفس الذات كقولك : ذات ، وموجود ، وشيء .
الثاني : ما يرجع إلى صفات معنوية كالعليم والقدير ، والسميع .
الثالث : ما يرجع إلى أفعاله نحو : الخالق ، والرزاق .
الرابع : ما يرجع إلى التنزيه المحض ولا بد من تضمنه ثبوتاً إذ لا كمال في العدم المحض كالقدوس السلام .
__________
(1) سورة الإسراء آية 36.
(2) سورة الأعراف آية 33.
(3) القواعد المثلى في صفات الله وأسمائه الحسنى للشيخ محمد بن صالح العثيمين 13 وانظر بدائع الفوائد لابن القيم 1/162 .
(4) مختصر الأجوبة الأصولية شرح العقيدة الواسطية لعبد العزيز السلمان ص 27

الخامس : ولم يذكره أكثر الناس وهو الاسم الدال على جملة أوصاف عديدة لا تختص بصفة معينة بل هو دال على معناه لا على معنى مفرد نحو : المجيد ، العظيم ، الصمد ، فإنَّ المجيد من اتصف بصفات متعددة من صفات الكمال ولفظه يدل على هذا فإنه موضوع للسعة ، والكثرة ، والزيادة ، فمنه : استمجد المرخ والغفار وأمجد الناقة علفا . ومنه ( رب العرش المجيد ) صفة للعرش لسعته وعظمه وشرفه (1). وتأمل كيف جاء هذا الاسم مقترناً بطلب الصلاة من الله على رسوله كما علَّمَناه صلى الله عليه وسلم ، لأنه في مقام طلب المزيد والتعرض لسعة العطاء وكثرته ودوامه فأتى في هذا المطلوب باسم تقتضيه كما تقول : اغفر لي وارحمني إنك أنت الغفور الرحيم ولا يحسن أنك أنت السميع البصير فهو راجع إلى المتوسل إليه بأسمائه وصفاته وهو من أقرب الوسائل وأحبها إليه . ومنه الحديث الذي في المسند والترمذي : (( ألظّوا بياذا الجلال والإكرام )) (2) ومنه (( اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السموات والأرض يا ذا الجلال والإكرام )) (3) فهذا سؤال له وتوسل إليه وبحمده وأنه الذي لا إله إلا هو المنان فهو توسل إليه بأسمائه وصفاته وما أحق ذلك بالإجابة وأعظمه موقعاً عند المسؤول ، وهذا باب عظيم من أبواب التوحيد أشرنا إليه إشارة وقد فتح لمن بصَّره الله .
__________
(1) قال ابن كثير رحمه الله في تفسيره: المجيد فيه قراءتان : الرفع على أنه صفه للرب عز وجل ، والجر على أنه صفه للعرش وكلاهما معنى صحيح 4/497 .
(2) أخرجه الترمذي 5/539 واحمد 4/177 وانظر صحيح الترمذي 3/172 فقد صححه هناك .
(3) أخرجه أهل السنن وأنظر صحيح ابن ماجه 2/329

ولنرجع إلى المقصود وهو وصفه تعالى بالاسم المتضمن لصفات عديدة . فالعظيم من اتصف بصفات كثيرة من صفات الكمال . وكذلك الصمد قال ابن عباس : هو السيد الذي كمل في سؤدده ، وقال ابن وائل : هو السيد الذي انتهى سؤدده . وقال عكرمة : الذي ليس فوقه أحد ، وكذلك قال الزجاج : الذي ينتهي إليه السؤدد فقد صمد له كل شيء . وقال ابن الأنباري : لا خلاف بين أهل اللغة إنَّ الصمد السيد الذي ليس فوقه أحد الذي يصمد إليه الناس في حوائجهم و أمورهم . واشتقاقه يدل على هذا فإنه من الجمع والقصد الذي اجتمع القصد نحوه واجتمعت فيه صفات السؤدد وهذا أصله في اللغة كما قال :
الأبكر الناعي بخير بني أسد بعمرو بن يربوع وبالسيد الصمد
والعرب تسمي أشرافها بالصمد لاجتماع قصد القاصدين إليه واجتماع صفات السيادة فيه .
السادس : صفة تحصل من اقتران أحد الاسمين والوصفين بالآخر وذلك قدر زائد على مفرديهما نحو : الغني الحميد ، العفو القدير ، الحميد المجيد . وهكذا عامة الصفات المقترنة والأسماء المزدوجة في القرآن فإنَّ الغنى صفة كمال والحمد كذلك واجتماع الغنى مع الحمد كمال آخر فله ثناء من غناه ، وثناء من حمده ، وثناء من اجتماعهما ، وكذلك العفو القدير ، والحميد المجيد ، والعزيز الحكيم ، فتأمله فإنه من أشرف المعارف .

وأما صفات السلب المحض فلا تدخل في أوصافه تعالى إلا أن تكون متضمنة لثبوت كالأحد المتضمن لانفراده بالربوبية والألوهية . والسلام المتضمن لبراءته من كل نقص يضاد كماله وكذلك الإخبار عنه بالسلوب هو لتضمنها ثبوتاً كقوله تعالى : { لا تأخذه سنة ولا نوم }(1) فإنه متضمن لكمال حياته وقيوميته ، وكذلك قوله تعالى : { وما مسَّنا من لغوب } (2) متضمن لكمال قدرته وكذلك قوله : { وما يعزب عن ربك من مثقال ذرة }(3) متضمن لكمال علمه ، وكذلك قوله : { لم يلد ويولد } (4) متضمن لكمال صمديته وغناه ، وكذلك قوله : { ولم يكن له كفوا أحد }(5)متضمن لتفرده بكماله وأنه لا نظير له . وكذلك قوله تعالى : { لا تدركه الأبصار }(6)متضمن لعظمته وأنه جلَّ عن أن يدرك بحيث يحاط به وهذا مطرد في كل ما وصف به نفسه من السلوب .(7)

المبحث الرابع
دلالة الأسماء الحسنى
دلالة الأسماء الحسنى ثلاثة أنواع :
أسماء الله كلها حسنى ، وكلها تدل على الكمال المطلق والحمد المطلق ، وكلها مشتقة من أوصافها ، فالوصف فيها لا ينافي العلمية ، والعلمية لا تنافي الوصف ، ودلالتها ثلاثة أنواع :
دلالة مطابقة إذا فسرنا الاسم بجميع مدلوله .
ودلالة تضمن إذا فسرناه ببعض مدلوله .
__________
(1) سورة البقرة آية 254
(2) سورة ق آية 38
(3) سورة يونس آية 61
(4) سورة الإخلاص آية 3
(5) سورة الإخلاص آية 4
(6) سورة الأنعام آية 103
(7) بدائع الفوائد 1/159 -161 ثم قال يجب أن يعلم هنا أمور وذكر عشرين فائدة تكتب بماء الذهب فارجع إليها في 1/159-170 .

ودلالة التزام إذا استدللنا به على غيره من الأسماء التي يتوقف هذا الاسم عليها . فمثلاً ( الرحمن ) دلالته على الرحمة والذات دلالة مطابقة . وعلى أحدهما دلالة تضمن ، لأنها داخلة في الضمن ، ودلالته على الأسماء التي لا توجد الرحمة إلا بثبوتها كالحياة ، والعلم ، الإرادة والقدرة ، ونحوها دلالة التزام ، وهذا الأخيرة تحتاج إلى قوة فكر وتأمل ، ويتفاوت فيها أهل العلم ، فالطريق إلى معرفتها أنك إذا فهمت اللفظ وما يدلُّ عليه من المعنى وفهمته فهما جيداً ففكر فيما يتوقف عليه ولا يتمُّ بدونه . وهذه القاعدة تنفعك في جميع النصوص الشرعية فدلالاتها الثلاث كلها حجة لأنها معصومة محكمة (1).

المبحث الخامس
حقيقة الإلحاد في أسماء الله تعالى
وحقيقة الإلحاد فيها هو الميل بها عن الاستقامة إما بإثبات المشاركة فيها لأحد من الخلق ، كإلحاد المشركين الذين اشتقوا لآلهتهم من صفات الله مالا يصلح إلا لله ، كتسميتهم اللات من الإله ، والعزى من العزيز ، ومناة من المنان ، وكل مشرك تعلَّق بمخلوق اشتق لمعبوده من خصائص الربوبية والإلهية من برر له عبادته . وأعظم الخلق إلحاداً طائفة الاتحادية الذين من قولهم : إن الرب عين المربوب فكل اسم ممدوح أو مذموم يطلق على الله عندهم تعالى الله عن قولهم علوا كبيراً . وإما أن يكون الإلحاد بنفي صفات الله وإثبات أسماء لا حقيقة لها كما فعل الجهمية ومن تفرَّع عنهم ، وإما بجحدها وإنكارها رأساً إنكاراً لوجود الله كما فعل زنادقة الفلاسفة فهؤلاء الملحدون قد انحرفوا عن الصراط المستقيم ويمَّموا طرق الجحيم (2).
__________
(1) توضيح الكافية الشافية للشيخ عبد الرحمن بن ناصر السعدي رحمه الله ص132 .
(2) المرجع السابق ص33

قال ابن القيم رحمه الله تعالى : قال تعالى : { ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون }(1) والإلحاد في أسمائه هو العدول بها وبحقائقها ومعانيها عن الحق الثابت لها وهو مأخوذ من الميل كما يدل عليه مادته ل ح د . فمنه اللحد وهو الشق في جانب القبر الذي قد مال عن الوسط . ومنه الملحد في الدين المائل عن الحق إلى الباطل . قال ابن السكيت الملحد المائل عن الحق المدخل فيه ما ليس منه . ومنه الملتحد وهو مفتعل من ذلك . وقوله تعالى : { ولن تجد من دونه ملتحدا }(2) أي من تعدل إليه وتهرب إليه وتلتجئ إليه وتبتهل إليه فتميل إليه عن غيره . تقول العرب : التحد فلان إلى فلان إذا عدل إليه . إذا عرف هذا فالإلحاد في أسمائه تعالى أنواع :
أحدها : أن تسمى الأصنام بها كتسميتهم اللات من الإلهية ، والعزى من العزيز . وتسميتهم الصنم إلاهاً وهذا إلحاد حقيقة فإنهم عدلوا بأسمائه إلى أوثانهم وآلهتهم الباطلة .
الثاني : تسميته بما لا يليق بجلاله كتسمية النصارى له أباً وتسمية الفلاسفة له موجباً بذاته أو علة فاعلة بالطبع ونحو ذلك .
وثالثها : وصفه بما يتعالى عنه ويتقدس من النقائص كقول أخبث اليهود : إنه فقير . وقولهم إنه استراح بعد أن خلق خلقه . وقولهم : { يد الله مغلولة غلَّت أيديهم ولعنوا بما قالوا } (3)وأمثال ذلك مما هو إلحاد في أسمائه وصفاته .
__________
(1) سورة الأعراف آية 180
(2) سورة الكهف آية 27.
(3) سورة المائدة الآية 64

ورابعها : تعطيل الأسماء عن معانيها وجحد حقائقها كقول من يقول من الجهمية وأتباعهم : إنها ألفاظ مجردة لا تتضمن صفات ولا معاني فيطلقون عليه اسم السميع ، والبصير ، والحي ، والرحيم والمتكلم ، والمريد ، ويقولون : لا حياة له ، ولا سمع ، ولا بصر ، ولا كلام ، ولا إرادة تقوم به وهذا من أعظم الإلحاد فيها عقلاً ، وشرعاً، ولغة ، وفطرة وهو يقابل إلحاد المشركين فإن أولئك أعطوا أسمائه وصفاته لآلهتهم وهؤلاء سلبوه صفات كماله وجحدوها وعطلوها فكلاهما ملحد في أسمائه ثم الجهمية وفروخهم متفاوتون في هذا الإلحاد فمنهم الغالي والمتوسط والمنكوب . وكل من جحد شيئاً مما وصف الله به نفسه أو وصفه به رسوله فقد ألحد في ذلك فليستقل أو ليستكثر .

وخامسها : تشبيه صفاته بصفات خلقه ، تعالى الله عما يقول المشبهون علواً كبيراً ، فهذا الإلحاد في مقابلة إلحاد المعطلة فإن أولئك نفوا صفة كماله وجحدوها ، وهؤلاء شبهوها بصفات خلقه فجمعهم الإلحاد وتفرقت بهم طرقه وبرأ الله أتباع رسوله وورثته القائمين بسنته عن ذلك كله فلم يصفوه إلا بما وصف به نفسه ، ولم يجحدوا صفاته ، ولم يشبهوها بصفات خلقه ، ولم يعدلوا بها عما أنزلت عليه لفظاً ولا معنى بل أثبتوا له الأسماء والصفات ونفوا عنه مشابهة المخلوقات فكان إثباتهم بريئاً من التشبيه وتنزيههم خالياً من التعطيل لا كمن شبه حتى كأنه يعبد صنماً أو عطل حتى كأنه لا يعبد إلا عدماً . وأهل السنة وسط في النحل كما أن أهل الإسلام وسط في الملل ، توقد مصابيح معارفهم من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيئ ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء . فنسأل الله تعالى أن يهدينا لنوره ويسهل لنا السبيل إلى الوصول إلى مرضاته ومتابعة رسوله إنه قريب مجيب. (1)

المبحث السادس
إحصاء الأسماء الحسنى أصل للعلم
__________
(1) بدائع الفوائد لا بن القيم رحمه الله تعالى بتصرف يسيرجداً 1/169 -170 وقد ذكر رحمه الله عشرين فائدة في أسماء الله الحسنى قال في نهايتها : (( فهذه عشرون فائدة مضافة إلى القاعدة التي بدأنا بها في أقسام ما يوصف به الرب تبارك وتعالى فعليك بمعرفتها ومراعاتها ثم اشرح الأسماء الحسنى إن وجدت قلباً عاقلاً ، ولساناً قائلاً ، ومحلا قابلاً و إلا فالسكوت أولى بك فجناب الربوبية أجل وأعز مما يخطر بالبال أو يعبر عنه المقال { وفوق كل ذي علم عليم } حتى ينتهي العلم إلى من أحاط بكل شيء علماً . وعسى الله ٍأن يعين بفضله على تعليق شرح الأسماء الحسنى مراعياً فيه أحكام هذه القواعد بريئاً من الإلحاد في أسمائه وتعطيل صفاته فهو المنان بفضله والله ذو الفضل العظيم )) وانظر بدائع الفوائد 1/159-170.

إحصاء الأسماء الحسنى والعلم بها أصل للعلم بكل معلوم فإن المعلومات سواه إما أن تكون خلقاً له تعالى أو أمراً ، إما علم بما كوّنه أو علم بما شرعه ومصدر الخلق والأمر عن أسماءه الحسنى وهما مرتبطان بها ارتباط المقتضى بمقتضيه فالأمر كله مصدره عن أسمائه الحسنى وهذا كله حسن لا يخرج عن مصالح العباد ، والرأفة ، والرحمة بهم والإحسان إليهم بتكميلهم بما أمرهم به ونهاهم عنه فأمره كله مصلحة ، وحكمة ، ورحمة ، ولطف ، وإحسان إذ مصدره أسماؤه الحسنى وفعله كله لا يخرج عن العدل ، والحكمة ، والمصلحة والرحمة ، إذ مصدره أسماؤه الحسنى فلا تفاوت في خلقه , ولا عبث ، ولم يخلق خلقه باطلاً ، ولا سدىً ، ولا عبثاً . وكما إن كل موجود سواه فبإيجاده فوجود من سواه تابع لوجوده تبع المفعول المخلوق لخالقه فكذلك العلم بها أصل للعلم بكل ما سواه فالعلم بأسمائه وإحصاؤها أصل لسائر العلوم فمن أحصى أسماءه كما ينبغي للمخلوق أحصى جميع العلوم إذ إحصاء أسمائه أصل لإحصاء كل معلوم لأن المعلومات هي من مقتضاها ومرتبطة بها وتأمل صدور الخلق والأمر عن علمه وحكمته تعالى ولهذا لا تجد فيها خللاَ ولا تفاوتاً ، لأن الخلل الواقع فيما يأمر به العبد أو يفعله إما أن يكون لجهله به أو لعدم حكمته . وأما الرب تعالى فهو العليم الحكيم فلا يلحق فعله ولا أمره خلل ، ولا تفاوت ، ولا تناقض.(1)
المبحث السابع
أسماء الله كلها حسنى
__________
(1) بدائع الفوائد لابن القيم 1/163

أسماء الله كلها حسنى ليس فيها اسم غير ذلك أصلاً وقد تقدم أن من أسمائه ما يطلق عليه باعتبار الفعل نحو الخالق ، والرازق ، والمحيي ، والمميت وهذا يدل على أن أفعاله كلها خيرات محض لا شر فيها ، لأنه لو فعل الشر لاشتق له منه اسم ولم تكن أسماؤه كلها حسنى وهذا باطل فالشر ليس إليه فكما لا يدخل في صفاته ولا يلحق ذاته لا يدخل في أفعاله فالشر ليس إليه لا يضاف إليه فعلاً ولا وصفاً وإنما يدخل في مفعولاته . وفرق بين الفعل والمفعول فالشر قائم بمفعوله المباين له لا بفعله الذي هو فعله فتأمل هذا فإنه خفي على كثير من المتكلمين وزلت فيه أقدام وضلت فيه أفهام وهدى الله أهل الحق لما اختلفوا فيه بإذنه والله يهدي من يشاء إلى صراط مستقيم (1)..

المبحث الثامن
أسماء الله تعالى منها ما يطلق عليه مفرداً ومقترناً بغيره
ومنها ما لا يطلق عليه بمفرده بل مقروناً بمقابله
__________
(1) بدائع الفوائد لابن القيم 1/163 .

إنَّ أسماءه تعالى منها ما يطلق عليه مفرداً ومقترنا بغيره وهو غالب الأسماء . فالقدير ، والسميع ، والبصير ، والعزيز ، والحكيم ، وهذا يسوغ أن يدعا به مفرداً ومقترناً بغيره فتقول : يا عزيز يا حليم ، يا غفور يا رحيم ، وأن يفرد كل اسم وكذلك في الثناء عليه والخبر عنه بما يسوغ لك الإفراد والجمع . ومنها ما لا يطلق عليه بمفرده بل مقروناً بمقابله كالمانع ، والضار ، والمنتقم ، فلا يجوز أن يفرد هذا عن مقابله فإنه مقرون بالمعطي ، والنافع ، والعفو فهو المعطي المانع ، الضار النافع ، المنتقم العفو ، المعز المذل ، لأن الكمال في اقتران كل اسم من هذه بما يقابله لأنه يراد به أنه المنفرد بالربوبية ، وتدبير الخلق ، والتصرف فيهم عطاءً ، ومنعاً ، ونفعاً ، وضراً ، وعفواً ، وانتقاماً . وأما أن يثنى عليه بمجرد المنع ، والانتقام ، والإضرار ، فلا يسوغ . فهذه الأسماء المزدوجة تجري الأسماء منها مجرى الاسم الواحد الذي يمتنع فصل بعض حروفه عن بعض فهي وإن تعددت جارية مجرى الاسم الواحد ولذلك لم تجئ مفردة ولم تطلق عليه إلا مقترنة فاعلمه (فلو قلت ) يا مذل ،يا ضار ، يا مانع ، وأخبرت بذلك لم تكن مثنياً عليه ولا حامداً له حتى تذكر مقابلها(1).
المبحث التاسع
من أسماء الله الحسنى ما يكون دالاً على عدة صفات
__________
(1) بدائع الفوائد لابن القيم 1/167 .

قال الإمام ابن القيم رحمه الله : ( من أسمائه الحسنى ما يكون دالاً على عدة صفات . ويكون ذلك الاسم متناولاً لجميعها تناول الاسم الدال على الصفة الواحدة لها . كاسمه العظيم ، والمجيد ، والصمد ، كما قال ابن عباس فيما رواه عنه ابن أبي حاتم في تفسيره : الصمد السيد الذي قد كمل في سؤدده ، والشريف الذي قد كمل في شرفه ، والعظيم الذي قد كمل في عظمته ، والحليم الذي قد كمل في حلمه ، والعليم الذي قد كمل في علمه والحكيم الذي قد كمل في حكمته ، وهو الذي قد كمل في أنواع شرفه وسؤدده وهو الله سبحانه . وهذه صفته لا تنبغي إلا له ليس له كفواً أحد ، وليس كمثله شيء ، سبحان الله الواحد القهار . هذا لفظه . وهذا مما خفي على كثير ممن تعاطى الكلام في تفسير الأسماء الحسنى ، ففسر الاسم بدون معناه ،ونقصه من حيث لا يعلم فمن لم يحط بهذا علماً بخس الاسم الأعظم حقه وهضمه معناه فتدبره ) .(1)

المبحث العاشر
الأسماء الحسنى التي ترجع إليها جميع الأسماء والصفات
قال ابن القيم رحمه الله تعالى في تفسير سورة الفاتحة : اعلم أن هذه السورة اشتملت على أمهات المطالب العالية أتم اشتمال ، وتضمنتها أكمل تضمن فاشتملت على التعريف بالمعبود – تبارك وتعالى – بثلاثة أسماء مرجع الأسماء الحسنى ، والصفات العليا إليها ، ومدارها عليها وهي : الله ، والرب ، والرحمن وبنيت السورة على الإلهيه ، والربوبية ، والرحمة ، فـ { إياك نعبد } مبني على الإلهية ، و{ إياك نستعين } على الربوبية ، وطلب الهداية إلى الصراط المستقيم بصفة الرحمة . والحمد يتضمن الأمور الثلاثة : فهو المحمود في إلهيته ، وربوبيته ، ورحمته ، والثناء والمجد كما لان لجده.. وتضمنت – يعني سورة الفاتحة – إثبات النبوات من جهات عديدة :
__________
(1) بدائع الفوائد للإمام ابن القيم رحمه الله تعالى 1/168 نشر مكتبة الرياض الحديثه بتصرف يسير جداً .

كون الله ( رب العالمين ) . فلا يليق به أن يترك عباده سدى هملاً لا يعرِّفهم ما ينفعهم في معاشهم ، ومعادهم ، وما يضرهم فيهما فهذا هضم للربوبية ونسبة الرب تعالى إلى ما لا يليق به وما قدره حق قدره من نسبه إليه .
من اسم (الله) وهو المألوه المعبود ولا سبيل للعباد إلى معرفة عبادته إلا من طريق رسله عليهم الصلاة والسلام .
من اسمه ( الرحمن ) فإن رحمته تمنع إهمال عباده ، وعدم تعريفهم ما ينالون به غاية كمالهم . فمن أعطى اسم ( الرحمن ) حقه عرف أنه متضمن لإرسال الرسل ، وإنزال الكتب ، أعظم من تضمنه إنزال الغيث ، وإنبات الكلأ ، وإخراج الحب ، فاقتضاء الرحمة لما تحصل به حياة القلوب والأرواح أعظم من اقتضائها لما تحصل به حياة الأبدان والأشباح لكن المحجوبون إنما أدركوا من هذا الاسم حظ البهائم والدواب . وأدرك منه أولو الألباب أمراً وراء ذلك ...(1)
واشتملت سورة الفاتحة على أنواع التوحيد الثلاثة التي اتفقت عليها الرسل صلوات الله وسلامه عليهم . وهي :
1) التوحيد العلمي – سمي بذلك لتعلقه بالأخبار والمعرفة – ويسمى أيضاً بـ( توحيد الأسماء والصفات ) .
2) التوحيد القصدي الإرادي – سمي بذلك لتعلقه بالقصد والإرادة – وهذا الثاني نوعان : توحيد في الربوبية ، وتوحيد في الإلهية . فهذه ثلاثة أنواع .
فأما التوحيد العلمي [ توحيد الأسماء والصفات ] فمداره على إثبات صفات الكمال ، وعلى نفي التشبيه ، والمثال ، والتنزيه عن العيوب والنقائص وقد دل على هذا شيئان :
أ) مجمل ، ب) مفصل.
أ ) أما المجمل فإثبات الحمد لله سبحانه .
ب ) وأما المفصل فذكر صفة ( الإلهيه، والربوبية ، والرحمة ، والملك ) وعلى هذه الأربعة مدار الأسماء والصفات .
__________
(1) مدارج السالكين 1/8 وذكر بعد ذلك - رحمه الله تعالى - جهات عديدة لتضمن سورة الفاتحة لإثبات النبوات ولكني اقتصر على ما يختص بالأسماء الحسنى .

* فأما تضمن الحمد لذلك فإن الحمد يتضمن مدح المحمود بصفات كماله ، ونعوت جلاله ، مع محبته والرضا عنه ، والخضوع له . فلا يكون حامداً من جحد صفات المحمود ، ولا من أعرض عن محبته والخضوع له ، وكلما كانت صفات المحمود أكثر كان حمده أكمل وكلما نقص من صفات كماله نقص من حمده بحسبها . ولهذا كان الحمد كله لله حمداً لا يحصيه سواه لكمال صفاته وكثرتها . لأجل هذا لا يحصي أحد من خلقه ثناءً عليه لما له من صفات الكمال ونعوت الجلال التي لا يحصيها سواه . كما قال صلى الله عليه وسلم : (( اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وبك منك لا أحصي ثناءً عليك أنت كما أثنيت على نفسك ))(1) فهذه دلالة على توحيد الأسماء والصفات .
* وأما دلالة الأسماء الخمسة عليها ( أي على الأسماء والصفات ) وهي : ( الله ، والرب ، والرحمن ، والرحيم ، والملك ) فمبني على أصلين :
الأصل الأول : أسماء الرب تبارك وتعالى دالة على صفات كماله فهي مشتقة من الصفات . فهي أسماء وهي أوصاف وبذلك كانت حسنى إذ لو كانت ألفاظاً لا معاني فيها لم تكن حسنى ، ولا كانت دالة على مدح ولا كمال . ولساغ وقوع أسماء الانتقام ، والغضب في مقام الرحمة والإحسان وبالعكس فيقال : اللهم إني ظلمت نفسي فاغفر إنك أنت المنتقم . واللهم أعطني فإنك أنت الضار المانع ، ونحو ذلك ، تعالى الله عما يقول الظالمون علواً كبيراً .
__________
(1) مسلم 1/352 .

ونفي معاني الأسماء الحسنى من أعظم الإلحاد فيها قال تعالى : { وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون } (1) ولأنها لو لم تدل على معان وأوصاف لم يجز أن يخبر عنها بمصدرها ويوصف بها . لكن الله أخبر عن نفسه بمصدرها وأثبتها لنفسه وأثبتها له رسوله صلى الله عليه وسلم . كقوله تعالى : { إن الله هو الرزاق ذو القوة المتين } (2) فعلم أنَّ ( القوي ) من أسمائه ومعناه : الموصوف بالقوة . وكذلك قوله تعالى : { فلله العزة جميعاً }(3) فالعزيز من له العزة ، فلولا ثبوت القوة والعزة لم يسمَّ قوياً ولا عزيزاً ، وكذلك قوله تعالى : { أنزله بعلمه }(4) وأجمع المسلمون أنه لو حلف بحياة الله ، أو سمعه، أو بصره، أو قوته أو عزته ، أو عظمته انعقدت يمنيه وكانت مكفرة لأن هذه صفات كماله التي اشتقت منها أسماؤه . وأيضاً لو لم تكن أسماؤه مشتملة على معان وصفات لم يسغ أن يخبر عنه بأفعالها . فلا يقال : يسمع، ويرى ، ويعلم ، ويقدر ، ويريد ، فإن ثبوت أحكام الصفات فرع ثبوتها فإذا انتفى أصل الصفة استحال ثبوت حكمها .. فنفي معاني أسمائه سبحانه من أعظم الإلحاد فيها والإلحاد فيها أنواع هذا أحدها .
الأصل الثاني: الاسم من أسمائه تبارك وتعالى كما يدل على الذات والصفة التي اشتق منها بالمطابقة ، فإنه يدل عليه دلالتين أخريين بالتضمن واللزوم . فيدل على الصفة بمفردها بالتضمن ، وكذلك على الذات المجردة عن الصفة ، ويدل على الصفة الأخرى باللزوم . فإن اسم (السميع) يدل على ذات الرب وسمعه بالمطابقة .
وعلى الذات وحدها وعلى السمع وحده بالتضمن ، ويدل على اسم ( الحي) وصفة الحياة بالالتزام . وكذلك سائر أسمائه وصفاته .. ولكن يتفاوت الناس في معرفة اللزوم وعدمه .
__________
(1) سورة الأعراف الآية 180 .
(2) سورة الذاريات الآية 58 .
(3) سورة فاطر الآية 10 .
(4) سورة النساء الآية 166 .

* إذا تقرر هذان الأصلان فاسم ( الله ) دال على جميع الأسماء الحسنى والصفات العليا بالدلالات الثلاث ( المطابقة ، والتضمن ، واللزوم ) فإنه دال على إلهيتة المتضمنة لثبوت صفات الإلهية له مع نفي أضدادها عنه . وصفات الإلهية –يعني أن الله الإله الحق وحده لا شريك له – هي صفات الكمال المنزهة عن التشبيه والتمثيل ، وعن العيوب والنقائص ولهذا يضيف الله تعالى سائر الأسماء الحسنى إلى هذا الاسم العظيم كقوله تعالى : {ولله الأسماء الحسنى } ويقال : ( الرحمن ، والرحيم ، والقدوس ، والسلام , والعزيز، والحكيم ) من أسماء الله ولا يقال : الله من أسماء الرحمن ولا من أسماء العزيز . ونحو ذلك .
فعلم أن اسمه ( الله ) مستلزم لجميع معاني الأسماء الحسنى ، دال عليها بالإجمال ، والأسماء الحسنى تفصيل ، وتبيين لصفات الإلهية التي اشتق منها اسم ( الله ) واسم (الله) دال على كونه مألوهاً معبوداً ، تألهه الخلائق محبة ، وتعظيماً خضوعاً وفزعاً إليه في الحوائج والنوائب ، وذلك مستلزم لكمال ربوبيته ورحمته ، المتضمنين لكمال الملك والحمد . وإلهيته وربوبيته ، ورحمانيته ، وملكه ، مستلزم لجميع صفات كماله . إذ يستحيل ثبوت ذلك لمن ليس بحي ولا سميع ، ولا بصير ولا قادر ولا متكلم ، ولا فعال لما يريد ، ولا حكيم في أفعاله .
وصفات الجلال والجمال: أخص باسم (الله) .
وصفات الفعل ، والقدرة والتفرد بالضر والنفع ، والعطاء والمنع ، ونفوذ المشيئة وكمال القوة وتدبير أمر الخليقة أخص باسم ( الرب ) .
وصفات الإحسان والجود والبر والحنان والمنة والرأفة واللطف ، أخص باسم ( الرحمن) .

وكرر إيذاناً بثبوت الوصف ، وحصول أثره ، وتعلقه بمتعلقاته . فالرحمن الذي الرحمة وصفه ، والرحيم : الراحم لعباده ولهذا يقول تعالى : { وكان بالمؤمنين رحيماً }(1) ولم يجئ رحمان بعباده ولا رحمان بالمؤمنين مع ما في اسم ( الرحمن ) الذي هو على وزن فعلان من سعة هذا الوصف وثبوت جميع معناه الموصوف به ... فبناء فعلان للسعة والشمول . ولهذا يقرن استواءه على العرش بهذا الاسم كثيراً كقوله تعالى : { الرحمن على العرش على استوى }(2) لأن العرش محيط بالمخلوقات قد وسعها والرحمة محيطة بالخلق واسعة لهم قال تعالى : { ورحمتي وسعت كل شيء }(3)وفي الصحيح من حديث أبي هريرة رضي الله عنه قال رسول الله صلى الله عليه وسلم : (( لما قضى الله الخلق كتب في كتاب فهو عنده موضوع على العرش (( إن رحمتي تغلب غضبي )) وفي لفظ : (( فهو عنده على العرش ))(4)فتأمل اختصاص هذا الكتاب بذكر الرحمة ، ووضعه عنده على العرش وطابق بين ذلك وبين قوله تعالى : { الرحمن على العرش استوى } (5)وقوله : { ثم استوى على العرش الرحمن فسئل به خبيراً } (6) ينفتح لك باب عظيم من معرفة الرب تبارك وتعالى إن لم يغلقه عنك التعطيل والتجهيم .
__________
(1) سورة الأحزاب الآية 43 .
(2) سورة طه الآية 5 .
(3) سورة الأعراف الآية 156 .
(4) البخاري مع الفتح 6/187 ومسلم 4/2107 .
(5) سورة طه الآية 5 .
(6) سورة الفرقان الآية 59 .

* وصفات العدل، والقبض والبسط، والخفض والرفع ، والعطاء والمنع ، والإعزاز، والإذلال، والقهر، والحكم، ونحوها أخص باسم ( الملك ) وخصه بيوم الدين وهو الجزاء بالعدل لتفرده بالحكم فيه وحده، ولأنه اليوم الحق، وما قبله كساعة، ولأنه الغاية وأيام الدنيا مراحل إليه .وفي ذكر هذه الأسماء بعد الحمد في قوله تعالى : { الحمد لله رب العالمين * الرحمن الرحيم * مالك يوم الدين }(1)وإيقاع الحمد على مضمونها ومقتضاها ما يدل على أنه محمود في إلهيته ، محمود في ربوبيته ، محمود في رحمانيته، محمود في ملكه وأنه إله محمود، ورب محمود، وملك محمود . فله بذلك جميع أقسام الكمال .
كمال من هذا الاسم بمفرده ، وكمال من الآخر بمفرده وكمال من اقتران أحدهما بالآخر. مثال ذلك قوله تعالى : { والله غني حميد }(2) ، {والله عليم حكيم }(3) ، {والله قدير والله غفور رحيم }(4)، فالغنى صفة كمال والحمد صفة كمال ، واقتران غناه بحمده كمال أيضاً وعلمه كمال وحكمته كمال واقتران العلم بالحكمة كمال أيضاً . وقدرته كمال ، ومغفرته كمال واقتران القدرة بالمغفرة كمال ، وكذلك العفو بعد القدرة : { إن الله كان عفواً قديراً } (5).
فما كل من قدر عفا ، ولا كل من عفا يعفو عن قدرة ، ولا كل من علم يكون حليماً ، ولا كل حليم يكون عالم في قرن شئ إلى شئ أزين من حلم إلى علم ، ومن عفو إلى قدرة ، ومن مللك إلى حمد ، ومن عزة إلى رحمة , {وإن ربك لهو العزيز الرحيم } (6) وفي هذا أظهر دلالة على أن أسماء الرب تبارك وتعالى مشتقة من أوصاف ومعان قامت به ، وإن كل اسم يناسب ما ذكر معه واقترن به من فعله وأمره والله الموفق للصواب .(7)
__________
(1) سورة الفاتحة 1-3
(2) سورة التغابن الآية 6
(3) سورة النساء الآية 26
(4) سورة الممتحنة 7
(5) سورة النساء الآية 43
(6) سورة الشعراء الآية 191
(7) مدارج السالكين لابن القيم رحمه الله تعالى 1/24-37 بتصرف

إذا قال السائل (( اللهم إني أسألك )) كأنه قال : أدعو الله الذي له الأسماء الحسنى والصفات العلى بأسمائه وصفاته . فأتى بالميم المؤذنة بالجمع في آخر هذا الاسم ، إيذاناً بسؤاله تعالى بأسمائه كلها كما قال النبي صلى الله عليه وسلم في الحديث الصحيح (( ما أصاب عبداً هم ولا حزن، فقال: اللهم إني عبدك ابن عبدك، ابن أمتك ناصيتي بيدك ، ماض فيَّ حكمك ، عدل فيَّ قضاؤك ، أسألك بكل اسم هو لك سميت به نفسك ، أو أنزلته في كتابك أو علمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك : أن تجعل القرآن العظيم ربيع قلبي ونور صدري ، وجلاء حزني ، وذهاب همي وغمي ، إلا أذهب الله همه وغمه وأبدله مكانه فرحاً )) قالوا يا رسول الله أفلا نتعلمهن ؟ قال: بلى، ينبغي لمن سمعهن أن يتعلمهن )) (1) .
فالداعي مندوب إلى أن يسأل الله تعالى بأسمائه وصفاته كما في الاسم الأعظم (( اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السموات والأرض يا ذا الجلال والإكرام يا حي يا قيوم )) (2).
والدعاء ثلاثة أقسام :
أن تسأل الله بأسمائه وصفاته .
أن تسأله بحاجتك وفقرك وذُلِّك فتقول أنا العبد الفقير المسكين الذليل المستجير ونحو ذلك .
أن تسأل حاجتك ولا تذكر واحداً من الأمرين فالأول أكمل من الثاني والثاني أكمل من الثالث فإذا جمع الدعاء الأمور الثلاثة كان أكمل . وهذه عامة أدعية النبي صلى الله عليه وسلم .
فالدعاء الذي علَّمه صديق الأمة رضي الله عنه ذكر الأقسام الثلاثة :
فإنه قال في أوله : (( اللهم إني ظلمت نفسي ظلماً كثيراً ))(3) وهذا حال السائل .
ثم قال : (( وإنه لا يغفر الذنوب إلا أنت)) وهذا حال المسؤول .
__________
(1) رواه أحمد 1/391 وصححه الألباني
(2) رواه أهل السنن ، وانظر صحيح ابن ماجه 2/329 .
(3) البخاري 1/68 ومسلم 4/2078

ثم قال : ((فاغفر لي )) فذكر حاجته وختم الدعاء باسمين من الأسماء الحسنى تناسب المطلوب وتقتضيه ، ثم قال ابن القيم رحمه الله : وهذا القول الذي اخترناه قد جاء عن غير واحد من السلف. قال الحسن البصري: (( اللهم )) مجمع الدعاء ، وقال أبو رجاء العطاردي : إن الميم في قوله (( اللهم )) فيها تسعة وتسعون اسماً من أسماء الله تعالى . وقال النضر بن شميل : من قال : (( اللهم )) فقد دعا الله بجميع أسمائه .(1)

المبحث الحادي عشر
أسماء الله وصفاته مختصة به ، واتفاق الأسماء لا يوجب تماثل المسميات
قال ابن تيمية رحمه الله تعالى : (( سمّى الله نفسه بأسماء وسمّى صفاته بأسماء ، فكانت تلك الأسماء مختصة به إذا أضيفت إليه لا يشركه فيها غيره ، وسمّى بعض مخلوقاته بأسماء مختصة بهم مضافة إليهم توافق تلك الأسماء إذا قطعت عن الإضافة والتخصيص ، ولم يلزم من اتفاق الاسمين تماثل مسماهما واتحاده عند الإطلاق والتجريد عن الإضافة والتخصيص ، لا اتفاقهما ، ولا تماثل المسمى عند الإضافة والتخصيص ، فضلاً عن أن يتحد مسماهما عند الإضافة والتخصيص .
فقد سمى الله نفسه حياً ، فقال : { الله لا إله إلا هو الحي القيوم }(2)وسمى بعض عباده حياً فقال : { يخرج الحي من الميت ويخرج الميت من الحي } (3)وليس هذا الحي مثل هذا الحي ، لأن قوله : { الحي } اسم الله مختص به، وقوله : { يخرج الحي من الميت } اسم للحي المخلوق مختص به ، وإنما يتفقان إذا أطلقا وجرِّدا عن التخصيص ، ولكن ليس للمطلق مسمى موجود في الخارج ، ولكن العقل يفهم من المطلق قدراً مشتركاً بين المسميين ، وعند الاختصاص يقيد ذلك بما يتميز به الخالق عن المخلوق ، والمخلوق عن الخالق .
__________
(1) التفسير القيم لابن القيم ص 210-211 بتصرف يسير جداً .
(2) سورة البقرة الآية 255 ...
(3) سورة الروم الآية 19

ولا بدَّ من هذا في جميع أسماء الله وصفاته ، يفهم منها ما دلَّ عليه الاسم بالمواطأة والاتفاق ، وما دلَّ عليه بالإضافة والاختصاص المانعة من مشاركة المخلوق للخالق في شيء من خصائصه سبحانه وتعالى .
وكذلك سمّى الله نفسه عليماً حليماً ، وسمّى بعض عباده عليماً : { وبشروه بغلام عليم }(1) يعني إسحاق ، وسمّى آخر حليماً فقال : { فبشرناه بغلام حليم } (2) يعني إسماعيل ، وليس العليم كالعليم ، ولا الحليم كالحليم .
وسمّى نفسه سميعاً بصيراً فقال : {إن يأمركم أن تؤدّوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إنَّ الله نعمّا يعظكم به إنَّ الله كان سميعاً بصيراً }(3) وسمَّى بعض خلقه سميعاً بصيراً فقال : { إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعاً بصيراً } (4)وليس السميع كالسميع ولا البصير كالبصير .
وسمَّى نفسه بالرؤوف الرحيم ، فقال : { إن الله بالناس لرءوف رحيم }(5)وسمى بعض عباده بالرؤوف الرحيم فقال : { لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رءوف رحيم }(6) وليس الرءوف كالرءوف ولا الرحيم كالرحيم .
وسمّى نفسه بالملك فقال : { الملك القدوس } (7)وسمى بعض عباده بالملك ، فقال : { وكان وراءهم ملك يأخذ كل سفينة غصباً }(8)، {وقال الملك ائتوني به }(9)وليس الملك كالملك .
وسمى نفسه بالمؤمن فقال : { المؤمن المهيمن } (10)وسمى بعض عباده بالمؤمن ، فقال : { أفمن كان مؤمناً كمن كان فاسقاً لا يستوون }(11) وليس المؤمن كالمؤمن .
__________
(1) سورة الذاريات الآية 28 .
(2) سورة الصافات الآية 101 .
(3) سورة النساء الآية 58 .
(4) سورة الإنسان الآية 2 .
(5) سورة البقرة الآية 143 .
(6) سورة التوبة الآية 128 .
(7) سورة الحشر الآية 23 .
(8) سورة الكهف الآية 79 .
(9) سورة يوسف الآية 50 .
(10) سورة الحشر الآية 23 .
(11) سورة السجدة الآية 18 .

وسمى نفسه بالعزيز ، فقال : { العزيز الجبار المتكبر } (1)وسمى بعض عباده بالعزيز، فقال : { قالت امرأة العزيز }(2)وليس العزيز كالعزيز .
وسمى نفسه الجبار المتكبر، وسمى بعض خلقه بالجبار المتكبر فقال : { كذلك يطبع الله على كل قلب متكبر جبار }(3) وليس الجبار كالجبار ، ولا المتكبر كالمتكبر.
ونظائر هذا متعددة.
وكذلك سمّى صفاته بأسماء ، وسمّى صفات عباده بنظير ذلك ، فقال : { ولا يحيطون بشيء من علمه إلا بما شاء }(4) وقال : { أنزله بعلمه}(5)، وقال : { إن الله هو الرزاق ذو القوة المتين }(6) ، وقال : { أولم يروا أنَّ الله الذي خلقهم هو أشد منهم قوة }(7).
وسمَّى صفة المخلوق علماً وقوة فقال: { وما أوتيتم من العلم إلا قليلاً }(8)، وقال : { وفوق كل ذي علم عليم }(9) ، وقال : { فرحوا بما عندهم من العلم }(10) ، وقال : {الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفاً وشيبةً يخلق ما يشاء وهو العليم القدير }(11)، وقال : { ويزدكم قوَّة إلى قوتكم }(12)وقال: { والسماء بنيناها بأيد}(13)، أي: بقوة ، وقال: { واذكر عبدنا داود ذا الأيد }(14)أي: ذا القوة ، وليس العلم كالعلم ولا القوة كالقوة .
وكذلك وصف نفسه بالمشيئة ، ووصف عبده بالمشيئة ، فقال: { لمن شاء منكم أن يستقيم * وما تشاءون إلا أن يشاء الله رب العالمين } (15) .
وقال: { إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلاً * وما تشاءون إلا أن يشاء الله إن الله كان عليماً حكيماً } (16).
__________
(1) سورة الحشر الآية 23 .
(2) سورة يوسف الآية 51 .
(3) سورة غافر الآية 35
(4) سورة البقرة الآية 255
(5) سورة النساء الآية 166
(6) سورة الذاريات الآية 58
(7) سورة فصلت الآية 15
(8) سورة الإسراء 85
(9) سورة يوسف الآية 76
(10) سورة غافر الآية 83
(11) سورة الروم الآية 54
(12) سورة هود الآية 52
(13) سورة الذاريات الآية 47
(14) سورة ص الآية 17
(15) سورة التكوير الآية 28-29
(16) سورة الإنسان الآية 29-30

وكذلك وصف نفسه بالإرادة ، ووصف عبده بالإرادة فقال : { تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم }(1)ووصف نفسه بالمحبة ، [ووصف عبده بالمحبة ] فقال : { فسوف بأتي الله بقوم يحبهم ويحبونه }(2) ، وقال : { قل إن كنتم تحبون الله فاتبعوني يحببكم الله }(3) .
ووصف نفسه بالرضا ووصف عبده بالرضا , فقال : { رضي الله عنهم ورضوا عنه }(4).
ومعلوم أنَّ مشيئة الله ليست مثل مشيئة العبد ، ولا إرادته مثل إرادته ، ولا محبته مثل محبته ، ولا رضاه مثل رضاه .
وكذلك وصف نفسه بأنه يمقت الكفار ووصفهم بالمقت فقال : { إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون }(5)، وليس المقت مثل المقت .
وهكذا وصف نفسه بالمكر والكيد ، كما وصف عبده بذلك ، فقال: { ويمكرون ويمكر الله }(6) ، وقال:{ إنهم يكيدون كيداً * وأكيد كيداً } (7)وليس المكر كالمكر ، ولا الكيد كالكيد .
ووصف نفسه بالعمل فقال : { أولم يروا أنا خلقنا لهم مما عملت أيدينا أنعاماً فهم لها مالكون }(8) ، ووصف عبده بالعمل ، فقال: { جزاء بما كانوا يعملون }(9)وليس العمل كالعمل .
ووصف نفسه بالمناداة والمناجاة ، في قوله : { وناديناه من جانب الطور الأيمن وقربناه نجياً }(10)وقوله : { ويوم يناديهم }(11)وقوله : { وناداهما ربهما }(12) .
__________
(1) سورة الأنفال الآية 67
(2) سورة المائدة الآية 54
(3) سورة آل عمران الآية 31
(4) سورة المائدة الآية 119
(5) سورة غافر الآية 10
(6) سورة الأنفال الآية 30
(7) سورة الطارق الآية 9
(8) سورة يس الآية 71
(9) سورة السجدة الآية 17
(10) سورة مريم الآية 52
(11) سورة القصص الآية 62
(12) سورة الأعراف الآية 22

ووصف عبده بالمناداة والمناجاة ، فقال : { إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون }(1)وقال : { إذا ناجيتم الرسول }(2)وقال:{ إذا تناجيتم فلا تتناجوا بالإثم والعدوان}(3)وليس المناداة كالمناداة ، ولا المناجاة كالمناجاة .
ووصف نفسه بالتكليم في قوله : { وكلَّم الله موسى تكليماً } (4) ، وقوله : {ولما جاء موسى لميقاتنا وكلَّمه ربه }(5)، وقوله : { تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله } (6)، ووصف عبده بالتكليم في مثل قوله : { وقال الملك ائتوني به أستخلصه لنفسي فلما كلَّمه قال إنك اليوم لدينا مكين أمين }(7)، وليس التكليم كالتكليم .
ووصفه نفسه بالتنبئة ، [ ووصف بعض الخلق بالتنبئة ، فقال : { وإذ أسرَّ النبي إلى بعض أزواجه حديثاً فلما نبأت به وأظهره الله عليه عرَّف بعضه وأعرض عن بعض فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير } (8) وليس الإنباء كالإنباء .
ووصف نفسه بالتعليم ، ووصف عبده بالتعليم ، فقال : {الرحمن * علم القرآن * خلق الإنسان * علَّمه البيان }(9).
وقال : {تعلمونهن مما علمكم الله }(10)، وقال : { لقد منَّ الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة }(11)وليس التعليم كالتعليم .
وهكذا وصف نفسه بالغضب في قوله : { وغضب الله عليهم ولعنهم }(12)ووصف عبده بالغضب في قوله : {ولما رجع موسى إلى قومه غضبان أسفاً } (13) وليس الغضب كالغضب .
__________
(1) سورة الحجرات الآية 4
(2) سورة المجادلة الآية 12
(3) سورة المجادلة الآية 9
(4) سورة النساء الآية 164
(5) سورة الأعراف الآية 143
(6) سورة البقرة الآية 253
(7) سورة يوسف الآية 54
(8) سورة التحريم الآية 3
(9) سورة الرحمن الآية 1-4
(10) سورة المائدة الآية 4
(11) سورة آل عمران الآية 164
(12) سورة الفتح الآية 6
(13) سورة الأعراف الآية 150

ووصف نفسه بأنه استوى على عرشه ، فذكر في سبع آيات(1)من كتابه أنه استوى على العرش ، ووصف بعض خلقه بالاستواء على غيره ، في مثل قوله : { لتستووا على ظهوره}(2)، وقوله { فإذا استويت أنت ومن معك على الفلك}(3)وقوله : { واستوت على الجودي }(4) وليس الاستواء كالاستواء .
ووصف نفسه ببسط اليدين فقال : { وقالت اليهود يد الله مغلولة غلَّت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء } (5) ، ووصف بعض خلقه ببسط اليد ، في قوله : { ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط }(6) وليس اليد كاليد ، ولا البسط كالبسط ، وإذا كان المراد بالبسط الإعطاء والجود فليس إعطاء الله كإعطاء خلقه ، ولا جوده كجودهم . ونظائر هذا كثيرة .
فلا بدَّ من إثبات ما أثبته الله لنفسه ، ونفي مماثلته لخلقه ، فمن قال : ليس لله علم ، ولا قوة ، ولا رحمة ولا كلام ، ولا يحب ولا يرضى ، ولا نادى ولا ناجى ولا استوى – كان معطلاً، جاحداً ، ممثلا لله بالمعدومات والجمادات . ومن قال : [له ] علم كعلمي، أو قوة كقوتي ، أو حب كحبي ، أو رضا كرضاي ، أو يدان كيدي أو استواء كاستوائي –كان مشبهاً ، ممثلا لله بالحيوانات ، بل لابد من إثبات بلا تمثيل ، وتنزيه بلا تعطيل (7).
__________
(1) وهذه الآيات هي : 1- { الرحمن على العرش استوى } طه آية 5 ، 2- { ثم استوى على العرش } الأعراف آية 54 ، 3- { ثم استوى على العرش } يونس آية 3 ، 4 – { ثم استوى على العرش } الرعد الآية 2 ، 5 – { ثم استوى على العرش } الفرقان الآية 59 ، 6- { ثم استوى على العرش } السجدة الآية 4 ، 7- { ثم استوى على العرش } سورة الحديد الآية 3 .
(2) سورة الزخرف الآية 13
(3) ورة المؤمنون الآية 28
(4) سورة هود الآية 44
(5) سورة المائدة الآية 64
(6) سورة الإسراء الآية 29
(7) التدمرية لشيخ الإسلام ابن تيمية رحمه الله ص21-30 .

وقد بين الإمام ابن القيم رحمه الله تعالى : (( أن الاسم والصفة من هذا النوع له ثلاث اعتبارات :
الاعتبار الأول : اعتبار من حيث هو مع قطع النظر عن تقييده بالرب تبارك وتعالى أو العبد .
الاعتبار الثاني : اعتباره مضافاً إلى الربِّ مختصاً به .
الثالث : اعتباره مضافاً إلى العبد مقيداً به . فما لزم الاسم لذاته وحقيقته كان ثابتاً للرب والعبد وللرب منه ما يليق بكماله وللعبد منه ما يليق به . وهذا كاسم السميع الذي يلزمه إدراك المسموعات والبصير الذي يلزمه رؤية المبصرات والعليم والقدير وسائر الأسماء ، فإنَّ شرط صحة إطلاقها حصول معانيها وحقائقها للموصوف بها فما لزم هذه الأسماء لذاتها فإثباته للرب تعالى لا محذور فيه بوجه بل يثبت له على وجه لا يماثل فيه خلقه ولا يشابههم فمن نفاه عنه لإطلاقه على المخلوق ألحد في أسمائه وجحد صفات كماله . ومن أثبته له على وجه يماثل فيه خلقه فقد شبهه بخلقه ومن شبه الله بخلقه فقد كفر ، ومن أثبته له على وجه لا يماثل فيه خلقه بل كما يليق بجلاله وعظمته فقد برئ من فرث التشبيه ودم التعطيل وهذا طريق أهل السنة ، وما لزم الصفة لإضافتها إلى العبد وجب نفيه عن الله كما يلزم حياة العبد من النوم والسنة والحاجة إلى الغذاء ونحو ذلك . وكذلك ما يلزم إرادته من حركة نفسه في جلب ما ينتفع به ودفع ما يتضرر به . وكذلك ما يلزم علوه من احتياجه إلى ما هو عال عليه وكونه محمولا به مفتقراً إليه محاطا به . كل هذا يجب نفيه عن القدوس السلام تبارك وتعالى وما لزم صفة من جهة اختصاصه تعالى بها فإنه لا يثبت للمخلوق بوجه كعلمه الذي يلزمه القدم والوجوب والإحاطة بكل معلوم وقدرته وإرادته وسائر صفاته فإن ما يختص به منها لا يمكن إثباته للمخلوق فإذا أحطت بهذه القاعدة خبراً وعقلتها كما ينبغي خلصت من الآفتين اللتين هما أصل بلاء المتكلمين آفة التعطيل وآفة التشبيه فإنك إذا وفيت هذا المقام حقه من التصوُّر

أثبتَّ لله الأسماء الحسنى والصفات العلى حقيقة فخلصت من التعطيل ونفيت عنها خصائص المخلوقين ومشابهتهم فخلصتَ من التشبيه فتدبر هذا الموضع واجعله جنتك التي ترجع إليها في هذا الباب والله الموفق للصواب .(1)
وقال ابن القيم رحمه الله أيضاً : اختلف النظار في الأسماء التي تطلق على الله وعلى العباد كالحي ، والسميع، والبصير، والعليم ، والقدير، والملك ونحوها فقالت طائفة من المتكلمين هي حقيقة في العبد مجاز في الرب وهذا قول غلاة الجهمية وهو أخبث الأقوال وأشدها فساداً . الثاني مقابله وهو أنها حقيقة في الرب مجاز في العبد وهذا قول أبي العباس الناشي . الثالث أنها حقيقة فيهما وهذا قول أهل السنة وهو الصواب. واختلاف الحقيقتين فيهما لا يخرجهما عن كونها حقيقة فيهما . وللرب تعالى منها ما يليق بجلاله وللعبد منها ما يليق به .(2)

المبحث الثاني عشر
أمور ينبغي أن تعلم
الأمر الأول: أن ما يدخل في باب الإخبار عنه تعالى أوسع مما يدخل في باب أسمائه وصفاته كالشيء،والموجود ، والقائم بنفسه ، فإنه يخبر به عنه ولا يدخل في أسمائه الحسنى وصفاته العليا .
__________
(1) بدائع الفوائد للعلامة ابن القيم رحمه الله تعالى 1/165-166 بتصرف يسير جداً وانظر مختصر الصواعق المرسلة على الجهمية والمعطلة لابن القيم 2/37 فقد قال : إن هذه الألفاظ التي تستعمل في حق المخلوق والخالق لها ثلاث اعتبارات : أحدها أن تكون مقيدة بالخالق : كسمع الله وبصره ووجهه ويديه واستوائه ونزوله وعلمه وقدرته وحياته . والثاني : أن تكون مقيدة بالمخلوق كيد الإنسان ووجهه ويديه واستوائه . الثالث : أن تجرد عن كلا الإضافتين وتوجد مطلقة .. ثم شرح ذلك شرحاً جيداً .انظر مختصر الصواعق 2/37
(2) بدائع الفوائد 1/164 ببعض التصرف .

الثاني : أن الصفة إذا كانت منقسمة إلى كمال ونقص لم تدخل بمطلقها في أسمائه بل يطلق عليه منها كمالها هذا كالمريد ، والفاعل ، والصانع ، فإنَّ هذه الألفاظ لا تدخل من أسمائه ولهذا غلط من سماه بالصانع عند الإطلاق بل هو الفعال لما يريد فإنَّ الإرادة والفعل والصنع منقسمة ولهذا إنما أطلق على نفسه من ذلك أكمله فعلاً وخبراً .
الثالث : أنه لا يلزم من الإخبار عنه بالفعل مقيداً أن يشتق له منه اسم مطلق كما غلط فيه بعض المتأخرين فجعل من أسمائه الحسنى المضل ، الفاتن ، الماكر ، تعالى الله عن قولهم فإن هذه الأسماء لم يطلق عليه سبحانه منها إلا أفعال مخصوصة معينة فلا يجوز أن يسمى بأسمائها المطلقة والله أعلم .
الرابع : أن أسماءه الحسنى هي أعلام وأوصاف والوصف بها لا ينافي العلمية بخلاف أوصاف العباد فإنها تنافي علميتهم لأن أوصافهم مشتركة فنافتها العلمية المختصة بخلاف أوصافه تعالى.
الخامس : أنَّ أسماءه الحسنى لها اعتباران اعتبار من حيث الذات واعتبار من حيث الصفات فهي بالاعتبار الأول مترادفة وبالاعتبار الثاني متباينة .
السادس : أن ما يطلق عليه في باب الأسماء والصفات توقيفي وما يطلق عليه من الإخبار لا يجب أن يكون توقيفياً كالقديم ، والشيء، والموجود ، والقائم بنفسه . فهذا فصل الخطاب في مسألة أسمائه هل هي توقيفية أو يجوز أن يطلق عليه منها بعض ما لم يرد به السمع .
السابع : أنَّ الاسم إذا أطلق عليه جاز أن يشتق منه المصدر والفعل فيخبر به عنه فعلاً ومصدراً نحو السميع ، البصير ، القدير ، يطلق عليه منه السمع والبصر والقدرة ويخبر عنه بالأفعال من ذلك نحو ( قد سمع الله ) . ( وقدرنا فنعم القادرون ) هذا إن كان الفعل متعدياً . فإن كان لازماً لم يخبر عنه به نحو الحي بل يطلق عليه الاسم والمصدر دون الفعل فلا يقال حيي .

الثامن : أن أفعال الرب تبارك وتعالى صادرة عن أسمائه وصفاته وأسماء المخلوقين صادرة عن أفعالهم فالرب تبارك وتعالى فعاله عن كماله . والمخلوق كماله عن فعاله فاشتقت له الأسماء بعد أن كمل بالفعل . فالرب لم يزل كاملاً فحصلت أفعاله عن كماله لأنه كامل بذاته وصفاته فأفعاله صادرة عن كماله كَمُلَ ففعل والمخلوق فَعَل فَكَمُلَ الكمال اللائق به (1).
__________
(1) بدائع الفوائد للإمام ابن القيم رحمه الله 1/161-162 بتصرف يسير .

التاسع : أن الصفات ثلاثة أنواع : صفات كمال ، وصفات نقص ، وصفات لا تقتضي كمال ولا نقصاً وإن كانت القسمة التقديرية تقتضي قسماً رابعاً وهو ما يكون كمالاً ونقصاً باعتبارين والرب تعالى منزه عن الأقسام الثلاثة وموصوف بالقسم الأول وصفاته كلها صفات كمال محض فهو موصوف من الصفات بأكملها وله من الكمال أكمله . وهكذا أسماؤه الدالة على صفاته هي أحسن الأسماء وأكملها فليس في الأسماء أحسن منها ولا يقوم غيرها مقامها ولا يؤدي معناها وتفسير الاسم منها بغيره ليس تفسيراً بمرادف محض بل هو على سبيل التقريب والتفهيم . وإذا عرفت هذا فله من كل صفة كمال أحسن اسم وأكمله وأتمّه معنى وأبعده وأنزهه عن شائبة عيب أو نقص فله من صفة الإدراكات العليم الخبير دون العاقل الفقيه ، والسميع البصير دون السامع والباصر والناظر . ومن صفات الإحسان البر ، الرحيم ، الودود، دون الشفوق ونحوه . وكذلك العلي العظيم دون الرفيع الشريف . وكذلك الكريم دون السخي ، والخالق البارئ المصور دون الفاعل الصانع المشكل ، والغفور العفو دون الصفوح الساتر . وكذلك سائر أسمائه تعالى يجرى على نفسه منها أكملها وأحسنها ومالا يقوم غيره مقامه فتأمل ذلك فأسماؤه أحسن الأسماء كما أن صفاته أكمل الصفات فلا تعدل عما سمى به نفسه إلى غيره كما لا تتجاوز ما وصف به نفسه ووصفه به رسوله إلى ما وصفه به المبطلون والمعطلون .(1)

المبحث الثالث عشر
مراتب إحصاء أسماء الله الحسنى
التي من أحصاها دخل الجنة
هذا بيان مراتب إحصاء أسمائه التي من أحصاها دخل الجنة وهذا هو قطب السعادة ومدار النجاة والفلاح.
المرتبة الأولى : إحصاء ألفاظها وعددها .
المرتبة الثانية : فهم معانيها ومدلولها .
المرتبة الثالثة : دعاؤه بها كما قال تعالى : { ولله الأسماء الحسنى فادعوه بها }(2)وهو مرتبتان :
إحداهما : ثناء وعبادة .
__________
(1) المرجع السابق 1/167-168 بتصرف يسير جداً .
(2) سورة الأعراف الآية 180

والثاني : دعاء طلب ومسألة فلا يثنى عليه إلا بأسمائه الحسنى وصفاته العلى وكذلك لا يسأل إلا بها فلا يقال : يا موجود ، أو يا شيء ، أو يا ذات اغفر لي وارحمني بل يسأل في كل مطلوب باسم يكون مقتضياً لذلك المطلوب فيكون السائل متوسلاً إليه بذلك الاسم . ومن تأمل أدعية الرسل ولاسيما خاتمهم وإمامهم وجدها مطابقة لهذا وهذه العبارة أولى من عبارة من قال : يتخلق بأسماء الله فأنها ليست بعبارة سديدة وهي منتزعة من قول الفلاسفة بالتشبه بالإله قدر الطاقة . وأحسن منها عبارة أبي الحكم بن برهان وهي التعبد وأحسن منها العبارة المطابقة للقرآن وهي الدعاء المتضمن للتعبد والسؤال . فمراتبها أربعة أشدها إنكاراً عبارة الفلاسفة وهي التشبه . وأحسن منها عبارة من قال التخلُّق ، وأحسن منها عبارة من قال التعبد . وأحسن من الجميع الدعاء وهي لفظ القرآن (1).

المبحث الرابع عشر
الأسماء الحسنى لا تحدّ بعدد
__________
(1) بدائع الفوائد للإمام ابن القيم رحمه الله تعالى 1/164 .

الأسماء الحسنى لا تدخل تحت حصر ولا تحد بعدد فإنَّ لله تعالى أسماء وصفات استأثر بها في علم الغيب عنده لا يعلمها ملك مقرب ولا نبي مرسل كما في الحديث الصحيح : (( أسألك بكل اسم هو لك سميت به نفسك أو علمته أحداً من خلقك أو أنزلته في كتابك ، أو استأثرت به في علم الغيب عندك ))(1)فجعل أسماءه ثلاثة أقسام : قسم سمى به نفسه فأظهره لمن شاء من ملائكته أو غيرهم ولم ينزل به كتابه ، وقسم أنزل به كتابه فتعرف به إلى عباده ، وقسم استأثر به في علم غيبه فلم يطلع عليه أحد من خلقه ولهذا قال : ((استأثرت به )) أي انفردت بعلمه وليس المراد انفراده بالتسمي به، لأن هذا الانفراد ثابت في الأسماء التي أنزل بها كتابه . ومن هذا قول النبي صلى الله عليه وسلم في حديث الشفاعة : (( فيفتح عليَّ من محامده بما لا أحسنه الآن ))(2)وتلك المحامد هي تفي بأسمائه وصفاته .
ومنه قوله صلى الله عليه وسلم : (( لا أحصي ثناء عليك أنت كما أثنيت على نفسك ))(3) وأما قوله صلى الله عليه سلم : (( إن لله تسعة وتسعين اسماً من أحصاها دخل الجنة))(4) فالكلام جملة واحدة . وقوله (( من أحصاها دخل الجنة )) صفة لا خبر مستقبل . والمعنى له أسماء متعددة من شأنها أن من أحصاها دخل الجنة . وهذا لا ينفي أن يكون له أسماء غيرها . وهذا كما تقول لفلان مائة مملوك قد أعدهم للجهاد فلا ينفي هذا أن يكون له مماليك سواهم معدّون لغير الجهاد وهذا لا خلاف بين العلماء فيه .(5)

المبحث الخامس عشر
شرح أسماء الله الحسنى
__________
(1) أخرجه أحمد 1/391 وصححه الشيخ ناصر الدين الألباني انظر تخريج الكلم الطيب ص 73 .
(2) مسلم 1/183و 185 وغيره .
(3) مسلم 1/352 .
(4) البخاري مع الفتح 5/354 و 11/214 ومسلم 4/2063 وقد شرحه ابن حجر في الفتح 11/214 – 228 والحديث في آخره (( وهو وتر يحب الوتر )) .
(5) بدائع الفوائد للإمام ابن قيم الجوزية رحمه الله تعالى 1/166-167 وانظر أيضا فتاوى ابن تيمية 6/379-382 .

الأول ، والآخر ، والظاهر ، والباطن
قال الله تعالى : { هو الأول والآخر والظاهر والباطن }(1) هذه الأسماء الأربعة المباركة قد فسرها النبي صلى الله عليه وسلم تفسيراً جامعاً واضحاً فقال يخاطب ربه : (( اللهم أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء)) (2) إلى آخر الحديث ، ففسر كل اسم بمعناه العظيم ، ونفى عنه ما يضاده وينافيه . فتدبَّر هذه المعاني الجليلة الدالّة على تفرد الرب العظيم بالكمال المطلق والإحاطة المطلقة الزمانية في قوله( الأول والآخر ) والمكانية في ( الظاهر والباطن ). فالأول يدل على أن كل ما سواه حادث كائن بعد أن لم يكن ، ويوجب للعبد أن يلحظ فضل ربه في كل نعمة دينية أو دنيوية، إذ السبب والمسبب منه تعالى . والآخر يدل على أنه هو الغاية ، والصمد الذي تصمد إليه المخلوقات بتألهها، ورغبتها، ورهبتها، وجميع مطالبها ، ( والظاهر ) يدل على عظمة صفاته واضمحلال كل شيء عند عظمته من ذوات وصفات على علوه ، (والباطن ) يدل على إطلاعه على السرائر ، والضمائر، والخبايا، والخفايا، ودقائق الأشياء، كما يدل على كمال قربه ودنوه . ولا يتنافى الظاهر والباطن لأن الله ليس كمثله شيء في كل النعوت(3).

العلي ، الأعلى ، المتعال
__________
(1) سورة الحديد آية 3
(2) مسلم 4/2084
(3) الحق الواضح المبين ص 25 وشرح النونية للهراس2/67

قال الله تعالى : { ولا يئوده حفظهما وهو العلي العظيم }(1) ، وقال تعالى : { سبح اسم ربك الأعلى }(2)، وقال تعالى : {عالم الغيب والشهادة الكبير المتعال }(3)وذلك دال على أنَّ جميع معاني العلو ثابته لله من كل وجه ، فله علو الذات ، فإنه فوق المخلوقات ، وعلى العرش استوى أي علا وارتفع . وله علو القدر وهو علو صفاته وعظمتها فلا يماثله صفة مخلوق ، بل لا يقدر الخلائق كلهم أن يحيطوا ببعض معاني صفة واحدة من صفاته، قال تعالى : { ولا يحيطون به علما }(4) وبذلك يعلم أنه ليس كمثله شيء في كل نعوته، وله علو القهر، فإنه الواحد القهار الذي قهر بعزته وعلوه الخلق كلهم ، فنواصيهم بيده، وما شاء كان لا يمانعه فيه ممانع ، وما لم يشأ لم يكن ، فلو اجتمع الخلق على إيجاد ما لم يشأه الله لم يقدروا ، ولو اجتمعوا على منع ما حكمت به مشيئته لم يمنعوه ، وذلك لكمال اقتداره ، ونفوذ مشيئته ، وشدة افتقار المخلوقات كلها إليه من كل وجه .(5)

العظيم
قال الله تعالى : {ولا يئوده حفظهما وهو العلي العظيم}(6) الله تعالى عظيم له كل وصف ومعنى يوجب التعظيم ، فلا يقدر مخلوق أن يثني عليه كما ينبغي له ولا يحصي ثناء عليه ، بل هو كما أثنى على نفسه وفوق ما يثني عليه عباده .
واعلم أنه معاني التعظيم الثابتة لله وحده نوعان :
__________
(1) سورة البقرة آية 255
(2) سورة الأعلى آية 1
(3) سورة الرعد الآية 13
(4) سورة طه آية 110
(5) الحق الواضح المبين ص26 وشرح النونية للهراس2/68
(6) سورة البقرة آية 255.

أحدهما: أنه موصوف بكل صفة كمال ، وله من ذلك الكمال أكمله، وأعظمه، وأوسعه، فله العلم المحيط ، والقدرة النافذة ، والكبرياء والعظمة ، ومن عظمته أن السماوات والأرض في كفِّ الرحمن أصغر من الخردلة كما قال ذلك ابن عباس وغيره ، وقال تعالى: { وما قدروا الله حق قدره والأرض جميعاً قبضته يوم القيامة والسماوات مطويات بيمينه }(1)، وقال تعالى : {إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده }(2)، وقال تعالى : { وهو العلي العظيم } ، { تكاد السماوات يتفطرن من فوقهن }(3)الآية. وفي الصحيح عنه صلى الله عله وسلم : (( إن يقول الكبرياء ردائي والعظمة إزاري، فمن نازعني واحداً منهما عذبته ))(4) فلله تعالى الكبرياء والعظمة ، الوصفان اللذان لا يقدر قدرهما ولا يبلغ كنههما .
__________
(1) سورة الزمر آية 67
(2) سورة فاطر الآية 41
(3) سورة الشورى الآية 5
(4) رواه مسلم 4/2023 وأبو داود 4/59وابن ماجه 2/1397، وأحمد 2/376 بألفاظ متقاربة .

النوع الثاني : من معاني عظمته تعالى أنه لا يستحق أحد من الخلق أن يعظم كما يعظم الله فيستحق جل جلاله من عباده أن يعظموه بقلوبهم، وألسنتهم ، وجوارحهم، وذلك ببذل الجهد في معرفته ، ومحبته والذل له ، والانكسار له، والخضوع لكبريائه، والخوف منه، وإعمال اللسان بالثناء عليه، وقيام الجوارح بشكره وعبوديته. ومن تعظيمه أن يتقى حق تقاته، فيطاع فلا يعصى، ويذكر فلا ينسى، ويشكر فلا يكفر. ومن تعظيمه تعظيم ما حرمه وشرعه من زمان ومكان وأعمال : { ذلك ومن يعظم شعائر الله فإنها من تقوى القلوب}(1)وقوله تعالى { ذلك ومن يعظم حرمات الله فهو خير له عند ربه} (2)ومن تعظيمه أن لا يعترض على شيء مما خلقه أو شرعه(3).

المجيد
(المجيد ) الذي له المجد العظيم ، والمجد هو عظمة الصفات وسعتها، فكل وصف من أوصافه عظيم شأنه :
فهو العليم الكامل في علمه ، الرحيم الذي وسعت رحمته كل شيء، القدير الذي لا يعجزه شيء، الحليم الكامل في حلمه ، الحكيم الكامل في حكمته، إلى بقية أسمائه وصفاته(4)التي بلغت غاية المجد فليس في شيء منها قصور أو نقصان(5) قال تعالى : { رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد }(6).

الكبير
وهو سبحانه وتعالى الموصوف بصفات المجد، والكبرياء، والعظمة، والجلال، الذي هو أكبر من كل شيء، وأعظم من كل شيء، وأجل وأعلى.
__________
(1) سورة الحج آية 32 ...
(2) سورة الحج آية 30 ...
(3) الحق الواضح المبين ص27-28 وشرح القصيدة النونية للهراس 2/68 وتوضيح المقاصد وتصحيح القواعد في شرح قصيدة الإمام ابن القيم لأحمد بن إبراهيم بن عيسى 2/214
(4) الحق الواضح المبين ص33 وشرح النونية للهراس2/71
(5) المرجع السابق 2/71
(6) سورة هود الآية 73

وله التعظيم والإجلال، في قلوب أوليائه وأصفيائه. قد ملئت قلوبهم من تعظيمه،وإجلاله، والخضوع له، والتذلل لكبريائه(1) قال الله تعالى : { ذلك بأنه إذا دعي الله وحده كفرتم وإن يشرك به تؤمنوا فالحكم لله العلي الكبير }(2).

السميع
قال الله تعالى : { وكان الله سميعاً بصيراً }(3) وكثيراً ما يقرن الله بين صفة السمع والبصر فكل من السمع والبصر محيط بجميع متعلقاته الظاهرة ، والباطنة فالسميع الذي أحاط سمعه بجميع المسموعات، فكل ما في العالم العلوي والسفلي من الأصوات يسمعها سرّها وعلنها وكأنها لديه صوت واحد ، لا تختلط عليه الأصوات، ولا تخفى عليه جميع اللغات، والقريب منها والبعيد والسر والعلانية عنده سواء : { سواء منكم من أسر القول ومن جهر به ومن هو مستخف باليل وسارب بالنهار }(4) ، { قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير }(5) قالت عائشة رضي الله عنها : تبارك الذي وسع سمعه الأصوات ، لقد جاءت المجادلة تشتكي إلى رسول الله صلى الله عليه وسلم وأنا في جانب الحجرة ، وإنه ليخفى علي بعض كلامها، فأنزل الله : { قد سمع الله قول التي تجادلك في زوجها }(6)الآية ، وسمعه تعالى نوعان :
أحدهما : سمعه لجميع الأصوات الظاهرة والباطنة الخفية والجلية ، وإحاطته التامة بها .
الثاني : سمع الإجابة منه للسائلين والداعين والعابدين فيجيبهم ويثيبهم ، ومنه قوله تعالى: { إن ربي لسميع الدعاء}(7)وقول المصلي (سمع الله لمن حمده ) أي استجاب .

البصير
__________
(1) تيسير الكريم الرحمن في تفسير كلام المنان للسعدي 5/622
(2) سورة غافر الآية 12
(3) سورة النساء الآية 134
(4) سورة الرعد الآية 10 .
(5) سورة المجادلة الآية 1 .
(6) سورة المجادلة الآية1
(7) سورة إبراهيم الآية39

الذي أحاط بصره بجميع المبصرات في أقطار الأرض والسماوات، حتى أخفى ما يكون فيها فيرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء، وجميع أعضائها الباطنة والظاهرة وسريان القوت في أعضائها الدقيقة، ويرى سريان المياه في أغصان الأشجار وعروقها وجميع النباتات على اختلاف أنواعها وصغرها ودقتها، ويرى نياط عروق النملة والنحلة والبعوضة وأصغر من ذلك . فسبحان من تحيرت العقول في عظمته، وسعة متعلقات صفاته، وكمال عظمته، ولطفه، وخبرته بالغيب، والشهادة، والحاضر والغائب، ويرى خيانات الأعين وتقلبات الأجفان وحركات الجنان، قال تعالى : { الذي يراك حين تقوم وتقلبك في الساجدين إنه هو السميع العليم }(1) ، { يعلم خائنة الأعين وما تخفى الصدور }(2) ، {والله على كل شيءٍ شهيد }(3) ، أي مطلع ومحيط علمه وبصره وسمعه بجميع الكائنات.(4)
العليم ، الخبير
__________
(1) سورة الشعراء الآيات 218-220
(2) سوة غافر الآية 19
(3) سورة البروج الآية 9
(4) الحق الواضح المبين ص 34-36 وشرح النونية للهراس 2/72

قال الله تعالى : { وهو القاهر فوق عباده وهو الحكيم الخبير }(1) ، { إن الله بكل شيء عليم }(2) ، فهو العليم المحيط علمه بكل شيء : بالواجبات، والممتنعات، فيعلم تعالى نفسه الكريمة ، ونعوته المقدسة ، وأوصافه العظيمة، وهي الواجبات التي لا يمكن إلا وجودها، ويعلم الممتنعات حال امتناعها ، ويعلم ما يترتب على وجودها لو وجدت. كما قال تعالى: { لو كان فيها ءالهة إلا الله لفسدتا }(3) وقال تعالى :{ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض }(4) فهذا وشبهه من ذكر علمه بالممتنعات التي يعلمها وإخباره بما ينشأ عنها لوجدت على وجه الفرض والتقدير ويعلم تعالى الممكنات ، وهي التي يجوز وجودها وعدمها ما وجد منها وما لم يوجد مما لم تقتض الحكمة إيجاده ، فهو العليم الذي أحاط علمه بالعالم العلوي والسفلي لا يخلو عن علمه مكان ولا زمان ويعلم الغيب والشهادة ، والظواهر والبواطن ، والجلي والخفي، قال الله تعالى : { إن الله بكل شيء عليم }(5) والنصوص في ذكر إحاطة علم الله وتفصيل دقائق معلوماته كثيرة جداً لا يمكن حصرها وإحصاؤها وأنه لا يعزب عنه مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر، وأنه لا يغفل ولا ينسى، وأن علوم الخلائق على سعتها وتنوعها إذا نسبت إلى علم الله اضمحلت وتلاشت،كما أن قدرتهم إذا نسبت إلى قدرة الله لم يكن لها نسبة إليها بوجه من الوجوه ، فهو الذي علمهم ما لم يكونوا يعلمون ،وأقدرهم على ما لم يكونوا عليه قادرين . وكما أن علمه محيط بجميع العالم العلوي والسفلي ، وما فيه من المخلوقات ذواتها ، وأوصافها، وأفعالها، وجميع أمورها، فهو يعلم ما كان وما يكون في المستقبلات التي لا نهاية لها، وما لم يكن لو كان كيف كان يكون، ويعلم أحوال
__________
(1) سورة الأنعام الآية 18
(2) سورة الانفال الآية 75
(3) سورة الأنبياء الآية 22
(4) سورة المؤمنون الآية 91
(5) سورة الانفال الآية 75

المكلفين منذ أنشأهم وبعد ما يميتهم وبعد ما يحييهم، قد أحاط علمه بأعمالهم كلها خيرها وشرها وجزاء تلك الأعمال وتفاصيل ذلك في دار القرار (1).
والخلاصة : أنَّ الله تعالى هو الذي أحاط علمه بالظواهر والبواطن ، والإسرار والإعلان، وبالواجبات، والمستحيلات، والممكنات، وبالعالم العلوي، والسفلي، وبالماضي، والحاضر، والمستقبل، فلا يخفى عليه شيء من الأشياء (2).

الحميد
قال الله تعالى : {يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد}(3)ذكر ابن القيم رحمه الله تعالى أن الله حميد من وجهين :
أحدهما: أن جميع المخلوقات ناطقة بحمده، فكل حمد وقع من أهل السماوات والأرض الأولين منهم والآخرين، وكل حمد يقع منهم في الدنيا والآخرة، وكل حمد لم يقع منهم بل كان مفروضاً ومقدراً حيثما تسلسلت الأزمان واتصلت الأوقات، حمداً يملأ الوجود كله العالم العلوي والسفلي، ويملأ نظير الوجود من غير عدٍّ ولا إحصاء، فإن الله تعالى مستحقه من وجوه كثيرة : منها أن الله هو الذي خلقهم، ورزقهم، وأسدى عليهم النعم الظاهرة والباطنة، الدينية والدنيوية، وصرف عنهم النقم والمكاره، فما بالعباد من نعمة فمن الله، ولا يدفع الشرور إلا هو، فيستحق منهم أن يحمدوه في جميع الأوقات، وأن يثنوا عليه ويشكروه بعدد اللحظات.
__________
(1) الحق الواضح المبين ص 37-38 وشرح النونية للهراس 2/73 ، وتفسير السعدي 5/621 .
(2) تفسير العلامة الشيخ عبد الرحمن السعدي رحمه الله 5/621 .
(3) سورة فاطر الآية 15

الوجه الثاني: أنه يحمد على ما له من الأسماء الحسنى والصفات الكاملة العليا والمدائح والمحامد والنعوت الجليلة الجميلة ، فله كل صفة كمال وله من تلك الصفة أكملها وأعظمها، فكل صفة من صفاته يستحق عليها أكمل الحمد والثناء، فكيف بجميع الأوصاف المقدسة، فله الحمد لذاته، وله الحمد لصفاته، وله الحمد لأفعاله، لأنها دائرة بين أفعال الفضل والإحسان، وبين أفعال العدل والحكمة التي يستحق عليها كمال الحمد، وله الحمد على خلقه، وعلى شرعه، وعلى أحكامه القدريّة، وأحكامه الشرعيّة، وأحكام الجزاء في الأولى والآخرة، وتفاصيل حمده وما يحمد عليه لا تحيط بها الأفكار، ولا تحصيها الأقلام(1).
العزيز ، القدير ، القادر ، المقتدر ، القوي ، المتين
هذه الأسماء العظيمة معانيها متقاربة ، فهو تعالى كامل القوة ، عظيم القدرة، شامل العزة { إن العزة لله جميعاً }(2) وقال تعالى : { إن ربك هو القوي العزيز}(3)فمعاني العزة الثلاثة كلها كاملة لله العظيم.
عزة القوة الدال عليها من أسمائه القوي المتين، وهي وصفه العظيم الذي لا تنسب إليه قوة المخلوقات وإن عظمت. قال الله تعالى : { إن الله هو الرزاق ذو القوة المتين}(4) وقال : { والله قدير والله غفور رحيم }(5) ، وقال عز وجل : { قل هو القادر على أن يبعث عليكم عذاباً من فوقكم أو من تحت أرجلكم أو يلبسكم شيعاً ويذيق بعضكم بأس بعض } (6) ، وقال تعالى : { وكان الله على كل شيء مقتدراً }(7) ، وقال عز وجل : { إنَّ المتقين في جنات ونهر * في مقعد صدق عند مليك مقتدر }(8) .
__________
(1) الحق الواضح المبين ص 39-40 وشرح القصيدة النونية للهراس 2/75 وتوضيح المقاصد وتصحيح القواعد 2/215
(2) سورة يونس الآية 65
(3) سورة هود الآية 66
(4) سورة الذاريات الآية 58
(5) سورة المتحنة الآية 7
(6) سورة الأنعام الآية 65
(7) سورة الكهف الآية 45
(8) سورة القمر الآية 55

وعزة الامتناع فإنه هو الغني بذاته، فلا يحتاج إلى أحد ولا يبلغ العباد ضره فيضرونه، ولا نفعه فينفعونه، بل هو الضار النافع المعطي المانع.
وعزة القهر والغلبة لكل الكائنات فهي كلها مقهورة لله خاضعة لعظمته منقادة لإرادته، فجميع نواصي المخلوقات بيده، لا يتحرك منها متحرك ولا يتصرف متصرف إلا بحوله وقوته وإذنه ، فما شاء الله كان وما لم يشأ لم يكن ، ولا حول ولا قوة إلا به. فمن قوته واقتداره أنه خلق السماوات والأرض وما بينهما في ستة أيام ، وأنه خلق الخلق ثم يميتهم ثم يحييهم ثم إليه يرجعون : {ما خلقكم ولا بعثكم إلا كنفس واحدة }(1)، {وهو الذي يبدؤ الخلق ثم يعيده وهو أهون عليه }(2) ، ومن آثار قدرته أنك ترى الأرض هامدة، فإذا أنزل عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج ، ومن آثار قدرته ما أوقعه بالأمم المكذبين والكفار الظالمين من أنواع العقوبات وحلول المثلات، وأنه لم يغن عنهم كيدهم ومكرهم ولا جنودهم ولا حصونهم من عذاب الله من شيء لما جاء أمر ربك، وما زادوهم غير تتبيب ، وخصوصاً في هذه الأوقات ، فإن هذه القوة الهائلة والمخترعات الباهرة التي وصلت إليها مقدرة هذه الأمم هي من إقدَار الله لهم وتعليمه لهم مالم يكونوا يعلمونه، فمن آيات الله أن قواهم وقُدَرَهم ومخترعاتهم لم تغن عنهم شيئاً في صد ما أصابهم من النكبات والعقوبات المهلكة، مع بذل جدهم واجتهادهم في توقي ذلك، ولكن أمر الله غالب، وقدرته تنقاد لها عناصر العالم العلوي والسفلي.
__________
(1) سورة لقمان الآية 28
(2) سورة الروم الآية 27

ومن تمام عزته وقدرته وشمولهما : أنه كما أنه هو الخالق للعباد فهو خالق أعمالهم وطاعاتهم ومعاصيهم ، وهي أيضاً أفعالهم ، فهي تضاف إلى الله خلقاً وتقديراً وتضاف إليهم فعلاً ومباشرة على الحقيقة ، ولا منافاة بين الأمرين ، فإن الله خالق قدرتهم وإرادتهم، وخالق السبب التام خالق للمسبب، قال تعالى : { والله خلقكم وما تعملون}(1) .
ومن آثار قدرته ما ذكره في كتابه من نصره أولياءه ، على قلة عددهم وعدَدِهم على أعدائهم الذين فاقوهم بكثرة العدد والعدة ، قال تعالى : { كم من فئة قليلة غلبت فئة كثيرة بإذن الله}(2).
ومن آثار قدرته ورحمته ما يحدثه لأهل النار ولأهل الجنة من أنواع العقاب وأصناف النعيم المستمر الكثير المتتابع الذي لا ينقطع ولا يتناهى(3) .
فبقدرته أوجد الموجودات، وبقدرته دبّرها، وبقدرته سوّاها وأحكمها، وبقدرته يحي ويميت، ويبعث العباد للجزاء، ويجازي المحسنين بإحسانه والمسيء بإساءته، وبقدرته يقلب القلوب ويصرفها على ما يشاء الذي إذا أراد شيئاً قال له : { كن فيكون }(4) قال الله تعالى : { أينما تكونوا يأت بكم الله جميعاً إن الله على كل شيء قدير }(5) .

الغني
__________
(1) سورة الصافات الآية 96
(2) سورة البقرة الآية 249
(3) الحق الواضح المبين ص45-46 وانظر شرح النونية للهراس 2/78 وتفسير السعدي5/624
(4) تفسير العلامة السعدي 5/624 والآية من سورة يس الآية 82
(5) سورة البقرة الآية 148

قال الله تعالى : {وأنه هو أغنى وأقنى}(1)، وقال الله تعالى : { يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد }(2) فهو تعالى ( الغني ) الذي له الغنى التام المطلق من كل الوجوه لكماله وكمال صفاته التي لا يتطرق إليها نقص بوجه من الوجوه، ولا يمكن أن يكون إلا غنياً فإن غناه من لوازم ذاته، كما لا يكون إلا محسناً، جواداً ، براً ، رحيماً كريماً ، والمخلوقات بأسرها لا تستغني عنه في حال من أحوالها، فهي مفتقرة إليه في إيجادها، وفي بقائها ، وفي كل ما تحتاجه أو تضطر إليه ، ومن سعة غناه أن خزائن السماوات والأرض والرحمة بيده، وأن جوده على خلقه متواصل في جميع اللحظات والأوقات ، وأنَّ يده سحاء الليل والنهار ، وخيره على الخلق مدرار .
ومن كمال غناه وكرمه أنه يأمر عباده بدعائه، ويعدهم بإجابة دعواتهم وإسعافهم بجميع مراداتهم، ويؤتيهم من فضله ما سألوه وما لم يسألوه ، ومن كمال غناه أنه لو اجتمع أول الخلق وآخرهم في صعيد واحد فسألوه، فأعطى كلاً منهم ما سأله وما بلغت أمانيه ما نقص من ملكه مثقال ذرة .
ومن كمال غناه وسعة عطاياه ما يبسطه على أهل دار كرامته من النعيم واللذات المتتابعات، والخيرات المتواصلات، مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
ومن كمال غناه أنه لم يتخذ صاحبة، ولا ولداً، ولا شريكا في الملك، ولا ولياً من الذل فهو الغني الذي كمل بنعوته وأوصافه، المغني لجميع مخلوقاته .(3)
والخلاصة أن الله الغني الذي له الغنى التام المطلق من كل الوجوه وهو المغني جميع خلقه، غنىً عاماً ، المغني لخواص خلقه، بما أفاض على قلوبهم، من المعارف الربانية، والحقائق الإيمانية(4).

الحكيم
__________
(1) سورة النجم الآية 48
(2) سورة فاطر الآية 15
(3) الحق الواضح المبين ص 47-48 وشرح النونية للهراس 2/78 .
(4) تفسير الشيخ عبد الرحمن بن ناصر السعدي 5/629

قال الله تعالى : { وهو القاهر فوق عباده وهو الحكيم الخبير }(1) ، هو تعالى (الحكيم ) الموصوف بكمال الحكمة وبكمال الحكم بين المخلوقات، فالحكيم هو واسع العلم والإطلاع على مبادئ الأمور وعواقبها ، واسع الحمد، تام القدرة ، غزير الرحمة فهو الذي يضع الأشياء مواضعها، وينزلها منازلها اللائقة بها في خلقه وأمره، فلا يتوجه إليه سؤال، ولا يقدح في حكمته مقال .
وحكمته نوعان :
أحدهما : الحكمة في خلقه، فإنه خلق الخلق بالحق ومشتملاً على الحق، وكان غايته والمقصود به الحق، خلق المخلوقات كلها بأحسن نظام ، ورتبها أكمل ترتيب ، وأعطى كل مخلوق خلقه اللائق به بل أعطى كل جزء من أجزاء المخلوقات وكل عضو من أعضاء الحيوانات خلقته وهيئته ، فلا يرى أحد في خلقه خللاً، ولا نقصاً ، ولا فطوراً ، فلو اجتمعت عقول الخلق من أولهم إلى آخرهم ليقترحوا مثل خلق الرحمن أو ما يقارب ما أودعه في الكائنات من الحسن والانتظام والإتقان لم يقدروا ، وأنى لهم القدرة على شيء من ذلك وحسب العقلاء الحكماء منهم أن يعرفوا كثيراً من حكمه ، ويطَّلعوا على بعض ما فيها من الحسن والإتقان . وهذا أمر معلوم قطعاً بما يعلم من عظمته وكمال صفاته وتتبع حكمه في الخلق والأمر ، وقد تحدى عباده وأمرهم أن ينظروا ويكرروا النظر والتأمل هل يجدون في خلقه خللا أو نقصاً ، وأنه لا بد أن ترجع الأبصار كليلة عاجزة عن الانتقاد على شيء من مخلوقاته .
__________
(1) سورة الأنعام الآية 18

النوع الثاني: الحكمة في شرعه وأمره ، فإنه تعالى شرع الشرائع ، وأنزل الكتب ، وأرسل الرسل ليعرفه العباد ويعبدوه ، فأي حكمه أجلّ من هذا ، وأي فضل وكرم أعظم من هذا، فأن معرفته تعالى وعبادته وحده لا شريك له ، وإخلاص العمل له وحمده، وشكره والثناء عليه أفضل العطايا منه لعباده على الإطلاق ، وأجلُّ الفضائل لمن يمنَّ الله عليه بها. وأكمل سعادة وسرور للقلوب والأرواح ، كما أنها هي السبب الوحيد للوصول إلى السعادة الأبدية والنعيم الدائم ، فلو لم يكن في أمره وشرعه، إلا هذه الحكمة العظيمة التي هي أصل الخيرات، وأكمل اللذات ، ولأجلها خلقت الخليقة وحق الجزاء وخلقت الجنة والنار ، لكانت كافية شافية .
هذا وقد اشتمل شرعه ودينه على كل خير ، فأخباره تملأ القلوب علماً ، ويقيناً ، وإيماناً، وعقائد صحيحة، وتستقيم بها القلوب ويزول انحرافها، وتثمر كل خلُق جميل ، وعمل صالح وهدى ورشد .
وأوامره ونواهيه محتوية على غاية الحكمة والصلاح والإصلاح للدين والدنيا ، فإنه لا يأمر إلا بما مصلحته خالصة أو راجحة ، ولا ينهى إلا عما مضرته خالصة أو راجحة.

ومن حكمة الشرع الإسلامي أنه كما أنه هو الغاية لصلاح القلوب ، والأخلاق ، والأعمال، والاستقامة على الصراط المستقيم، فهو الغاية لصلاح الدنيا، فلا تصلح أمور الدنيا صلاحاً حقيقياً إلا بالدين الحق الذي جاء به محمد صلى الله عليه وسلم ، وهذا مشاهد محسوس لكل عاقل ، فإنَّ أمة محمد لما كانوا قائمين بهذا الدين أصوله وفروعه وجميع ما يهدي ويرشد إليه ، كانت أحوالهم في غاية الاستقامة والصلاح ، ولما انحرفوا عنه وتركوا كثيراً من هداه ولم يسترشدوا بتعاليمه العالية، انحرفت دنياهم كما انحرف دينهم. وكذلك انظر إلى الأمم الأخرى التي بلغت في القوة، والحضارة والمدنية مبلغاً هائلاً، ولكن لما كانت خالية من روح الدين ورحمته وعدله، كان ضررها أعظم من نفعها، وشرها أكبر من خيرها وعجز علماؤها وحكماؤها وساستها عن تلافي الشرور الناشئة عنها، ولن يقدروا على ذلك ما داموا على حالهم . ولهذا كان من حكمته تعالى أن ما جاء به محمد صلى الله عليه وسلم من الدين والقرآن أكبر البراهين على صدقه وصدق ما جاء به ، لكونه محكماً كاملاً لا يحصل إلا به.

وبالجملة فالحكيم متعلقاته المخلوقات والشرائع، وكلها في غاية الإحكام، فهو الحكيم في أحكامه القدرية، وأحكامه الشرعية، وأحكامه الجزائية، والفرق بين أحكام القدر وأحكام الشرع أن القدر متعلق بما أوجده وكوَّنه وقدَّره ، وأنه ما شاء كان وما لم يشأ لم يكن. وأحكام الشرع متعلِّقة بما شرعه. والعبد المربوب لا يخلو منهما أو من أحدهما، فمن فعل منهم ما يحبه الله ويرضاه فقد اجتمع فيه الحكمان، ومن فعل ما يضاد ذلك فقد وجد فيه الحكم القدري ، فإن ما فعله واقع بقضاء الله وقدره ولم يوجد في الحكم الشرعي لكونه ترك ما يحبه الله ويرضاه . فالخير والشر والطاعات، والمعاصي كلها متعلقة وتابعة للحكم القدري ، وما يحبه الله منها هو تابع الحكم الشرعي ومتعلَّقه . والله أعلم. (1)
الحليم
قال الله تعالى : { واعلموا أن الله يعلم ما في أنفسكم فاحذروه واعلموا أنَّ الله غفور حليم}(2)الذي يَدِرُّ على خلقه النعم الظاهرة والباطنة ، مع معاصيهم وكثرة زلاتهم، فيحلم عن مقابلة العاصين بعصيانهم .
__________
(1) الحق الواضح المبين ص 48-54 وانظر شرح النونية للهراس 2/80 وانظر تفسير السعدي 5/621 وتوضيح المقاصد وتصحيح القواعد في شرح قصيدة الإمام ابن القيم لأحمد بن إبراهيم بن عيسى 2/226 .
(2) سورة البقرة الآية 235

ويستعتبهم كي يتوبوا ، ويمهلهم كي ينيبوا.(1)وهو الذي له الحلم الكامل الذي وسع أهل الكفر والفسوق والعصيان ، حيث أمهلهم ولم يعاجلهم بالعقوبة ليتوبوا ولو شاء لأخذهم بذنوبهم فور صدورها منهم ، فإنَّ الذنوب تقتضي ترتب آثارها عليها من العقوبات العاجلة المتنوعة ولكن حلمه سبحانه هو الذي اقتضى إمهالهم(2) كما قال تعالى : { ولو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم فإن الله كان بعباده بصيراً }(3) وقال تعالى : { ولو يؤاخذ الله الناس بظلمهم ما ترك عليها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون}(4).

العفو ، الغفور ، الغفار
قال الله تعالى : { إن الله لعفو غفور}(5)الذي لم يزل، ولا يزال بالعفو معروفاً، وبالغفران والصفح عن عباده موصوفاً .
كل أحد مضطر إلى عفوه ومغفرته ، كما هو مضطر إلى رحمته وكرمه.
وقد وعد بالمغفرة والعفو ، لمن أتى بأسبابها ، قال تعالى(6): { وإني لغفار لمن تاب وآمن وعمل صالحاً ثم اهتدى }.(7)
والعفوُّ هو الذي له العفو الشامل الذي وسع ما يصدر من عباده من الذنوب، ولا سيما إذا أتوا بما يسبب العفو عنهم من الاستغفار، والتوبة، والإيمان، والأعمال الصالحة فهو سبحانه يقبل التوبة، عن عباده ويعفو عن السيئات، وهو عفو يحب العفو ويحب من عباده أن يسعوا في تحصيل الأسباب التي ينالون بها عفوه: من السعي في مرضاته، والإحسان إلى خلقه .
__________
(1) تفسير الشيخ عبد الرحمن بن ناصر السعدي 5/630
(2) شرح النونية للهراس 2/86
(3) سورة فاطر آية 45
(4) سورة النحل الآية 61
(5) سورة الحج الآية 60
(6) تفسير السعدى 5/623 . وانظر أيضا الحق الواضح المبين ص56
(7) سورة طه الآية 82

ومن كمال عفوه أنه مهما أسرف العبد على نفسه ثم تاب إليه ورجع غفر له جميع جرمه صغيره وكبيره، وأنه جعل الإسلام يجب ما قبله، والتوبة تجب ما قبلها(1) قال الله تعالى : { قل يا عبادي الذي أسرفوا على أنفسهم لا تقنطوا من رحمة الله إنه يغفر الذنوب جميعاً إنه هو الغفور الرحيم }(2) وفي الحديث ( إن الله يقول ): ((يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة )) (3)وقال تعالى : {إن ربك واسع المغفرة }(4) وقد فتح الله عز وجل الأسباب لنيل مغفرته بالتوبة ، والاستغفار، والإيمان ، والعمل الصالح ، والإحسان إلى عباد الله ، والعفو عنهم ، وقوة الطمع في فضل الله ، وحسن الظن بالله وغير ذلك مما جعله الله مقرباً لمغفرته .(5)

التواب
قال الله تعالى : { ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ الصدقات وأن الله هو التواب الرحيم }(6)(التواب) الذي لم يزل يتوب على التائبين ، ويغفر ذنوب المنيبين. فكل من تاب إلى الله توبة نصوحاً ، تاب الله عليه .
فهو التائب على التائبين : أولا بتوفيقهم للتوبة والإقبال بقلوبهم إليه. وهو التائب عليهم بعد توبتهم، قبولاً لها،وعفواً عن خطاياهم.(7)
... وعلى هذا تكون توبته على عبده نوعان :
... أحدهما: يوقع في قلب عبده التوبة إليه والإنابة إليه، فيقوم بالتوبة وشروطها من الإقلاع عن المعاصي ، والندم على فعلها ، والعزم على أن لا يعود إليها. واستبدالها بعمل صالح .
__________
(1) شرح القصيدة النونية للهراس 2/86 والحق الواضح المبين 56
(2) سورة الزمر الآية 53
(3) أخرجه الترمذي 4/122 وحسنه الألباني في صحيح الجامع 5/548
(4) سورة النجم الآية 32
(5) الحق الواضح المبين ص 73-74 ... ... ...
(6) سورة التوبة الآية 104
(7) تفسير الشيخ عبد الرحمن بن السعدي 5/623

... والثاني: توبته على عبده بقبولها وإجابتها ومحو الذنوب بها، فإن التوبة النصوح تجبُّ ما قبلها .(1)
الرقيب
المطلع على ما أكنته الصدور ، القائم على كل نفس بما كسبت . قال الله تعالى : {إن الله كان عليكم رقيباً }(2).
والرقيب هو سبحانه الذي حفظ المخلوقات وأجراها ، على أحسن نظام وأكمل تدبير.(3)

الشهيد
أي المطلع على جميع الأشياء .
سمع جميع الأصوات، خفيها وجليَّها.
وأبصر جميع الموجودات ، دقيقها وجليلها ، صغيرها وكبيرها . وأحاط علمه بكل شيء، الذي شهد لعباده، وعلى عباده، بما علموه (4).
قال الشيخ عبد الرحمن السعدي رحمه الله تعالى : (الرقيب) و ( الشهيد) مترادفان، وكلامها يدلُّ على إحاطة سمع الله بالمسموعات، وبصره بالمبصرات، وعلمه بجميع المعلومات الجلية والخفية، وهو الرقيب على ما دار في الخواطر، وما تحركت به اللواحظ، ومن باب أولى الأفعال الظاهرة بالأركان، قال تعالى : { إن الله كان عليكم رقيباً }(5) { والله على كل شيء شهيد}(6)ولهذا كانت المراقبة التي هي من أعلى أعمال القلوب هي التعبد لله باسمه الرقيب الشهيد ، فمتى علم العبد أنَّ حركاته الظاهرة والباطنة قد أحاط الله بعلمها، واستحضر هذا العلم في كل أحواله، أوجب له ذلك حراسة باطنة عن كل فكر وهاجس يبغضه الله ، وحفظ ظاهره عن كل قول أو فعل يسخط الله ، وتعبَّد بمقام الإحسان فعبد الله كأنه يراه فإن لم يكن يراه ، فإن الله يراه.(7).
فإذا الله كان رقيباً على دقائق الخفيات، مطلعاً على السرائر والنيات، كان من باب أولى شهيداً على الظواهر والجليات، وهي الأفعال التي تفعل بالأركان أي الجوارح.(8)
__________
(1) الحق الواضح المبين ص74
(2) سورة النساء الآية 1
(3) تفسير السعدي 5/623
(4) المرجع السابق 5/628 وانظر اسم ( الشهيد) و ( المؤمن) في مدارج السالكين 3/466
(5) سورة النساء الآية 1
(6) سورة المجادلة الآية 6
(7) الحق الواضح المبين ص 58-59
(8) شرح القصيدة النونية للهراس 2/88

الحفيظ
قال الله تعالى : { إن ربي على كل شيء حفيظ}(1)(للحفيظ) معنيان:
أحدهما: أنه قد حفظ على عباده ما عملوه من خير وشر وطاعة ومعصية، فإن علمه محيط بجميع أعمالهم ظاهرها وباطنها، وقد كتب ذلك في اللوح المحفوظ، ووكل بالعباد ملائكة كراماً كاتبين ( يعلمون ما تفعلون )، فهذا المعنى من حفظه يقتضي إحاطة علم الله بأحوال العباد كلها ظاهرها وباطنها وكتابتها في اللوح المحفوظ وفي الصحف التي في أيدي الملائكة ، وعلمه بمقاديرها ، وكمالها ونقصها ، ومقادير جزائها في الثواب والعقاب ثم مجازاته عليها بفضله وعدله .
والمعنى الثاني: من معنيي( الحفيظ) أنه تعالى الحافظ لعباده من جميع ما يكرهون، وحفظه لخلقه نوعان عام وخاص .
فالعام : حفظه لجميع المخلوقات بتيسيره لها ما يقيتها ويحفظ بنيتها وتمشي إلى هدايته وإلى مصالحها بإرشاده وهدايته العامة التي قال عنها : { الذي أعطى كلَّ شيء خلقه ثم هدى }(2) أي هدى كل مخلوق إلى ما قدر له وقضى له من ضروراته وحاجاته ، كالهداية للمأكل والمشرب والمنكح ، والسعي في أسباب ذلك ، وكدفعه عنهم أصناف المكاره والمضار ، وهذا يشترك فيه البر والفاجر بل الحيوانات وغيرها، فهو الذي يحفظ السماوات والأرض أن تزولا، ويحفظ الخلائق بنعمه ، وقد وكَّل بالآدمي حفظةً من الملائكة الكرام يحفظونه من أمر الله ، أي يدفعون عنه كل ما يضره مما هو بصدد أن يضره لولا حفظ الله .
__________
(1) سورة هود الآية 57
(2) سورة طه الآية 50

والنوع الثاني : حفظه الخاص لأوليائه سوى ما تقدم ، يحفظهم عما يضر إيمانهم أو يزلزل إيقانهم من الشبه والفتن والشهوات ، فيعافيهم منها ويخرجهم منها بسلامة وحفظ وعافية، ويحفظهم من أعدائهم من الجن والإنس، فينصرهم عليهم ويدفع عنهم كيدهم، قال الله تعالى : { إن الله يدافع عن الذين ءامنوا }(1)وهذا عام في دفع جميع ما يضرهم في دينهم ودنياهم ، فعلى حسب ما عند العبد من الإيمان تكون مدافعة الله عنه بلطفه ، وفي الحديث : ((أحفظ الله يحفظك ))(2) أي احفظ أوامره بالامتثال ، ونواهيه بالاجتناب ، وحدوده بعدم تعدِّيها ، يحفظك في نفسك ، ودينك ، ومالك ، وولدك، وفي جميع ما آتاك الله من فضله(3).

اللطيف
قال الله تعالى : { الله لطيف بعباده يرزق من يشاء وهو القوي العزيز}(4)وقال تعالى : { لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير}(5) .
(اللطيف) من أسمائه الحسنى ، وهو الذي يلطف بعبده في أموره الداخلية المتعلقة بنفسه، ويلطف بعبده في الأمور الخارجية عنه ، فيسوقه ويسوق إليه ما به صلاحه من حيث لا يشعر. وهذا من آثار علمه وكرمه ورحمته، فلهذا كان معنى اللطيف نوعين :
أنه الخبير الذي أحاط علمه بالأسرار والبواطن والخبايا والخفايا ومكنونات الصدور ومغيبات الأمور ، وما لطف ودقّ من كل شيء .
__________
(1) سورة الحج الآية 38
(2) أخرجه الترمذي 4/667 وصححه الألباني في صحيح الجامع 6/300
(3) الحق الواضح المبين ص 60-61
(4) سورة الشورى الآية 19
(5) سورة الأنعام الآية113

النوع الثاني: لطفه بعبده ووليه الذي يريد أن يتمَّ عليه إحسانه، ويشمله بكرمه ويرقيه إلى المنازل العالية فييسره لليسرى ويجنبه العسرى ، ويجري عليه من أصناف المحن التي يكرهها وتشق عليه ، وهي عين صلاحه والطريق إلى سعادته، كما امتحن الأنبياء بأذى قومهم وبالجهاد في سبيله، وكما ذكر الله عن يوسف صلى الله عليه وسلم وكيف ترقت به الأحوال ولطف الله به وله بما قدَّره عليه من تلك الأحوال التي حصل له في عاقبتها حسن العقبى في الدنيا والآخرة، وكما يمتحن أولياءه بما يكرهونه لينيلهم ما يحبون .
فكم لله من لطف وكرم لا تدركه الأفهام ، ولا تتصوره الأوهام ، وكم استشرف العبد على مطلوب من مطالب الدنيا من ولاية، أو رياسة، أو سبب من الأسباب المحبوبة، فيصرفه الله عنها ويصرفها عنه رحمة به لئلا تضره في دينه ، فيظل العبد حزيناً من جهله وعدم معرفته بربه ، ولو علم ما ذخر له في الغيب وأريد إصلاحه فيه لحمد الله وشكره على ذلك ، فإن الله بعباده رؤوف رحيم لطيف بأوليائه، وفي الدعاء المأثور(1): (( اللهم ما رزقتني مما أحب فاجعله قوة لي فيما تحب ، وما زويت عني مما أحب فاجعله فراغاً لي فيما تحب ))(2).

القريب
قال الله تعالى : { هو أنشأكم من الأرض واستعمركم فيها فاستغفروه ثم توبوا إليه إن ربي قريب مجيب }(3) .
من أسمائه ( القريب )، وقربه نوعان :
قرب عام وهو إحاطة علمه بجميع الأشياء ، وهو أقرب إلى الإنسان من حبل الوريد وهو بمعنى المعية العامة .
__________
(1) الحق الواضح المبين ص61-62 وانظر شرح النونية للهراس 2/91 وتوضيح المقاصد 2/228
(2) أخرجه الترمذي 5/523 وحسنه وقال عبد القادر الأرنؤوط وهو كما قال أنظر جامع الأصول 4/341
(3) سورة هود الآية 61 ...

وقرب خاص بالداعين والعابدين المحبين ، وهو قرب يقتضي المحبة، والنصرة، والتأييد في الحركات والسكنات، والإجابة للداعين، والقبول والإثابة للعابدين (1)قال تعالى: { وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان }(2)وإذا فهم القرب بهذا المعنى في العموم والخصوص لم يكن هناك تعارض أصلاً بينه وبين ما هو معلوم من وجوده تعالى فوق عرشه فسبحان من هو عليّ في دنوه قريب في علوه(3).

المجيب
من أسمائه تعالى ( المجيب ) لدعوة الداعين وسؤال السائلين وعبادة المستجيبين، وإجابته نوعان :
إجابة عامة لكل من دعاه دعاء عبادة أو دعاء مسألة ، قال تعالى : { وقال ربكم ادعوني أستجب لكم }(4)فدعاء المسألة أن يقول العبد اللهم أعطني كذا أو اللهم ادفع عني كذا ، فهذا يقع من البر والفاجر، ويستجيب الله فيه لكل من دعاه بحسب الحال المقتضية وبحسب ما تقتضيه حكمته. وهذا يُستدل به على كرم المولى وشمول إحسانه للبر والفاجر، ولا يدل بمجرده على حسن حال الداعي الذي أجيبت دعوته إن لم يقترن بذلك ما يدل عليه وعلى صدقه وتعيُّن الحق معه، كسؤال الأنبياء ودعائهم لقومهم وعلى قومهم فيجيبهم الله ، فإنه يدل على صدقهم فيما أخبروا به وكرامتهم على ربهم ، ولهذا كان النبي صلى الله عليه كثيراً ما يدعو بدعاء يشاهد المسلمون وغيرهم إجابته ، وذلك من دلائل نبوته وآيات صدقه ، وكذلك ما يذكرونه عن كثير من أولياء الله من إجابة الدعوات، فإنه من أدلة كراماتهم على الله .
__________
(1) الحق الواضح المبين64 و شرح النونية للهراس 2/92
(2) سورة البقرة الآية 186
(3) شرح النونية للهراس 2/92 وتوضيح المقاصد 2/229
(4) سورة غافر الآية60

وأما الإجابة الخاصة فلها أسباب عديدة ، منها دعوة المضطر الذي وقع في شدة وكربة عظيمة، فإنَّ الله يجيب دعوته، قال تعالى : {أمن يجيب المضطر إذا دعاه }(1) وسبب ذلك شدَّة الافتقار إلى الله وقوة الانكسار وانقطاع تعلقه بالمخلوقين ، ولسعة رحمه الله التي يشمل بها الخلق بحسب حاجتهم إليها، فكيف بمن اضطر إليها، ومن أسباب الإجابة طول السفر والتوسل إلى الله بأحب الوسائل إليه من أسمائه وصفاته ونعمه، وكذلك دعوة المريض، والمظلوم، والصائم والوالد على ولده أو له ، وفي الأوقات والأحوال الشريفة(2)مثل أدبار الصلوات، وأوقات السحر، وبين الأذان والإقامة، وعند النداء، ونزول المطر واشتداد البأس، ونحو ذلك(3){ إن ربي قريب مجيب}(4).

الودود
قال تعالى : { واستغفروا ربكم ثم توبوا إليه إنَّ ربي رحيم ودود }(5)وقال تعالى : { وهو الغفور الودود}(6)والود مأخوذ من الوُد بضم الواو بمعنى خالص المحبة فالودود هو المحب المحبوب بمعنى واد مودود ، فهو الواد لأنبيائه ، وملائكته، وعباده المؤمنين، وهو المحبوب لهم بل لا شيء أحبَّ إليهم منه، ولا تعادل محبة الله من أصفيائه محبة أخرى، لا في أصلها، ولا في كيفيتها، ولا في متعلقاتها، وهذا هو الفرض والواجب أن تكون محبة الله في قلب العبد سابقة لكل محبة ، غالبة لكل محبة ويتعين أن تكون بقية المحاب تبعاً لها .
__________
(1) سورة النمل الآية 62 .
(2) الحق الواضح المبين ص65-66 وشرح النونية للهراس 2/93 .
(3) شرح النونية للهراس 2/93-94 وتوضيح المقاصد وتصحيح القواعد 2/229 .
(4) سورة هود الآية 61 .
(5) سورة هود الآية 90 .
(6) سورة البروج الآية 14 .

ومحبة الله هي روح الأعمال ، وجميع العبودية الظاهرة والباطنة ناشئة عن محبة الله . ومحبة العبد لربه فضل من الله وإحسان ، ليست بحول العبد ولا قوته فهو تعالى الذي أحبَّ عبده فجعل المحبة في قلبه ، ثم لما أحبه العبد بتوفيقه جازاه الله بحب آخر ، فهذا هو الإحسان المحض على الحقيقة ، إذ منه السبب ومنه المسبب ، ليس المقصود منها المعاوضة،وإنما ذلك محبة منه تعالى للشاكرين من عباده ولشكرهم ، فالمصلحة كلها عائدة إلى العبد، فتبارك الذي جعل وأودع المحبة في قلوب المؤمنين ، ثم لم يزل ينميها ويقويها حتى وصلت في قلوب الأصفياء إلى حالة تتضاءل عندها جميع المحاب ، وتسلِّيهم عن الأحباب، وتهون عليهم المصائب، وتلذذ لهم مشقة الطاعات، وتثمر لهم ما يشاءون من أصناف الكرامات التي أعلاها محبة الله والفوز برضاه والأنس بقربه .
فمحبة العبد لربه محفوفة بمحبتين من ربه :
فمحبة قبلها صار بها محباً لربه ، ومحبة بعدها شكراً من الله على محبة صار بها من أصفيائه المخلصين .
وأعظم سبب يكتسب به العبد محبة ربه التي هي أعظم المطالب، الإكثار من ذكره والثناء عليه، وكثرة الإنابة إليه ، وقوة التوكل عليه ، والتقرُّب إليه بالفرائض والنوافل ، وتحقيق الإخلاص له في الأقوال والأفعال ، ومتابعة النبي صلى الله عليه وسلم ظاهراً وباطناً(1)كما قال تعالى : { قل إن كنتم تحبون الله فاتبعوني يحببكم الله }(2).
الشاكر ، الشكور
قال الله تعالى : { ومن تطوَّع خيراً فإنَّ الله شاكرٌ عليم}(3)وقال تعالى: { إن تقرضوا الله قرضاً حسناً يضاعفه لكم ويغفر لكم والله شكور حليم }(4)، {وكان الله شاكراً عليماً }(5).
__________
(1) الحق الواضح المبين ص69-70 وشرح النونية للهراس 2/96 وتوضيح المقاصد 2/230 .
(2) سورة آل عمران الآية 31
(3) سورة البقرة الآية 158
(4) سورة التغابن الآية 17
(5) سورة النساء الآية 147

من أسمائه تعالى ( الشاكر، الشكور ) الذي لا يضيع سعي العاملين لوجهه بل يضاعفه أضعافاً مضاعفة، فإنَّ الله لا يضيع أجر من أحسن عملاً ، وقد أخبر في كتابه وسنة نبيه بمضاعفة الحسنات الواحدة بعشر إلى سبعمائة إلى أضعاف كثيرة ، وذلك من شكره لعباده، فبعينه ما يتحمل المتحملون لأجله ومن فعل لأجله أعطاه فوق المزيد، ومن ترك شيئاً لأجله عوضه خيراً منه ، وهو الذي وفق المؤمنين لمرضاته ثم شكرهم على ذلك وأعطاهم من كراماته، ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، وكل هذا ليس حقاً واجباً عليه، وإنما هو الذي أوجبه على نفسه جوداً منه وكرماً.(1)
وليس فوقه سبحانه من يوجب عليه شيئاً قال تعالى : { لا يسأل عما يفعل وهم يسألون}(2) فلا يجب عليه سبحانه إثابة المطيع ، ولا عقاب العاصي بل الثواب محض فضله وإحسانه، والعقاب محض عدله وحكمته؛ ولكنه سبحانه الذي أوجب على نفسه ما يشاء فيصير واجباً عليه بمقتضى وعده الذي لا يخلف كما قال تعالى : {كتب ربكم على نفسه الرحمة، أنه من عمل منكم سوءاً بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم}(3)وكما قال سبحانه : { وكان حقاً علينا نصر المؤمنين}(4)ومذهب أهل السنة أنه ليس للعباد حق واجب على الله وأنه مهما يكن من حق فهو الذي أحقه وأوجبه ولذلك لا يضيع عنده عمل قام على الإخلاص والمتابعة للنبي صلى الله عليه وسلم فإنهما الشرطان الأساسيان لقبول الأعمال.(5)
فما أصاب العباد من النعم ودفع النقم ، فإنه من الله تعالى فضلاً منه وكرماً، وإن نعًّمهم فبفضله وإحسانه ، وإن عذبهم فبعدله وحكمته ، وهو المحمود على جميع ذلك.(6)

السيد ، الصمد
__________
(1) الحق الواضح المبين ص 70
(2) سورة الأنبياء الآية 23
(3) سورة الأنعام الآية 54
(4) سورة الروم الآية47
(5) شرح النونية للهراس 2/98 وانظر توضيح المقاصد وتصحيح القواعد 2/231
(6) الحق الواضح المبين ص 72

قال الله تعالى : { قل هو الله أحد ، الله الصمد }(1) وقال النبي صلى الله عليه سلم : ((السيد الله تبارك وتعالى))(2)و (السيد) يطلق على الرب، والمالك، والشريف، والفاضل، والكريم، والحليم، والرئيس، والزوج ومتحمل أذى قومه والله عز وجل هو السيد الذي يملك نواصي الخلق ويتولاهم فالسؤدد كله حقيقة لله والخلق كلهم عبيده. وهذا لا ينافي السيادة الإضافية المخصوصة بالأفراد الإنسانية فسيادة الخالق تبارك وتعالى ليست كسيادة المخلوق الضعيف.(3)
(الصمد ) المعنى الجامع الذي يدخل فيه كل ما فسرّ به هذا الاسم الكريم، فهو الصمد الذي تصمد إليه أي تقصده جميع المخلوقات بالذُّل والحاجة والافتقار، ويفزع إليه العالم بأسره، وهو الذي قد كمل في علمه ، وحكمته، وحلمه ، وقدرته ، وعظمته ورحمته ، وسائر أوصافه، فالصمد هو كامل الصفات ، وهو الذي تقصده المخلوقات في كل الحاجات.(4)
فهو السيد الذي قد كمل في سؤدده، والعليم الذي قد كمل في علمه، والحليم الذي قد كمل في حلمه، والغني الذي قد كمل في غناه، والجبار الذي قد كمل في جبروته، والشريف الذي قد كمل في شرفه، والعظيم الذي قد كمل في عظمته، والحكيم الذي قد كمل في حكمته، وهو الذي كمل في أنواع الشرف والسؤدد وهو الله عز وجل هذه صفته لا تنبغي إلا له ليس له كفء وليس كمثله شيء سبحان الله الواحد القهار.(5)

القاهر ، القهار
__________
(1) سورة الإخلاص الآية2
(2) أبو داود 4/254 وأحمد 3/241 و 4/25 وإسناده صحيح وانظر فتح المجيد ص613 بتحقيق الأرنوؤط .
(3) النهاية في غريب الحديث لابن الأثير 2/418 وانظر عون المعبود شرح سنن أبي داود 13/161
(4) الحق الواضح المبين ص 75
(5) شرح نونية ابن القيم للهراس 2/100 وتوضيح المقاصد وتصحيح القواعد 2/232

قال الله تعالى : { قل الله خالق كل شيء وهو الواحد القهار}(1)وقال تعالى : { يوم هم بارزون لا يخفى على الله منهم شيء لمن الملك اليوم لله الواحد القهار }(2) ، وقال عز وجل : {وهو القاهر فوق عباده وهو الحكيم الخبير}(3).
وهو الذي قهر جميع الكائنات ، وذلَّت له جميع المخلوقات، ودانت لقدرته ومشيئته مواد وعناصر العالم العلوي والسفلي ، فلا يحدث حادث ولا يسكن ساكن إلا بإذنه، وما شاء كان وما لم يشأ لم يكن ، وجميع الخلق فقراء إلى الله عاجزون ، لا يملكون لأنفسهم نفعاً، ولا ضراً، ولا خيراً ولا شراً .
وقهره مستلزم لحياته وعزته وقدرته فلا يتمّ قهره للخليقة إلا بتمام حياته وقوة عزته واقتداره(4). إذ لولا هذه الأوصاف الثلاثة لا يتم له قهر ولا سلطان.(5)
الجبار
قال الله تعالى : { هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار}(6) .
للجبار من أسمائه الحسنى ثلاثة معان كلها داخلة باسمه ( الجبار ) :
فهو الذي يجبر الضعيف وكل قلب منكسر لأجله، فيجبر الكسير، ويغني الفقير، وييسر على المعسر كل عسير، ويجبر المصاب بتوفيقه للثبات والصبر ويعوضه على مصابه أعظم الأجر إذا قام بواجبها ، ويجبر جبراً خاصاً قلوب الخاضعين لعظمته وجلاله، وقلوب المحبين بما يفيض عليها من أنواع كراماته وأصناف المعارف والأحوال الإيمانية، فقلوب المنكسرين لأجله جبرها دان قريب وإذا دعا الداعي ، فقال : (( اللهم اجبرني )) فإنه يريد هذا الجبر الذي حقيقته إصلاح العبد ودفع المكاره عنه .
والمعنى الثاني : أنه القهار لكل شيء، الذي دان له كل شيء، وخضع له كل شيء.
والمعنى الثالث : أنه العلي على كل شيء.
فصار الجبار متضمناً لمعنى الرءوف القهار العلي.
__________
(1) سورة الرعد آية16
(2) سورة غافر االآية16
(3) سورة الأنعام الآية 18
(4) الحق الواضح المبين ص 76
(5) شرح النونية للهراس 2/101
(6) سورة الحشر الآية 23

وقد يراد به معنى رابع وهو المتكبر عن كل سوء ونقص ، وعن مماثلة أحد، وعن أن يكون له كفؤ أو ضد أو سمي أو شريك في خصائصه وحقوقه(1)

الحسيب
قال الله تعالى : { وكفى بالله حسيباً}(2)وقال سبحانه : {ألا له الحكم وهو أسرع الحاسبين}(3)والحسيب :
هو الكافي للعباد جميع ما أهمهم من أمر دينهم ودنياهم من حصول المنافع ودفع المضار.
والحسيب بالمعنى الأخص هو الكافي لعبده المتقي المتوكل عليه كفاية خاصة يصلح بها دينه ودنياه .
والحسيب أيضاً هو الذي يحفظ أعمال عباده من خير وشر ويحاسبهم ، إن خيراً فخير وإن شراً فشر. قال تعالى : { يا أيها النبي حسبك الله ومن اتبعك من المؤمنين}(4) أي كافيك وكافي أتباعك . فكفاية الله لعبده بحسب ما قام به من متابعة الرسول صلى الله عليه وسلم ظاهراً وباطناً وقيامه بعبودية الله تعالى.(5)

الهادي
قال الله تعالى : { وكفى بربك هادياً ونصيراً }(6).قال تعالى : { وإن الله لهادي الذين ءامنوا إلى صراط مستقيم }(7).
[الهادي] أي: الذي يهدي ويرشد عباده إلى جميع المنافع ، وإلى دفع المضار، ويعلمهم مالا يعلمون ،ويهديهم لهداية التوفيق والتسديد، ويلهمهم التقوى، ويجعل قلوبهم منيبة إليه، منقادة لأمره.(8)
والهداية:هي دلالة بلطف وهداية الله تعالى للإنسان على أربعة أوجه :(9)
الأول : الهداية التي عم بجنسها كل مكلف من العقل ، والفطنة، والمعارف الضرورية التي أعم منها كل شيء بقدر فيه حسب احتماله كما قال تعالى : { ربنا الذي أعطى كل شيء خلقه ثم هدى }(10).
__________
(1) الحق الواضح المبين ص77 وانظر شرح النونية للهراس 2/102 وانظر توضيح المقاصد 2/233
(2) سورة النساء الآية 4
(3) سورة الأنعام الآية 62
(4) سورة الأنفال الآية 64
(5) الحق الواضح المبين ص 78 وشرح النونية للهراس 2/103
(6) سورة الفرقان الآية 31
(7) سورة الحج الآية 54
(8) تيسير الكريم الرحمن في تفسير كلام المنان 5/631
(9) بدائع الفوائد 2/36-38
(10) سورة طه الآية 50

الثاني : الهداية التي جعل للناس بدعائه إياهم على ألسنة الأنبياء وإنزال القرآن ونحو ذلك وهو المقصود بقوله تعالى : { وجعلنا منهم أئمة يهدون بأمرنا } .
الثالث : التوفيق الذي يختص به من اهتدى وهو المعني بقوله تعالى : { والذين اهتدوا زادهم هدى } ، وقوله تعالى : { ومن يؤمن بالله يهد قلبه } ، وقوله : { إن الذين آمنوا وعملوا الصالحات يهديهم ربهم بإيمانهم } ، وقوله : {والذين جاهدوا فينا لنهديهم سبلنا } .
الرابع: الهداية في الآخرة إلى الجنة المعنيُّ بقوله : {سيهديهم ويصلح بالهم}... وقوله : {الحمد لله الذي هدانا لهذا } وهذه الهدايات الأربع مترتبة فإنَّ من لم تحصل له الأولى لا تحصل الثانية بل لا يصح تكليفه ، ومن لم تحصل له الثانية لا تحصل له الثالثة والرابعة ، ومن حصل له الرابع فقد حصل له الثلاث التي قبلها ، ومن حصل له الثالث فقد حصل له اللذان قبله . ثم ينعكس فقد تحصل الأولى ولا يحصل له الثاني ولا يحصل الثالث والإنسان لا يقدر أن يهدي أحداً إلا بالدعاء وتعريف الطرق دون سائر أنواع الهدايات وإلى الثانية أشار بقوله : { وإنك لتهدي إلى صراط مستقيم} ،{ يهدون بأمرنا } ، {ولكل قوم هاد} أي داع. وإلى سائر الهدايات أشار بقوله : { إنك لا تهدي من أحببت}(1).
__________
(1) المفردات في غريب القرآن للأصفهاني ص538 والآية من سورة القصص 56

فهو الذي قوله رشد ، وفعله كله رشد، وهو مرشد الحيران الضال فيهديه إلى الصراط المستقيم بياناً، وتعليماً، وتوفيقاً، فأقواله القدرية التي يوجد بها الأشياء ويدبر بها الأمور كلها حق لاشتمالها على الحكمة والحسن والإتقان، وأقواله الشرعية الدينية هي أقوله التي تكلم بها في كتبه، وعلى ألسنة رسله المشتملة على الصدق التام في الأخبار والعدل الكامل في الأمر والنهي، فإنه لا أصدق من الله قيلاً ولا أحسن منه حديثاً : {وتمت كلمت ربك صدقاً وعدلاً} (1)في الأمر والنهي، وهي أعظم وأجل ما يرشد بها العباد، بل لا حصول إلى الرشاد بغيرها، فمن ابتغى الهدى من غيرها أضله الله، ومن لم يسترشد بها فليس برشيد، فيحصل بها الرشد العلمي وهو بيان الحقائق، والأصول، والفروع، والمصالح والمضار الدينية والدنيوية، ويحصل بها الرشد العلمي فإنها تزكي النفوس وتطهر القلوب وتدعو إلى أصلح الأعمال وأحسن الأخلاق، وتحث على كل جميل، وترهب عن كل ذميم رذيل ، فمن استرشد بها فهو المهتدي، ومن لم يسترشد بها فهو ضال. ولم يجعل لأحد عليه حجة بعد بعثته للرسل وإنزاله الكتب المشتملة على الهدى المطلق، فكم هدى بفضله ضالاً وأرشد حائراً، وخصوصاً من تعلق به وطلب منه الهدى من صميم قلبه، وعلم أنه المنفرد بالهداية(2).
وكل هداية ذكر الله عز وجل أنه منع الظالمين والكافرين فهي : الهداية الثالثة [وهي هداية التوفيق والإلهام] الذي يختص به المهتدون ،والرابعة التي هي الثواب في الآخرة وإدخال الجنة كقوله عز وجل : {والله لا يهدي القوم الظالمين} وقوله : {ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا يهدي القوم الكافرين } .
__________
(1) سورة الأنعام الآية 115
(2) الحق الواضح المبين ص78-79 وانظر شرح النونية للهراس 2/103

وكل هداية نفاها الله عن النبي صلى الله عليه وسلم وعن البشر فهي ما عدا المختص من الدعاء وتعريف الطريق وذلك كإعطاء العقل، والتوفيق، وإدخال الجنة كقوله تعالى : {ليس عليك هداهم ولكن الله يهدي من يشاء } فأسأل الله أن يهدينا لما يحبه ويرضاه وهو المستعان وعليه التكلان ولا حول ولا قوة إلا بالله .(1)

الحكم
قال الله تعالى : { فاصبروا حتى يحكم الله بيننا وهو خير الحاكمين}(2) وقال تعالى : { وتمت كلمت ربك صدقاً وعدلاً لا مبدل لكلماته}(3)وقال تعالى : { إن الله يأمر بالعدل والإحسان }(4) وقال صلى الله عليه وسلم : (( إن الله هو الحكم وإليه الحكم))(5)وقال تعالى : { أفغير الله أبتغي حكماً وهو الذي أنزل إليكم الكتاب مفصلاً }(6) الآية.
والله سبحانه هو الذي يحكم بين عباده في الدنيا والآخرة بعدله وقسطه فلا يظلم مثقال ذرة ، ولا يحمل أحداً وزر أحد، ولا يجازي العبد بأكثر من ذنبه ويؤدي الحقوق إلى أهلها. فلا يدع صاحب حق إلا وصل إليه حقه . وهو العدل في تدبيره وتقديره(7) .
__________
(1) المفردات في غريب القرآن للأصفهاني ص539بتصرف يسير
(2) سورة الأعراف الآية 87
(3) سورة الأنعام الآية 115
(4) سورة النحل الآية 90
(5) أبو داود 4/289 والنسائي 8/226 وإسناده جيد انظر فتح المجيد بشرح كتاب التوحيد لابن عبد الوهاب بتحقيق عبد القادر الأرنؤوط ص 517
(6) سورة الأنعام الآية 114
(7) تفسير العلامة السعدي5/627

وهو سبحانه موصوف بالعدل في فعله، وأفعاله كلها جارية على سنن العدل والاستقامة ليس فيها شائبة جور أصلاً، فهي كلها بين الفضل والرحمة، وبين العدل والحكمة كما قدمنا.وما ينزله سبحانه بالعصاة والمكذبين من أنواع الهلاك والخزي في الدنيا، وما أعده لهم من العذاب المهين في الآخرة فإنما فعل بهم ما يستحقونه فإنه لا يأخذ إلا بذنب، ولا يعذب إلا بعد إقامة الحجة ، وأقواله كلها عدل، فهو لا يأمرهم إلا بما فيه مصلحة خالصة أو راجحة. ولا ينهاهم إلا عما مضرته خالصة أو راجحة وكذلك حكمه بين عباده يوم فصل القضاء، ووزنه لأعمالهم عدل لا جور فيه(1).
كما قال تعالى : { ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئاً وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين }(2) وهو سبحانه ( الحكم ) بالعدل في وصفه وفي فعله وفي قوله وفي حكمه بالقسط . وهذا معنى قوله : { إن ربي على صراط مستقيم}(3)فإن أقواله صدق، وأفعاله دائرة بين العدل والفضل ، فهي كلها أفعال رشيدة وحكمه بين عباده فيما اختلفوا فيه أحكام عادلة لا ظلم فيها بوجه من الوجوه ، وكذلك أحكام الجزاء والثواب والعقاب(4).

القدوس ، السلام
قال الله تعالى : { هو الله الذي لا إله إلا هو الملك القدوس السلام }(5).
( القدوس ، السلام ) معناهما متقاربان ، فإنَّ القدوس مأخوذ من قدَّس بمعنى : نزَّهه وأبعده عن السوء مع الإجلال والتعظيم . والسلام مأخوذ من السلامة . فهو سبحانه السالم من مماثلة أحد من خلقه ، ومن النقص ، ومن كل ما ينافي كماله(6) .
__________
(1) شرح النونية للهراس 2/104
(2) سورة الأنبياء الآية 47
(3) سورة هود الآية 56
(4) الحق الواضح المبين ص80
(5) سورة الحشر الآية 23
(6) شرح النونية للهراس 2/105

فهو المقدَّس المعظَّم المنزه عن كل سوء ، السالم من مماثلة أحد من خلقه ومن النقصان ومن كل ما ينافي كماله . فهذا ضابط ما ينزه عنه : ينزه عن كل نقص بوجه من الوجوه، وينزه ويعظم أن يكون له مثيل ، أو شبيه أو كفوء ، أو سمي ، أو ندّ ، أو مضاد، وينزه عن نقص صفة من صفاته التي هي أكمل الصفات وأعظمها وأوسعها .
ومن تمام تنزيهه عن ذلك إثبات صفات الكبرياء والعظمة له، فإنَّ التنزيه مراد لغيره ومقصود به حفظ كماله عن الظنون السيئة . كظن الجاهلية الذين يظنون به ظن السوء، ظن غير ما يليق بجلاله ، وإذا قال العبد مثنيا على ربه : ((سبحان الله )) أو (( تقدس الله)) أو ((تعالى الله )) ونحوها كان مثنياً عليه بالسلامة من كل نقص وإثبات كل كمال.(1)
__________
(1) الحق الواضح المبين ص 81-82

قال الإمام ابن القيم رحمه الله تعالى في اسم ( السلام ): [الله] أحق بهذا الاسم من كل مسمىً به، لسلامته سبحانه من كل عيب ونقص من كل وجه، فهو السلام الحق بكل اعتبار، والمخلوق سلام بالإضافة، فهو سبحانه سلام في ذاته عن كل عيب ونقص يتخيله وهم، وسلام في صفاته من كل عيب ونقص، وسلام في أفعاله من كل عيب ونقص وشر وظلم وفعل واقع على غير وجه الحكمة، بل هو السلام الحق من كل وجه وبكل اعتبار، فعلم أن استحقاقه تعالى لهذا الاسم أكمل من استحقاق كل ما يطلق عليه، وهذا هو حقيقة التنزيه الذي نزه به نفسه، ونزهه به رسوله، فهو السلام من الصاحبة والولد، والسلام من النظير والكفء والسمي والمماثل، والسلام من الشريك . ولذلك إذا نظرت إلى إفراد صفات كماله وجدت كل صفة سلاماً مما يضاد كمالها ، فحياته سلام من الموت ومن السِّنة والنوم، وكذلك قيوميته وقدرته سلام من التعب واللغوب، وعلمه سلام من عزوب شيء عنه أو عروض نسيان أو حاجة إلى تذكر وتفكر، وإرادته سلام من خروجها عن الحكمة والمصلحة، وكلماته سلام من الكذب والظلم بل تمت كلماته صدقاً وعدلاً، وغناه سلام من الحاجة إلى غيره بوجه ما ، بل كل ما سواه محتاج إليه وهو غني عن كل ما سواه، وملكه سلام من منازع فيه أو مشارك أو معاون مظاهر أو شافع عنده بدون إذنه ، وإلاهيته سلام من مشارك له فيها، بل هو الله الذي لا إله إلا هو، وحلمه وعفوه وصفحه ومغفرته وتجاوزه سلام من أن تكون عن حاجة منه أو ذل أو مصانعة كما يكون من غيره، بل هو محض جوده وإحسانه وكرمه ، وكذلك عذابه وانتقامه وشدة بطشه وسرعة عقابه سلام من أن يكون ظلماً، أو تشفياً، أو غلظة، أو قسوة ، بل هو محض حكمته وعدله ووضعه الأشياء مواضعها، وهو مما يستحق عليه الحمد والثناء كما يستحقه على إحسانه، وثوابه، ونعمه، بل لو وضع الثواب موضع العقوبة لكان مناقضاً لحكمته ولعزته، فوضعه العقوبة موضعها هو من عدله، وحكمته، وعزته، فهو سلام مما

يتوهم أعداؤه الجاهلون به من خلاف حكمته.
وقضاؤه وقدره سلام من العبث والجور والظلم، ومن توهم وقوعه على خلاف الحكمة البالغة.
وشرعه ودينه سلام من التناقض والاختلاف والاضطراب وخلاف مصلحة العباد ورحمتهم والإحسان إليهم وخلاف حكمته بل شرعه كله حكمة، ورحمة، ومصلحة، وعدل، وكذلك عطاؤه سلام من كونه معاوضة أو لحاجة إلى المعطى.
ومنعه سلام من البخل وخوف الإملاق، بل عطاؤه إحسان محض لا لمعاوضة ولا لحاجة، ومنعه عدل محض وحكمة لا يشوبه بخل ولا عجز.
واستواؤه وعلوه على عرشه سلام من أن يكون محتاجاً إلى ما يحمله أو يستوي عليه، بل العرش محتاجاً إليه وحملته محتاجون إليه، فهو الغني عن العرش وعن حملته وعن كل ما سواه، فهو استواء وعلو لا يشوبه حصر ولا حاجة إلى عرش ولا غيره ولا إحاطة شيء به سبحانه وتعالى، بل كان سبحانه ولا عرش ولم يكن به حاجة إليه وهو الغني الحميد، بل استواؤه على عرشه واستيلاؤه على خلقه من موجبات ملكه وقهره من غير حاجة إلى عرش ولا غيره بوجه ما.
ونزوله كل ليلة إلى سماء الدنيا سلام مما يضاد علوه وسلام مما يضاد غناه. وكماله سلام من كل ما يتوهم معطل أو مشبه، وسلام من أن يصير تحت شيء أو محصوراً في شيء، تعالى الله ربنا عن كل ما يضاد كماله.
وغناه وسمعه وبصره سلام من كل ما يتخيله مشبه أو يتقوَّله معطل. وموالاته لأوليائه سلام من أن تكون عن ذل كما يوالي المخلوق المخلوق، بل هي موالاة رحمة، وخير، وإحسان، وبر كما قال : {وقال الحمد لله الذي لم يتخذ ولداً ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبره تكبيراً }(1)فلم ينف أن يكون له ولي مطلقاً بل نفى أن يكون له ولي من الذل .
وكذلك محبته لمحبيه وأوليائه سلام من عوارض محبة المخلوق للمخلوق من كونها محبة حاجة إليه أو تملق له أو انتفاع بقربه ، وسلام مما يتقوله المعطلون فيها.
__________
(1) سورة الإسراء الآية 111

وكذلك ما أضافه إلى نفسه من اليد والوجه فإنه سلام عما يتخيله مشبه أو يتقوله معطل. فتأمل كيف تضمَّن اسمه السلام كل ما نزه عنه تبارك وتعالى . وكم ممن حفظ هذا الاسم لا يدري ما تضمنه من هذه الأسرار والمعاني والله المستعان.(1)
البر ، الوهاب
قال الله تعالى : {إنا كنا من قبل ندعوه إنه هو البرُّ الرحيم}(2)وقال سبحانه : {ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب}(3).
من أسمائه تعالى ( البر الوهاب ) الذي شمل الكائنات بأسرها ببره وهباته وكرمه، فهو مولى الجميل ودائم الإحسان وواسع المواهب، وصفه البر وآثار هذا الوصف جميع النعم الظاهرة و الباطنة، فلا يستغني مخلوق عن إحسانه وبره طرفة عين.
وإحسانه عام و خاص:
فالعام المذكور في قوله : {ربنا وسعت كل شيء رحمة وعلما}(4){ورحمتي وسعت كل شيء}(5) ، قال تعالى : { وما بكم من نعمة فمن الله }(6)وهذا يشترك فيه البر والفاجر و أهل السماء و أهل الأرض و المكلفون وغيرهم .
__________
(1) بدائع الفوائد للإمام ابن القيم رحمه الله 2/150-152 والطبعة المصرية نشر مكتبة القاهرة 2/135-137 التي طبعتها مكتبة الرياض الحديثة بتصرف يسير جداً.
(2) سورة الطور الآية 28
(3) سورة آل عمران الآية 8
(4) سورة غافر الآية 7
(5) سورة الأعراف الآية 156
(6) سورة النحل الآية 53

والخاص رحمته و نعمه على المتقين حيث قال : { فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون * الذين يتبعون الرسول النبي الأمي }(1) الآية ... ، وقال : { إن رحمة الله قريب من المحسنين}(2)وفي دعاء سليمان : { و أدخلني برحمتك في عبادك الصالحين}(3)وهذه الرحمة الخاصة التي يطلبها الأنبياء و أتباعهم، تقتضي التوفيق للإيمان، والعلم، والعمل، و صلاح الأحوال كلها، والسعادة الأبدية، والفلاح والنجاح، وهي المقصود الأعظم لخواص الخلق.(4)
وهو سبحانه المتصف بالجود : وهو كثرة الفضل والإحسان ، وجوده تعالى أيضاً نوعان :
جود مطلق عم جميع الكائنات وملأها من فضله وكرمه ونعمه المتنوعة.
جود خاص بالسائلين بلسان المقال أو لسان الحال من بر وفاجر و مسلم وكافر، فمن سأل الله أعطاه سؤله و أناله ما طلب فإنه البر الرحيم ، {وما بكم من نعمة فمن الله ثم إذا مسكم الضر فإليه تجئرون} (5)ومن جوده الواسع ما أعده لأوليائه في دار النعيم مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.(6)

الرحمن ، الرحيم ، الكريم ، الأكرم ، الرءوف
قال الله تعالى : { الحمد لله رب العالمين * الرحمن الرحيم }(7) الآيات ، وقال تعالى : { ومن شكر فإنما يشكر لنفسه ومن كفر فإن ربي غني كريم }(8) ، وقال سبحانه : { ويحذركم الله نفسه والله رءوف بالعباد}(9)
__________
(1) سورة الأعراف الآية 157
(2) سورة الأعراف الآية 56
(3) سورة النمل الآية 19
(4) الحق الواضح المبين ص 82-83 و انظر شرح النونية للهراس 2/106
(5) سورة النحل الآية 53
(6) الحق الواضح المبين ص66-67انظر شرح النونية للهراس 2/94
(7) سورة الفاتحة الآية 1-2
(8) سورة النمل الآية 40
(9) سورة آل عمران الآية 30

قال العلامة الشيخ عبد الرحمن بن ناصر السعدي رحمه الله تعالى: الرحمن ، الرحيم، والبر، الكريم، الجواد، الروءف، الوهاب – هذه الأسماء تتقارب معانيها، وتدل كلها على اتصاف الرب، بالرحمة، والبر، والجود، والكرم، وعلى سعة رحمته ومواهبه التي عمّ بها جميع الوجود بحسب ما تقتضيه حكمته. وخص المؤمنين منها ، بالنصيب الأوفر، والحظ الأكمل ، قال تعالى: {ورحمتي وسعت كل شيء فسأكتبها للذين يتقون}(1)الآية.
والنعم والإحسان، كله من آثار رحمته، وجوده، وكرمه. وخيرات الدنيا و الآخرة، كلها من آثار رحمته.(2)
وقال ابن تيمية رحمه الله في تفسيرة قوله تعالى : {اقرأ وربك الأكرم * الذي علم بالقلم * علم الإنسان ما لم يعلم } سمّى ووصف نفسه بالكرم، وبأنه الأكرم بعد إخباره أنه خلق ليتبين أنه ينعم على المخلوقين ويوصلهم إلى الغايات المحمودة كما قال تعالى : {الذي خلق فسوى * والذي قدر فهدى } ، { ربنا الذي أعطى كل شيءٍ خلقه ثم هدى} ، { الذي خلقني فهو يهدين } فالخلق يتضمن الابتداء والكرم تضمن الانتهاء . كما قال في سورة الفاتحة { رب العالمين} ثم قال { الرحمن الرحيم }ولفظ الكرم جامع للمحاسن والمحامد لا يراد به مجرد الإعطاء بل الإعطاء من تمام معناه، فإن الإحسان إلى الغير تمام والمحاسن والكرم كثرة الخير ويسرته.. والله سبحانه أخبر أنه الأكرم بصيغة التفضيل والتعريف لها. فدل على أنه الأكرم وحده بخلاف لو قال (وربك أكرم) فإنه لا يدل على الحصر. وقوله { الأكرم } يدل على الحصر ولم يقل ((الأكرم من كذا)) بل أطلق الاسم، ليبين أنه الأكرم مطلقاً غير مقيد فدل على أنه متصف بغاية الكرم الذي لا شيء فوقه ولا نقص فيه.(3)

الفتاح
قال الله تعالى : {قل يجمع بيننا ربنا ثم يفتح بيننا بالحق وهو الفتاح العليم }(4)
__________
(1) سورة الأعراف الآية 156
(2) تفسير العلامة السعدي5/621
(3) فتاوى شيخ الإسلام ابن تيمية 16/293-296 بتصرف يسير.
(4) سورة سبأ الآية 26

الفاتح : الحاكم والفتاح من أبنية المبالغة. فالفتاح هو الحكم المحسن الجواد، وفتحه تعالى قسمين:
أحدهما: فتحه بحكمه الديني وحكمه الجزائي.
والثاني: الفتاح بحكمه القدري.
ففتحه بحكمه الديني هو شرعه على ألسنة رسله جميع ما يحتاجه المكلفون، ويستقيمون به على الصراط المستقيم. وأما فتحه بجزائه فهو فتحه بين أنبيائه ومخالفيهم وبين أوليائه وأعدائهم بإكرام الأنبياء وأتباعهم ونجاتهم ، وبإهانة أعدائهم وعقوباتهم.
وكذلك فتحه يوم القيامة وحكمه بين الخلائق حين يوفي كل عامل ما عمله.
وأما فتحه القدري فهو ما يقدِّره على عباده من خير وشر ونفع وضر وعطاء ومنع، قال تعالى:{ ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده، وهو العزيز الحكيم }(1)فالرب تعالى هو الفتاح العليم الذي يفتح لعباده الطائعين خزائن جوده وكرمه ، ويفتح على أعدائه ضد ذلك ، وذلك بفضله وعدله.(2)

الرزاق ، الرازق
وهو مبالغة من: رازق للدلالة على الكثرة.
والرازق من أسمائه سبحانه. قال تعالى : {إن الله هو الرزاق}(3){وما من دآبة في الأرض إلا على الله رزقها}(4).
وقال صلى الله عليه وسلم : ((إن الله هو المسعِّر القابض الباسط الرازق}(5)ورزقه لعباده نوعان: عام وخاص.
__________
(1) سورة فاطر الآية 2
(2) الحق والواضح المبين ص 83 وانظر شرح النونية للهراس 2/107
(3) سورة الذاريات الآية 58
(4) سورة هود الآية 6
(5) أخرجه بلفظه أبو داود 3/272 والترمذي 3/596 وابن ماجه 2/741 وأحمد في المسند 3/156 و286 بنحوه. والدارمي بنحوه 2/165 وهو حديث صحيح الإسناد انظر صحيح الترمذي 2/32وصحيح ابن ماجه 2/15

فالعام إيصاله لجميع الخليقة جميع ما تحتاجه في معاشها وقيامها، فسهل لها الأرزاق، ودبرها في أجسامها، وساق إلى كل عضو صغير وكبير ما يحتاجه من القوت، وهذا عام للبر والفاجر والمسلم والكافر، بل للآدميين والجن والملائكة والحيوانات كلها.وعام أيضاً من وجه آخر في حق المكلفين،فإنه قد يكون من الحلال الذي لا تبعة على العبد فيه، وقد يكون من الحرام و يسمى رزقاً ونعمة بهذا الاعتبار، ويقال (( رزقه الله )) سواء ارتزق من حلال أو حرام وهو مطلق الرزق.
وأما الرزق المطلق فهو النوع الثاني، وهو الرزق الخاص، وهو الرزق النافع المستمر نفعه في الدنيا والآخرة، وهو الذي على يد رسول الله وهو نوعان:
رزق القلوب بالعلم والإيمان وحقائق ذلك، فإن القلوب مفتقرة غاية الافتقار إلى أن تكون عالمة بالحق مريدة له متألهة لله متعبدة، وبذلك يحصل غناها ويزول فقرها.
ورزق البدن بالرزق الحلال الذي لا تبعة فيه، فإن الرزق الذي خص به المؤمنين والذي يسألونه منه شامل للأمرين، فينبغي للعبد إذا دعا ربه في حصول الرزق أن يستحضر بقلبه هذين الأمرين، فمعنى ((اللهم ارزقني)) أي ما يصلح به قلبي من العلم والهدى والمعرفة ومن الإيمان الشامل لكل عمل صالح وخلق حسن ، وما به يصلح بدني من الرزق الحلال الهنيّ الذي لا صعوبة فيه ولا تبعة تعتريه.(1)

الحي ، القيوم
قال الله تعالى : {الله لا إله هو الحي القيوم}(2)وقال سبحانه : {آلم الله لا إله إلا هو الحي القيوم}(3)وقال عز وجل : {وعنت الوجوه للحي القيوم وقد خاب من حمل ظلماً}(4)وهما من أسماء الله الحسنى.
__________
(1) الحق الواضح المبين ص85-86 انظر شرح النونية للهراس 2/108 وتوضيح المقاصد 2/234 .
(2) سورة البقرة الآية 254
(3) سورة آل عمران الآية 2
(4) سورة طه الآية 111

و(الحي القيوم) جمعها في غاية المناسبة كما جمعها الله في عدة مواضع في كتابه، وذلك أنهما محتويان على جميع صفات الكمال، فالحي هو كامل الحياة، وذلك يتضمن جميع الصفات الذاتية لله كالعلم، والعزة، والقدرة والإرادة، والعظمة، والكبرياء، وغيرها من صفات الذات المقدسة، والقيوم هو كامل القيومية وله معنيان :
هو الذي قام بنفسه، وعظمت صفاته، واستغنى عن جميع مخلوقاته.
وقامت به الأرض والسماوات وما فيهما من المخلوقات، فهو الذي أوجدها وأمدها وأعدها لكل ما فيه بقاؤها وصلاحها وقيامها، فهو الغني عنها من كل وجه وهي التي افتقرت إليه من كل وجه، فالحي والقيوم من له صفة كل كمال وهو الفعال لما يريد.(1)
...
نور السموات والأرض(2)
قال تعالى : { الله نور السموات والأرض مثل نوره كمشكاة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دريٌّ يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء }(3)وقال صلى الله عليه وسلم : (( اللهم لك الحمد أنت نور السموات والأرض ومن فيهن ..))(4)الحديث.
وقال صلى الله عليه وسلم : ((إن الله عز وجل لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه ، يرفع إليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل ، حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه))(5).
__________
(1) الحق الواضح المبين 87-88 انظر شرح النونية للهراس2/109 وتوضيح المقاصد 2/236 .
(2) انظر فتاوى ابن تيمية فقد تكلم كلاماً نفيساً في هذا 6/382 -396
(3) سورة النور الآية 35
(4) البخاري مع الفتح 13/464 و البخاري مع الفتح 11/116 ومسلم 1/532
(5) رواه مسلم 1/161

قال العلامة عبد الرحمن بن ناصر السعدي رحمه الل ه: من أسمائه جل جلاله ومن أوصافه (النور) الذي هو وصفه العظيم، فإنه ذو الجلال والإكرام وذو البهاء والسبحات الذي لو كشف الحجاب عن وجهه الكريم لأحرقت سبحاته ما انتهى إليه بصره من خلقه، وهو الذي استنارت به العوالم كلها، فبنور وجهه أشرقت الظلمات، واستنار به العرش والكرسي والسبع الطباق وجميع الأكوان.
والنور نوعان:
حسي كهذه العوالم التي لم يحصل لها نور إلا من نوره.
ونور معنوي يحصل في القلوب والأرواح بما جاء به محمد صلى الله عليه وسلم من كتاب الله وسنة نبيه . فعلم الكتاب والسنة والعمل بهما ينير القلوب والأسماع والأبصار، ويكون نوراً للعبد في الدنيا والآخرة {يهدي الله لنوره من يشاء }(1)لما ذكر أنه نور السماوات والأرض وسمّى الله كتابه نوراً ورسوله نوراً ووحيه نوراً...
ثم إنَّ ابن القيم رحمه الله حذر من اغترار من اغتر من أهل التصوف ، الذين لم يفرقوا بين نور الصفات وبين أنوار الإيمان والمعارف، فإنهم لما تألهوا وتعبدوا من غير فرقان وعلم كامل ، ولاحت أنوار التعبد في قلوبهم ، لأن العبادات لها أنوار للقلوب، فظنوا هذا النور هو نور الذات المقدسة، فحصل منهم من الشطح والكلام القبيح ما هو أثر هذا الجهل والاغترار والضلال.
وأما أهل العلم والإيمان الفرقان فإنهم يفرقون بين نور الذات والصفات، وبين نور المخلوق الحسي منه والمعنوي، فيعترفون أن نور أوصاف الباري ملازم لذاته لا يفارقها ولا يحل بمخلوق، تعالى الله عما يقول الظالمون علواً كبيراً.
__________
(1) سورة النور آية 35

وأما النور المخلوق فهو الذي تتصف به المخلوقات بحسب الأسباب والمعاني القائمة بها.والمؤمن إذا كمل إيمانه أنار الله قلبه، فانكشفت له حقائق الأشياء، وحصل له فرقان يفرق به بين الحق والباطل، وصار هذا النور هو مادة حياة العبد وقوته على الخير علماً وعملاً، وانكشفت عنه الشبهات القادحة في العلم واليقين، والشهوات الناشئة عن الغفلة والظلمة، وكان قلبه نوراً وكلامه نوراً وعمله نوراً، والنور محيط به من جهاته.
والكافر، أو المنافق، أو المعارض، أو المعرض الغافل كل هؤلاء يتخبطون في الظلمات، كل له من الظلمة بحسب ما معه من موادها وأسبابها والله الموفق وحده(1).
الرب
قال الله تعالى : { قل أغير الله أبغي رباً وهو ربّ كل شيء}(2)هو: المربي جميع عباده، بالتدبير، وأصناف النعم. وأخص من هذا، تربيته لأصفيائه، بإصلاح قلوبهم، وأرواحهم وأخلاقهم.
ولهذا كثر دعاؤهم له بهذا الاسم الجليل، لأنهم يطلبون منه هذه التربية الخاصة.
الله
هو المألوه المعبود، ذو الألوهية والعبودية على خلقه أجمعين، لما أتصف به من صفات الألوهية التي هي صفات الكمال.

الملِكُ , المليكُ , مالك الملك
قال الله تعالى: {فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم }(3) وقال تعالى : {في مقعد صدق عند مليك مقتدر}(4)، {قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير}(5).
فهو الموصوف ، بصفة الملك. وهي صفات العظمة والكبرياء، والقهر والتدبير، الذي له التصرف المطلق، في الخلق، والأمر، والجزاء.
__________
(1) الحق الواضح المبين ص93-95 وانظر توضيح المقاصد 2/237 وانظر أيضاً شرح النونية للهراس 2/114 بتصرف يسير .
(2) سورة الأنعام الآية 164
(3) سورة المؤمنون الآية 116
(4) سورة القمر الآية 55
(5) سورة آل عمران الآية26

وله جميع العالم، العلوي والسفلي، كلهم عبيد ومماليك، ومضطرون إليه.(1) فهو الرب الحق، الملك الحق، الإله الحق، خلقهم بربوبيته، وقهرهم بملكه، واستعبدهم بإلاهيته فتأمل هذه الجلالة وهذه العظمة التي تضمنتها هذه الألفاظ الثلاثة على أبدع نظام ، وأحسن سياق. رب الناس ملك الناس إله الناس وقد اشتملت هذه الإضافات الثلاث على جميع قواعد الإيمان وتضمنت معاني أسمائه الحسنى أما تضمنها لمعاني أسمائه الحسنى فإن ( الرب) هو القادر، الخالق، البارئ، المصور، الحي، القيوم، العليم، السميع، البصير، المحسن، المنعم، الجواد، المعطي، المانع، الضار، النافع، المقدم، المؤخر، الذي يضل من يشاء، ويهدي من يشاء، ويسعد من يشاء، ويشقي ويعز من يشاء، ويذل من يشاء، إلى غير ذلك من معاني ربوبيته التي له منها ما يستحقه من الأسماء الحسنى.
وأما(الملك ) فهو الآمر، الناهي، المعز، المذل، الذي يصرف أمور عباده كما يحب، ويقلبهم كما يشاء، وله من معنى الملك ما يستحقه من الأسماء الحسنى كالعزيز، الجبار، المتكبر، الحكم، العدل، الخافض، الرافع، المعز، المذل، العظيم، الجليل، الكبير، الحسيب، المجيد، الولي، المتعالي، مالك الملك، المقسط، الجامع، إلى غير ذلك من الأسماء العائدة إلى الملك.
وأما ( الإله): فهو الجامع لجميع صفات الكمال ونعوت الجلال فيدخل في هذا الاسم جميع الأسماء الحسنى ولهذا كان القول الصحيح إن الله أصله الإله كما هو قول سيبويه وجمهور أصحابه إلا من شذ منهم وإن اسم الله تعالى هو الجامع لجميع معاني الأسماء الحسنى والصفات العلى فقد تضمنت هذه الأسماء الثلاثة جميع معاني أسمائه الحسنى فكان المستعيذ بها جديراً بأن يعاذ، ويحفظ، ويمنع من الوسواس الخناس ولا يسلط عليه.(2)
__________
(1) تفسير العلامة عبد الرحمن بن ناصر السعدي 5/620
(2) بدائع الفوائد ابن القيم رحمه الله 2/249

وإذا كان وحده هو ربنا، وملكنا، وإلهنا فلا مفزع لنا في الشدائد سواه، ولا ملجأ لنا منه إلا إليه، ولا معبود لنا غيره فلا ينبغي أن يدعى، ولا يخاف، ولا يرجى، ولا يحب سواه، ولا يذل لغيره، ولا يخضع لسواه، ولا يتوكل إلا عليه لأن من ترجوه، وتخافه، وتدعوه، وتتوكل عليه إما أن يكون مربيك والقيم بأمورك ومتولي شأنك وهو ربك فلا رب سواه، أو تكون مملوكه وعبده الحق فهو ملك الناس حقاً وكلهم عبيده ومماليكه، أو يكون معبودك وإلاهك الذي لا تستغني عنه طرفة عين بل حاجتك إليه أعظم من حاجتك إلى حياتك، وروحك، وهو الإله الحق إله الناس الذي لا إله لهم سواه فمن كان ربهم، وملكهم، وإلههم فهم جديرون أن لا يستعيذوا بغيره، ولا يستنصروا بسواه، ولا يلجؤا إلى غير حماه فهو كافيهم، وحسبهم، وناصرهم، ووليهم، ومتولي أمورهم جميعاً بربوبيته، وملكه، وإلاهيته لهم. فكيف لا يلتجئ العبد عند النوازل ونزول عدوه به إلى ربه، ومالكه، وإلهه.(1)
الواحد ، الأحد
قال الله تعالى : {قل هو الله أحد}(2)، وقال سبحانه : {قل الله خالق كل شيء وهو الواحد القهار}(3)وهو الذي توحَّد بجميع الكمالات، بحيث لا يشاركه فيها مشارك.
ويجب على العبيد توحيده ، عقداً وقولاً وعملاً ، بأن يعترفوا بكماله المطلق وتفرده بالوحدانية، ويفردوه بأنواع العبادة .(4)
والأحد يعني : الذي تفرَّد بكل كمال ، ومجد وجلال ، وجمال وحمد ، وحكمة ، ورحمة، وغيرها من صفات الكمال. فليس له مثيل ولا نظير، ولا مناسب بوجه من الوجوه. فهو الأحد في حياته وقيوميته، وعلمه وقدرته، وعظمته وجلاله، وجماله وحمده، وحكمته ورحمته، وغيرها من صفاته، موصوف بغاية الكمال ونهايته، من كل صفة من هذه الصفات.
__________
(1) المرجع السابق 2/248
(2) سورة الإخلاص الآية 1
(3) سورة الرعد الآية 16
(4) تفسير العلامة عبد الرحمن بن ناصر السعدي 5/620

ومن تحقيق أحديته وتفرده بها أنه ((الصمد)) أي: الرب الكامل، والسيد العظيم، الذي لم يبق صفة كمال إلا اتصف بها. ووصفه بغايتها وكمالها، بحيث لا تحيط الخلائق ببعض تلك الصفات بقلوبهم ، ولا تعبر عنها ألسنتهم.(1)

المتكبر
قال الله تعالى : {هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون}(2)فهو سبحانه المتكبر عن السوء، والنقص والعيوب، لعظمته وكبريائه .

الخالق ، البارئ ، المصوِّر ، الخلاق
قال تعالى : {هو الله الخالق البارئ المصور له الأسماء الحسنى}(3)، {إن ربك هو الخلاق العليم}(4) .
الذي خلق جميع الموجودات وبرأها، وسواها بحكمته، وصورها بحمده وحكمته، وهو لم يزل، ولا يزال على هذا الوصف العظيم.
المؤمن
الذي أثنى على نفسه بصفات الكمال ، وبكمال الجلال والجمال. الذي أرسل رسله، وأنزل كتبه بالآيات والبراهين. وصدق رسله بكل آية وبرهان، يدل على صدقهم وصحة ما جاءوا به.
المهيمن
المطَّلع على خفايا الأمور، وخبايا الصدور، الذي أحاط بكل شيء علماً(5)وقال البغوي: الشهيد على عباده بأعمالهم وهو قول ابن عباس ومجاهد وغيرهما يقال: هيمن يهيمن فهو مهيمن إذا كان رقيباً على الشيء...(6)

المحيط
__________
(1) بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار ص291 لعبد الرحمن السعدي .
(2) سورة الحشر الآية 23
(3) سورة الحشر الآية 24
(4) سورة الحجر الآية 86
(5) تفسير السعدي 5/624
(6) تفسير البغوي4/326

قال الله تعالى : {ولله ما في السموات وما في الأرض وكان الله بكل شيء محيطاً}(1)وقال عز وجل : {وإن تصبروا وتتقوا لا يضركم كيدهم شيئاً إن الله بما يعملون محيط}(2) وهو الذي أحاط بكل شيء علماً، وقدرة، ورحمة، وقهراً. وقد أحاط علمه بجميع المعلومات، وبصره بجميع المبصرات، وسمعه بجميع المسموعات ونفذت مشيئته وقدرته بجميع الموجودات، ووسعت رحمته أهل الأرض والسماوات، وقهر بعزته كل مخلوق ودانت له جميع الأشياء(3).

المقيت
قال الله تعالى : {وكان الله على كل شيء مقيتاً}(4)فهو سبحانه الذي أوصل إلى كل موجود ما به يقتات . وأوصل إليها أرزاقها وصرّفها كيف يشاء ، بحكمته وحمده.(5)
__________
(1) سورة النساء الآية 126
(2) سورة آل عمران الآية 120
(3) تفسير العلامة السعدي 2/179
(4) سورة النساء الآية 85
(5) تيسير الكريم الرحمن في تفسير كلام المنان 5/625

قال الراغب الأصفهاني : القوت ما يمسك الرمق وجمعه: أقوات ، قال تعالى : {وقدَّر فيها أقواتها}(1)، وقاته يقوته قوتاً: أطعمه قوته . وأقاته يقيته جعل له ما يقوته وفي الحديث : ((كفى بالمرء إثماً أن يضيع من يقوت))(2)قيل مقتدراً، وقيل: شاهداً. وحقيقته قائماً عليه يحفظه ويقيته..(3) وقال في القاموس المحيط : ((المقيت: الحافظ للشيء، والشاهد له، والمقتدر، كالذي يعطي كل أحد قوته ))(4) وقال ابن عباس رضي الله عنهما: مقتدراً أو مجازياً، وقال مجاهد: شاهداً، وقال قتادة حافظاً وقيل:معناه على كل حيوان مقيتاً: أي يوصل القوت إليه(5) وقال ابن كثير : {وكان الله على كل شيء مقيتاً}أي حفيظاً، وقال مجاهد: شهيداً، وفي رواية عنه: حسيباً، وقيل قديراً، وقيل: المقيت الرازق، وقيل مقيت لكل إنسان بقدر عمله.(6)

الوكيل
قال الله تعالى : { الله خالق كل شيء وهو على كل شيء وكيل}(7)فهو سبحانه المتولي لتدبير خلقه ، بعلمه، وكمال قدرته، وشمول حكمته. الذي تولى أوليائه، فيسرهم لليسرى، وجنبهم العسرى وكفاهم الأمور. فمن اتخذه وكيلاً كفاه : {الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور}(8).

ذو الجلال والإكرام
أي ذو العظمة والكبرياء، وذو الرحمة، والجود، والإحسان العام والخاص. المكرم لأوليائه وأصفيائه، الذين يجلونه، ويعظمونه، ويحبونه،(9)قال تعالى : {تبارك اسم ربك ذي الجلال والإكرام }(10).

جامع الناس ليوم لا ريب فيه
__________
(1) سورة فصلت الآية10
(2) أبو داود 2/132 وأحمد 2/160 ومسلم بلفظ ((كفى بالمرء إثماُ أن يحبس عمن يملك قوته))مسلم 1/692.
(3) المفردات في غريب القرآن للراغب الأصفهاني ص414
(4) القاموس المحيط ص202
(5) تفسير البغوي 1/457.
(6) تفسير ابن كثير 1/531 بتصرف يسير.
(7) سورة الزمر الآية 62
(8) سورة البقرة الآية 257
(9) تيسير الكريم الرحمن في تفسير كلام المنان 5/626
(10) سورة الرحمن الآية78

قال الله تعالى: {ربنا إنك جامع الناس ليوم لا ريب فيه إن الله لا يخلف الميعاد}(1)فالله سبحانه وتعالى هو جامع الناس ، وجامع أعمالهم وأرزاقهم، فلا يترك منها صغيرة ولا كبيرة إلا أحصاها.وجامع ما تفرق واستحال من الأموات الأولين والآخرين، بكمال قدرته، وسعة علمه.(2)

بديع السموات والأرض
قال الله تعالى : {بديع السموات والأرض وإذا قضى أمراً فإنما يقول كن فيكون}(3)أي: خالقهما ومبدعهما، في غاية ما يكون من الحسن والخلق البديع، والنظام العجيب المحكم.
وقال تعالى : {وهو الذي يبدؤ الخلق ثم يعيده}(4)ابتدأ خلقهم، ليبلوهم أيهم أحسن عملاً ، ثم يعيدهم، ليجزي الذين أحسنوا بالحسنى، ويجزي المسيئين بإساءتهم. وكذلك، هو يبدأ إيجاد المخلوقات شيئاً فشيئاً، ثم يعيده كل وقت.
وقال تعالى : {إن ربك فعّال لما يريد}(5)وقال سبحانه : {ذو العرش المجيد * فعال لما يريد}(6).
وهذا من كمال قوته، ونفوذ مشيئته، وقدرته، أن كل أمر يريده يفعله بلا ممانع، ولا معارض. وليس له ظهير ولا عوين، على أي أمر يكون. بل إذا أراد شيئاً قال له (كن فيكون).ومع أنه الفعال لما يريد، فإرادته، تابعة لحكمته وحمده. فهو موصوف بكمال القدرة، ونفوذ المشيئة.وموصوف بشمول الحكمة، لكل ما فعله ويفعله.(7)

الكافي
قال الله تعالى : {أليس الله بكاف عبده}(8).
فهو سبحانه الكافي عباده جميع ما يحتاجون ويضطرون إليه. الكافي كفاية خاصة، من آمن به، وتوكل عليه، واستمد منه حوائج دينه ودنياه.

الواسع
__________
(1) سورة آل عمران الآية9
(2) نفس المرجع السابق 5/627
(3) سورة البقرة الآية 117
(4) سورة الروم الآية 27
(5) سورة هود الآية 107
(6) سورة البروج الآية 16
(7) تيسير الكريم الرحمن 5/628-629
(8) سورة الزمر الآية 36

قال الله تعالى : {والله يعدكم مغفرة منه وفضلاً والله واسع عليم}(1).فهو سبحانه وتعالى واسع الصفات، والنعوت، ومتعلقاتها بحيث لا يحصي أحد ثناء عليه بل هو كما أثنى على نفسه .واسع العظمة ، والسلطان، والملك واسع الفضل، والإحسان، عظيم الجود والكرم.

الحق
الله عز وجل هو الحق في ذاته وصفاته.فهو واجب الوجود، كامل الصفات والنعوت، وجوده من لوازم ذاته. ولا وجود لشيء من الأشياء إلا به. فهو الذي لم يزل، ولا يزال، بالجلال، والجمال، والكمال موصوفاً.
ولم يزل ولا يزال بالإحسان معروفاً. فقوله حق، وفعله حق، ولقاؤه حق، ورسله حق، وكتبه حق، ودينه هو الحق، وعبادته وحده لا شريك له، هي الحق، وكل شيء ينسب إليه، فهو حق.(2){ ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل، وأن الله هو العلي الكبير}(3){وقل الحق من ربكم، فمن شاء فليؤمن ومن شاء فليكفر}(4){فذلكم الله ربكم الحق فماذا بعد الحق الضلال}(5){وقل جاء الحق وزهق الباطل، إن الباطل كان زهوقاً}(6)وقال الله تعالى : {يومئذ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين}(7).
فأوصافه العظيمة حق، وأفعاله هي الحق، و عبادته هي الحق، ووعده حق، ووعيده وحسابه هو العدل الذي لا جور فيه.(8)

الجميل
__________
(1) سورة البقرة الآية 268.
(2) تسير الكريم الرحمن في تفسير كلام المنان 5/631-632 بتصرف يسير
(3) سورة الحج الآية 62
(4) سورة الكهف الآية29
(5) سورة يونس الآية 32
(6) سورة الإسراء الآية 81
(7) سورة النور الآية25
(8) تفسير السعدي 5/405 وابن كثير3/277

قال صلى الله عليه وسلم : (( إن الله جميل يحب الجمال))(1)فهو سبحانه جميل بذاته، وأسمائه، وصفاته، وأفعاله، فلا يمكن مخلوقاً أن يعبر عن بعض جمال ذاته، حتى أن أهل الجنة مع ما هم فيه من النعيم المقيم واللذات والسرور والأفراح التي لا يقدر قدرها إذا رأوا ربهم وتمتعوا بجماله نسوا ما هم فيه من النعيم وتلاشى ما فيه من الأفراح، وودّوا أن لو تدوم هذه الحال، واكتسبوا من جماله ونوره جمالاً إلى جمالهم، وكانت قلوبهم في شوق دائم ونزوع إلى رؤية ربهم، ويفرحون بيوم المزيد فرحاً تكاد تطير له القلوب.
__________
(1) أخرجه مسلم 1/93

وكذلك هو الجميل في أسمائه، فإنها كلها حسنى بل أحسن الأسماء على الإطلاق وأجملها، قال تعالى : {ولله الأسماء الحسنى فادعوه بها}(1)وقال تعالى : {هل تعلم له سمياً}(2)فكلها دالة على غاية الحمد والمجد والكمال، لا يسمى باسم منقسم إلى كمال وغيره. وكذلك هو الجميل في أوصافه، فإن أوصافه كلها أوصاف كمال ونعوت ثناء وحمد، فهي أوسع الصفات وأعمها وأكثرها تعلقاً، خصوصاً أوصاف الرحمة، والبر، والكرم، والجود، وكذلك أفعاله كلها جميلة، فإنها دائرة بين أفعال البر والإحسان التي يحمد عليها ويثنى عليه ويشكر، وبين أفعال العدل التي يحمد عليها لموافقتها للحكمة والحمد، فليس في أفعاله عبث، ولا سفه، ولا سدى، ولا ظلم، كلها خير، وهدى، ورحمة، ورشد، وعدل : {إن ربي على صراط مستقيم}(3)فلكماله الذي لا يحصي أحد عليه به ثناء كملت أفعاله كلها فصارت أحكامه من أحسن الأحكام، وصنعه وخلقه أحسن خلق وصنع: أتقن ما صنعه : {صنع الله الذي أتقن كل شيء}(4)وأحسن خلقه.{الذي أحسن كل شيء خلقه}(5){ومن أحسن من الله حكماً لقوم يوقنون}(6)والأكوان محتوية على أصناف الجمال، وجمالها من الله تعالى فهو الذي كساها الجمال وأعطاها الحسن، فهو أولى منها لأن معطي الجمال أحق بالجمال، فكل جمال في الدنيا والآخرة باطني وظاهري، خصوصاً ما يعطيه المولى لأهل الجنة من الجمال المفرط في رجالهم ونسائهم، فلو بدا كفّ واحدة من الحور العين إلى الدنيا، لطمس ضوء الشمس كما تطمس الشمس ضوء النجوم، أليس الذي كساهم ذلك الجمال ومنّ عليهم بذلك الحسن والكمال أحق منهم بالجمال الذي ليس كمثله شيء.فهذا دليل عقلي واضح مسلّم المقدمات على هذه المسألة العظيمة وعلى غيرها من صفاته، قال تعالى : {ولله المثل الأعلى}(7)فكل ما وجد في
__________
(1) سورة الأعراف الآية 180
(2) سورة مريم الآية 65
(3) سورة هود الآية 56
(4) سورة النمل الآية 88
(5) سورة السجدة الآية 7
(6) سورة المائدة الآية 50
(7) سورة النحل الآية 60

المخلوقات من كمال لا يستلزم نقصاً، فإن معطيه وهو الله أحق به من المعطى بما لا نسبة بينهم ، كما لا نسبة لذواتهم إلى ذاته وصفاتهم إلى صفاته، فالذي أعطاهم السمع، والبصر، والحياة، والعلم، والقدرة، والجمال، أحق منهم بذلك، وكيف يعبِّر أحد عن جماله وقد قال أعلم الخلق به : ((لا أحصي ثناء عليك كما أثنيت على نفسك))(1)وقال صلى الله عليه وسلم : ((حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه))(2) فسبحان الله وتقدس عما يقوله الظالمون النافون لكماله علواً كبيراً، وحسبهم مقتاً وخساراً أنهم حرموا من الوصول إلى معرفته والابتهاج بمحبته.(3)
قال صلى الله عليه وسلم في الحديث الصحيح : ((لا أحد أصبر على أذى سمعه من الله، يجعلون له الولد وهو يعافيهم ويرزقهم))(4)وقال أيضاً في الصحيح: قال الله تعالى : ((كذبني ابن آدم ولم يكن له ذلك.وشتمني ابن آدم ولم يكن له ذلك. فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني.وليس أول الخلق بأهون عليَّ من إعادته.وأما شتمه إياي فقوله إن لي ولداً وأنا الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد))(5)فالله تعالى يدر على عباده الأرزاق المطيع منهم والعاصي، والعصاة لا يزالون في محاربته وتكذيبه وتكذيب رسله والسعي في إطفاء دينه، والله تعالى حليم على ما يقولون وما يفعلون، يتتابعون في الشرور وهو يتابع عليهم النعم ، وصبره أكمل صبر لأنه عن كمال قدرة وكمال غنى عن الخلق وكمال رحمة وإحسان ، فتبارك الرب الرحيم الذي ليس كمثله شيء الذي يحب الصابرين ويعينهم في كل أمرهم.(6)
الرفيق
__________
(1) أخرجه مسلم 1/352
(2) أخرجه مسلم 1/161
(3) توضيح الحق المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية للشيخ عبد الرحمن بن ناصر السعدي ص29-32 بتصرف يسير
(4) البخاري مع الفتح 10/511 ومسلم 4/2160
(5) البخاري مع الفتح 8/168 و8/739
(6) الحق الواضح المبين ص 57-58 بتصرف يسير

مأخوذ من قوله صلى الله عليه وسلم في الحديث الصحيح : ((إن الله رفيق يحب الرفق ويعطي على الرفق ما لا يعطي على العنف وما لا يعطى على ما سواه ))(1)فالله تعالى رفيق في أفعاله، خلق المخلوقات كلها بالتدريج شيئاً فشيئاً بحسب حكمته ورفقه، مع أنه قادر على خلقها دفعة واحدة وفي لحظة واحدة. ومن تدبر المخلوقات وتدبر الشرائع كيف يأتي بها شيئاً بعد شيء شاهد من ذلك العجب العجيب، فالمتأني الذي يأتي الأمور برفق وسكينة ووقار، اتباعاً لسنن الله في الكون واتباعاً لنبيه صلى الله عليه وسلم. فإن من هذا هديه وطريقه تتيسر له الأمور، وبالأخص الذي يحتاج إلى أمر الناس ونهيهم وإرشادهم، فإنه مضطر إلى الرفق واللين، وكذلك من آذاه الخلق بالأقوال البشعة وصان لسانه عن مشاتمتهم، ودافع عن نفسه برفق ولين، اندفع عنه من أذاهم ما لا يندفع بمقابلتهم بمثل مقالهم وفعالهم، ومع ذلك فقد كسب الراحة والطمأنينة والرزانة والحلم.(2)
والله عز وجل يغيث عباده إذا استغاثوا به سبحانه فعن أنس بن مالك أن رجلاً دخل المسجد يوم الجمعة ورسول الله صلى الله عليه وسلم يخطب ثم قال يا رسول الله : هلكت الأموال وانقطعت السبل فادع الله يغيثنا ، فرفع رسول الله صلى الله عليه وسلم يديه ثم قال:((اللهم أغثنا.اللهم أغثنا. اللهم أغثنا ))(3)فالله عز وجل يغيث عباده في الشدائد والمشقات، فهو يغيث جميع المخلوقات عندما تتعسر أمورها وتقع في الشدائد والكربات: يطعم جائعهم ويكسو عاريهم، ويخلص مكروبهم، وينزل الغيث عليهم في وقت الضرورة والحاجة، وكذلك يجيب إغاثة اللهفان أي دعاء من دعاه في حالة اللهف والشدة والاضطرار، فمن استغاثه أغاثه.وفي الكتاب والسنة من ذكر تفريجه للكربات، وإزالته الشدائد، وتيسيره للعسير شيء كثير جداً معروف(4).

الحي ، الستير
__________
(1) أخرجه مسلم 4/2004
(2) الحق الواضح المبين ص63
(3) البخاري مع الفتح 2/507 ومسلم 2/612
(4) الحق الواضح المبين ص67

هذا مأخوذ من قوله صلى الله عليه وسلم : ((إن الله حيي يستحي من عبده إذا مدّ يديه إليه أن يردهما صفراً ))(1) وقال صلى الله عليه وسلم : ((إن الله عز وجل حليم، حيي ستير يحب الحياء والستر فإذا اغتسل أحدكم فليستتر))(2)وهذا من رحمته، وكرمه، وكماله، وحلمه أن العبد يجاهره بالمعاصي مع فقره الشديد إليه، حتى أنه لا يمكنه أن يعصي إلا أن يتقوى عليها بنعم ربه، والرب مع كمال غناه عن الخلق كلهم من كرمه يستحي من هتكه وفضيحته وإحلال العقوبة به ، فيستره بما يقيّض له من أسباب الستر، ويعفو عنه ويغفر له، فهو يتحبب إلى عباده بالنعم وهم يتبغّضون إليه بالمعاصي، خيره إليهم بعدد اللحظات وشرهم إليه صاعد، ولا يزال الملك الكريم يصعد إليه منهم بالمعاصي وكل قبيح.
ويستحي تعالى ممن شاب في الإسلام أن يعذبه وممن يمد يديه إليه أن يردهما صفراً، ويدعو عباده إلى دعائه ويعدهم بالإجابة وهو الحيي الستِّير يحب أهل الحياء والستر، ومن ستر مسلماً ستر الله عليه في الدنيا والآخرة، ولهذا يكره من عبده إذا فعل معصية أن يذيعها، بل يتوب إليه فيما بينه وبينه ولا يظهرها للناس، وإن من أمقت الناس إليه من بات عاصياً والله يستره ، فيصبح يكشف ستر الله عليه ، وقال تعالى :{إن الذين يحبون أن تشيع الفاحشة في الذين ءامنوا لهم عذاب أليم في الدنيا والآخرة}(3)وهذا كله من معنى اسمه (الحليم) الذي وسع حلمه أهل الكفر والفسوق والعصيان ، ومنع عقوبته أن تحل بأهل الظلم عاجلاً،فهو يمهلهم ليتوبوا، ولا يهملهم إذا أصروا واستمروا في طغيانهم ولم ينيبوا.(4)

الإله
__________
(1) أخرجه أبو داوود 2/78 والترمذي 5/556 وابن ماجه /وانظر صحيح ابن ماجه 2/331 وصحيح الترمذي 3/179
(2) أبو داود 4/40 والنسائي 1/200 والبيهقي 1/198 وأحمد 4/224 وهو حديث صحيح انظر إرواء الغليل 7/367 وصحيح النسائي 1/87
(3) سورة النور الآية 19.
(4) الحق الواضح المبين ص54-55

هو الجامع لجميع صفات الكمال ونعوت الجلال ، فقد دخل في هذا الاسم جميع الأسماء الحسنى، ولهذا كان القول الصحيح أن (الله) أصله (الإله) وأن اسم (الله) هو الجامع لجميع الأسماء الحسنى والصفات العلى والله أعلم(1)
قال الله تعالى : {إنما الله إله واحد سبحانه أن يكون له ولد له ما في السموات وما في الأرض وكفى بالله وكيلاً}(2).

القابض ، الباسط ، المعطي
قال الله تعالى : {والله يقبض وبسط وإليه ترجعون}(3)وقال صلى الله عليه وسلم : ((إن الله هو المسعِّر، القابض، الباسط، الرزاق ..))(4) وقال صلى الله عليه وسلم : (( من يرد الله به خيراً يفقهه في الدين والله المعطي وأنا القاسم..)) (5) . وقال صلى الله عليه وسلم : (( إن الله عز وجل لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه ، يرفع إليه عمل الليل قبل النهار وعمل النهار قبل عمل الليل ))(6) الحديث.
وقال تعالى : {قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير}(7)وقال صلى الله عليه وسلم : (( إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين ))(8)وقد كان صلى الله عليه وسلم يقول بعد السلام من الصلاة حينما ينصرف إلى الناس : ((لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير. اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد ))(9).
__________
(1) المرجع السابق ص104، وانظر ص164 من هذا الكتاب
(2) سورة النساء الآية 171
(3) سورة البقرة الآية 245
(4) ابن ماجه 2/741 والترمذي 3/596 وأبو داود 3/272 وأحمد 3/156 و286 والدارمي 2/165 وانظر صحيح الترمذي 2/32 وصحيح ابن ماجه 2/15
(5) البخاري مع الفتح 6/217 و 13/293
(6) مسلم 1/161
(7) سورة آل عمران الآية 26
(8) البخاري مع الفتح 1/255 ومسلم 1/414
(9) البخاري مع الفتح 2/507 ومسلم 612

هذه الصفات الكريمة من الأسماء المتقابلات التي لا ينبغي أن يثنى على الله بها إلا كل واحد منها مع الآخر، لأن الكمال المطلق من اجتماع الوصفين، فهو القابض للأرزاق والأرواح والنفوس، والباسط للأرزاق والرحمة والقلوب . وهو الرافع لأقوام قائمين بالعلم والإيمان ، الخافض لأعدائه. وهو المعز لأهل طاعته، وهذا عز حقيقي، فإنَّ المطيع لله عزيز وإن كان فقيراً ليس له أعوان ، المذل لأهل معصيته وأعدائه ذلاً في الدنيا والآخرة. فالعاصي وإن ظهر بمظاهر العز فقلبه حشوه الذل وإن لم يشعر به لانغماسه في الشهوات فإن العز كل العز بطاعة الله والذل بمعصيته {ومن يهن الله فما له من مكرم}(1){من كان يريد العزة فلله العزة جميعاً}(2){ولله العزة ولرسوله وللمؤمنين} (3) وهو تعالى المانع المعطي فلا معطي لما منع، ولا مانع لما أعطى.
وهذه الأمور كلها تبع لعدله وحكمته وحمده، فإن له الحكمة في خفض من يخفضه ويذله ويحرمه، ولا حجة لأحد على الله، كما له الفضل المحض على من رفعه وأعطاه وبسط له الخيرات، فعلى العبد أن يعترف بحكمة الله، كما عليه أن يعترف بفضله ويشكره بلسانه وجنانه وأركانه ، وكما أنه هو المنفرد بهذه الأمور وكلها جارية تحت أقداره، فإن الله جعل لرفعه وعطائه وإكرامه أسباباً، ولضد ذلك أسباباً من قام بها ترتبت عليه مسبباتها، وكلٌ ميسر لما خلق له، أما أهل السعادة فييسرون لعمل أهل السعادة ، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ، وهذا يوجب للعبد القيام بتوحيد الله، والاعتماد على ربه في حصول ما يحب ، ويجتهد في فعل الأسباب النافعة فإنها محل حكمة الله.(4)

المقدم ، والمؤخر
__________
(1) سورة الحج الآية 18
(2) سورة فاطر الآية 10
(3) سورة المنافقون الآية8
(4) الحق الواضح المبين ص89-90

كان من آخر ما يقول النبي صلى الله عليه وسلم بين التشهد والتسليم : (( اللهم اغفر لي ما قدمت، وما أخرت، وما أسررت، وما أعلنت، وما أسرفت، وما أنت أعلم به مني. أنت المقدم، وأنت المؤخر. لا إله إلا أنت))(1) .
المقدم والمؤخر هما كما تقدم من الأسماء المزدوجة المتقابلة التي لا يطلق واحد بمفرده على الله إلا مقروناً بالآخر، فإن الكمال من اجتماعهما، فهو تعالى المقدم لمن شاء والمؤخر لمن شاء بحكمته.
وهذا التقديم يكون كونياً كتقديم بعض المخلوقات على بعض وتأخير بعضها على بعض، وكتقديم الأسباب على مسبباتها والشروط على مشروطاتها.
وأنواع التقديم والتأخير في الخلق والتقدير بحر لا ساحل له. ويكون شرعياً كما فضل الأنبياء على الخلق وفضل بعضهم على بعض، وفضل بعض عباده على بعض، وقدمهم في العلم، والإيمان، والعمل، والأخلاق، وسائر الأوصاف، وأخَّر من أخَّر منهم بشيء من ذلك وكل هذا تبع لحكمته. وهذان الوصفان وما أشبههما من الصفات الذاتية لكونهما قائمين بالله والله متصف بهما، ومن صفات الأفعال لأن التقديم والتأخير متعلق بالمخلوقات ذواتها، وأفعالها، ومعانيها، وأوصافها، وهي ناشئة عن إرادة الله وقدرته.
فهذا هو التقسيم الصحيح لصفات الباري، وإن صفات الذات متعلقة بالذات، وصفات أفعاله متصفة بها الذات ومتعلقة بما ينشأ عنها من الأقوال والأفعال.(2)
قال الله عز وجل : {وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير }(3)وقال الله تعالى : {قل فمن يملك لكم من الله شيئاً إن أراد بكم ضراً أو أراد بكم نفعاً بل كان الله بما تعملون خبيراً }(4).
__________
(1) مسلم 1/535
(2) الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين ص100
(3) سورة الأنعام الآية 17
(4) سورة الفتح الآية 11

وصفة الضر والنفع هما كما تقدم من الأسماء المزدوجة المتقابلة . فالله تعالى النافع لمن شاء من عباده بالمنافع الدينية والدنيوية، الضار لمن فعل الأسباب التي توجب ذلكٍ، وكل هذا تبع لحكمته وسننه الكونية وللأسباب التي جعلها موصلة إلى مسبباتها، فإنَّ الله تعالى جعل مقاصد للخلق وأموراً محبوبة في الدين والدنيا، وجعل لها أسباباً وطرقاً، وأمر بسلوكها ويسَّرها لعباده غاية التيسير، فمن سلكها أوصلته إلى المقصود النافع، ومن تركها أو ترك بعضها أو فوت كمالها أو أتاها على وجه ناقص ففاته الكمال المطلوب فلا يلومنّ إلا نفسه، وليس له حجة على الله، فإن الله أعطاه السمع، والبصر، والفؤاد، والقوة’ والقدرة، وهداه النجدين، وبين له الأسباب، والمسببات، ولم يمنعه طريقاً يوصل إلى خير ديني ولا دنيوي، فتخلفه عن هذه الأمور يوجب أن يكون هو الملوم عليها المذموم على تركها.
واعلم أن صفات الأفعال كلها متعلقة وصادرة عن هذه الصفات الثلاث: القدرة الكاملة، والمشيئة النافذة، والحكمة الشاملة التامة. وهي كلها قائمة بالله، والله متصف بها، وآثارها ومقتضياتها جميع ما يصدر عنها في الكون كله من التقديم والتأخير، والنفع والضر، والعطاء والحرمان، والخفض والرفع، لا فرق بين محسوسها ومعقولها، ولا بين دينيها ودنيويها. فهذا معنى كونها أوصاف أفعال لا كما ظنه أهل الكلام الباطل.(1)

المبين
المبين : اسم الفاعل من أبان يبين فهو مبين إذا أظهر وبينّ إما قولاً، وإما فعلاً.
والبينة هي الدلالة الواضحة عقلية كانت أو محسوسة والبيان هو الكشف عن الشيء .. وسمي الكلام بياناً لكشفه عن المقصود وإظهاره نحو {هذا بيان للناس}.
__________
(1) توضيح الكافية الشافية للشيخ عبد الرحمن بن ناصر السعدي ص131 -132

فالله عز وجل هو المبين لعباده سبيل الرشاد والموضح لهم الأعمال التي يستحقون الثواب على فعلها والأعمال التي يستحقون العقاب عليها، وبين لهم ما يأتون، وما يذرون يقال: أبان الرجل في كلامه ومنطقه فهو مبين والبيان: الكلام ويقال: ( بان الكلام وأبان بمعنىً واحد فهو: مُبِّينٌ ومُبينٌ(1)وقد سمى الله نفسه بالمبين {يومئذ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين}.(2)
وهو سبحانه الذي بين لعباده طرق الهداية وحذرهم وبين لهم طرق الضلال وأرسل إليهم الرسل وأنزل الكتب ليبين لهم قال الله عز وجل : {إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون }(3)وهذا وعيد شديد لمن كتم ما جاءت به الرسل من الدلالات البينة على المقاصد الصحيحة والهدى النافع للقلوب من بعد ما بينه الله تعالى في كتبه التي أنزلها على رسله عليهم الصلاة والسلام.
__________
(1) انظر مفردات القرآن للراغب الأصفهاني ص68-69 واشتقاق الأسماء للزجاجي ص180
(2) سورة النور الآية25
(3) سورة البقرة الآية 195

وقال عز وجل : {وقال الذين لا يعلمون لولا يكلمنا الله أو تأتينا آية كذلك قال الذين من قبلهم مثل قولهم تشابهت قلوبهم قد بينا الآيات لقوم يوقنون}.(1)، {كذلك يبين الله لكم الآيات لعلكم تتفكرون }(2)، {يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم ويتوب عليكم والله عليم حكيم}،(3) وقال عز وجل : {قد جاءكم من الله نور وكتاب مبين يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم}.(4)ويقول عز وجل : { انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون}.(5){ويبين الله لكم الآيات والله عليم حكيم}،(6)والله عز وجل يبين للناس الأحكام الشرعية ويوضحها ويبين الحكام القدرية وهو عليم بما يصلح عباده حكيم في شرعه وقدره،(7)فله الحكمة البالغة والحجة الدامغة.
وقال عز وجل:{كذلك يبين الله لكم آياته لعلكم تهتدون}،(8)وقال:{وما كان الله ليضل قوماً بعد إذ هداهم حتى يبين لهم ما يتقون إن الله بكل شيء عليم}،(9)يخبر الله عن نفسه الكريمة وحكمه العادل أنه لا يضل قوماً إلا بعد إبلاغ الرسالة إليهم حتى يكونوا قد قامت عليهم الحجة.(10)

المنان
__________
(1) سورة البقرة الآية 118
(2) سورة البقرة الآية 266
(3) سورة النساء الآية 26
(4) سورة المائدة الآية15-16
(5) سورة المائدة الآية 75
(6) سورة النور الآية18
(7) تفسير ابن كثير 3/274
(8) سورة آل عمران الآية 103
(9) سورة التوبة 115
(10) تفسير ابن كثير 2/396

المنان من أسماء الله الحسنى التي سماه بها رسول الله صلى الله عليه وسلم فعن أنس بن مالك رضي الله عنه قال:سمع النبي صلى الله عليه وسلم رجلاً يقول: ((اللهم إني أسألك بأن لك الحمد لا إله إلا أنت[وحدك لا شريك لك]المنان[يا]بديع السموات والأرض، يا ذا الجلال والإكرام، يا حي يا قيوم إني أسألك الجنة وأعوذ بك من النار. فقال النبي صلى الله عليه وسلم : ((لقد سأل الله باسمه الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب)).(1)
قال ابن الأثير في النهاية في غريب الحديث : (المنان) هو المنعم المعطي من المنِّ:العطاء، لا من المنة. وكثيراً ما يرد المنّ في كلامهم:بمعنى الإحسان إلى من لا يستثيبه ولا يطلب الجزاء عليه فالمنان من أبنية المبالغة.... كالوهاب.(2)ومنه الحديث الذي أخرجه البخاري وغيره أن النبي صلى الله عليه وسلم قال : (( إنه ليس من الناس أحد أمنَّ عليَّ في نفسه وماله من أبي بكر بن أبي قحافة ولو كنت متخذاً من الناس خليلاً لاتخذت أبا بكر خليلاً ولكن خلة الإسلام أفضل ))(3) ومعنى ((إن من أمنّ الناس )) أكثرهم جوداً لنا بنفسه، وماله وليس هو من المن الذي هو الاعتداد بالصنيعة ) (4) والله عز وجل هو المنان:من المن العطاء ، والمنان: هو عظيم المواهب، فإنه أعطى الحياة، والعقل، والنطق، وصور فأحسن وأنعم فأجزل، وأسنى النعم، وأكثر العطايا والمنح )) (5) قال وقوله الحق : {وإن تعدوا نعمة الله لا تحصوها إن الإنسان لظلوم كفار}.(6)
__________
(1) أخرجه أهل السنن الأربع وابن حبان وأحمد والحاكم. وانظر صحيح النسائي للألباني 1/279وصحيح ابن ماجه 2/329 وصفة الصلاة للألباني ص204
(2) النهاية في غريب الحديث والأثر لابن الأثير 4/365
(3) البخاري مع الفتح 1/558
(4) فتح الباري 1/558
(5) الأسماء والصفات للبيهقي 1/120
(6) سورة إبراهيم الآية34

ومن أعظم النعم بل أصل النعم التي امتن الله بها على عباده الامتنان عليهم بهذا الرسول صلى الله عليه وسلم الذي أنقذهم الله به من الضلال وعصمهم به من الهلاك.(1) قال الله تعالى:{لقدمن الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم يتلوا عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين }. (2)
فالله عز وجل هو الذي منّ على عباده: بالخلق، والرزق، والصحة في الأبدان، والأمن في الأوطان، أسبغ عليهم النعم الظاهرة و الباطنة، ومن أعظم المنن وأكملها وأنفعها- بل أصل النعم – الهداية للإسلام ومنته بالإيمان وهذا أفضل من كل شيء.(3)
ومعنى (( لقد من الله على المؤمنين )) أي تفضل على المؤمنين المصدقين والمنان المتفضل .(4) ، والمنة : النعمة العظيمة . قال الأصفهاني: المنة: النعمة الثقيلة وهي على نوعين:
__________
(1) تفسير العلامة عبد الرحمن بن ناصر السعدي رحمه الله 1/449
(2) سورة آل عمران الآية 164
(3) انظر تفسير السعدي 7/142
(4) الأسماء والصفات للبيهقي 1/49

النوع الأول: أن تكون هذه المنة بالفعل فيقال: منّ فلان على فلان إذا أثقله بالنعمة وعلى ذلك قوله تعالى:{لقد منّ الله على المؤمنين}.(1)وقوله تعالى:{كذلك كنتم من قبل فمنّ الله عليكم فتبينوا إن الله كان بما تعملون خبيراً}،(2)وقال عز وجل:{ولقد مننا على موسى وهارون}(3){ولقد مننا عليك مرة أخرى}(4)، {ونريد أن نمنّ على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين}،(5){فمن الله علينا ووقانا عذاب السموم}،(6){ولكن الله يمنُّ على من يشاء من عباده}.(7)وهذا كله على الحقيقة لا يكون إلا من الله تعالى فهو الذي منّ على عباده بهذه النعم العظيمة فله الحمد حتى يرضى وله الحمد بعد رضاه وله الحمد في الأولى والآخرة.
النوع الثاني : أن يكون المنّ بالقول . وذلك مستقبح فيما بين الناس ولقبح ذلك قيل المنة تهدم الصنيعة قال الله تعالى : {يمنون عليك أن أسلموا قل لا تمنوا عليَّ إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين}.(8)فالمنة من الله عليهم بالفعل وهو هدايتهم للإسلام،(9)والمنة منهم بالقول المذموم وقد ذم الله في كتابه ونهى عن المنّ المذموم : وهو المنة بالقول فقال : {ولا تمنن تستكثر}(10)قال ابن كثير : (( لا تمنن بعملك على ربك تستكثره))(11)وقيل غير ذلك.
__________
(1) سورة آل عمران الآية 164
(2) سورة النساء الآية94
(3) سورة طه الآية114
(4) سورة طه الآية 37
(5) سورة القصص الآية 5
(6) سورة الطور الآية 27
(7) سورة إبراهيم الآية11
(8) سورة الحجرات الآية17
(9) مفردات غريب القرآن للأصفهاني ص474
(10) سورة المدثر الآية 6
(11) تفسير ابن كثير 4/242

وقال الله عز وجل : {الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا مناً ولا أذى لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون * قول معروف ومغفرة خير من صدقة يتبعها أذى والله غني حليم * يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمنِّ والأذى كالذي ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الآخر فمثله كمثل صفوان عليه تراب فأصابه وابل فتركه صلداً لا يقدرون على شيء مما كسبوا والله لا يهدي القوم الكافرين}.(1) وقد ذم رسول الله صلى الله عليه وسلم المنّ بالعطية فقال عليه الصلاة والسلام : ((ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم، ولا يزكيهم، ولهم عذاب أليم )) فقرأها رسول الله صلى الله عليه وسلم ثلاث مرات . قال أبو ذر: خابوا وخسروا. من هم يا رسول الله قال : (( المسبل، والمنان، والمنفق سلعته بالحلف الكاذب ))(2) هذا هو المنّ المذموم أما المن بمعنى العطاء والإحسان، والجود فهو المحمود .
والخلاصة:أنَّ الله تبارك وتعالى هو المنان الذي ليس كمثله شيء وهو السميع البصير، وهو عظيم المواهب، أعطى الحياة، والعقل، والنطق، وصور فأحسن، وأنعم فأجزل ، وأكثر العطايا والمنح ، وأنقذ عباده المؤمنين ، ومنّ عليهم بإرسال الرسل وإنزال الكتب ، وإخراجهم من الظلمات إلى النور بمنه وفضله. ومن على عباده أجمعين: بالخلق، والرزق، والصحة، والأمن لعباده المؤمنين. وأسبغ على عباده النعم مع كثرة معاصيهم وذنوبهم. فاللهم مُنَّ علينا بنعمة الإيمان ، واحفظنا وأجزل لنا من كل خير ، واصرف عنا كل شر وأحسن عاقبتنا في الأمور كلها ، وأجرنا من خزي الدنيا وعذاب الآخرة يا كريم يا منان، يا ذا الجلال والإكرام يا حي يا قيوم ، يا بديع السموات والأرض، يا الواحد الأحد الذي لم يلد ولم يولد ولم يكن له كفواً أحد .

الولي
__________
(1) سورة البقرة الآيات 262-264
(2) أخرجه مسلم 1-102

الولي: يطلق على كل من ولي أمراً أو قام به، والنصير، والمحب، والصديق، والحليف، والصهر، والجار، والتابع، والمعتق، والمطيع يقال: المؤمن ولي الله، والمطر يسقط بعد المطر، والولي ضد العدو، والناصر والمتولي لأمور العالم والخلائق، ويقال للقيِّم على اليتيم الولي، وللأمير الوالي.(1)
قال الراغب الأصفهاني: الولاء والتوالي يطلق على القرب من حيث المكان ومن حيث النسب ومن حيث الدين، ومن حيث الصداقة، ومن حيث النصرة، ومن حيث الاعتقاد، والولاية النصرة، والولاية تولي الأمر.. والوَليُّ والموْلى يستعملان في ذلك كل واحد منهما يقال في معنى الفاعل أي الموُاِلي وفي معنى المفعول أي المُوالَى: يقال للمؤمن هو ولي الله، ويقال الله ولي المؤمنين.(2)
وولاية الله عز وجل ليست كغيرها : {ليس كمثله شيء وهو السميع البصير}.(3)فهو سبحانه الولي الذي تولى أمور العالم والخلائق، وهو مالك التدبير، وهو الولي الذي صرف لخلقه ما ينفعهم في دينهم ودنياهم وأخراهم)) (4) وقد سمى الله نفسه بهذا الاسم فهو من الأسماء الحسنى قال الله عز وجل:{أم اتخذوا من دونه أولياء فالله هو الولي وهو يحي الموتى وهو على كل شيء قدير}،(5)وقال عز وجل:{وهو الذي ينزِّل الغيث من بعد ما قنطوا وينشر رحمته وهو الولي الحميد}.(6)
فالله عز وجل هو الولي الذي يتولاه عبده بعبادته وطاعته والتقرب إليه بما أمكن من القربات وهو الذي يتولى عباده عموماً بتدبيرهم ونفوذ القدر فيهم، ويتولى عباده بأنواع التدبير.
__________
(1) انظر النهاية في غريب الحديث والأثر لابن الأثير 5/227 والمعجم الوسيط ص1058 والقاموس المحيط ص1732 والمصباح المنيرص672 ومختار الصحاح ص306
(2) مفردات الراغب الأصفهاني ص533
(3) سورة الشورى الآية11
(4) انظر تفسير ابن كثير 4/116 و1/277 وتفسير العلامة السعدي 6/617 و6/595
(5) سورة الشورى الآية 9
(6) سورة الشورى الآية28

ويتولى عباده المؤمنين خصوصاً بإخراجهم من الظلمات إلى النور ويتولى تربيتهم بلطفه ويعينهم في جميع أمورهم وينصرهم، ويؤيدهم بتوفيقه، ويسددهم قال الله عز وجل:{الله ولي الذي ءامنوا يخرجهم من الظلمات إلى النور والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات أولئك أصحاب النار هم فيها خالدون}،(1)وقال عز وجل:{وإن الظالمين بعضهم أولياء بعض والله ولي المتقين}.(2)
فالله عز وجل هو نصير المؤمنين وظهيرهم، يتولاهم بعونه وتوفيقه، ويخرجهم من ظلمات الكفر إلى نور الإيمان .. وإنما جعل الظلمات للكفر مثلاً، لأن الظلمات حاجبة للأبصار عن إدراك الأشياء وإثباتها وكذلك الكفر حاجب لأبصار القلوب عن إدراك حقائق الإيمان، والعلم بصحته وصحة أسبابه فأخبر عز وجل عباده أنه ولي المؤمنين ومبصِّرهم حقيقة الإيمان، وسبله، وشرائعه، وحججه، وهاديهم لأدلته المزيلة عنهم الشكوك بكشفه عنهم دواعي الكفر، وظلم سواتر أبصار القلوب.(3)
__________
(1) سورة البقرة الآية257
(2) سورة الجاثية الآية19
(3) تفسير الطبري ببعض التصرف 3/14

والخلاصة : أن الله تعالى أخبر أن الذين آمنوا بالله ورسله، وصدقوا إيمانهم بالقيام بواجبات الإيمان، وترك كل ما ينافيه، أنه وليهم، يتولاهم بولايته الخاصة، ويتولى تربيتهم فيخرجهم من ظلمات الجهل والكفر، والمعاصي، والغفلة، والإعراض، إلى نور العلم، واليقين، والإيمان والطاعة، والإقبال الكامل على ربه، وينور قلوبهم بما يقذف فيها من نور الوحي والإيمان، وييسرهم لليسرى، ويجنبهم العسرى، ويجلب لهم المنافع، ويدفع عنهم المضار فهو يتولى الصالحين : {إن ولييّ الله الذي نزَّل الكتاب وهو يتولى الصالحين}(1) الذين صلحت نياتهم ، وأقوالهم، فهم لمَّا تولوا ربهم بالإيمان والتقوى، ولم يتولوا غيره ممن لا ينفع ولا يضر تولاهم الله ولطف بهم، وأعانهم على ما فيه الخير، والمصلحة في دينهم ودنياهم ودفع عنهم بإيمانهم كل مكروه(2)كما قال عز وجل : {إن الله يدافع عن الذين ءامنوا}(3).
__________
(1) سورة الأعراف الآية 196
(2) تفسير العلامة السعدي ببعض التصرف1/318و 3/132 وانظر تفسير ابن كثير 1/312 .
(3) سورة الحج الآية 38

وأما الذين كفروا، فإنهم لما تولوا غير وليهم ولاهم الله ما تولوا لأنفسهم، وخذلهم ووكلهم، إلى رعاية من تولاهم ممن ليس عنده نفع ولا ضر، فأضلوهم، وأشقوهم، وحرموهم هداية العلم النافع، والعمل الصالح، وحرموهم السعادة الأبدية وصارت النار مثواهم خالدين فيها مخلدينٍ: اللهم تولنا فيمن توليت.(1)والله عز وجل يحب أولياءه وينصرهم ويسددهم والولي لله هو العالم بالله المواظب على طاعته المخلص في عبادته المبتعد عن معصية الله.ومن عادى هذا الولي لله فالله عز وجل يعلمه بالحرب ، قال صلى الله عليه وسلم فيما يرويه عن ربه تبارك وتعالى : ((إن الله يقول من عادى لي ولياً فقد آذنته بالحرب ، وما تقرَّب إلي عبدي بشيء أحبَّ إلي مما افترضته عليه . وما يزال عبدي يتقرب إليَّ بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به ويده التي يبطش بها، ورجله التي يمشي بها، وإن سألني لأعطينه ولئن أستعاذني لأعيذنه ، وما ترددت عن شيء أنا فاعله ترددي عن نفس المؤمن يكره الموت وأنا أكره مساءته).(2)والمعنى أنه إذا كان ولياً لله عز وجل فالله يحفظه ويسدده، ويوفقه حتى لا يسمع إلا إلى ما يرضي مولاه، ولا ينظر إلا إلى ما يحبه مولاه ، ولا تبطش يداه إلا فيما يرضي الله ، ولا تمشي قدماه إلا إلى الطاعات فهو موفق مسدد مهتد ملهم من المولى وهو الله عز وجل ولهذا فسَّر هذا الحديث بهذا أهل العلم كابن تيمية وغيره ولأنه جاء في رواية الحديث رواية أخرى : ((فبي يسمع، وبي يبصر، وبي يبطش وبي يمشي ))(3) هذا يدل على نصرة الله لعبده، وتأييده، وإعانته، فيوفقه الله للأعمال التي يباشرها بهذه الأعضاء، ويعصمه عن مواقعة ما يكره الله عز وجل.(4)
__________
(1) تفسير العلامة عبد الرحمن بن ناصر السعدي رحمه الله 1/318 وانظر تفسير ابن كثير 1/312 وانظر الأسماء والصفات للبيهقي 1/123 تحقيق عماد الدين أحمد
(2) البخاري مع الفتح 11/340
(3) فتح الباري 11/344
(4) فتح الباري 11/344

المولى
(المولى) اسم يقع على جماعة كثيرة فهو: الرب، والمالك، والسيد، والمنعم، والمعتق، والناصر، والمحب، والتابع، والجار، وابن العم، والحليف، والصهر، والعبد، والمنعم عليه، وأكثرها قد جاء في الحديث فيضاف كل واحد إلى ما يقتضيه الحديث الوارد فيه وكل من ولي أمراً أو قام به فهو مولاه، ووليه، وقد تختلف مصادر هذه الأسماء: فالوَلايَةُ- بالفتح – في النسب، والنصرة والمُعتِق.
والوِلاية-بالكسر-في الإمارة، والولاء المعتَق، والموالا من والى القوم.(1)
والله عز وجل هو المولى: { ليس كمثله شيء وهو السميع البصير}(2)فهو المولى، والرب الملك، السيد، وهو المأمول منه النصر والمعونة. لأنه هو المالك لكل شيء. وهو الذي سمى نفسه عز وجل بهذا الاسم فقال سبحانه {فأقيموا الصلاة وآتوا الزكاة واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير }.(3) وقال سبحانه وتعالى : { وإن تولّوا فاعلموا أن الله مولاكم نعم المولى ونعم النصير }(4) وقال الله سبحانه:{ذلك بأنَّ الله مولى الذين آمنوا وأن الكافرين لا مولى لهم}(5)والله سبحانه وتعالى هو مولى الذين آمنوا وهو سيدهم وناصرهم، على أعدائهم فنعم المولى ونعم النصير،(6) فالله عزَّ وجل هو الذي يتولى عباده المؤمنين ويوصل إليهم مصالحهم، وييسر لهم منافعهم الدينية والدنيوية (ونعم النصير) الذي ينصرهم ويدفع عنهم كيد الفجار وتكالب الأشرار ، ومن الله مولاه وناصره فلا خوف عليه ومن كان الله عليه فلا عز له ولا قائمة تقوم له.(7)
__________
(1) النهاية في غريب الحديث والأثر لابن الأثير 5/228 وانظر القاموس المحيط ص1782 والمعجم الوسيط ص1058والمصباح المنير2/672
(2) سورة الشورى الآية 11
(3) سورة الحج الآية78
(4) سورة الأنفال الآية 40
(5) سورة محمد الآية 11
(6) انظر تفسير ابن كثير 4/310
(7) انظر تفسير العلامة السعدي 3/168 و5/331 وتفسير ابن كثير 4 / 310 و 2/238 و 1/344

فالله سبحانه هو مولى المؤمنين فيدبرهم بحسن تدبيره فنعم المولى لمن تولاه فحصل له مطلوبه ونعم النصير لمن استنصره فدفع عنه المكروه ، وقال الله عز وجل:{بل الله مولاكم وهو خير الناصرين}(1)ومن دعاء المؤمنين لربهم تبارك وتعالى ما أخبر الله عنهم بقوله:{أنت مولانا فانصرنا على القوم الكافرين}(2)أي أنت ولينا وناصرنا وعليك توكلنا وأنت المستعان وعليك التكلان ولا حول ولا قوة لنا إلا بك.(3)وقال عز وجل:{إن تتوبا إلى الله فقد صغت قلوبكما وإن تظاهرا عليه فإنَّ الله هو مولاه وجبريل وصالح المؤمنين}.(4)وقال:{قد فرض الله لكم تحلَّة أيمانكم والله مولاكم وهو العليم الحكيم } (5) .
وقد أرشد النبي صلى الله عليه وسلم الصحابة حينما قال لهم أبو سفيان لنا العُزى ولا عُزى لكم فقال : (( قولوا الله مولانا ولا مولى لكم ))(6).

النصير
__________
(1) سورة آل عمران الآية 150
(2) سورة البقرة الآية286
(3) تفسير ابن كثير 1/344
(4) سورة التحريم الآية 4
(5) سورة التحريم الآية2
(6) البخاري مع الفتح 3/20 كتاب المغازي باب غزوة أحد عن البراء رضي الله عنه.

النصير: فعيل بمعنى فاعل أو مفعول لأنَّ كل واحد من المتناصرين ناصر ومنصور وقد نصره ينصره نصراً إذا أعانه على عدوه وشدَّ منه. (1)والنصير هو الموثوق منه بأن لا يسلم وليه ولا يخذله. (2) والله عز وجل النصير ونصره ليس كنصر المخلوق : {ليس كمثله شيء وهو السميع البصير}،(3)وقد سمى نفسه تبارك وتعالى باسم النصير فقال:{وكفى بربك هاديا ونصيراً}،(4){والله أعلم بأعدائكم وكفى بالله ولياً وكفى بالله نصيراً}(5) ، {واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير}،(6){فاعلموا أن الله مولاكم نعم المولى ونعم النصير}.(7)
والله عز وجل هو النصير الذي ينصر عباده المؤمنين ويعنيهم كما قال عز وجل:{إن ينصركم الله فلا غالب لكم وإن يخذلكم فمن ذا الذي ينصركم من بعده وعلى الله فليتوكل المؤمنون},(8) وقال عز وجل:{يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم }،(9){إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد}،(10){ويومئذ يفرح المؤمنون بنصر الله ينصر من يشاء وهو العزيز الرحيم}،(11){ولينصرنَّ الله من ينصره إن الله لقوي عزيز}،(12){وكان حقاً علينا نصر المؤمنين}،(13){من كان يظن أن لن ينصره الله في الدنيا والآخرة فليمدد بسبب إلى السماء ثم ليقطع فلينظر هل يذهبنَّ كيده ما يغيظ}،(14) ونصرة الله للعبد ظاهرة من هذه الآيات وغيرها فهو ينصر من ينصره ويعينه ويسدده.
__________
(1) النهاية في غريب الحديث لابن الأثير 5/64
(2) الأسماء والصفات للبيهقي بتحقيق الشيخ عماد الدين أحمد 1/127 -128
(3) سورة الشورى الآية 11
(4) سورة الفرقان الآية 31
(5) سورة النساء الآية 45
(6) سورة الحج الآية78
(7) سورة الأنفال الآية40
(8) سورة آل عمران الآية 160
(9) سورة محمد الآية 7
(10) سورة غافر الآية 51
(11) سورة الروم الآية 5
(12) سورة الحج الآية 40
(13) سورة الروم الآية 47
(14) سورة الحج الآية 15

أما نُصرَة العبد لله فهي: أن ينصر عباد الله المؤمنين والقيام بحقوق الله عز وجل، ورعاية عهوده، واعتناق أحكامه، والابتعاد عما حرم الله عليه فهذا من نصرة العبد لربه كما قال عز وجل:{إن تنصرو الله ينصركم}وقال:{كونوا أنصار الله } (1) وقال:{وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب إن الله قوي عزيز}(2)ومن نصر الله بطاعته والابتعاد عن معصيته نصره الله نصراً مؤزراً،(3)والله عز وجل: ينصر عباده المؤمنين على أعدائهم ويبين لهم ما يحذرون منهم، ويعينهم عليهم فولايته تعالى فيها حصول الخير ونصره فيه وزوال الشر.(4)
وقد كان النبي صلى الله عليه وسلم يقول إذا غزا : ((اللهم أنت عضدي، وأنت نصيري، بك أجول وبك أصول، وبك أقاتل)).(5)
والله عز وجل ينصر عباده المؤمنين في قديم الدهر وحديثه في الدنيا ويقر أعينهم ممن آذاهم ففي صحيح البخاري يقول الله تبارك وتعالى: (( من عادى لي ولياً فقد آذنته بالحرب )) (6) ولهذا أهلك الله قوم نوح، وعاد، وثمود، وأصحاب الرس، وقوم لوط، وأهل مدين، وأشباههم ممن كذب الرسل وخالف الحق. و أنجى الله تعالى من بينهم المؤمنين فلم يهلك منهم أحداً وعذب الكافرين فلم يفلت منهم أحداً ، وهكذا نصر الله نبيه محمداً صلى الله عليه وسلم وأصحابه على من خالفه وكذبه، وعاداه، فجعل كلمته هي العليا ودينه هو الظاهر على سائر الأديان .. ودخل الناس في دين الله أفواجاً وانتشر دين الإسلام في مشارق الأرض ومغاربها.(7)
__________
(1) سورة الصف الآية 14
(2) سورة الحديد الآية 25
(3) انظر مفردات الأصفهاني ص495
(4) تفسير السعدي 2/76
(5) أخرجه أبو داود 3/42 والترمذي 5/572 وانظر صحيح الترمذي 3/183
(6) البخاري مع الفتح 11/340
(7) تفسير ابن كثير 4/84

وقد وعد الله من ينصره بالنصر والتأييد فمن نصر الله بالقيام بدينه والدعوة إليه، وجهاد أعدائه وقصد بذلك وجه الله، نصره الله وأعانه وقواه، والله وعده وهو الكريم وهو أصدق قيلاً وأحسن حديثاً فقد وعد أن الذي ينصره بالأقوال والأفعال سينصره مولاه، وييسر له أسباب النصر من الثبات وغيره.(1)وقد بين الله عز وجل علامة من ينصر الله فمن ادعى أنه ينصر الله وينصر دينه ولم يتصف بهذا الوصف فهو كاذب.قال الله عز وجل:{ولينصرن الله من ينصره إن الله لقوي عزيز * الذين إن مكناهم في الأرض أقاموا الصلاة وءاتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور}.(2)فهذه علامة من ينصر الله وينصره الله.(3)
وقد أمر الله عباده المؤمنين بنصره عز وجل فقال:{يا أيها الذين آمنوا كونوا أنصار الله} ومن نصر دين الله تعلُّم كتاب الله وسنة رسوله، والحث على ذلك، والأمر بالمعروف والنهي عن المنكر.(4)

الشافي
الشفاء في اللغة هو البرء من المرض. يقال: شفاه الله يشفيه، واشتفى افتعل منه، فنقله من شفاء الأجسام إلى شفاء القلوب والنفوس.(5)
والله سبحانه وتعالى هو الشافي فعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يعوِّذ بعض أهله يمسح بيده اليمنى ويقول : ((اللهم رب الناس أذهب البأس واشفه وأنت الشافي، لا شفاء إلا شفاؤك شفاء لا يغادر سقماً ))(6) وقال أنس رضي الله عنه لثابت البناني حينما اشتكى إليه : ألا أرقيك برقية رسول الله صلى الله علية وسلم ؟قال:بلى. قال : ((اللهم رب الناس مذهب البأس أشفي أنت الشافي لا شافي إلا أنت شفاء لا يغادر سقماً)).(7)
__________
(1) تفسير العلامة السعدي6/66
(2) سورة الحج الآية 40-41
(3) انظر تفسير السعدي 5/302
(4) المرجع السابق 7/374
(5) النهاية في غريب الحديث لابن الأثير 2/488 وانظر مختار الصحاح ص 144
(6) البخاري مع الفتح 10/206 و10 /210 ومسلم 4/1721 وأبو داود 4/11
(7) البخاري مع الفتح 10/206

فالله عز وجل هو الشافي من الأمراض والعلل والشكوك وشفاؤه شفاءان أو نوعان:
النوع الأول: الشفاء المعنوي الروحي وهو الشفاء من علل القلوب .
النوع الثاني: الشفاء المادي وهو الشفاء من علل الأبدان. وقد ذكر عز وجل هذين النوعين في كتابه وبين ذلك رسول الله صلى الله عليه وسلم في سنته فقال صلى الله عليه وسلم:(( ما أنزل الله داء إلا أنزل له شفاء))(1).
النوع الأول:شفاء القلوب والأرواح. قال الله عز وجل:{يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدىً ورحمةٌ للمؤمنين}.(2)
والموعظة:هي ما جاء في القرآن الكريم من الزواجر عن الفواحش والإنذار عن الأعمال الموجبة لسخط الله عز وجل المقتضية لعقابه ، والموعظة هي الأمر والنهي بأسلوب الترغيب والترهيب، وفي هذا القرآن الكريم شفاء لما في الصدور من أمراض الشبه، والشكوك، والشهوات، وإزالة ما فيها من رجس ودنس. فالقرآن الكريم فيه الترغيب والترهيب، والوعد، والوعيد وهذا يوجب للعبد الرغبة والرهبة، وإذا وجدت فيه الرغبة في الخير والرهبة عن الشر ونمتا على تكرر ما يرد إليها من معاني القرآن أوجب ذلك تقديم مراد الله على مراد النفس وصار ما يرضي الله أحب إلى العبد من شهوة نفسه. وكذلك ما فيه من البراهين والأدلة التي صرفها الله غاية التصريف، وبينها أحسن بيان مما يزيل الشبه القادحة في الحق، ويصل به القلب إلى أعلى درجات اليقين. وإذا صلح القلب من مرضه تبعته الجوارح كلها فإنها تصلح بصلاحه، وتفسد بفساده.
__________
(1) البخاري مع الفتح 10/134 عن أبي هريرة رضي الله عنه
(2) سورة يونس الآية 57

وهذا القرآن هدى ورحمة للمؤمنين.وإنما هذه الهداية والرحمة للمؤمنين المصدقين الموقنين كما قال تعالى:{ وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خساراً}(1)وقال:{قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمىً أولئك ينادون من مكان بعيد}(2)فالهدى هو العلم بالحق والعمل به، والرحمة ما يحصل من الخير والإحسان، والثواب العاجل والآجل، لمن اهتدى بهذا القرآن العظيم. فالهدى أجل الوسائل، والرحمة أكمل المقاصد والرغائب ولكن لا يهتدي به، ولا يكون رحمةً إلا في حق المؤمنين، وإذا حصل الهدى، وحصلت الرحمة الناشئة عن الهدى حصلت السعادة، والربح، والنجاح، والفرح والسرور.
ولذلك أمر الله بالفرح بذلك فقال:{قل بفضل وبرحمته فبذلك فليفرحوا هو خير مما يجمعون}(3).
والقرآن مشتمل على الشفاء والرحمة وليس ذلك لكل أحد وإنما ذلك كله للمؤمنين به المصدقين بآياته العاملين به. أما الظالمون بعدم التصديق به، أو عدم العمل به، فلا تزيدهم آياته إلاخساراً. إذ به تقوم عليهم الحجة. والشفاء الذي تضمنه القرآن شفاء القلوب .. وشفاء الأبدان من آلامها وأسقامها.
فالله عز وجل يهدي المؤمنين { قل هو للذين آمنوا هدى وشفاء}يهديهم لطريق الرشد، والصراط المستقيم، ويعلمهم من العلوم النافعة ما به تحصل الهداية التامة.
__________
(1) سورة الإسراء الآية 82
(2) سورة فصلت الآية 44
(3) سورة يونس الآية 58

ويشفيهم تبارك وتعالى بهذا القرآن من الأسقام البدنية والأسقام القلبية لأن هذا القرآن يزجر عن مساوئ الأخلاق وأقبح الأعمال ويحثُّ على التوبة النصوح التي تغسل الذنوب وتشفي القلوب. وأما الذين لا يؤمنون بالقرآن ففي آذانهم صمم عن استماعه وإعراض وهو عليهم عمىً فلا يبصرون به رشداً ولا يهتدون به ولا يزيدهم إلا ضلالاً.وهم يدعون إلى إلا يمان فلا يستجيبون وهم بمنزلة الذي ينادى وهو في مكان بعيد لا يسمع داعياً ولا يجيب منادياً والمقصود : أن الذين لا يؤمنون بالقرآن، لا ينتفعون بهداه ولا يبصرون بنوره ولا يستفيدون منه خيراً لأنهم سدوا على أنفسهم أبواب الهدى بإعراضهم وكفرهم(1) ويجد الإنسان مصداق هذا القول في كل زمان وفي كل بيئة فناس يفعل هذا القرآن في نفوسهم فينشئها إنشاءً ويحييها إحياءً ويصنع بها ومنها العظائم في ذاتها وفيما حولها.
وناس يثقل هذا القرآن على آذانهم وعلى قلوبهم ولا يزيدهم إلا صمماً وعمىً وقلوبهم مطموسة لا تستفيد من هذا القرآن. وما تغيَّر القرآن ولكن تغيرت القلوب(2).
والله عز وجل يشفي صدور المؤمنين بنصرهم على أعدائهم وأعدائه قال سبحانه:{قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين ويذهب غيظ قلوبهم ويتوب الله على من يشاء والله عليم حكيم}. (3)
فإن في قلوب المؤمنين الحنق والغيظ عليهم فيكون قتالهم شفاء لما في قلوب المؤمنين من الغم، والهم، إذ يرون هؤلاء الأعداء محاربين لله ولرسوله ساعين في إطفاء نور الله فيزيل الله ما في قلوبهم من ذلك وهذا يدل على محبة الله للمؤمنين واعتنائه بأحوالهم.(4)
النوع الثاني شفاء الله للأجساد والأبدان:
__________
(1) انظر تفسير العلامة عبد الرحمن بن ناصر السعدي 3/363 و4/309و6/584وانظر تفسير ابن كثير 2/422 و3/60 و4/104 وانظر تفسير الجزائري أبو بكر2/286
(2) في ظلال القرآن 5/3128
(3) سورة التوبة الآية 14-15
(4) تفسير العلامة السعدي رحمه الله 3/206

والقرآن كما إنه شفاء للأرواح والقلوب فهو شفاء لعلل الأبدان كما تقدم فإن فيه شفاء للأرواح والأبدان. فعن أبي سعيد الخدري رضي الله عنه أن ناساً من أصحاب النبي صلى الله عليه وسلم أتوا على حي من أحياء العرب، فلم يقروهم فبينما هم كذلك إذ لدغ سيد أولئك ، فقالوا: هل معكم من دواء أو راقٍ؟ فقالوا إنكم لم تقرونا ولا نفعل حتى تجعلوا لنا جعلاً فجعلوا لهم قطيعاً من الشاء فجعل يقرأ بأم القرآن ويجمع بزاقه ويتفل، فبرأ، فأتوا بالشاء فقالوا: لا نأخذه حتى نسأل النبي صلى الله عليه وسلم فسألوه فضحك وقال : (( وما أدراك أنها رقية خذوها واضربوا لي بسهم ))(1) وعن عائشة رضي الله عنها (( أنَّ النبي صلى الله عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث فلما اشتد وجعه كنت أقرأ عليه وأمسح عنه بيده رجاء بركتها))(2)
قال ابن القيم رحمه الله : ومن المعلوم أن بعض الكلام له خواص ومنافع مجربة فما الظن بكلام رب العالمين الذي فضله على كل كلام كفضل الله على خلقه الذي هو الشفاء التام والعصمة النافعة، والنور الهادي والرحمة العامة الذي لو أنزل على جبل لتصدَّع من عظمته وجلالته قال تعالى:{ وننزل من القرآن ما هو شفاء ورحمة للمؤمنين}(3)، ومن هنا لبيان الجنس لا للتبعيض هذا هو أصح القولين .(4)
وعلى هذا فالقرآن فيه شفاء لأرواح المؤمنين وشفاء لأجسادهم.
__________
(1) البخاري 7/22و6/150طبعة تركيا ومسلم 4/1727
(2) البخاري 7/22 و6/605 طبعة تركيا ومسلم 4/1723
(3) سورة الإسراء الآية 82
(4) زاد المعاد لابن القيم 4/177

والله عز وجل هو الشافي من أمراض الأجساد وعلل الأبدان قال عز وجل : {وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتاً ومن الشجر ومما يعرشون * ثم كلي من كل الثمرات فاسلكي سبل ربك ذللاً يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس إن في ذلك لآية لقومٍ يتفكرون}(1) قال ابن كثير رحمه الله تعالى في تفسير قوله تعالى: {يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس} : ما بين أبيض، وأصفر، وأحمر وغير ذلك من الألوان الحسنة على اختلاف مراعيها ومأكلها منها ، وقوله{فيه شفاء للناس}أي في العسل شفاء للناس من أدواء تعرض لهم قال بعض من تكلم على الطب النبوي : لو قال فيه شفاء للناس لكان دواء لكل داء ولكن قال فيه شفاء للناس أي يصلح لكل أحدٍ من أدواءٍ باردة فإنه حار والشيء يداوى بضده.. والدليل على أن المراد بقوله تعالى : { فيه شفاء للناس } هو العسل ما رواه البخاري ومسلم في صحيحيهما عن أبي سعيد الخدري رضي الله عنه قال جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن أخي استطلق بطنه. فقال رسول الله صلى الله عليه وسلم : ((أسقه عسلاً)) فسقاه. ثم جاءه فقال: إني سقيته عسلاً فلم يزده إلا استطلاقاً فقال له ثلاث مرات.ثم جاء الرابعة فقال: ((أسقه عسلاً)) فقال لقد سقيته فلم يزده إلا استطلاقاً فقال رسول الله صلى الله عليه وسلم : ((صدق الله وكذب بطن أخيك ))فسقاه فبرأ(2).
قال بعض العلماء بالطب : كان هذا الرجل عنده فضلات فلما سقاه عسلاً وهو حار تحللت فأسرعت في الاندفاع فزاده إسهالاً فاعتقد الأعرابي أنَّ هذا يضره وهو مصلحة لأخيه ثم سقاه فازداد ثم سقاه فكذلك فلما اندفعت الفضلات الفاسدة المضرة بالبدن استمسك بطنه وصلح مزاجه واندفعت الأسقام والآلام ببركة إشارته عليه الصلاة والسلام.(3)
__________
(1) سورة النحل الآية 68-69
(2) البخاري مع الفتح 10/139 ومسلم 4/1736
(3) تفسير ابن كثير 2/576

وعن ابن عباس رضي الله عنهما قال : (( الشفاء في ثلاث:شربة عسل ، وشرطة محجم، وكية نار، وأنا أنهى أمتي عن الكي))(1) والله عز وجل هو الذي هدى هذه النحلة الصغيرة هذه الهداية العجيبة ويسَّر لها المراعي ثم الرجوع إلى بيوتها التي أصلحتها بتعليم الله لها وهدايته لها ثم يخرج من بطونها هذا العسل اللذيذ مختلف الألوان بحسب اختلاف أرضها ومراعيها فيه شفاء للناس من أمراض عديدة. فهذا دليل على كمال عناية الله تعالى وتمام لطفه بعباده وأنه الذي ينبغي أن لا يحب غيره ولا يدعى سواه.(2)
وأخبر الله عز وجل عن عبده ورسوله وخليله إبراهيم عليه الصلاة والسلام بقوله تبارك وتعالى : {الذي خلقني فهو يهدين * والذي هو يطعمني ويسقين * وإذا مرضت فهو يشفين}(3)قال ابن كثير رحمه الله في تفسيره لقوله تعالى:{وإذا مرضت فهو يشفين} أسند إبراهيم عليه الصلاة والسلام المرض إلى نفسه وإن كان عن قدر الله وقضائه، وخلقه ولكن أضافه إلى نفسه أدباً.
ومعنى ذلك: إذا وقعت في مرض فإنه لا يقدر على شفائي أحد غيره بما يقدر تبارك وتعالى من الأسباب الموصلة إلى الشفاء.(4)
وقد كان النبي صلى الله عليه وسلم يرشد الأمة إلى طلب الشفاء من الله الشافي الذي لا شفاء إلا شفاؤه ومن ذلك ما رواه مسلم وغيره عن عثمان بن العاص أنه اشتكى إلى رسول الله صلى الله عليه وسلم وجعاً يجده في جسده منذ أسلم فقال له رسول الله صلى الله عليه وسلم : (( ضع يدك على الذي تألم من جسدك وقل: بسم الله ثلاثاً وقل سبع مرات أعوذ بالله وقدرته من شر ما أجد و أحاذر))(5).
__________
(1) البخاري مع الفتح 10/136
(2) تفسير العلامة السعدي 4/218
(3) سورة الشعراء الآية 78-80
(4) تفسير ابن كثير بتصرف 3/339
(5) رواه مسلم 4/1728

وعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: ((من عاد مريضاً لم يحضر أجله فقال سبع مرات : أسأل الله العظيم رب العرش العظيم أن يشفيك إلا عافاه الله من ذلك المرض ))(1)فهذا تعليم من النبي صلى الله عليه وسلم لأمته أن يعتمدوا على ربهم مع الأخذ بالأسباب المشروعة فإنَّ الله عز وجل هو الشافي لا شفاء إلا شفاءه وقد كان النبي صلى الله عليه وسلم يدعو ربه بالشفاء، لأنه هو الذي يملك الشفاء والشفاء بيده تبارك وتعالى قال صلى الله عليه وسلم لسعدٍ : ((اللهم اشف سعداً، اللهم اشف سعداً، اللهم اشف سعداً ))(2).
وقد كان صلى الله عليه وسلم يرقي بعض أصحابه ويطلب الشفاء من الله الشافي : ((بسم الله تربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن ربنا ))(3)وقد أوضح صلى الله عليه وسلم أن الله هو الذي أنزل الدواء وهو الشافي فقال صلى الله عليه وسلم : ((ما أنزل الله داء إلا أنزل له شفاء))(4).
وقال عليه الصلاة والسلام فيما رواه مسلم عن جابر رضي الله عنهما أنه قال: (( لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله عزَّ وجل))(5)
وقال عليه الصلاة والسلام : ((إنَّ الله أنزل الداء والدواء وجعل لكل داء دواء فتداووا ولا تداووا بحرام ))(6).
__________
(1) أخرجه أبو داود 3/187 والترمذي 2/410 وأحمد 1/293 وانظر صحيح الترمذي 2/210وصحيح الجامع 5/180
(2) البخاري مع الفتح 10/120 ومسلم 3/1253
(3) البخاري 7/24 الطبعة التركية ومسلم 4/1721
(4) البخاري مع الفتح 10/134عن أبي هريرة رضي الله عنه
(5) مسلم 4/1729
(6) أخرجه أبو داود عن أبي الدرداء رضي الله عنه 4/7

وجاءت الأعراب فقالت: يا رسول الله ألا نتداوى ؟ فقال صلى الله عليه وسلم : ((نعم يا عباد الله تداووا، فإن الله لم يضع داء إلا وضع له شفاء أو دواء، إلا داء واحداً)) فقالوا يا رسول الله ما هو؟ قال:((الهرم))(1).
وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال : ((ما أنزل الله داءً إلا قد أنزل له شفاءً علمه من علمه وجهله من جهله ))(2).
قال ابن القيم رحمه الله تعالى: فقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات وإبطال قول من أنكرها ويجوز أن يكون قوله ((لكل داء دواء )) على عمومه حتى يتناول الأدواء القاتلة والأدواء التي لا يمكن للطبيب أن يبرئها ويكون الله عز وجل قد جعل لها أدوية تبرئها، ولكن طوى علمها عن البشر ولم يجعل لهم إليه سبيلاً لأنه لا علم للخلق إلا ما علمهم الله.(3)
فالله عز وجل هو الشافي الذي يشفي من يشاء ويطوي علم الشفاء عن الأطباء إذا لم يرد الشفاء. فنسأل الله الذي لا إله إلا هو بأسمائه الحسنى وصفاته العليا أن يشفي قلوبنا وأبداننا من كل سوء ويحفظنا بالإسلام إنه ولي ذلك والقادر عليه ولا حول ولا قوة إلا بالله العلي العظيم.وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سار على نهجه إلى يوم الدين.

المبحث السادس عشر
من فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء والدعوة والإرشاد
في الأسماء الحسنى
فتوى رقم 11865وتاريخ 30/3/1409
الحمد لله و الصلاة والسلام على رسوله وآله وصحبه وبعد:
__________
(1) أخرجه أبو داود 4/3 والترمذي 4/383 وابن ماجه. وانظر صحيح الترمذي 2/201 وصحيح ابن ماجه 2/252
(2) أخرجه أحمد بترتيب أحمد شاكر5/201 برقم 3578 وابن ماجه برقم 3438 قال أحمد شاكر إسناده صحيح ورواه الحاكم 4/196
(3) زاد المعاد في هدي خير العباد 4/14

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الأسئلة المقدمة من د. مروان إبراهيم العيش إلى سماحة الرئيس العام والمحالة إليها برقم 196 في 8/1/1409 هـ وأجابت عن كل منها عقبه فيما يلي :
س1:صفات الذات التي وردت في الكتاب والسنة . هل تعني الواحدة منها معنى واحداً في كل النصوص التي وردت بها أم أن لكل سياق معناه الخاص به. يرجى تزويدنا بما تعنيه صفات الذات الآتية في السياق الخاص بها :
اليد: ما المراد بها في كل نص من النصوص الآتية:{ قل من بيده ملكوت كل شيء}(1) {قل إن الفضل بيد الله }(2) ( يد الله مع الجماعة) وفي حديث آخر ( يد الله على الجماعة) حديث ، وفي آية كريمة {يد الله فوق أيديهم }(3) وما المراد بجمع اليدين في قوله{بأيد}.(4)
العين: ما المراد بها في كل نص من النصوص الآتية:{واصنع الفلك بأعيننا}(5){واصبر لحكم ربك فإنك بأعيننا}(6){وألقيت عليك محبة مني ولتصنع على عيني }(7)وما الدليل على أن لله تعالى عينين ؟
الوجه: ما المراد بالوجه في كل نص من النصوص الآتية: {فأينما تولوا فثمَّ وجه الله}(8) {وما تنفقون إلا ابتغاء وجه الله}(9)، {إنما نطعمكم لوجه الله }(10) ، {ويبقى وجه ربك ذو الجلال والإكرام }(11)من المفيد أن تتضمن الإجابة عن هذه الأسئلة مراجع نرجع إليها لمزيد من العلم المفيد ؟
__________
(1) سورة المؤمنون الآية 88
(2) سورة آل عمران الآية 73
(3) سورة الفتح الآية 10
(4) سورة الذاريات الآية 47
(5) سورة هود الآية 37
(6) سورة الطور الآية 49
(7) سورة طه الآية 39
(8) سورة البقرة الآية 115
(9) سورة البقرة الآية 272
(10) سورة الإنسان الآية 9
(11) سورة الرحمن الآية 27

ج1 أ ) كلمة (يد) في النصوص المذكورة في فقرة (أ) يراد بها معنى واحد هو إثبات صفة اليد لله تعالى حقيقة على ما يليق بجلاله دون تشبيه ولا تمثيل لها بيد المخلوقين ودون تحريف لها ولا تعطيل، فكما أن له تعالى ذاتاً حقيقة لا تشبه ذوات العباد فصفاته لا تشبه صفاتهم وقد وردت نصوص أخرى كثيرة تؤيد هذه النصوص في إثبات صفة اليد لله مفردة ومثناة ومجموعة فيجب الإيمان بها على الحقيقة مع التفويض في كيفيتها عملاً بالنصوص كتاباً وسنة واتباعاً لما عليه أئمة الأمة.
وأما كلمة- بأيد في قوله تعالى:{ والسماء بنيناها بأيد وإنا لموسعون} فهي مصدر (فعله) آد يئد أيداً ومعناه القوة ويضعّف فيقال: ايّده تأييداً ومعناه قواه، وليس جمعاً ليد فليس من آيات الصفات المتنازع فيها بين مثبتة الصفات ومؤليها لأن وصف الله سبحانه بالقوة ليست محل نزاع.
وأما معنى الجُمل في هذه النصوص فمختلف باختلاف سياقها وما اشتملت عليه من قرائن فقوله: {قل من بيده ملكوت كل شيء}يدل على كمال قدرة الله من جهة جعل ملكوت كل شيء بيده ومن جهة سياق الكلام سابقه ولاحقه، وقوله:{قل إن الفضل بيد الله }يدل على أن الفضل والإنعام إلى الله وحده. وقوله:(يد الله مع الجماعة)يراد به الحث على التآلف والاجتماع والوعد الصادق برعاية الله لهم وتأييدهم ونصرهم على غيرهم إذا اجتمعوا على الحق. وقوله : { يد الله فوق أيديهم }يراد به توثيق البيعة وإحكامها بتنزيل بيعتهم للرسول منزلة بيعتهم لله تعالى وذلك لا يمنع من إثبات اليد لله حقيقة على ما يليق به كما لا يمنع من إثبات الأيدي حقيقة للمبايعين لرسوله صلى الله عليه وسلم على ما يليق بهم.(1)
__________
(1) كتاب التوحيد لابن خزيمة وكتاب التدمرية لا بن تيمية وص 153 ج2 من مختصر الصواعق المرسلة للموصلي وص307 ج2من شرح النونية

ج2:ب) كلمة(بأعيننا وبعيني) في النصوص المذكورة في فقرة-ب-يراد بها إثبات صفة العين لله حقيقة على ما يليق بجلاله من غير تشبيه ولا تمثيل لها بعين المخلوقين، ولا تحريف لها عن مسماها في لغة العرب، فسياق الكلام لا تأثير له في صرف تلك الكلمات عن مسماها، وإنما تأثيره في المراد بالجمل التي وردت فيها هذه الكلمات،فالمقصود بهذه الجمل كلها هو أولاً:أمر نوح عليه السلام أن يصنع السفينة وهو في رعاية الله وحفظه، وثانياً: أمر نبينا محمد عليه الصلاة والسلام أن يصبر على أذى قومه حتى يقضي الله بينه وبينهم بحكمه العدل وهو مع ذلك بمرأى من الله وحفظه ورعايته، وثالثاً: إخبار موسى عليه الصلاة والسلام بأنَّ الله تعالى قد من عليه مرة أخرى إذ أمر أمه بما أمرها به ليربيه تربية كريمة في حفظه تعالى ورعايته ثم يدل على أن لله تعالى عينين كلمة (بأعيننا )في النصوص المذكورة في السؤال فإن لفظ عينين إذا أضيف إلى ضمير الجمع جمع كما يجمع مثنى قلب إذا أضيف إلى ضمير مثنى أو جمع كما في قوله : {إن تتوبا إلى فقد صغت قلوبكما }(1)ويدل على ذلك أيضاً ما ورد في حديث النبي صلى الله عليه وسلم عن الله وعن الدجال (من أن الدجال أعور) (2)وأن الله ليس بأعور، فقد استدل به أهل السنة على إثبات العينين لله سبحانه.(3)
__________
(1) سورة التحريم الآية 4
(2) البخاري مع الفتح 13 /91 ومسلم 4/2248
(3) كتاب التوحيد لابن خزيمة وكتاب التدمرية لا بن تيمية وص34-37 ج1 من مختصر الصواعق المرسلة للموصلي .

ج-كلمة (وجه الله ) في الجملة الأولى يراد بها قبلة الله كما ذكر مجاهد والشافعي رحمها الله، فإن دلالة الكلام في كل موضع بحسب سياقه، وما يحف به من قرائن، وقد دل السياق و القرائن على أن المراد بالوجه في هذه الجملة-القبلة-لقوله تعالى:{ولله المشرق والمغرب فأينما تولوا }(1)فذكر تعالى الجهات والأماكن التي يستقبلها الناس، فتكون هذه الآية كآية {ولكل وجهة هو موليها}(2)وإذا فليست الآية من آيات الصفات المتنازع فيها بين المثبتة والنفاة وأما كلمة (وجه ) في الجمل الباقية في السؤال فالمراد بها إثبات صفة الوجه لله تعالى حقيقة على ما يليق بجلاله سبحانه، لأن الأصل الحقيقة، ولم يوجد ما يصرف عنها، ولا يلزم تمثيله بوجه المخلوقين، لأن لكل وجها يخصه ويليق به. (3)
س2:تسمية الخلق بأسماء الخالق، ما الأدلة على تحريمها؟وإن كانت مباحة فهل هناك قيود معينة؟ إنني أقصد الأسماء لا الصفات. إذ من المعلوم أنه يجوز وصف الخلق بصفات الخالق وقد ورد ذلك كثيراً في كتاب الله تعالى وسؤالي عن التسمية لا الوصف.فهل لكم أن تبينوا القواعد الفاصلة في الموضوع ؟
أولاً: الفرق بين الاسم والصفة أنَّ الاسم ما دل على الذات وما قام بها من صفات، وأما الصفة فهي ما قام بالذات مما يميزها عن غيرها من معان ذاتية كالعلم والقدرة أو فعلية كالخلق والرزق والإحياء والإماتة.
__________
(1) سورة البقرة الآية 115
(2) سورة البقرة الآية 148
(3) كتاب مختصر الصواعق المرسلة للموصلي ج2 وص299 -307 من مختصر الصواعق المرسلة للموصلي

ثانياً:قد يسمى المخلوق بما سمى الله به نفسه كما يوصف بما وصف سبحانه به نفسه، لكن على أن يكون لكل من الخصائص ما يليق به ويميز به عن الآخر فلا يلزم تمثيل الخلق بخالقهم ولا تمثيله بهم وإن حصلت الشركة في التعبير والمعنى الكلي للفظ لأن المعنى الكلي ذهني فقط لا وجود له في الخارج ومن ذلك أن الله سمى نفسه حياً فقال الله : {الله لا إلا هو الحي القيوم }(1) وسمى بعض عباده حياً فقال : {يخرج الحي من الميت}(2)وليس الحي كالحي بل لكل منهما في الخارج ما يخصه ، وسمى أحد ابني إبراهيم حليماً وابنه الآخر عليماً عليه الصلاة والسلام كما سمى نفسه حليماً عليماً ولم يلزم من ذلك التمثيل لأنَّ لكل مسمى بذلك ما يخصه ويميز به في خارج الأذهان وإن اشتركوا في مطلق التسمية والتعبير، وسمى نفسه سميعاً وبصيراً، فقال:{إن الله كان سميعاً بصيراً}(3)وسمى بعض خلقه سميعاً بصيراً فقال:{فجعلناه سميعاً بصيراً}(4)ولم يلزم التمثيل، لأن لكل مسمى ما يخصه ويتميز به عن الآخر كما تقدم إلى أمثال ذلك ومن ذلك أن الله وصف نفسه بالعلم فقال: {ولا يحيطون بشيء من علمه إلا بما شاء } ووصف بعض عباده بالعلم فقال:{وما أوتيتم من العلم إلا قليلاً}(5)ووصف نفسه بالقوة فقال: {إن الله هو الرزاق ذو القوة المتين }(6)ووصف بعض عباده بالقوة فقال:{الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة}(7)الآية ، وليست القوة كالقوة وإن اشتركا في العبارة والمعنى الكلي لكن لكل من الموصوفَين ما يخصه ويليق به إلى أمثال ذلك من الصفات(8)
س3 هل يصح ما يأتي دليلاً على تحريم تسمية الخلق بأسماء الخالق.
__________
(1) سورة البقرة الآية 254
(2) سورة الأنعام الآية 95
(3) سورة النساء الآية 158
(4) سورة الإنسان الآية 2
(5) سورة الإسراء الآية 85
(6) سورة الذاريات الآية 58
(7) سورة الروم الآية 54
(8) كتاب التوحيد لابن خزيمة وكتاب التدمرية لابن تيمية وص37 ج2 من مختصر الصواعق المرسلة للموصلي .

حيث إن تسمية المخلوق بالاسم العلم ( الله ) ممنوعة، كانت تسمية المخلوق بأسماء الخالق الأخرى أيضاً ممنوعة إذ لا وجوه للتفرقة بين أسماء الله تعالى؟
من المعلوم في اللغة أنَّ الجار والمجرور إذا سبق المعرفة أفاد القصر فملاحظ ذلك في قوله تعالى : { ولله الأسماء الحسنى }فتفيد الآية قصر الأسماء الحسنى على الله وعدم جواز تسمية الخلق بها، فهل يصح هذا دليلاً ؟
ج3 ما كان من أسماء الله تعالى علم شخص كلفظ (الله) امتنع تسمية غير الله به لأن مسماه معين لا يقبل الشركة وكذا ما كان من أسمائه في معناه في عدم قبول الشركة كالخالق والبارئ فإن الخالق من يوجد الشيء على غير مثال سابق والبارئ من يوجد الشيء بريئاً من العيب، وذلك لا يكون إلا من الله وحده فلا يسمى به إلا الله تعالى، أما ما كان له معنى كلي تتفاوت فيه أفراده من الأسماء والصفات كالملك والعزيز والجبار والمتكبر فيجوز تسمية غيره بها فقد سمى الله نفسه بهذه الأسماء وسمى بعض عباده بها مثال:{ قالت امرأة العزيز}وقال : {كذلك يطبع الله على كل قلب متكبر جبار} إلى أمثال ذلك، ولا يلزم التماثل، لاختصاص كل مسمى بسمات تميزه عن غيره وبهذا يعرف الفرق بين تسمية الله بلفظ الجلالة وتسميته بأسماء لها معان كلية تشترك أفرادها فيها فلا تقاس على لفظ الجلالة.
أما الآية { ولله الأسماء الحسنى } فالمراد منها قصر كمال الحسن في أسمائه تعالى ، لأنَّ كلمة الحسنى اسم تفضيل وهي صفة للأسماء لا قصر مطلق أسمائه عليه تعالى كما في قوله تعالى : {والله هو الغني الحميد } فالمراد قصر كمال الغنى والحمد عليه تعالى لا قصر اسم الغني والحميد عليه فإن غير الله يسمى غنياً حميداً.
س 4: إذا ثبت أنَّ أسماء الله تعالى يجوز تسمية الخلق بها فهل من أسماء الله تعالى مالا يجوز تسمية الخلق بها ؟ وهل يدخل ضمن هذا المنع الرحمن والقيوم وهل هناك أسماء أخرى لا يجوز وصف الخلق بها ؟

ج 4: تقدم في جواب السؤال الثاني والثالث بيان الضابط مع أمثلة لما يجوز تسمية المخلوق به من أسماء الله تعالى وما لا يجوز وبناء على ذلك لا يجوز تسمية المخلوق بالقيوم لأن القيوم هو المستغني بنفسه عن غيره المفتقر إليه كل ما سواه وذلك مختص بالله لا يشركه فيه غيره قال ابن القيم رحمه الله في النونية:
هذا ومن أوصافه القيوم والقيوم في أوصافه أمران
أحداهما القيوم قام بنفسه ... والكون قام به هما الأمران
فالأول استغناؤه عن غيره ... والفقر من كل إليه الثاني
وكذا لا يسمى المخلوق (بالرحمن) لأنه بكثرة استعماله اسماً لله تعالى صار علماً بالغلبة عليه مختصاً به كلفظ الجلالة فلا يجوز تسمية غيره به(1).
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... ... نائب رئيس اللجنة ... ... الرئيس
عبد الله بن غديان عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
*****************************
فتوى رقم 3862 وتاريخ 12/8/1401 هـ
الحمد لله والصلاة والسلام على رسوله وآله وصحبه وبعد:
__________
(1) تفسير آية (( الله لا إله إلا هو الحي القيوم )) لا بن كثير وغيره وص 278 ج1 وص110 ج2 من مختصر الصواعق المرسلة للموصلي وص 236 ج2 من كتاب النونية لا بن القيم مع شرحها للشيخ احمد بن عيسى

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من معالي وزير المعارف السعودية إلى سماحة الرئيس العام والمحال إليها برقم 818 في 3/5/1401هـ ونصه : (أحيل لسماحتكم استفسار إدارة الامتحانات في الوزارة رقم 2121 وتاريخ 7/4/1401هـ مع جدول لأسماء الله الحسنى بشأن الاستفسار حول اسم ((الفضيل)) هل هو من أسماء الله الحسنى؟وماذا يعمل مع من اسمه عبد الفضيل ، هل يعدل الاسم أم يبقى على حالته؟ وحيث إن الاستفسار قد بدأ يتكرر من كثير من الجهات حول الأسماء الحسنى نتيجة لوجود عدد من المتعاقدين يحملون من الأسماء مالا يقره الشرع مثل عبد النبي وعبد الإمام وعبد الزهراء وغيرها من الأسماء. آمل موافاتنا ببيان تحدد فيه الأسماء التي تجوز إضافة ((العبد)) إليها والتسمي بها خاصة وإن كثير من الكتب تشير إلى أنَّ أسماء الله تعالى لا تنحصر في التسعة والتسعين اسماً بل أن الروايات تختلف حتى في تعداد هذه الأسماء التسعة والتسعين ويتجه بعض العلماء إلى أن أسماء الله فوق الحصر مستشهدين بالحديث ((اللهم إني أسألك بكل اسم هو لك سميت به نفسك...الحديث))؟
وأجابت بما يلي:

أولاً: قال الله تعالى:{ولله الأسماء الحسنى فادعوه بها، وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون } فأخبر سبحانه عن نفسه بأنه اختص بالأسماء الحسنى المتضمنة لكمال صفاته، ولعظمته وجلاله وأمر عباده أن يدعوه بها تسمية له بما سمى به نفسه، وأن يدعوه بها تضرعاً وخفيه في السراء والضراء ونهاهم عن الإلحاد فيها بجحدها أو إنكار معانيها ، أو بتسميته بما لم يسمِّ به نفسه ، أو بتسمية غيره بها وتوعد من خالف في ذلك بسوء العذاب. وقد سمى الله نفسه بأسماء في محكم كتابه، وفيما أوحاه إلى رسوله صلى الله عليه وسلم من السنة الثابتة وليس من بينها اسم الفضيل وليس لأحد أن يسميه بذلك لأن أسماءه تعالى توقيفية فإنه سبحانه هو أعلم بما يليق بجلاله ، وغيره قاصر عن ذلك فمن سماه بغير ما سمى به نفسه أو سماه به رسوله صلى الله عليه وسلم فقد ألحد في أسمائه وانحرف عن سواء السبيل وليس لأحد من خلقه أن يُعِّبد أحداً لغيره من عباده فلا تجوز التسمية بعبد الفضيل، أو عبد النبي، أو عبد الرسول أو عبد علي أو عبد الحسين أو عبد الزهراء أو غلام أحمد أو غلام مصطفى أو نحو ذلك من الأسماء التي فيها تعبيد مخلوق لمخلوق لما في ذلك من الغلو في الصالحين والوجهاء والتطاول على حق الله ولأنه ذريعة إلى الشرك والطغيان وقد حكى ابن حزم إجماع العلماء على تحريم التعبيد لغير الله وعلى هذا يجب أن يغير ما ذكر في السؤال من الأسماء وما شابهها.
ثانياً : ثبت عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : (( إن لله تسعاً وتسعين اسماً مائة إلا واحداً من أحصاها دخل الجنة ))رواه البخاري ومسلم.وروى هذا الحديث الترمذي وابن ماجه وابن حبان والحاكم والبيهقي وغيرهم وزادوا فيه تعيين الأسماء التسعة والتسعين مع اختلاف في تعيينها وللعلماء في ذلك مباحث :

منها : أن المراد بإحصائها معرفتها وفهم معانيها والإيمان بها والثقة بمقتضاها والاستسلام لما دلت عليه وليس المراد مجرد حفظ ألفاظها وسردها عداً.
ومنها أن المعوَّل عليه عند العلماء أن تعيين التسعة والتسعين اسما مدرج في الحديث استخلصه بعض العلماء من القرآن فقط أو من القرآن والأحاديث الصحيحة وجعلوها بعد الحديث كتفسير له وتفصيل للعدد المجمل فيه وعملاً بترغيب النبي صلى الله عليه وسلم في إحصائها رجاء الفوز بدخول الجنة.
ومنها أنه ليس المقصود من الحديث حصر أسماء الله في تسعة وتسعين اسما- لأن صيغته ليست من صيغ الحصر وإنما المقصود الإخبار عن خاصة من خواص تسعة وتسعين اسما من أسمائه تعالى وبيان عظم جزاء إحصائها ويؤيده ما رواه الإمام أحمد في مسنده عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (( ما أصاب أحداً قط هم ولا حزن فقال : اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض فيَّ حكمك عدل فيَّ قضاؤك أسالك بكل هو اسم لك سميت به نفسك أو أنزلته في كتابك أو علمته أحد من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ونور صدري وجلاء همي وحزني وذهاب همي إلا أذهب الله حزنه وهمه وأبدله مكانه فرحاً )) فقيل يا رسول الله أفلا نتعلمها ؟ فقال : ((بلى ينبغي لكل من سمعها أن يتعلمها )) فبين صلى الله عليه وسلم أنه استأثر بعلم بعض أسمائه فلم يطلِع عليها أحداً من خلقه فكانت من الغيبيات التي لا يجوز لأحد أن يخوض فيها بخرص وتخمين لأن أسماءه تعالى توقيفية كما سيجيء إن شاء الله .

ومنها : أنَّ أسماء الله توقيفية فلا يسمى سبحانه إلا بما سمى به نفسه أو سماه به رسوله صلى الله عليه وسلم ولا يجوز أن يسمى باسم عن طريق القياس أو الاشتقاق من فعل ونحوه خلافاً للمعتزلة والكرَّامية فلا يجوز تسميته بناءً ولا ماكراً ولا مستهزئاً أخذاً من قوله تعالى : { والسماء بنيناها بأيد}وقوله : { ومكروا ومكر الله}وقوله : {الله يستهزئ بهم }ولا يجوز تسميته زارعاً، ولا ماهداً ولا فالقاً ولا منشئاً ولا قابلاً، ولا شديداً، ونحو ذلك آخذاً من قوله تعالى : {ءأنتم تزرعونه أم نحن الزارعون} وقوله {فنعم الماهدون}وقوله {ءأنتم أنشأتم شجرتها أم نحن المنشئون} وقوله تعالى {فالق الحب والنوى } وقوله {قابل التوب شديد العقاب} لأنها لم تستعمل في هذه النصوص إلا مضافة وفي أخبار على غير طريق التسمي لا مطلقة فلا يجوز استعمالها إلا على الصفة التي وردت عليها في النصوص الشرعية.
فيجب ألا يعبَّد في التسمية إلا لاسم من الأسماء التي سمى بها نفسه صريحاً في القرآن أو سماه بها رسوله صلى الله عليه وسلم فيما ثبت عنه من الأحاديث كأسمائه التي في آخر سورة الحشر ، والمذكورة أول سورة الحديد ، المنشورة في سور أخرى من القرآن وصلى الله عليه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... ... نائب رئيس اللجنة ... ... الرئيس
عبد الله بن غديان عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وأمامنا محمد بن عبد الله وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين. ولا حول ولا قوة إلا بالله العظيم .
**************************************************

ملاحظة : لم تكتب الفهارس ويمكن الرجوع إليها في الكتاب ، نظراً لتغيُّر الترقيمات حسب فتح الملف من جهاز إلى جهاز ..
ولا تنسونا من صالح دعواتكم بالتوفيق والسداد ..

لأي ملاحظة أو إشكال حول هذا الملف مراسلة المشرف على كتابته :
sawi40@hotmail.com


شروط الدعاء وموانع الإجابة

تأليف
الفقير إلى الله تعالى
سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
إن الحمد لله، نحمده ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً. أما بعد:
فهذه رسالة مختصرة في شروط الدعاء وموانع إجابته، أخذتها وأفردتها من كتابي ”الذكر والدعاء والعلاج بالرقى“(1) وزدت عليها فوائد مهمة يحتاجها المسلم في دعائه، ورتبتها كالتالي:
الفصل الأول: مفهوم الدعاء وأنواعه.
الفصل الثاني: فضل الدعاء.
الفصل الثالث: شروط الدعاء وموانع الإجابة.
الفصل الرابع: آداب الدعاء وأحوال وأوقات الإجابة.
الفصل الخامس: عناية الأنبياء بالدعاء واستجابة الله لهم.
الفصل السادس: الدعوات المستجابات.
الفصل السابع: أهم ما يسأل العبد ربه.
والله أسأل أن يجعله عملاً صالحاً متقبلاً، نافعاً لي ولكل من انتهى إليه؛ فإنه ولي ذلك والقادر عليه، وصلى الله وسلم وبارك على عبده ورسوله، وخيرته من خلقه، نبينا، وإمامنا، وقدوتنا، وحبيبنا، محمد بن عبد الله، وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر في ضحى يوم الجمعة 17/6/1416هـ

الفصل الأول: مفهوم الدعاء وأنواعه
المبحث الأول: مفهوم الدعاء
الدعاء لغة: الطلب والابتهال: يُقال: دعوتُ الله أدعوه دعاءً: ابتهلت إليه بالسؤال ورغبت فيما عنده من الخير(2) ودعا الله: طلب منه الخير ورجاه منه، ودعا لفلان: طلب الخير له، ودعا على فلان: طلب له الشر(3).
__________
(1) من ص 186-123 نشر مكتبة الرشد بالرياض عام 1407‍هـ.
(2) المصباح المنير 1/194.
(3) المعجم الوسيط1/268.

والدعاء: سؤال العبد ربه على وجه الابتهال، وقد يطلق على التقديس والتحميد ونحوهما(1).
والدعاء نوع من أنواع الذكر؛ فإن الذكر ثلاثة أنواع:
النوع الأول: ذكر أسماء الله وصفاته ومعانيها والثناء على الله بها، وتوحيد الله بها وتنزيهه عما لا يليق به. وهو نوعان أيضاً:
إنشاء الثناء عليه بها من الذاكر وهذا النوع هو المذكور في الأحاديث نحو: ”سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر“.
الخبر عن الرب تعالى بأحكام أسمائه وصفاته نحو قولك: الله عز وجل على كل شيء قدير، وهو أفرح بتوبة عبده من الفاقد لراحلته، وهو يسمع أصوات عباده، ويرى حركاتهم، ولا تخفى عليه خافية من أعمالهم، وهو أرحم بهم من أمهاتهم وآبائهم.
النوع الثاني: ذكر الأمر، والنهي، والحلال والحرام، وأحكامه فيعمل بالأمر ويترك النهي، ويُحرِّمُ الحرامَ ويُحلُّ الحلالَ، وهو نوعان أيضاً:
ذكره بذلك إخباراً عنه بأنه أمر بكذا ونهى عن كذا، وأحب كذا، وسخط كذا، ورضي كذا.
ذكره عند أمره فيبادر إليه ويعمل به، وعند نهيه فيهرب منه ويتركه.
النوع الثالث: ذكر الآلاء والنعماء والإحسان، وهذا أيضاً من أجَلِّ أنواع الذكر، فهذه خمسة أنواع.
وهي تكون ثلاثة أنواع أيضاً:
ذكرٌ يتواطأ عليه القلب واللسان، وهو أعلاها.
ذكرٌ بالقلب وحده، وهو في الدرجة الثانية.
ذكرٌ باللسان المجرد، وهو في الدرجة الثالثة(2).
ومفهوم الذكر: هو التخلص من الغفلة والنسيان، والغفلة: هي تركٌ باختيار الإنسان، والنسيان تركٌ بغير اختياره.
والذكر على ثلاث درجات:
الذكر الظاهر: ثناءً على الله تعالى كقول: ”سبحان الله والحمد لله ولا إله إلا الله والله أكبر“.
__________
(1) القاموس الفقهي لغة واصطلاحاً ص 131.
(2) مدارج السالكين لابن القيم 2/430 و1/23، والوابل الصيب لابن القيم ص 178-181.

أو ذكر دعاء: نحو {قَالاَ رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}(1). ونحو قوله: ”يا حي يا قيوم برحمتك أستغيث“. ونحو ذلك.
أو ذكر رعاية: مثل قول القائل: الله معي، الله ينظر إليَّ، الله شاهدي، ونحو ذلك مما يستعمل لتقوية الحضور مع الله، وفيه رعاية لمصلحة القلب، ولحفظ الأدب مع الله والتحرز من الغفلة، والاعتصام بالله من الشيطان وشر النفس.
والأذكار النبوية تجمع الأنواع الثلاثة، فإنها تضمنت الثناء على الله، والتعرض للدعاء والسؤال، والتصريح به. وهي متضمنة لكمال الرعاية، ومصلحة القلب، والتحرز من الغفلات، والاعتصام من الوساوس والشيطان.
الذكر الخفي: وهو الذكر بمجرد القلب والتخلص من الغفلة، والنسيان، والحجب الحائلة بين القلب وبين الرب سبحانه، وملازمة الحضور بالقلب مع الله كأنه يراه.
3- الذكر الحقيقي: وهو ذكر الله تعالى للعبد(2) {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُواْ لِي وَلاَ تَكْفُرُونِ}(3).
وقال صلى الله عليه وعلى آله وسلم: ”يقول الله تعالى: أنا عند ظنّ عبدي بي، وأنا معه إذا ذكرني، فإن ذكرني في نفسه ذكرته في نفسي، وإن ذكرني في ملأٍ ذكرته في ملأٍ خيرٍ منهم، وإن تقرّب إليَّ شبراً تقرّبتُ إليه ذراعاً، وإن تقرّب إليَّ ذراعاً تقربتُ إليه باعاً، وإن أتاني يمشي أتيته هرولة“(4).
المبحث الثاني: أنواع الدعاء
__________
(1) سورة الأعراف، الآية: 23.
(2) مدارج السالكين 2/434-435.
(3) سورة البقرة، الآية: 152.
(4) البخاري واللفظ له برقم 7405، ومسلم 4/2061، برقم 2675، من حديث أبي هريرة رضي الله عنه.

النوع الأول: دعاء العبادة: وهو طلب الثواب بالأعمال الصالحة: كالنطق بالشهادتين والعمل بمقتضاهما، والصلاة، والصيام، والزكاة، والحج، والذبح لله، والنذر له، وبعض هذه العبادات تتضمن الدعاء بلسان المقال مع لسان الحال كالصلاة. فمن فعل هذه العبادات وغيرها من أنواع العبادات الفعلية فقد دعا ربه وطلبه بلسان الحال أن يغفر له، والخلاصة أنه يتعبد لله طلباً لثوابه وخوفاً من عقابه. وهذا النوع لا يصح لغير الله تعالى، ومن صرف شيئاً منه لغير الله فقد كفر كفراً أكبر مخرجاً من الملة، وعليه يقع قوله تعالى(1): {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِين}(2). وقال تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ}(3).
النوع الثاني: دعاء المسألة: وهو دعاء الطلب: طلب ما ينفع الداعي من جلب نفع أو كشف ضر، وطلب الحاجات، ودعاء المسألة فيه تفصيل كالتالي:
إذا كان دعاء المسألة صدر من عبد لمثله من المخلوقين وهو قادر حي حاضر فليس بشرك. كقولك: اسقني ماءً، أو يا فلان أعطني طعاماً، أو نحو ذلك فهذا لا حرج فيه، ولهذا قال صلى الله عليه وسلم: ”من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه“(4).
__________
(1) انظر: فتح المجيد ص 180 والقول المفيد على كتاب التوحيد للعلامة ابن عثيمين 1/117، وفتاوى ابن عثيمين 6/52.
(2) سورة غافر، الآية: 60.
(3) سورة الأنعام، الآيتان: 162، 163.
(4) أبو داود برقم 1672، والنسائي 5/82، وأحمد في المسند 2/68، 99، وانظر: التعليق المفيد على كتاب التوحيد لسماحة الشيخ العلامة ابن باز ص 91 وص 245.

أن يدعو الداعي مخلوقاً ويطلب منه ما لا يقدر عليه إلا الله وحده، فهذا مشرك كافر سواء كان المدعو حيّاً أو ميتاً، أو حاضراً أو غائباً، كمن يقول: يا سيدي فلان اشف مريضي، رد غائبي، مدد مدد، أعطني ولداً، وهذا كفر أكبر مخرج من الملة، قال الله تعالى: {وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدُير}(1). وقال سبحانه: {وَلاَ تَدْعُ مِن دُونِ اللَّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ، وَإِن يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصيبُ بِهِ مَن يَشَآءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}(2).
وقال تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ}(3).
وقال سبحانه: {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ لاَ يَسْتَطِيعُونَ نَصْرَكُمْ وَلآ أَنفُسَهُمْ يَنصُرُونَ}(4).
وقال تعالى: {وَمِنَ النَّاسِ مَن يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ، يَدْعُواْ مِن دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ، يَدْعُواْ لَمَن ضَرُّهُ أَقْرَبُ مِن نَّفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ}(5).
__________
(1) سورة الأنعام، الآية: 17.
(2) سورة يونس، الآيتان: 106، 107.
(3) سورة الأعراف، الآية: 194.
(4) سورة الأعراف، الآية: 197.
(5) سورة الحج، الآيات: 11-13.

وقال تعالى: {يَآ أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُواْ لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُواْ ذُبَابًا وَلَوِ اجْتَمَعُواْ لَهُ وَإِن يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ، مَا قَدَرُواْ اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}(1).
وقال تبارك وتعالى: {مَثَلُ الَّذِينَ اتَّخَذُواْ مِن دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنكَبُوتِ لَوْ كَانُواْ يَعْلَمُونَ، إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِن دُونِهِ مِن شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ، وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَآ إِلا الْعَالِمُونَ}(2).
وقال سبحانه: {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ، وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُواْ مَاذَا قَالَ رَبُّكُمْ قَالُواْ الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}(3).
قال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ، إِن تَدْعُوهُمْ لا يَسْمَعُواْ دُعَاءَكُمْ وَلَوْ سَمِعُواْ مَا اسْتَجَابُواْ لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}(4).
__________
(1) سورة الحج، الآيتان: 73-74.
(2) سورة العنكبوت، الآيات: 41-43.
(3) سورة سبأ، الآيتان: 22، 23.
(4) سورة فاطر، الآيتان: 13، 14.

قال الله تعالى: {وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللَّهِ مَن لا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَآئِهِمْ غَافِلُونَ، وَإِذَا حُشِرَ النَّاسُ كَانُواْ لَهُمْ أَعْدَآء وَكَانُواْ بِعِبَادَتِهِمْ كَافِرِينَ}(1). وكل من استغاث بغير الله أو دعا غير الله دعاء عبادة أو دعاء مسألة فيما لا يقدر عليه إلا الله فهو مشرك مرتد كما قال سبحانه: {لَقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَآئِيلَ اعْبُدُواْ اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ}(2).
وقال تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَآءُ وَمَن يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيدًا}(3).
وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}(4).
وقال عز وجل: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ، بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنَ الشَّاكِرِينَ}(5).
وقال سبحانه: {وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ}(6).
الفرق بين الاستغاثة والدعاء:
الاستغاثة: طلب الغوث: وهو إزالة الشدة، كالاستنصار: طلب النصر، والاستغاثة: طلب العون.
__________
(1) سورة الأحقاف، الآيتان: 5، 6.
(2) سورة المائدة، الآية: 72.
(3) سورة النساء، الآية: 116، وفي آية 48 {فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}.
(4) سورة الشعراء، الآية: 213.
(5) سورة الزمر، الآيتان: 65، 66.
(6) سورة الأنعام، الآية: 88.

فالفرق بين الاستغاثة والدعاء: أن الاستغاثة لا تكون إلا من المكروب، والدعاء أعم من الاستغاثة، لأنه يكون من المكروب وغيره.
فإذا عُطِفَ على الدعاء الاستغاثة فهو من باب عطف العام على الخاص، فبينهما عموم وخصوص مطلق، يجتمعان في مادة، وينفرد الدعاء عنها في مادة، فكل استغاثة دعاء وليس كل دعاء استغاثة.
ودعاء المسألة متضمن لدعاء العبادة، ودعاء العبادة مستلزم لدعاء المسألة، ويراد بالدعاء في القرآن دعاء العبادة تارة، ودعاء المسألة تارة، ويراد به تارة مجموعهما(1).

الفصل الثاني: فضل الدعاء
جاء في فضل الدعاء آيات وأحاديث كثيرة منها:
1 ـ قال الله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ}(2).
2 ـ وقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}(3).
3 ـ وقال تعالى: {ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِين، وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ}(4).
4 ـ وقال تبارك وتعالى: { فَادْعُواْ اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ }(5).
5 ـ وقال عز وجل: {هُوَ الْحَيُّ لا إِلَهَ إِلاَّ هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}(6).
__________
(1) انظر: فتح المجيد ص 180.
(2) سورة البقرة، الآية: 186.
(3) سورة غافر، الآية: 60.
(4) سورة الأعراف، الآيتان: 55، 56.
(5) سورة غافر، الآية: 14.
(6) سورة غافر، الآية: 65.

6 ـ وعن النعمان بن بشير رضي الله عنه عن النبي صلى الله عليه وسلم قال: ”الدُّعاءُ هوَ العبادةُ“. وقرأ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ }(1).
7 ـ وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: ”ليس شيءٌ أكرَمَ على الله تعالى من الدعاء“(2).
8 ـ وعن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم قال: ”منْ لم يَسألِ الله يَغْضَبْ عليهِ“(3).
وأنشد القائل:
لا تَسأَلنَّ بُنَيَّ آدم حاجةً

وسلِ الذي أبوابه لا تحجبُ

اللهُ يغضبُ إن تركت سؤاله

وبُنيَّ آدم حين يُسأل يغضبُ

9 ـ وعن أبي سعيد رضي الله عنه أن النبي صلى الله عليه وسلم قال: ”ما من مسلم يدعو الله بدعوةٍ ليس فيها إثمٌ ولا قطيعةُ رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تعجل له دعوته، وإما أن يدخرها له في الآخرة، وإما أن يصرف عنه من السوء مثلها“. قالوا: إذاً نكثر. قال: ”الله أكثر“.
__________
(1) أبو داود 2/77، برقم 1479، والترمذي 5/211 برقم 2969، وابن ماجه 2/1258، والبغوي في شرح السنة5/184، وانظر: صحيح الجامع الصغير 3/150 برقم 3401، وصححه الشيخ محمد ناصر الدين الألباني في صحيح الترمذي 1/138.
(2) الترمذي 5/456، برقم 3373، وابن ماجه 2/1258، وأحمد 2/442، وحسن إسناده الألباني في صحيح الترمذي 3/138.
(3) أحمد في المسند 3/18، وفي الترمذي عن جابر بن عبد الله برقم 3381، وعن عبادة بن الصامت برقم 3573، وحسنهما الألباني في صحيح الترمذي 3/140، 181.

10 ـ وعن سلمان الفارسي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”إنَّ ربَّكُم تبارك وتعالى حييُّ كَرِيمٌ يستَحي مِنْ عبدهِ إذا رفع يديه إليه أن يردَّهما صِفراً“(1).
والدعاء من أقوى الأسباب في دفع المكروه، وحصول المطلوب، وهو من أنفع الأدوية، وهو عدو البلاء، يدافعه ويعالجه،ويمنع نزوله،ويرفعه، أو يخففه إذا نزل،وهو سلاح المؤمن، وللدعاء مع البلاء ثلاث مقامات:
1- أن يكون الدعاء أقوى من البلاء فيدفعه.
2- أن يكون أضعف من البلاء فيقوى عليه البلاء فيصاب به العبد، ولكن يخففه وإن كان ضعيفاً.
3- أن يتقاوما ويمنع كل واحد منهما صاحبه(2).
وعن ابن عمر رضي الله عنهما عن النبي صلّى الله عليه وسلّم قال: ”الدعاء ينفع مما نزل ومما لم ينزل فعليكم عباد الله بالدعاء“(3).
وعن سلمان رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”لا يردُّ القضاء إلا الدعاء، ولا يزيد في العُمرِ إلا البر“(4).

الفصل الثالث: شروط الدعاء وموانع الإجابة
__________
(1) أبو داود 2/78 برقم 1488، والترمذي 5/557، وابن ماجه 2/1271، والبغوي في شرح السنة 5/185، وصححه الألباني في صحيح الترمذي 3/179 وصحيح ابن ماجه برقم 3865.
(2) الجواب الكافي للإمام ابن القيم ص22، 23، 24. نشر مكتبة دار التراث 1408هـ الطبعة الأولى، وطبع دار الكتاب العربي، ط2، 1407هـ ص25، وطبع دار الكتب العلمية ببيروت، ص4، وهي طبعة قديمة بدون تاريخ.
(3) الحاكم 1/493، وأحمد 5/234 وحسنه الألباني في صحيح الجامع 3/151 برقم 3402.
(4) الترمذي بلفظه برقم 2239، والحاكم بنحوه 1/493 من حديث ثوبان وصححه، ووافقه الذهبي، وحسنه الترمذي 2/225، لشاهده من حديث ثوبان عند الحاكم كما تقدم، وعند ابن ماجه برقم 4022، وأحمد 5/277.

”الأدعية والتعوذات بمنزلة السلاح، والسلاحُ بضاربه، لا بحده فقط، فمتى كان السلاحُ سلاحاً تامّاً لا آفة به، والساعدُ ساعداً قوياً، والمانعُ مفقوداً، حصلت به النكاية في العدو، ومتى تخلَّف واحدٌ من هذه الثلاثة تخلَّف التأثير، فإن كان الدعاءُ في نفسه غير صالح، أو الداعي لم يجمع بين قلبه ولسانه، أو كان ثَمَّ مانعٌ من الإجابة، لم يحصل التأثير“(1)، وإليك شروط الدعاء وموانع الإجابة في المبحثين الآتيين:

المبحث الأول: شروط الدعاء
الشرط: لغة العلامة، واصطلاحاً: ما يلزم من عدمه العدم ولا يلزم من وجوده وجود، ولا عدم لذاته(2).
من أعظم وأهم شروط قبول الدعاء ما يأتي:
الشرط الأول: الإخلاص: وهو تصفية الدعاء والعمل من كل ما يشوبه، وصرف ذلك كله لله وحده، لا شرك فيه، ولا رياء ولا سمعة، ولا طلباً للعرض الزائل، ولا تصنعاً وإنما يرجو العبد ثواب الله ويخشى عقابه، ويطمع في رضاه(3).
__________
(1) الجواب الكافي لمن سأل عن الدواء الشافي للإمام ابن القيم رحمه الله تعالى ص36 دار الكتاب العربي الطبعة الأولى 1407هـ.
(2) الفوائد الجلية في المباحث الفرضية لسماحة الشيخ عبد العزيز بن عبد الله بن باز ص12 وعدة الباحث في أحكام التوارث للشيخ عبد العزيز الناصر الرشيد ص4.
(3) انظر: مقومات الداعية الناجح للمؤلف ص283.

وقد أمر الله تعالى بالإخلاص في كتابه الكريم فقال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ}(1). وقال: {فَادْعُواْ اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ}(2). وقال تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُواْ مِن دُونِهِ أَوْلِيَآءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَآ إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}(3). وقال سبحانه: {وَمَآ أُمِرُواْ إِلا لِيَعْبُدُواْ اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَآءَ}(4).
وعن عبد الله بن عباس رضي الله عنهما قال: كنت خلف النبي صلّى الله عليه وسلّم فقال: ”يا غُلامُ إني أُعلِّمك كلمات: احفظ الله يحفظْكَ، احفظِ الله تجدْهُ تُجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أنَّ الأُمة لَوِ اجتمعت على أن ينفعوك بشيء لم ينفعوكَ إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رُفعتِ الأقلامُ وجفَّت الصُّحفُ“(5).
وسؤال الله تعالى: هو دعاؤه والرغبة إليه كما قال تعالى: {وَسْئَلُواْ اللَّهَ مِن فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا}(6).
__________
(1) سورة الأعراف، الآية: 29.
(2) سورة غافر، الآية: 14.
(3) سورة الزمر، الآية: 3.
(4) سورة البينة، الآية: 5.
(5) أخرجه الترمذي 4/667 وقال: حديث حسن صحيح، وأحمد 1/293، وصححه الألباني في صحيح الترمذي 2/309.
(6) سورة النساء، الآية: 32.

الشرط الثاني: المتابعة، وهي شرط في جميع العبادات، لقوله تعالى: {قُلْ إِنَّمَآ أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَآ إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُواْ لِقَآءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}(1). والعمل الصالح هو ما كان موافقاً لشرع الله تعالى ويُراد به وجه الله سبحانه. فلا بد أن يكون الدعاء والعمل خالصاً لله صواباً على شريعة رسول الله صلى الله عليه وسلم(2)، ولهذا قال الفضيل بن عياض في تفسير قوله تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ}(3). قال: هو أخلصه وأصوبه. قالوا: يا أبا علي ما أخلصه وأصوبه؟ فقال: ”إن العمل إذا كان خالصاً ولم يكن صواباً لم يقبل، وإذا كان صواباً ولم يكن خالصاً لم يقبل، حتى يكون خالصاً صواباً. والخالص أن يكون لله، والصواب أن يكون على السنة“(4). ثم قرأ قوله تعالى: {قُلْ إِنَّمَآ أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَآ إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَآءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}(5). وقال تعالى: {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ للَّهِ وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}(6) وقال تعالى: {وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى
__________
(1) سورة الكهف، الآية: 110.
(2) انظر: تفسير ابن كثير 3/109.
(3) سورة الملك، الآيتان: 1، 2.
(4) انظر: مدارج السالكين لابن القيم 2/89.
(5) سورة الكهف، الآية: 110.
(6) سورة النساء، الآية: 125.

وَإِلَى اللَّهِ عَاقِبَةُ الأُمُورِ}(1).
فإسلامُ الوجه: إخلاصُ القصد والدعاء والعمل لله وحده، والإحسانُ فيه: متابعة رسول الله صلى الله عليه وسلم وسنته(2).
فيجب على المسلم أن يكون متبعاً للنبي صلى الله عليه وسلم في كل أعماله، لقوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُواْ اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا}(3). وقال: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ}(4). وقال تعالى: {وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}(5). وقال: {قُلْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ فَإِن تَوَلَّواْ فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُواْ وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ}(6).
ولا شك أن العمل الذي لا يكون على شريعة النبي صلى الله عليه وسلم يكون باطلاً، لحديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: ”من أحدث في أمرنا هذا ما ليس منه فهو ردٌّ“.
الشرط الثالث: الثقة بالله تعالى واليقين بالإجابة(7):
__________
(1) سورة لقمان، الآية: 22.
(2) انظر: مدارج السالكين 2/90.
(3) سورة الأحزاب، الآية: 21.
(4) سورة آل عمران، الآية: 31.
(5) سورة الأعراف، الآية: 158.
(6) سورة النور، الآية: 54.
(7) انظر: جامع العلوم والحكم 2/407 ومجموع فتاوى ابن باز جمع الطيار 1/258.

فمن أعظم الشروط لقبول الدعاء الثقة بالله تعالى، وأنه على كل شيء قدير، لأنه تعالى يقول للشيء كن فيكون، قال سبحانه: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَآ أَرَدْنَاهُ أَن نَّقُولَ لَهُ كُن فَيَكُونُ}(1). وقال سبحانه: {إِنَّمَآ أَمْرُهُ إِذَآ أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}(2). ومما يزيد ثقة المسلم بربه تعالى أن يعلم أن جميع خزائن الخيرات والبركات عند الله تعالى، قال سبحانه: {وَإِن مِّن شَيْءٍ إِلاَّ عِندَنَا خَزَآئِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَّعْلُومٍ}(3).
__________
(1) سورة النحل، الآية: 4.
(2) سورة يس، الآية: 82.
(3) سورة الحجر، الآية: 21.

وقال صلى الله عليه وسلم في الحديث القدسي الذي رواه عن ربه تبارك وتعالى: ”... يا عبادي لو أن أوَّلكم وآخركُم وإنسَكُم وجنَّكم قاموا في صعيدٍ واحدٍ فسألوني، فأعطيتُ كلَّ إنسانٍ مسألته، ما نقص ذلك مما عندي إلا كما يَنْقُصُ المِخْيَطُ إذا أُدخِلَ البَحْرَ“(1). وهذا يدل على كمال قدرته سبحانه وتعالى، وكمال ملكه، وأن ملكه وخزائنه لا تنفد ولا تنقص بالعطاء، ولو أعطى الأولين والآخرين: من الجن والإنس جميع ما سألوه في مقام واحد(2)، ولهذا قال صلى الله عليه وسلم: ”يدُ الله(3) ملأى لا يَغِضُها نَفَقةٌ سحّاءُ(4) الليلَ والنهارَ أرأيتُم ما أنفقَ مُذْ خلَقَ السماءَ(5) والأرض فإنه لم يغِضْ ما في يده وكان عرشُهُ على الماءِ وبيده(6) الميزان يخفض ويرفع“(7).
__________
(1) مسلم عن أبي ذر رضي الله عنه برقم 2577.
(2) جامع العلوم والحكم 2/48.
(3) في رواية مسلم: ”يمين الله ملأى“ رقم 993.
(4) سحَّاءُ: أي دائمة الصب تصب العطاء صبّاً ولا ينقصها العطاء الدائم في الليل والنهار، انظر: الفتح 13/395.
(5) في رواية للبخاري بالجمع للسموات والأرض برقم 7441.
(6) وفي رواية للبخاري ومسلم ”وبيده الأخرى“ رقم 7411، وفي مسلم 993، والترمذي برقم 3045.
(7) البخاري بلفظه عن أبي هريرة رضي الله عنه برقم 4684، ومسلم بنحوه برقم 993، والترمذي بلفظ: ”يمين الرحمن ملأى“ برقم 3045.

فالمسلم إذا علم ذلك فعليه أن يدعو الله وهو موقن بالإجابة، لما تقدم، ولحديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: ”ادعوا الله وأنتم موقنون بالإجابة...“(1) الحديث. ولهذا بين صلى الله عليه وسلم أن الله يستجيب دعاء المسلم الذي قام بالشروط وعمل بالآداب، وابتعد عن الموانع فقال: ”ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث“(2) الحديث.
الشرط الرابع: حضور القلب والخشوع والرغبة فيما عند الله من الثواب والرهبة مما عنده من العقاب، فقد أثنى الله تعالى على زكريا وأهل بيته فقال تعالى: {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْدًا وَأَنتَ خَيْرُ الْوَارِثِينَ، فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُواْ يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُواْ لَنَا خَاشِعِينَ}(3).
__________
(1) الترمذي 5/517 وحسنه الشيخ ناصر الدين الألباني، في الأحاديث الصحيحة برقم 594، وفي صحيح الترمذي برقم 2766، وأخرجه أحمد 2/177، والحاكم 1/493.
(2) أحمد في المسند 3/18، وفي الترمذي عن جابر بن عبد الله برقم 3381، وعن عبادة بن الصامت برقم 3573، وحسنهما الألباني في صحيح الترمذي 3/140، 181.
(3) سورة الأنبياء، الآيتان: 89، 90.

فلا بد للمسلم في دعائه من أن يحضر قلبه، وهذا أعظم شروط قبول الدعاء كما قال الإمام ابن رجب رحمه الله تعالى(1)، وقد جاء في حديث أبي هريرة عند الإمام الترمذي: ”ادعوا الله وأنتم موقنون بالإجابة، واعلموا أن الله لا يستجيب دعاءً من قلب غافل لاهٍ“(2). وقد أمر الله تعالى بحضور القلب والخشوع في الذكر والدعاء، فقال سبحانه: {وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلاَ تَكُن مِّنَ الْغَافِلِينَ}(3).
الشرط الخامس: العزمُ والجَزم ُوالجِدُّ في الدعاء:
المسلم إذا سأل ربه فإنه يجزم ويعزم بالدعاء، ولهذا نهى صلى الله عليه وسلم عن الاستثناء في الدعاء، فعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”إذا دعا أحدكم فليعزم في الدعاء ولا يقلْ اللهم إن شئت فأعطني فإن الله لا مُسْتَكْرِهَ لهُ“(4). وفي رواية: ”فإن الله لا مُكْرِهَ له“(5).
وعن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: ”لا يَقُولَنَّ أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ولكن ليعزم المسألة وليُعظِّم الرغبة فإن الله لا يتعاظمُهُ شيءٌ إلا أعطاه“(6).

المبحث الثاني: موانع إجابة الدعاء
__________
(1) جامع العلوم والحكم 2/403.
(2) الترمذي برقم 3479، وله شاهد عند أحمد 2/177 من حديث عبد الله بن عمر ولكنه من طريق ابن لهيعة، والحديث حسنه الألباني في الأحاديث الصحيحة برقم 594، وفي صحيح سنن الترمذي برقم 2766.
(3) سورة الأعراف، الآية: 205.
(4) البخاري برقم 6338، ومسلم برقم 2678.
(5) والمراد باللفظين جميعاً أن الذي يحتاج إلى التعليق بالمشيئة هو الذي يحصل إكراهه على الشيء فيُخفف الأمر عليه حتى لا يشق عليه والله مُنزّهٌ عن ذلك فتح الباري 11/140 وشرح النووي 17/10.
(6) البخاري برقم 339، ومسلم واللفظ له برقم 2679.

المانع: لغة: الحائل بين الشيئين، واصطلاحاً: ما يلزم من وجوده العدم ولا يلزم من عدمه وجود، ولا عدم لذاته، عكس الشرط(1).
ومن هذه الموانع ما يأتي:
المانع الأول: التوسع في الحرام: أكلاً، وشرباً، ولبساً، وتغذية(2).
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”يا أيها الناس إن الله طيّبٌ لا يقبلُ إلا طيباً، وإن الله تعالى أمر المؤمنين بما أمر به المرسلين، فقال تعالى: {يَآ أَيُّهَا الرُّسُلُ كُلُواْ مِنَ الطَّيِّبَاتِ وَاعْمَلُواْ صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ}(3). وقال: {يَآ أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ}(4). ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء: يا ربِّ! يا ربِّ! ومطعمُهُ حرامٌ، ومشربُهُ حرامٌ، وملبسُهُ حرامٌ، وغُذِيَ بالحرام فأنَّى يُستجاب لذلك“(5). وقد قيل كما ذكر ابن رجب رحمه الله تعالى في معنى هذا الحديث: إن الله لا يقبل من الأعمال إلا ما كان طيباً طاهراً من المفسدات كلها: كالرياء، والعجب، ولا من الأموال إلا ما كان طيباً حلالاً، فإن الطيب توصف به الأعمال، والأقوال، والاعتقادات(6) والمراد بهذا أن الرسل وأممهم مأمورون بالأكل من الطيبات والابتعاد عن الخبائث والمحرمات، ثم ذكر في آخر الحديث استبعاد قبول الدعاء مع التوسع في المحرمات: أكلاً، وشرباً، ولبساً، وتغذيةً. ولهذا كان الصحابة والصالحون يحرصون أشد الحرص على أن يأكلوا من الحلال ويبتعدوا عن الحرام، فعن عائشة رضي الله عنها قالت: ”كان لأبي بكر غلامٌ
__________
(1) الفوائد الجلية في المباحث الفرضية لسماحة الشيخ عبد العزيز بن عبد الله بن باز ص12، وعدة الباحث في أحكام التوارث للشيخ عبد العزيز الناصر الرشيد ص7.
(2) جامع العلوم والحكم 1/277.
(3) سورة المؤمنون، الآية: 51.
(4) سورة البقرة، الآية: 172.
(5) مسلم برقم 1015.
(6) جامع العلوم والحكم 1/259.

يُخرج له الخراجَ وكان أبو بكر يأكل من خراجه(1)، فجاء يوماً بشيء فأكله أبو بكر فقال له الغلام: أتدري ما هذا؟ فقال أبو بكر: وما هو؟ قال: كنتُ تكهَّنتُ لإنسانٍ في الجاهلية وما أُحسِنُ الكِهانةَ إلا أني خَدعتُهُ فأعطاني بذلك، فهذا الذي أكلتَ منه، فأدخل أبو بكر يده(2) فقاءَ كلَّ شيء في بطنه“(3). ورُوي في رواية لأبي نُعيم في الحلية وأحمد في الزهد ”فقيل له يرحمك الله كلُّ هذا من أجل هذه اللقمة؟ قال: لو لم تخرج إلا مع نفسي لأخرجتها، سمعت رسول الله صلى الله عليه وسلم يقول: ”كلُّ جسد نبت من سُحْتٍ فالنارُ أولى به“ فخشيت أن ينبت شيء من جسدي من هذه اللقمة(4).
ففي حديث الباب أن هذا الرجل الذي قد توسع في أكل الحرام قد أتى بأربعة أسباب من أسباب الإجابة:
__________
(1) أي يأتيه بما يكسبه والخراج ما يقرره السيد على عبده من مال يحضره له من كسبه. الفتح 7/154.
(2) فأدخل أبو بكر يده: أي أدخلها في حلقه.
(3) البخاري برقم 3842، مع الفتح 7/149.
(4) أخرجه أبو نعيم في الحلية 1/31، وأحمد في الزهد بمعناه ص164، وصححه الألباني في صحيح الجامع عن جابر عند أحمد والدارمي والحاكم. انظر: صحيح الجامع 4/172.

الأول: إطالة السفر، والثاني: حصول التبذل في اللباس والهيئة، ولهذا قال صلى الله عليه وسلم: ”ربَّ أشْعَثَ(1) مدفوع بالأبواب لو أقسم على الله لأبره“(2). والثالث: يمد يديه إلى السماء ”إن الله حيي كريم يستحي من عبده إذا رفع إليه يديه أن يردهما صفراً خائبتين“(3). والرابع: الإلحاح على الله بتكرير ذكر ربوبيته وهو من أعظم ما يطلب به إجابة الدعاء ومع ذلك كله قال صلى الله عليه وسلم: ”فأنى يستجاب لذلك“ وهذا استفهام وقع على وجه التعجب والاستبعاد(4).
فعلى العبد المسلم التوبة إلى الله تعالى من جميع المعاصي والذنوب، ويرد المظالم إلى أهلها حتى يسلم من هذا المانع العظيم الذي يحول بينه وبين إجابة دعائه.
المانع الثاني: الاستعجال وترك الدعاء:
من الموانع التي تمنع إجابة الدعاء أن يستعجل الإنسان المسلم ويترك الدعاء، لتأخر الإجابة(5)، فقد جعل رسول الله صلى الله عليه وسلم هذا العمل مانعاً من موانع الإجابة حتى لا يقطع العبد رجاءه من إجابة دُعائه ولو طالت المدة، فإنه سبحانه يحب الملحين في الدعاء(6).
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ”يُستجاب لأحدكم ما لم يعجلْ فيقول: قد دعوتُ فلم يُستجَبْ لي“(7).
__________
(1) الأشعث: الملبد الشعر المغبر غير مدهون ولا مرجل.
(2) مسلم برقم 2622.
(3) أبو داود 2/78 برقم 1488، والترمذي 5/557، وابن ماجه 2/1271، والبغوي في شرح السنة 5/185، وصححه الألباني في صحيح الترمذي 3/179 وصحيح ابن ماجه برقم 3865.
(4) جامع العلوم والحكم 1/269، 275 و1/269-275.
(5) جامع العلوم والحكم 2/403.
(6) جامع العلوم والحكم 2/403.
(7) البخاري برقم 6340، ومسلم برقم 2735.

وعنه رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: ”لا يزالُ يستجاب للعبد ما لم يدعُ بإثم أو قطيعةِ رحمٍ ما لم يستعجل“. قيل: يا رسول الله! ما الاستعجال؟ قال: ”يقول قد دعوتُ، وقد دعوتُ فلم أرَ يستجيبُ لي فيستحسر(1) عند ذلك ويدعُ الدعاءَ“(2).
فالعبد لا يستعجل في عدم إجابة الدعاء، لأن الله قد يؤخر الإجابة لأسباب: إما لعدم القيام بالشروط، أو الوقوع في الموانع، أو لأسباب أخرى تكون في صالح العبد وهو لا يدري، فعلى العبد إذا لم يستجب دعاؤه أن يراجع نفسه ويتوب إلى الله تعالى من جميع المعاصي، ويبشر بالخير العاجل والآجل، والله تعالى يقول: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ}(3). فما دام العبد يلحُّ في الدعاء ويطمعُ في الإجابة من غير قطع فهو قريب من الإجابة، ومن أدمن قرع الباب يوشك أن يفتح له(4).
وقد تُؤخرُ الإجابة لمدة طويلة كما أخر سبحانه إجابة يعقوب في رد ابنه يوسف إليه، وهو نبي كريم، وكما أخر إجابة نبيه أيوب عليه الصلاة والسلام في كشف الضر عنه، وقد يُعطى السائل خيراً مما يسأل، وقد يُصرف عنه من الشر أفضل مما سأل(5).
المانع الثالث: ارتكاب المعاصي والمحرمات:
قد يكون ارتكاب المحرمات الفعلية مانعاً من الإجابة(6)، ولهذا قال بعض السلف: لا تستبطئ الإجابة وقد سددت طريقها بالمعاصي، وأخذ هذا بعض الشعراء فقال:
نحنُ ندعو الإله في كلِّ كربٍ

ثمَّ ننساه عند كشف الكروبِ
__________
(1) ومعنى يستحسر: أي ينقطع عن الدعاء ومنه قوله تعالى: {لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ} أي لا ينقطعون عنها. انظر: شرح النووي، والفتح 11/141.
(2) مسلم 4/2096.
(3) سورة الأعراف، الآية: 56.
(4) جامع العلوم والحكم 2/404.
(5) انظر: مجموع فتاوى العلامة ابن باز 1/261 جمع الطيار.
(6) جامع العلوم والحكم 1/275.

كيف نرجو إجابةً لدُعاءٍ

قد سددْنا طريقها بالذنوب(1)

ولا شك أن الغفلة والوقوع في الشهوات المحرمة من أسباب الحرمان من الخيرات. وقد قال تعالى: {إِنَّ اللَّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ وَإِذَآ أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ}(2).
المانع الرابع: ترك الواجبات التي أوجبها الله:
كما أن فعل الطاعات يكون سبباً لاستجابة الدعاء فكذلك ترك الواجبات يكون مانعاً من موانع استجابة الدعاء(3)، ولهذا جاء عن النبي صلى الله عليه وسلم هذا المعنى، فعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: ”والذي نفسي بيده لتأْمُرُنَّ بالمعروفِ ولتنهوُنَّ عن المنكر، أو ليُوشِكَنَّ اللهُ أنْ يبعثَ عليكم عِقاباً منه ثمَّ تدعونَهُ فلا يُستجابُ لكم“(4).
المانع الخامس: الدعاء بإثم أو قطيعة رحم.
المانع السادس: الحكمة الربانية فيُعطى أفضل مما سأل:
__________
(1) جامع العلوم والحكم 1/377، وانظر: الحاكم 2/302 وسلسلة الأحاديث الصحيحة برقم 1805.
(2) سورة الرعد، الآية: 11.
(3) جامع العلوم والحكم 1/275.
(4) الترمذي 4/468 وحسنه برقم 2169، والبغوي في شرح السنة 14/345، وأحمد 5/388، وانظر: صحيح الجامع برقم 6947، 6/97، وفي الباب عن عائشة رضي الله عنها ترفعه: ”يا أيها الناس إن الله تبارك وتعالى يقول لكم: مروا بالمعروف وانهوا عن المنكر قبل أن تدعوني فلا أستجيب لكم، وتسألوني فلا أعطيكم، وتستنصروني فلا أنصركم“ أحمد 6/159. وانظر: المجمع 7/266.

عن أبي سعيد رضي الله عنه أن النبي صلى الله عليه وسلم قال: ”ما من مسلم يدعو الله بدعوةٍ ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تُعجَّل له دعوته، وإما أن يدخرها له في الآخرة، وإما أن يصرف عنه من السوء مثلها“. قالوا: إذاً نكثِرَ. قال: ”الله أكثر“(1). فقد يظن الإنسان أنه لم يجب وقد أجيب بأكثر مما سأل أو صرف عنه من المصائب والأمراض أفضل مما سأل أو أخَّره له إلى يوم القيامة(2).

الفصل الرابع: آداب الدعاء وأماكن وأوقات الإجابة
المبحث الأول: آداب الدعاء
يبدأ بحمد الله، ويصلي على النبي صلى الله عليه وسلم ويختم بذلك.
عن علي بن أبي طالب رضي الله عنه قال: ”كلُّ دُعاءٍ محجوب حتَّى يُصلَّى على محمد صلى الله عليه وسلم وآل محمد“(3).
__________
(1) أحمد في المسند 3/18 وتقدم تخريجه ص20.
(2) انظر: مجموع فتاوى ابن باز 1/258-268 جمع الطيار.
(3) أخرجه الطبراني في الأوسط 4/448 مصورة الجامعة الإسلامية موقوفاً على علي رضي الله عنه. قال الهيثمي في مجمع الزوائد 10/160: رجاله ثقات، ووافقه الألباني في سلسلة الأحاديث الصحيحة 5/57، والحديث له شواهد كثيرة عن معاذ بن جبل مرفوعاً، وعن عبد الله بن بسر مرفوعاً، وعن أنس رضي الله عنه، وعن عمر قال: ”إن الدعاء موقوف بين السماء والأرض لا يصعد منه شيء حتى تصلي على نبيك صلّى الله عليه وسلّم“. الترمذي برقم 490 قال العلامة الألباني: وخلاصة القول: أن الحديث بمجموع هذه الطرق والشواهد لا ينزل عن مرتبة الحسن إن شاء الله تعالى على أقل الأحوال. انظر: الأحاديث الصحيحة 5/57، رقم 2035، وصحيح الجامع 4/73، وصحيح الترمذي 1/150.

عن فضالة بن عبيد الله رضي الله عنه قال: سمع رسول الله صلى الله عليه وسلم رجلاً يدعو في صلاته لم يمجِّد الله تعالى، ولم يصلِّ على النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: ”عجَّل هذا“ ثم دعاه فقال له أو لغيره: ”إذا صلى أحدكم فليبدأ بتحميد الله والثناء عليه، ثم يصلي على النبي صلى الله عليه وسلم، ثم يدعو بعدُ بما شاء“(1). ورأى رسول الله صلى الله عليه وسلم رجلاً آخر يصلي فمجَّد الله، وحمده، وصلى على النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: ”أيها المصلي ادعُ تُجَبْ [وسَلْ تُعْطَ]“(2).
عن عبد الله بن مسعود رضي الله عنه قال: كنت أصلي والنبي صلى الله عليه وسلم وأبو بكر وعمر معه فلما جلست بدأت بالثناء على الله، ثم الصلاة على النبي صلى الله عليه وسلم، ثم دعوت لنفسي، فقال النبي صلى الله عليه وسلم: ”سَلْ تُعطَهْ، سَلْ تُعطَهْ“(3).
وقد ذكر الإمام ابن القيم رحمه الله تعالى أن للصلاة على النبي صلى الله عليه وسلم عند الدعاء ثلاث مراتب:
المرتبة الأولى: أن يصلي عليه صلى الله عليه وسلم قبل الدعاء وبعد حمد الله تعالى.
المرتبة الثانية: أن يصلي عليه صلى الله عليه وسلم في أول الدعاء، وفي أوسطه، وفي آخره.
المرتبة الثالثة: أن يصلي عليه صلى الله عليه وسلم في أوله، وآخره، ويجعل حاجته متوسطة بينهما(4).
__________
(1) أبو داود 2/77 برقم 1481، والترمذي 5/516 برقم 3477، وصححه الألباني في صحيح أبي داود برقم 1314، وصحيح الترمذي برقم 2767.
(2) النسائي 3/44، والترمذي 5/516 برقم 3476، وما بين المعكوفين عند النسائي، وصححه الألباني في صحيح النسائي برقم 1217، وفي صحيح الترمذي برقم 2765.
(3) الترمذي 2/488، وقال حديث حسن صحيح، وحسنه الألباني في مشكاة المصابيح 1/294 برقم 931.
(4) انظر: جلاء الأفهام في فضل الصلاة والسلام على محمد خير الأنام صلّى الله عليه وسلّم ص375.

الدعاء في الرخاء والشدة:
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”منْ سَرَّهُ أنْ يستَجيبَ الله لهُ عِندَ الشَّدائدِ والكُرَبِ فلْيُكثِر الدُّعاءَ في الرَّخاءِ“(1).
والمعنى: من أحب أن يستجيب الله له عند الشدائد، وهي الحادثة الشاقة، والكُرَب: وهي الغم الذي يأخذ النفس، فليكثر الدعاء في حالة الصحة والفراغ والعافية، لأن من شيمة المؤمن أن يلجأ إلى الله تعالى ويكون دائم الصلة به، ويلتجئ إليه قبل الاضطرار(2). قال الله تعالى في يونس عليه الصلاة والسلام حينما دعاه فأنجاه واستجاب له: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ، لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ}(3).
لا يدعو على أهله، وماله، أو ولده، أو نفسه:
عن جابر رضي الله عنه في الرجل الذي لعن بعيره، فقال رسول الله صلى الله عليه وسلم: ”من هذا اللاعِنُ بعيرَهُ“؟ قال: أنا يا رسول الله! قال: ”انزل عنهُ فلا تصحبنا بملعونٍ، لا تدعوا على أنفسكم، ولا تدعوا على أولادكم، ولا تدعوا على أموالكم، لا توافقُوا من الله ساعةً يُسألُ فيها عطاءٌ فيستجيبُ لكم“(4).
4- يخفِضُ صوته في الدعاء بين المخافتة والجهر:
أ ـ قال الله تعالى: {ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ}(5).
ب ـ وقال سبحانه: {وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلاَ تَكُن مِّنَ الْغَافِلِينَ}(6).
__________
(1) أخرجه الترمذي 5/462، برقم 3382، والحاكم 1/544، وصححه ووافقه الذهبي، وحسنه الألباني في صحيح الترمذي 3/140، وانظر: الأحاديث الصحيحة برقم 593.
(2) انظر: تحفة الأحوذي 9/324.
(3) سورة الصافات، الآيتان: 143، 144.
(4) أخرجه مسلم 4/2304 برقم 3009.
(5) سورة الأعراف، الآية: 55.
(6) سورة الأعراف، الآية: 205.

جـ ـ وعن أبي موسى رضي الله عنه قال: كنا مع النبي صلى الله عليه وسلم في سفر فجعل الناس يجهرون بالتكبير، فقال النبي صلى الله عليه وسلم: ”أيها الناس اربعوا على أنفسكم إنكم [لا تدعون] أصمَّ ولا غائباً، إنكم تدعون سميعاً قريباً، وهو معكم“(1). والمعنى وهو معكم بعلمه واطلاعه، لأن المعية معيتان: معية عامة ومعية خاصة، فالعامة: معية العلم والاطلاع وهو مستوٍ على عرشه، كما يليق بجلاله، ويعلم ما في نفوس عباده لا تخفى عليه خافية.
والمعية الخاصة: معية النصر، والتأييد والتوفيق، والإلهام لعباده المؤمنين.
5 ـ يتضرع إلى الله في دعائه:
الضراعة: الذل والخضوع والابتهال، يقال: ضَرَعَ، يَضْرَعُ ضراعةً: خضع وذلَّ واستكان وتضرع إلى الله: ابتهل(2).
أ ـ قال الله تعالى: {فَأَخَذْنَاهُمْ بِالْبَأْسَآءِ وَالضَّرَّآءِ لَعَلَّهُمْ يَتَضَرَّعُونَ، فَلَوْلا إِذْ جَآءَهُمْ بَأْسُنَا تَضَرَّعُواْ وَلَكِن قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُواْ يَعْمَلُونَ}(3).
ب ـ وقال سبحانه: {قُلْ مَن يُنَجِّيكُم مِّن ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَّئِنْ أَنجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ}(4).
جـ ـ وقال تعالى: {وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً}(5).
6 ـ يلحُّ على ربه في دعائه:
__________
(1) البخاري برقم 4205 ومسلم بلفظه برقم 2704 إلا ما بين المعكوفين لفظ البخاري.
(2) انظر: المصباح المنير ص361، والقاموس المحيط ص958، والمعجم الوسيط ص538، ومفردات ألفاظ غريب القرآن للأصفهاني ص506.
(3) سورة الأنعام، الآيتان: 42، 43.
(4) سورة الأنعام، الآية: 63.
(5) سورة الأعراف، الآية: 205.

الإلحاح: الإقبال على الشيء ولزوم المواظبة عليه، يقال: ألحَّ السحابُ: دام مطره، وألحَّت الناقة: لزمت مكانها، وألحَّ الجمل: لزم مكانه وحَرَن، وألحَّ فلان على الشيء: واظب عليه، وأقبل عليه(1). وعن أنس رضي الله عنه يرفعه: ”ألظُّواْ بياذا الجلالِ والإكرام“(2).
فالعبد يكثر من الدعاء، ويكرره، ويلحُّ على الله بتكرير ربوبيته وإلهيته، وأسمائه وصفاته، وذلك من أعظم ما يطلب به إجابة الدعاء، كما ذكر صلى الله عليه وسلم(3): ”الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا ربِّ يا ربِّ“. الحديث(4). وهذا يدل على الإلحاح في الدعاء، ولهذا قال صلى الله عليه وسلم: ”يستجاب لأحدكم ما لم يعجل، فيقول: قد دعوت فلم يستجب لي“(5).
7 ـ يتوسل إلى الله تعالى بأنواع التوسل المشروعة:
والوسيلة لغة: القربة، والطاعة، وما يتوصل به إلى الشيء ويتقرب به إليه. يقال: وسَّل فلان إلى الله تعالى توسيلاً: عمل عملاً تقرب به إليه. ويقال: وسَلَ فلان إلى الله تعالى بالعمل يَسِلُ وَسْلاً وتوسُّلاً وتوسيلاً: رغب وتقرب إليه. أي: عمل عملاً تقرب به إليه(6).
__________
(1) انظر: النهاية في غريب الحديث لابن الأثير 4/236، والمصباح المنير ص550، والقاموس المحيط ص306.
(2) الترمذي برقم 3773-3775 وصححه الألباني في صحيح الترمذي 3/172.
(3) انظر: جامع العلوم والحكم لابن رجب 1/269-275.
(4) مسلم برقم 1015.
(5) البخاري مع الفتح 11/140، ومسلم 4/2095.
(6) انظر: النهاية في غريب الحديث لابن الأثير 5/185، والقاموس المحيط ص1379، والمصباح المنير ص660.

قال الراغب الأصفهاني: الوسيلة: التوصل إلى الشيء برغبة، وهي أخص من الوصيلة لتضمُّنها معنى الرغبة، قال تعالى: {وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ}(1). وحقيقة الوسيلة إلى الله تعالى مراعاة سبيله بالعلم، والعبادة، وتحري مكارم الشريعة.وهي كالقربة، والواسِلُ: الراغب إلى الله تعالى(2).
ومعنى قوله تعالى: {وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ} أي تقربوا إليه بطاعته والعمل بما يرضيه(3).
النوع الأول: التوسل في الدعاء باسم من أسماء الله تعالى أو صفة من صفاته، كأن يقول الداعي قي دعائه: اللهم إني أسألك بأنك أنت الرحمن الرحيم، اللطيف الخبير، أن تعافيني، أو يقول: أسألك برحمتك التي وسعت كل شيء أن ترحمني وتغفر لي، ولهذا قال تعالى: {وَلِلَّهِ الأَسْمَآءُ الْحُسْنَى فَادْعُوهُ بِهَا}(4). ومن دعاء سليمان عليه الصلاة والسلام ما قال الله تعالى: {وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ}(5).
__________
(1) سورة المائدة، الآية: 35.
(2) مفردات غريب ألفاظ القرآن ص871.
(3) تفسير ابن كثير 2/53، وانظر: قاعدة جليلة في التوسل والوسيلة لشيخ الإسلام ابن تيمية، ص5-160. والتوسل أنواعه وأحكامه للشيخ الألباني، ص8-156.
(4) سورة الأعراف، الآية: 180.
(5) سورة النمل، الآية: 19.

وعن عبد الله بن بريدة عن أبيه أن رسول صلى الله عليه وسلم سمع رجلاً يقول: ”اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت، الأحد الصمد الذي لم يلد ولم يولد، ولم يكن له كفواً أحد“ قال فقال: ”والذي نفسي بيده لقد سأل الله باسمه الأعظم الذي إذا دُعي به أجاب، وإذا سُئل به أعطى“(1). وفي رواية: ”لقد سألت الله عز وجل باسمه الأعظم“.
وعن أنس بن مالك رضي الله عنه أنه كان مع رسول الله صلى الله عليه وسلم جالساً ورجل يصلي ثم دعا ”اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان، بديع السماوات والأرض، يا ذا الجلال والإكرام، يا حي يا قيوم“. فقال النبي صلى الله عليه وسلم: ”لقد دعا الله باسمه العظيم الذي إذا دُعي به أجاب وإذا سُئل به أعطى“(2).
وعن محجن بن الأدرع أن رسول الله صلى الله عليه وسلم دخل المسجد فإذا هو برجل قد قضى صلاته وهو يتشهد، وهو يقول: ”اللهم إني أسألك يا الله الواحد الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد، أن تغفر لي ذنوبي إنك أنت الغفور الرحيم“. فقال رسول الله صلى الله عليه وسلم: ”قد غفر له، قد غفر له، قد غفر له“ ثلاث مرات(3).
__________
(1) أبو داود 2/79، والترمذي 5/515، وأحمد 5/260، وابن ماجه 2/1267، والحاكم 1/604، وقال: صحيح على شرط الشيخين، ووافقه الذهبي، وابن حبان وصححه الألباني في صحيح الترمذي 3/163.
(2) أبو داود بلفظه 2/80 وابن ماجه 2/1268 والترمذي 5/550 وأحمد 3/120، والنسائي 3/52 وصححه ابن حبان برقم 2382 (موارد) والحاكم 1/503 ووافقه الذهبي وهو كما قالا، وصححه الألباني في صحيح النسائي 1/279.
(3) أحمد 4/338 والنسائي 3/52 وأبو داود، وصححه الألباني في صحيح النسائي 1/280، وصحيح أبي داود 1/185.

وعن سعد قال: قال رسول الله صلى الله عليه وسلم: ”دعوة ذي النون إذ دعا وهو في بطن الحوت: لا إله إلا أنت سبحانك إني كنت من الظالمين، فإنه لم يدع بها رجل مسلم في شيء قط إلا استجاب الله له“(1).
النوع الثاني: التوسل إلى الله تعالى بعملٍ صالح قام به الداعي، كأن يقول المسلم: اللهم بإيماني بك، أو محبتي لك، أو اتباعي لرسولك أن تغفر لي.
أو يقول: اللهم إني أسألك بمحبتي لمحمد صلى الله عليه وسلم، وإيماني به أن تفرج عني. ومن ذلك أن يذكر الداعي عملاً صالحاً ذا بال، فيه خوفه من الله سبحانه، وتقواه إياه، وإيثاره رضاه على كل شيء، وطاعته له جل شأنه، ثم يتوسل به إلى الله في دعائه، ليكون أرجى لقبوله وإجابته.
ويدل على مشروعية ذلك قوله تعالى: {الَّذِينَ يَقُولُونَ رَبَّنَآ إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ}(2).
وقوله تعالى: {رَبَّنَآ آمَنَّا بِمَآ أَنزَلَتْ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ}(3).
ومن ذلك ما تضمنته قصة أصحاب الغار فإن كلاً منهم ذكر عملاً صالحاً تقرب به إلى الله ابتغاء وجهه سبحانه، فتوسل بعمله الصالح فاستجاب الله له(4).
النوع الثالث: التوسل إلى الله تعالى بدعاء الرجل الصالح الحي الحاضر:
__________
(1) الترمذي 5/529، وأحمد 1/170، والحاكم وصححه ووافقه الذهبي 1/505، قال الأرنؤوط في تخريجه للكلم ص86 وهو كما قالا وحسنه ابن حجر، وصححه الألباني في صحيح الترمذي 3/168.
(2) سورة آل عمران، الآية: 16.
(3) سورة آل عمران، الآية: 53.
(4) أخرجه البخاري 4/37 ومسلم 4/3099.

كأن يقع المسلم في ضيق شديد، أو تحل به مصيبة كبيرة، ويعلم من نفسه التفريط في جنب الله تبارك وتعالى، فيحب أن يأخذ بسبب قوي إلى الله تعالى، فيذهب إلى رجل يعتقد فيه الصلاح، والتقوى، أو الفضل والعلم بالكتاب والسنة فيطلب منه أن يدعو له ربه، ليفرج عنه كربه، ويزيل عنه همه. ومن ذلك ما رواه أنس بن مالك رضي الله عنه قال: أصابت الناس سَنَةٌ على عهد النبي صلى الله عليه وسلم، فبينما النبي صلى الله عليه وسلم يخطب في يوم الجمعة قام أعرابي فقال: يا رسول الله! هلك المال وجاع العيال فادع الله لنا. فرفع يديه ثم قال: ”اللهم أغثنا، اللهم أغثنا، اللهم أغثنا“ وما نرى في السماء قَزَعةً، فوالذي نفسي بيده ما وضعها حتى ثار السحاب أمثال الجبال، ثم لم ينزل من منبره حتى رأيت المطر يتحادر عن لحيته صلى الله عليه وسلم، فمطرنا يومنا ذلك، ومن الغد، وبعد الغد، والذي يليه، حتى الجمعة الأخرى، وقام ذلك الأعرابي أو قال غيره فقال: يا رسول الله، تهدم البناء، وغرق المال، فادع الله لنا، فرفع يديه فقال: ”اللهم حوالينا ولا علينا“ فما يشير بيده إلى ناحية من السحاب إلا انفرجت وصارت المدينة مثل الجوبة، وسال الوادي قناة شهراً ولم يجيء أحد من ناحية إلا حدَّث بالجود“(1).
ومن ذلك سؤال أبي هريرة رضي الله عنه للنبي صلى الله عليه وسلم أن يدعو لأمه بالهداية إلى الإسلام، فدعا لها صلى الله عليه وسلم فهداها الله تعالى(2).
ومن ذلك أن عمر بن الخطاب رضي الله عنه كان يطلب من العباس عم النبي صلى الله عليه وسلم أن يدعو لهم الله عز وجل أن يغيثهم فيغيثهم سبحانه(3).
__________
(1) أخرجه البخاري 1/224، ومسلم 2/612 برقم 897.
(2) مسلم 4/1939 ويأتي تخريجه في ص107.
(3) انظر: البخاري مع الفتح 2/494 كتاب الاستسقاء باب سؤال الناس الإمام الاستسقاء إذا قحطوا. حديث رقم 1008.

ومن ذلك قول النبي صلى الله عليه وسلم لعمر رضي الله عنه: ”يأتي عليكم أويس بن عامر مع أمداد أهل اليمن من مراد ثم من قرن، كان به برص فبرأ منه إلا موضع درهم، له والدة هو بها بر، لو أقسم على الله لأبره، فإن استطعت أن يستغفر لك فافعل“(1).
8 ـ الاعتراف بالذنب والنعمة حال الدعاء:
عن شداد بن أوس رضي الله عنه عن النبي صلى الله عليه وسلم قال: سيد الاستغفار أن تقول: ”اللهم أنت ربي، لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت. أعوذ بك من شر ما صنعت، أبوء لك بنعمتك علي، وأبوء بذنبي، فاغفر لي فإنه لا يغفر الذنوب إلا أنت“. قال: ”ومن قالها من النهار موقناً بها فمات من يومه قبل أن يمسي فهو من أهل الجنة، ومن قالها من الليل وهو موقن بها فمات قبل أن يصبح، فهو من أهل الجنة“(2).
9 ـ عدم تكلف السجع في الدعاء:
عن ابن عباس قال: حدث الناس كل جمعة مرة، فإن أبيت فمرتين، فإن أبيت فثلاث مرار، ولا تمل الناس هذا القرآن، ولا ألفينك تأتي القوم وهم في حديث من حديثهم فتقص عليهم فتقطع عليهم حديثهم فتملهم، ولكن أنصت فإذا أمروك فحدثهم وهم يشتهونه، فانظر السجع من الدعاء فاجتنبه، فإني عهدت رسول الله صلى الله عليه وسلم وأصحابه لا يفعلون إلا ذلك – يعني لا يفعلون إلا ذلك الاجتناب –(3).
10 ـ الدعاء ثلاثاً:
__________
(1) أخرجه مسلم 4/1968، برقم 2542.
(2) البخاري 7/144 و150 برقم 6306 والترمذي 5/467، والنسائي 8/279، في الاستعاذة باب الاستعاذة من شر ما صنع وأحمد 4/122.
(3) البخاري 7/197، برقم 6337.

عن عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم كان يصلي عند البيت، وأبو جهل وأصحابٌ له جلوس. إذ قال بعضهم لبعض: أيكم يجيء بسلا جزور بني فلان فيضعه على ظهر محمد إذا سجد، فانبعث أشقى القوم فجاء به، فنظر حتى إذا سجد النبي صلى الله عليه وسلم وضعه على ظهره بين كتفيه، وأنا أنظر لا أغني شيئاً لو كان لي منعة. قال: فجعلوا يضحكون ويميل بعضهم على بعض، ورسول الله صلى الله عليه وسلم ساجد لا يرفع رأسه، حتى جاءته فاطمة فطرحته عن ظهره، فرفع رأسه ثم قال: ”اللهم عليك بقريش“ ثلاث مرات. فشق عليهم إذ دعا عليهم قال: وكانوا يرون أن الدعوة في ذلك البلد مستجابة ثم سمى: ”اللهم عليك بأبي جهل، وعليك بعتبة بن ربيعة، وشيبة بن ربيعة، والوليد بن عتبة، وأمية بن خلف، وعقبة بن أبي معيط“. وعد السابع فلم نحفظه قال: فوالذي نفسي بيده لقد رأيت الذين عَدّ رسول الله صلى الله عليه وسلم صرعى في القليب. قليب بدر(1).
11 ـ استقبال القبلة:
عن عبد الله بن زيد قال: خرج النبي صلى الله عليه وسلم إلى هذا المصلى يستسقي فدعا واستسقى، ثم استقبل القبلة وقلب رداءه(2).
12 ـ رفع الأيدي في الدعاء:
قال أبو موسى الأشعري رضي الله عنه: دعا النبي صلى الله عليه وسلم ثم رفع يديه، ورأيت بياض إبطيه(3).
وقال ابن عمر رفع النبي صلى الله عليه وسلم يديه وقال: ”اللهم إني أبرأ إليك مما صنع خالد“(4).
__________
(1) أخرجه البخاري 1/74 في كتاب الوضوء باب إذا ألقي على ظهر المصلي جيفة لم تفسد صلاته برقم 240، ومسلم 3/1418 كتاب الجهاد والسير باب ما لقي النبي صلّى الله عليه وسلّم من أذى المشركين والمنافقين حديث رقم 1794.
(2) أخرجه البخاري بلفظ 7/99، برقم 6343 في كتاب الدعوات باب الدعاء مستقبل القبلة.
(3) البخاري 7/198 كتاب الدعوات باب رفع الأيدي في الدعاء قبل رقم 6341.
(4) البخاري 7/198 كتاب الدعوات باب رفع الأيدي في الدعاء قبل رقم 6341.

وعن أنس أن النبي صلّى الله عليه وسلّم رفع يديه حتى رأيت بياض إبطيه(1).
وعن سلمان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”إن ربكم تبارك وتعالى حييٌّ كريم، يستحي من عبده إذا رفع يديه إليه أن يردهما صفراً“(2).
13 ـ الوضوء قبل الدعاء إن تيسر(3):
__________
(1) البخاري 7/198 كتاب الدعوات باب رفع الأيدي في الدعاء قبل رقم 6341.
(2) أبو داود 2/78 والترمذي 5/557 وغيرهما وقال ابن حجر سنده جيد، وصححه الألباني في صحيح الترمذي 3/179.
(3) الوضوء قبل الدعاء مستحب. وقد كان النبي صلّى الله عليه وسلّم يذكر الله على كل أحيانه وعلى هذا فالدعاء جائز للجنب، لكنه لا يقرأ شيئاً من القرآن حتى يغتسل.

عن أبي موسى رضي الله عنه قال: لما فرغ النبي صلى الله عليه وسلم من حنين بعث أبا عامر على جيش إلى أوطاس، فلقي دريد بن الصمة فقتل دريد وهزم الله أصحابه. قال أبو موسى: وبعثني مع أبي عامر فرُمِيَ أبو عامر في ركبته. رماه جشميٌّ بسهم فأثبته في ركبته فانتهيت إليه، فقلت: يا عم من رماك؟ فأشار إلى أبي موسى فقال: ذاك قاتلي الذي رماني، فقصدت له فلحقته، فلما رآني ولَّى فاتبعته وجعلت أقول له: ألا تستحي ألا تثبت فكف. فاختلفنا ضربتين بالسيف فقتلته، ثم قلت لأبي عامر: قتل الله صاحبك قال: فانزع هذا السهم فنزعته فنزا منه الماء فقال: يا ابن أخي ! انطلِقْ إلى رسول الله صلى الله عليه وسلم فأقرئهُ منِّي السلام، وقل له: يقول لك أبو عامر: استغفر لي. قال: واستعملني أبو عامر على الناس فمكث يسيراً ثم مات، فرجعت فدخلت على النبي صلى الله عليه وسلم في بيته على سرير مُرْمَلٍ وعليه فراش قد أثر رمال السرير في ظهره وجنبه. فأخبرته بخبرنا وخبر أبي عامر وقلت له: قال: قل له: استغفر لي، فدعا رسول الله صلى الله عليه وسلم بماءٍ فتوضأ منه ثم رفع يديه فقال: ”اللهم اغفر لعبيد أبي عامر“ ورأيت بياض إبطيه ثم قال: ”اللهم اجعله يوم القيامة فوق كثير من خلقك، أو من الناس“. فقلت: ولي يا رسول الله، فاستغفر، فقال: ”اللهم اغفر لعبد الله ابن قيس ذنبه وأدخله يوم القيامة مُدْخَلاً كريماً“(1).
14 ـ البكاء في الدعاء من خشية الله تعالى:
__________
(1) أخرجه البخاري 5/101 ومسلم 4/1943، وانظر: الفتح فهناك فوائد 8/42.

عن عبد الله بن عمرو رضي الله عنهما أن النبي صلى الله عليه وسلم تلا قول الله عز وجل في إبراهيم: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ فَمَن تَبِعَنِي فَإِنَّهُ مِنِّي}(1). وقول عيسى: {إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ}(2). فرفع يديه وقال: ”اللهم أمتي أمتي وبكى“ فقال الله عز وجل: ”يا جبريل اذهب إلى محمد – وربك أعلم – فسله ما يبكيك؟ فأتاه جبريل عليه الصلاة والسلام فسأله، فأخبره رسول الله صلى الله عليه وسلم بما قال. وهو أعلم، فقال الله: يا جبريل اذهب إلى محمد فقل: إنا سنرضيك في أمتك ولا نسوءُك“(3).
15 ـ إظهار الافتقار إلى الله تعالى، والشكوى إليه:
قال الله تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ}(4).
ومن ذلك دعاء زكريا: {رَبِّ لا تَذَرْنِي فَرْدًا وَأَنتَ خَيْرُ الْوَارِثِينَ}(5).
ودعاء إبراهيم عليه الصلاة والسلام: {رَّبَّنَآ إِنِّي أَسْكَنتُ مِن ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِندَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُواْ الصَّلاَةَ فَاجْعَلْ أَفْئِدَةً مِّنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُم مِّنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ}(6).
16 ـ يبدأ الداعي بنفسه إذا دعا لغيره:
__________
(1) سورة إبراهيم، الآية: 36.
(2) سورة المائدة، الآية: 118.
(3) مسلم 1/191 كتاب الإيمان باب دعاء النبي صلّى الله عليه وسلّم لأمته وبكائه شفقة عليهم.
(4) سورة الأنبياء، الآية: 83.
(5) سورة الأنبياء، الآية: 89.
(6) سورة إبراهيم، الآية: 37.

عن أُبيّ بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا ذكر أحداً فدعا له بدأ بنفسه(1). وثبت أنه صلى الله عليه وسلم لم يبدأ بنفسه، كدعائه لأنس، وابن عباس، وأمِّ إسماعيل رضي الله عنهم(2).
17 ـ لا يعتدي في الدعاء:
عن ابن سعد بن أبي وقاص رضي الله عنه قال: سمعني أبي وأنا أقول: اللهم إني أسألك الجنة ونعيمها، وبهجتها، وكذا وكذا، وأعوذ بك من النار وسلاسلها وأغلالها، وكذا وكذا فقال: يا بني: إني سمعت رسول الله صلى الله عليه وسلم يقول: ”سيكون قوم يعتدون في الدعاء“ فإياك أن تكون منهم، إن أُعطيت الجنة أُعطيتها وما فيها، وإن أُعذت من النار أُعذت منها وما فيها من الشر(3).
وعن أبي نعامة أن عبد الله بن مغفل سمع ابنه يقول: اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها، فقال: أي بني: سل الله الجنة، وتعوذ به من النار فإني سمعت رسول الله صلى الله عليه وسلم يقول: ”سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء“(4).
18 ـ التوبة ورد المظالم:
__________
(1) أخرجه الترمذي 5/463 وقال: حديث حسن غريب صحيح. وحسنه الشيخ عبد القادر الأرناؤوط في تخريجه لجامع الأصول 4/175.
(2) انظر: شرح النووي على صحيح مسلم 15/144 وفتح الباري 1/218، وتحفة الأحوذي شرح سنن الترمذي 9/328.
(3) أبو داود 2/77 وصحيح الجامع 3/218 برقم 3565 وحسنه الألباني في صحيح أبي داود 1/277.
(4) أبو داود 1/24 وصححه الألباني في صحيح أبي داود 1/21 وإرواء الغليل 1/171 برقم 140، وأخرجه أحمد 4/87.

عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”أيها الناس إن الله طيّب لا يقبل إلا طيّباً، وإن الله أمر المؤمنين بما أمر به المرسلين فقال: {يَآ أَيُّهَا الرُّسُلُ كُلُواْ مِنَ الطَّيِّبَاتِ وَاعْمَلُواْ صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ}(1). وقال: {يَآ أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ}(2) ثم ذكر الرجل يطيل السفر أشعث أغبر، يمد يديه إلى السماء يا رب، يا رب، ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغُذِيَ بالحرام فأنَّى يُستجابُ لذلك“(3).
19 ـ يدعو لوالديه مع نفسه:
قال الله تعالى: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا}(4). وقال تعالى عن إبراهيم عليه الصلاة والسلام: {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ}(5).
وقال تعالى إخباراً عن نوح عليه الصلاة والسلام: {رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَن دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدِ الظَّالِمِينَ إِلاَّ تَبَارًا}(6).
20 ـ يدعو للمؤمنين والمؤمنات مع نفسه:
قال الله تعالى: {وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}(7).
21 ـ لا يسأل إلا الله وحده:
__________
(1) سورة المؤمنون، الآية: 51.
(2) سورة البقرة، الآية: 172.
(3) مسلم 4/703.
(4) سورة الإسراء، الآية: 24.
(5) سورة إبراهيم، الآية: 41.
(6) سورة نوح، الآية: 28.
(7) سورة محمد، الآية: 19.

عن ابن عباس رضي الله عنهما قال: كنت خلف رسول الله صلى الله عليه وسلم فقال: ”يا غلام إني أعلمك كلمات: احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف“(1).

المبحث الثاني: أوقات وأحوال وأوضاع الإجابة
1 ـ ليلة القدر:
قال الله تعالى: {إِنَّآ أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ، وَمَآ أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ، لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ، تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ، سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ}(2).
وعن عائشة رضي الله عنها قالت: قلت: يا رسول الله! أرأيت إن علمت أي ليلةٍ ليلةَ القدر. ما أقول فيها ؟ قال: ”قولي: اللهم إنك عفو كريم تحب العفو فاعف عني“(3).
2 ـ دبر الصلوات المكتوبات:
عن أبي أمامة الباهلي رضي الله عنه قال: قيل يا رسول الله! أي الدعاء أسمع ؟ قال: ”جوف الليل الآخر، ودبر الصلوات المكتوبات“(4).
3 ـ جوف الليل الآخر:
__________
(1) أخرجه الترمذي 4/667، وقال: حسن صحيح، وأحمد 1/293، وصححه الألباني في صحيح الترمذي 2/309.
(2) سورة القدر، الآيات: 1-5.
(3) الترمذي 5/534 وصححه، وابن ماجه 2/1265 وأحمد 6/182 وصححه الألباني في صحيح الترمذي 3/170، وصحيح ابن ماجه 2/328، وانظر: مشكاة المصابيح بتحقق الشيخ الألباني 1/648.
(4) الترمذي 5/526 برقم 3499 وحسنه وله شواهد انظرها في جامع الأصول 4/143، وحسنه الألباني في صحيح سنن الترمذي 3/168.

وعن عمرو بن عبسة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: ”أقرب ما يكون الرب من العبد في جوف الليل الآخر، فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن“(1).
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ”ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له“(2).
وعن عثمان بن أبي العاص عن النبي صلى الله عليه وسلم قال: ”تفتح أبواب السماء نصف الليل فينادي مناد: هل من داعٍ فيستجاب له، هل من سائل فَيُعطى، هل من مكروب فَيُفَرج عنه، فلا يبقى مسلم يدعو بدعوة إلا استجاب الله تعالى له، إلا زانية تسعى بفرجها، أو عشاراً“(3).
وقد مدح الله المستغفرين بالأسحار فقال سبحانه وتعالى: {كَانُواْ قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُونَ، وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ}(4).
4 ـ بين الأذان والإقامة:
__________
(1) الترمذي 5/569 برقم 3579 وصححه وهو كما قال وأخرجه ابن خزيمة في صحيحه والنسائي والحاكم وصححه. انظر: جامع الأصول 4/144 وصححه الألباني في صحيح الترمذي 3/173.
(2) البخاري 2/59، برقم 1145، ومسلم 1/521، برقم 758، وانظر: روايات مسلم 4/521-523.
(3) أخرجه الطبراني في المعجم الأوسط، وصحح إسناده الشيخ الألباني في سلسلة الأحاديث الصحيحة 3/126 رقم 1073، وصحيح الجامع الصغير 3/47 برقم 2968. والعشَّار هو الذي يأخذ أموال الناس بالباطل عن طريق القوة والجاه ومثلها الضرائب وهي المكوس، انظر: المرجع السابق 3/126.
(4) سورة الذاريات، الآيتان: 17، 18. وانظر: سورة آل عمران، الآية: 17.

عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”الدعاء لا يرد بين الأذان والإقامة فادعوا“(1).
5 ـ عند النداء للصلوات المكتوبات:
عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: ”ثنتان لا تردان، أو قلما تردان: الدعاء عند النداء، وعند البأس حين يلحم بعضهم بعضاً“(2).
6 ـ عند إقامة الصلاة:
وعن سهل رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”ساعتان لا تُرَدُّ على داع دعوته: حين تقام الصلاة وفي الصف في سبيل الله“(3).
7 ـ عند نزول الغيث وتحت المطر:
عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: ”ثنتان لا تردان أو قلما تردان: الدعاء عند النداء، وعند البأس حين يلحم بعضهم بعضاً“. وفي الحديث من طريق موسى عن رزق عن أبي حازم عن سهل ابن سعد به: ”ووقت المطر“ ولفظ الحاكم: ”وتحت المطر“(4).
8 ـ عند زحف الصفوف في سبيل الله:
عن سهل بن سعد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”ثنتان لا تردان، أو قلما تردان: الدعاء عند النداء، وعند البأس حين يلحم يعضهم بعضاً“(5).
9 ـ ساعة من كل ليلة:
__________
(1) أخرجه الترمذي 1/415 و5/577، وأبو داود 1/144، وأحمد 3/155 و3/225، وصححه الألباني في صحيح الترمذي 3/185، وإرواء الغليل رقم 244، 1/261 وصحيح الجامع 3/150.
(2) أبو داود 3/21، وصححه الألباني في صحيح أبي داود 2/483، وفي رواية له ووقت المطر. والدارمي 1/217 وقال الحافظ ابن حجر: حديث حسن صحيح، وانظر تخريجه في الدارمي 1/217 وانظر ما بعده.
(3) ابن حبان في صحيحه (موارد) وصححه الشيخ ناصر الألباني في صحيح الترغيب والترهيب 1/106 برقم 256، ورقم 262.
(4) أخرجه أبو داود 3/21 وحسنه الشيخ ناصر الألباني في سلسلة الأحاديث الصحيحة برقم 1469، 3/453-454، وأخرجه الحاكم وصححه ووافقه الذهبي 2/114.
(5) أبو داود 3/21 والدارمي 1/217 وصححه الألباني في صحيح أبي داود 2/283.

عن جابر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”إن في الليل لساعة، لا يوافقها رجل مسلم يسأل الله خيراً من أمر الدنيا والآخرة إلا أعطاه إياه، وذلك كل ليلة“(1).
10 ـ ساعة من ساعات يوم الجمعة:
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم ذكر يوم الجمعة فقال: ”فيه ساعة لا يوافقها عبد مسلم، وهو قائم يصلي يسأل الله تعالى شيئاً إلا أعطاه إياه“ وأشار بيده يقللها(2).
وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: ”إن في الجمعة لساعة لا يوافقها عبد مسلم يسأل الله فيها خيراً إلا أعطاه إياه وهي بعد العصر“(3).
وعن جابر رضي الله عنه عن النبي صلى الله عليه وسلم قال: ”يوم الجمعة اثنا عشر ساعة، فيها ساعة لا يوجد مسلم يسأل الله فيها شيئاً إلا أعطاه، فالتمسوها آخر ساعة بعد العصر“(4).
وعن أبي بردة بن أبي موسى الأشعري قال: قال عبد الله بن عمر: أسمعت أباك يحدث عن رسول الله صلى الله عليه وسلم في ساعة الجمعة ؟ قال: قلت: نعم سمعته يقول: سمعت رسول الله صلى الله عليه وسلم يقول: ”هي ما بين أن يجلس الإمام إلى أن تُقضى الصلاة“(5).
ورجح ابن القيم رحمه الله تعالى وغيره من أهل العلم: أن الساعة في يوم الجمعة هي بعد العصر(6).
__________
(1) مسلم 1/521.
(2) البخاري 1/253، برقم 935، ومسلم 2/583، برقم 852.
(3) أحمد 2/272 ويشهد له ما بعده.
(4) أبو داود 1/275 برقم 1048 والنسائي 3/99-100 في الجمعة باب وقت الجمعة وإسناده جيد وصححه الحاكم 1/279 ووافقه الذهبي. وانظر: زاد المعاد بتحقيق الأرناؤوط 2/391 والفتح 2/351.
(5) مسلم 1/584، برقم 853.
(6) انظر: زاد المعاد 2/388-397.

قال ابن القيم: ”وعندي أن ساعة الصلاة ساعة تُرجى فيها الإجابة أيضاً، فكلاهما ساعة إجابة، وإن كانت الساعة المخصوصة هي آخر ساعة بعد العصر فهي ساعة معينة من اليوم، لا تتقدم ولا تتأخر. وأما ساعة الصلاة فتابعة للصلاة تقدمت أو تأخرت، لأن لاجتماع المسلمين وصلاتهم وتضرعهم وابتهالهم إلى الله تعالى تأثيراً في الإجابة. فساعة اجتماعهم ساعة تُرجى فيها الإجابة وعلى هذا تتفق الأحاديث كلها...“(1).
11 ـ عند شرب ماء زمزم مع النية الصالحة:
عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم قال: ”ماء زمزم لما شُرِبَ له“(2).
12 ـ في السجود:
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء“(3).
13 ـ عند الاستيقاظ من النوم ليلاً والدعاء بالمأثور:
عن عبادة بن الصامت رضي الله عنه، عن النبي صلى الله عليه وسلم قال: ”من تعارَّ من الليل فقال: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير. الحمد لله، وسبحان الله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله. ثم قال: اللهم اغفر لي – أو دعا - استجيب له. فإن توضأ وصلى قبلت صلاته“(4).
14 ـ عند الدعاء بـ”دعوة ذي النون“:
__________
(1) زاد المعاد بتحقيق الأرناؤوط 2/394.
(2) ابن ماجه 2/1018 وأحمد 3/357 و372 وصححه الألباني في إرواء الغليل 4/320 برقم 1123 وفي الأحاديث الصحيحة برقم 883 وفي صحيح الجامع 5/116 برقم 5378، وفي صحيح ابن ماجه 3/386.
(3) مسلم 1/350.
(4) البخاري مع الفتح 3/39 برقم 1154، والترمذي 5/480.

عن سعد قال: قال رسول الله صلى الله عليه وسلم: ”دعوة ذي النون إذ دعا بها وهو في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين، لم يدعُ بها رجل مسلم في شيء قط إلا استجاب الله له“(1).
15 ـ عند الدعاء في المصيبة بالمأثور:
عن أم سلمة رضي الله عنها أنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: ”ما من مسلم تصيبه مصيبة فيقول ما أمره الله: إنا لله وإنا إليه راجعون، اللهم أجُرْني في مصيبتي، وأَخْلِفْ لي خيراً منها إلا أخلف الله له خيراً منها“(2).
16 ـ عند دعاء الناس بعد وفاة الميت:
عن أم سلمة رضي الله عنها قالت: دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه، ثم قال: ”إن الروح إذا قبض تبعه البصر“ فضج ناس من أهله فقال: ”لا تدعوا على أنفسكم إلا بخير، فإن الملائكة يؤمنون على ما تقولون“. ثم قال: ”اللهم اغفر لأبي سلمة، وارفع درجته في المهديين وأخلفه في عقبه في الغابرين، واغفر لنا وله يا رب العالمين، وأفسح له في قبره ونور له فيه“(3).
17 ـ عند قولك في دعاء الاستفتاح:
”الله أكبر كبيراً، والحمد لله كثيراً. وسبحان الله بكرة وأصيلاً“ استفتح به رجل من الصحابة فقال صلى الله عليه وسلم: ”عجبت لها فتحت لها أبواب السماء“(4).
18 ـ عند قولك في دعاء الاستفتاح:
__________
(1) الترمذي 5/529 برقم 3505 وأحمد 1/170 والحاكم 1/505 وصححه ووافقه الذهبي. قال عبد القادر الأرنؤوط في تخريجه للكلم الطيب ص86: وهو كما قالا: وحسنه ابن حجر وصححه الألباني في صحيح الترمذي 3/168.
(2) مسلم 2/632 و633.
(3) مسلم 2/634.
(4) مسلم 2/420.

”الحمد لله حمداً كثيراً طيباً مباركاً فيه“ استفتح رجل به صلاته فلما قضى رسول الله صلى الله عليه وسلم صلاته قال: ”أيكم المتكلم بالكلمات“ فأرم القوم. فقال: ”أيكم المتكلم فإنه لم يقل بأساً“ فقال رجل: جئت وقد حفزني النفس فقلتها فقال: ”لقد رأيت اثني عشر ملكاً يبتدرونها أيهم يرفعها“(1).
19 ـ عند قراءة الفاتحة في الصلاة بالتدبر:
عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: ”من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج“. ثلاثاً ”غير تمام“ فقيل لأبي هريرة: إنا نكون وراء الإمام. فقال: اقرأ بها في نفسك، فإني سمعت رسول الله صلى الله عليه وسلم يقول: ”قال الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين، ولعبدي ما سأل، فإذا قال العبد: الحمد لله رب العالمين، قال الله تعالى: حمدني عبدي، وإذا قال: الرحمن الرحيم، قال الله تعالى: أثنى علي عبدي. وإذا قال: مالك يوم الدين، قال: مجدني عبدي. (وقال مرة: فوض إلي عبدي) فإذا قال: إياك نعبد وإياك نستعين. قال: هذا بيني وبين عبدي، ولعبدي ما سأل. فإذا قال: اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين. قال: هذا لعبدي و لعبدي ما سأل“(2).
20 ـ عند رفع الرأس من الركوع وقولك:
”ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه“:
عن رفاعة قال: كنا نصلي وراء النبي صلى الله عليه وسلم فلما رفع رأسه من الركعة قال: ”سمع الله لمن حمده“. قال رجل وراءه: ”ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه“ فلما انصرف قال: ”من المتكلم“؟ قال: أنا. قال: ”رأيت بضعة وثلاثين ملكاً يبتدرونها أيهم يكتبها أول“(3).
21 ـ عند التأمين في الصلاة إذا وافق قول الملائكة:
__________
(1) مسلم 2/419.
(2) مسلم 1/296.
(3) البخاري مع الفتح 2/284 وموطأ مالك 1/212 والترمذي 2/254 وأبو داود 2/204 وأحمد 4/340.

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ”إذا أمَّن الإمامُ فأمِّنوا فإنه من وافق تأمينه تأمين الملائكة، غفر له ما تقدم من ذنبه“(1).
وعنه رضي الله عنه أيضاً أن رسول الله صلى الله عليه وسلم قال: ”إذا قال الإمام: غير المغضوب عليهم ولا الضالين، فقولوا: آمين، فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه“(2).
22 ـ عند قولك في رفعك من الركوع:
”اللهم ربنا ولك الحمد“.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ”إذا قال الإمام سمع الله لمن حمده، فقولوا: اللهم ربنا ولك الحمد، فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه“(3).
23 ـ بعد الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير:
عن عبد الله بن مسعود رضي الله عنه قال: كنت أصلي والنبي صلى الله عليه وسلم وأبو بكر وعمر معه، فلما جلست بدأت بالثناء على الله، ثم الصلاة على النبي صلى الله عليه وسلم، ثم دعوت لنفسي فقال النبي صلى الله عليه وسلم: ”سلْ تُعطه. سلْ تُعطه“(4).
__________
(1) البخاري 1/190 ومسلم واللفظ له 1/307.
(2) البخاري واللفظ له 1/190 ومسلم 1/307.
(3) البخاري 1/193 ومسلم 1/306.
(4) أخرجه الترمذي 2/488 وقال حديث حسن صحيح، والنسائي، وأحمد 1/26 و38 وصححه الألباني في صحيح الترمذي برقم 2765، وفي صحيح النسائي برقم 1217.

وعن فضالة رضي الله عنه أن النبي صلى الله عليه وسلم سمع رجلاً يصلي فمجد الله وحمده وصلى على النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: ”ادعُ تجب، وسل تُعْطَ“(1).
24 ـ عند قولك قبل السلام في الصلاة:
”اللهم إني أسألك يا الله الواحد الأحد الصمد الذي لم يلد ولم يولد، ولم يكن له كفواً أحد، أن تغفر لي ذنوبي، إنك أنت الغفور الرحيم“، قال نبي الله صلى الله عليه وسلم عندما سمع هذا الدعاء من رجل يصلي: ”قد غفر له، قد غفر له، قد غفر له“ ثلاث مرات(2).
25 ـ وكذلك عند قولك:
”اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت المنان بديع السماوات والأرض، يا ذا الجلال والإكرام، يا حي يا قيوم“. قال النبي صلى الله عليه وسلم عندما سمع رجلاً يصلي يدعو بهذا الدعاء: ”لقد دعا الله باسمه العظيم الذي إذا دُعي به أجاب، وإذا سُئل به أعطى“(3).
26 ـ وكذلك عند الدعاء بهذا الدعاء:
__________
(1) أخرجه النسائي 3/44 و45 باب فضل التمجيد والصلاة على النبي صلّى الله عليه وسلّم والترمذي 5/516 قال الشيخ عبد القادر الأرناؤوط: وصححه ابن خزيمة وابن حبان "موارد" برقم 510 والحاكم 1/268 ووافقه الذهبي. انظر: شرح السنة للإمام البغوي بتحقيق الأرناؤوط 3/187، وصححه الألباني في صحيح النسائي 1/275.
(2) أخرجه أحمد 4/338 وأبو داود والنسائي 3/52 وصححه الألباني في صحيح النسائي 1/279 وقال الشيخ الألباني وأخرجه ابن خزيمة: وصححه الحاكم ووافقه الذهبي. انظر: تخريج صفة صلاة النبي صلّى الله عليه وسلّم ص203.
(3) أخرجه أبو داود 2/80 وابن ماجه 2/1268 والترمذي 5/550 وأحمد 3/120 والنسائي 3/52 وصححه ابن حبان برقم 2382 (موارد) والحاكم 1/503 ووافقه الذهبي وصححه الألباني في صحيح النسائي 1/279.

”اللهم إني أسألك بأني أشهد أنك أنت الله، لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد، ولم يكن له كفواً أحد“ قال صلى الله عليه وسلم لرجل سمعه يدعو بهذا الدعاء: ”لقد سألت الله عز وجل باسمه الأعظم“ وفي رواية: ”لقد سألت الله بالاسم الذي إذا سُئل به أعطى، وإذا دُعي به أجاب“(1).
27 ـ عند دعاء المسلم عقب الوضوء بالمأثور:
عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: ”ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، إلا فُتِحَتْ له أبوابُ الجنة الثمانية يدخل من أيها شاء“(2).
28 ـ عند الدعاء يوم عرفة في عرفة للحاج:
عن عمرو بن شعيب، عن أبيه، عن جده أن النبي صلى الله عليه وسلم قال: ”خير الدعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير“(3).
29 ـ الدعاء بعد زوال الشمس قبل الظهر:
عن عبد الله بن السائب رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يصلي أربعاً بعد أن تزول الشمس قبل الظهر، وقال: ”إنها ساعة تفتح فيها أبواب السماء، وأحب أن يصعد لي فيها عمل صالح“(4).
__________
(1) أبو داود 2/79 والترمذي 5/515 وأحمد 5/360 وابن ماجه 2/1267 والحاكم 1/504 وصححه وأقره الذهبي وصححه الألباني في صحيح الترمذي 3/163.
(2) أخرجه مسلم 1/210 وأحمد 4/146. وانظر: تخريجه بتمامه في إرواء الغليل 1/134 برقم 96.
(3) أخرجه الترمذي ومالك في الموطأ 1/422. وحسنه الألباني في صحيح الترمذي 3/184. وانظر: تخريج مشكاة المصابيح 2/797 برقم 2595 وصحيح الجامع 3/121 برقم 3269 وسلسلة الأحاديث الصحيحة 4/6 رقم 1503.
(4) أخرجه الترمذي 2/342 برقم 478 وصححه الألباني في صحيح الترمذي 1/147 انظر: مشكاة المصابيح للألباني 1/237 وأخرجه أيضاً أحمد 3/411.

وعن أبي أيوب رضي الله عنه قال: ”إن أبواب السماء تفتح إذا زالت الشمس فلا ترتج حتى يُصَلّى الظهر، فأحب أن يصعد لي إلى السماء خير“(1).
30 ـ في شهر رمضان:
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”إذا دخل رمضان فتحت أبواب الجنة وغلقت أبواب جهنم وسلسلت الشياطين“(2).
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”إذا كان رمضانُ فُتحت أبواب الرحمة، وغلقت أبواب جهنم، وسلسلت الشياطين“(3).
31 ـ عند اجتماع المسلمين في مجالس الذكر:
عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: ”إن لله ملائكة يطوفون في الطرق يلتمسون أهل الذكر، فإذا وجدوا قوماً يذكرون الله تنادوا: هلموا إلى حاجتكم، قال: فيحفونهم بأجنحتهم إلى السماء الدنيا، قال: فيسألهم ربهم عز وجل – وهو أعلم منهم – ما يقول عبادي؟ قالوا: يقولون يسبحونك، ويكبرونك، ويحمدونك، ويمجدونك...“ الحديث وفيه. ”فيقول: فأشهدكم أني قد غفرت لهم. قال: يقول ملك من الملائكة فيهم فلان ليس منهم إنما جاء لحاجة قال: هم الجلساء لا يشقى بهم جليسهم“(4).
وقال صلى الله عليه وسلم: ”لا يقعد قوم يذكرون الله عز وجل إلا حفتهم الملائكة، وغشيتهم الرحمة، ونزلت عليهم السكينة، وذكرهم الله فيمن عنده“(5).
32 ـ عند صياح الديكة:
__________
(1) أخرجه أحمد مرفوعاً 5/420 وأبو داود وحسنه الألباني في صحيح الجامع 2/39 برقم 1529 وصحيح الترغيب 1/238 برقم 584، وصحيح سنن أبي داود 1/236.
(2) البخاري مع الفتح 6/336 ومسلم 2/758.
(3) مسلم 2/758.
(4) البخاري 7/168 كتاب الدعوات باب فضل ذكر الله عز وجل، ومسلم 4/2069 كتاب الذكر والدعاء.
(5) أخرجه مسلم 4/2074 في كتاب الذكر والدعاء باب فضل الاجتماع على تلاوة القرآن والذكر من حديث أبي هريرة وأبي سعيد الخدري رضي الله عنهما. رقم 2700.

”إذا سمعتم صياح الديكة فاسألوا الله من فضله، فإنها رأت ملكاً، وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان، فإنه رأى شيطاناً“(1).
33 ـ حالة إقبال القلب على الله واشتداد الإخلاص:
ومن الأدلة على ذلك قصة أصحاب الصخرة(2).
34 ـ الدعاء في عشر ذي الحجة:
عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: ”ما من أيام العمل الصالح فيها أحب إلى الله من هذه الأيام“ - يعني أيام العشر – قالوا: يا رسول الله! ولا الجهاد في سبيل الله؟ قال: ”ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء“(3).

المبحث الثالث: أماكن تجاب فيها الدعوات
1 ـ عند رمي الجمرة الصغرى والوسطى أيام التشريق:
”كان رسول الله صلى الله عليه وسلم إذا رمى الجمرة التي تلي مسجد منى يرميها بسبع حصيات، يكبر كلما رمى بحصاة، ثم تقدم أمامها فوقف مستقبل القبلة رافعاً يديه يدعو وكان يطيل الوقوف، ثم يأتي الجمرة الثانية فيرميها بسبع حصيات يكبر كلما رمى بحصاة، ثم ينحدر ذات اليسار مما يلي الوادي، فيقف مستقبل القبلة رافعاً يديه يدعو، ثم يأتي الجمرة التي عند العقبة فيرميها بسبع حصيات يكبر عند كل حصاة، ثم ينصرف ولا يقف عندها“(4).
2 ـ الدعاء داخل الكعبة أو داخل الحجر:
عن أسامة بن زيد أن النبي صلى الله عليه وسلم لما دخل البيت دعا في نواحيه كلها(5).
__________
(1) أخرجه البخاري بلفظه 4/89، وأخرجه مسلم 4/2092 من حديث أبي هريرة رضي الله عنه وأبو داود 4/327 والترمذي 5/508 وأحمد 2/307.
(2) وتقدم تخريج الحديث، وانظر: صحيح البخاري 4/37، ومسلم 4/2099.
(3) البخاري برقم 969، وأبو داود واللفظ له برقم 2438، وغيرهما.
(4) أخرجه البخاري 2/194 من حديث عبد الله بن عمر رضي الله عنهما.
(5) أخرجه مسلم 2/968 برقم 1320.

وعن عبد الله بن عمر رضي الله عنهما قال: رأيت رسول الله صلى الله عليه وسلم دخل الكعبة هو وأسامة بن زيد، وبلال، وعثمان بن طلحة فأغلقوا عليهم، فلما فتحوا كنت في أول من ولج، فلقيت بلالاً، فسألته هل صلى فيه رسول الله صلى الله عليه وسلم؟ قال: نعم صلى بين العمودين اليمانيين“(1).
وعن عائشة رضي الله عنها قالت: سألت رسول الله صلى الله عليه وسلم عن الجدر(2) أمن البيت هو؟ قال: ”نعم“ قلت: فلِمَ لم يدخلوه في البيت؟ قال: ”إن قومك قصرت بهم النفقة“(3).
ومن دعا داخل الحِجْرِ فقد دعا داخل الكعبة، لأن الحِجْرَ من البيت، لما سبق من الأحاديث.
3 ـ الدعاء على الصفا والمروة للمعتمر والحاج:
قال جابر رضي الله عنه في حديثه الطويل في حجة النبي صلى الله عليه وسلم ثم خرج من الباب إلى الصفا، فلما دنا من الصفا قرأ {إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللَّهِ}(4) ”أبدأ بما بدأ الله به“ فبدأ بالصفا فرقى عليه حتى رأى البيت فاستقبل القبلة. فوحَّد الله، وكبَّرهُ، وقال: ”لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير. لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده“ ثم دعا بين ذلك قال مثل هذا ثلاث مرات. الحديث. وفيه: ”ففعل على المروة كما فعل على الصفا“(5).
4 ـ الدعاء عند المشعر الحرام يوم النحر للحاج:
قال جابر رضي الله عنه عن حجة النبي صلى الله عليه وسلم: ثم ركب القصواء حتى أتى المشعر الحرام فاستقبل القبلة، فدعاه وكبَّره، وهلَّله، ووحَّده فلم يزل واقفاً حتى أسفر جداً، فدفع قبل أن تطلع الشمس“ الحديث.
5 ـ دعاء الحاج في عرفة يوم عرفة.
__________
(1) أخرجه مسلم 2/967 برقم 1329 والبخاري مع الفتح 3/463 برقم 1598.
(2) الجدر: حِجر الكعبة المعروف.
(3) أخرجه مسلم 2/973 برقم 1333 والبخاري مع الفتح 3/439 برقم 1584.
(4) سورة البقرة، الآية: 158.
(5) مسلم 2/888، برقم 1218.

عن عمرو بن شعيب، عن أبيه، عن جده أن النبي صلى الله عليه وسلم قال: ”خير الدعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير“(1).

الفصل الخامس: اهتمام الرسل بالدعاء واستجابة الله لهم
اهتم الأنبياء والرسل عليهم الصلاة والسلام وأتباعهم من عباد الله الصالحين بالدعاء، فاستجاب الله دعاءهم، وهذا كثير في القرآن والسنة، وأنا أذكر نماذج من باب الأمثلة لا من باب الحصر ومن ذلك ما يأتي:
1 ـ آدم صلى الله عليه وسلم: قال تعالى: {قَالاَ رَبَّنَا ظَلَمْنَآ أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}(2). فغفر الله لهما كما قال سبحانه: {فَتَلَقَّى آدَمُ مِن رَّبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ}(3). ثم أكرمه الله بالاصطفاء فقال سبحانه وتعالى: {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ}(4). وخصه بالاجتباء فقال تعالى: {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}(5).
__________
(1) أخرجه الترمذي ومالك في الموطأ 1/422. وحسنه الألباني في صحيح الترمذي 3/184. وانظر: تخريج مشكاة المصابيح 2/797 برقم 2595 وصحيح الجامع 3/121 برقم 3269 وسلسلة الأحاديث الصحيحة 4/6 رقم 1503.
(2) سورة الأعراف، الآية: 23.
(3) سورة البقرة، الآية: 37.
(4) سورة آل عمران، الآية: 33.
(5) سورة طه، الآية: 122.

2 ـ نوح صلى الله عليه وسلم: قال الله تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ، وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ}(1). وقال: {وَنُوحًا إِذْ نَادَى مِن قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ، وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَآ إِنَّهُمْ كَانُواْ قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ}(2). وقال تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُواْ عَبْدَنَا وَقَالُواْ مَجْنُونٌ وَازْدُجِرَ، فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانتَصِرْ، فَفَتَحْنَآ أَبْوَابَ السَّمَآءِ بِمَآءٍ مُّنْهَمِرٍ، وَفَجَّرْنَا الأَرْضَ عُيُونًا فَالْتَقَى الْمَآءُ عَلَى أَمْرٍ قَدْ قُدِرَ، وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ، تَجْرِي بِأَعْيُنِنَا جَزَآءً لِّمَن كَانَ كُفِرَ}(3). وقال تعالى: {وَقَالَ نُوحٌ رَّبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا، إِنَّكَ إِن تَذَرْهُمْ يُضِلُّواْ عِبَادَكَ وَلا يَلِدُواْ إِلاّ فَاجِرًا كَفَّارًا، رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَن دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدِ الظَّالِمِينَ إِلاّ تَبَارًا}(4).
__________
(1) سورة الصافات، الآيتان: 75، 76.
(2) سورة الأنبياء، الآيتان: 76، 77.
(3) سورة القمر، الآيات: 9-14.
(4) سورة نوح، الآيات: 26-28.

3 ـ إبراهيم صلى الله عليه وسلم: قال الله تعالى عن دعائه: {رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ، وَاجْعَل لِّي لِسَانَ صِدْقٍ فِي الآخِرِينَ، وَاجْعَلْنِي مِن وَرَثَةِ جَنَّةِ النَّعِيمِ}(1). فاستجاب الله له فقال في طلبه الأول: {فَقَدْ آتَيْنَآ آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُم مُّلْكًا عَظِيمًا}(2). وقال في قوله: {وَأَلْحِقْنِي بِالصَّالِحِينَ} {وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ}(3). وقال في قوله: {وَاجْعَل لِّي لِسَانَ صِدْقٍ فِي الآخِرِينَ} {وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ، سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ، إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ، إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ}(4).
4 ـ أيوب صلى الله عليه وسلم: قال الله تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ، فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِن ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُم مَّعَهُمْ رَحْمَةً مِّنْ عِندِنَا وَذِكْرَى لِلْعَابِدِينَ}(5).
5 ـ يونس صلى الله عليه وسلم: قال الله تعالى: {وَذَا النُّونِ إِذ ذَّهَبَ مُغَاضِبًا فَظَنَّ أَن لَّن نَّقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَن لا إِلَهَ إِلا أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ، فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنجِي الْمُؤْمِنِينَ}(6).
__________
(1) سورة الشعراء، الآيات: 83-85.
(2) سورة النساء، الآية: 54.
(3) سورة البقرة، الآية: 30.
(4) سورة الصافات، الآيات: 108-111.
(5) سورة الأنبياء، الآيتان: 83، 84.
(6) سورة الأنبياء، الآيتان: 87، 88.

6 ـ زكريا صلى الله عليه وسلم: قال الله تعالى: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِن لَّدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ، فَنَادَتْهُ الْمَلآئِكَةُ وَهُوَ قَآئِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِّنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِّنَ الصَّالِحِينَ}(1). وقال تعالى: {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْدًا وَأَنتَ خَيْرُ الْوَارِثِينَ، فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُواْ يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُواْ لَنَا خَاشِعِينَ}(2).
__________
(1) سورة آل عمران، الآيتان: 38، 39.
(2) سورة الأنبياء، الآيتان: 89، 90.

7 ـ يعقوب صلى الله عليه وسلم: قال الله في قصة يعقوب مع أبنائه: {وَجَآءُواْ عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ}(1). وقال الله تعالى عنهم: {قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلاَّ كَمَآ أَمِنتُكُمْ عَلَى أَخِيهِ مِن قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ}(2). وقال يعقوب: {قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَن يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ، وَتَوَلَّى عَنْهُمْ وَقَالَ يَآ أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ، قَالُواْ تَاللَّهِ تَفْتَؤُاْ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ، قَالَ إِنَّمَآ أَشْكُواْ بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ، يَا بَنِيَّ اذْهَبُواْ فَتَحَسَّسُواْ مِن يُوسُفَ وَأَخِيهِ وَلاَ تَاْيْئَسُواْ مِن رَّوْحِ اللَّهِ إِنَّهُ لاَ يَاْيْئَسُ مِن رَّوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ}(3).
__________
(1) سورة يوسف، الآية: 18.
(2) سورة يوسف، الآية: 64.
(3) سورة يوسف، الآيات: 83-87.

ثم استجاب الله دعاءه ورد عليه يوسف وأخيه قال الله: {قَالُواْ أَإِنَّكَ لأَنتَ يُوسُفُ قَالَ أَنَاْ يُوسُفُ وَهَذَآ أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَآ إِنَّهُ مَن يَتَّقِ وَيِصْبِرْ فَإِنَّ اللَّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ، قَالُواْ تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِن كُنَّا لَخَاطِئِينَ، قَالَ لاَ تَثْرَيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ، اذْهَبُواْ بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ، وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلاَ أَن تُفَنِّدُونِ، قَالُواْ تَاللَّهِ إِنَّكَ لَفِي ضَلاَلِكَ الْقَدِيمِ، فَلَمَّآ أَن جَآءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُل لَّكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ، قَالُواْ يَآ أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَآ إِنَّا كُنَّا خَاطِئِينَ، قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّيَ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}(1).
8 ـ يوسف صلى الله عليه وسلم: قال الله تعالى عنه وعن النسوة: {قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدتُّهُ عَن نَّفْسِهِ فَاسَتَعْصَمَ وَلَئِن لَّمْ يَفْعَلْ مَآ ءَامُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِّنَ الصَّاغِرِينَ، قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلاَّ تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُن مِّنَ الْجَاهِلِينَ، فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}(2).
__________
(1) سورة يوسف، الآيات: 90-98.
(2) سورة يوسف، الآيات: 32-34.

9 ـ موسى صلى الله عليه وسلم: قال الله عن دعائه: {قَالَ رَبِّ اشْرَحْ لِي صَدْرِي، وَيَسِّرْ لِي أَمْرِي، وَاحْلُلْ عُقْدَةً مِّن لِّسَانِي، يَفْقَهُواْ قَوْلِي، وَاجْعَل لِّي وَزِيرًا مِّنْ أَهْلِي، هَارُونَ أَخِي، اشْدُدْ بِهِ أَزْرِي، وَأَشْرِكْهُ فِي أَمْرِي، كَيْ نُسَبِّحَكَ كَثِيرًا، وَنَذْكُرَكَ كَثِيرًا، إِنَّكَ كُنتَ بِنَا بَصِيرًا، قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى}(1). وقال الله تعالى عن موسى وهارون: {وَقَالَ مُوسَى رَبَّنَآ إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّواْ عَن سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُواْ حَتَّى يَرَوُاْ الْعَذَابَ الأَلِيمَ، قَالَ قَدْ أُجِيبَت دَّعْوَتُكُمَا فَاسْتَقِيمَا وَلاَ تَتَّبِعَآنِّ سَبِيلَ الَّذِينَ لاَ يَعْلَمُونَ}(2). وقال تعالى عن موسى: {قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ، قَالَ رَبِّ بِمَآ أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِّلْمُجْرِمِينَ}(3).
__________
(1) سورة طه، الآيات: 25-36.
(2) سورة يونس، الآيتان: 88، 89.
(3) سورة القصص، الآيتان: 16، 17.

10 ـ محمد صلى الله عليه وسلم وأصحابه: قال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ، وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}(1). وقال تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ فَاتَّقُواْ اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ، إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَن يَكْفِيَكُمْ أَن يُمِدَّكُمْ رَبُّكُم بِثَلاَثَةِ آلاَفٍ مِّنَ الْمَلآئِكَةِ مُنزَلِينَ، بَلَى إِن تَصْبِرُواْ وَتَتَّقُواْ وَيَأْتُوكُم مِّن فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُم بِخَمْسَةِ آلافٍ مِّنَ الْمَلآئِكَةِ مُسَوِّمِينَ، وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُم بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللَّهِ الْعَزِيزِ الْحَكِيمِ}(2). وقال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ، فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللَّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُواْ رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ}(3).
والأدعية التي دعا بها رسول الله صلى الله عليه وسلم وشوهدت إجابتها كالشمس في رابعة النهار كثيرة جدَّاً لا تُحصر، ولكن منها على سبيل المثال:
__________
(1) سورة الأنفال، الآيتان: 9، 10.
(2) سورة آل عمران، الآيات: 123-126.
(3) سورة آل عمران، الآيتان: 173، 174.

أ ـ دعاؤه صلى الله عليه وسلم لأنس بن مالك رضي الله عنه قال صلى الله عليه وسلم: ”اللهم أكثر ماله، وولده، وبارك له فيما أعطيته(1) [وأطل حياته، واغفر له](2) قال أنس: فوالله إن مالي لكثير، وإن ولدي وولد ولدي ليتعادون نحو المائة اليوم(3) [وحدثتني ابنتي أمينة أنه دفن لصلبي مقدم الحجاج البصرة بضع وعشرون ومائة](4) وطالت حياتي حتى استحييت من الناس وأرجو المغفرة“(5).
وكان له رضي الله عنه بستان يحمل في السنة الفاكهة مرتين، وكان فيها ريحان يجيء منها ريح المسك(6).
__________
(1) البخاري مع الفتح 4/228 و11/144، ومسلم 4/1928.
(2) البخاري في الأدب المفرد برقم 653، وصححه الألباني في صحيح الأدب المفرد ص214.
(3) مسلم 4/1929.
(4) البخاري مع الفتح 4/228.
(5) الأدب المفرد وصححه الألباني في صحيح الأدب المفرد ص244.
(6) الترمذي 5/683، وانظر: صحيح الترمذي 3/234.

ب ـ دعاؤه صلى الله عليه وسلم لأم أبي هريرة فأسلمت فوراً، قال أبو هريرة رضي الله عنه: كنت أدعو أمي إلى الإسلام وهي مشركة، فدعوتها يوماً فأسمعتني في رسول الله صلى الله عليه وسلم ما أكره، فأتيت رسول الله صلى الله عليه وسلم وأنا أبكي. قلت: يا رسول الله إني كنت أدعو أمي إلى الإسلام فتأبى عليَّ فدعوتها اليوم فأسمعتني فيك ما أكره، فادعُ الله أن يهدي أمَّ أبي هريرة، فقال رسول الله صلى الله عليه وسلم: ”اللهم اهد أمَّ أبي هريرة“ فخرجت مستبشراً بدعوة نبي الله صلّى الله عليه وسلّم فلما جئت فصرت إلى الباب فإذا هو مجافٌ(1) فسمعت أمي خشف قدميَّ(2) فقالت: مكانك يا أبا هريرة، وسمعتُ خضخضة الماء(3) قال: فاغتسلت ولبست درعها، وعجلت عن خمارها ففتحت الباب ثم قالت: يا أبا هريرة: أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله. قال: فرجعت إلى رسول الله صلى الله عليه وسلم وأتيته وأنا أبكي من الفرح، قال قلت: يا رسول الله أبشر قد استجاب الله دعوتك وهدى أمَّ أبي هريرة، فحمد الله وأثنى عليه وقال خيراً، قال: قلت يا رسول الله! ادعُ الله أن يحببني أنا وأمي إلى عباده المؤمنين ويحببهم إلينا. قال: فقال رسول الله صلى الله عليه وسلم: ”اللهم حبب عُبيدك هذا وأمَّه إلى عبادك المؤمنين وحبب إليهم المؤمنين“ فما خُلِقَ مُؤمِنٌ يسمع بي ولا يراني إلا أحببني(4).
__________
(1) أي مغلق.
(2) أي صوتهما في الأرض.
(3) خضخضة الماء: أي صوت تحريكه.
(4) مسلم 4/1939.

جـ ـ دعاؤه صلى الله عليه وسلم لعروة بن أبي الجعد البارقي، وذلك أن النبي صلى الله عليه وسلم أعطاه ديناراً يشتري له به شاة، فاشترى له به شاتين فباع إحداهما بدينار، فجاء بدينار وشاة، فدعا له بالبركة في بيعه، وكان لو اشترى التراب لربح فيه(1). وفي مسند الإمام أحمد أنه قال له: ”اللهم بارك له في صفقة يمينه“ فكان يقف في الكوفة ويربح أربعين ألفاً قبل أن يرجع إلى أهله(2).
د ـ دعاؤه صلى الله عليه وسلم على بعض أعدائه فلم تتخلف الإجابة، ومن ذلك أن المشركين آذوا رسول الله صلى الله عليه وسلم في مكة وأمر أبو جهل بعض القوم أن يضع سلا الجزور بين كتفي النبي صلى الله عليه وسلم وهو ساجد ففعل ذلك عقبة بن أبي معيط فلما قضى النبي صلى الله عليه وسلم صلاته رفع صوته ثم دعا عليهم: ”اللهم عليك بقريش“ ثلاث مرات. فلما سمعوا صوته ذهب عنهم الضحك وخافوا دعوته ثم قال: ”اللهم عليك بأبي جهل بن هشام، وعتبة بن ربيعة، وشيبة بن ربيعة، والوليد بن عتبة، وأمية بن خلف، وعقبة بن أبي معيط“. قال ابن مسعود: فوالذي بعث محمداً صلى الله عليه وسلم بالحق لقد رأيت الذي سمّى صرعى يوم بدر، ثم سُحِبوا إلى القليب، قليب(3) بدر“(4). وفي رواية: فأقسم بالله لقد رأيتهم صرعى على بدر قد غيرتهم الشمس وكان يوماً حارّاً“(5).
__________
(1) البخاري مع الفتح 6/632.
(2) مسند أحمد 4/376.
(3) القليب: البئر التي لم تطوَ.
(4) مسلم 3/1418.
(5) مسلم 3/1420.

هـ ـ دعاؤه صلى الله عليه وسلم على سراقة بن مالك رضي الله عنه. لحق سراقة النبي صلى الله عليه وسلم يريد أن يقتله وأبا بكر، لكي يحصل على دية كل واحدٍ منهما، لأن قريشاً جعلوا لمن يقتل رسول الله صلى الله عليه وسلم وأبا بكر أو أسرهما دية كل واحد منهما، فلحق سراقة النبي صلى الله عليه وسلم وعندما رآه أبو بكر قال: يا رسول الله! هذا فارسٌ قد لحق بنا، فالتفت إليه رسول الله صلى الله عليه وسلم فقال: ”اللهم اصرعه“ وساخت يدا فرس سراقة في الأرض حتى بلغت الركبتين. فقال سراقة: يا رسول الله! ادع الله لي، فدعا له رسول الله صلى الله عليه وسلم ونجحت فرسه، ورجع يخفي عنهما، فكان أول النهار جاهداً على النبي صلى الله عليه وسلم وكان آخر النهار مسلحة(1) له يخفي عنه(2).
__________
(1) المسلحة: القوم الذين يحفظون الثغور من العدو، ويرقبون العدو لئلا يطرقهم، فكذلك سراقة كان مدافعاً ومخفياً عن النبي صلّى الله عليه وسلّم، انظر النهاية 2/388، والقاموس المحيط ص287.
(2) البخاري مع الفتح 7/238 و240 و249، برقم 3906، 3908، 3911.

و ـ دعاؤه صلى الله عليه وسلم يوم بدر، عن عمر بن الخطاب رضي الله عنه قال: لما كان يوم بدر نظر رسول الله صلى الله عليه وسلم إلى المشركين وهم ألف، وأصحابه ثلاثمائة وتسعة عشر رجلاً، فاستقبل نبي الله صلى الله عليه وسلم القبلة، ثم مد يديه فجعل يهتف(1) بربه: ”اللهم أنجز لي ما وعدتني، اللهم آتِ ما وعدتني، اللهم إن تُهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض“ فما زال يهتف بربه مادَّاً يديه مستقبل القبلة حتى سقط رداؤه عن منكبيه فأتاه أبو بكر فأخذ رداءه فألقاه على منكبيه ثم التزمه من ورائه وقال: يا نبي الله كذاك(2) مناشدتك ربك فإنه سينجز لك ما وعدك. فأنزل الله عز وجل: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ}(3). فأمده الله بالملائكة(4). قال ابن عباس: بينما رجل من المسلمين يومئذ يشتد في أثر رجل من المشركين أمامه إذ سمع ضربة بالسوط فوقه، وصوت الفارس يقول أقدم حيزوم، فنظر إلى المشرك أمامه فخر مستلقياً. فنظر إليه فإذا هو قد خطم أنفه، وشق وجهه كضربة السوط فاخضرَّ ذلك أجمع، فجاء الأنصاري فحدث بذلك رسول الله صلى الله عليه وسلم فقال: ”صدقت ذلك من مدد السماء الثالثة“ فقتلوا يومئذ سبعين وأسروا سبعين(5).
__________
(1) يهتف: يستغيث بالله ويدعوه.
(2) كذاك: أي كفاك، وفي بعض النسخ كفاك، والمعنى صحيح.
(3) سورة الأنفال، الآية: 9.
(4) مسلم 3/1384.
(5) مسلم 3/1384-1385.

ز ـ دعاؤه صلى الله عليه وسلم يوم الأحزاب، كان المحاربون لرسول الله صلى الله عليه وسلم في غزوة الأحزاب خمسة أصناف هم: المشركون من أهل مكة، والمشركون من قبائل العرب، واليهود من خارج المدينة، وبنو قريظة، والمنافقون، وكان من حضر الخندق من الكفار عشرة آلاف، والمسلمون مع النبي صلى الله عليه وسلم ثلاثة آلاف، وقد حاصروا النبي صلى الله عليه وسلم شهراً ولم يكن بينهم قتال إلا ما كان من عمرو بن وُدٍّ العامري مع علي بن أبي طالب فقتله علي رضي الله عنه، وكان ذلك في السنة الرابعة من الهجرة(1). ودعا رسول الله صلى الله عليه وسلم عليهم فقال: ”اللهم منزل الكتاب، سريع الحساب، اهزم الأحزاب، اللهم اهزمهم وزلزلهم“(2). وأرسل الله على الأحزاب جنداً من الريح فجعلت تقوِّض خيامهم، ولا تدع لهم قدراً إلا كفأته، ولا طنباً إلا قلعته، ولا يقر لهم قرار، وجند الله من الملائكة يزلزلونهم ويلقون في قلوبهم الرعب والخوف(3). قال الله تعالى: {يَآ أَيُّهَا الَّذِينَ آمَنُواْ اذْكُرُواْ نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَآءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَّمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا، إِذْ جَآءُوكُم مِّن فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنكُمْ وَإِذْ زَاغَتِ الأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَاْ، هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُواْ زِلْزَالاً شَدِيدًا}(4).
__________
(1) انظر: زاد المعاد 3/269-276.
(2) البخاري مع الفتح 7/406 برقم 415.
(3) زاد المعاد 3/274.
(4) سورة الأحزاب، الآيات: 9-11.

ح ـ دعاؤه صلى الله عليه وسلم يوم حنين، عن سلمة بن الأكوع رضي الله عنه في حديثه عن قتال النبي صلى الله عليه وسلم في غزوة حنين قال: ”فلما غشوا رسول الله صلى الله عليه وسلم نزل عن البغلة ثم قبض من ترابٍ من الأرض ثم استقبل به وجوههم فقال: ”شاهت الوجوه“(1) فما خلق الله منهم إنساناً إلا ملأ عينيه تراباً بتلك القبضة، فولوا مدبرين، فهزمهم الله عز وجل، وقسم رسول الله صلى الله عليه وسلم غنائمهم بين المسلمين“(2).

الفصل السادس: الدعوات المستجابات
كل من عمل بالشروط، وابتعد عن الموانع، وعمل بالآداب، وتحرّى أوقات الإجابة، والأماكن الفاضلة فهو ممن يستجيب الله دعاءه، وقد بينت السنة أنواعاً وأصنافاً ممن طبق هذه الشروط واستجاب الله دعاءهم ومنهم:
1 ـ دعوة المسلم لأخيه المسلم بظهر الغيب:
عن أم الدرداء رضي الله عنها أنها قالت لصفوان: أتريد الحج العام ؟ قال: فقلت: نعم، قالت: فادعُ الله لنا بخير فإن النبي صلى الله عليه وسلم كان يقول: ”دعوةُ المرء المسلم لأخيه بظهر الغيب مستجابة، عند رأسه ملك كلما دعا لأخيه بخير قال الملك الموكل به: آمين ولك بمثل“(3). وعن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: ”ما من عبد مسلم يدعو لأخيه بظهر الغيب إلا قال المَلَكُ ولكَ بِمِثلٍ“(4).
2 ـ دعوة المظلوم:
__________
(1) شاهت الوجوه: أي قبحت.
(2) مسلم 3/1402.
(3) مسلم 4/2094 برقم 2733.
(4) مسلم 4/2094.

عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم بعث معاذاً إلى اليمن وساق الحديث وقال فيه: ”واتقِ دعوة المظلوم فإنها ليس بينها وبين الله حجاب“(1). ومن هذه الإجابة قصة سعد رضي الله عنه مع أبي سعدة عندما قال لمن سأله عن سعد: ”أما إذ نشدتنا فإن سعداً كان لا يسير بالسرية، ولا يقسم بالسوية، ولا يعدل في القضية، قال سعد: أما والله لأدعون بثلاث: اللهم إن كان عبدك هذا كاذباً قام رياء وسمعة فأطل عمره، وأطل فقره، وعرضه بالفتن، وكان بعد إذا سئل يقول: شيخ كبير مفتون أصابتني دعوة سعد، قال عبد الملك: فأنا رأيته بعد قد سقط حاجباه على عينيه من الكِبَر، وإنه ليتعرض للجواري في الطريق يغمزُهُن“(2).
وخاصمت أروى بنت أويس سعيد بن زيد رضي الله عنه عند مروان ابن الحكم وادعت عليه أنه أخذ من أرضها، فقال: أنا كنت آخذ من أرضها شيئاً بعد الذي سمعته من رسول الله صلى الله عليه وسلم؟ قال: وما سمعت من رسول الله صلى الله عليه وسلم؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”من أخذ شبراً من الأرض بغير حقه طُوِّقه إلى سبعين أرضين“ ثم قال: اللهم إن كانت كاذبة فأعم بصرها، واجعل قبرها في دارها، قال: فرأيتها عمياء تتلمس الجدر تقول: أصابتني دعوة سعيد بن زيد، فبينما هي تمشي في الدار مرت على بئر في الدار فوقعت فيها فكانت قبرها(3).
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”دعوة المظلوم مستجابة وإن كان فاجراً ففجوره على نفسه“(4).
وأنشد بعضهم فقال:
لا تظلمنَّ إذا ما كنت مُقتدراً
__________
(1) البخاري برقم 1395، 2448.
(2) البخاري 2/236 برقم 755 ومسلم 1/334 برقم 453، وهو أسامة بن قتادة يكنى أبا سعدة.
(3) مسلم برقم 1610، 2/1230.
(4) أحمد 2/367، وأبو داود الطيالسي في مسنده برقم 1266، وحسنه الألباني في سلسلة الأحاديث الصحيحة 2/407 برقم 767، وفي صحيح الجامع 3/145 برقم 3377.

فالظالم آخره يأتيك بالندم

نامت عيونك والمظلوم منتبه

يدعو عليك وعين الله لم تنم

3 ـ دعوة الوالد لولده.
4 ـ دعوة الوالد على ولده.
5 ـ دعوة المسافر:
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”ثلاث دعوات يُستجاب لهن لا شك فيهن: دعوة المظلوم، ودعوة المسافر، ودعوة الوالد لولده“(1) وفي رواية أحمد والترمذي: ”على ولده“(2).
فينبغي الحذر من دعوة هؤلاء، فإن دعوتهم مستجابة.
6 ـ دعوة الصائم:
عن أبي هريرة يرفعه: ”ثلاثة لا ترد دعوتهم: الصائم حتى يفطر، والإمام العادل، ودعوة المظلوم يرفعها الله فوق الغمام، ويَفتَحُ لها أبواب السماء ويقول الرب: وعزتي لأنصرنك ولو بعد حين“(3).
7 ـ دعوة الصائم حتى يفطر.
8 ـ الإمام العادل:
عن أبي هريرة رضي الله عنه في حديثه الطويل عن النبي صلى الله عليه وسلم في صفة الجنة ونعيمها قال في آخره: ”... ثلاثة لا تُردُّ دعوتهم: الإمام العادل، والصائم حين يفطر، ودعوة المظلوم يرفعها فوق الغمام، وتُفَتَّحُ لها أبواب السماء، ويقول الربُّ عز وجل: وعزتي لأنصرنك ولو بعد حين“(4).
وعن عبد الله بن عمرو رضي الله عنهما يرفعه: ”إن للصائم عند فطره لدعوةً ما تُرد“(5).
__________
(1) الترمذي 4/314 برقم 1905، 5/502، برقم 3448، وأبو داود 2/89، وابن ماجه 2/1270، وحسنه الألباني في صحيح أبي داود 1/286، وفي صحيح الترمذي 3/156 وصحيح ابن ماجه 2/331.
(2) الترمذي 5/502، برقم 3448، وأحمد 2/258.
(3) الترمذي بلفظه 5/578، برقم 3598 ورواه الترمذي بإسناد آخر بعد شيخه عن أبي هريرة رضي الله عنه ولكن قال: ”الصائم حين يفطر“ 4/672 برقم 2526 وصححه الألباني في صحيح سنن الترمذي 2/311، وابن ماجه 1/557، وأخرجه أيضاً البغوي 5/196.
(4) الترمذي 4/672، برقم 2526، وصححه الألباني في صحيح الترمذي 2/311.
(5) ابن ماجه 1/557 وحسنه الحافظ في تخريج الأذكار 4/342.

وعن أبي هريرة رضي الله عنه يرفعه: ”ثلاثة لا يُردُّ دعاؤُهم: الذاكر لله كثيراً، ودعوة المظلوم، والإمام المُقسِط“(1).
9 ـ دعوة الولد الصالح:
لحديث أبي هريرة رضي الله عنه يرفعه: ”إذا مات الإنسان انقطع عمله إلا من ثلاث: إلا من صدقةٍ جاريةٍ، أو علمٍ ينتفع به، أو ولدٍ صالحٍ يدعو له“(2).
10 ـ دعوة المستيقظ من النوم إذا دعا بالمأثور:
عن عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: ”من تعارَّ من الليل فقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، الحمد لله، وسبحان الله، ولا إله إلا الله والله أكبر، ولا حول ولا قوة إلا بالله ثم قال: اللهم اغفر لي أو دعا استُجيب [له] [فإن عزم فتوضأ ثم صلى قبلت صلاته]“(3).
11 ـ دعوة المضطر:
قال الله تعالى: {أمَّن يُجيبُ المضطَرَّ إذا دعَاهُ ويكشِفَ السُّوءَ}(4).
ومما يدل على أن من أقوى أسباب الإجابة الاضطرار حديث الثلاثة الذين آواهم المبيت إلى غار فانحطت على فم الغار صخرة من الجبل أغلقت الغار عليهم، فقال بعضهم لبعض: انظروا أعمالاً عملتموها صالحة لله تعالى واسألوا الله بها لعله يفرجها عنكم، فدعوا الله تعالى بصالح أعمالهم فارتفعت الصخرة فخرجوا يمشون(5).
__________
(1) البيهقي في الشعب 2/399، وحسنه الألباني في سلسلة الأحاديث الصحيحة 3/212 برقم 1211.
(2) مسلم 3/1255.
(3) البخاري برقم 1154 والترمذي بلفظه إلا قوله: اللهم فإنها عنده ”ربِّ“ برقم 3414.
(4) سورة النمل، الآية: 62.
(5) البخاري، كتاب الأدب، باب إجابة دعاء من بر والديه، برقم 5974، ومسلم 4/2099.

وعن عائشة رضي الله عنها أن وليدة كانت سوداء(1) لحيٍّ من العرب فأعتقوها فكانت معهم. قالت: فخرجت صبية لهم عليها وشاح أحمر من سيور، قالت فوضعته أو وقع منها فمرت به حُديّاة(2) وهو ملقى فحسبته لحماً فخطفته قالت: فطفقوا يفتشوا حتى فتشوا قُبُلها. قالت: والله إني لقائمة معهم إذ مرت الحديّاةُ فألقته، قالت: فوقع بينهم. قالت: فقلت هذا الذي اتهمتموني به زعمتم وأنا منه بريئة وهوذا، قالت فجاءت إلى رسول الله صلى الله عليه وسلم فأسلمت. قالت عائشة فكانت لها خباء في المسجد أو حفش(3) قالت فكانت تأتيني فتحدث عندي، قالت: لا تجلس عندي مجلساً إلا قالت:
ويوم الوشاحِ من تعاجيبِ ربِّنا

ألا إنه من بلدةِ الكفر أنجاني

قالت عائشة: فقلت لها: ما شأنك لا تقعدين معي مقعداً إلا قلت هذا؟ قالت: فحدثتني بهذا الحديث(4) وهذا سبب إسلامها، فرب ضارة نافعة.
12 ـ دعوة من بات طاهراً على ذكر الله:
عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم قال: ”ما من مسلم يبيتُ على ذكر الله طاهراً فيتعارَّ من الليل فيسأل الله خيراً من الدنيا والآخرة إلا أعطاه الله إياه“(5).
13 ـ دعوة من دعا بدعوة ذي النون:
قال الله تعالى: {وَذَا النُّونِ إِذ ذَّهَبَ مُغَاضِبًا فَظَنَّ أَن لَّن نَّقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَن لا إِلَهَ إِلا أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ، فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنجِي الْمُؤْمِنِينَ}(6).
__________
(1) وفي رواية للبخاري في حديث رقم 3835 ”أسلمت امرأة سوداء لبعض العرب“.
(2) وفي رواية البخاري ”الحُديا“ رقم 3835.
(3) الحفش: هو البيت الضيق الصغير.
(4) البخاري برقم 439، و3835.
(5) أبو داود برقم 5042، وأحمد 4/114 وصححه الألباني في صحيح أبي داود 3/951، وصحيح الترغيب والترهيب 1/245.
(6) سورة الأنبياء، الآيتان: 87، 88.

عن سعيد بن أبي وقاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”دعوة ذِي النون إذ دعا بها وهو في بطن الحوت: لا إله إلا أنت سبحانك إني كنت من الظالمين، فإنه لم يدع بها رجلٌ مسلمٌ في شيء قط إلا استجاب الله له“(1).
14 ـ دعوة من أصيب بمصيبة إذا دعا بالمأثور:
عن أم سلمة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: ”ما من عبد تصيبه مصيبة فيقول: إنا لله وإنا إليه راجعون، اللهم أْجُرني في مصيبتي وأَخْلِف لي خيراً منها إلا آجره الله في مصيبته وأخلف له خيراً منها“. قالت: فلما توفي أبو سلمة قلت كما أمرني رسول الله صلى الله عليه وسلم فأخلف لي خيراً منه. رسول الله صلى الله عليه وسلم(2).
15 ـ دعوة من دعا بالاسم الأعظم:
عن عبد الله بن بريدة عن أبيه قال: سمع النبي صلى الله عليه وسلم رجلاً يدعو وهو يقول: اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد، ولم يكن له كفواً أحد، قال فقال: ”والذي نفسي بيده لقد سأل الله باسمه الأعظم الذي إذا دُعي به أجاب، وإذا سُئل به أعْطى“(3).
__________
(1) أخرجه الترمذي 5/529، وأحمد في المسند 1/170، والحاكم 1/505، وصححه ووافقه الذهبي، قال عبد القادر الأرناؤوط في تخريج الكلم: ص86: وهو كما قالا. وحسنه ابن حجر، وصححه الألباني في صحيح الترمذي 3/168، وانظر: ص56، وص79 من هذا الكتاب.
(2) مسلم 2/632 برقم 918.
(3) الترمذي 5/515 وأبو داود 2/79، وأحمد 5/360، وابن ماجه 2/1267، والحاكم 1/504، وصححه الألباني في صحيح الترمذي 3/163.

وعن أنس رضي الله عنه أنه كان مع رسول الله صلى الله عليه وسلم جالساً ورجل يصلي ثم دعا: اللهم إني أسألك بأن لك الحمد لا إله إلا أنت، المنان، بديع السماوات والأرض، يا ذا الجلال والإكرام، يا حي يا قيوم. فقال النبي صلى الله عليه وسلم: ”لقد دعا الله باسمه العظيم الذي إذا دُعي به أجاب وإذا سُئل به أعطى“(1).
16 ـ دعوة الولد البار بوالديه:
عن مالك عن يحيى بن سعيد أن سعيد بن المسيب كان يقول: إن الرجل ليرفع بدعاء ولده من بعده وقال بيده نحو السماء فرفعهما(2). وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”إن الله ليرفع الدرجة للعبد الصالح في الجنة فيقول: يا ربِّ أنَّى لي هذه ؟ فيقول باستغفار ولدك لك“(3).
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ”إذا مات الإنسان انقطع عمله إلا من ثلاثة: إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له“(4).
ومن ذلك حديث الثلاثة الذين انحدرت عليهم الصخرة، فإن منهم رجلاً كان برَّاً بوالديه فتوسل بذلك العمل الصالح، فاستجاب الله دعاءه(5).
ومن ذلك إخبار النبي صلى الله عليه وسلم عن أفضل التابعين، وأنه لو أقسم على الله لأبره، والسبب أن له والدة هو بها برٌ.
__________
(1) أبو داود 2/80، والترمذي 5/550، وابن ماجه 2/1268، والنسائي 3/52، وصححه الألباني في صحيح النسائي 1/279.
(2) أخرجه الإمام مالك 1/217 وقال المحقق عبد الباقي: قال ابن عبد البر هذا لا يدرك بالرأي وقد جاء بسند جيد.
(3) أخرجه أحمد في المسند 2/509، وصحح إسناده ابن كثير في تفسيره، 4/243.
(4) أخرجه مسلم 3/1255 في كتاب الوصية باب ما يلحق الإنسان من الثواب بعد وفاته رقم 1631.
(5) البخاري 4/37 ومسلم 4/2099.

فعن عمر بن الخطاب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”يأتي عليكم أويس بن عامر مع أمداد أهل اليمن، من مراد، ثم من قرن، كان به برص فبرأ منه إلا موضع درهم، له والدة هو بها بر، لو أقسم على الله لأبره، فإن استطعت أن يستغفر لك فافعل“(1).
17 ـ دعوة الحاج.
18 ـ دعوة المعتمر.
19 ـ دعوة الغازي في سبيل الله:
لحديث ابن عمر عن النبي صلى الله عليه وسلم قال: ”الغازي في سبيل الله، والحاج، والمعتمر وفد الله: دعاهم فأجابوه، وسألوه فأعطاهم“(2).
20 ـ دعوة الذاكر لله كثيراً:
عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: ”ثلاثة لا يُردُّ دُعاؤُهم: الذاكر لله كثيراً، ودعوة المظلوم، والإمام المقسط“(3).
21 ـ دعوة من أحبه الله ورضي عنه:
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”إن الله تعالى قال: من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إليَّ عبدي بشيء أحبّ إليَّ مما افترضته عليه، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، وإن سألني لأعطينّه، ولئن استعاذني لأعيذنه، وما ترددت عن شيء أنا فاعله ترددي عن نفس المؤمن يكره المؤت وأنا أكره مساءَتهُ“(4).
__________
(1) أخرجه مسلم 4/1968 في كتاب فضائل الصحابة باب فضائل أويس القرني رقم 2542.
(2) ابن ماجه برقم 2893، وحسنه الألباني في صحيح ابن ماجه 2/149، وسلسلة الأحاديث الصحيحة برقم 182، 4/433.
(3) أخرجه البيهقي في شعب الإيمان 2/399، والطبراني في الدعاء برقم 1211، وحسنه العلامة الألباني في سلسلة الأحاديث الصحيحة 3/211 برقم 1211.
(4) البخاري، كتاب الرقاق، باب التواضع برقم 6502.

وهذا المحبوب المقرب الذي له عند الله منزلة عظيمة إذا سأل الله شيئاً أعطاه، وإن استعاذ به من شيء أعاذه، وإن دعاه أجابه، فيصير مجاب الدعوة لكرامته على ربه عز وجل، وقد كان كثير من السلف الصالح معروف بإجابة الدعوة(1)، وفي الصحيحين أن الرُّبيِّع بنت النضر كسرت ثنية جارية فعرضوا عليهم الأرش فأبوا، فطلبوا منهم العفو فأبوا، فقضى بينهم رسول الله صلى الله عليه وسلم: بالقصاص، فقال أنس بن النضر: أتُكسر ثنية الرُّبيِّع؟ والذي بعثك بالحق لا تكسر ثنيتها، فرضي القوم وأخذوا الأرش، فقال رسول الله صلى الله عليه وسلم: ”إن من عباد الله من لو أقسم على الله لأبره“(2). وعن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال: ”كم من ضعيف متضعَّف(3) ذي طمرين لو أقسم على الله لأبره منهم البراء بن مالك“(4). ولفظه عند الترمذي: ”كم من أشعث أغبر ذي طمرين(5) لا يُؤْبَهُ لهُ(6) لو أقسم على الله لأبرَّه منهم البراء بن مالك“(7). وكان الحرب إذا اشتدت على المسلمين في الجهاد يقولون: يا براء أقسم على ربك، فيقول: يا رب أقسمت عليك لما منحتنا أكتافهم، فَيُهزم العدو، فلما كان يوم تُستر قال: أقسمت عليك يا رب لما منحتنا أكتافهم وجعلتني أول شهيد، فمنحوا أكتافهم وقتل البراء شهيداً(8).
__________
(1) انظر: جامع العلوم والحكم 2/348.
(2) البخاري برقم 2703، ومسلم برقم 1635 وغيرهما.
(3) الذي يتضعفه الناس ويتجبرون عليه في الدنيا للفقر ورثاثة الحال.
(4) الحاكم وصححه ووافقه الذهبي 3/292.
(5) ذي طمرين: أي صاحب ثوبين خلقين.
(6) لا يؤبه له: لا يُبالى به ولا يلتفت إليه.
(7) الترمذي 5/693 برقم 3854، وقال صحيح حسن، وصححه الألباني في صحيح الترمذي 3/239.
(8) أخرجه أبو نعيم في الحلية 1/350 وانظر: أسد الغابة 1/172، وابن كثير في البداية والنهاية 7/95.

وقد ذكر ابن رجب رحمه الله في جامع العلوم والحكم أمثلة كثيرة على استجابة الله تعالى لكثير من عباده المؤمنين(1)، وشيخ الإسلام ذكر أموراً عظيمة من ذلك في كتابه الفرقان بين أولياء الرحمن وأولياء الشيطان(2)، وأبو بكر بن أبي الدنيا ذكر في كتابه ”كتاب مجابي الدعوة“ أموراً عظيمة(3).

الفصل السابع: أهمية الدعاء ومكانته في الحياة
المبحث الأول: افتقار العباد وحاجتهم إلى ربهم
__________
(1) انظر: جامع العلوم والحكم ص348-356.
(2) ص306-320.
(3) ذكر مائة وثلاثين إجابة ص17-18.

جميع الخلق مفتقرون إلى الله تعالى في جلب مصالحهم ودفع مضارهم، في أمور دينهم ودنياهم، قال تعالى: {يا أيها النَّاسُ أنتُمُ الفُقراءُ إلى اللهِ واللهُ هوَ الغنيُّ الحَميدُ}(1). ومما يوضح ذلك ويبينه حديث أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم فيما يرويه عن ربه عز وجل أنه قال: ”يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا، يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم، يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم، يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم، يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً فاستغفروني أغفر لكم، يا عبادي إنكم لن تبلغوا ضري فتضروني، ولن تبلغوا نفعي فتنفعوني، يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً، يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئاً، يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل واحد مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر، يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه“(2).
وهذا يقتضي أن جميع الخلق مفتقرون إلى الله تعالى في جلب مصالحهم ودفع مضارهم في أمور دينهم ودنياهم، وأن العباد لا يملكون لأنفسهم شيئاً من ذلك كله، وأن من لم يتفضل الله عليه بالهدى والرزق، فإنه يحرمها في الدنيا، ومن لم يتفضل الله عليه بمغفرة ذنوبه أوْبَقَتْه خطاياه في الآخرة(3).

المبحث الثاني: أهم ما يسأل العبد ربه
__________
(1) سورة فاطر، الآية: 15.
(2) مسلم برقم 2577 وغيره.
(3) جامع العلوم والحكم لابن رجب رحمه الله 2/37.

العبد يسأل ربه كل شيء يحتاجه في أمر دينه ودنياه، لأن الخزائن كلها بيده سبحانه وتعالى، قال سبحانه: {وإنْ من شيءٍ إلا عندَنا خزآئِنُهُ وما نُنَزِّلهُ إلا بقدَرٍ مَّعلومٍ}(1). وهو سبحانه لا مانع لما أعطى ولا معطي لما منع، كما كان النبي صلى الله عليه وسلم يقول: ”اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجدِّ منك الجدُّ“(2). أي لا ينفع ذا الغنى منك غناه وإنما ينفعه الإيمان والطاعة(3).
والله تعالى يحب أن يسأله العباد جميع مصالح دينهم ودنياهم، من المطاعم والمشارب، كما يسألونه الهداية، والمغفرة، والعفو والعافية(4) في الدنيا والآخرة، قال الله تعالى: {وسئَلُواْ اللهَ من فضلِهِ إنَّ اللهَ كانَ بكلِّ شيءٍ عليماً}(5). وعن أبي مسعود البدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”سلوا الله من فضله فإن الله يحب أن يُسأل وأفضل العبادة انتظار الفرج“(6). وعن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”ليسأل أحدكم ربَّه حاجتهُ كلَّها حتى يسأل شِسْعَ نعْلِهِ إذا انقطع“(7).
ولكن العبد يهتم اهتماماً عظيماً بالأمور المهمة العظيمة التي فيها السعادة الحقيقية ومن أهم ذلك ما يأتي:
__________
(1) سورة الحجر، الآية: 21.
(2) أخرجه مسلم 1/415.
(3) النهاية في غريب الحديث لابن الأثير 1/244.
(4) انظر: جامع العلوم والحكم لابن رجب 2/38-40.
(5) سورة النساء، الآية: 32.
(6) الترمذي برقم 3571 في الدعوات، باب رقم 116، وحسنه الشيخ عبد القادر الأرناؤوط في تحقيقه لجامع الأصول 4/166.
(7) أخرجه الترمذي، ولم أجده في نسختي قال عبد القادر الأرناؤوط في تحقيقه لجامع الأصول 4/166: ”أخرجه الترمذي رقم 3607، 3608 في الدعوات، باب 149، وحسنه الترمذي وهو كما قال“.

1 ـ سؤال الله الهداية، لقوله تعالى: {مَن يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَن يُضْلِلْ فَلَن تَجِدَ لَهُ وَلِيًّا مُّرْشِدًا}(1). والهداية نوعان: هداية مجملة، وهي الهداية للإيمان والإسلام وهي حاصلة للمؤمن، وهداية مفصلة، وهي هدايته إلى معرفة تفاصيل أجزاء الإيمان والإسلام، وإعانته على فعل ذلك، وهذا يحتاج إليه كل مؤمن ليلاً ونهاراً، ولهذا أمر الله عباده أن يقرأوا في كل ركعة من صلاتهم قوله تعالى: {إيَّاكَ نعبُدُ وإيَّاكَ نستَعينُ}(2). وكان النبي صلى الله عليه وسلم يقول في دعائه الذي يستفتح به صلاته بالليل: ”... اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم“(3). وأوصى معاذ بن جبل رضي الله عنه أن يقول دبر كل صلاة: ”اللهم أعني على ذكرك وشكرك وحسن عبادتك“(4). ومن دعائه صلى الله عليه وسلم في استفتاح صلاة الليل: ”... اهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت، واصرف عني سيِّئها لا يصرف عني سيئها إلا أنت“(5). وقد أمر النبي صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه أن يسأل الله الهُدى والسداد: ”اللهم إني أسألك الهُدى والسداد“(6). وعلم الحسن بن علي رضي الله عنهما أن يقول في قنوت الوتر: ”اللهم اهدني فيمن هديت“(7).
2 ـ سؤال الله مغفرة الذنوب، لأن من أهم ما يسأل العبد ربه مغفرة ذنوبه أو ما يستلزم ذلك كالنجاة من النار ودخول الجنة(8).
__________
(1) سورة الكهف، الآية: 17.
(2) سورة الفاتحة، الآية: 6.
(3) مسلم 1/534، برقم 770.
(4) أبو داود 2/86، والنسائي 3/53 وصححه الألباني في صحيح أبي داود 1/284.
(5) مسلم 1/534، برقم 771.
(6) مسلم 4/209 برقم 2725.
(7) أخرجه أصحاب السنن، وصححه الألباني في إرواء الغليل 2/172، وفي صحيح سنن الترمذي 1/144، وفي صحيح ابن ماجه 1/194.
(8) جامع العلوم والحكم 2/41، 404.

والعبد محتاج إلى الاستغفار من الذنوب، وطلب مغفرة ذنوبه من الله تعالى، لأنه يخطئ بالليل والنهار، والله يغفر الذنوب جميعاً، ولعظم هذا الأمر قال عليه الصلاة والسلام: ”يا أيها الناس توبوا إلى الله فإني أتوب في اليوم إليه مائة مرة“(1). وعن ابن عمر رضي الله عنهما قال: إن كنَّا لنعدُّ لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة يقول: ”ربِّ اغفر لي وتب عليَّ إنك أنت التوابُ الرحيم“(2). ولفظ الترمذي ورواية عند الإمام أحمد: ”رب اغفر لي وتب عليَّ إنك أنت التواب الغفور“(3).
وقال صلى الله عليه وسلم: ”من قال أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه غفر الله له وإن كان فرَّ من الزحف“(4).
__________
(1) مسلم 4/2076.
(2) أبو داود برقم 1516، وابن ماجه برقم 3814، وصححه الألباني في صحيح أبي داود 1/283، وصحيح ابن ماجه 2/321، وأخرجه أحمد بهذا اللفظ أيضاً 1/21.
(3) الترمذي برقم 3444 وأحمد بلفظ الترمذي إلا أنه قال بالشك ”التواب الرحيم أو التواب الغفور“ 1/67.
(4) أبو داود 2/85 والترمذي واللفظ له 5/569 والحاكم وصححه ووافقه الذهبي 1/511، وصححه الألباني في صحيح الترمذي 3/182، وانظر: تحقيق الأرناؤوط لجامع الأصول 4/389.

والله عز وجل يقول: {وَمَن يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَّحِيمًا}(1). وقال: {وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى}(2). وعن أنس رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”قال الله تعالى: يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان فيك ولا أبالي، يا ابن آدم لو بلغت ذنوبك عَنَانَ السماء ثم استغفرتني غفرت لك ولا أبالي، يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة“(3).
__________
(1) سورة النساء، الآية: 110.
(2) سورة طه، الآية: 82.
(3) الترمذي 4/122 والدارمي 2/230، وحسنه الألباني في صحيح الجامع 5/548، وانظر: تحفة الأحوذي 9/525 وجامع العلوم والحكم 2/400-418.

وكثيراً ما يُقْرَنُ الاستغفار بذكر التوبة فيكون الاستغفار حينئذ عبارة عن طلب المغفرة باللسان، والتوبة عبارة عن الإقلاع عن الذنوب بالقلوب والجوارح، وقد وعد الله في سورة آل عمران(1) بالمغفرة لمن استغفر من ذنوبه ولم يصر على ما فعله فتحمل النصوص المطلقة في الاستغفار كلها على هذا المقيد، وأما استغفار اللسان مع إصرار القلب على الذنب فهو دعاء مجرد إن شاء الله أجابه وإن شاء رده، وقد يكون الإصرار مانعاً من الإجابة(2)، فعن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم قال: ”ارحموا تُرحموا، واغفروا يغفر الله لكم، ويل لأقماع القول(3) ويل للمصرين الذين يصرون على ما فعلوا وهم يعلمون“(4).
وإن قال أستغفر الله وأتوب إليه فله حالتان:
الحالة الأولى: أن يقول ذلك وهو مصر بقلبه على المعصية فهذا كاذب في قوله: وأتوب إليه، لأنه غير تائب، فهو يخبر عن نفسه بأنه تائب وهو غير تائب.
والثانية: أن يكون مقلعاً عن المعصية بقلبه، ويسأله توبة نصوحاً ويعاهد ربه على أن لا يعود إلى المعصية، فإن العزم على ذلك واجب عليه فقوله ”وأتوب إليه“ يخبر بما عزم عليه في الحال(5).
__________
(1) سورة آل عمران، الآية: 135.
(2) جامع العلوم والحكم 2/407-411.
(3) جمع: قمع كضلع وهو الإناء الذي يترك في رؤوس الظروف لتملأ بالمائعات من الأشربة والأدهان شبه أسماع اللذين يستمعون القول ولا يعونه ولا يحفظونه ولا يعملون كالأقماع التي لا تعي شيئاً مما يفرغ فيها فكأنه يمر عليها مجازاً كما يمر الشراب في الأقماع اجتيازاً.
(4) أخرجه أحمد 2/165، 219، ورواه البخاري في الأدب المفرد برقم 380 وحسنه الحافظ ابن حجر في فتح الباري 1/112، وصححه الألباني في صحيح الأدب المفرد ص151، وفي سلسلة الأحاديث الصحيحة برقم 482.
(5) انظر: جامع العلوم والحكم 2/410-412.

3 ـ سؤال الله الجنة والاستعاذة به من النار، لحديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم لرجلٍ: ”ما تقول في الصلاة“؟ قال: أتشهد ثم أسأل الله الجنة، وأعوذ به من النار. أما والله ما أحسن دندنتك، ولا دندنة مُعاذ. فقال: ”حولها ندندنُ“(1) يعني حول سؤال الجنة والنجاة من النار. وعن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ”من سأل الله الجنة ثلاث مرات قالت الجنة: اللهم أدخله الجنة، ومن استجار من النار ثلاث مرات قالت النار: اللهم أجره من النار“(2).
وعن ربيعة بن كعب الأسلمي رضي الله عنه قال: كنت أبيت مع رسول الله صلى الله عليه وسلم فأتَيْتُهُ بِوَضُوئهِ وحاجته فقال لي: ”سَلْ“ فقلت: أسألك مرافقتك في الجنة. قال: ”أو غير ذلك“؟ قلت: هو ذاك. قال: ”فأعني على نفسك بكثرة السجود“(3). وهذا يدل على كمال عقل ربيعة رضي الله عنه ورغبة في أعظم المطالب العالية الباقية وقد دله صلى الله عليه وسلم على كثرة السجود، لحديث ثوبان أنه قال للنبي صلى الله عليه وسلم: أخبرني بعمل أعمله يدخلني الله به الجنة أو قال: بأحب الأعمال إلى الله فقال: ”عليك بكثرة السجود، فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة“(4).
__________
(1) أبو داود برقم 792، 793 عن جابر وبعض أصحاب النبي صلّى الله عليه وسلّم، وابن ماجه عن أبي هريرة برقم 910 وصححه الألباني في صحيح أبي داود 1/150 وصحيح ابن ماجه 1/150.
(2) الترمذي 4/700 وابن ماجه 2/1453، وغيرهما، وصححه الألباني في صحيح الترمذي 2/319 وصحيح النسائي 3/1121.
(3) مسلم 1/353 برقم 489.
(4) مسلم 1/353 برقم 488.

4 ـ سؤال الله العفو والعافية في الدنيا والآخرة، لحديث العباس ابن عبد المطلب قال: قلت يا رسول الله علمني شيئاً أسأله الله ؟ قال: ”سل الله العافية“ فمكثت أياماً ثم جئت فقلت يا رسول الله علمني شيئاً أسأله الله ؟ فقال لي: ”يا عباسُ، يا عمَّ رسول الله: سل الله العافية في الدنيا والآخرة“(1).
ولحديث أبي بكر الصديق رضي الله عنه أن النبي صلّى الله عليه وسلّم قال على المنبر: ”سلوا الله العفو والعافية، فإن أحداً لم يعط بعد اليقين خيراً من العافية“(2).
__________
(1) الترمذي 5/534 برقم 3761 وصححه الألباني في صحيح الترمذي 3/170.
(2) الترمذي برقم 3811 وحسنه الألباني في صحيح الترمذي 3/180، وصحيح ابن ماجه برقم 3849. وللحديثين شواهد في مسند الإمام أحمد بترتيب أحمد شاكر 1/156-157. ومن حديث أنس بن مالك في الترمذي برقم 3846، وانظر: صحيح الترمذي 3/170، 180، 185.

5 ـ سؤال الله تعالى الثبات على دينه وحسن العاقبة في الأمور كلها، لحديث عبد الله بن عمرو بن العاص رضي الله عنهما سمع رسول الله صلى الله عليه وسلم يقول: ”إنَّ قلوب بني آدم كلها بين إصبعين من أصابع الرحمن كقلب واحد، يصرِّفه حيث شاء" ثم قال رسول الله صلى الله عليه وسلم: ”اللهم مصرف القلوب صرِّف قلوبنا على طاعتك“(1). وحديث أم سلمة رضي الله عنها عندما سُئِلت عن أكثر دعائه إذا كان عندها قالت: كان أكثر دعائه: ”يا مقلب القلوب ثبت قلبي على دينك“. قالت: قلت: يا رسول الله مالِ أكثر دعائك: ”يا مقلب القلوب ثبت قلبي على دينك“؟ قال: ”يا أم سلمة، إنه ليس آدمي إلا وقلبه بين إصبعين من أصابع الله فمن شاء أقام، ومن شاء أزاغ“(2). ولحديث بسر بن أرطأة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يدعو: ”اللهم أحسن عاقبتنا في الأمور كلها وأجرنا من خزي الدنيا وعذاب الآخرة“(3).
6 ـ سؤال الله تعالى دوام النعمة والاستعاذة به من زوالها، وأعظم النعم نعمة الدين، لحديث أبي هريرة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يقول: ”اللهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي إليها معادي، واجعل الحياة زيادة لي في كل خير، واجعل الموت راحة لي من كل شر“(4). وعن عبد الله ابن عمر رضي الله عنهما قال: كان من دعاء رسول الله صلى الله عليه وسلم: ”اللهم إني أعوذ بك من زوال نعمتك، وتحول عافيتك، وفجاءة نقمتك، وجميع سخطك“(5).
__________
(1) مسلم 4/2045 برقم 2654.
(2) الترمذي 5/238، وأحمد 4/182، والحاكم 1/525 و528 وصححه ووافقه الذهبي، وصححه الألباني في صحيح الترمذي 3/171.
(3) أحمد 4/181 وعزاه الهيثمي في مجمع الزوائد 10/178 إلى الطبراني في الكبير وقال: رجال أحمد وأحد أسانيد الطبراني ثقات.
(4) مسلم 4/2087 برقم 2720.
(5) مسلم 4/2097 برقم 2739.

7 ـ الاستعاذة بالله من جهد البلاء ودرك الشقاء، وسوء القضاء وشماتة الأعداء، لحديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم: ”كان يتعوذ من سوء القضاء، ومن درك الشقاء، ومن شماتة الأعداء، ومن جهد البلاء“(1).
وهذه نماذج من أهم المطالب التي ينبغي للعبد أن لا يُغْفِلها، وعليه ألا يغفل الدعاء بالصلاح له ولذريته ولجميع المسلمين. وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

الفهرس
الموضوع
المقدمة ...
الفصل الأول: مفهوم الدعاء وأنواعه ...
المبحث الأول: مفهوم الدعاء ...
المبحث الثاني: أنواع الدعاء ...
النوع الأول: دعاء العبادة ...
النوع الثاني: دعاء المسألة ...
الفصل الثاني: فضل الدعاء ...
الفصل الثالث: شروط الدعاء وموانع الإجابة ...
المبحث الأول: شروط الدعاء ...
الشرط الأول: الإخلاص ...
الشرط الثاني: المتابعة ...
الشرط الثالث: الثقة بالله تعالى واليقين بالإجابة ...
الشرط الرابع: حضور القلب والرغبة فيما عند الله ...
الشرط الخامس: العزم والجزم والجد في الدعاء ...
المبحث الثاني: موانع إجابة الدعاء ...
المانع الأول: التوسع في الحرام ...
المانع الثاني: الاستعجال وترك الدعاء ...
المانع الثالث: ارتكاب المعاصي والمحرمات ...
المانع الرابع: ترك الواجبات ...
المانع الخامس: الدعاء بإثم أو قطيعة رحم ...
المانع السادس: الحكمة الربانية فيُعطى خير مما سأل ...
الفصل الرابع: آداب الدعاء وأماكن وأوقات وأحوال الإجابة ...
المبحث الأول: آداب الدعاء ...
يبدأ الداعي بحمد الله والثناء عليه والصلاة على النبي صلّى الله عليه وسلّم ...
الدعاء في الرخاء والشدة ...
لا يدعو على أهله أو ماله أو ولده ...
يخفض صوته في الدعاء بين المخافتة والجهر ...
يتضرع في دعائه إلى ربه ...
يلح في دعائه ...
يتوسل إلى الله تعالى بأنواع التوسل المشروعة ...
__________
(1) مسلم 4/2080 برقم 2707.

أنواع التوسل ثلاثة: ...
النوع الأول: التوسل باسم من أسماء الله أو صفة من صفاته ...
النوع الثاني: التوسل إلى الله تعالى بعمل صالح قام به الداعي ...
النوع الثالث: التوسل إلى الله تعالى بدعاء المسلم الحي الحاضر ...
الاعتراف بالذنب والتوبة منه والاعتراف بالنعمة وشكر الله عليها ...
عدم تكلف السجع في الدعاء ...
الدعاء ثلاثاً ...
استقبال القبلة ...
رفع الأيدي في الدعاء ...
الوضوء قبل الدعاء إن تيسر ...
البكاء في الدعاء من خشية الله تعالى ...
إظهار الافتقار إلى الله تعالى والشكوى إليه ...
يبدأ الداعي بنفسه إذا دعا لغيره ...
لا يعتدي في الدعاء ...
التوبة ورد المظالم ...
يدعو لوالديه مع نفسه ...
يدعو للمؤمنين والمؤمنات مع نفسه ...
لا يسأل إلا الله وحده ...
المبحث الثاني: أوقات وأحوال وأوضاع الإجابة ...
ليلة القدر ...
دبر الصلوات المكتوبات ...
جوف الليل الآخر ...
بين الأذان والإقامة ...
عند النداء للصلوات المكتوبات ...
عند إقامة الصلاة ...
عند نزول الغيث وتحت المطر ...
عند زحف الصفوف في سبيل الله ...
ساعة من الليل ...
ساعة من ساعات يوم الجمعة ...
عند شرب ماء زمزم مع النية الصالحة ...
في السحر ...
عند الاستيقاظ من النوم ليلاً والدعاء بالمأثور ...
عند الدعاء بـ لا إله إلا أنت سبحانك إني كنت من الظالمين ...
عند الدعاء في المصيبة بـ إنا لله وإنا إليه راجعون ...
عند الدعاء بعد وفاة الميت بالمأثور ...
عند قولك في دعاء الاستفتاح ”الله أكبر كبيراً“ ...
عند قولك في دعاء الاستفتاح ”الحمد لله حمداً كثيراً“ ...
عند قراءة الفاتحة في الصلاة واستحضار ما يقول فيها ...
عند رفع الرأس من الركوع والدعاء بالمأثور ...
عند التأمين في الصلاة إذا وافق قول الملائكة ...
عن قول ”ربنا ولك الحمد“ في الرفع من الركوع ...
بعد الصلاة على النبي صلّى الله عليه وسلّم في التشهد الأخير والدعاء بالمأثور ...

عند قولك قبل السلام في الصلاة: اللهم إني أسألك يا الله ...
عند قولك قبل السلام ”اللهم إني أسألك بأن لك الحمد“ ...
عند الدعاء بـ”اللهم إني أسألك بأني أشهد أنك أنت الله“ ...
عند دعاء المسلم عقب الوضوء بالمأثور ...
عند الدعاء في عرفة للحاج في عرفة ...
الدعاء بعد زوال الشمس قبل الظهر ...
في شهر رمضان ...
عند اجتماع المسلمين في مجالس الذكر ...
عند صياح الديكة ...
الدعاء حالة إقبال القلب على الله تعالى ...
الدعاء في عشر ذي الحجة ...
المبحث الثالث: أماكن تجاب فيها الدعوات ...
عند رمي الجمرة الصغرى والوسطى أيام التشريق للحاج ...
داخل الكعبة ومن دعا أو صلى داخل الحجر فهو من البيت ...
الدعاء على الصفا والمروة للحاج والمعتمر ...
الدعاء عند المشعر الحرام للحاج يوم النحر ...
الدعاء في عرفة يوم عرفة للحاج ...
الفصل الخامس: اهتمام الأنبياء بالدعاء واستجابة الله لهم ...
آدم عليه الصلاة والسلام ...
نوح عليه الصلاة والسلام ...
إبراهيم عليه الصلاة والسلام ...
أيوب عليه الصلاة والسلام ...
يونس عليه الصلاة والسلام ...
زكريا عليه الصلاة والسلام ...
يعقوب عليه الصلاة والسلام ...
يوسف عليه الصلاة والسلام ...
موسى عليه الصلاة والسلام ...
محمد عليه الصلاة والسلام ...
دعاؤه صلّى الله عليه وسلّم لأنس بن مالك ...
دعاؤه صلّى الله عليه وسلّم لأمِّ أبي هريرة ...
دعاؤه صلّى الله عليه وسلّم لعروة البارقي ...
دعاؤه صلّى الله عليه وسلّم على بعض أعدائه ...
دعاؤه صلّى الله عليه وسلّم على سراقة بن مالك ...
دعاؤه صلّى الله عليه وسلّم يوم بدر ...
دعاؤه صلّى الله عليه وسلّم يوم الأحزاب ...
دعاؤه صلّى الله عليه وسلّم يوم حنين ...
الفصل السادس: الدعوات المستجابات ...
دعوة المسلم لأخيه المسلم بظهر الغيب ...
دعوة المظلوم ...
دعوة الوالد لولده ...
دعوة الوالد على ولده ...
دعوة المسافر ...
دعوة الصائم ...

دعوة الصائم حين يفطر ...
دعوة الإمام العادل ...
دعوة الولد الصالح لوالديه ...
دعوة المستيقظ من النوم إذا دعا بالمأثور ...
دعوة المضطر ...
دعوة من بات طاهراً على ذكر الله ...
دعوة من دعا بدعوة ذي النون ...
دعوة من أصيب بمصيبة إذا دعا بالمأثور ...
دعوة من دعا بالاسم الأعظم ...
دعوة الولد البار بوالديه ...
دعوة الحاج ...
دعوة المعتمر ...
دعوة الغازي في سبيل الله ...
دعوة الذاكر لله كثيراً ...
دعوة من أحبه الله ورضي عنه ...
الفصل السابع: أهمية الدعاء ومكانته في الحياة ...
المبحث الأول: افتقار العباد وحاجتهم إلى ربهم ...
المبحث الثاني: أهم ما يسأل العبد ربه ...
سؤال الله الهداية ...
سؤال الله مغفرة الذنوب ...
سؤال الله الجنة والاستعاذة به من النار ...
سؤال الله العفو والعافية في الدنيا والآخرة ...
سؤال الله الثبات على دينه وحسن العاقبة ...
سؤال الله دوام النعمة والاستعاذة به من زوالها ...
الاستعاذة بالله من جهد البلاء ودرك الشقاء ...
انتهى الكتاب ولله الحمد.


صلاة الاستسقاء
مفهوم، وأسباب، وأنواع، وآداب، وآيات، وحِكَمٌ، وأحكامٌ

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه، وسلم تسليمًا كثيرًا، أما بعد:
فهذه رسالة مختصرة في: "صلاة الاستسقاء" وما يتعلق بها من أحكام، بيَّنت فيها بفضل الله تعالى: مفهوم الاستسقاء، وحكمه، وأسباب القحط وحبس المطر، وأنواع الاستسقاء، وآدابه التي ينبغي للمسلمين أن يلتزموا بها في الاستسقاء، وبيّنت كيفية صلاة الاستسقاء، وموضع خطبة الاستسقاء، وأن السنة في الدعاء المبالغة في رفع اليدين، ثم ذكرت أدعية نبوية ثبتت في الاستسقاء، وأن السنة تحويل الرداء في آخر خطبة الاستسقاء واستقبال القبلة، وبيَّنت أن الاستسقاء بالكواكب والأنواء من أمور الجاهلية، ثم ذكرت الآداب المختصة بالمطر، وختمت بذكر آيات من آيات الله تعالى: الرعد، والبرق، والصواعق، والزلازل فذكرت كلام أهل العلم على ذلك.
وقد استفدت كثيرًا من تقريرات، وترجيحات شيخنا الإمام عبد العزيز بن عبد الله ابن باز، رحمه الله تعالى.
والله أسأل أن يجعل هذا العمل القليل: مباركًا، نافعًا، خالصًا لوجهه الكريم، وأن ينفعني به في حياتي، وبعد مماتي، وأن ينفع به كل من انتهى إليه؛ فإنه خير مسئول وأكرم مأمول، وهو حسبنا ونعم الوكيل، وصلى الله وسلم وبارك على عبده ورسوله، وخيرته من خلقه، نبينا محمد بن عبد الله، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أبو عبد الرحمن
سعيد بن علي بن وهف القحطاني
حرر في ضحى يوم السبت 20/3/1423هـ
أولاً: مفهوم الاستسقاء:

الاستسقاء طلب السقيا، كالاستصحاء: طلب الصحو، وهو استفعال من أسقيت(1)، قال ابن منظور – رحمه الله تعالى -: "ذكر الاستسقاء في الحديث، وهو استفعال من طلب السقيا: أي إنزال الغيث على البلاد والعباد، يقال: استسقى، وسقى الله عباده الغيث، وأسقاهم، والاسم: السُّقيا بالضم، واستسقيت فلانًا: إذا طلبت منه أن يسقيك"(2).
ولكن في عرف الفقهاء إذا قالوا: صلاة الاستسقاء إنما يعنون استسقاء الرب – عز وجل – لا استسقاء المخلوق(3).
قال الجرجاني – رحمه الله تعالى -: "الاستسقاء: هو طلب المطر عند طول انقطاعه"(4)، أي: من الله – عز وجل -.
ثانيًا: حكم الاستسقاء: الاستسقاء سنة مؤكدة إذا أجدبت الأرض وقحط المَطَر(5).
قال الإمام ابن قدامة – رحمه الله تعالى -: "صلاة الاستسقاء سنة مؤكدة ثابتة بسنة رسول الله صلّى الله عليه وسلّم، وخلفائه رضي الله عنهم"(6).
__________
(1) الإعلام بفوائد عمدة الأحكام لابن الملقن، 4/317.
(2) لسان العرب، لابن منظور، فصل السين، باب الياء، 14/393.
(3) الشرح الممتع، لابن عثيمين، 5/361.
(4) التعريفات، للجرجاني، فصل السين، ص39.
(5) قحط: يقال: قُحِط وقَحَطَ: إذا احتبس وانقطع، وأقحط الناس: إذا لم يمطروا، والقحط: الجدب؛ لأنه من أثره، [النهاية في غريب الحديث والأثر، لابن الأثير، 4/17].
(6) المغني، لابن قدامة، 3/334، وانظر:الإحكام شرح أصول الأحكام، لابن قاسم، 1/508.

وقال الإمام ابن عبد البر – رحمه الله -: "وأجمع العلماء على أن الخروج إلى الاستسقاء، والبروز، والاجتماع إلى الله – عز وجل – خارج المصر: بالدعاء، والضراعة إلى الله تبارك اسمه في نزول الغيث عند احتباس ماء السماء وتمادي القحط: سنة مسنونة سنها رسول الله صلّى الله عليه وسلّم، لا خلاف بين علماء المسلمين في ذلك(1)"(2).
ثالثًا: أسباب القحط وحبس المطر: معصية الله تعالى ورسوله صلّى الله عليه وسلّم؛ لحديث عبد الله بن عمرو – رضي الله عنهما – قال: أقبل علينا رسول الله صلّى الله عليه وسلّم فقال: “يا معشر المهاجرين: خمس إذا ابتليتم بهن وأعوذ بالله أن تدركوهن:
لم تظهر الفاحشة في قوم قطُّ حتى يعلنوا بها إلا فشا فيهم الطاعون والأوجاع التي لم تكن مضت في أسلافهم الذين مضوا.
ولم ينقصوا المكيال والميزان إلا أُخذوا بالسنين وشدة المؤونة وجور السلطان عليهم.
ولم يمنعوا زكاة أموالهم إلا منعوا القطر من السماء، ولولا البهائم لم يمطروا.
ولم ينقضوا عهد الله وعهد رسوله إلا سلط الله عليهم عدوًّا من غيرهم فأخذوا بعض ما في أيديهم.
__________
(1) التمهيد، لابن عبد البر، 17/172.
(2) وهل يشترط لصلاة الاستسقاء إذن الإمام؛ اختُلِفَ في ذلك فقال في زاد المستقنع: "وليس من شرطها إذن الإمام" وقال ابن قدامة على روايتين: إحداهما لا يستحب إلا بخروج الإمام، وعنه أنهم يصلون لأنفسهم ويخطب بهم أحدهم، فعلى هذه الرواية يكون الاستسقاء مشروعًا في حق كل أحد: مقيم، ومسافر، وأهل القرى، والأعراب؛ لأنها صلاة نافلة". المغني لابن قدامة، 3/346، والإنصاف مع المقنع والشرح الكبير، 5/435، لكن قال ابن عثيمين: "لكن حسب العرف عندنا لا تقام صلاة الاستسقاء إلا بالإمام" الشرح الممتع، 5/291، وقَرَّرَ شيخنا ابن باز أنها تصلى في السفر وفي البادية وإذا لم يأمر بها الإمام، مجموع الفتاوى لابن باز، 13/66، 85.

وما لم تحكم أئمتهم بكتاب الله ويتخيروا مما أنزل الله إلا جعل الله بأسهم بينهم”(1).
وهذا الحديث فيه من الفوائد: أن نقص المكيال والميزان سبب للجدب وشدة المؤونة وجور السلاطين، وفيه أن منع الزكاة من الأسباب الموجبة لمنع قطر السماء، وأن نزول الغيث مع وجود المعاصي إنما هو رحمة من الله تعالى للبهائم(2).
وقد قال الإمام البخاري – رحمه الله – في صحيحه: "بابُ انتقام الرب – عز وجل – من خلقه بالقحط إذا انتُهِكَتْ محارمه"(3).
وقد جاء عن مجاهد – رحمه الله تعالى – أن البهائم تلعن عصاة بني آدم إذا أجدبت الأرض، ذكر ذلك الإمام ابن كثير – رحمه الله تعالى – في تفسير قول الله تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ الَّلاعِنُونَ}(4).
__________
(1) ابن ماجه، كتاب الفتن، باب العقوبات، برقم 4019، والحاكم وصححه، ووافقه الذهبي، 4/540، وصححه العلامة الألباني في صحيح سنن ابن ماجه، 2/270، وسلسلة الأحاديث الصحيحة، 1/7، برقم 106.
(2) نيل الأوطار، للشوكاني، 2/649 – 650.
(3) البخاري، كتاب الاستسقاء، قبل الحديث رقم 1013.
(4) سورة البقرة، الآية: 159.

فقوله تعالى: {أُولَئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ الَّلاعِنُونَ} قال ابن كثير: "يعني دواب الأرض.. وقال عطاء ابن أبي رباح: كل دابة، والجن، والإنس، وقال مجاهد: إذا أجدبت الأرض قالت البهائم: هذا من أجل عصاة بني آدم، لعن الله عصاة بني آدم. وقال أبو العالية والربيع بن أنس وقتادة: "ويلعنهم اللاعنون" يعني: تلعنهم الملائكة والمؤمنون، وقد جاء في الحديث أن العالم يستغفر له كل شيء حتى الحيتان في البحر(1)، وجاء في هذه الآية: أن كاتم العلم يلعنه الله، والملائكة، والناس أجمعون، واللاعنون أيضًا: وهم كل فصيح، وأعجمي، إما بلسان المقال، أو الحال، أن لو كان له عقل ويوم القيامة والله أعلم"(2).
__________
(1) الحديث أخرجه الترمذي، كتاب العلم، باب في فضل الفقه على العبادة، برقم 2825، وقال: "هذا حديث حسن غريب صحيح" وصححه العلامة الألباني في صحيح سنن الترمذي، 2/343.
(2) تفسير القرآن العظيم، لابن كثير، ص137، وتفسير البغوي، 1/134.

وقد بيّن الله – عز وجل – أن الابتعاد عن المعاصي والقيام بالواجبات من أعظم أسباب إنزال البركات، فقال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُواْ وَاتَّقَواْ لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاءِ وَالأَرْضِ وَلَكِن كَذَّبُواْ فَأَخَذْنَاهُم بِمَا كَانُواْ يَكْسِبُونَ، أَفَأَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَآئِمُونَ، أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ، أَفَأَمِنُواْ مَكْرَ اللَّهِ فَلاَ يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}(1). ذكر الله – عز وجل – أن أهل القرى لو آمنوا بقلوبهم إيمانًا صادقًا صدقته الأعمال، واستعملوا تقوى الله تعالى ظاهرًا وباطنًا، بترك جميع ما حرم الله؛ لفتح عليهم بركات السماء والأرض، فأرسل السماء عليهم مدرارًا، وأنبت لهم من الأرض ما به يعيشون وتعيش بهائمهم في أخصب عيش وأغزر رزق، من غير عناء ولا تعب، ولا كد ولا نصب، ولكنهم لم يؤمنوا ولم يتقوا، {فَأَخَذْنَاهُم بِمَا كَانُواْ يَكْسِبُونَ} بالعقوبات والبلايا، ونزع البركات، وكثرة الآفات، وهي بعض جزاء أعمالهم، وإلا فلو أخذهم بجميع ما كسبوا ما ترك عليها من دابة(2). كما قال سبحانه وتعالى: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِم مَّا تَرَكَ عَلَيْهَا مِن دَآبَّةٍ وَلَكِن يُؤَخِّرُهُمْ إلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ}(3). وكما قال سبحانه وتعالى: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِن دَابَّةٍ وَلَكِن يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ
__________
(1) سورة الأعراف، الآيات: 96 – 99.
(2) تيسير الكريم الرحمن، للسعدي، ص298، 238.
(3) سورة النحل، الآية: 61.

بِعِبَادِهِ بَصِيرًا}(1). وكما قال عز وجل: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}(2).
وقد أوضح الله عز وجل أن أهل الكتاب لو قاموا بأوامر التوراة والإنجيل وابتعدوا عن نواهيهما، لأدرّ الله عليهم الرزق، ولأمطر عليهم السماء وأنبت لهم الأرض(3)، فقال تعالى: {وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُواْ وَاتَّقَوْاْ لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ، وَلَوْ أَنَّهُمْ أَقَامُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيهِم مِّن رَّبِّهِمْ لأكَلُواْ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِم مِّنْهُمْ أُمَّةٌ مُّقْتَصِدَةٌ وَكَثِيرٌ مِّنْهُمْ سَاءَ مَا يَعْمَلُونَ}(4).
ولا شك أن الناس قد يحرموا الأرزاق بالذنوب يصيبونها؛ لأن من لم يتق الله لا يجعل الله له مخرجًا ولا يرزقه من حيث لا يحتسب، وما استجلب رزق بمثل ترك المعاصي(5)؛ لمفهوم قول الله تعالى: {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}(6).
__________
(1) سورة فاطر، الآية: 45.
(2) سورة الروم، الآية: 41.
(3) تيسير الكريم الرحمن للسعدي، ص238.
(4) سورة المائدة، الآيتان: 65، 66.
(5) الجواب الكافي، لابن القيم، ص104.
(6) سورة الطلاق، الآيتان: 2، 3.

ومعلوم أن المعاصي تزيل النعم وتحل النقم، فما زالت عن العبد نعمة إلا بذنب، ولا حلت به نقمة إلا بذنب، كما ذُكِرَ عن علي بن أبي طالب – رضي الله عنه – أنه قال: "ما نزل بلاء إلا بذنب، ولا رفع إلا بتوبة"(1)، قال الله – عز وجل -: {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ}(2)، وقال – عز وجل -: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}(3)، فلا يغير الله تعالى نعمته التي أنعم بها على أحد حتى يكون هو الذي يغير ما بنفسه، فيغير طاعة الله بمعصيته، وشكره بكفره، وأسباب رضاه بأسباب سخطه، فإذا غيَّر غُيِّر عليه جزاءً وفاقًا، وما ربُّك بظلام للعبيد.
فإن غير المعصية بالطاعة غيَّر الله عليه العقوبة بالعافية، والذل بالعز، قال الله تعالى: {إِنَّ اللَّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ}(4).
ولقد أحسن القائل:
إذا كنت في نعمة فارعها ... فإن المعاصي تزيل النعم
وحُطْها بطاعة رب العباد ... فربُّ العباد سريع النقم(5)
رابعًا: أنواع الاستسقاء: الاستسقاء أنواع:
__________
(1) الجواب الكافي لابن القيم ص142.
(2) سورة الشورى، الآية: 30.
(3) سورة الأنفال، الآية: 53.
(4) سورة الرعد، الآية: 11.
(5) الجواب الكافي، لابن القيم، ص142.

النوع الأول: الاستسقاء بصلاة جماعة أو فرادى(1) على ما يأتي تفصيله، وهو أكملها، وصلاته صلّى الله عليه وسلّم مستفيضة في الصحاح وغيرها، واتفق فقهاء الأمصار على هذا النوع(2).
__________
(1) قال الإمام ابن الملقن في الإعلام بفوائد عمدة الأحكام، 4/317: "واعلم أن الاستسقاء أنواع: الأول: الدعاء بلا صلاة ولا خلف صلاة، وأوسطها الدعاء خلف الصلوات وفي خطبة الجمعة، والاستسقاء بركعتين وخطبتين، والثاني أفضل من الأول، والثالث أكمل الكل وخالف فيه أبو حنيفة...".
(2) الإحكام شرح أصول الأحكام، لابن قاسم، 1/504، والاستسقاء: سننه وآدابه، للشيخ عبد الوهاب بن عبد العزيز الزيد، ص31.

النوع الثاني: استسقاء الإمام يوم الجمعة في خطبتها، كما فعل النبي صلّى الله عليه وسلّم، واستفاض عنه من غير وجه، وهذا النوع مستحب اتفاقًا، واستمر عمل المسلمين عليه(1)؛ لحديث أنس بن مالك – رضي الله عنه – قال: أصابت الناس سَنَة على عهد النبي صلّى الله عليه وسلّم، فبينما النبي صلّى الله عليه وسلّم يخطب في يوم جمعة فقام أعرابي فقال: يا رسول الله، هلك المال وجاع العيال فادع الله لنا، فرفع رسول الله صلّى الله عليه وسلّم يديه ثم قال: “اللهم أغثنا، اللهم أغثنا، اللهم أغثنا” وفي لفظ للبخاري: “اللهم اسقنا، اللهم اسقنا، اللهم اسقنا”، قال أنس: ولا والله ما نرى في السماء من سحاب، ولا قزعة(2) ولا شيئًا، وما بيننا وبين سَلْع(3) من بيتٍ ولا دار، قال: فطلعت من ورائه سحابة مثل الترس(4)، فلما توسطت السماء انتشرت ثم أمطرت، قال: والله ما رأينا الشمس سبتًا(5)…" وفي لفظ للبخاري: "أصابت الناس سَنَة على عهد النبي صلّى الله عليه وسلّم، فبينما النبي صلّى الله عليه وسلّم يخطب في يوم الجمعة فقام أعرابي فقال: يا رسول الله هلك المال، وجاع العيال، فادع الله لنا، فرفع يديه وما نرى في السماء قزعة، فوالذي نفسي بيده ما وضعهما حتى ثار السحاب أمثال الجبال، ثم لم ينزل عن منبره حتى رأيت المطر يتحدر على لحيته فمطرنا يومنا ذلك ومن الغد، ومن بعد الغد والذي يليه حتى الجمعة الأخرى، وقام ذلك الأعرابي أو قال غيره فقال: يا رسول الله! تهدَّم البناء، وغرق المال فادع الله لنا، فرفع يديه فقال: “اللهم حوالينا ولا علينا” فما يشير بيده إلى
__________
(1) الإحكام شرح أصول الأحكام، لابن قاسم، 1/504.
(2) قزعة: قطعة من سحاب. المفهم لِمَا أشكل من تلخيص كتاب مسلم للقرطبي، 2/543.
(3) سَلْع: جبل بالمدينة.
(4) الترس: أي تشبه السحابة الترس في كثافتها واستدارتها. المرجع السابق، 2/543.
(5) سبتًا: أي من سبت إلى سبت، المرجع السابق، 2/543.

ناحية من السحاب إلا انفرجت، وصارت المدينة مِثْلَ الجَوْبة(1)، وسال الوادي قناة شهرًا(2) ولم يجيء أحد من ناحية إلا حدَّث بالجود"، وفي لفظ: "ثم دخل رجل من ذلك الباب في الجمعة المقبلة ورسول الله صلّى الله عليه وسلّم قائم يخطب فاستقبله قائمًا فقال: يا رسول الله، هلكت الأموال وانقطعت السبل فادع الله يمسكها عنا، فتبسم النبي صلّى الله عليه وسلّم، [وفي لفظ فضحك] قال: فرفع رسول الله صلّى الله عليه وسلّم يديه ثم قال: “اللهم حوالينا ولا علينا، اللهم على الآكام(3) والجبال، والظِّراب(4) وبطون الأودية، ومنابت الشجر” قال: فانقطعت وخرجنا نمشي في الشمس"(5).
النوع الثالث: الدعاء عقب الصلوات وفي الخلوات، ولا نزاع في جواز الاستسقاء بالدعاء بلا صلاة"(6).
__________
(1) الجوبة: الفجوة بين البيوت، المفهم للقرطبي، 2/545.
(2) قناة اسم واد من أودية المدينة، وكأنه سُمي مكانه: قناة وقد جاء في غير كتاب مسلم "وسال وادي قناة شهرًا" على الإضافة، المرجع السابق، 2/545.
(3) الآكام: جمع أكمة: وهي دون الجبال، وقال الخليل: الأكمة: هي تلٌّ، المفهم للقرطبي، 2/544.
(4) الظراب: الروابي، واحدتها ظرب، قال الخليل: الأكمة أعلى من الرابية، المفهم للقرطبي، 2/544، والظراب: صغار الجبال والتلال، جامع الأصول لابن الأثير، 6/203.
(5) متفق عليه: البخاري، كتاب الجمعة، باب الاستسقاء في الخطبة يوم الجمعة، برقم 933، وكتاب الاستسقاء، باب الاستسقاء في المسجد الجامع، برقم 1013، وباب الدعاء إذا كثر المطر: حوالينا ولا علينا، برقم 1021، وكتاب الأدب، باب التبسم والضحك، برقم 6093، ومسلم، كتاب الاستسقاء، باب الدعاء في الاستسقاء، برقم 897.
(6) انظر: شرح النووي على صحيح مسلم، 6/439، والإنصاف مع الشرح الكبير، 5/436، والمغني لابن قدامة، 3/348، والإحكام شرح أصول الأحكام 8/505.

وقد ذكر الإمام ابن القيم – رحمه الله تعالى – أن النبي صلّى الله عليه وسلّم استسقى على وجوه:
الوجه الأول: يوم الجمعة على المنبر(1).
الوجه الثاني: أنه صلّى الله عليه وسلّم وعد الناس يومًا يخرجون فيه إلى المصلى، فخرج إلى المصلى فاستسقى فاستقبل القبلة، وحوَّل رداءه، وصلى ركعتين(2).
الوجه الثالث: أنه استسقى على منبر المدينة استسقاء مجردًا في غير يوم جمعة، ولم يحفظ عنه في هذا اليوم صلاة(3).
__________
(1) لحديث أنس، عند البخاري برقم 933، ومسلم برقم 897، وتقدم تخريجه.
(2) البخاري، كتاب الاستسقاء، باب الاستسقاء وخروج النبي صلّى الله عليه وسلّم في الاستسقاء، برقم 1005 ولفظه في باب سؤال الناس الإمام الاستسقاء إذا قحطوا: "أن النبي صلّى الله عليه وسلّم خرج إلى المصلى فاستسقى، فاستقبل القبلة، وحول رداءه، وصلى ركعتين" برقم 1012.
(3) انظر: سنن ابن ماجه، كتاب إقامة الصلاة، باب ما جاء في الدعاء في الاستسقاء، برقم 1270، وضعفه الألباني في ضعيف سنن ابن ماجه، برقم 1286، وإرواء الغليل، 1/145.

الوجه الرابع: أنه استسقى وهو جالس في المسجد فرفع يديه ودعا الله عز وجل، فحفظ من دعائه: “اللهم اسقنا غيثًا مغيثًا مريئًا(1)، مريعًا(2) طبقًا(3)، عاجلاً غير رائث(4)، نافعًا غي ضار”(5).
الوجه الخامس: أنه استسقى عند أحجار الزيت قريبًا من الزوراء، وهي خارج باب المسجد الذي يُدعى اليوم باب السلام، نحو قذفة حجر، ينعطف عن يمين الخارج من المسجد(6).
الوجه السادس: أنه صلّى الله عليه وسلّم استسقى في بعض غزواته، لَمَا سبقه المشركون إلى الماء(7)، وأغيث صلّى الله عليه وسلّم في كل مرة استسقى فيها(8).
خامسًا: آداب الاستسقاء كثيرة ومهمة، ومنها:
__________
(1) مريئًا: المري الذي يمريء، يقال: مرأني الطعام وأمرأني، قال الفراء: يقال: هنأني الطعام، ومرأني، فإذا أتبعوها: "هنأني" قالوا: مرأني بغير ألف، فإذا أفردوها قالوا: أمرأني. جامع الأصول، لابن الأثير، 6/211.
(2) مريعًا: يروى على وجهين: بالباء والياء، فمن رواه بالياء جعله من المراعة وهي الخصب، يقال منه: مرع المكان: إذا أخصب فهو مريع، بوزن قتيل، ومن رواه بالباء، فمعناه: منبتًا للربيع، يقال: أربع الغيث يُربع فهو مربع بوزن مُكرم. جامع الأصول، لابن الأثير، 6/211.
(3) طبقًا: أي مائلاً إلى الأرض مغطيًا، يقال: غيث طبق: أي عام واسع.
(4) رائث: أي غير بطيء متأخر. جامع الأصول لابن الأثير، 1/211.
(5) أبو داود، كتاب الصلاة، باب رفع اليدين في الاستسقاء، برقم 1169، وصححه الألباني في صحيح سنن أبي داود، برقم 1169.
(6) أبو داود، كتاب الصلاة، باب رفع اليدين في الاستسقاء، برقم 1168، وصححه الألباني في صحيح سنن أبي داود، برقم 1168.
(7) زاد المعاد، لابن القيم، 1/458.
(8) المرجع السابق، 1/459.

1 ـ إذا أصاب الناس قحط لجؤوا إلى الله تعالى وصلوا صلاة الاستسقاء؛ لحديث عائشة – رضي الله عنها – قالت: شكا الناس إلى رسول الله صلّى الله عليه وسلّم قحوط المطر، فأمر بمنبر فوضع له في المصلى ووعد الناس يومًا يخرجون فيه، قالت عائشة: فخرج رسول الله صلّى الله عليه وسلّم حين بدا حاجب الشمس فقعد على المنبر، فكبَّر صلّى الله عليه وسلّم، وحمد الله – عز وجل – ثم قال: “إنكم شكوتم جدب دياركم، واستئخار المطر عن إبَّان(1) زمانه عنكم، وقد أمركم الله – عز وجل – أن تدعوه ووعدكم أن يستجيب لكم” ثم قال: “الحمد لله رب العالمين، الرحمن الرحيم، ملك يوم الدين، لا إله إلا الله يفعل ما يريد، اللهم أنت الله لا إله إلا أنت الغني ونحن الفقراء، أنزل علينا الغيث، واجعل ما أنزلت لنا قوةً وبلاغًا(2) إلى حين”، ثم رفع يديه فلم يزل في الرفع حتى بدا بياض إبطيه، ثم حَوَّلَ إلى الناس ظهره، وقلب – أو حوَّلَ – رداءه وهو رافع يديه، ثم أقبل على الناس ونزل فصلى ركعتين، فأنشأ الله سحابة، فرعدت وبرقت، ثم أمطرت بإذن الله، فلم يأت مسجده حتى سالت السيول، فلما رأى سرعتهم إلى الكِنِّ(3) ضحك صلّى الله عليه وسلّم حتى بدت نواجذه، فقال: “أشهد أن الله على كل شيء قدير، وأني عبد الله ورسوله”(4).
__________
(1) إبَّان: إبان الشيء: وقته وأوانه. جامع الأصول لابن الأثير، 6/205.
(2) بلاغًا: البلاغ: ما يتبلغ به ويتوصل به إلى الشيء المطلوب. جامع الأصول 6/205.
(3) الكنُّ: ما يرد الحر والبرد من الأبنية والمساكن. جامع الأصول، 6/205.
(4) أبو داود، كتاب الاستسقاء، باب رفع اليدين في الاستسقاء، برقم 1173، وحسنه الألباني في صحيح أبي داود، برقم 1173.

2 ـ موعظة الإمام الناس، وأمرهم بتقوى الله تعالى، والخروج عن المظالم، والتوبة من المعاصي، وتحليل بعضهم بعضًا، والصيام والصدقة، وترك التشاحن؛ لأن المعاصي سبب القحط، والتقوى سبب البركات(1)، وقد كتب عمر بن عبد العزيز إلى ميمون بن مهران: "إني كتبت إلى أهل الأمصار أن يخرجوا يوم كذا من شهر كذا؛ ليستسقوا، ومن استطاع أن يصوم ويتصدق؛ فليفعل؛ فإن الله يقول: {قَدْ أَفْلَحَ مَن تَزَكَّى، وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى}(2)، وقولوا كما قال أبواكم: {قَالاَ رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}(3)، وقولوا كما قال نوح: {وَإِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُن مِّنَ الْخَاسِرِينَ}(4)، وقولوا كما قال موسى: {إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}(5)، وقولوا كما قال يونس: {لا إِلَهَ إِلا أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ}(6).(7).
__________
(1) المغني، لابن قدامة، 3/335، والكافي، لابن قدامة أيضًا، 1/535.
(2) سورة الأعلى، الآيتان: 14، 15.
(3) سورة الأعراف، الآية: 23.
(4) سورة هود، الآية: 47.
(5) سورة القصص، الآية: 16.
(6) سورة الأنبياء، الآية: 87 .
( 10) أخرجه عبد الرزاق عن ابن عيينة، عن جعفر بن برقان، 3/87، قال الشيخ عبد الوهاب بن عبد العزيز الزيد في رسالته: الاستسقاء: سننه وآدابه: "وإسناده صحيح" ص40.
(7) 11) أبو داود، برقم 1173، وتقدم تخريجه في آداب الاستسقاء.

3 ـ يَعِدُ الإمام الناس يومًا يخرجون فيه؛ لحديث عائشة – رضي الله عنها -: "شكا الناس إلى رسول الله صلّى الله عليه وسلّم قحوط المطر، فأمر بمنبر فَوُضعَ له في المصلى ووعد الناس يومًا يخرجوا فيه…"(1)، والله عز وجل الموفق والمعين(2).
4 ـ وقت خروج الناس إلى الاستسقاء: الأفضل أن تصلى صلاة الاستسقاء في وقت صلاة العيد؛ لحديث عائشة – رضي الله عنها – وفيه: "… فخرج رسول الله صلّى الله عليه وسلّم حين بدا حاجب الشمس فقعد على المنبر.."(3)، هذا هو الأفضل، وليس لصلاة الاستسقاء وقت معين لا تصح إلا فيه، إلا أنها لا تُصلَّى في وقت النهي بغير خلاف؛ لأن وقتها متسع فلا حاجة إلى فعلها في وقت النهي، والأولى فعلها في وقت العيد؛ لحديث عائشة – رضي الله عنها – المذكور آنفًا؛ ولأنها تشبهها في الموضع والصفة فكذلك في الوقت، إلا أن وقتها لا يفوت بزوال الشمس؛ لأنها ليس لها يوم معين فلا يكون لها وقت معين(4)، وقال ابن عبد البر – رحمه الله -: "والخروج إلى الاستسقاء في وقت خروج الناس إلى العيد عند جماعة العلماء، إلا أبا بكر بن محمد بن عمرو بن حزم؛ فإنه قال: الخروج إليها عند زوال الشمس"(5).
__________
(1) 12) انظر: المغني لابن قدامة، 3/335.
(2) 13) أبو داود، وتقدم تخريجه في آداب الاستسقاء.
(4) المغني لابن قدامة، 3/327 – 328.
(5) التمهيد لابن عبد البر، 17/175.

5 ـ تُصلى صلاة الاستسقاء في الصحراء، وهذا هو الأفضل؛ لأن النبي صلّى الله عليه وسلّم صلاها في الصحراء كصلاة العيد(1)؛ لحديث عائشة – رضي الله عنها – قالت: "شكا الناس إلى سول الله صلّى الله عليه وسلّم قحوط المطر، فأمر بمنبر فوضع له في المصلى ووعد الناس يومًا يخرجون فيه…"(2)؛ ولحديث عبد الله بن زيد المازني – رضي الله عنه – قال: خرج رسول الله صلّى الله عليه وسلّم إلى المصلى فاستسقى فاستقبل القبلة، [فجعل إلى الناس ظهره يدعو الله] وحوّل رداءه حين استقبل القبلة ثم صلى ركعتين يجهر فيهما بالقراءة"(3).
__________
(1) المغني، لابن قدامة، 3/334، والكافي له، 1/533، والروض المربع، 2/541.
(2) أبو داود، برقم 1173، وتقدم تخريجه في آداب الاستسقاء.
(3) متفق عليه: البخاري، كتاب الاستسقاء، باب الاستسقاء، وخروج النبي صلّى الله عليه وسلّم في الاستسقاء، برقم 1005، وباب تحويل الرداء في الاستسقاء، برقم 1011، ورقم 1012، وباب الدعاء في الاستسقاء قائمًا، برقم 1023، وباب الجهر بالقراءة في الاستسقاء، برقم 1024، وباب كيف حول النبي صلّى الله عليه وسلّم ظهره إلى الناس، برقم 1025، وباب صلاة الاستسقاء ركعتين، برقم 1026، وباب الاستسقاء في المصلى، برقم 1027، وباب استقبال القبلة في الاستسقاء، برقم 1028، ومسلم، كتاب الاستسقاء، باب كتاب صلاة الاستسقاء، برقم 894.

6 ـ يخرج الإمام والناس في تواضع، وتبذل وتخشع، وتضرع؛ لحديث ابن عباس – رضي الله عنهما – فعن إسحاق بن عبد الله بن كِنانة قال: أرسلني الوليد بن عقبة – وكان أمير المدينة – إلى ابن عباس أسأله عن صلاة رسول الله صلّى الله عليه وسلّم في الاستسقاء، فقال ابن عباس – رضي الله عنهما -: ما منعه أن يسألني؟ [ثم قال ابن عباس رضي الله عنهما]: خرج رسول الله صلّى الله عليه وسلّم مُتبذِّلا(1)، متواضعًا، متضرِّعًا(2)، [متخشعًا، مترسلاً](3) حتى أتى المصلى، ولم يخطب كخطبتكم هذه، ولكن لم يزل في الدعاء، والتضرع، والتكبير، ثم صلى ركعتين كما كان يصلي في العيد"(4).
__________
(1) متبذلاً: التبذل: ترك التزين والتهيؤ بالهيئة الحسنة الجميلة. جامع الأصول، لابن الأثير، 6/192.
(2) متضرعًا: التضرع: المبالغة في السؤال والرغبة. جامع الأصول، 6/192.
(3) مترسلاً: يقال: ترسل الرجل في كلامه ومشيه إذا لم يعجل.
(4) أبو داود، كتاب الصلاة، باب جُمّاع أبواب صلاة الاستسقاء، وتفريعها، برقم 1165، والترمذي، كتاب الجمعة، باب ما جاء في صلاة الاستسقاء، برقم 558، والنسائي، كتاب الاستسقاء، باب الحال التي يستحب للإمام أن يكون عليها إذا خرج برقم 1505، وباب جلوس الإمام على المنبر للاستسقاء، برقم 1507، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الاستسقاء، برقم 1281، وحسنه الألباني في صحيح سنن النسائي، 1/486، وفي غيره.

7 ـ خروج الصبيان والنساء في الاستسقاء لا بأس به بشروطه، قال الإمام ابن قدامة – رحمه الله تعالى -: "ويستحب الخروج لكافة الناس، وخروج من كان ذا دين، وستر وصلاح، والشيوخ أشد استحبابًا؛ لأنه أسرع للإجابة، فأما النساء فلا بأس بخروج العجائز ومن لا هيئة له، فأما الشواب وذوات الهيئة فلا يستحب لهن الخروج؛ لأن الضرر في خروجهن أكثر من النفع، ولا يستحب إخراج البهائم؛ لأن النبي صلّى الله عليه وسلّم لم يفعله"(1).
8 ـ لا أذان ولا إقامة لصلاة الاستسقاء؛ لحديث عبد الله بن يزيد الأنصاري، قال أبو إسحاق: خرج عبد الله بن يزيد الأنصاري، وخرج معه البراء بن عازب، وزيد بن أرقم – رضي الله عنهم – فاستسقى فقام بهم على رجليه، على غير منبر، فاستسقى فقام بهم على رجليه، على غير منبر، فاستسقى ثم صلى ركعتين يجهر بالقراءة ولم يؤذن ولم يقم، قال أبو إسحاق: ورأى عبد الله بن يزيد النبي صلّى الله عليه وسلّم"(2)، وقال حارثة بن مضرب العبدي: "خرجنا مع أبي موسى نستسقي فصلى بنا ركعتين من غير أذان ولا إقامة"(3)، قال الإمام ابن قدامة – رحمه الله -: "ولا يسن لها أذان ولا إقامة، ولا نعلم فيه خلافًا"(4).
9 ـ الاستسقاء بدعاء الصالحين سنة؛ لحديث ابن عمر – رضي الله عنهما – قال: "ربما ذكرت قول الشاعر وأنا أنظر إلى وجه النبي صلّى الله عليه وسلّم يستسقى فما ينزل حتى يجيش كل ميزاب:
وأبيض يُستسقى الغمام بوجهه ... ثِمالُ(5) اليتامى عصمةً للأرامل
وهو قول أبي طالب(6).
__________
(1) المغني، لابن قدامة، 3/335، والكافي له، 1/535.
(2) البخاري، كتاب الاستسقاء، باب الدعاء في الاستسقاء قائمًا، برقم 1022.
(3) ابن أبي شيبة، 2/221.
(4) المغني لابن قدامة، 3/337.
(5) "ثِمالُ" أي: غياث.
(6) البخاري، كتاب الاستسقاء، باب سؤال الناس الإمام الاستسقاء إذا قحطوا، برقم 1008، ورقم 1009.

وعن أنس – رضي الله عنه – أن عمر بن الخطاب – رضي الله عنه – كان إذا قحطوا استسقى بالعباس بن عبد المطلب، فقال: اللهم إنا كنا نتوسل إليك بنبينا صلّى الله عليه وسلّم فتسقينا، وإنا نتوسل إليك بعمِّ نبينا فاسقنا، قال: فيسقون"(1).
والمعنى أنهم كانوا يستسقون بدعاء النبي صلّى الله عليه وسلّم كما تقدم في حديث أنس – رضي الله عنه – حينما قال رجل: يا رسول الله: هلك المال، وجاع العيال، فادع الله لنا، فرفع رسول الله صلّى الله عليه وسلّم يديه ثم قال: “اللهم أغثنا، اللهم أغثنا، اللهم أغثنا” فنزل المطر بإذن الله – عز وجل –(2)، وعندما توفي رسول الله صلّى الله عليه وسلّم وقحط الناس استسقى عمر – رضي الله عنه – بعمِّ رسول الله صلّى الله عليه وسلّم العباس بن عبد المطلب – رضي الله عنه – في حياته، وذلك بأن يدعو الله لهم.
وعلى هذا كان المسلمون وأئمتهم يستسقون بدعاء الصالحين في حياتهم، قال الإمام ابن قدامة – رحمه الله -: "ويستحب أن يستسقي الإمام بمن ظهر صلاحه؛ لأن عمر – رضي الله عنه – استسقى بالعباس عم رسول الله صلّى الله عليه وسلّم، واستسقى معاوية والضحاك بيزيد بن الأسود الجرشي"(3).
__________
(1) البخاري، كتاب الاستسقاء، باب سؤال الناس الإمام الاستسقاء إذا قحطوا، برقم 1010.
(2) متفق عليه: البخاري، برقم 933، ومسلم، برقم 897، وتقدم تخريجه في أنواع الاستسقاء.
(3) الكافي، لابن قدامة، 1/535، والمغني له، 3/346.

سادسًا: كيفية صلاة الاستسقاء: كصلاة العيد؛ لحديث ابن عباس – رضي الله عنهما – قال: "… خرج رسول الله صلّى الله عليه وسلّم متبذِّلاً، متواضعًا، متضرعًا، متخشعًا، مترسِّلاً، حتى أتى المصلى ولم يخطب كخطبتكم هذه(1) ولكن لم يزل في الدعاء، والتضرع، والتكبير، ثم صلى ركعتين كما كان يصلي في العيد"(2).
__________
(1) قوله: "ولم يخطب كخطبتكم هذه" المعنى نفي للصفة لا لأصل الخطبة: أي لم يخطب كخطبتكم هذه إنما كان جل خطبته الدعاء والتضرع…" المغني لابن قدامة، 3/339.
(2) أبو داود، برقم 1165، والترمذي، برقم 558، والنسائي برقم 1505، 1507، وابن ماجه، برقم 1281، وغيرهم، وتقدم تخريجه في آداب الاستسقاء.

وهذا يؤكد قول الجمهور أن صلاة الاستسقاء تُصلَّى كما تُصلَّى صلاة العيد: في العدد، والجهر بالقراءة، والتكبيرات، وجواز الخطبة في الاستسقاء بعد الصلاة؛ لأنها في معناها إلا أنه لا وقت لصلاة الاستسقاء، ولكنها لا تفعل في وقت النهي بلا خلاف(1)، والأفضل أن تصلى في وقت صلاة العيد(2)؛ لحديث عائشة – رضي الله عنها – وغيره(3)
__________
(1) انظر: الإنصاف للمرداوي مع المقنع والشرح الكبير، 5/411، والمغني، لابن قدامة، 3/335، والكافي له، 1/533، والروض المربع مع حاشية ابن قاسم، 2/541.
(2) انظر: في صفة صلاة العيد بالتفصيل ما تقدم في صلاة العيدين "صفة صلاة العيد".
(3) اختلف العلماء رحمهم الله تعالى في صفة صلاة الاستسقاء، وهل تقدم على الخطبة أو تؤخر الخطبة عنها: وقد ذكر الإمام ابن قدامة رحمه الله: أنه لا يعلم بين القائلين بصلاة الاستسقاء خلافًا في أنها ركعتان، وأن الرواية قد اختلفت في صفتها. فروي أنه يكبر فيهما تكبيرات العيد: سبعًا في الأولى، وخمسًا في الثانية، قال: وهو قول: سعيد بن المسيب، وعمر بن عبد العزيز، وأبي بكر محمد بن عمر بن حزم، وداود، والشافعي، وحكي عن ابن عباس؛ لقول ابن عباس رضي الله عنهما: "وصلى ركعتين كما كان يصلي في العيد" وروى جعفر بن محمد عن أبيه أن النبي صلّى الله عليه وسلّم، وأبا بكر، وعمر، كانوا يصلون صلاة الاستسقاء يكبرون فيها: سبعًا وخمسًا [أخرجه عبد الرزاق في باب الاستسقاء من كتاب الصلاة، في المصنف، 3/85] قال ابن قدامة – رحمه الله -: "والرواية الثانية أنه يصلي ركعتين كصلاة التطوع، وهو مذهب مالك، والأوزاعي، وأبي ثور، وإسحاق، لأن عبد الله بن زيد قال: "خرج النبي صلّى الله عليه وسلّم إلى المصلى فاستقبل القبلة وحول رداءه، وصلى ركعتين" وفي لفظ: "استسقى فصلى ركعتين وقلب رداءه" [متفق عليه: البخاري، برقم 1012، ورقم 1026، ومسلم، برقم 894] ولم يذكر التكبير، وظاهره أنه لم يكبر، وهذا ظاهر كلام الخرقي، وكيفما فعل كان جائزًا حسنًا.
وقال أبو حنيفة: لا تسن صلاة الاستسقاء ولا الخروج لها؛ لأن النبي صلّى الله عليه وسلّم استسقى على المنبر يوم الجمعة، ولم يصلِّ لها، واستسقى عمر بالعباس ولم يصلِّ، وليس هذا بشيء؛ فإنه قد ثبت بما رواه عبد الله بن زيد وابن عباس، وأبو هريرة، أنه خرج صلّى الله عليه وسلّم، وصلى، وما ذكروه لا يعارض ما رووه؛ لأنه يجوز الدعاء بغير صلاة، وفعل النبي صلّى الله عليه وسلّم لِمَا ذكروه لا يمنع فعل ما ذكرناه، بل قد فعل النبي صلّى الله عليه وسلّم الأمرين، قال ابن المنذر: ثبت أن النبي صلّى الله عليه وسلّم صلى صلاة الاستسقاء وخطب، وبه قال عوامُّ أهل العلم إلا أبا حنيفة، وخالفه أبو يوسف ومحمد بن الحسن، فوافقا سائر العلماء، والسنة يستغنى بها عن كل قول، ويسن أن يجهر بالقراءة؛ لِمَا روى عبد الله بن زيد قال: خرج رسول الله صلّى الله عليه وسلّم إلى المصلى فاستسقى فاستقبل القبلة [فجعل إلى الناس ظهره يدعو الله] وحول رداءه حين استقبل القبلة، ثم صلى ركعتين يجهر فيهما بالقراءة" [متفق عليه: البخاري، برقم 1005، ورقم 1011، ورقم 1012، ورقم 1023، ورقم 1024، ورقم 1025، ورقم 1026، ورقم 1027، ورقم 1028، ومسلم، برقم 894] وإن قرأ فيهما بـ{سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} و{هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} فحسن؛ لقول ابن عباس رضي الله عنهما: صلِّي ركعتين كما كان يصلي في العيد [رواه أهل السنن وتقدم تخريجه] [المغني لابن قدامة، 3/335-337 ببعض التصرف].
* وقال الإمام النووي رحمه الله: "أجمع العلماء على أن الاستسقاء سنة، واختلفوا هل تسن له صلاة أم لا، فقال أبو حنيفة: لا تسن له صلاة، بل يستسقى بالدعاء بلا صلاة، وقال سائر العلماء من السلف والخلف: الصحابة والتابعون فمن بعدهم تسن الصلاة، ولم يخالف فيه إلا أبو حنيفة، وتعلق بأحاديث الاستسقاء التي ليس فيها صلاة، واحتج الجمهور بالأحاديث الثابتة في الصحيحين وغيرهما أن رسول الله صلّى الله عليه وسلّم صلى للاستسقاء ركعتين، وأما الأحاديث التي ليس فيها ذكر الصلاة فبعضها محمول على نسيان الراوي، وبعضها كان في الخطبة للجمعة، ويتعقبه الصلاة للجمعة فاكتفى بها ولو لم يصلِّ أصلاً كان بيانًا لجواز الاستسقاء بالدعاء بلا صلاة، ولا خلاف في جوازه، وتكون الأحاديث المثبتة للصلاة مقدمة؛ لأنها زيادة علم، ولا معارضة بينهما، قال أصحابنا: الاستسقاء ثلاثة أنواع: أحدها الاستسقاء بالدعاء من غير صلاة، الثاني: الاستسقاء في خطبة الجمعة أو في أثر صلاة مفروضة وهو أفضل من النوع الذي قبله، والثالث: وهو أكملها أن يكون بصلاة ركعتين وخطبتين، ويتأهب قبله بصدقة، وصيام، وتوبة، وإقبال على الخير، ومجانبة الشر، ونحو ذلك من طاعة الله تعالى" [شرح النووي على صحيح مسلم، 6/439].
* وقد قال الإمام القرطبي رحمه الله: "حديث عبد الله بن زيد يقتضي أن سنة الاستسقاء: الخروج إلى المصلى، والخطبة، والصلاة، وبذلك قال جمهور العلماء…" [المفهم للقرطبي، 2/538] وانظر في صفة صلاة العيد أيضًا: [فتح الباري، لابن حجر، 2/499-501، والإعلام بفوائد عمدة الأحكام، لابن الملقن، 4/319-323، والمفهم للقرطبي، 2/539، ونيل الأوطار للشوكاني، 2/654].

.
سابعًا: خطبة الاستسقاء سنة؛ لحديث عائشة – رضي الله عنها – قالت: شكا الناس إلى رسول الله صلّى الله عليه وسلّم قحوط المطر فأمر بمنبر فَوُضِعَ له في المُصلَّى، ووعد الناس يومًا يخرجون فيه، قالت عائشة – رضي الله عنها -: فخرج رسول الله صلّى الله عليه وسلّم حين بدا حاجب الشمس فقعد على المنبر، فكبر وحمد الله – عز وجل – ثم قال: “إنكم شكوتم جدب دياركم، واستئخار المطر إبَّان زمانه عنكم، وقد أمركم الله عز وجل أن تدعوه، ووعدكم أن يستجيب لكم ثم قال: الحمد لله رب العالمين، الرحمن الرحيم، ملك يوم الدين، لا إله إلا الله يفعل ما يريد، اللهم أنت الله لا إله إلا أنت، أنت الغني ونحن الفقراء، أنزل علينا الغيث واجعل ما أنزلت لنا قوةً وبلاغًا إلى حين” ثم رفع يديه فلم يزل في الرفع حتى بدا بياض إبطيه، ثم حوَّل إلى الناس ظهره، وقلب – أو حوَّلَ – رداءه وهو رافع يديه، ثم أقبل على الناس ونزل فصلى ركعتين، فأنشأ الله سحابة فرعدت وبرقت، ثم أمطرت بإذن الله فلم يأت مسجده حتى سالت السيول، فلما رأى سرعتهم إلى الكِنِّ ضحك صلّى الله عليه وسلّم حتى بدت نواجذه، فقال: “أشهد أن الله على كل شيء قدير، وأني عبد الله ورسوله”(1)؛ ولحديث عبد الله ابن زيد بن عاصم المازني – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم خرج ليستسقي فصلى بهم ركعتين، جهر بالقراءة فيهما وحوَّلَ رداءه، ورفع يديه، فدعا، واستسقى، واستقبل القبلة"(2).
__________
(1) أخرجه أبو داود، برقم 1173، وتقدم تخريجه في آداب الاستسقاء.
(2) أبو داود، كتاب الصلاة، باب جُمَّاع أبواب صلاة الاستسقاء وتفريعها، برقم 1161، وصححه الألباني في صحيح أبو داود، 1/318.

والصواب إن شاء الله تعالى جواز خطبة الاستسقاء بعد صلاة الاستسقاء وقبلها؛ لحديث عائشة، وعبد الله ابن زيد – رضي الله عنهما – فقد دل ذلك على أن النبي صلّى الله عليه وسلّم خطب ثم صلى، ودل على أن الخطبة بعد الصلاة حديث أبي هريرة – رضي الله عنه – وبعض روايات حديث عبد الله بن زيد رضي الله عنه، ويؤيد ذلك حديث ابن عباس – رضي الله عنهما – فالأمر في ذلك واسع: من خطب قبل الصلاة فلا حرج، ومن صلى ثم خطب فلا حرج، والله تعالى أعلم(1)
__________
(1) اختلف العلماء رحمهم الله تعالى هل صلاة الاستسقاء قبل الخطبة أو بعدها، على قولين:
فقال الإمام القرطبي رحمه الله بعد ذكره لحديث عبد الله بن زيد في الصحيحين الذي دل على الخطبة قبل الصلاة: "وظاهر هذا الحديث أن الخطبة مقدمة على الصلاة؛ لأنه جاء فيه بثم التي للترتيب والمهلة، وبذلك قال مالك في أول قوليه، وهو قول كثير من الصحابة، والجمهور على أن الصلاة مقدمة على الخطبة، وإليه رجع مالك، وهو قوله في الموطأ، وكان مستند هذا القول رواية من روى هذا الخبر بالواو غير المرتبة بدل ثم، وروي عن إسحاق بن عيسى بن الصباغ عن مالك: أنه بدأ بالصلاة قبل الخطبة، وهذا نص، ويعتضد هذا بقياس هذه الصلاة على صلاة العيدين، لسبب أنهما يخرج لهما، ولهما خطبة، ويخطب فيهما خطبتان يجلس في أولاهما ووسطهما، وهو قول مالك، والشافعي، وقال أبو يوسف ومحمد بن الحسن، وعبد الرحمن بن مهدي: خطبة واحدة لا جلوس فيها، وخيَّره الطبري…" [المفهم لِمَا أشكل من تلخيص كتاب مسلم، 2/538 – 539، ببعض التصرف اليسير].
وقال الإمام النووي – رحمه الله تعالى – عند الكلام على فوائد حديث عبد الله بن زيد المازني – رضي الله عنه -: "وفيه أن صلاة الاستسقاء ركعتان وهو كذلك بإجماع المثبتين لها، واختلفوا هل هي قبل الخطبة أو بعدها، فذهب الشافعي، والجماهير إلى أنها قبل الخطبة، وقال الليث بعد الخطبة وكان مالك يقول به ثم رجع إلى قول الجماهير، قال أصحابنا: ولو قدم الخطبة على الصلاة صحتا ولكن الأفضل تقديم الصلاة كصلاة العيد وخطبتها، وجاء في الأحاديث ما يقتضي جواز العيد والتأخير، واختلفت الرواية في ذلك عن الصحابة – رضي الله عنهم – واختلف العلماء هل يكبر تكبيرات زائدة في أول صلاة الاستسقاء كما يكبر في صلاة العيد، فقال به الشافعي، وابن جرير، وروي عن ابن المسيب، وعمر بن عبد العزيز، ومكحول، وقال الجمهور لا يكبر، واحتجوا للشافعي بأنه جاء في بعض الأحاديث: صلى ركعتين كما يصلي في العيد، وتأوله الجمهور على أن المراد: كصلاة العيد في العدد، والجهر، والقراءة، وفي كونها قبل الخطبة، واختلفت الرواية عن أحمد في ذلك، وخيّره داود بين التكبير وتركه..." [شرح النووي على صحيح مسلم، 6/440-441].
وقال الإمام ابن قدامة رحمه الله: "اختلفت الرواية في الخطبة للاستسقاء، وفي وقتها، والمشهور أن فيها خطبة بعد الصلاة، قال أبو بكر: اتفقوا عن أبي عبد الله أن في صلاة الاستسقاء خطبة، وصعودًا على المنبر، والصحيح أنها بعد الصلاة، وبهذا قال مالك، والشافعي، ومحمد بن الحسن، وعليه جماعة الفقهاء؛ لقول أبي هريرة – رضي الله عنه – ["خرج نبي الله صلّى الله عليه وسلّم يومًا يستسقي فصلى بنا ركعتين بلا أذان ولا إقامة، ثم خطبنا، ودعا الله عز وجل، وحول وجهه نحو القبلة رافعًا يديه، ثم قلب رداءه فجعل الأيمن على الأيسر والأيسر على الأيمن" أحمد، برقم 8327، وابن ماجه برقم 1268، وابن خزيمة برقم 1409، 1422، وغيرهم، وقال أصحاب الموسوعة في تحقيق مسند الإمام أحمد برقم 8327: "صحيح لغيره، وهذا إسناد ضعيف، فالنعمان ضعيف يعتبر به وباقي رجال الإسناد ثقات من رجال الشيخين" وقال الإمام ابن باز عن حديث أبي هريرة هذا: "أخرج أحمد رحمه الله حديث أبي هريرة المذكور بإسناد حسن، وصرح فيه بأنه خطب بعد الصلاة ويجمع بين الحديثين – يعني حديث عبد الله بن زيد في الصحيحين، وحديث أبي هريرة – بجواز الأمرين" [انظر تعليق ابن باز على فتح الباري لابن حجر، 2/500]، ونقل الحافظ ابن حجر في التلخيص برقم 720، عن البيهقي في الخلافيات أنه قال: "رواته ثقات" وقال البوصيري في زوائد ابن ماجه: "إسناده صحيح" والحديث ضعفه العلامة الألباني في ضعيف سنن ابن ماجه برقم 1284] ثم قال ابن قدامة؛ ولقول ابن عباس: صنع في الاستسقاء كما صنع في العيدين؛ ولأنها صلاة ذات تكبير فأشبهت صلاة العيد. والرواية الثانية أنه يخطب قبل الصلاة، روي ذلك عن عمر، وابن الزبير، وأبان بن عثمان، وهشام بن إسماعيل، وأبي بكر بن محمد بن عمرو بن حزم، وذهب إليه الليث بن سعد، وابن المنذر؛ ولحديث أنس وعائشة، وعبد الله بن زيد. الرواية الثالثة: هو مخيّر في الخطبة قبل الصلاة وبعدها؛ لورود الأخبار بكلا الأمرين؛ ولدلالتهما على كلتا الصفتين، فيحتمل أن النبي صلّى الله عليه وسلّم فعل الأمرين، والرابعة: أنه لا يخطب وإنما يدعو ويتضرع، وأيًّا ما فعل من ذلك فهو جائز؛ لأن الخطبة غير واجبة على الروايات كلها، فإن شاء فعلها وإن شاء تركها، والأولى أن يخطب بعد الصلاة خطبة واحدة؛ لتكون كالعيد؛ وليكونوا قد فرغوا من الصلاة إن أجيب دعاؤهم فأغيثوا، فلا يحتاجون إلى صلاة في المطر" [المغني لابن قدامة، ببعض التصرف اليسير، 3/338-339 وانظر: التمهيد لابن عبد البر، 17/172-173].
وقال الحافظ ابن حجر رحمه الله: "ويمكن الجمع بين ما اختلف من الروايات في ذلك بأنه صلّى الله عليه وسلّم بدأ بالدعاء، ثم صلى ركعتين، ثم خطب، فاقتصر بعض الرواة على شيء وبعضهم على شيء، وعبر بعضهم عن الدعاء بالخطبة، فلذلك وقع الاختلاف…" [فتح الباري، 2/500].
وقال الإمام البغوي رحمه الله: "السنة في الاستسقاء أن يخرج إلى المصلى، فيبدأ بالصلاة، فيصلي ركعتين مثل صلاة العيدين، يكبر في الأولى سبعًا سوى تكبيرة الإحرام، وفي الثانية خمسًا سوى تكبيرة القيام، ويجهر فيهما بالقراءة، ثم يخطب، يروى ذلك عن رسول الله صلّى الله عليه وسلّم، وعن أبي بكر وعمر، وعلي…" [شرح السنة للإمام البغوي، 4/402].
وقد ذكر ابن قدامة – رحمه الله – أن الاستسقاء لها خطبة واحدة، ونقل عن الشافعي ومالك أنهما قالا: يخطب خطبتين كخطبتي العيد، قال ابن قدامة: ولنا قول ابن عباس: "لم يخطب كخطبتكم هذه" ولكن لم يزل في الدعاء والتضرع والتكبير، وهذا يدل على أنه ما فصل بين ذلك بسكوت، ولا جلوس؛ ولأن كل من نقل الخطبة لم ينقل خطبتين؛ ولأن المقصود إنما هو دعاء الله تعالى؛ ليغيثهم، ولا أثر لكونها خطبتين في ذلك…" المغني لابن قدامة، 3/342.

.
وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول: "في حديث عبد الله بن زيد أنه صلّى الله عليه وسلّم دعا أولاً ثم صلى(1) وهكذا في حديث عائشة: دعا أولاً ثم صلى(2)، والمقصود أنه إن خطب أولاً ثم صلى فلا بأس كما جاء في حديث عبد الله بن زيد في الصحيحين، و[في حديث] عائشة، وإن قدم الصلاة: كالعيد ثم خطب كما في رواية ابن عباس(3)، وأبي هريرة(4)، وعبد الله بن زيد عند أحمد(5)
__________
(1) ولفظه: "أن النبي صلّى الله عليه وسلّم خرج إلى المصلى فاستسقى فاستقبل القبلة وحول رداءه وصلى ركعتين" وفي رواية: "خرج النبي صلّى الله عليه وسلّم يستسقي فتوجه إلى القبلة يدعو، وحول رداءه، ثم صلى ركعتين يجهر فيهما بالقراءة" [متفق عليه: البخاري برقم 1012، ورقم 1024، ومسلم، برقم 894]. وتقدم تخريجه.
(2) وفي حديث عائشة – رضي الله عنها -: "فخرج رسول الله صلّى الله عليه وسلّم حين بدا حاجب الشمس فقعد على المنبر فكبر وحمد الله عز وجل..". وفي آخره: ".. ثم أقبل على الناس ونزل فصلى ركعتين.." [رواه أبو داود برقم 1137، وتقدم تخريجه مرات].
(3) وحديث ابن عباس فيه: ".. صلى ركعتين كما كان يصلي في العيد" [أخرجه الخمسة، وتقدم تخريجه في آداب الاستسقاء].
(4) لفظ حديث أبي هريرة "خرج نبي الله صلّى الله عليه وسلّم يومًا يستسقي فصلى بنا ركعتين بلا أذان ولا إقامة، ثم خطبنا، ودعا الله عز وجل، وحوَّل وجهه نحو القبلة رافعًا يديه، ثم قلب رداءه، فجعل الأيمن على الأيسر، والأيسر على الأيمن" [أحمد برقم 8327، وابن ماجه برقم 1268، وتقدم أن سماحة الشيخ ابن باز حسنه، وصححه لغيره محققو المسند، وضعفه الألباني].
(5) ولفظه: "خرج رسول الله صلّى الله عليه وسلّم بالناس يستسقي فصلى بهم ركعتين، وجهر بالقراءة فيها، وحول رداءه، ودعا، واستقبل القبلة" [أحمد برقم 16437، ورقم 16466، وقال محققو المسند: "إسناده صحيح على شرط الشيخين" وهو في سنن أبي داود برقم 1161، وصححه الألباني في صحيح أبي داود، 1/318].

فلا بأس"(1)، وسمعته أيضًا يقول: "… وهذه الروايات تدل على أنه صلّى الله عليه وسلّم ربما خطب ثم صلى، وربما صلى ثم خطب، وهذا يدل على جواز الصفتين: يخطب ثم يصلي أو يصلي ثم يخطب"(2).
وقد رجحه – رحمه الله – في مواطن متعددة من كتبه(3)
__________
(1) سمعته أثناء تقريره على بلوغ المرام الحديث رقم 534.
(2) سمعته أثناء تقريره على المنتقى من أخبار المصطفى صلّى الله عليه وسلّم، لأبي البركات ابن تيمية، الأحاديث رقم 1744-1749.
(3) قال رحمه الله في مجموع الفتاوى، جمع الدكتور الشويعر 13/61-62 "وثبت عنه صلّى الله عليه وسلّم ما يدل على أنه خطب قبل الصلاة، وخطب بعد الصلاة، ولعل ذلك كان في حالين وفي وقتين، فإنه ثبت أنه دعا وخطب قبل الصلاة، وثبت في أحاديث أخرى أنه دعا وخطب بعد الصلاة، جاء في حديث عبد الله بن زيد وحديث أبي هريرة أنه صلّى الله عليه وسلّم صلَّى ثم دعا وخطب عليه الصلاة والسلام، وجاء في حديث ابن عباس ما يؤيد ذلك، وأنه صلى كما يصلي في العيد.
وقد جاء في حديث عبد الله بن زيد أيضًا، وحديث عائشة أنه خطب قبل الصلاة وصلى بعد ذلك فكل منهما ثابت، وكل منهما موسع بحمد الله، من خطب ثم صلى فلا بأس، ومن صلى ثم خطب فلا بأس، كل هذا جاء عنه عليه الصلاة والسلام، والأمر في ذلك واسع والحمد لله، ومن شبهها بالعيد – كما قال ابن عباس وأخبر أنه صلى كما صلى في العيد – فقد أصاب السنة، ووافق ما رواه عبد الله بن زيد في إحدى رواياته، ووافق حديث أبي هريرة في الصلاة ثم الخطبة، ومن خطب قبل ذلك وافق حديث عبد الله بن زيد المخرج في الصحيحين، ووافق حديث عائشة فكل منهما سنة وكل منهما خير والحمد لله، المهم في هذا الأمر إخلاص القلوب وضراعتها إلى الله، وانكسارها بين يدي الله سبحانه، وأن يخرج الناس إلى صلاة الاستسقاء بقلوب مقبلة على الله جل وعلا منيبة إليه، تائبة، نادمة، مقلعة عن الذنوب، ترجو رحمته وتخشى عقابه…".

. وقال العلامة ابن عثيمين – رحمه الله -: "وعلى هذا فتكون خطبة الاستسقاء قبل الصلاة وبعدها، ولكن إذا خطب قبل الصلاة لا يخطب بعدها فلا يجمع بين الأمرين"(1).
ويكثر في الخطبة الاستغفار، وقراءة الآيات التي فيها الأمر به، كقوله تعالى: {وَيَا قَوْمِ اسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُم مِّدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلاَ تَتَوَلَّوْاْ مُجْرِمِينَ}(2). وكقوله: {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا، يُرْسِلِ السَّمَاءَ عَلَيْكُم مِّدْرَارًا، وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَل لَّكُمْ جَنَّاتٍ وَيَجْعَل لَّكُمْ أَنْهَارًا}(3).
__________
(1) الشرح الممتع لابن عثيمين، 5/280 – 281.
(2) سورة هود، الآية: 52.
(3) سورة نوح، الآيات: 10 – 12.

وعن عمر بن عبد العزيز أنه كتب إلى ميمون بن مهران يقول: قد كتبت إلى البلدان أن يخرجوا إلى الاستسقاء إلى موضع كذا وكذا، وأمرتهم بالصدقة، والصلاة، قال الله تعالى: {قَدْ أَفْلَحَ مَن تَزَكَّى، وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى}(1)، وأمرتهم أن يقولوا كما قال أبوهم آدم: {قَالاَ رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}(2)، ويقولوا كما قال نوح: {وَإِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُن مِّنَ الْخَاسِرِينَ}(3)، ويقولوا كما قال يونس: {لا إِلَهَ إِلا أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ}(4)، ويقولوا كما قال موسى: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}(5)، ولأن المعاصي سبب انقطاع الغيث والاستغفار والتوبة تمحو المعاصي المانعة من الغيث فيأتي الله به، ويصلي على النبي صلّى الله عليه وسلّم ويدعو بدعائه صلّى الله عليه وسلّم"(6).
وكقوله تعالى: {وَأَنِ اسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ يُمَتِّعْكُم مَّتَاعًا حَسَنًا إِلَى أَجَلٍ مُّسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ}(7). وكقوله: {وَاسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ}(8). وغير ذلك من الآيات التي فيها الأمر بالاستغفار.
__________
(1) سورة الأعلى، الآيتان: 14، 15.
(2) سورة الأعراف، الآية: 23.
(3) سورة هود، الآية: 47.
(4) سورة الأنبياء، الآية: 47.
(5) سورة القصص، الآية: 16.
(6) المغني، لابن قدامة، 3/343.
(7) سورة هود، الآية: 3.
(8) سورة هود، الآية: 90.

ثامنًا: المبالغة في رفع اليدين في الدعاء، ثبت عن النبي صلّى الله عليه وسلّم أنه كان يرفع يديه في دعاء الاستسقاء حتى يُرى بياض إبطيه، ويبالغ في رفع اليدين حتى يجعل ظهر كفيه إلى السماء، فعن أنس – رضي الله عنه – قال: رأيت رسول الله صلّى الله عليه وسلّم يرفع يديه في الدعاء حتى يُرى بياض إبطيه".
وفي لفظ: "كان لا يرفع يديه في شيء من دعائه إلا في الاستسقاء؛ فإنه كان يرفع يديه حتى يرى بياض إبطيه"، وفي لفظ لمسلم: "أن النبي صلّى الله عليه وسلّم استسقى فأشار بظهر كفيه إلى السماء"(1).
قال الإمام القرطبي – رحمه الله -: "قول أنس إنه صلّى الله عليه وسلّم كان لا يرفع يديه في شيء من دعائه إلا في الاستسقاء" يعني: أنه لم يكن يبالغ في الرفع إلا في الاستسقاء؛ ولذلك قال: "حتى يُرى بياض إبطيه" وإلا فقد رفع النبي صلّى الله عليه وسلّم يوم بدر عند الدعاء، وفي غير ذلك"(2).
__________
(1) متفق عليه: البخاري، كتاب الاستسقاء، باب رفع الإمام يده في الاستسقاء، برقم 1031، وفي كتاب المناقب، باب صفة النبي صلّى الله عليه وسلّم، برقم 3565، ومسلم، كتاب الاستسقاء، باب رفع اليدين بالدعاء في الاستسقاء، برقم 895.
(2) المفهم لِمَا أشكل من تلخيص كتاب مسلم، 2/541.

وقال الإمام النووي – رحمه الله تعالى -: "هذا الحديث يوهم ظاهره أنه لم يرفع صلّى الله عليه وسلّم إلا في الاستسقاء وليس الأمر كذلك، بل قد ثبت رفع يديه صلّى الله عليه وسلّم في الدعاء في مواطن غير الاستسقاء وهي أكثر من أن تحصر، وقد جمعت منها نحوًا من ثلاثين حديثًا في الصحيحين أو أحدهما، وذكرتها في أواخر باب صفة الصلاة من شرح المهذب، ويتأول الحديث على أنه لم يرفع الرفع البليغ بحيث يرى بياض إبطيه إلا في الاستسقاء، أو أن المراد لم أره رفع وقد رآه غيره، فيقدم المثبتون في مواضع كثيرة – وهم جماعات – على واحد لم يحضر ذلك ولابد من تأويله؛ لِمَا ذكرناه والله أعلم"(1).
وقال الحافظ ابن حجر – رحمه الله -: "قوله: "إلا في الاستسقاء" ظاهره نفي الرفع في كل دعاء غير الاستسقاء، وهو معارض بالأحاديث الثابتة بالرفع في غير الاستسقاء وقد تقدم أنها كثيرة، وقد أفردها المصنف بترجمة في كتاب الدعوات، وساق فيها عدة أحاديث فذهب بعضهم إلى أن العمل بها أولى، وحمل حديث أنس على نفي رؤيته، وذلك لا يستلزم نفي رؤية غيره، وذهب آخرون إلى تأويل حديث أنس المذكور لأجل الجمع، بأن يحمل النفي على صفة مخصوصة: إما الرفع البليغ فيدل عليه قوله: "حتى يرى بياض إبطيه" ويؤيده أن غالب الأحاديث التي وردت في رفع اليدين في الدعاء إنما المراد به: مد اليدين وبسطهما عند الدعاء، وكأنه عند الاستسقاء مع ذلك زاد فرفعها إلى جهة وجهه حتى حاذتاه، وبه حينئذ يرى بياض إبطيه.
__________
(1) شرح النووي على صحيح مسلم، 6/442.

وأما صفة رفع اليدين في ذلك؛ فلما رواه مسلم من رواية ثابت عن أنس "أن النبي صلّى الله عليه وسلّم استسقى فأشار بظهر كفيه إلى السماء"، ولأبي داود من حديث أنس أيضًا "كان يستسقى هكذا ومد يديه – وجعل بطونهما مما يلي الأرض – حتى رأيت بياض إبطيه(1)"(2).
قال الإمام النووي – رحمه الله -: "قال جماعة من أصحابنا وغيرهم: السنة في كل دعاء رفع بلاء: كالقحط ونحوه أن يرفع يديه ويجعل ظهر كفيه إلى السماء، وإذا دعا لسؤال شيء وتحصيله جعل بطن كفيه إلى السماء، احتجوا بهذا الحديث"(3).
وقال الحافظ ابن حجر: "وقال غيره – أي النووي -: "الحكمة في الإشارة بظهور الكفين في الاستسقاء، دون غيره للتفاؤل بقلب الحال ظهرًا لبطن كما قيل في تحويل الرداء، أو هو إشارة إلى صفة المسؤول وهو نزول السحاب إلى الأرض"(4).
وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول على قول أنس – رضي الله عنه -: "كان لا يرفع يديه في شيء من دعائه إلا في الاستسقاء.." والمراد هنا الرفع الشديد والمبالغة في الرفع وإلا فقد ثبت عنه صلّى الله عليه وسلّم أنه رفع في أدعية كثيرة غير ذلك"(5).
__________
(1) سنن أبي داود، كتاب الصلاة، باب رفع اليدين في الاستسقاء، برقم 1170، وصححه الألباني في صحيح سنن أبي داود، 1/320.
(2) فتح الباري، لابن حجر، 2/518.
(3) شرح النووي على صحيح مسلم، 6/441-442.
(4) فتح الباري، 2/518.
(5) سمعته أثناء تقريره على صحيح البخاري، الحديث رقم 3565.

وسمعته يقول – رحمه الله -: "رفع اليدين في الدعاء من أسباب الإجابة ومستحب إلا في المواطن التي وجدت الأسباب [للرفع] فلم يرفع فيها النبي صلّى الله عليه وسلّم، لكن المواضع التي رفع فيها نرفع فيها، مثل: الدعاء في الاستسقاء، ومثل: إذا عرض للإنسان حاجة فرفع يديه يدعو: كالاستخارة وغيرها، أما المواضع التي ما رفع فيها صلّى الله عليه وسلّم مثل: ما بين السجدتين، فلا نرفع فيها، [و] مثل [ذلك] في آخر الصلاة قبل السلام، وبعد الفريضة كذلك، ما كان يرفع صلّى الله عليه وسلّم فلا نرفع، والأصل في الدعاء رفع اليدين إلا [في] المواطن التي لم يرفع فيها النبي صلّى الله عليه وسلّم وقد وجدت أسباب الرفع، ومسح الوجه باليدين لا بأس به؛ لأن الحافظ حسن الحديث، وهو أعلم من غيره"(1).
وقد استفدت من شيخنا عبد العزيز بن عبد الله ابن باز رحمه الله تعالى، أن اليدين لا ترفع في جميع الخطب ولا المواعظ في الدعاء لا من الخطيب أو الواعظ ولا من المستمعين إلا في دعاء الاستسقاء، وأن معنى قوله "فأشار بظهر كفيه إلى السماء": المبالغة في رفع اليدين في دعاء الاستسقاء.
تاسعًا: الأدعية في الاستسقاء: ثبت عن النبي صلّى الله عليه وسلّم أدعية كثيرة في الاستسقاء، منها الأدعية الآتية:
1 ـ “اللهم اسقنا، اللهم اسقنا، اللهم اسقنا” وفي لفظ: “اللهم أغثنا، اللهم أغثنا، اللهم أغثنا”(2).
2 ـ “اللهم اسقنا غيثًا مغيثًا، مريعًا، نافعًا غير ضار، عاجلاً غير آجل”(3).
__________
(1) سمعته أثناء تقريره على صحيح البخاري، الحديث رقم 6341.
(2) متفق عليه: البخاري، برقم 1013، 1014، ومسلم برقم 897، وتقدم تخريجه في أنواع الاستسقاء، من حديث أنس رضي الله عنه.
(3) أبو داود، كتاب الصلاة، باب رفع اليدين في الاستسقاء، برقم 1169، وصححه الألباني في صحيح سنن أبي داود، 1/320، من حديث جابر رضي الله عنه.

3 ـ “الحمد لله رب العالمين، الرحمن الرحيم، ملك يوم الدين، لا إله إلا الله يفعل ما يريد، اللهم أنت الله لا إله إلا أنت، الغني ونحن الفقراء، أنزل علينا الغيث واجعل ما أنزلت لنا قوة وبلاغًا إلى حين”(1).
4 ـ “اللهم اسق عبادك، وبهائمك، وانشر رحمتك، وأحيي بلدك الميت”(2).
5 ـ “اللهم اسقنا غيثًا مريئًا(3) مريعًا(4) طبقًا(5) عاجلاً غير رائث(6)، نافعًا غير ضار”(7).
__________
(1) أبو داود، برقم 1173، وتقدم تخريجه في آداب الاستسقاء من حديث عائشة رضي الله عنها.
(2) أبو داود، كتاب الصلاة، باب رفع اليدين في الدعاء، برقم 1176، وحسنه الألباني في صحيح سنن أبي داود، 1/322 من حديث عبد الله بن عمرو رضي الله عنهما.
(3) مريئًا: أي محمود العاقبة.
(4) مريعًا: بضم الميم وفتحها: من الرائع وهو الزيادة.
(5) طبقًا: أي مائلاً إلى الأرض مغطيًا، يقال غيث طبق: أي عام واسع.
(6) رائث: أي بطيء متأخر.
(7) ابن ماجه من حديث كعب بن مرة، كتاب إقامة الصلاة، باب ما جاء في الدعاء في الاستسقاء، برقم 1269، وصححه الألباني في صحيح ابن ماجه، 1/382، وفي الإرواء 2/145.

وغير ذلك من الأدعية النافعة والاستغفار(1)
__________
(1) جاء في الاستسقاء أدعية أخرى ضعيفة ومعناها صحيح منها: ما روي عن سالم بن عبد الله عن أبيه مرفوعًا: "اللهم اسقنا غيثًا مغيثًا، هنيئًا، مريئًا، مريعًا، غدقًا، مجللاً، سخًّا، طبقًا، عامًّا، اللهم اسقنا الغيث ولا تجعلنا من القانطين، اللهم إن بالعباد، والبلاد، والبهائم، والخلق من اللأواء، والجهد، والضنك، ما لا نشكوه إلا إليك، اللهم أنبت لنا الزرع، وأدرّ لنا الضرع، واسقنا من بركات السماء، وأنبت لنا من بركات الأرض، اللهم ارفع عنا الجهد، والجوع، والعُري، واكشف عنا من البلاء ما لا يكشفه غيرك، اللهم إنا نستغفرك إنك كنت غفَّارًا، فأرسل السماء علينا مدرارًا" قال الحافظ ابن حجر في التلخيص برقم 721: "هذا الحديث ذكره الشافعي في الأم تعليقًا، 1/251، ولم نقف له على إسناد، ولا وصله البيهقي في مصنفاته، بل رواه في المعرفة من طريق الشافعي، قال: ويروى عن سالم به، ثم قال: وقد روينا بعض هذه الألفاظ وبعض معانيها في حديث أنس بن مالك، وفي حديث جابر، وفي حديث عبد الله بن جراد، وفي حديث كعب ابن مرة، وفي حديث غيرهم، ثم ساقها بأسانيده". [التلخيص الحبير، 2/98، برقم 721، وقال شعيب الأرنؤوط وعبد القادر في تحقيق زاد المعاد: "وفيه انقطاع بين الشافعي وسالم بن عبد الله" 1/460.
وروي عن سعد مرفوعًا: "اللهم جلِّلنا سحابًا، كثيفًا، قصيفًا، دَلُوقًا، ضحوكًا، تمطرنا منه رذذًا، قِطْقطًا، سَجْلاً، يا ذا الجلال والإكرام" عزاه الحافظ ابن حجر في بلوغ المرام إلى أبي عوانة، وفي التلخيص، 2/99 إلى أبي عوانة في صحيحه، وقال: "وفيه ألفاظ غريبة كثيرة أخرجه أبو عوانة بسند واهٍ".
"جللنا" المراد تعميم الأرض.
"كثيفًا" أي: متكاثفًا متراكمًا.
"قصيفًا": ما كان رعده شديد الصوت وهو من أمارات قوة المطر.
"دلوقًا" مندق شديد الدفع.
"ضحوكًا": ذا برق.
"رذذًا": ما كان مطره دون الطش.
"قِطْقطًا": القطقط أصغر المطر، ثم الطش، وهو فوق الرذاذ.
"سَجْلاً": يصب صبًّا.
"يا ذا الجلال والإكرام" هذان الوصفان نطق بهما القرآن، وفي التفسير: الاستغناء المطلق والفضل التام، وقيل: الذي عنده الإجلال والإكرام للمخلصين من عباده، وهما من عظائم صفاته تعالى: [سبل السلام، 3/281].
وروي عن المطلب بن خنطب – رضي الله عنه – مرفوعًا: أنه كان يقول عند المطر: "سقيا رحمة، ولا سقيا عذاب، ولا بلاء، ولا هدم، ولا غرق، اللهم على الظراب ومنابت الشجر، اللهم حوالينا ولا علينا" قال أبو البركات في المنتقى من أخبار المصطفى برقم 1756: "رواه الشافعي في مسنده، 1/173، وهو مرسل. قال الشوكاني في النيل: 2/661: "وهو مرسل كما قال المصنف، وأكثر ألفاظه في الصحيحين".

.
عاشرًا: تحويل الرداء في الاستقاء واستقبال القبلة سنة؛ لحديث عبد الله بن زيد بن عاصم المازني وفيه: "خرج النبي صلّى الله عليه وسلّم يستسقي وحول رداءه" وفي لفظ: "أن النبي صلّى الله عليه وسلّم استسقى وقلب رداءه". وفي لفظ: "خرج إلى المصلى فاستسقى، فاستقبل القبلة، وحول رداءه وصلى ركعتين". وفي لفظ: "خرج بالناس يستسقي لهم، فقام فدعا الله قائمًا، ثم توجه قَبَل القبلة وحول رداءه فأسقوا". وفي لفظ: "خرج النبي صلّى الله عليه وسلّم يستسقي، فتوجه إلى القبلة يدعو، وحول رداءه، ثم صلى ركعتين يجهر فيهما بالقراءة". وفي لفظ: "رأيت النبي صلّى الله عليه وسلّم يوم خرج يستسقي، قال: فحول إلى الناس ظهره، واستقبل القبلة يدعو، ثم حوَّل رداءه، ثم صلى لنا ركعتين جهر فيهما بالقراءة". وفي لفظ: "أن النبي صلّى الله عليه وسلّم استسقى، فصلى ركعتين وقلب رداءه". وفي لفظ: "خرج النبي صلّى الله عليه وسلّم إلى المصلى يستسقي واستقبل القبلة، فصلى ركعتين وقلب رداءه"، قال سفيان: فأخبرني المسعودي عن أبي بكر قال: جعل اليمين على الشمال، وفي لفظ: "أن النبي صلّى الله عليه وسلّم خرج إلى المصلى يصلي، وأنه لما دعا أو أراد أن يدعو استقبل القبلة وحول رداءه". وفي لفظ: "خرج رسول الله صلّى الله عليه وسلّم إلى هذا المصلى يستسقي، فدعا واستسقى، ثم استقبل القبلة وقلب رداءه"(1). وهذه الألفاظ للبخاري، ولفظ أبي داود: "وحول رداءه فجعل عِطافه الأيمن على عاتقه الأيسر، وجعل عطافه الأيسر على عاتقه الأيمن، ثم دعا الله عز وجل"(2)، ولفظ الإمام أحمد: "رأيت رسول الله صلّى الله عليه وسلّم حين استسقى
__________
(1) متفق عليه، وهذه الألفاظ للبخاري، برقم 1005، 1011، 1012، 1023، 1024، 1025، 1026، 1027، 1028، 6343. ومسلم، برقم 894. وتقدم تخريجه.
(2) أبو داود، كتاب الصلاة، باب جُمَّاع أبواب صلاة الاستسقاء، برقم 1163، وصححه الألباني في صحيح سنن أبي داود، 1/318.

لنا أطال الدعاء وأكثر المسألة، ثم تحول إلى القبلة وحول رداءه فقلبه ظهرًا لبطن، وتحول الناس معه"(1)، قال الحافظ ابن حجر رحمه الله: "واستحب الجمهور أيضًا أن يحول الناس بتحويل الإمام، ويشهد له ما رواه أحمد من طريق أخرى عن عباد في هذا الحديث بلفظ: "وحوّل الناس معه"(2)، ثم قال الحافظ: "ثم إن ظاهر قوله: "فقلب رداءه" أن التحويل وقع بعد فراغ الاستسقاء، وليس كذلك، بل المعنى قلب رداءه في أثناء الاستسقاء، وقد بينه مالك رحمه الله في روايته المذكورة ولفظه: "حول رداءه حين استقبل القبلة"(3)، ولمسلم من رواية يحيى عن أبي بكر بن محمد "وأنه لَمّا أراد أن يدعو استقبل القبلة وحول رداءه"(4). وأصله عند المصنف كما سيأتي بعد أبواب"(5)، فَعُرِفَ بذلك أن التحويل وقع في أثناء الخطبة عند إرادة الدعاء(6)، ويدعو سرًّا حال استقبال القبلة، وكذلك الناس(7).
__________
(1) مسند الإمام أحمد، 4/41.
(2) مسند الإمام أحمد، 4/41.
(3) فتح الباري 2/498.
(4) مسلم، برقم 4- "894" وهو عند البخاري برقم 1028.
(5) فتح الباري، 2/498، وقوله المصنف: أي البخاري في الصحيح، وهو برقم 1028 كما تقدم.
(6) فتح الباري لابن حجر، 2/499، وانظر: نيل الأوطار، 4/662.
(7) المغني، لابن قدامة، 3/340.

واختُلِفَ في الحكمة من تحويل الرداء، والصواب أنه للتفاؤل بتحويل الحال عما هي عليه(1). وظاهر قوله: "ويحول الناس" أنه يستحب ذلك للنساء، وقال ابن الماجشون: لا يستحب في حقهن(2). قال شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله -: "إذا كانت المرأة تتكشف عند تحويلها للرداء في صلاة الاستسقاء والرجال ينظرون إليها؛ فإنها لا تفعل؛ لأن قلب الرداء سنة، والتكشف أمام الرجال فتنة ومحرم، وأما إذا كانت لا تتكشف فالظاهر أن حكمها حكم الرجل؛ لأن هذا هو الأصل، وهو تساوي الرجال والنساء في الأحكام إلا ما دل الدليل على الاختلاف بينهما فيه"(3).
فإن سقوا وإلا أعادوا الاستسقاء: ثانيًا، وثالثًا؛ لأن الله يحب الملحين في الدعاء، وهو أرجى للإجابة؛ ولأن الله يستجيب للإنسان إذا دعا ما لم يعجل، فيقول: قد دعوت فلم يستجب لي(4).
__________
(1) انظر: فتح الباري، لابن حجر، 2/499.
(2) نيل الأوطار للشوكاني، 4/663، وانظر: فتح الباري، لابن حجر، 2/498.
(3) مجموع فتاوى ابن باز، 13/84.
(4) انظر: الشرح الكبير مع المقنع والإنصاف، 5/433، والروض المربع، 2/557، والمغني، لابن قدامة، 3/347.

الحادي عشر: تحريم الاستسقاء بالأنواء؛ لحديث زيد بن خالد الجهني – رضي الله عنه – قال: صلى لنا رسول الله صلّى الله عليه وسلّم صلاة الصبح بالحديبية في إثر سماء(1) كانت من الليل، فلما انصرف أقبل على الناس فقال: “هل تدرون ماذا قال ربكم”؟ قالوا: الله ورسوله أعلم، قال: “قال أصبح من عبادي مؤمن بي وكافر، فأما من قال: مُطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء(2) كذا وكذا فذلك كافر بي مؤمن بالكوكب”(3).
__________
(1) سماء: أي مطر. شرح النووي على صحيح مسلم، 2/59، وفتح الباري، لابن حجر، 2/607.
(2) النوء: معناه سقوط نجم في المغرب من النجوم الثمانية والعشرين التي هي منازل القمر، وهو مأخوذ من ناء إذا سقط، وقيل: بل النوء طلوع نجم منها، وهو مأخوذ من ناء إذا نهض، ولا تخالف بين القولين في الوقت؛ لأن كل نجم منها إذا طلع في المشرق وقع حال طلوعه آخر في المغرب لا يزال ذلك مستمرًا إلى أن تنتهي الثمانية والعشرين بانتهاء السنة؛ فإن لكل واحد منها ثلاثة عشر يومًا تقريبًا، وكانت العرب تقول في الجاهلية إذا سقط منها نجم وطلع آخر لابد أن يكون عند ذلك مطر، فينسبون كل غيث يكون عند ذلك إلى النجم، فيقولون: مطرنا بنوء كذا. انظر: فتح الباري، لابن حجر، 2/524، وشرح السنة للبغوي، 4/420.
(3) متفق عليه: البخاري، كتاب الاستسقاء، باب قول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} قال ابن عباس: شكركم، برقم 1038، ومسلم، كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء، برقم 71.

وعن أبي مالك الأشعري – رضي الله عنه – أن النبي صلّى الله عليه وسلّم قال: “أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة”. وقال: “والنائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب”(1).
وعن أبي هريرة – رضي الله عنه – عن رسول الله صلّى الله عليه وسلّم قال: “ما أنزل الله من السماء من بركة إلا أصبح فريق من الناس بها كافرين، ينزل الله الغيث فيقولون: بكوكب كذا وكذا”(2).
الثاني عشر: الآداب المختصة بالمطر، ومنها:
1 ـ الخوف من الله – عز وجل – لحديث عائشة رضي الله عنها قالت: "ما رأيت رسول الله صلّى الله عليه وسلّم مستجمًا ضاحكًا حتى أرى من لهواته، إنما كان يتبسَّمُ، وكان إذا رأى غيمًا أو ريحًا عرف ذلك في وجهه، فقلت: يا رسول الله، أرى الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر، واراك إذا رأيته عرفتُ في وجهك الكراهية؟ فقال: “يا عائشة ما يؤمِّنني أن يكون فيه عذاب، فقد عُذب قوم بالريح، وقد رأى قوم العذاب فقالوا: {هَذَا عَارِضٌ مُّمْطِرُنَا}(3).
__________
(1) مسلم، كتاب الجنائز، باب التشديد في النياحة، برقم 934.
(2) مسلم، كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء، برقم 72.
(3) مسلم، كتاب الاستسقاء، باب التعوذ عند رؤية الريح والغيم والفرح بالمطر، برقم 16- "899"، وقد تقدمت الأحاديث في ذلك في صلاة الكسوف، في آداب صلاة الكسوف.

2 ـ لا يدري متى يجيء المطر إلا الله؛ لحديث عمر – رضي الله عنه – قال: قال النبي صلّى الله عليه وسلّم: “مفاتح الغيب خمس لا يعلمها إلا الله: لا يعلم أحد ما يكون في غدٍ، ولا يعلم أحد ما يكون في الأرحام، ولا تعلم نفس ماذا تكسب غدًا، وما تدري نفس بأي أرض تموت، وما يدري أحد متى يجيء المطر”. وفي لفظ: “مفاتح الغيب خمس: {إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ}(1).
3 ـ الدعاء إذا رأى المطر؛ لحديث عائشة – رضي الله عنها – أن رسول الله صلّى الله عليه وسلّم كان إذا رأى المطر قال: “اللهم صيبًا نافعًا”(2).
4 ـ ما يفعل إذا أصابه المطر، عن أنس – رضي الله عنه – قال: أصابنا ونحن مع رسول الله صلّى الله عليه وسلّم مطر، قال: فحسر(3) رسول الله صلّى الله عليه وسلّم ثوبه حتى أصابه من المطر، فقلنا يا رسول الله لم صنعت هذا؟ قال: “لأنه حديث عهد بربه”(4)، وقد تنزع البركة بسبب الذنوب، لحديث أبي هريرة يرفعه: “ليست السَّنَة بألا تُمْطروا، ولكن السَّنَةُ: أن تُمْطروا، وتمطر ولا تنبت الأرض شيئًا”(5).
5 ـ الذكر بعد نزول المطر، ففي حديث زيد بن خالد الجهني: “مطرنا بفضل الله ورحمته”(6).
__________
(1) البخاري، كتاب الاستسقاء، باب لا يدري متى يجيء المطر إلا الله، برقم 1039، وله شاهد في صحيح مسلم، كتاب الإيمان، برقم 10.
(2) البخاري، كتاب الاستسقاء، باب ما يقال إذا أمطرت، برقم 1032.
(3) فحسر: أي كشف بعض بدنه، شرح مسلم للنووي، 6/194.
(4) مسلم، كتاب الاستسقاء، باب الدعاء في الاستسقاء برقم 898.
(5) مسلم، كتاب الفتن، باب في سكنى المدينة وعمارتها قبل الساعة، برقم 2904.
(6) متفق عليه: البخاري، برقم 1038، ومسلم، برقم 71، وتقدم تخريجه في تحريم الاستسقاء بالأنواء.

6 ـ ذكر ابن القيم آثارًا تذكر أن الإجابة للدعاء قد تطلب عند نزول الغيث(1).
7 ـ دعاء الاستصحاء؛ لحديث أنس – رضي الله عنه – وفيه: “اللهم حوالينا ولا علينا، اللهم على الآكام، والجبال، والظراب، وبطون الأودية، ومنابت الشجر”(2).
8 ـ دعاء الرعد؛ لحديث عبد الله بن الزبير – رضي الله عنه – موقوفًا: أنه كان إذا سمع الرعد ترك الحديث وقال: “سبحان الذي يسبح الرعد بحمده، والملائكة من خيفته” ثم يقول: “إن هذا الوعيد لأهل الأرض شديد”(3)، والله عز وجل أعلم(4) وهو الهادي إلى سواء السبيل(5).
الثالث عشر: الرعد، والبرق، والصواعق، والزلازل.
__________
(1) انظر: زاد المعاد لابن القيم، 1/461.
(2) متفق عليه: البخاري، برقم 933، ومسلم، برقم 897، وتقدم تخريجه في أنواع الاستسقاء.
(3) أخرجه مالك في الموطأ، كتاب الكلام، باب القول إذا سمعت الرعد برقم 26، والبخاري في الأدب المفرد، برقم 723، وصحح إسناده النووي في الأذكار (262) والألباني موقوفًا في تعليقه على الكلم الطيب (156) وفي صحيح الأدب المفرد ص268، برقم 556/ 723.
(4) وجاء عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلّى الله عليه وسلّم كان إذا سمع صوت الرعد والصواعق قال: "اللهم لا تقتلنا بغضبك، ولا تهلكنا بعذابك، وعافنا قبل ذلك" البخاري في الأدب المفرد برقم 721، والترمذي برقم 3450، والحاكم 4/286، وقال: "صحيح الإسناد ولم يخرجاه، ووافقه الذهبي" وغيرهم، وقال عبد القادر الأرنؤوط في تخريج الأذكار للنووي ص262: "إسناده ضعيف ولكن له طرق يقوى بها، وضعفه الألباني في الضعيفة برقم: 1042، وغيرها.
(5) وانظر: حاشية الروض المربع لابن قاسم، 2/563، ومجموع فتاوى ابن باز، 13/86.

المطر: قال شيخ الإسلام ابن تيمية – رحمه الله -: "أما المطر فإن الله يخلقه في السماء من السحاب، ومن السحاب ينزل، كما قال تعالى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ، أَأَنتُمْ أَنزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزِلُونَ}(1)، وقال تعالى: {وَأَنزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا}(2)، وقال تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِن جِبَالٍ فِيهَا مِن بَرَدٍ فَيُصِيبُ بِهِ مَن يَشَاءُ وَيَصْرِفُهُ عَن مَّن يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالأَبْصَارِ}(3). [وقوله: {فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ} أي من خلال السحاب.
وقوله في غير موضع من السماء: أي من العلو، والسماء اسم جنس للعالي، فقد يختص بما فوق العرش تارة، وبالأفلاك تارة، وبسقف البيت تارة، لِمَا يقترن باللفظ.
والمادة التي يخلق منها المطر: هي الهواء الذي في الجو تارة، وبالبخار المتصاعد من الأرض تارة، وهذا ما ذكره علماء المسلمين، والفلاسفة يوافقون عليه"(4).
__________
(1) سورة الواقعة، الآيتان: 68 – 69.
(2) سورة النبأ، الآية: 14.
(3) سورة النور، الآية: 43.
(4) مجموع فتاوى شيخ الإسلام ابن تيمية، 24/262، وانظر: مفتاح دار السعادة لابن القيم، 2/35-37، و78.

وقال شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله -: "ذكر العلماء أن بخار ماء البحار قد يجتمع منه الماء في السحب بأمر الله سبحانه، وقد يخلق الماء في الجو فيمطر به الناس بأمر الله سبحانه، وهو القادر على كل شيء، كما قال سبحانه وتعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}(1)، والله جل وعلا أعلم بما يصلح عباده، فقد يكون تجمع هذه المياه بإذن الله من البحار ثم يجعله الله عذبًا بعد ذلك في الفضاء يقلبه الله من ملوحة إلى كونه عذبًا، ويسوقه في السحاب إلى ما يشاء سبحانه وتعالى من الأراضي المحتاجة إلى ذلك كما يشاء جل وعلا.
وقد يخلق الله سبحانه الماء في الجو فتحمله السحب والرياح إلى أماكن محتاجة إلى ذلك، ذكر هذا المعنى ابن القيم – رحمه الله – في كتابه مفتاح دار السعادة، وذكره غيره"(2).
الرعد والبرق: قال شيخ الإسلام ابن تيمية – رحمه الله تعالى -: "وأما الرعد والبرق ففي الحديث المرفوع في الترمذي وغيره: أنه سئل عن الرعد قال: “ملك من الملائكة موكل بالسحاب معه مخاريق من نار يسوق بها السحاب حيث شاء الله”"(3).
__________
(1) سورة يس، الآية: 82.
(2) مجموع فتاوى ابن باز، 13/87.
(3) لفظه في سنن الترمذي عن ابن عباس رضي الله عنهما قال: "أقبلت اليهود إلى النبي صلّى الله عليه وسلّم فقالوا: يا أبا القاسم أخبرنا عن الرعد، ما هو؟ قال: “ملك من الملائكة موكل بالسحاب معه مخاريق من نار، يسوق بها السحاب حيث شاء الله” قالوا: فما هذا الصوت الذي نسمع؟ قال: “زجره بالسحاب إذا زجره حتى ينتهي إلى حيث أُمر” قالوا: صدقت…" الترمذي، كتاب تفسير القرآن، باب ومن سورة الرعد، برقم 3117، وصححه الألباني في صحيح الترمذي، 3/262، وفي الأحاديث الصحيحة برقم 1872.

وفي مكارم الأخلاق للخرائطي عن علي أنه سئل عن الرعد فقال: "ملك، وسئل عن البرق فقال: مخاريق بأيدي الملائكة، وفي رواية عنه: مخاريق من حديد بيده". وروي في ذلك آثار كذلك.
وقد رُوي عن بعض السلف أقوال لا تخالف ذلك، كقول من يقول: إن اصتكاك أجرام السحاب بسبب انضغاط الهواء فيه؛ فإن هذا لا يناقض ذلك؛ فإن الرعد مصدر: رعد يرعد رعدًا، وكذلك الراعد يسمى رعدًا، كما يسمى العادل عدلاً، والحركة توجب الصوت، والملائكة هي التي تحرك السحاب وتنقله من مكان إلى مكان، وكل حركة في العالم العلوي والسفلي فهي عن الملائكة [بإذن الله عز وجل] وصوت الإنسان هو: عن اصتكاك أجرامه الذي هو شفتاه، ولسانه، وأسنانه، ولهاته، وحلقه، وهو مع ذلك يكون مسبحًا للرب، وآمرًا بمعروف، وناهيًا عن منكر.
فالرعد إذًا صوت يزجر السحاب، وكذلك البرق قد قيل: لمعان الماء، أو لمعان النار، وكونه لمعان النار أو الماء لا ينافي أن يكون اللامع مخراقًا بيد الملك؛ فإن النار التي تلمع بيد الملك كالمخراق مثل مزجي المطر، والملك يزجي السحاب، كما يزجي السائق للمطي"(1).
الزلازل: الزلازل من الآيات التي يخوف الله بها عباده، كما يخوفهم بالكسوف، وغيره من الآيات والحوادث لها أسباب، وحكم، فكونها آية يخوف الله بها عباده، هي من حكمه كذلك.
وأما أسبابه: فمن أسبابه انضغاط البخار في جوف الأرض، كما ينضغط الريح والماء في المكان الضيق، فإذا انضغط طلب مخرجًا فيشق ويزلزل ما قرب منه من الأرض…"(2).
والله تعالى أعلم، وصلى الله وسلم، وبارك على نبينا محمد وعلى آله، وأصحابه أجمعين.
الفهرس
الموضوع الصفحة
المقدمة …
أولاً: مفهوم الاستسقاء …
ثانيًا: حكم الاستسقاء …
ثالثًا: أسباب القحط وحبس المطر: معصية الله تعالى …
__________
(1) مجموع فتاوى شيخ الإسلام ابن تيمية، 24/263-264، وانظر حاشية ابن قاسم على الروض المربع، 2/563.
(2) المرجع السابق، 24/264.

رابعًا: أنواع الاستسقاء: الاستسقاء أنواع …
النوع الأول: الاستسقاء بصلاة جماعة أو فرادى …
النوع الثاني: استسقاء الإمام يوم الجمعة …
النوع الثالث: الدعاء عقب الصلوات وفي الخلوات …
النبي صلّى الله عليه وسلّم استسقى على وجوه: …
الوجه الأول: يوم الجمعة على المنبر …
الوجه الثاني: أنه صلّى الله عليه وسلّم وعد الناس يومًا يخرجون فيه …
الوجه الثالث: أنه صلّى الله عليه وسلّم استسقى على منبر المدينة …
الوجه الرابع: أنه صلّى الله عليه وسلّم استسقى وهو جالس في المسجد …
الوجه الخامس: أنه صلّى الله عليه وسلّم استسقى عند أحجار الزيت …
الوجه السادس: أنه صلّى الله عليه وسلّم استسقى في بعض غزواته …
خامسًا: آداب الاستسقاء …
إذا أصاب الناس قحط لجؤوا إلى الله تعالى …
موعظة الإمام الناس، وأمرهم بتقوى الله تعالى …
يَعِدُ الإمام الناس يومًا يخرجون فيه …
وقت خروج الناس إلى الاستسقاء …
تُصلى صلاة الاستسقاء في الصحراء …
يخرج الإمام والناس في تواضع، وتبذل …
خروج الصبيان والنساء في الاستسقاء …
لا أذان ولا إقامة لصلاة الاستسقاء …
الاستسقاء بدعاء الصالحين سُنّة …
سادسًا: كيفية صلاة الاستسقاء: كصلاة العيد …
سابعًا: خطبة الاستسقاء سنة …
ثامنًا: المبالغة في رفع اليدين في الدعاء …
تاسعًا: الأدعية في الاستسقاء …
عاشرًا: تحويل الرداء في الاستسقاء واستقبال القبلة سنة …
الحادي عشر: تحريم الاستسقاء بالأنواء …
الثاني عشر: الآداب المختصة بالمطر …
الخوف من الله – عز وجل - …
لا يدري متى يجيء المطر إلا الله تعالى …
الدعاء إذا رأى المطر …
ما يفعل إذا أصابه المطر …
الذكر بعد نزول المطر …
ذكر ابن القيم أن الإجابة للدعاء تطلب عند نزول الغيث …
دعاء الاستصحاء …
دعاء الرعد …
الثالث عشر: الرعد والبرق والصواعق والزلازل …
المطر …
الرعد والبرق …
الزلازل …
الفهرس …
انتهى الكتاب ولله الحمد.


صلاة الجماعة
مفهوم، وفضائل، وأحكام، وفوائد، وآداب

الدكتور / سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم

إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يُضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليماً كثيراً، أما بعد:
فهذه رسالة مختصرة في "صلاة الجماعة" بيّنت فيها: مفهوم صلاة الجماعة، وحكمها، وفوائدها، وفضلها، وفضل المشي إليها، وآداب المشي إليها، وانعقادها باثنين، وإدراكها بركعة، وأن صلاة الجماعة الثانية مشروعة لمن فاتته صلاة الجماعة الأولى مع الإمام، وأن من صلى ثم أدرك جماعة أعادها معهم نافلة، وأن المسبوق يدخل مع الإمام على أي حال وجده، ولكن لا يعتد بركعة لا يدرك ركوعها، ويصلي ما بقي من صلاته إذا سلم إمامه. وقرنت كل مسألة بدليلها.
وقد استفدت كثيراً من تقريرات وترجيحات شيخنا سماحة الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله- ورفع درجاته في جنات النعيم.
والله تعالى أسأل أن يجعل هذا العمل مقبولاً، مباركاً، خالصاً لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وينفع به كل من انتهى إليه؛ فإنه سبحانه خير مسؤول، وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه، نبينا وإمامنا وقدوتنا محمد بن عبد الله وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.

المؤلف
حرر في ضحى يوم الأربعاء الموافق 27/2/1421هـ

المبحث الأول: مفهوم صلاة الجماعة لغة واصطلاحاً:

1- الصلاة لغة: الدعاء، قاله الله تعالى: {وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ} [سورة التوبة، الآية: 103] أي ادعُ لهم، وقال النبي صلى الله عليه وسلم: ”إذا دُعي أحدكم فليُجِبْ، فإن كان صائماً فليصلِّ، وإن كان مفطراً فليطعم“(1).
أي فليدعُ بالبركة والخير والمغفرة(2)، والصلاة من الله حسن الثناء، ومن الملائكة الدعاء، قال الله تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}. [سورة الأحزاب، الآية: 56] قال أبو العالية: "صلاة الله: ثناؤه عليه عند الملائكة، وصلاة الملائكة الدعاء"(3)، وقال ابن عباس – رضي الله عنهما-: "يصلون: يبرِّكون"(4)، وقيل: إن صلاة الله الرحمة، وصلاة الملائكة الاستغفار، والصواب القول الأول(5). فالصلاة من الله: الثناء، ومن المخلوقين: الملائكة، والإنس، والجن: القيام، والركوع، والسجود، والدعاء، والاستغفار، والتسبيح. والصلاة من الطير والهوام: التسبيح(6).
__________
(1) مسلم، برقم 1431، وتقدم تخريجه في أول الصلاة.
(2) انظر: النهاية في غريب الحديث لابن الأثير، باب الصاد مع اللام، 3/50، ولسان العرب لابن منظور، باب اللام فصل الصاد، 14/464، والتعريفات للجرجاني ص174.
(3) البخاري معلقًا مجزوماً به، كتاب التفسير، تفسير سورة الأحزاب، باب قوله: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ} قبل الحديث رقم 4797.
(4) البخاري معلقاً مجزوماً به، كتاب التفسير، تفسير سورة الأحزاب، باب قوله: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ}، قبل الحديث رقم 4797.
(5) انظر: تفسير ابن كثير، ص76، والشرح الممتع لابن عثيمين 3/228.
(6) انظر: لسان العرب لابن منظور، باب الياء فصل الصاد، 14/465.

2- الصلاة في الاصطلاح الشرعي: عبادة لله ذات أقوال، وأفعال معلومة مخصوصة، مفتَتَحة بالتكبير، مختَتَمة بالتسليم، وسُمِّيت صلاة؛ لاشتمالها على الدعاء(1)؛ فإنها كانت اسماً لكل دعاء فصارت اسماً لدعاء مخصوص، أو كانت اسماً لدعاء فنقلت إلى الصلاة الشرعية؛ لما بينها وبين الدعاء من المناسبة، والأمر في ذلك متقارب، فإذا أطلق اسم الصلاة في الشرع لم يفهم منه إلا الصلاة المشروعة(2)، وقد اشتملت على الدعاء بنوعيه:
دعاء المسألة: وهو طلب ما ينفع الداعي من جلب النفع أو دفع ضر أو كشفه، وسؤال الحاجات من الله بلسان الحال.
ودعاء العبادة: وهو طلب الثواب بالأعمال الصالحة: من القيام، والركوع، والسجود، فمن فعل هذه العبادات فقد دعا ربه وطلبه بلسان الحال أن يغفر له، فاتضح بذلك أن الصلاة كلها: دعاء مسألة ودعاء عبادة؛ لاشتمالها على ذلك كله(3).
__________
(1) انظر: المغني لابن قدامة، 3/5، والشرح الكبير 3/5، والإنصاف في معرفة الراجح من الخلاف مع الشرح الكبير 3/5، والتعريفات للجرجاني ص174.
(2) انظر: شرح العمدة، لشيخ الإسلام ابن تيمية، 2/30.
(3) انظر: فتح المجيد لشرح كتاب التوحيد للعلامة محمد بن حسين آل الشيخ ص180، والقول المفيد على كتاب التوحيد، للعلامة محمد بن صالح بن عثيمين، 1/117، وانظر: شروط الدعاء وموانع الإجابة للمؤلف ص10.

3- الجماعة لغة: عدد كل شيء وكثرته، والجمعُ: تأليف المتفرِّق؛ والمسجدُ الجامعُ: الذي يجمع أهله، نعتٌ له؛ لأنه علامة للاجتماع، ويجوز: مسجد الجامع بالإضافة، كقولك: الحقُ اليقينُ وحقُّ اليقين، بمعنى: مسجد اليوم الجامع، وحق الشي اليقين؛ لأن إضافة الشيء إلى نفسه لا تجوز إلا على هذا التقرير، والجماعة: عدد من الناس يجمعهم غرض واحد(1).
4- الجماعة في الاصطلاح الشرعي: تطلق على عدد من الناس، مأخوذة من معنى الاجتماع، وأقل ما يتحقق به الاجتماع اثنان: إمام ومأموم(2) وسميت صلاة الجماعة: لاجتماع المصلين في الفعل: مكانا وزماناً، فإذا أخلوا بهما أو بأحدهما لغير عذر كان ذلك منهيّاً عنه باتفاق الأئمة(3).

المبحث الثاني: حكم صلاة الجماعة:
صلاة الجماعة فرض عين على الرجال المكلفين القادرين، حضراً وسفراً، للصلوات الخمس(4)
__________
(1) انظر: لسان العرب لابن منظور، فصل الجيم، باب العين، 8/55، والقاموس المحيط، للفيروز آبادي، باب العين، فصل الجيم، ص917، والموسوعة الفقهية، وزارة الأوقاف بالكويت، 15/280، وصلاة الجماعة للأستاذ الدكتور صالح السدلان ص13.
(2) انظر: بدائع الصنائع في ترتيب الشرائع، 1/156، وصلاة الجماعة للأستاذ الدكتور، صالح السدلان، ص14.
(3) حاشية عبد الرحمن القاسم على الروض المربع، 2/255.
(4) اتفق علماء الإسلام على أن إقامة الصلوات الخمس في المساجد هي من أعظم العبادات، وأجل القربات، ولكن تنازع العلماء بعد ذلك في كونها، واجبة على الأعيان، أو على الكفاية، أو سنة مؤكدة على النحو الآتي:
1- فرض عين، وهذا المنصوص عن الإمام أحمد وغيره من أئمة السلف وفقهاء الحديث.
2- فرض كفاية، وهذا المرجح في مذهب الشافعي، وقول بعض أصحاب مالك وقول في مذهب أحمد.
3- سنة مؤكدة، وهذا هو المعروف عن أصحاب أبي حنيفة، وأكثر أصحاب مالك، وكثير من أصحاب الشافعي، ويذكر رواية عن أحمد.

4- فرض عين وشرط في صحة الصلاة، وهو قول طائفة من قدماء أصحاب أحمد وطائفة من السلف، واختاره ابن حزم وغيره، ويذكر عن شيخ الإسلام ابن تيمية في أحد قوليه كما في الاختيارات الفقهية ص103، وعن تلميذه ابن القيم كما في كتاب الصلاة ص82-87 والقول الصواب هو الأول والله أعلم.
انظر: كتاب المجموع شرح المهذب للشيرازي، للإمام النووي، 4/87، والمغني لابن قدامة، 3/5، وفتاوى شيخ الإسلام ابن تيمية، 23/225- 254، والإنصاف في معرفة الراجح من الخلاف، للمرداوي، مع المقنع والشرح الكبير، 4/265، ونيل الأوطار للشوكاني، 2/340، والأخبار العلمية من الاختيارات الفقهية لشيخ الإسلام ابن تيمية ص103، وكتاب الصلاة لابن القيم ص 69-86، وصلاة الجماعة للأستاذ الدكتور صالح بن غانم السدلان، ص61-72، وأهمية صلاة الجماعة للأستاذ الدكتور فضل إلهي ص41-110، وفتاوى الإمام ابن باز 12/7، والشرح الممتع للعلامة ابن عثيمين، 4/204، والإحكام شرح أصول الأحكام لابن قاسم 1/239.

؛ لأدلة صريحة كثيرة من الكتاب والسنة الصحيحة، والآثار، ومنها ما يأتي:
1- أمر الله تعالى حال الخوف بالصلاة جماعة فقال: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ} [سورة النساء، الآية: 102]. فالله – عز وجل- أمر بالصلاة في الجماعة في شدة الخوف، ثم أعاد هذا الأمر سبحانه مرة ثانية في حق الطائفة الثانية، فلو كانت الجماعة سنة لكان أولى الأعذار بسقوطها عذر الخوف، ولو كانت فرض كفاية لأسقطها سبحانه عن الطائفة الثانية بفعل الأولى، فدّل ذلك على أن الجماعة فرض على الأعيان.
2- أمر الله – عز وجل- بالصلاة مع المصلين فقال: {وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِينَ}. [سورة البقرة، الآية: 43]، فقد أمر الله – عز وجل- بالصلاة مع جماعة المصلين والأمر يقتضي الوجوب.

3- عاقب الله من لم يُجب المؤذن فيصلي مع الجماعة بأن حال بينهم وبين السجود يوم القيامة، قال – عز وجل-: {يَوْمَ يُكْشَفُ عَن سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ، خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ} [سورة القلم، الآيتان: 42-43]. فقد عاقب سبحانه من لم يجب الداعي إلى الصلاة مع الجماعة بأن حال بينه وبين السجود يوم القيامة، وعن أبي سعيد الخدري – رضي الله عنه- قال: سمعت النبي صلى الله عليه وسلم يقول: ”يكشف ربنا عن ساقه فيسجد له كل مؤمن ومؤمنة، ويبقى من كان يسجد في الدنيا رياءً وسمعة، فيذهب ليسجد فيعود ظهره طبقاً واحداً“. وفي لفظ: ”.. فيُكشف عن ساق فلا يبقى من كان يسجد لله من تلقاء نفسه إلا أذن الله له بالسجود، ولا يبقى من كان يسجد اتقاءً ورياءً إلا جعل الله ظهره طبقة واحدة كلما أراد أن يسجد خرَّ على قفاه..“(1).
وهذا فيه عقوبة للمنافقين وأن ظهورهم يوم القيامة تكون طبقاً واحداً: أي فقار الظهر كله يكون كالفقارة الواحدة فلا يقدرون على السجود(2).
__________
(1) متفق عليه: البخاري، كتاب التفسير، تفسير سورة {ن وَالْقَلَمِ} باب "يوم يكشف عن ساق" برقم 4919، وكتاب التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} برقم 7439، ومسلم، كتاب الإيمان، باب إثبات رؤية المؤمنين ربهم في الآخرة، برقم 182.
(2) انظر: النهاية في غريب الحديث لابن الأثير، 3/114.

4- أمر النبي صلى الله عليه وسلم بالصلاة مع الجماعة، فعن مالك بن الحويرث – رضي الله عنه- قال: أتيت النبي صلى الله عليه وسلم في نفر من قومي، فأقمنا عنده عشرين ليلة – وكان رحيماً رفيقاً- فلما رأى شوقنا إلى أهالينا قال: ”ارجعوا فكونوا فيهم، وعلِّموهم، وصلُّوا، فإذا حضرت الصلاة فليؤذن لكم أحدكم، وليؤمكم أكبركم“(1).
فالنبي صلى الله عليه وسلم أمر بصلاة الجماعة، والأمر يقتضي الوجوب.
__________
(1) متفق عليه: البخاري، كتاب الأذان، باب من قال يؤذن في السفر مؤذن واحد، برقم 628، ومسلم، كتاب المساجد، باب من أحق بالإمامة، برقم 674.

5- هم النبي صلى الله عليه وسلم بتحريق البيوت على المتخلفين عن صلاة الجماعة؛ فعن أبي هريرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم فقد ناساً في بعض الصلوات فقال: ”لقد هممت أن آمر رجلاً يصلي بالناس، ثم أُخالف(1) إلى رجالٍ يتخلَّفون عنها فآمر بهم فيحرقوا عليهم بحزم الحطب بيوتهم، ولو عَلِمَ أحدهم أنه يجد عظماً سميناً لشهدها“. وهذا لفظ مسلم، ولفظ البخاري: ”والذي نفسي بيده لقد هممت أن آمر بحطب ليحطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجلاً فيؤم الناس، ثم أخالف إلى رجالٍ فأحرِّق عليهم بيوتهم، والذي نفسي بيده لو يعلم أحدهم أنه يجد عَرْقاً سميناً(2) أو مرماتين حسنتين(3) لشهد العشاء“. وفي لفظ مسلم: ”إن أثقل صلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتموهما ولو حبواً(4)، ولقد هممت أن آمر بالصلاة فتُقام، ثم آمر رجلاً فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قومٍ لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار“(5). وفي هذا الحديث دلالة على أن صلاة الجماعة فرض عين(6).
__________
(1) أخالف إلى رجال: أي أذهب إليهم، شرح النووي على صحيح مسلم، 5/160.
(2) عَرقا: العرق: العظم بما عليه من بقايا اللحم بعدما أخذ عنه معظم اللحم. جامع الأصول لابن الأثير، 5/568.
(3) المرماة: قبل هو ما بين ظلفي الشاة، وقيل: سهمان يرمي بهما الرجل. انظر جامع الأصول لابن الأثير، 5/568.
(4) حبواً: الحبو حبو الصبي الصغير على يديه ورجليه، شرح النووي على صحيح مسلم، 5/160.
(5) متفق عليه: البخاري، كتاب الأذان، باب وجوب صلاة الجماعة، برقم 644، ومسلم، كتاب الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها، برقم 651.
(6) انظر: شرح النووي على صحيح مسلم، 5/161.

6- لم يرخص النبي صلى الله عليه وسلم للأعمى بعيد الدار في التخلف عن الجماعة؛ فعن أبي هريرة – رضي الله عنه- قال: أتى النبي صلى الله عليه وسلم رجل أعمى فقال: يا رسول الله إنه ليس لي قائد يقودني إلى المسجد، فسأل رسول الله صلى الله عليه وسلم أن يرخص له؛ فيصلي في بيته، فرخص له، فلما ولَّى دعاه فقال: ”هل تسمع النداء بالصلاة؟“ فقال: نعم، قال: ”فأجب“(1).
وعن ابن أم مكتوم – رضي الله عنه- أنه سأل النبي صلى الله عليه وسلم فقال: يا رسول الله، إني رجل ضرير البصر، شاسع الدار، ولي قائد لا يلائمني، فهل لي رخصة أن أصلي في بيتي؟ قال: ”هل تسمع النداء؟“ قال: نعم، قال: ”لا أجد لك رخصة“(2). وفي لفظ أنه قال: يا رسول الله، إن المدينة كثيرة الهوام والسباع، فقال النبي صلى الله عليه وسلم: ”أتسمع حيَّ على الصلاة حيَّ على الفلاح؟ فحي هلا(3).
وهذا يصرح فيه النبي صلى الله عليه وسلم بأنه لا رخصة للمسلم في التخلف عن صلاة الجماعة إذا سمع النداء، ولو كان مخيراً بين أن يصلي وحده أو جماعة، لكان أولى الناس بهذا التخيير هذا الأعمى الذي قد اجتمع له سنة أعذار: كونه أعمى البصر، وبعيد الدار، والمدينة كثيرة الهوام والسباع، وليس له قائد يلائمه، وكبير السن، وكثرة النخل والشجر بينه وبين المسجد(4).
__________
(1) مسلم، كتاب المساجد، باب يجب إتيان المسجد على من سمع النداء، برقم 653.
(2) أبو داود، كتاب الصلاة، باب في ترك الجماعة، برقم 552، وقال العلامة الألباني في صحيح سنن أبي داود: "حسن صحيح" 1/110.
(3) "حي" أي هلمَّ، وكلمة "هلا" بمعنى عجل وأسرع. جامع الأصول لابن الأثير، 5/566]“ [أبو داود، كتاب الصلاة، باب التشديد في ترك الجماعة، برقم 553، وصححه الألباني في صحيح سنن أبي داود، 1/110.
(4) انظر: كتاب الصلاة لابن القيم ص76، وصحيح الترغيب والترهيب للألباني ص173.

7- بيَّن النبي صلى الله عليه وسلم أن من سمع النداء فلم يأته فلا صلاة له؛ فعن ابن عباس – رضي الله عنهما- عن النبي صلى الله عليه وسلم أنه قال: ”من سمع النداء فلم يأته فلا صلاة له إلا من عذر“(1). وهذا يدل على أن صلاة الجماعة فرض عين، وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله- يقول: "معنى لا صلاة له: أي لا صلاة كاملة بل ناقصة، والجمهور على الإجزاء..."(2).
__________
(1) ابن ماجه، كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم 793، والدارقطني في سننه، 1/420 برقم 4، وابن حبان "الإحسان" 5/415 برقم 2064، والحاكم وصححه على شرط الشيخين ووافقه الذهبي، 1/245، وأخرجه أبو داود، كتاب الصلاة، باب التشديد في ترك الجماعة، برقم 551، وصححه ابن القيم في كتاب الصلاة، ص76، والألباني في صحيح سنن ابن ماجه 1/132، وصحيح سنن أبي داود 1/110، وفي إرواء الغليل 2/327، وسمعت الإمام ابن باز أثناء تقريره على الحديث رقم 427 من بلوغ المرام يقول: "لا بأس به على شرط مسلم" وهذا كما قال الحافظ ابن حجر في البلوغ: "وإسناده على شرط مسلم".
(2) سمعته من سماحته أثناء تقريره على بلوغ المرام الحديث رقم 427.

8- تركُ صلاة الجماعة من علامات المنافقين ومن أسباب الضلال؛ لقول عبد الله بن مسعود – رضي الله عنه-: "لقد رأيتُنا وما يتخلَّف عن الصلاة إلا منافق قد عُلِم نفاقه، أو مريض، إن كان المريض ليمشي بين الرجلين حتى يأتي الصلاة، وقال: إن النبي صلى الله عليه وسلم علمنا سنن الهُدى، وإن من سنن الهُدى الصلاة في المسجد الذي يؤذن فيه". وفي رواية: أن عبد الله قال: "من سرَّه أن يلقى الله تعالى غداً مسلماً فليحافظ على هؤلاء الصلوات، حيثُ ينادى بهِنَّ؛ فإن الله شرع لنبيكم سنن الهدى(1) وإنهنَّ من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم(2)، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجدٍ من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة، ويرفعه بها درجة، ويحط عنه بها سيئة، ولقد رأيتُنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يُهادى بين الرجلين(3) حتى يقام في الصف"(4).
__________
(1) سنن الهدى، روي بضم السين وفتحها وهما بمعنى متقارب، أي طرائق الهدى والصواب. شرح النووي على صحيح مسلم، 5/162.
(2) وفي رواية أبي داود برقم 550 "ولو تركتم سنة نبيكم لكفرتم" . قال الألباني في صحيح سنن أبي داود" لضللتم" وهو المحفوظ، 1/110.
(3) يهادى: أي يمسكه رجلان من جانبيه بعضديه يعتمد عليهما، شرح النووي على صحيح مسلم، 5/162.
(4) مسلم، كتاب المساجد ومواضع الصلاة، باب صلاة الجماعة من سنن الهدى، برقم 654.

وهذا يدل على أن التخلف عن الجماعة من علامات المنافقين المعلوم نفاقهم، وعلامات النفاق لا تكون بترك مستحب ولا بفعل مكروه، ومعلوم أن من استقرأ علامات النفاق في السنة وجدها إما بترك فريضة أو فعل محرم(1) وفي هذا كله تأكيد أمر الجماعة، وتحمل المشقة في حضورها، وأنه إذا أمكن المريض ونحوه التوصل إليها استحب له حضورها(2).
وعن أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم قال: ”إن للمنافقين علامات يعرفون بها: تحيتهم لعنةٌ، وطعامهم نُهبة، وغنيمتهم غلول، ولا يقربون المساجد إلا هَجْراً(3)، ولا يأتون الصلاة إلا دَبْراً(4) مستكبرين، لا يألفون ولا يؤلفون، خُشُبٌ(5) بالليل، صُخُبٌ بالنهار“(6). وفي لفظ: ”سُخُبٌ بالنهار“(7).
__________
(1) انظر: كتاب الصلاة، لابن القيم ص77.
(2) شرح النووي على صحيح مسلم، 5/162.
(3) لا يقربون المساجد إلا هجراً: يعني لا يقربون المساجد بل يهجرونها، انظر: شرح المسند، لأحمد شاكر، 15/51.
(4) دَبْراً: أي آخراً، حين كاد الإمام أن يفرغ. شرح المسند، لأحمد شاكر، 15/61.
(5) خشب بالليل: أي ينامون الليل لا يصلون، شبههم في تمددهم نياماً بالخشب المطرحة، شرح المسند لأحمد شاكر، 15/51.
(6) صخب: سخب وصخب: الضجة واضطراب الأصوات للخصام على الدنيا شحّاً وحرصاً. انظر: شرح المسند لأحمد شاكر، 15/51.
(7) أحمد في المسند، 2/293، وحسن إسناده العلامة أحمد محمد شاكر، في شرحه للمسند 15/50-51، برقم 7913.

وعن عبد الله بن عمر - رضي الله عنهما- قال: "كنا إذا فقدنا الرجل في صلاة العشاء وصلاة الفجر أسأنا به الظن"(1). وفي رواية عنه – رضي الله عنه-: "كنا إذا فقدنا الرجل في صلاة الغداة أسأنا به الظن"(2).
9- تارك صلاة الجماعة متوعد بالختم على قلبه؛ لحديث ابن عباس وابن عمر - رضي الله عنهم- أنهما سمعا النبي صلى الله عليه وسلم يقول على أعواده(3): ”لينتهين أقوامٌ عن ودعهم(4) الجماعات أو ليختمن الله على قلوبهم، ثم ليكوننَّ من الغافلين“(5). وهذا التهديد لا يكون إلا على ترك واجب عظيم.
__________
(1) ابن أبي شيبة في المصنف، كتاب الصلوات، في التخلف في العشاء والفجر، وفضل حضورهما، 1/332، ورواه الطبراني في المعجم الكبير، 12/271 برقم 13085، والبزار [مختصر زوائد مسند البزار على الكتب الستة ومسند أحمد لابن حجر، 1/228 برقم 301] قال الهيثمي في مجمع الزوائد، 1/40: "رواه الطبراني في الكبير والبزار، ورجال الطبراني موثوقون".
(2) البزار [مختصر زوائد مسند البزار لابن حجر، 1/228، برقم 302]، وقال ابن حجر: "وهذا إسناد صحيح، وقال الهيثمي في مجمع الزوائد، 1/40: رواه البزار ورجاله ثقات".
(3) على أعواده: أي على المنبر الذي اتخذه من الأعواد: شرح السندي على سنن ابن ماجه، 1/436.
(4) عن ودعهم الجماعات: أي تركهم. شرح السندي على سنن ابن ماجه، 1/436.
(5) ابن ماجه، كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم 794، وصححه العلامة الألباني في صحيح سنن ابن ماجه، 1/132، والحديث أخرجه مسلم، برقم 865 لكنه بلفظ: "الجُمُعات".

10- استحواذ الشيطان على قوم لا تقام فيهم الجماعة؛ لحديث أبي الدرداء- رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”ما من ثلاثة في قرية، ولا بدوٍ لا تقام فيهم الصلاة(1) إلا قد استحوذ عليهم الشيطان(2) فعليك بالجماعة، فإنما يأكل الذئب من الغنم القاصية“(3). قال زائدة: قال السائب: يعني بالجماعة: الصلاة في الجماعة(4)، فقد أخبر النبي صلى الله عليه وسلم باستحواذ الشيطان عليهم بترك الجماعة التي شعارها الأذان، وإقامة الصلاة، ولو كانت الجماعة ندباً يخير الرجل بين فعلها وتركها لما استحوذ الشيطان على تاركها وتارك شعارها(5).
__________
(1) لا تقام فيهم الصلاة: أي جماعة. عون المعبود شرح سنن أبي داود، للعظيم آبادي 2/251.
(2) استحوذ عليهم الشيطان: أي غلبهم وحولهم إليه، عون المعبود شرح سنن أبي داود، 2/251.
(3) فإنما يأكل الذئب من الغنم القاصية، أي إن الشيطان يتسلط على الخارج عن الجماعة. انظر: عون المعبود 2/251.
(4) أبو داود، كتاب الصلاة، باب التشديد في ترك الجماعة، برقم 547، والنسائي، كتاب الإمامة، باب التشديد في ترك الجماعة، برقم 847، وأحمد 6/446، والحاكم وصححه ووافقه الذهبي، 1/246 وحسنه الألباني في صحيح سنن أبي داود 1/109، وفي صحيح سنن النسائي، 11/182.
(5) انظر: كتاب الصلاة، لابن القيم، ص80.

11- تحريم الخروج من المسجد بعد الأذان حتى يصلي صلاة الجماعة؛ لحديث أبي الشعثاء قال: كنا قعوداً في المسجد مع أبي هريرة – رضي الله عنه- فأذن المؤذن، فقام رجل من المسجد يمشي فأتبعه أبو هريرة بصره حتى خرج من المسجد، فقال أبو هريرة – رضي الله عنه-: "أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم"(1). فقد جعله أبو هريرة – رضي الله عنه- عاصياً لرسول الله صلى الله عليه وسلم بخروجه بعد الأذان؛ لتركه الصلاة جماعة(2).
قال الإمام النووي – رحمه الله تعالى-: "فيه كراهة الخروج من المسجد بعد الأذان حتى يصلي المكتوبة إلا لعذر والله أعلم"(3). وقد جاء النهي صريحاً، فعن أبي هريرة – رضي الله عنه- قال: أمرنا رسول الله صلى الله عليه وسلم: ”إذا كنتم في المسجد فنودي بالصلاة فلا يخرج أحدكم حتى يصلي“(4). وعنه – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”لا يسمع النداء في مسجدي هذا ثم يخرج منه إلا لحاجة، ثم لا يرجع إليه إلا منافق“(5).
وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله- يذكر أنه لا يجوز الخروج من المسجد الذي أذن فيه، إلا لعذر: كأن يريد الوضوء أو يصلي في مسجد آخر.
__________
(1) مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن الخروج من المسجد إذا أذن المؤذن، برقم 655.
(2) انظر: كتاب الصلاة لابن القيم ص81.
(3) شرح النووي على صحيح مسلم، 5/163.
(4) أخرجه أحمد في المسند، 2/537، قال الهيثمي في مجمع الزوائد، 2/5، "رواه أحمد ورجاله رجال الصحيح".
(5) أخرجه الطبراني في الأوسط [مجمع البحرين، 2/22، برقم 643] وقال الهيثمي في مجمع الزوائد، 2/5: "رواه الطبراني في الأوسط ورجاله رجال الصحيح".

قلت: قال الترمذي – رحمه الله-: "وعلى هذا العمل عند أهل العلم من أصحاب النبي صلى الله عليه وسلم، ومن بعدهم، أن لا يخرج أحد من المسجد بعد الأذان إلا من عذر، أو يكون على غير وضوء، أو أمرٌ لا بد منه"(1).
وذكر المباركفوري – رحمه الله-: أن الحديث يدل على أنه لا يجوز الخروج من المسجد، بعدما أذن فيه، إلا للضرورة، كمن كان جنباً، أو عليه حدث أصغر، أو الذي حصل له رعاف أو الحاقن، ونحوهم، وكذا من يكون إماماً لمسجد آخر، ومن في معناه(2).
12- تفقد النبي صلى الله عليه وسلم للجماعة في المسجد يدل على وجوب صلاة الجماعة؛ لحديث أبي بن كعب – رضي الله عنه- قال: صلى بنا رسول الله صلى الله عليه وسلم يوماً الصبح، فقال: ”أشاهد فلان؟“ قالوا: لا، قال: ”أشاهد فلان؟“ قالوا: لا، قال: ”إن هاتين الصلاتين(3) أثقل الصلوات على المنافقين، ولو تعلمون ما فيهما، لأتيتموها ولو حبوا على الركب، وإن الصف الأول على مثل صف الملائكة، ولو علمتم ما فضيلته لابتدرتموه، وإن صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاته مع الرجل وما كثر فهو أحب إلى الله تعالى“(4).
__________
(1) سنن الترمذي، كتاب الصلاة، باب النهي عن الخروج من المسجد إذا أذن المؤذن، بعد الحديث رقم 204.
(2) انظر: تحفة الأحوذي بشرح جامع الترمذي، للمباركفوري، 2/607.
(3) إن هاتين الصلاتين: أي صلاة العشاء والفجر، كما تقدم.
(4) سنن أبي داود، كتاب الصلاة، باب فضل صلاة الجماعة، برقم554، واللفظ له، والنسائي، كتاب الإمامة، باب الجماعة إذا كانوا اثنين، برقم 843، وحسنه الألباني في صحيح سنن أبي داود 1/110، وفي صحيح سنن النسائي، 1/183.

13- إجماع الصحابة – رضي الله عنهم- على وجوب صلاة الجماعة؛ فقد ذكر الإمام ابن القيم – رحمه الله تعالى- إجماع الصحابة على وجوب صلاة الجماعة، وذكر نصوصهم في ذلك، ثم قال: "فهذه نصوص الصحابة كما تراها: صحةً وشهرةً، وانتشاراً، ولم يجيء عن صحابي واحد خلاف ذلك، وكل من هذه الآثار دليل مستقل في المسألة، لو كان وحده، فكيف إذا تعاضدت وتظافرت، وبالله التوفيق"(1).
وقال الترمذي – رحمه الله-: "وقد روي عن غير واحد من أصحاب النبي صلى الله عليه وسلم أنهم قالوا: من سمع النداء فلم يجب فلا صلاة له"(2). وقال بعض أهل العلم: هذا على التغليظ والتشديد ولا رخصة لأحد في ترك الجماعة إلا من عذر"(3).
وقال مجاهد: "وسئل ابن عباس عن رجل يصوم النهار ويقوم الليل، ولا يشهد جمعة ولا جماعة؟ قال: هو في النار"(4).
قال الترمذي – رحمه الله-: "ومعنى الحديث: أن لا يشهد الجماعة والجمعة رغبة عنها، واستخفافاً بحقها، وتهاوناً بها"(5).
المبحث الثالث: فوائد صلاة الجماعة:
صلاة الجماعة فيها فوائد كثيرة، ومصالح عظيمة، ومنافع متعددة شرعت من أجلها، وهذا يدل على أن الحكمة تقتضي أن صلاة الجماعة فرض عين، ومن هذه الفوائد والحكم التي شرعت من أجلها ما يأتي:
__________
(1) كتاب الصلاة ص81-82.
(2) سنن الترمذي، كتاب الصلاة، باب ما جاء فيمن يسمع النداء فلا يجيب، بعد الحديث رقم 217.
(3) سنن الترمذي، كتاب الصلاة، باب ما جاء فيمن يسمع النداء فلا يجيب، بعد الحديث رقم 217.
(4) سنن الترمذي، كتاب الصلاة، باب ما جاء فيمن يسمع النداء فلا يجيب، برقم 218، قال العلامة أحمد محمد شاكر في حاشيته على سنن الترمذي، 1/424: "وهذا إسناد صحيح، وهذا الحديث وإن كان موقوفاً ظاهراً على ابن عباس إلا أنه مرفوعاً حكماً؛ لأن مثل هذا مما لا يعلم بالرأي...".
(5) سنن الترمذي، باب ما جاء فيمن يسمع النداء فلا يجيب، 1/424.

1- شرع الله – عز وجل- لهذه الأمة الاجتماع في أوقات معلومة، منها ما هو في اليوم والليلة كالصلوات الخمس، ومنها ما هو في الأسبوع وهو صلاة الجمعة، ومنها ما هو في السنة متكرراً وهو صلاة العيدين لجماعة كل بلد، ومنها ما هو عامٌّ في السنة وهو الوقوف بعرفة؛ لأجل التواصل وهو الإحسان، والعطف، والرعاية؛ ولأجل نظافة القلوب، والدعوة إلى الله – عز وجل- بالقول والعمل.
2- التعبد لله تعالى بهذا الاجتماع؛ طلباً للثواب وخوفاً من عقاب الله ورغبة فيما عنده.
3- التوادد، وهو التحاب؛ لأجل معرفة أحوال بعضهم لبعض، فيقومون بعيادة المرضى، وتشييع الموتى، وإغاثة الملهوفين، وإعانة المحتاجين؛ ولأن ملاقاة الناس بعضهم لبعض توجب المحبة، والألفة.
4- التعارف؛ لأن الناس إذا صلى بعضهم مع بعض حصل التعارف، وقد يحصل من التعارف معرفة بعض الأقرباء فتحصل صلته بقدر قرابته، وقد يعرف الغريب عن بلده فيقوم الناس بحقه.
5- إظهار شعيرة من أعظم شعائر الإسلام؛ لأن الناس لو صلوا كلهم في بيوتهم ما عرف أن هنالك صلاة.
6- إظهار عز المسلمين، وذلك إذا دخلوا المساجد ثم خرجوا جميعاً، وهذا فيه إغاظة لأهل النفاق والكافرين، وفيه البعد عن التشبه بهم والبعد عن سبيلهم.
7- تعليم الجاهل؛ لأن كثيراً من الناس يستفيد مما شرع في الصلاة بواسطة صلاة الجماعة، ويسمع القراءة في الجهرية فيستفيد ويتعلم، ويسمع أذكار أدبار الصلوات فيحفظها، ويقتدي بالإمام ومن بجانبه وأمامه فيتعلم أحكام صلاته، ويتعلم الجاهل من العالم.
8- تشجيع المتخلف عن الجماعة، والقيام بإرشاده وتوجيهه، والتواصي بالحق والصبر عليه.
9- تعويد الأمة الإسلامية على الاجتماع وعدم التفرق؛ فإن الأمة مجتمعة على طاعة ولي الأمر، وهذه الصلاة في الجماعة ولاية صغرى؛ لأنهم يقتدون بإمام واحد يتابعونه تماماً، فهي تشكل النظرة العامة للإسلام.

10- تعويد الإنسان ضبط النفس؛ لأنه إذا اعتاد على متابعة الإمام متابعة دقيقة، لا يكبر قبله، ولا يتقدم ولا يتأخر كثيراً، ولا يوافقه بل يتابعه تعود على ضبط النفس.
11- استشعار المسلم وقوفه في صف الجهاد كما قال الله تعالى: {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ} [سورة الصف، الآية: 4]. فهؤلاء الذين صاروا صفّاً في الجهاد لا شك أنهم إذا تعودوا ذلك في الصلوات الخمس سوف يكون ذلك وسيلة إلى ائتمامهم بقائدهم في صف الجهاد، فلا يتقدمون ولا يتأخرون عن أوامره.
12- شعور المسلمين بالمساواة، وتحطيم الفوارق الاجتماعية؛ لأنهم يجتمعون في المسجد: أغنى الناس بجنب أفقر الناس، والأمير إلى جنب المأمور، والحاكم إلى جنب المحكوم، والصغير إلى جنب الكبير، وهكذا، فيشعر الناس بأنهم سواء، فتحصل بذلك الألفة؛ ولهذا أمر النبي صلى الله عليه وسلم بمساواة الصفوف حتى قال: ”ولا تختلفوا فتختلف قلوبكم“(1).
13- تفقد أحوال الفقراء، والمرضى، والمتهاونين بالصلاة؛ فإن الناس إذا رأوا الإنسان يلبس ثياباً بالية وتبدو عليه علامات الجوع رحموه، وأحسنوا إليه، وإذا تخلف بعضهم عن الجماعة عرفوا أنه كان مريضاً، أو عاصياً فينصحوه فيحصل التعاون على البر والتقوى، والتواصي بالحق والأمر بالمعروف والنهي عن المنكر.
14- استشعار آخر هذه الأمة بما كان عليه أولها؛ لأن الصحابة كانوا يقتدون بالرسول صلى الله عليه وسلم فيستشعر الإمام أنه في مقام الرسول صلى الله عليه وسلم ويستشعر المأموم أنه في مقام الصحابة – رضي الله عنهم- وهذا يعطي الأمة الحرص على الاقتداء بالنبي صلى الله عليه وسلم وأصحابه.
15- اجتماع المسلمين في المسجد راغبين فيما عند الله من أسباب نزول البركات.
__________
(1) مسلم، كتبا الصلاة، باب تسوية الصفوف وإقامتها، برقم 432.

16- يزيد نشاط المسلم فيزيد عمله عندما يشاهد أهل النشاط في العبادة، وهذا فيه فائدة عظيمة.
17- تضاعف الحسنات ويعظم الثواب.
18- الدعوة إلى الله – عز وجل- بالقول والعمل، إلى غير ذلك من الفوائد الكثيرة(1).
19- اجتماع المسلمين في أوقات معينة يربيهم على المحافظة على الأوقات.

المبحث الرابع: فضل صلاة الجماعة:
الصلاة مع الجماعة لها فضائل كثيرة، منها ما يأتي:
__________
(1) انظر: حاشية الروض المربع لعبد الرحمن بن قاسم، 2/255، والإحكام شرح أصول الأحكام له، 1/340، ومجموع فتاوى ابن باز، 12/19-20، والشرح الممتع لابن عثيمين 4/192-195، وصلاة الجماعة للأستاذ الدكتور غانم السدلان ص23.

1- صلاة الجماعة بسبع وعشرين صلاة فرادى، فالمصلي مع جماعة يحصل له من صلاة الجماعة مثل أجر صلاة المنفرد سبع وعشرين مرة(1)؛ لحديث عبد الله بن عمر – رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: ”صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة“. ولفظ مسلم: ”صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة“. وفي لفظ له: ”صلاة الرجل في جماعة تزيد على صلاته وحده سبعاً وعشرين“(2). وعن أبي سعيد الخدري – رضي الله عنه- أنه سمع النبي صلى الله عليه وسلم يقول: ”الجماعة تفضل صلاة الفذِّ بخمس وعشرين درجة“(3). وعن أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم قال: ”تفضل صلاة في الجميع على صلاة الرجل وحده خمساً وعشرين درجة“. قال: ”وتجتمع ملائكة الليل وملائكة النهار في صلاة الفجر“. قال أبو هريرة: "واقرأوا إن شئتم {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا}. وفي لفظ: ”بخمس وعشرين جزءًا“(4). والجزء والدرجة بمعنى واحد(5).
__________
(1) انظر: نيل الأوطار للشوكاني، 2/347، وسب السلام للصنعاني، 3/67.
(2) متفق عليه: البخاري كتاب الأذان، باب فضل صلاة الجماعة، برقم 645، ومسلم، كتاب المساجد، باب فضل صلاة الجماعة، برقم 650.
(3) البخاري، كتاب الأذان، باب فضل صلاة الجماعة، برقم 646.
(4) متفق عليه: البخاري، كتاب الأذان، باب فضل صلاة الفجر في جماعة، برقم 648، ومسلم، كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة، برقم 649.
(5) انظر: شرح النووي على صحيح مسلم، 5/158، وسبل السلام للصنعاني، 3/66.

وقد جُمع بين هذه الروايات: بأن حديث الخمس والعشرين ذكر فيه الفضل الذي بين صلاة المنفرد والصلاة في الجماعة، والفضل خمس وعشرون، وحديث السبع والعشرين ذكر فيه صلاته منفرداً وصلاته في الجماعة، والفضل بينهما، فصار المجموع سبعاً وعشرين(1). وقال الإمام النووي – رحمه الله-: "والجمع بينها من ثلاثة أوجه:
أحدها: أنه لا منافاة بينها فذكر القليل لا ينفي الكثير، ومفهوم العدد باطل عند الأصوليين.
والثاني: أن يكون أخبر أولاً بالقليل، ثم أعلمه الله تعالى بزيادة الفضل فأخبر بها.
والثالث: أنه يختلف باختلاف أحوال المصلين والصلاة: فيكون لبعضهم خمس وعشرون، ولبعضهم سبع وعشرون، بحسب كمال الصلاة، ومحافظته على هيئتها، وخشوعها، وكثرة جماعتها، وفضلهم وشرف البقعة، ونحو ذلك فهذه هي الأجوبة المعتمدة"(2). وسمعت سماحة الإمام شيخنا عبد العزيز بن عبد الله ابن باز – رحمه الله- يقول: "وأما التفاوت فهذا والله أعلم كان لعدم نزول فضل الزائد إلا بعد الناقص، فأخبر بخمس وعشرين، ثم أخبر بسبع وعشرين"(3).
__________
(1) فتاوى شيخ الإسلام ابن تيمية، 23/222-223.
(2) شرح النووي على صحيح مسلم، 5/156-157، وانظر: فتح الباري لابن حجر، 2/133-134، ونيل الأوطار للشوكاني، 2/346.
(3) سمعته أثناء تقريره على بلوغ المرام لابن حجر، الحديث رقم 421، 422، 423، وقال رحمه الله في تعليقه على جميع الحافظ ابن حجر في فتح الباري، 2/134: "وفي هذا الترجيح نظر، والأظهر عموم الحديث لجميع الصلوات الخمس، وذلك من زيادة فضل الله سبحانه لمن يحضر الصلاة في الجماعة. والله أعلم.

وقد استدل القائلون بأن صلاة الجماعة غير واجبة بهذه الأحاديث، وأن صيغة أفضل تدل على الاشتراك في أصل الفضل(1). وسمعت الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله- يقول: "هذه الأحاديث تدل على فضل الجماعة، وهذا التفضيل لا يلزم منه عدم الوجوب، فصلاة الجماعة واجبة، ومفضلة، فلا منافاة بين التفضيل والوجوب، ومن لم يصلِّها مع الجماعة فصلاته صحيحة على الراجح، مع الإثم"(2).
والمنفرد الذي لا يحصل على ثواب صلاة الجماعة هو غير المعذور والله أعلم، أما إذا كان من عادته أنه يصلي الصلاة مع الجماعة فمنعه عذرٌ: كمرضٍ أو سفر، أو حبس وتعذرت عليه الجماعة، والله يعلم أن من نيته لو قدر على الصلاة مع الجماعة لما تركها، فهذا يكمل له أجره؛ لأن من كان عازماً على الفعل عزماً جازماً، وفعل ما يقدر عليه منه كان بمنزلة الفاعل(3)؛ لحديث أبي بردة – رضي الله عنه- عن أبي موسى – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيماً صحيحاً“(4).
__________
(1) انظر: شرح النووي على صحيح مسلم، 5/158.
(2) سمعته من سماحته أثناء تقريره على الحديث رقم 421، 422 ،423 من بلوغ المرام.
(3) انظر: فتاوى شيخ الإسلام ابن تيمية، 23/236، وكتاب الصلاة لابن القيم، ص85، والاختيارات العلمية من الاختبارات الفقهية لشيخ الإسلام ابن تيمية ص102، والإحكام شرح أصول الأحكام للعلامة عبد الرحمن بن محمد بن قاسم، 1/346، وحاشية الروض المربع له، 2/260، والشرح الممتع لابن عثيمين 4/206.
(4) البخاري، كتاب الجهاد والسير، باب يكتب للمسافر مثل ما كان يعمل في الإقامة، برقم 2996.

2- يعصم الله بالصلاة مع الجماعة من الشيطان؛ لحديث معاذ بن جبل – رضي الله عنه- عن رسول الله صلى الله عليه وسلم: ”إن الشيطان ذئب للإنسان كذئب الغنم(1)، يأخذ الشاة القاصية، والناحية(2)، وإياكم والشعاب، وعليكم بالجماعة(3)، والعامة“(4)؛ ولحديث أبي الدرداء – رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”ما من ثلاثة في قرية ولا بدوٍ لا تقام فيهم الصلاة، إلا قد استحوذ عليهم الشيطان، فعليكم بالجماعة، فإنما يأكل الذئب من الغنم القاصية“(5).
3- يزيد فضل الصلاة مع الجماعة بزيادة عدد المصلين؛ لحديث أبيّ بن كعب – رضي الله عنه-، وفيه: ”...إن صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاته مع الرجل، وما كثر فهو أحب إلى الله عز وجل“(6). وهذا يرغب في الصلاة مع الجماعة الكثيرة مع أمن المفاسد، وعدم فوات المصالح.
__________
(1) كذئب الغنم: يعني أن الشيطان مفسد للإنسان مهلك له، بإغوائه كإفساد الذئب إذا أرسل في قطيع من الغنم. الفتح الرباني مع بلوغ الأماني، للبناء، 5/175.
(2) الناحية، التي غفل عنها وبقيت في جانب منفرد، الفتح الرباني مع بلوغ الأماني، 5/176.
(3) وعليكم بالجماعة: أي الزموا ما عليه جماعة أهل السنة في كل شيء، ومن ذلك الجماعة في الصلاة، الفتح الرباني مع بلوغ الأماني، 5/176.
(4) أخرجه أحمد في المسند، 5/243، وقال عنه البناء في بلوغ الأماني من أسرار الفتح الرباني، 5/176: "وسنده جيد".
(5) أبو داود، برقم 547، والنسائي، برقم 847، وأحمد، 6/446، وتقدم تخريجه في وجوب صلاة الجماعة.
(6) أبو داود، برقم 554، والنسائي، برقم 843، وتقدم تخريجه في وجوب صلاة الجماعة.

4- براءة من النار وبراءة من النفاق لمن صلَّى لله أربعين يوماً في جماعة يدرك تكبيرة الإحرام؛ لحديث أنس – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”من صلى لله أربعين يوماً في جماعة يدرك التكبيرة الأولى كُتِبَ له براءتان: براءة من النار، وبراءة من النفاق“(1).
وهذا فيه فضل الإخلاص في الصلاة؛ لقوله صلى الله عليه وسلم: ”من صلى لله“ أي خالصاً لله تعالى، ”براءة من النفاق النار“ أي نجاة وخلاص منها، وكتب له ”براءة من النفاق“ أي يؤمنه في الدنيا أن يعمل عمل المنافق ويوفقه لعمل أهل الإخلاص، وفي الآخرة يؤمنه مما يعذبه المنافق، ويشهد له بأنه غير منافق، يعني بأن المنافقين إذا قاموا إلى الصلاة قاموا كسالى" وحال هذا بخلافهم(2).
5- من صلى الصبح في جماعة فهو في ضمان الله وأمانه حتى يمسي؛ لحديث جندب بن عبد الله – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”من صلى الصبح فهو في ذمة الله(3)، فلا يطلبنكم الله من ذمته بشيء؛ فإنه من يطلبه من ذمته بشيء يدركه ثم يكبه(4) على وجهه في نار جهنم“(5).
__________
(1) الترمذي، كتاب الصلاة، باب فضل التكبيرة الأولى، برقم 241، وحسنه الألباني في سلسلة الأحاديث الصحيحة برقم 2652، وبرقم 1979، وفي صحيح سنن الترمذي، 1/77، وفي صحيح الترغيب والترهيب، 1/165، برقم 407.
(2) انظر: تحفة الأحوذي بشرح جامع الترمذي للمباركفوري، 2/45.
(3) في ذمة الله: ضمان الله، وقيل: أمان الله، شرح النووي على صحيح مسلم، 5/164.
(4) يكبه: يقلبه فيها على وجهه. المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي، 2/282.
(5) مسلم، كتاب المساجد، باب فضل صلاة العشاء والصبح في جماعة، برقم 657.

وهذا يؤكد أن من صلى الصبح فهو في أمان الله، وفي جواره، فهو قد استجار بالله تعالى، والله قد أجاره، فلا ينبغي لأحد أن يتعرض له بضر أو أذى، فمن فعل ذلك فالله يطلبه بحقه، ومن يطلبه لم يجد مفرّاً ولا ملجأ، وهذا وعيد شديد لمن يتعرض للمصلين، وترغيب في حضور صلاة الصبح(1). وقد جاءت بعض الأخبار تقيد ذلك بصلاة الصبح مع الجماعة(2).
6- من صلى الفجر في جماعة ثم جلس يذكر الله حتى تطلع الشمس فله أجر حجة وعمرة؛ لحديث أنس – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”من صلى الفجر في جماعة، ثم قعد يذكر الله حتى تطلع الشمس، ثم صلى ركعتين كانت له كأجر حجة وعمرة: تامة، تامة، تامة“(3).
7- عظم ثواب صلاة العشاء والصبح في جماعة؛ لحديث عثمان بن عفان – رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”من صلى العشاء في جماعة فكأنما قام نصف الليل، ومن صلى الصبح في جماعة فكأنما صلى الليل كله“(4).
__________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 2/282.
(2) انظر: الترغيب والترهيب للمنذري، 1/365، برقم 647، وصحيح الترغيب والترهيب للألباني، 1/170، برقم 418، ومجمع الزوائد للهيثمي، 2/41.
(3) الترمذي، برقم 586، وحسنه الألباني في صحيح سنن الترمذي، 1/181، وسمعت الإمام ابن باز يحسنه لكثرة طرقه. وتقدم تخريجه في فضل صلاة الضحى.
(4) مسلم، كتاب المساجد، باب فضل صلاة العشاء والصبح في جماعة، برقم 656.

قيل: المراد بذلك من صلى الصبح في جماعة وقد صلى العشاء في جماعة فكأنما صلى الليل كله، ويد على ذلك لفظ أبي داود: ”من صلى العشاء في جماعة كان كقيام نصف ليلة، ومن صلى العشاء والفجر في جماعة كان كقيام ليلة“(1). واختار هذا المنذري، وأن اجتماعهما كقيام ليلة(2).
وقيل: المراد بذلك أن من صلى العشاء في جماعة كانت له كقيام نصف ليلة، أما من صلى الصبح في جماعة فتكون له كقيام الليل كله، وهذا فضل الله – عز وجل-. وأيد ذلك الإمام ابن خزيمة – رحمه الله- فقال: "باب فضل صلاة العشاء والفجر في الجماعة، والبيان أن صلاة الفجر في الجماعة أفضل من صلاة العشاء في الجماعة، وأن فضلها في الجماعة ضعفي فضل العشاء في الجماعة"، ثم ساق الحديث بنحو لفظ مسلم(3)، وفضل الله عز وجل واسع. وقد قال النبي صلى الله عليه وسلم عن صلاة الصبح والعشاء: ”...ولو يعلمون ما فيهما لأتوها ولو حبواً“(4).
__________
(1) أبو داود، كتاب الصلاة، باب فضل صلاة الجماعة، برقم 555، والترمذي، كتاب الصلاة، باب فضل العشاء والفجر في جماعة، برقم 221، وصححه الألباني في صحيح سنن أبي داود، 1/111.
(2) انظر: مختصر سنن أبي داود للمنذري، 1/293، والترغيب والترهيب للمنذري، 1/343، وفيض القدير للمناوي، 6/165، وتحفة الأحوذي للمباركفوري 1/13.
(3) انظر: صحيح ابن خزيمة، 2/365.
(4) متفق عليه، البخاري برقم 644، ومسلم برقم 651، وتقدم تخريجه في وجوب صلاة الجماعة.

8- اجتماع ملائكة الليل والنهار في صلاة الفجر والعصر؛ لحديث أبي هريرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر وصلاة العصر، ثم يعرج الذين باتوا فيكم، فيسألهم ربهم وهو أعلم بهم، كيف تركتم عبادي؟ فيقولون: تركناهم وهو يصلون، وأتيناهم وهو يصلون“(1). قال الإمام النووي – رحمه الله-: "ومعنى يتعاقبون: تأتي طائفة بعد طائفة، ومنه تعقب الجيوش، وهو أن يذهب إلى ثغر قوم ويجيء آخرون، وأما اجتماعهم في الفجر والعصر فهو من لطف الله تعالى بعباده المؤمنين، وتكرمته لهم أن جعل اجتماع الملائكة عندهم، ومفارقتهم لهم في أوقات عباداتهم واجتماعهم على طاعة ربهم، فيكون شهادتهم لهم بما شاهدوه من الخير"(2). والأظهر وهو قول الأكثرين أن هؤلاء الملائكة هم الحفظة الكتّاب، وقيل: يحتمل أن يكونوا من جملة الملائكة بجملة الناس غير الحفظة. والله أعلم(3).
__________
(1) متفق عليه: البخاري: كتاب مواقيت الصلاة، باب فضل صلاة العصر، برقم 555، ومسلم، كتاب المساجد ومواضع الصلاة، باب فضل صلاتي الصبح والعصر والمحافظة عليهما، برقم 632.
(2) شرح النووي على صحيح مسلم، 5/138.
(3) انظر: شرح النووي على صحيح مسلم، 5/138.

وعن جرير بن عبد الله – رضي الله عنه- قال: كنا جلوساً عند رسول الله صلى الله عليه وسلم فنظر إلى القمر ليلة البدر فقال: ”إنكم سترون ربكم كما ترون هذا القمر، لا تضامُون(1) في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا“ يعني الفجر والعصر، ثم قرأ جرير: {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ}(2).
وقد ثبت الفضل العظيم لمن حافظ على صلاة الفجر والعصر مع الجماعة، فعن أبي بكر بن عمارة بن رؤيبة عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”لن يلج النار أحد صلى قبل طلوع الشمس وقبل غروبها“ يعني الفجر والعصر(3).
__________
(1) لا تضامون: أي لا يلحقكم ضيم وهو المشقة، وفي رواية بتشديد الميم (تضامُّون: أي لا ينضم بعضكم إلى بعض بل كل يراه منفرداً، وجاء "هل تضارُّن" أي لا تضارن غيركم في حالة الرؤية، وكل هذا صحيح. انظر: شرح النووي على صحيح مسلم، 3/18.
(2) متفق عليه، البخاري، كتاب مواقيت الصلاة، باب فضل صلاة العصر، برقم 554، ومسلم واللفظ له، كتاب المساجد ومواضع الصلاة، باب فضل صلاة الصبح والعصر والمحافظة عليهما، برقم 633، والآية من سورة طه 130، أما في صحيح البخاري فقرأ {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} سورة ق، الآية:39.
(3) مسلم، كتاب المساجد، باب فضل صلاتي الصبح والعصر والمحافظة عليهما، برقم634.

وعنه – رضي الله عنه-: أن رسول الله صلى الله عليه وسلم قال: ”من صلى البردين دخل الجنة“(1)، وهما: الصبح والعصر(2). وقد جاء الوعيد الشديد لمن ترك صلاة العصر، أو فاتته، فعن بريدة – رضي الله عنه- أنه قال لأصحابه في يوم ذي غيم: بكِّروا بصلاة العصر؛ فإن النبي صلى الله عليه وسلم قال: ”من ترك صلاة العصر فقد حبط عمله“(3).
وعن عبد الله بن عمر – رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: ”الذي تفوته صلاة العصر فكأنما وُتِرَ أهلُهُ وماله“(4).
ذكر الإمام القرطبي – رحمه الله-: أن قوله "وُتِرَ أهلُه ومالُه" روي بالرفع على أن المعنى: نُزع وأُخذ، وروي بالنصب "أهلَه ومالَه" على أن المعنى: سُلب، وقيل في تفسير الحديث: هذا يحصل لمن لم يصلها في الوقت المختار، وقيل: هو أن يؤخرها إلى أن تصفر الشمس. وقيل: خصت العصر بالذكر؛ لكونها مشهودة للملائكة، وعلى هذا يشاركها في ذلك الصبح. وقيل: خصت صلاة العصر بالذكر؛ لأنها صلاة تأتي في انشغال الناس، وعلى هذا فالصبح أولى بذلك؛ لأنها تأتي وقت النوم. أما قوله صلى الله عليه وسلم: ”من ترك صلاة العصر فقد حبط عمله“ فليس ذلك خاصاً بالعصر، بل ذلك حكم غيرها من الصلوات كذلك(5).
__________
(1) متفق عليه: البخاري، كتاب مواقيت الصلاة، باب فضل صلاة الفجر، برقم 574، ومسلم، كتاب المساجد، باب فضل صلاتي الصبح والعصر، برقم 635.
(2) انظر: المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 2/262.
(3) البخاري، كتاب مواقيت الصلاة، باب من ترك العصر، برقم 553.
(4) متفق عليه: البخاري، كتاب مواقيت الصلاة، باب إثم من فاتته العصر، برقم 556، ومسلم، كتاب المساجد، باب فضل صلاتي الصبح والعصر، برقم 535.
(5) انظر: المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 2/252.

9- يعجب الله تعالى من الصلاة في الجماعة؛ لمحبته لها سبحانه، فعن عبد الله بن عمر – رضي الله عنهما- قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”إن الله ليعجب من الصلاة في الجميع“(1). وهذا العجب يليق بالله تعالى، ولا يشبه فيه أحداً من خلقه؛ لأن عجبه سبحانه ليس كعجب خلقه، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [سورة الشورى، الآية:11].
10- منتظر الصلاة مع الجماعة في صلاة، قبل الصلاة وبعدها مادام في مصلاه؛ لحديث أبي هريرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”لا يزال العبد في صلاة ما كان في مصلاه ينتظر الصلاة، وتقول الملائكة: اللهم اغفر له، اللهم ارحمه، حتى ينصرف أو يُحدِث“. قلت: ما يحدث؟ قال: ”يفسو أو يضرط“. وفي لفظ لمسلم: ”والملائكة يصلون على أحدكم مادام في مجلسه الذي صلَّى فيه يقولون: اللهم ارحمه، اللهم اغفر له، اللهم تب عليه، ما لم يؤذ ما لم يحدث“(2). وقوله: "ما لم يؤذ" أي ما لم يصدر عنه ما يتأذى به بنو آدم والملائكة، والله أعلم(3).
__________
(1) أحمد في المسند، 2/50، وقال الحافظ المنذري في الترغيب والترهيب 1/337: "رواه أحمد بإسناد حسن، وكذلك رواه الطبراني بإسناد حسن"، وحسنه الألباني في صحيح الترغيب والترهيب، 1/163، وانظر: سلسلة الأحاديث الصحيحة برقم 1652، وصحيح الجامع الصغير برقم 1816.
(2) متفق عليه: البخاري، كتاب الأذان، باب فضل صلاة الجماعة، برقم 647، ومسلم، كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وانتظار الصلاة، برقم 649.
(3) انظر: المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 2/290.

11- الملائكة يدعون لمن صلى مع الجماعة قبل الصلاة وبعدها مادام في مصلاه، ما لم يحدث أو يؤذ؛ لحديث أبي هريرة – رضي الله عنه- وفيه: ”لا يزال العبد في صلاة ما كان في مصلاه ينتظر الصلاة، وتقول الملائكة: اللهم اغفر له، اللهم ارحمه، حتى ينصرف أو يحدث..“ وفي مسلم: ”والملائكة يصلون على أحدكم ما دام في مجلسه الذي صلى فيه، يقولون: اللهم ارحمه، اللهم اغفر له، اللهم تب عليه، ما لم يؤذِ ما لم يحدث“(1).
وسمعت سماحة شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله- يقول: "والملائكة تصلي عليه في مصلاه، قبل الصلاة في المسجد، وبعدها مادام في مصلاه، ما لم يؤذِ بغيبة أو نميمة، أو كلام باطل، وما لم يحدث"(2).
12- فضل الصف الأول وميامن الصفوف في صلاة الجماعة، وفضل وصلها، ثبت في ذلك فضائل كثيرة منها ما يأتي:
الفضل الأول: القرعة على الصف الأول وأنه مثل صف الملائكة؛ لحديث أبي هريرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا..“(3). وفي رواية لمسلم: ”لو تعلمون أو يعلمون ما في الصف المقدم، لكانت القرعة“(4).
وقد ثبت أن الصف الأول على مثل صف الملائكة؛ لحديث أبيّ بن كعب – رضي الله عنه- عن النبي صلى الله عليه وسلم وفيه: ”...وإن الصف الأول على مثل صف الملائكة، ولو علمتم ما فيه لابتدرتموه“ الحديث(5).
__________
(1) متفق عليه: البخاري، برقم 647، ومسلم، برقم 649، وتقدم تخريجه آنفا.
(2) سمعته منه أثناء تقرير سماحته على صحيح البخاري، الحديث رقم 4119.
(3) متفق عليه: البخاري، برقم 615، ومسلم، برقم 437، وتقدم تخريجه في فضل الصلاة.
(4) مسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها وفضل الصف الأول، برقم 439.
(5) سنن أبي داود، كتاب الصلاة، باب فضل صلاة الجماعة، برقم 554، وحسنه الألباني في صحيح سنن أبي داود، 1/111.

قال الشيخ أحمد البنا في شرح قوله صلى الله عليه وسلم: ”على مثل صف الملائكة...“ "أي في القرب من الله – عز وجل-، ونزول الرحمة، وإتمامه واعتداله، ويستفاد منه أن الملائكة يصفون لعبادة الله تعالى(1)، وقد جاء ذلك صريحاً عن جابر – رضي الله عنه قال: خرج علينا رسول الله صلى الله عليه وسلم فقال: ”ألا تصفون كما تصف الملائكة عند ربها؟“ فقلنا يا رسول الله، وكيف تصف الملائكة عند ربها؟ قال: ”يتمون الصفوف الأوَلَ ويتراصون في الصف“(2).
الفضل الثاني: الصف الأول خير من الصفوف؛ لحديث أبي هريرة – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها“(3).
قال الإمام النووي – رحمه الله-: "أما صفوف الرجال فهي على عمومها، فخيرها أولها أبداً، وشرها آخرها أبداً، أما صفوف النساء فالمراد بالحديث صفوف النساء اللواتي يصلين مع الرجال، وأما إذا صلين متميزات لا مع الرجال فهن كالرجال، خير صفوفهن أولها، وشرها آخرها، والمراد بشر الصفوف في الرجال والنساء أقلها ثواباً وفضلاً، وأبعدها من مطلوب الشرع، وخير بعكسه، وإنما فضل آخر صفوف النساء الحاضرات مع الرجال، لبعدهن من مخالطة الرجال، ورؤيتهم وتعلق القلب بهم عند رؤية حركاتهم، وسماع كلامهم، ونحو ذلك، وذم أول صفوفهن لعكس ذلك، والله أعلم"(4).
__________
(1) بلوغ الأماني من أسرار الفتح الرباني، 5/171.
(2) مسلم، كتاب الصلاة، باب الأمر بالسكون في الصلاة والنهي عن الإشارة باليد ورفعها عند السلام، وإتمام الصفوف الأوَل والتراص فيها، والأمر بالاجتماع، برقم 430.
(3) مسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها وفضل الأول فالأول منها، برقم 440.
(4) شرح النووي على صحيح مسلم، 4/403.

الفضل الثالث: الله تعالى وملائكته يصلون على الصفوف الأول، والصف المقدم أكثرها صلاة؛ لحديث أبي أمامة – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إن الله وملائكته يصلون على الصف الأول“ قالوا: يا رسول الله، وعلى الثاني؟ قال: ”إن الله وملائكته يصلون على الصف الأول“، قالوا: يا رسول الله وعلى الثاني؟ قال: ”وعلى الثاني“(1).
وصلاة الله تعالى: ثناؤه عليهم عند الملائكة، وصلاة الملائكة والنبي صلى الله عليه وسلم، وسائر الناس: الدعاء والاستغفار(2).
وعن النعمان بن بشير – رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”إن الله عز وجل وملائكته يصلون على الصف الأول، أو الصفوف الأولى“(3).
وعن البراء بن عازب – رضي الله عنه- عن النبي صلى الله عليه وسلم أنه كان يقول: “إن الله وملائكته يصلون على الصفوف المتقدمة“(4).
__________
(1) أحمد في المسند، 5/262، قال المنذري في الترغيب والترهيب، مجمع الزوائد، 2/91: "رواه أحمد والطبراني في الكبير، ورجال أحمد موثقون" وحسنه الألباني في صحيح الترغيب والترهيب، 1/197.
(2) انظر: صحيح البخاري، قبل الحديث رقم 4797، وتقدم تخريجه في مفهوم الصلاة.
(3) أحمد، 4/269، وقال المنذري في الترغيب والترهيب، 1/385: "رواه أحمد بإسناد جيد" وحسنه الألباني في صحيح الترغيب والترهيب، 1/197.
(4) النسائي، كتاب الإمامة، باب كيف يقوّم الإمام الصفوف، برقم 811، وابن ماجه، كتاب إقامة الصلوات، باب فضل الصف المقدم، برقم 997، لكن بلفظ: ”إن الله وملائكته يصلون على الصف الأول“ وصححه الألباني في صحيح النسائي، 1/175.

الفضل الرابع: النبي صلى الله عليه وسلم صلى على الصف الأول ثلاثاً، وعلى الثاني مرة واحدة، لحديث العرباض بن سارية – رضي الله عنه- عن رسول الله صلى الله عليه وسلم: "كان يصلي على الصف الأول ثلاثاً، وعلى الثاني واحدة". ولفظ ابن ماجه: "كان يستغفر للصف المقدم ثلاثاً، والثاني مرة"(1).
الفضل الخامس: صلاة الله تعالى وملائكته على ميامين الصفوف؛ لحديث عائشة – رضي الله عنها- قالت: قال رسول الله صلى الله عليه وسلم: ”إن الله وملائكته يصلون على ميامين الصفوف“(2)، وعن البراء بن عازب – رضي الله عنه- قال: كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم أحببنا أن نكون عن يمينه يقبل علينا بوجهه، قال: فسمعته يقول: ”رب قني عذابك يوم تبعث أو تجمع عبادك“(3).
__________
(1) النسائي، كتاب الإمامة، باب فضل الصف الأول على الثاني، برقم 817، وابن ماجه، كتاب إقامة الصلوات، باب فضل الصف المقدم، برقم 996، وابن خزيمة، 3/27، مثل لفظ ابن ماجه، والحاكم وصححه ووافقه الذهبي، وهو بلفظ ابن ماجه، 1/214، وابن حبان في صحيحه "الإحسان" 5/531، برقم 2158 مثل لفظ النسائي، وصححه الألباني في صحيح النسائي، 1/177، وفي صحيح الترغيب والترهيب، 1/196.
(2) أبو داود، كتاب الصلاة، باب من يستحب أن يلي الإمام في الصف، برقم 676، وابن ماجه، كتاب إقامة الصلاة، باب فضل ميمنة الصف، برقم 1005، وقال المنذري في الترغيب والترهيب، 1/388: "رواه أبو داود وابن ماجه بإسناد حسن" وقال الألباني في صحيح أبي داود 1/132: حسن بلفظ "الذين يصلون الصفوف" قلت: وحسن إسناده الحافظ ابن حجر في فتح الباري، 2/213.
(3) مسلم، كتاب صلاة المسافرين، باب استحباب يمين الإمام، برقم 709، وتقدم تخريجه في صفة الصلاة.

الفضل السادس: من وصل صفّاً وصله الله وعليه صلاة الله تعالى وملائكته؛ لحديث عائشة – رضي الله عنها- قالت: قال رسول الله صلى الله عليه وسلم: ”إن الله وملائكته يصلون على الذين يَصِلُون الصفوف، ومن سد فرجة رفعه الله بها درجة“(1).
وعن عبد الله بن عمر – رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: ”من وصل صفّاً وصله الله، ومن قطع صفّاً قطعه الله عز وجل“(2).
__________
(1) ابن ماجه، واللفظ له، كتاب إمامة الصلاة والسنة فيها، باب إقامة الصفوف، برقم 995، وأحمد، 6/67، وابن خزيمة، 3/23، والحاكم وصححه ووافقه الذهبي 1/214، وصححه الألباني في صحيح الترغيب والترهيب، 1/200.
(2) النسائي، كتاب الإمامة، باب من وصل صفاً، برقم 819 بلفظه، وأبو داود، كتاب الصلاة، باب تسوية الصفوف، برقم 666، وابن خزيمة، 3/23، والحاكم وصححه على شرط مسلم ووافقه الذهبي، 1/213، وصححه الألباني في صحيح الترغيب والترهيب، 1/200، وفي صحيح النسائي، 1/177.

13- مغفرة الله وحبته لمن وافق تأمينه تأمين الملائكة؛ لحديث أبي هريرة - رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”إذا أمَّن الإمام فأمِّنوا؛ فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه“(1)؛ ولحديثه الآخر – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”إذا قال الإمام: غير المغضوب عليهم ولا الضالين، فقولوا: آمين؛ فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه“(2)؛ ولحديث أبي موسى الأشعري – رضي الله عنه- وفيه: إن رسول الله صلى الله عليه وسلم خطبنا فبين لنا سنتنا، وعلمنا صلاتنا، فقال: ”إذا صليتم فأقيموا صفوفكم، ثم ليؤمكم أحدكم، فإذا كبَّر فكبِّروا، وإذا قال: غير المغضوب عليهم ولا الضالين، فقولوا: آمين يحبكم الله“ الحديث(3).
الله أكبر ما أعظم هذا الثواب: مغفرة ما تقدم من الذنوب، ومحبة الله تعالى، لمن وافق تأمينه تأمين الملائكة!

المبحث الخامس: فضل المشي إلى صلاة الجماعة:
المشي لأداء الصلاة جماعة من أعظم الطاعات، وقد ثبت في ذلك فضائل عظيمة كثيرة، منها:
__________
(1) متفق عليه: البخاري، برقم 780، ومسلم، برقم 410، وتقدم تخريجه في صفة الصلاة.
(2) متفق عليه: البخاري، برقم 782، ومسلم، برقم 410، وتقدم تخريجه في صفة الصلاة.
(3) مسلم، كتاب الصلاة، باب التشهد في الصلاة، برقم 404.

1- شديد الحب لصلاة الجماعة بالمسجد في ظل الله يوم القيامة؛ لحديث أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم أنه قال: ”سبعة يظلهم الله تعالى في ظله يوم لا ظلَّ إلا ظله: الإمام العادل، وشاب نشأ في عبادة الله، ورجل قلبه معلق في المساجد، ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال فقال: إني أخاف الله، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خالياً ففاضت عيناه“. وفي لفظ لمسلم: ”ورجل معلق بالمسجد إذا خرج منه حتى يعود إليه“(1).
قال الإمام النووي – رحمه الله- في شرح قوله صلى الله عليه وسلم: ”ورجل قلبه معلق في المساجد“ ومعناه شديد الحب لها، والملازمة للجماعة فيها، وليس معناه دوام القعود في المسجد"(2). وقال الحافظ ابن حجر – رحمه الله-: ”معلق في المساجد“ هكذا في الصحيحين، وظاهره أنه من التعليق، كأنه شبهه بالشيء المعلق في المسجد، كالقنديل مثلاً، إشارة إلى طول الملازمة بقلبه وإن كان جسده خارجاً عنه، ويدل عليه رواية الجوزقي: ”كأنما قلبه معلق في المسجد“ ويحتمل أن يكون من العلاقة: وهي شدة الحب. ويدل عليه رواية أحمد: ”معلق بالمساجد“(3).
__________
(1) متفق عليه: البخاري، كتاب الأذان، باب من جلس في المسجد ينتظر الصلاة، وفضل المساجد، برقم 660، وكتاب الزكاة، باب الصدقة باليمين، برقم 1423، ومسلم، كتاب الزكاة، باب فضل إخفاء الصدقة، برقم 1031.
(2) شرح النووي على صحيح مسلم، 7/126.
(3) فتح الباري لابن حجر، 2/145.

2- المشي إلى صلاة الجماعة ترفع به الدرجات، وتحط الخطايا، وتكتب الحسنات؛ لحديث عبد الله بن مسعود – رضي الله عنه- أنه قال: ”وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله لها بكل خطوة يخطوها حسنة، ويرفعه بها درجة، ويحط عنه بها سيئة...“(1)؛ ولحديث أبي هريرة – رضي الله عنه- يرفعه وفيه: ”... وذلك أن أحدكم إذا توضأ فأحسن الوضوء ثم خرج إلى المسجد لا يخرجه إلا الصلاة، لم يخطو خطوة إلا رُفِعَ له بها درجة، وحُط عنه بها خطيئة...“(2).
وعن أبي هريرة – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”من تطهر في بيته ثم مشى إلى بيت من بيوت الله؛ ليقضي فريضة من فرائض الله كانت خطواته: إحداهما تحط خطيئة، والأخرى ترفع درجة“(3).
قال الإمام القرطبي – رحمه الله-: "قال الداودي: إن كانت له ذنوب حطت عنه وإلا رفعت له بها درجات، قلت: وهذا يقتضي أن الحاصل بالخطوة درجة واحدة، إما الحط وإما الرفع، وقال غيره: بل الحاصل بالخطوة الواحدة: ثلاثة أشياء؛ لقوله في الحديث الآخر: ”كتب الله له بكل خطوة حسنة، ويرفعه بها درجة، ويحط عنه بها سيئة“ والله أعلم انتهى(4).
__________
(1) مسلم، برقم 654، وتقدم تخريجه في أدلة وجوب الصلاة مع الجماعة.
(2) متفق عليه: البخاري، برقم 647، ومسلم، برقم 649، وتقدم تخريجه في فضل صلاة الجماعة.
(3) مسلم، برقم 666، وتقدم تخريجه في فضل الصلاة.
(4) المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 2/290.

وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز –ر حمه الله- يقول: "كل خطوة واحدة: يرفع بها درجة، وتحط عنه بها خطيئة، وتكتب له حسنة، وهذه الزيادة الأخيرة "الحسنة" في مسلم عن ابن مسعود، وإذا صحت رواية إحداهما يرفع بها درجة، والأخرى يحط عنه بها خطيئة، فتكون هذه الرواية أولاً ثم تفضل الله بالزيادة، فجعل بكل خطوة واحدة ثلاث فضائل: رفع درجة، وحط خطيئة، وكتب حسنة"(1).
3- يكتب له المشي إلى بيته كما كتب له المشي إلى الصلاة، إذا احتسب ذلك؛ لحديث أبي بن كعب – رضي الله عنه- قال: كان رجل لا أعلم رجلاً أبعد من المسجد منه، لا تخطئه صلاة، قال: فقيل له أو قلت له: لو اشتريت حماراً تركبه في الظلماء، وفي الرمضاء؟ قال: ما يسرني أن منزلي إلى جنب المسجد، إني أريد أن يكتب لي ممشاي إلى المسجد ورجوعي إذا رجعت إلى أهلي، فقال رسول الله صلى الله عليه وسلم: ”قد جمع الله لك ذلك كله“. وفي لفظ: ”إن لك ما احتسبت“(2).
قال الإمام النووي – رحمه الله-: "فيه إثبات الثواب في الخطا في الرجوع كما يثبت في الذهاب"(3).
وعن أبي موسى – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إن أعظم الناس أجراً في الصلاة أبعدهم إليها ممشى، فأبعدهم، والذي ينتظر الصلاة حتى يصليها مع الإمام أعظم أجراً من الذي يصليها ثم ينام“(4).
__________
(1) سمعته أثناء تقريره على صحيح البخاري على الحديث رقم 2119.
(2) مسلم، كتاب المساجد ومواضع الصلاة، باب فضل كثرة الخطا إلى المساجد برقم 663.
(3) شرح النووي على صحيح مسلم، 5/174.
(4) متفق عليه: البخاري، كتاب الأذان، باب فضل صلاة الفجر في جماعة، برقم 651، ومسلم، كتاب المساجد ومواضع الصلاة، باب فضل كثرة الخطا إلى المساجد برقم 662.

وعن جابر – رضي الله عنه- قال: خلت البقاع حول المسجد، فأراد بنو سلمة أن ينتقلوا إلى قرب المسجد، فبلغ ذلك رسول الله صلى الله عليه وسلم، فقال لهم: ”إنه بلغني أنكم تريدون أن تنتقلوا قرب المسجد“ قالوا: نعم، يا رسول الله، قد أردنا، فقال: ”يا بني سلمة، دياركم تكتب آثاركم، دياركم تكتب آثاركم“(1).
4- المشي إلى صلاة الجماعة تمحى به الخطايا؛ لحديث أبي هريرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”ألا أدلكم على ما يمحو الله به الخطايا، ويرفع به الدرجات؟“ قالوا: بلى يا رسول الله، قال: ”إسباغ الوضوء على المكاره، وكثرة الخطى إلى المساجد، وانتظار الصلاة بعد الصلاة، فذلكم الرباط، فذلكم الرباط“(2).
محو الخطايا: كناية عن غفرانها، ويحتمل محوها من كتاب الحفظة، ويكون دليلاً على غفرانها، ورفع الدرجات: أعلى المنازل في الجنة، وإسباغ الوضوء: تمامه، والمكاره: تكون بشدة البرد، وألم الجسم، ونحو ذلك، وكثرة الخطا: تكون ببعد الدار وكثرة التكرار(3).
5- المشي إلى صلاة الجماعة بعد إسباغ الوضوء تغفر به الذنوب؛ لحديث عثمان بن عفان – رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”من توضأ للصلاة فأسبغ الوضوء ثم مشى إلى الصلاة المكتوبة فصلاها مع الناس، أو مع الجماعة، أو في المسجد غفر الله له ذنوبه“(4).
__________
(1) متفق عليه: البخاري، كتاب الأذان، باب احتساب الآثار، برقم 656، ومسلم، كتاب المساجد ومواضع الصلاة، باب فضل كثرة الخطا إلى المساجد، برقم 665.
(2) مسلم، برقم 251، وتقدم تخريجه في فضل الصلاة.
(3) انظر: شرح النووي على صحيح مسلم، 3/143.
(4) مسلم، كتاب الطهارة، باب فضل الوضوء والصلاة، برقم 232.

6- إعداد الله تعالى الضيافة في الجنة لمن غدا إلى المسجد أو راح كلما غدا أو راح؛ لحديث أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم قال: ”من غدا إلى المسجد أو راح أعد الله له في الجنة نزلاً كلما غدا أو راح“(1).
وأصل "غدا" خرج بِغَدْوٍ، أي: أتى مبكراً، وراح: رجع بعشيٍّ، ثم قد يستعملان في الخروج والرجوع مطلقاً توسعاً، و "أعد" هيأ، و"النزل" ما يهيأ للضيف من الكرامة عند قدومه، ويكون ذلك بكل غدوة أو روحة(2)، وهذا فضل الله تعالى يؤتيه من قام بهذا الغدو والرواح، تعد له في الجنة ضيافة بذهابه، وضيافة برجوعه.
7- من ذهب إلى صلاة الجماعة فسُبق بها وهو من أهلها فله مثل أجر من حضرها؛ لحديث أبي هريرة – رضي الله عنه- قال: قال النبي صلى الله عليه وسلم: ”من توضأ فأحسن الوضوء، ثم راح فوجد الناس قد صلوا أعطاه الله عز وجل مثل أجر من صلاها وحضرها لا ينقص ذلك من أجرهم شيئاً“(3).
8- من تطهر وخرج إلى صلاة الجماعة فهو في صلاة حتى يرجع إلى بيته؛ لحديث أبي هريرة – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إذا توضأ أحدكم في بيته ثم أتى المسجد كان في صلاة حتى يرجع، فلا يقل: هكذا“ وشبك بين أصابعه(4).
__________
(1) متفق عليه: البخاري، كتاب الأذان، باب فضل من غدا إلى المسجد أو راح، برقم 662، ومسلم، كتاب المساجد ومواضع الصلاة، باب المشي إلى الصلاة تمحى به الخطايا وترفع به الدرجات، برقم669.
(2) انظر: المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 2/294، وشرح النووي على صحيح مسلم، 5/176.
(3) أبو داود، كتاب الصلاة، باب فيمن خرج يريد الصلاة فسبق بها، برقم 564، وصححه الألباني في صحيح سنن أبي داود، 1/113.
(4) ابن خزيمة، 1/229، والحاكم وصححه ووافقه الذهبي، 1/206، وصححه الألباني في صحيح الترغيب والترهيب، 1/118.

9- أجر من خرج إلى صلاة الجماعة متطهراً كأجر الحاج المحرم؛ لحديث أبي أمامة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”من خرج من بيته متطهراً إلى صلاة مكتوبة فأجره كأجر الحاج المحرم“(1).
10- الخارج إلى صلاة الجماعة ضامن على الله تعالى؛ لحديث أبي أمامة الباهلي – رضي الله عنه- عن رسول الله صلى الله عليه وسلم قال: ”ثلاثة كلهم ضامن على الله عز وجل: رجل خرج غازياً في سبيل الله عز وجل فهو ضامن على الله حتى يتوفاه فيدخله الجنة أو يرده بما نال من أجر وغنيمة، ورجل راح إلى المسجد فهو ضامن على الله حتى يتوفاه فيدخله الجنة أو يرده بما نال من أجر وغنيمة، ورجل دخل بيته بسلام فهو ضامن على الله عز وجل“(2).
وهذا من فضل الله – عز وجل- أن جعل كل واحد من هؤلاء الثلاثة في ضمانه – عز وجل- حتى يجزيه الجزاء الأوفى؛ فإن معنى "ضامن" أي مضمون، أما قوله صلى الله عليه وسلم: ”ورجل دخل بيته بسلام“ فيحتمل وجهين:
الوجه الأول: أن يسلم إذا دخل منزله.
الوجه الثاني: أن يكون أراد بدخول بيته بسلام: أي لزوم البيت طلب السلامة من الفتن، يرغب بذلك في العزلة ويأمره بالإقلال من الخلطة(3), وهذا عند ظهور الفتن وخشية المسلم على دينه، أما مع الأمن من ذلك فالمؤمن الذي يخالط الناس ويصبر على أذاهم ويدعوهم إلى الله أعظم أجراً من الذي لا يخالط الناس ولا يصبر على أذاهم والله أعلم.
__________
(1) أبو داود، كتاب الصلاة، باب ما جاء في فضل المشي إلى الصلاة، برقم 558، وحسنه الألباني في صحيح سنن أبي داود، 1/111، وفي صحيح الترغيب والترهيب، 1/127.
(2) سنن أبي داود، كتاب الجهاد، باب فضل الغزو في البحر، برقم 2494، وصححه الألباني في صحيح سنن أبي داود، 2/473.
(3) انظر: معالم السنن للخطابي، 3/361.

11- اختصام الملأ الأعلى في المشي على الأقدام إلى صلاة الجماعة؛ لحديث عبد الله بن عباس – رضي الله عنهما- عن النبي صلى الله عليه وسلم، وفيه: أن الله تعالى قال للنبي صلى الله عليه وسلم في المنام: ”... يا محمد هل تدري فيما يختصم(1) الملأ الأعلى(2)؟ قلت: نعم، في الكفارات: المكث في المسجد بعد الصلاة، والمشي على الأقدام إلى الجماعات، وإسباغ الوضوء في المكاره، ومن فعل ذلك عاش بخير، ومات بخير، وكان من خطيئته كيوم ولدته أمه...“(3).
__________
(1) يختصم: يبحث، واختصامهم: عبارة عن تبادرهم إلى ثبات تلك الأعمال والصعود بها إلى السماء، وإما عن تقاولهم في فضلها وشرفها، وإما عن اغتباطهم الناس بتلك الفضائل، لاختصاصهم بها وتفضلهم على الملائكة بسببها مع تهافتهم في الشهوات، وإنما سماه مخاصمة؛ لأنه ورد مورد سؤال وجواب، وذلك يشبه المخاصمة والمناظرة، فلهذا السبب حسن إطلاق لفظ المخاصمة عليه... وذكر ابن كثير رحمه الله أن هذا الاختصام ليس هو الاختصام المذكور في القرآن. انظر تحفة الأحوذي بشرح جامع الترمذي، 9/193، 109.
(2) الملأ الأعلى: الملائكة المقربون، والملأ: هم الأشراف الذين يملئون المجالس والصدور عظمة وإجلالاً، ووصفوا بالأعلى إما لعلو مكانتهم عند الله تعالى، وإما لعلو مكانهم. تحفة الأحوذي للمباركفوري، 9/3.
(3) سنن الترمذي، كتاب التفسير، سورة ص، برقم 3233، ورقم 3234، وله شاهد من حديث معاذ – رضي الله عنه- عند الترمذي، برقم 3235، وصححهما الألباني في صحيح سنن الترمذي 3/98-99.

12- المشي إلى صلاة الجماعة من أسباب السعادة في الدنيا والآخرة؛ لقوله صلى الله عليه وسلم في هذا الحديث: ”فمن فعل ذلك عاش بخير ومات بخير“، ولقول الله تعالى(1): {مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ} [سورة النحل، الآية: 97].
13- المشي إلى صلاة الجماعة من أسباب تكفير الخطايا؛ لقوله صلى الله عليه وسلم في الحديث السابق: ”وكان من خطيئته كيوم ولدته أمه“.
14- إكرام الله تعالى لزائر المسجد؛ لحديث سلمان عن النبي صلى الله عليه وسلم قال: ”من توضأ في بيته ثم أتى المسجد فهو زائر لله، وحقٌ على المزُور أن يكرم الزائر“(2).
وعن عمرو بن ميمون – رحمه الله- قال: أدركت أصحاب رسول الله صلى الله عليه وسلم وهم يقولون: "المساجد بيوت الله وإنه حق على الله أن يكرم من زاره"(3)، وفي لفظ عن عمرو بن ميمون عن عمر – رضي الله عنه- قال: "المساجد بيوت الله في الأرض وحق على المزور أن يكرم زائره"(4).
__________
(1) انظر: تحفة الأحوذي بشرح جامع الترمذي، 9/104.
(2) الطبراني في المعجم الكبير، 6/253، برقم 6139، 6145، قال الهيثمي في مجمع الزوائد، 2/31: "رواه الطبراني في الكبير، وأحد أسانيده رجاله رجال الصحيح، وأخرجه ابن أبي شيبة في المصنف، 13/319، برقم 16465.
(3) أخرجه بإسناده ابن جرير في جامع البيان، 19/189.
(4) أخرجه ابن أبي شيبة في المصنف، 13/318، برقم 16463.

15- فرح الله تعالى بمشي عبده إلى المسجد متوضياً؛ لحديث أبي هريرة – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”لا يتوضأ أحد فيحسن وضوءه ويسبغه ثم يأتي المسجد لا يريد إلا الصلاة فيه، إلا تبشبش الله إليه كما يتبشبش أهل الغائب بطلعته“(1). وقد بوَّب الإمام ابن خزيمة على هذا الحديث بقوله: "باب ذكر فرح الرب تعالى بمشي عبده إلى المسجد متوضياً"(2). وجميع صفات الله تعالى تثبت على الوجه اللائق به عز وجل.
16- النور التام يوم القيامة لمن مشى في الظلم إلى المساجد؛ لحديث بريدة – رضي الله عنه- عن النبي صلى الله عليه وسلم أنه قال: ”بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة“(3).

المبحث السادس: آداب المشي إلى الصلاة في الجماعة:
المشي إلى الصلاة له آداب عظيمة، منها ما يأتي:
1- يتوَضأ في بيته ويسبغ الوضوء؛ لحديث ابن مسعود – رضي الله عنه-: ”ما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة، ويرفعه بها درجة، ويحط عنه بها سيئة“(4).
__________
(1) ابن خزيمة في صحيحه، كتاب الإمامة في الصلاة، باب ذكر فرح الرب تعالى بمشي عبده إلى المسجد متوضياً، 2/374، برقم 1491، وصححه الألباني في صحيح الترغيب والترهيب، 1/123، برقم 301.
(2) صحيح ابن خزيمة 2/347.
(3) أبو داود، برقم 561، والترمذي، برقم 223، وتقدم تخريجه في فصل الصلاة.
(4) مسلم، برقم 654، وتقدم تخريجه في وجوب صلاة الجماعة.

2- يبتعد عن الروائح الكريهة؛ لحديث جابر بن عبد الله – رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: ”من أكل ثوماً أو بصلاً فليعتزلنا، أو ليعتزل مسجدنا، وليقعد في بيته“. وفي لفظ لمسلم: ”فإن الملائكة تتأذى مما يتأذى منه الإنس“. وفي لفظ لمسلم: ”من أكل البصل والثوم والكراث، فلا يقربن مسجدنا؛ فإن الملائكة تتأذى مما يتأذى منه بنو آدم“(1).
3- يأخذ زينته ويتجمل؛ لقول الله تعالى: {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} [سورة الأعراف، الآية: 31]؛ ولقول النبي صلى الله عليه وسلم: ”إن الله جميل يحب الجمال“(2).
__________
(1) متفق عليه: البخاري، برقم 855، ومسلم، برقم 564، و561 –567، وتقدم تخريجه في مكروهات الصلاة.
(2) مسلم، كتاب الإيمان، باب تحريم الكبر وبيانه، برقم 91.

4- يدعو دعاء الخروج ويخرج بنية الصلاة؛ فيقول: ”بسم الله توكلت على الله، ولا حول ولا قوة إلا بالله“(1). ”اللهم إني أعوذ بك أن أَضِلَّ أو أُضَلَّ، أو أَزِلَ، أو أُزَلَّ، أو أظلِمَ أو أُظلَم ، أو أجهل أو يُجهل عليَّ“(2). ”اللهم اجعل في قلبي نوراً، وفي لساني نوراً، وفي سمعي نوراً، وفي بصري نوراً، ومن فوقي نوراً، ومن تحتي نوراً، وعن يميني نوراً، وعن شمالي نوراً، ومن أمامي نوراً، ومن خلفي نوراً، واجعل في نفسي نوراً، وأعظم لي نورًا، وعظِّم لي نورًا، واجعل لي نورًا، واجعلني نوراً، اللهم أعطني نوراً، واجعل في عصبي نوراً، وفي لحمي نوراً، وفي دمي نوراً، وفي شعري نوراً، وفي بشري نوراً“(3).
__________
(1) إذا قال ذلك يقال حينئذ: "هُديت، وكفيت، ووقيت، فتتنحى له الشياطين، فيقول شيطان آخر: كيف لك برجل قد هدي، وكفى ووقي" أبو داود، كتاب الأدب، باب ما يقال إذا خرج من بيته، برقم 5095، والترمذي، كتاب الدعوات، باب ما جاء ما يقول إذا خرج من بيته، برقم 3426، وصححه الألباني في صحيح سنن الترمذي، 3/151.
(2) أبو داود، كتاب الأدب، باب ما يقول الرجل إذا خرج من بيته، برقم 5094، والترمذي، كتاب الدعوات، باب ما جاء فيما يقول إذا خرج من بيته، برقم 3427، وابن ماجه، كتاب الدعاء، باب ما يدعو الرجل إذا خرج من بيته، برقم 3884، وصححه الألباني في صحيح سنن ابن ماجه، 2/336.
(3) جميع هذه الألفاظ من صحيح البخاري، كتاب الدعوات، باب الدعاء إذا انتبه من الليل، برقم 6316، ومسلم، كتاب صلاة المسافرين باب صلاة النبي صلى الله عليه وسلم ودعائه، برقم 763، وفي رواية 191- (763) فخرج إلى الصلاة وهو يقول. وكل هذه الروايات من حديث ابن عباس – رضي الله عنهما-.

5- لا يشبك بين أصابعه في طريقه إلى المسجد ولا في صلاته؛ لحديث كعب بن عجرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”إذا توضأ أحدكم فأحسن وضوءه، ثم خرج عامداً إلى المسجد فلا يشبكن بين أصابعه، فإنه في صلاة“(1).
6- يمشي وعليه السكينة والوقار؛ لحديث أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم قال: ”إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا“. وفي لفظ: ”إذا أقيمت الصلاة فلا تأتوها تسعون، وأتوها تمشون وعليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا“(2).
وفي هذا الحديث الحث على إتيان الصلاة بسكينة ووقار، والنهي عن إتيانها سعياً، سواء في صلاة الجمعة وغيرها، وسواء خاف فوت تكبيرة الإحرام أو لا، وقوله ”إذا سمعت الإقامة“ إنما ذكر الإقامة للتنبيه على ما سواها؛ لأنه إذا نهي عن إتيانها سعياً في حال الإقامة مع خوفه فوت بعضها، فقبل الإقامة أولى وأكَّد ذلك ببيان العلة فقال صلى الله عليه وسلم: ”فإن أحدكم إذا كان يعمد إلى الصلاة فهو في صلاة“ وهذا يتناول جميع أوقات الإتيان إلى الصلاة، وأكد ذلك تأكيداً آخر، فقال: ”فما أدركتم فصلوا وما فاتكم فأتموا“. فحصل فيه تنبيه وتأكيد لئلا يتوهم متوهم أن النهي إنما هو لمن لم يخف فوت بعض الصلاة، فصرح بالنهي وإن فات من الصلاة ما فات، وبيَّن ما يفعل فيما فات(3).
__________
(1) الترمذي، برقم 387، وصححه الألباني في صحيح الترمذي، 1/121، وتقدم تخريجه في مكروهات الصلاة.
(2) متفق عليه: البخاري، كتاب الأذان، باب لا يسعى إلى الصلاة وليأتها بالسكينة والوقار، برقم 636، وكتاب الجمعة، باب المشي إلى الجماعة، برقم 908، ومسلم، كتاب المساجد، باب استحباب إتيان الصلاة بوقار وسكينة، والنهي عن إتيانها سعياً، برقم 602.
(3) انظر: شرح الإمام النووي على صحيح مسلم، 5/103.

7- ينظر في نعليه قبل دخول المسجد، فإن رأى فيهما أذى مسحه بالتراب؛ لحديث أبي سعيد الخدري – رضي الله عنه- وفيه: ”إذا جاء أحدكم إلى المسجد فلينظر فإن رأى في نعليه قذراً أو أذى فليمسحه وليصلِّ فيهما“(1). وتطهير النعلين يكون بمسحهما بالتراب؛ لحديث أبي هريرة – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إذا وطئَ أحدكم بنعليه الأذى فإن التراب له طهور“. وفي لفظ: ”إذا وطئَ الأذى بخفيه فطهورهما التراب“(2).
8- يقدم رجله اليمنى عند دخول المسجد ويقول: "أعوذ بالله العظيم وبوجهه الكريم، وسلطانه القديم، من الشيطان الرجيم"(3). [بسم الله والصلاة](4) [والسلام على رسول الله](5) [اللهم افتح لي أبواب رحمتك]؛ لحديث أبي حميد أو أبي أسيد، قال: قال رسول الله صلى الله عليه وسلم: ”إذا دخل أحدكم المسجد فليقل: اللهم افتح لي أبواب رحمتك، وإذا خرج فليقل: اللهم إني أسألك من فضلك“(6).
__________
(1) أبو داود، كتاب الصلاة، باب الصلاة في النعلين برقم 650، وابن خزيمة، برقم 1017، وصححه الألباني في صحيح سنن أبي داود، 1/128.
(2) أبو داود، كتاب الطهارة، باب الأذى يصيب النعل برقم 385، 386، وصححهما الألباني في صحيح سنن أبي داود، 1/77.
(3) فإذا قال ذلك قال الشيطان: حفظ مني سائر اليوم، أبو داود، كتاب الصلاة، باب ما يقول الرجل عند دخوله المسجد، برقم 446، وصححه الألباني في صحيح سنن أبي داود، 1/92، من حديث عبد الله بن عمرو – رضي الله عنهما-.
(4) ابن السني في عمل اليوم والليلة برقم 88 وحسنه الألباني.
(5) أبو داود، كتاب الصلاة، باب ما يقول الرجل عند دخول المسجد، برقم 465، وصححه الألباني في صحيح سنن أبي داود، 92.1.
(6) مسلم، كتاب صلاة المسافرين وقصرها، باب ما يقول إذا دخل المسجد، برقم 113.

9- يسلم إذا دخل المسجد على من فيه بصوت يسمعه من حوله؛ لحديث أبي هريرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”لا تدخلون الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، أولا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم“(1). وقال عمار بن ياسر – رضي الله عنه-: ”ثلاث من جمعهن فقد جمع الإيمان: الإنصاف من نفسك، وبذل السلام للعالم، والإنفاق من الإقتار“(2).
10- يصلي تحية المسجد، فإن كان المؤذن قد أذن بعد دخول الوقت صلى الراتبة إن كان للصلاة راتبة، فإن لم يكن لها راتبة قبلها فسنة ما بين الأذانين؛ لأن بين كل أذانين صلاة، وتجزئ عن تحية المسجد، فإن دخل المسجد قبل دخول وقت الصلاة صلى ركعتين؛ لحديث أبي قتادة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين“(3).
11- إذا خلع نعليه داخل المسجد وضعهما بين رجليه؛ لحديث أبي هريرة – رضي الله عنه- عن رسول الله صلى الله عليه وسلم قال: ”إذا صلى أحدكم فخلع نعليه فلا يؤذي بهما أحداً، ليجعلهما بين رجليه، أو ليصلِّ فيهما“. وفي لفظ: ”إذا صلى أحدكم فلا يضع نعليه عن يمينه ولا عن يساره فتكون عن يمين غيره، إلا أن لا يكون عن يساره أحد وليضعهما بين رجليه“(4).
__________
(1) مسلم، كتاب الإيمان، باب بيان أنه لا يدخل الجنة إلا مؤمن، برقم 54.
(2) البخاري، كتاب الإيمان، باب السلام من السلام، 1/15.
(3) متفق عليه: البخاري، برقم 44، ومسلم، برقم 714، وتقدم تخريجه في صلاة التطوع.
(4) أبو داود، كتاب الصلاة، باب المصلي إذا خلع نعليه أين يضعهما؟ برقم 654، 655، وصححه الألباني في صحيح سنن أبي داود، 1/128.

وسمعت شيخنا الإمام عبد العزيز ابن باز - رحمه الله- يقول: "الصلاة في النعال سنة خلاف اليهود، لكن بعد العناية، فإن رأى فيها شيئاً أزاله بالتراب أو الحجر أو غيره، أما المساجد المفروشة فقد يحصل عليها الغبار للتساهل من بعض الناس، فيحصل تنفير الناس، فالأولى عندي والله أعلم أن يوضع لها محل"(1).
12- يختار الجلوس في الصف الأول على يمين الإمام إن تيسير، بلا مزاحمة ولا أذى لأحد؛ لحديث أبي هريرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا“(2)؛ ولحديث عائشة – رضي الله عنها- قالت: قال رسول الله صلى الله عليه وسلم: ”إن الله وملائكته يصلون على ميامين الصفوف“(3).
13- يجلس مستقبلاً القبلة يقرأ القرآن أو يذكر الله تعالى؛ لحديث أبي هريرة – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إن لكل شيء سيد، وإن سيد المجالس قبالة القبلة“(4).
__________
(1) سمعته من سماحته أثناء تقريره على بلوغ المرام، الحديث رقم 232، ورقم 233.
(2) متفق عليه: البخاري، برقم 615، ومسلم، برقم 437، وتقدم تخريجه في فضل الأذان.
(3) أبو داود، برقم 676، وابن ماجه برقم 1005، وحسنه المنذري، وابن حجر في فتح الباري 2/213، وتقدم تخريجه في فضل الصف الأول وميامن الصفوف.
(4) الطبراني في الأوسط [مجمع البحرين، 5/278، برقم 3062]، وقال الهيثمي في مجمع الزوائد، 8/59: "رواه الطبراني في الأوسط وإسناده حسن".

14- ينوي انتظار الصلاة ولا يؤذي؛ فإنه في صلاة ما انتظر الصلاة، وتصلي عليه الملائكة، قبل الصلاة وبعدها مادام في مصلاه؛ لحديث أبي هريرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”لا يزال العبد في صلاة ما كان في مصلاه ينتظر الصلاة، وتقول الملائكة: اللهم اغفر له، اللهم ارحمه...“. وفي لفظ لمسلم: ”والملائكة يصلون على أحدكم مادام في مجلسه الذي صلى فيه، يقولون: اللهم ارحمه، اللهم اغفر له، اللهم تب عليه، ما لم يؤذ، ما لم يحدث“(1).
15- إذا أقيمت الصلاة فلا يصلي إلا المكتوبة؛ لحديث أبي هريرة – رضي الله عنه- أن النبي صلى الله عليه وسلم قال: ”إذا أقيمت الصلاة فلا صلاة إلا المكتوبة“(2).
16- يقدم رجله اليسرى عند الخروج من المسجد بعكس دخوله؛ لأن النبي صلى الله عليه وسلم كان يحب التيمن ما استطاع في شأنه كله: في طهوره، وترجله، وتنعله(3). وكان ابن عمر – رضي الله عنهما- يبدأ برجله اليمنى فإذا خرج بدأ برجله اليسرى(4). وقال أنس – رضي الله عنه-: "من السنة إذا دخلت المسجد أن تبدأ برجلك اليمنى وإذا خرجت أن تبدأ برجلك اليسرى(5). ويقول: ”بسم الله والصلاة والسلام على رسول الله، اللهم إني أسألك من فضلك(6) [اللهم اعصمني من الشيطان الرجيم]“(7).
__________
(1) متفق عليه: البخاري، برقم 647، ومسلم، برقم 649، وتقدم تخريجه في فضل صلاة الجماعة.
(2) مسلم، برقم 710، وتقدم تخريجه في صلاة التطوع.
(3) البخاري، كتاب الصلاة، باب التيمن في دخول المسجد وغيره، برقم 426.
(4) البخاري معلقاً مجزوماً به، كتاب الصلاة، باب التيمن في دخول المسجد وغيره، قبل الحديث 426.
(5) الحاكم، وصححه على شرط مسلم، ووافقه الذهبي، 1/118.
(6) مسلم، برقم 113، وأبو داود، برقم 465، وتقدم تخريجه في دعاء دخول المسجد.
(7) ابن ماجه، كتاب المساجد، والجماعات، برقم 773، وصححه الألباني في صحيح سنن ابن ماجه، 1/129.

المبحث السابع: تنعقد الجماعة باثنين: إمام ومأموم، ولو مع صبي على الصحيح أو امرأة ذات محرم عند الخلوة؛ لحديث ابن عباس - رضي الله عنهما- قال: بت عند خالتي ميمونة فقام النبي صلى الله عليه وسلم يصلي من الليل، فقمت أصلي معه، فقمت عن يساره، فأخذ برأسي فأقامني عن يمينه"(1). وعن مالك بن الحويرث – رضي الله عنه- أنه قال: أتى رجلان النبي صلى الله عليه وسلم يريدان السفر، فقال النبي صلى الله عليه وسلم: ”إذا أنتما خرجتما فأذِّنا، ثم أقيما، ثم ليؤمكما أكبركما“(2)؛ ولحديث أنس – رضي الله عنه- أن النبي صلى الله عليه وسلم دخل على أنس، وأمه، وأم حرام خالة أنس، فقال النبي صلى الله عليه وسلم: ”قوموا فلأصلي بكم“ في غير وقت صلاة، فصلى بهم، وجعل أنساً عن يمينه، وأقام المرأة خلفهم(3). ومما يدل على صحة الجماعة وانعقادها برجل وامرأة، حديث أبي سعيد وأبي هريرة – رضي الله عنهما- عن النبي صلى الله عليه وسلم أنه قال: ”إذا استيقظ الرجل من الليل وأيقظ امرأته فصليا ركعتين كتبا من الذاكرين الله كثيراً والذاكرات“(4). والأصل صحة الجماعة وانعقادها بالمرأة مع الرجل كما تنعقد بالرجل مع الرجل، ومن منع فعليه الدليل(5). إلا إذا كانت أجنبية وحدها وليس عندهم أحد فإنه يحرم عليه أن يؤمها؛ لحديث ابن عباس - رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: ”لا يخلون أحدكم
__________
(1) متفق عليه: البخاري، برقم 117، 699، ورقم 992، ومسلم برقم 82 (763) وتقدم تخريجه في صلاة التطوع.
(2) البخاري، كتاب الأذان، باب الأذان للمسافرين، برقم 630، وبابٌ: اثنان فما فوقهما جماعة، برقم 658.
(3) مسلم، كتاب المساجد، باب جواز الجماعة في النافلة، برقم 660.
(4) ابن ماجه، برقم 1335، وأبو داود، برقم 1309، وصححه الألباني في صحيح سنن أبي داود، 1/243، وتقدم تخريجه في صلاة التطوع.
(5) نيل الأوطار للشوكاني، 2/369، والشرح الممتع لابن عثيمين، 4/351 –352.

بامرأة إلا مع ذي محرم“(1).
والصواب صحة مصافة الصبي وإمامته في الفرض والنفل؛ لعموم الأدلة ومن أصرحها حديث عمرو بن سلمة – رضي الله عنه- قال أبي: جئتكم من عند النبي صلى الله عليه وسلم حقّاً فقال: ”صلوا صلاة كذا في حين كذا، وصلوا صلاة كذا في حين كذا، فإذا حضرت الصلاة فليؤذِن أحدكم، وليؤمكم أكثركم قرآنا“. فنظروا فلم يكن أحد أكثر قرآنًا مني؛ لما كنتُ أتلقَّى من الركبان، فقدموني بين أيديهم، وأنا ابن ستٍّ أو سبْعِ سنين"(2).
قال الوزير ابن هبيرة - رحمه الله-: "وأجمعوا على أن أقل الجمع الذي تنعقد به صلاة الجماعة في الفرض غير الجمعة اثنان: إمام ومأموم قائم عن يمينه"(3).
وقال الإمام ابن قدامة – رحمه الله-: "وتنعقد الجماعة باثنين فصاعداً، لا نعلم فيه خلافاً"(4).
وقال الإمام ابن عبد البر – رحمه الله-: "أجمع العلماء على أن المرأة تصلي خلف الرجل وحدها صفاً، وأن سنتها الوقوف خلف الرجل لا عن يمينه"(5).
__________
(1) متفق عليه: البخاري، كتاب جزاء الصيد، باب حج النساء، برقم 1862، ومسلم، كتاب الحج، باب سفر المرأة مع محرم إلى الحج، برقم 1341.
(2) البخاري، كتاب المغازي، بابٌ: وقال الليث. برقم 4302.
(3) الإفصاح عن معاني الصحاح، 1/155.
(4) المغني لابن قدامة، 2/7.
(5) الاستذكار الجامع لمذاهب فقهاء الأمصار، 6/249.

وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله- يقول في تقريه على حديث عمرو بن سلمة آنف الذكر: "هذا الحديث يدل على جواز إمامة الصبي إذا عقل وميَّز، وكثير من الفقهاء يقول: لا يؤم ولا يعتد به في المصافة، وهذا قول غلط وضعيف، والصواب أنه يؤم ويصاف، وقد صف أنس مع اليتيم خلف النبي صلى الله عليه وسلم(1)، والأصل في الفرائض والنوافل سواء، إلا ما خصه الدليل، وحديث عمرو هذا يدل على جواز إمامة العاقل المميز، ويحمل الشك على السبع؛ لأن الغالب أن المميز ابن سبع، ولقوله صلى الله عليه وسلم: ”مروا أولادكم بالصلاة وهم أبناء سبع سنين“(2) فإذا كان يتقن الصلاة قدم"(3) أي إذا كان أكثرهم قرآنًا.
__________
(1) مسلم، برقم 658، وتقدم تخريجه في صلاة التطوع.
(2) أبو داود، برقم 495، وأحمد، 2/180، وصححه الألباني في إرواء الغليل، 1/266، و2/7، وتقدم تخريجه في منزلة الصلاة في الإسلام.
(3) سمعته من سماحته أثناء تقريره على بلوغ المرام لابن حجر، الحديث رقم 435.

المبحث الثامن: تدرك الجماعة بإدراك ركعة، ولا يُعتدُّ بركعة لا يدرك ركوعها؛ لحديث أبي هريرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”من أدرك ركعة من الصلاة فقد أدرك الصلاة“(1)؛ وإذا أدرك الركوع قبل أن يقيم الإمام صلبه من ركوعه فقد أدرك الركعة(2)؛ لحديث أبي بكرة – رضي الله عنه- أنه انتهى إلى النبي صلى الله عليه وسلم وهو راكع، فركع قبل أم يصل إلى الصف، فذكر ذلك للنبي صلى الله عليه وسلم، فقال: ”زادك الله حرصاً ولا تَعُدْ(3). وزاد أبو داود فيه: "فركع دون الصف ثم مشى إلى الصف"(4).
__________
(1) متفق عليه: البخاري، كتاب مواقيت الصلاة، باب من أدرك من الصلاة ركعة، برقم 580، ومسلم، كتاب المساجد، باب متى يقوم الناس للصلاة، برقم 607.
(2) انظر: نيل الأوطار للشوكاني، 2/381 ومجموع فتاوى ابن باز، 12/161.
(3) ولا تعد: قيل: معناها: لا تُعِدْ صلاتك فإنها صحيحة، وقيل: لا تَعْدُ: من العدو والسعي، وقيل: لا تَعُدْ، من العود: أي لا تَعُدْ ساعياً إلى الدخول في الركوع قبل وصولك الصف، وهذا هو الأقرب، واختاره الصنعاني في سبل السلام 3/109، وابن باز في مجموع الفتاوى، 12/160، وانظر: نيل الأوطار للشوكاني، 2/430، وقال ابن عبد البر: "زادك الله حرصاً ولا تعد" معناه عند أهل العم: "زادك الله حرصاً إلى الصلاة ولا تعد إلى الإبطاء عنها". الاستذكار 6/250، وقال ابن قدامة: بل إنما يعود النهي إلى المذكور والمذكور الركوع دون الصف، المغني 2/77]“ [البخاري، كتاب الأذان، باب إذا ركع دون الصف برقم 783.
(4) أبو داود، كتاب الصلاة، باب الرجل يركع دون الصف، برقم 684، وصححه الألباني في صحيح سنن أبي داود 1/133.

ومما يدل على أن من أدرك الركوع قبل أن يقيم الإمام صلبه فقد أدرك الركعة حديث أبي هريرة - رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئاً، ومن أدرك الركعة فقد أدرك الصلاة“(1).
__________
(1) سنن أبي داود، كتاب الصلاة، باب الرجل يدرك الإمام ساجداً كيف يصنع، برقم 893، وحسنه الألباني في صحيح سنن أبي داود، 1/169، وقال الإمام ابن باز "وحديث أبي هريرة قد جاء من طريقين يشد أحدهما الآخر، وتقوم بمثلهما الحجة. انظر مجموع فتاوى ابن باز، 12/161.

وفي لفظ لابن خزيمة والدارقطني والبيهقي: ”من أدرك ركعة من الصلاة فقد أدركها قبل أن يقيم الإمام صلبه“(1). وهذا مذهب جمهور الأئمة من السلف والخلف: أن من أدرك الإمام راكعاً فكبر وركع وأمكن يديه من ركبتيه قبل أن يرفع الإمام رأسه فقد أدرك الركعة، ومن لم يدرك ذلك فقد فاتته الركعة فلا يُعتد بها، وهذا مذهب الإمام مالك، والشافعي، وأبي حنيفة، وأحمد، وروي ذلك عن علي، وابن مسعود، وزيد، وابن عمر – رضي الله عنهم-(2)
__________
(1) سنن الدارقطني، كتاب الصلاة، باب من أدرك الإمام قبل إقامة صلبه فقد أدرك الصلاة، 1/346، برقم 1، وسنن البيهقي الكبرى، كتاب الصلاة، باب إدراك الإمام في الركوع، 2/89، وصحيح ابن خزيمة، كتاب الصلاة، باب ذكر الوقت الذي يكون فيه المأموم مدركاً للركعة إذا ركع إمامه قبل، 3/45، برقم 1595، قال الألباني في حاشيته على صحيح ابن خزيمة 3/45: "إسناده ضعيف لسوء حفظ قره، لكن الحديث له طرق أخرى وشواهد كما حققته في صحيح أبي داود (832)، والإرواء (89) قلت الطبعة التي عندي صحيح أبي داود، 1/169، والإرواء 2/260، وحسنه في صحيح أبي داود وصححه في الإرواء.
(2) وهذا القول هو الصواب الذي عليه جمهور الأئمة، وهو المتفق عليه عند أصحاب المذاهب الأربعة كما تقدم، ورجحه: الإمام ابن عبد البر، والإمام النووي، والشوكاني في قوله الثاني، والإمام ابن باز – رحمهم الله-.
والقول الثاني: أن من أدرك الإمام راكعاً ودخل معه في الركوع لا يعتد بتلك الركعة؛ لأن قراءة الفاتحة فرض ولم يأتِ به، روي هذا القول عن أبي هريرة ورجحه البخاري في كتابه "جزء القراءة" وحكاه عن كل من يرى وجوب قراءة الفاتحة على المأموم، ورجحه الشوكاني في قوله الآخر في النيل وبسط أدلته.

والصواب القول الأول كما تقدم. انظر: مجموع هذه الأقوال في عون المعبود شرح سنن أبي داود لمحمد شمس الحق العظيم آبادي، 3/145-161 فقد أبدع في النقل، وانظر: المجموع للنووي 4/215، والاستذكار لابن عبد البر، 5/64-68 و6/245-250، والمغني لابن قدامة، 3/76، ونيل الأوطار للشوكاني، 1/784-792، و2/381، وسبل السلام للصنعاني، 3/108، ومجموع فتاوى ابن باز، 12/157-162، والشرح الممتع لابن عثيمين، 4/240-244.

. أما من تأخر عن صلاة الجماعة لعذر وهو من المحافظين دائماً على صلاة الجماعة، ثم جاء وأدرك جزءاً من الصلاة أقل من ركعة فقد فاتته صلاة الجماعة، لكن له أجر وفضل الجماعة لحسن نيته ولعذره؛ لحديث أبي هريرة – رضي الله عنه- قال: قال النبي صلى الله عليه وسلم: ”من توضأ فأحسن الوضوء، ثم راح فوجد الناس قد صلوا، أعطاه الله – عز وجل- مثل أجر من صلاها وحضرها، لا ينقص ذلك من أجرهم شيئاً“(1)؛ ولحديث أبي موسى - رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيماً صحيحاً“(2)؛ ولحديث أنس بن مالك – رضي الله عنه- عن النبي صلى الله عليه وسلم قال في غزوة تبوك: ”إن أقواماً بالمدينة خلفنا ما سلكنا شعباً ولا وادياً إلا وهم معنا فيه حبسهم العذر“. وفي لفظ: أن رسول الله صلى الله عليه وسلم رجع من غزوة تبوك فدنا من المدينة فقال: ”إن بالمدينة أقواماً ما سرتم مسيراً، ولا قطعتم وادياً إلا كانوا معكم“ قالوا يا رسول الله، وهم بالمدينة؟ قال: ”وهم بالمدينة حبسهم العذر“(3). فدل ذلك على أن من حبسه عذر شرعي يكون له أجر من عمل العمل على الوجه الشرعي(4).
__________
(1) أبو داود، كتاب الصلاة، باب فيمن خرج يريد الصلاة فسُبِق بها، برقم 564، والنسائي، كتاب الإمامة، باب حد إدراك الجماعة، برقم 855، وقال الحافظ ابن حجر في الفتح، 6/137 "إسناده قوي"، وصححه الألباني في صحيح سنن أبي داود، 1/113، وقد سبق تخريجه في فضل الصلاة.
(2) البخاري، كتاب الجهاد والسير، باب يكتب للمسافر ما كان يعمل في الإقامة برقم 2996.
(3) البخاري، كتاب الجهاد والسير، باب من حبسه العذر عن الغزو برقم 2838، وبرقم 4423.
(4) انظر: الاختيارات الفقهية لابن تيمية، ص102، ومجموع فتاوى الإمام عبد العزيز بن عبد الله ابن باز، 12/165.

المبحث التاسع: صلاة الجماعة الثانية مشروعة لمن فاتته صلاة الجماعة الأولى مع الإمام في المسجد(1)
__________
(1) تكرار الجماعة في المسجد الواحد له صور، منها:
الصورة الأولى: أن يكون إعادة الجماعة أمراً راتباً، بأن يكون في المسجد جماعتان دائماً: الجماعة الأولى، والجماعة الثانية، أو أكثر، فهذا بدعة.
الصورة الثانية: أن يكون إعادة الجماعة أمراً عارضاً، والإمام الراتب هو الذي يصلي بالمسجد، لكن أحياناً يتخلف رجلان، أو ثلاثة،أو أكثر لعذر، فهذا هو محل الخلاف، فمن العلماء من يقول: لا تعاد الجماعة، بل يصلون فرادى، ومنهم من قال: بل تعاد، وهذا هو الصواب وهو الصحيح، وهو مذهب الحنابلة، للأدلة المذكورة في متن هذه الرسالة.

الصورة الثالثة: أن يكون المسجد في طريق الناس، أو سوقهم، فيأتي الرجلان والثلاثة يصلون ثم يخرجون، ثم يأتي غيرهم فيصلون فلا تكره الإعادة في هذا المسجد أيضاً، قال الإمام النووي في المجموع، 4/222: "إذا لم يكن للمسجد إمام راتب فلا كراهة في الجماعة الثانية بالإجماع". وانظر: الشرح الممتع للعلامة ابن عثيمين 4/226-232. وفي المسألة صور أخرى: انظر: صلاة الجماعة للعلامة صالح بن غانم السدلان، ص100.

؛ لحديث أبي سعيد – رضي الله عنه- أن رسول الله صلى الله عليه وسلم أبصر رجلاً يصلي وحده، فقال: ”ألا رجل يتصدق على هذا فيصلي معه؟“(1). ولفظ الترمذي: جاء رجل وقد صلى رسول الله صلى الله عليه وسلم، فقال: ”أيُّكم يتّجرُ على هذا؟“ فقام رجل فصلى معه. ولفظ الإمام أحمد: أن رجلاً دخل المسجد وقد صلى رسول الله صلى الله عليه وسلم بأصحابه، فقال رسول الله صلى الله عليه وسلم: ”من يتصدق على هذا فيصلي معه؟“ فقام رجل من القوم فصلى معه. قال الإمام الشوكاني – رحمه الله-: "فقام رجل من القوم فصلى معه" هو أبو بكر الصديق كما بيّن ذلك ابن أبي شيبة"(2).
__________
(1) أبو داود، برقم 574، والترمذي، برقم 220، وأحمد، 3/45، 64، والحاكم وصححه ووافقه الذهبي، 1/209 وابن حبان، 6/157، برقم 2397-2399، وأبو يعلى، 2/321، برقم 1075، وصححه الألباني في إرواء الغليل، 2/316، برقم 535، وتقدم تخريجه في الصلوات ذوات الأسباب آخر صلاة التطوع.
(2) نيل الأوطار، 2/380.

والحديث يدل على مشروعية الدخول مع من دخل في الصلاة منفرداً، وإن كان الداخل قد صلى في جماعة(1). قال الترمذي – رحمه الله-: "وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم، وغيرهم من التابعين. قالوا: لا بأس أن يصلي القوم جماعة في مسجد قد صُلِّيَ فيه جماعة، وبه يقول أحمد وإسحاق"(2). وهذا هو الصواب؛ لعموم الأدلة الدالة على أن صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة؛ ولحديث أبيّ بن كعب – رضي الله عنه- وفيه: ”وإن صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاته مع الرجل، وما كثر فهو أحب إلى الله تعالى“(3). ومن قال: إن فضل الجماعة يختص بالجماعة الأولى فعليه الدليل المخصص، ومجرد الرأي ليس بحجة(4)، وقد ثبت عن أنس – رضي الله عنه- أنه جاء ذات يوم والناس قد صلوا، فجمع أصحابه فصلى بهم جماعة(5)
__________
(1) نيل الأوطار، 2/380.
(2) قال الترمذي: "وقال آخرون من أهل العلم: يصلون فرادى، وبه يقول سفيان، وابن المبارك، ومالك، والشافعي، يختارون الصلاة فرادى. سنن الترمذي، الحديث رقم 220.
(3) أبو داود، برقم 554، والنسائي، برقم 843، وحسنه الألباني في صحيح سنن أبو داود، 1/110، وفي سنن النسائي، 1/183، وتقدم تخريجه في وجوب صلاة الجماعة.
(4) مجموع فتاوى الإمام ابن باز، 12/166.
(5) البخاري، كتاب الأذان، باب فضل صلاة الجماعة، قبل الحديث رقم 645، في ترجمة الباب، ولفظه: "وجاء أنس إلى مسجدٍ قد صُلِّيَ فيه فأذَّن وأقام وصلى جماعة" قال ابن حجر في فتح الباري، 2/131: "وصله أبو يعلى في مسنده، من طريق الجعد أبي عثمان" ، قال: مر بنا أنس بن مالك في مسجد بني ثعلبة، فذكر نحوه، قال: وذلك في صلاة الصبح، وفيه "فأمر رجلاً فأذن وأقام، ثم صلى بأصحابه" وفي رواية ابن أبي شيبة، من طرق عن الجعد، والبيهقي من طريق أبي عبد الصمد عن الجعد نحوه، وقال: مسجد بني رفاعة، وقال: "فجاء أنس في نحو عشرين من فتيانه" قال الحافظ ابن حجر: "وهو يؤيد ما قلنا من إرادة التجميع في المسجد" فتح الباري 2/131.

. والمقصود أن الجماعة الثانية مشروعة لمن فاتته الجماعة الأولى، وهذا هو الأصل ولا يخرج منه إلا بدليل(1)، والله الموفق سبحانه وتعالى(2)
__________
(1) مجموع فتاوى الإمام ابن باز، 12/166
(2) أما حديث ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا تصلوا صلاة في يوم مرتين" أبو داود، برقم 579، والنسائي، 2/114، برقم 860 وأحمد 2/19، وصححه الألباني في صحيح سنن أبي داود، 1/115، فقال ابن عبد البر: "اتفق أحمد بن حنبل، وإسحاق بن راهويه على أن معنى قول رسول الله صلى الله عليه وسلم: "لاتصلوا صلاة في يوم مرتين" أن ذلك أن يصلي الرجل صلاة مكتوبة ثم يقوم بعد الفراغ منها فيعيدها على جهة الفرض أيضاً، وأما من صلى الثانية مع الجماعة على أنها له نافلة اقتداء برسول الله صلى الله عليه وسلم في أمره، وقوله صلى الله عليه وسلم للذي أمرهم بإعادة الصلاة في جماعة: "إنها لكم نافلة" فليس ذلك ممن أعاد الصلاة في يوم مرتين؛ لأن الأولى فريضة والثانية نافلة". الاستذكار لابن عبد البر، 5/357-358، وبيَّن شيخ الإسلام ابن تيمية في الفتاوى، 23/260-261، أن حديث ابن عمر في النهي عن إعادة الصلاة مرتين في الإعادة مطلقاً من غير سبب، ولا ريب أن هذا منهي عنه، وأما حديث ابن الأسود فهو إعادة مقيدة بسبب اقتضى الإعادة، فسبب الإعادة حضور الجماعة الراتبة، أو إعادة الصلاة؛ ليحصل من فاتته صلاة الجماعة على فضل الجماعة، وقال الإمام الخطابي: "هذه صلاة الإيثار والاختيار، دون ما كان له سبب كالرجل يدرك الجماعة وهم يصلون فيصلي معهم ليدرك فضيلة الجماعة، توفيقاً بين الأخبار ورفعاً للاختلاف بينها" معالم السنن 1/301، وانظر: عون المعبود شرح سنن أبي داود، 2/287، ونيل الأوطار للشوكاني، 2/296-298 و380، و1/508-510، ومجموع فتاوى ابن باز 12/165-175، وقال الإمام ابن عبد البر أيضاً في جواز إعادة الجماعة في المسجد لمن فاتته الجماعة الأولى: "وممن أجاز ذلك ابن مسعود، وأنس، وعلقمة، ومسروق، والأسود، والحسن، وقتادة، وعطاء على اختلاف عنه" الاستذكار، 4/68، وقال ابن قدامة في المغني، 3/10: "ولا يكره إعادة الجماعة في المسجد، ومعناه أنه إذا صلى إمام الحي وحضر جماعة أخرى استحب لهم أن يصلوا جماعة".

.
المبحث العاشر: من صلى ثم أدرك جماعة أعادها معهم نافلة؛ لحديث أبي ذر – رضي الله عنه- قال: قال لي رسول الله صلى الله عليه وسلم: ”كيف أنت إذا كانت عليك أمراء يؤخِّرون الصلاة عن وقتها، أو يميتون الصلاة عن وقتها؟“ قال: قلت فما تأمرني؟ قال: ”صلِّ الصلاة لوقتها، فإن أدركتها معهم فصلِّ فإنها لك نافلة [ولا تقل إني قد صليت فلا أصلي]“(1)؛ ولحديث يزيد بن الأسود، وفيه: ”...إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصلِّيا معهم فإنها لكما نافلة“. وفي لفظ: ”إذا صلى أحدكم في رحله ثم أدرك الإمام ولم يصلِّ فليصلِّ معه؛ فإنها له نافلة“(2)؛ ولحديث محجن، وفيه فقال رسول الله صلى الله عليه وسلم: ”ما منعك أن تصلي ألست برجل مسلم؟“ قال: بلى ولكني كنت قد صليت في أهلي، فقال رسول الله صلى الله عليه وسلم: ”إذا جئت فصلِّ مع الناس وإن كنت قد صليت“(3)؛ ولحديث عبادة بن الصامت – رضي الله عنه-(4)؛ ولحديث ابن مسعود – رضي الله عنه-(5) والله الموفق والهادي إلى سواء السبيل(6).
__________
(1) مسلم، برقم 648، وتقدم تخريجه في الصلوات ذات الأسباب في آخر صلاة التطوع.
(2) الترمذي، برقم 219، وأبو داود، برقم 575، والنسائي، برقم 858، وصححه الألباني في صحيح النسائي، 1/186، وتقدم تخريجه في الصلوات ذوات الأسباب.
(3) النسائي، برقم 857، وصححه الألباني في صحيح النسائي، 1/186، وتقدم تخريجه في الصلوات ذوات الأسباب.
(4) أحمد 5/169، وأبو داود، كتاب الصلاة، باب إذا أخر الإمام الصلاة عن الوقت، برقم 433، وصححه الألباني في صحيح سنن أبي داود، 1/88.
(5) أبو داود، كتاب الصلاة، باب إذا أخر الإمام الصلاة عن الوقت برقم 432، وصححه الألباني في صحيح أبي داود، 1/87.
(6) انظر: نيل الأوطار للشوكاني، 1/508-510 و2/296، 384، والشرح الممتع لابن عثيمين، 4/219، وصلاة الجماعة، للسدلان، ص103.

المبحث الحادي عشر: المسبوق يصلي ما بقي من صلاته إذا سلم إمامه من غير زيادة؛ لحديث المغيرة بن شعبة – رضي الله عنه- حينما كان مع النبي صلى الله عليه وسلم في غزوة تبوك، قال: فتبرز رسول الله صلى الله عليه وسلم وذكر وضوءه، وأن ذلك قبل صلاة الفجر، قال: فأقبلت معه حتى نجد الناس قد قدَّموا عبد الرحمن بن عوف، فصلى بهم حين كان وقت الصلاة، ووجدنا عبد الرحمن وقد صلى بهم ركعة من صلاة الفجر، فقام رسول الله صلى الله عليه وسلم فصف مع المسلمين فصلى وراء عبد الرحمن بن عوف الركعة الثانية، فلما سلم عبد الرحمن قام رسول الله صلى الله عليه وسلم يتم صلاته، فأفزع ذلك المسلمين، فأكثروا التسبيح، فلما قضى رسول الله صلى الله عليه وسلم صلاته أقبل عليهم، ثم قال: ”أحسنتم، أو قد أصبتم“ يغبطهم أن صلوا الصلاة لوقتها"(1). وقوله: ”يتم صلاته“ يدل على أن ما يدركه المسبوق مع الإمام هو أول صلاته؛ لحديث أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم أنه قال: ”إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا“(2). وجاء في بعض الروايات: ”فاقضوا“(3) والقضاء يطلق على أداء الشيء فهو بمعنى أتموا، فلا مغايرة بين اللفظين(4)، ولا حجة لمن تمسك برواية ”فاقضوا“ على أن ما أدركه مع الإمام هو آخر صلاته، وإنما
__________
(1) متفق عليه: البخاري مختصراً، كتاب الوضوء، باب الرجل يوضئ صاحبه، برقم 182، ومسلم مختصراً، كتاب الطهارة، باب المسح على الخفين، برقم 274، وأبو داود، كتاب الطهارة، باب المسح على الخفين، برقم 149، وأحمد 4/251، وألفاظه من سنن أبي داود ومسند أحمد.
(2) متفق عليه: البخاري، برقم 636، ومسلم، برقم 908، وتقدم تخريجه في آداب المشي إلى الصلاة.
(3) أحمد، 2/270، وأبو داود، برقم 573، والنسائي، 2/114.
(4) انظر: نيل الأوطار للشوكاني، 2/257، 383، وسبل السلام للصنعاني، 2/115.

الصواب أن ما يدركه المسبوق مع الإمام هو أول صلاته(1). وسمعت شيخنا الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله- يقول: ”وما فاتكم فأتموا“ هذا أكثر الروايات، وفي بعض الروايات: ”فاقضوا“ بمعنى أتموا سواء بسواء، فالروايتان مجتمعتان بمعنى الإتمام والإكمال، فما أدرك فهو أول صلاته، وما قضى فهو آخرها(2).
__________
(1) قال الإمام النووي: "واختلف العلماء في المسألة، فقال الشافعي وجمهور العلماء من السلف والخلف: ما أدركه المسبوق مع الإمام أول صلاته، وما يأتي به بعد سلامه آخرها، وعكسه أبو حنيفة وطائفة، وعن مالك وأصحابه روايتان كالمذهبين، وحجة هؤلاء "واقضِ ما سبقك" وحجة الجمهور أن أكثر الروايات "وما فاتكم فأتموا" وأجابوا عن رواية "واقضِ ما سبقك" أن المراد بالقضاء الفعل لا القضاء المصطلح عليه عند الفقهاء، وقد كثر استعمال القضاء بمعنى الفعل" شرح النووي على صحيح مسلم 5/104.
(2) سمعته من سماحته أثناء تقريره على بلوغ المرام، الحديث رقم 445.

والمسبوق يدخل مع الإمام في أي جزء أدركه فيه؛ لحديث علي بن أبي طالب ومعاذ – رضي الله عنهما- قالا: قال رسول الله صلى الله عليه وسلم: ”إذا أتى أحدكم الصلاة والإمام على حال فليصنع كما يصنع الإمام“(1). قال الترمذي – رحمه الله-: "والعمل على هذا عند أهل العلم، قالوا: إذا جاء الرجل والإمام ساجد فليسجد ولا تجزئه تلك الركعة إذا فاته الركوع مع الإمام"(2).
__________
(1) الترمذي، كتاب الصلاة، باب ما ذكر في الرجل يدرك الإمام وهو ساجد كيف يصنع، برقم 591، قال العلامة أحمد محمد شاكر في حاشيته على سنن الترمذي: قال الحافظ ابن حجر في التلخيص الحبير، 2/42، فيه ضعف وانقطاع، ويريد بالضعف الإشارة إلى تضعيف حجاج بن أرطأة وهو عندنا ثقة إلا أنه يدلس ولم يصرح بالسماع هنا، ويشير بالانقطاع إلى أن ابن أبي ليلى لم يسمع من معاذ، ولكن له شاهد من حديثه أيضاً عند أبي داود، برقم 506، يقول فيه ابن أبي ليلى: حدثنا أصحابنا ثم ذكر الحديث وفيه فقال معاذ: "لا أراه على حال إلا كنت عليها" قال: فقال إن معاذاً قد سن لكم سنة كذلك فافعلوا". وهذا متصل؛ لأن المراد بأصحابه الصحابة كما صرح بذلك في رواية ابن أبي شيبة: "حدثنا أصحاب محمد صلى الله عليه وسلم" [حاشية أحمد شاكر على سنن الترمذي، 2/486]، وذكر له العلامة الألباني شاهداً عن عبد الله بن مغفل رضي الله عنه أخرجه المروزي في مسائل أحمد وإسحاق، قال الألباني في سلسلة الأحاديث الصحيحة 3/185: "وهذا إسناد صحيح رجاله ثقات رجال الشيخين". والحديث صحيح المعنى لقوله صلى الله عليه وسلم: "فما أدركتم فصلوا وما فاتكم فأتموا.
(2) سنن الترمذي، 2/486.

وعن أبي هريرة – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئاً، ومن أدرك الركعة فقد أدرك الصلاة“(1).
المبحث الثاني عشر: يعذر في ترك الجماعة بأشياء، هي على النحو الآتي:
* الخوف أو المرض؛ لحديث ابن عباس – رضي الله عنهما- عن النبي صلى الله عليه وسلم أنه قال: ”من سمع النداء فلم يأته فلا صلاة له إلا من عذر“(2).
* المطر، أو الدحض(3)؛ لحديث ابن عباس – رضي الله عنهما- أنه قال لمؤذنه في يوم مطير: ”إذا قلت أشهد أن محمداً رسول الله، فلا تقل: حي على الصلاة، قل: صلوا في بيوتكم، فكأن الناس استنكروا، فقال: فعله من هو خير مني...“(4).
__________
(1) أبو داود، برقم 893، وحسنه الألباني في صحيح سنن أبي داود 1/169، وتقدم تخريجه في إدراك الجماعة بركعة.
(2) ابن ماجه، برقم 793، وأبو داود، برقم 551، وصححه الألباني في الإرواء، 2/327، وتقدم تخريجه في وجوب صلاة الجماعة.
(3) الدحض: الزلق. فتح الباري لابن حجر، 1/384.
(4) متفق عليه: البخاري، كتاب الجمعة، باب الرخصة إن لم يحضر الجمعة في المطر، برقم 901، وسبق في كتاب الأذان، باب الكلام في الأذان برقم 616، وفي باب هل يصلي الإمام بمن حضر، برقم 668، ومسلم، كتاب صلاة المسافرين، باب الصلاة في الرحال، برقم 699.

* الريح الشديدة في الليلة المظلمة الباردة؛ لحديث ابن عمر – رضي الله عنهما- أنه أذَّن بالصلاة في ليلة ذات برد وريح، فقال: ألا صلوا في رحالكم(1) ثم قال: كان رسول الله صلى الله عليه وسلم يأمر المؤذن إذا كانت ليلة باردة ذات مطر، يقول: ”ألا صلوا في الرحال“ وفي لفظ للبخاري: ”أن رسول الله صلى الله عليه وسلم كان يأمر مؤذناً يؤذن، ثم يقول على إثره: "ألا صلوا في الرحال" في الليلة الباردة أو المطيرة في السفر“ وفي لفظ لمسلم: "أن ابن عمر نادى بالصلاة في ليلة ذات برد وريح ومطر، فقال في آخر ندائه: ألا صلوا في رحالكم ألا صلوا في الرحال، ثم قال: إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن إذا كانت ليلة باردة، أو ذات مطر في السفر أن يقول: "ألا صلوا في رحالكم"(2).
__________
(1) الرحل: المنزل وسكن الرجل وما فيه من أثاثه. فتح الباري لابن حجر، 1/98، ونيل الأوطار، 2/387.
(2) متفق عليه: البخاري، كتاب الأذان، باب الأذان للمسافرين، برقم 632، وباب الرخصة في المطر، والعلة أن يصلي في رحله، برقم 666، ومسلم، كتاب صلاة المسافرين، باب الصلاة في الرحال، برقم 699.

وعن جابر – رضي الله عنه- قال: خرجنا مع رسول الله صلى الله عليه وسلم في سفر فمطرنا، فقال: ”ليصلِّ من شاء منكم في رحله“(1) والأفضل أن يأتي بألفاظ الأذان كاملة ثم يقول: ”صلوا في بيوتكم“. أو يقول: ”صلوا في رحالكم“(2)
__________
(1) مسلم، كتاب صلاة المسافرين، باب الصلاة في الرحال في المطر، برقم 698.
(2) قال الإمام القرطبي رحمه الله عن حديث ابن عمر رضي الله عنهما: "ظاهر قوله: "في آخر ندائه" أنه قال ذلك بعد فراغه من الأذان، ويحتمل أن يكون في آخره قبل الفراغ، ويكون هذا مثل حديث ابن عباس". ثم قال: "هذه الحديث قد رواه أبو أحمد بن عدي من حديث أبي هريرة، قال فيه: كان رسول الله صلى الله عليه وسلم إذا كانت ليلة باردة أو مطيرة، أمر المؤذن فأذن بالأذان الأول، فإذا فرغ نادى: الصلاة في الرحال أو في رحالكم". [رواه ابن عدي في الكامل، 6/2263] وهذا نص يرفع ذلك الاحتمال. [المفهم لما أشكل من تلخيص كتاب مسلم، 2/338] وقال الإمام النووي رحمه الله: "... في حديث ابن عباس رضي الله عنهما أنه يقول: "ألا صلوا في رحالكم" في نفس الأذان، وفي حديث ابن عمر أنه قال في آخر ندائه، والأمران جائزان نص عليهما الشافعي رحمه الله تعالى في الأم في كتاب الأذان، وتابعه جمهور أصحابنا في ذلك، فيجوز بعد الأذان وفي أثنائه؛ لثبوت السنة فيهما، لكن قوله بعده أحسن؛ ليبقى نظم الأذان على وضعه، ومن أصحابنا من قال: لا يقوله إلا بعد الفراغ، وهذا ضعيف مخالف لصريح حديث ابن عباس – رضي الله عنهما- ولا منافاة بينه وبين الحديث الأول –حديث ابن عمر رضي الله عنهما-؛ لأن هذا جرى في وقت وذاك في وقت وكلاهما صحيح"، شرح النووي على صحيح مسلم، 5/214.

وقال الحافظ ابن حجر على قوله: "إذا قلت أشهد أن محمدًا رسول الله فلا تقل حي على الصلاة: وبوب عليه ابن خزيمة وتبعه ابن حبان ثم المحب الطبري "حذف حي على الصلاة في يوم المطر" وكأنه نظر إلى المعنى؛ لأن حي على الصلاة، والصلاة في الرحال، وصلوا في بيوتكم يناقض ذلك، وعند الشافعية وجه أنه يقول ذلك بعد الأذان، وآخر أنه يقوله بعد الحيعلتين، والذي يقتضيه الحديث ما تقدم" [فتح الباري، 2/98]، وقال الحافظ في موضع آخر في كلامه على حديث عبد الله بن عمر: "كان يأمر المؤذن يؤذن ثم يقول على إثره: ألا صلوا في الرحال": "..صريح في أن القول المذكور كان بعد فراغ الأذان" ثم قال عن اجتماع كلمة صلوا في الرحال وكلمة حي على الصلاة: "وقد قدمنا في باب الكلام في الأذان، عن ابن خزيمة أنه حمل حديث ابن عباس على ظاهره، وأن ذلك يقال: بدلاً من الحيعلة، نظراً إلى المعنى؛ لأن معنى "حي على الصلاة" هلموا إليها، ومعنى: "الصلاة في الرحال" تأخروا عن المجيء، ولا يناسب إيراد اللفظين معاً، لأن أحدهما نقيض الآخر، ويمكن أن يجمع بينهما ولا يلزم منه ما ذكر بأن يكون معنى الصلاة في الرحال رخصة لمن أراد أن يترخص، ومعنى هلموا إلى الصلاة ندب لمن أراد أن يستكمل الفريضة ولو تحمل المشقة، ويؤيد ذلك حديث جابر عند مسلم قال: خرجنا مع رسول الله صلى الله عليه وسلم في سفر فمطرنا فقال: "ليصلِّ من شاء منكم في رحله" [مسلم برقم 698] فتح الباري، 2/113، وقال الحافظ أيضاً في موضع آخر على حديث ابن عباس: "والذي يظهر أنه لم يترك بقية الأذان، وإنما أبدل قوله: "حي على الصلاة" بقوله: "صلوا في بيوتكم" الفتح، 2/384، وانظر المغني لابن قدامة، 2/378-379، ونيل الأوطار للشوكاني، 2/386.
وأقرب الأقوال قول النووي رحمه الله تعالى، وقد سمعت شيخنا الإمام ابن باز رحمه الله أثناء تقريره على صحيح البخاري الحديث رقم 616، يقول: "الأفضل أن يكمل الأذان ثم يقول بعده صلوا في بيوتكم". وقال على الحديث رقم 666: "يقول ذلك بعد الأذان" وقال على الحديث رقم 668: "المعروف أنه قاله بعد الأذان".

.
* حضور الطعام ونفسه تتوق إليه؛ لحديث ابن عمر – رضي الله عنهما- قال: قال النبي صلى الله عليه وسلم: ”إذا كان أحدكم على الطعام فلا يعجل حتى يقضي حاجته منه، وإن أقيمت الصلاة“(1)؛ ولحديث عائشة – رضي الله عنها- عن النبي صلى الله عليه وسلم أنه قال: ”إذا وضع العشاء وأقيمت الصلاة، فابدؤوا بالعشاء“(2).
* مدافعة الأخبثين [البول والغائط]؛ لحديث عائشة – رضي الله عنها- قالت: إني سمعت رسول الله صلى الله عليه وسلم يقول: ”لا صلاة بحضرة الطعام ولا وهو يدافعه الأخبثان“(3).
* يكون له قريب يخاف موته ولا يحضره؛ لحديث ابن عمر – رضي الله عنهما- أنه ذكر له أن سعيد بن زيد بن عمرو بن نفيل – وكان بدريّاً- مرض في يوم جمعة فركب إليه بعد أن تعالى النهار، واقتربت الجمعة وترك الجمعة(4).
وعن أبي الدرداء – رضي الله عنه- قال: "من فقه المرء إقباله على حاجته حتى يقبل على صلاته وقلبه فارغ"(5).
فظهر أنه يتعذر بترك الجماعة بثمانية أشياء:
__________
(1) متفق عليه: البخاري، برقم 674، ومسلم، برقم 559، وتقدم تخريجه في مكروهات الصلاة.
(2) متفق عليه: البخاري برقم 671، ومسلم، برقم 558، وتقدم تخريجه في مكروهات الصلاة.
(3) مسلم برقم 560، وتقدم تخريجه في مكروهات الصلاة.
(4) البخاري، كتاب المغازي، باب: حدثني عبد الله بن محمد، برقم 3990.
(5) البخاري، كتاب الأذان، بابٌ: إذا حضر الطعام وأقيمت الصلاة، قبل الحديث رقم 671، وقال ابن حجر في فتح الباري: "وصله ابن المبارك في كتاب الزهد" [رقم 1142] وأخرجه محمد بن نصر المروزي في كتاب قدر الصلاة.

المرض، والخوف على النفس، أو المال، أو العرض، والمطر، والدحض [الوحل]، والريح الشديدة في الليلة المظلمة الباردة، وحضور الطعام والنفس تتوق إليه، ومدافعة الأخبثين أو أحدهما، وأن يكون له قريب يخاف موته ولا يحضره. وتقدمت الأدلة على كل مسألة من هذه الأشياء(1).
وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.

الفهرس
المقدمة ...
المبحث الأول: مفهوم صلاة الجماعة لغة واصطلاحاً ...
الصلاة لغة ...
الصلاة في الاصطلاح الشرعي ...
الجماعة لغة ...
الجماعة في الاصطلاح الشرعي ...
المبحث الثاني: حكم صلاة الجماعة ...
أمر الله تعالى حال الخوف بالصلاة جماعة ...
أمر الله عز وجل بالصلاة مع المصلين ...
عاقب الله من لم يجب المؤذن فيصلي مع الجماعة ...
أمر النبي صلى الله عليه وسلم بالصلاة مع الجماعة ...
هم النبي صلى الله عليه وسلم بتحريق البيوت على المتخلفين عن صلاة
الجماعة ...
لم يرخص النبي صلى الله عليه وسلم للأعمى بعيد الدار في التخلف
عن الجماعة ...
بيّن النبي صلى الله عليه وسلم أن من سمع النداء فلم يأته فلا صلاة له ...
ترك الجماعة من علامات النفاق ومن أسباب الضلال ...
تارك صلاة الجماعة متوعد بالختم على قلبه ...
10- استحواذ الشيطان على قوم لا تقام فيهم الجماعة ...
11- تحريم الخروج من المسجد بعد الأذان حتى يصلي مع الجماعة ...
12- تفقد النبي صلى الله عليه وسلم للجماعة يدل على وجوب صلاة الجماعة ...
13- إجماع الصحابة رضي الله عنهم على وجوب صلاة الجماعة ...
المبحث الثالث: فوائد صلاة الجماعة ...
شرع الله عز وجل لهذه الأمة الاجتماع في أوقات معلومة ...
التعبد لله تعالى بهذا الاجتماع ...
التوادد وهو التحاب ...
التعارف ...
إظهار شعيرة من أعظم شعائر الإسلام ...
إظهار عز المسلمين ...
تعليم الجاهل ...
__________
(1) انظر: المغني لابن قدامة، 2/276-380، والكافي لابن قدامة، 1/398-401.

تشجيع المتخلف عن الجماعة ...
تعويد الأمة الإسلامية على الاجتماع وعدم التفرق ...
10- تعويد الإنسان ضبط النفس ...
11- استشعار المسلم وقوفه في صف الجهاد ...
12- شعور المسلمين بالمساواة وتحطيم الفوارق الاجتماعية ...
13- تفقد أحوال الفقراء والمرضى والمتهاونين بالصلاة ...
14- استشعار آخر هذه الأمة بما كان عليه أولها ...
15- اجتماع المسلمين في المسجد من أسباب نزول البركات ...
16- يزيد نشاط المسلم فيزيد عمله عندما يشاهد أهل النشاط ...
17- تضاعف الحسنات ويعظم الثواب ...
18- الدعوة إلى الله عز وجل بالقول والعمل ...
19- اجتماع المسلمين في أوقات معينة يربيهم على المحافظة على الأوقات ...
المبحث الرابع: فضل صلاة الجماعة ...
صلاة الجماعة بسبع وعشرين صلاة فرادى ...
يعصم الله بالصلاة مع الجماعة من الشيطان ...
يزيد فضل الصلاة مع الجماعة بزيادة عدد المصلين ...
براءة من النار وبراءة من النفاق لمن صلى لله أربعين يوماً ...
من صلى الصبح في جماعة فهو في ضمان الله حتى يمسي ...
من صلى الفجر في جماعة ثم جلس يذكر الله حتى تطلع الشمس ...
عظم ثواب صلاة العشاء والصبح في جماعة ...
اجتماع ملائكة الليل والنهار في صلاة الفجر والعصر ...
يعجب الله تعالى من الصلاة في الجماعة ...
10- منتظر الصلاة مع الجماعة في صلاة قبل الصلاة وبعدها ...
11- الملائكة يدعون لمن صلى مع الجماعة قبل الصلاة وبعدها ...
12- فضل الصف الأول وميامن الصفوف في صلاة الجماعة ...
13- مغفرة الله ومحبته لمن وافق تأمينه تأمين الملائكة ...
المبحث الخامس: فضل المشي إلى صلاة الجماعة في المساجد ...
شديد الحب لصلاة الجماعة في المسجد في ظل الله يوم القيامة ...
المشي إلى صلاة الجماعة ترفع به الدرجات وتحط الخطايا ...
يكتب له المشي إلى بيته كما كتب له المشي إلى الصلاة ...
المشي إلى صلاة الجماعة تمحى به الخطايا ...

المشي إلى صلاة الجماعة بعد إسباغ الوضوء تغفر به الذنوب ...
إعداد الله تعالى الضيافة في الجنة لمن غدا إلى المسجد ...
من ذهب إلى صلاة الجماعة فسُبق بها وهو من أهلها ...
من تطهر وخرج إلى صلاة الجماعة فهو في صلاة حتى يرجع ...
أجر من خرج إلى صلاة الجماعة متطهراً كأجر الحاج المحرم ...
10- الخارج إلى صلاة الجماعة ضامن على الله تعالى ...
11- اختصام الملأ الأعلى في المشي على الأقدام إلى صلاة الجماعة ...
12- المشي إلى صلاة الجماعة من أسباب السعادة في الدنيا والآخرة ...
13- المشي إلى صلاة الجماعة من أسباب تكفير الخطايا ...
14- إكرام الله تعالى لزائر المسجد ...
15- فرح الله تعالى بمشي عبده إلى المسجد متوضئاً ...
16- النور التام يوم القيامة لمن مشى في الظلم إلى المساجد ...
المبحث السادس: آداب المشي إلى صلاة الجماعة ...
يتوضأ في بيته ويسبغ الوضوء ...
يبتعد عن الروائح الكريهة ...
يأخذ زينته ويتجمل ...
يدعو دعاء الخروج ويخرج بنية الصلاة ...
لا يشبك بين أصابعه في طريقه إلى المسجد ولا في صلاته ...
يمشي وعليه السكينة والوقار ...
ينظر في نعليه قبل دخول المسجد ...
يقدم رجله اليمنى عند دخول المسجد ...
يسلم إذا دخل المسجد على من فيه بصوت يسمعه من حوله ...
10-يصلي تحية المسجد ...
11-إذا خلع تعليه داخل المسجد وضعها بين رجليه ...
12- يختار الجلوس في الصف الأول على يمسن الإمام إن تيسر ...
13- يجلس مستقبلاً القبلة يقرأ القرآن أو يذكر الله ...
14- ينوي انتظار الصلاة ولا يؤذي ...
15- إذا أقيمت الصلاة فلا يصلي إلا المكتوبة ...
16- يقدم رجله اليسرى عند الخروج من المسجد ويقول ...
المبحث السابع: تنعقد الجماعة باثنين: إمام ومأموم ...
المبحث الثامن: تدرك الجماعة بإدراك ركعة ولا يعتد بركعة لا يدرك ركوعها ...
المبحث التاسع: صلاة الجماعة الثانية مشروعة لمن فاتته صلاة الجماعة الأولى ...

المبحث العاشر: من صلى ثم أدرك جماعة أعادها معهم نافلة ...
المبحث الحادي عشر: المسبوق يصلي ما بقي من صلاته إذا سلم إمامه ...
المبحث الثاني عشر: يعذر في ترك الجماعة بأشياء هي على النحو الآتي: ...
* الخوف أو المرض ...
*المطر أو الدحض ...
* الريح الشديد في الليلة المظلمة الباردة ...
* حضور الطعام ونفسه تتوق إليه ...
* مدافعة الأخبثين ...
* يكون له قريب يخاف موته ولا يحضره ...
الفهرس ...
تمّ الكتاب ولله الحمد.


صلاة الخوف
مفهوم، وسماحة، وأنواع، وكيفية، وأحكام

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليمًا كثيرًا، أما بعد.
فهذه رسالة مختصرة في "صلاة الخوف" بيّنت فيها: مفهوم صلاة الخوف، وسماحة الإسلام ويسر الشريعة ومحاسنها مع الكمال ورفع الحرج، وأن الأصل في مشروعية صلاة الخوف: الكتاب، والسنة، وإجماع الصحابة رضي الله عنهم، وأوضحت أنواع صلاة الخوف، وأنها كلها مشروعة يختار المسلمون الصفة التي يحتاجون إليها، وبيّنت أن صلاة الخوف في الحضر تؤدى بدون قصرٍ لعددها، وذكرت صلاة الخوف حال المسايفة والتحام الحرب، وذكرت أقوال العلماء في ذلك.
وقد استفدت كثيرًا من تقريرات وترجيحات شيخنا الإمام عبد العزيز بن عبد الله ابن باز قدس الله روحه، ونوَّر ضريحه، ورفع درجاته في جنات النعيم.
والله أسأل أن يجعل هذا العمل مقبولاً عنده، مباركًا، خالصًا لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وأن ينفع به كل من انتهى إليه؛ فإنه تعالى خير مسؤول، وأكرم مأمول، وهو حسبنا ونعم الوكيل، وصلى الله وسلم وبارك على عبده ورسوله، نبينا إمامنا وقدوتنا محمد بن عبد الله، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر بعد عصر يوم الأربعاء الموافق 17/1/1422هـ.
أولاً: مفهوم صلاة الخوف: الصلاة: لغة الدعاء، واصطلاحًا: عبادة لله ذات أقوال وأفعال معلومة، مخصوصة، مفتتحة بالتكبير مختتمة بالتسليم، وسميت صلاة لاشتمالها على: دعاء العبادة، ودعاء المسألة(1).

والخوف لغة: الفزع والذُّعر، قال ابن فارس رحمه الله: "الخاء، والواو، والفاء أصل واحد يدل على الذُّعر والفزع، يقال: خفت الشيء خوفًا، وخيفة.."(2) مصدر خاف.
واصطلاحًا: اضطراب في النفس؛ لتوقع نزول مكروه، أو فوات محبوب، ومنه إخافة السبيل(3).
قال الإمام الحافظ المعروف بابن الملقن رحمه الله: "والخوف غمٌّ على ما سيكون، والحزن غمٌّ على ما مضى"(4).
ثانيًا: سماحة الإسلام ويسر الشريعة ومحاسنها مع الكمال ورفع الحرج، لا شك أن دين الإسلام: دين الرحمة، والبركة، والإحسان والحكمة، ودين فطرة، ودين العقل، والصلاح، والفلاح، والشرع الإسلامي لا يأتي بما تحيله العقول، ولا بما ينقضه العلم الصحيح، وهذا من أكبر الأدلة على أن ما عند الله عز وجل محكم ثابت، صالح لكل زمان ومكان(5).
وقد دلت الأدلة من القرآن العظيم، والسنة النبوية الشريفة على يسر الشريعة الإسلامية وسماحتها، ويسرها، وعلى رفع الحرج، ومن هذه الأدلة ما يأتي:
أ ـ من القرآن الكريم آيات كثيرة وهي على نوعين:
النوع الأول: الآيات الكريمة التي تنص على نفي الحرج، ومنها:
1ـ قال الله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] أي لم يجعل عليكم في الدين مشقة، وعسر، بل يسره غاية التيسير، وسهله غاية السهولة، فلم يُلزم إلا بما هو سهل على النفوس: لا يثقلها، ثم إذا عرض بعض الأسباب الموجبة للتخفيف خفف سبحانه وتعالى ما أمر به: إما بإسقاطه، أو إسقاط بعضه، ويؤخذ من هذه الآية قاعدة شرعية: وهي أن المشقة تجلب التيسير، والضرورات تبيح المحظورات، فيدخل في ذلك من الأحكام الفرعية شيء كثير معروف في كتب الأحكام(6).

2ـ قال الله عز وجل: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 6] لم يجعل الله سبحانه وتعالى علينا فيما شرع لنا من حرج، ولا مشقة، ولا عسر، وإنما هو رحمة منه بعباده(7).
3ـ قال تعالى: {لَّيْسَ عَلَى الضُّعَفَاءِ وَلاَ عَلَى الْمَرْضَى وَلاَ عَلَى الَّذِينَ لاَ يَجِدُونَ مَا يُنفِقُونَ حَرَجٌ إِذَا نَصَحُواْ لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ وَاللَّهُ غَفُورٌ رَّحِيمٌ}(8)، وهذه الآية أصل في سقوط التكاليف عن العاجز، فكل من عجز عن شيء سقط عنه، فتارة إلى بدل هو فعل، وتارة إلى عزم هو غرم، ولا فرق بين العجز من جهة المال، والعجز من جهة القوة(9)، ويستدل بهذه الآية على قاعدة وهي: أن من أحسن إلى غيره في نفسه أو في ماله، ونحو ذلك، ثم ترتب على إحسانه نقص أو تلف أنه غير ضامن، ولا سبيل على المحسنين، كما أنه يدل على أن غير المحسن وهو السيء: كالمفرط والمتعدي أن عليه الضمان(10).
4ـ قال الله تعالى: {لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ}(11) فأصل الأوامر والنواهي ليست الأمور التي تشق على النفوس، بل هي غذاء للأرواح، ودواء للأبدان، وحمية عن الضرر، فالله أمر العباد بما أمرهم به رحمة وإحسانًا، ومع هذا إذا حصل بعض الأعذار التي هي مظنة المشقة حصل التخفيف والتسهيل، إما بإسقاطه عن المكلف أو إسقاط بعضه، كما في التخفيف عن المريض، والمسافر، والخائف، وغيرهم(12) وغير ذلك من الآيات.
النوع الثاني: الآيات التي تدل على التيسير والتخفيف، ومنها:

1ـ قال الله عز وجل: {يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] أي يريد الله تعالى أن ييسر عليكم الطرق الموصلة إلى رضوانه أعظم تيسير، ويسهلها أبلغ تسهيل، ولهذا كان جميع ما أمر به عباده في غاية السهولة في أصله، وإذا حصلت بعض العوارض الموجبة لثقله سهَّله تسهيلاً آخر: إما بإسقاطه، أو تخفيفه بأنواع التخفيفات، وهذه جملة لا يمكن تفصيلها؛ لأن تفاصيلها جميع الشرعيات، ويدخل فيها جميع الرخص والتخفيفات(13).
2ـ قال تبارك وتعالى: {يُرِيدُ اللَّهُ أَن يُخَفِّفَ عَنكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفًا} [النساء: 28] أي بسهولة ما أمركم به وما نهاكم عنه، ثم مع حصول المشقة في بعض الشرائع أباح لكم ما تقتضيه حاجاتكم، وذلك لرحمته التامة، وإحسانه الشامل، وعلمه، وحكمته بضعف الإنسان من جميع الوجوه: ضعف البنية، وضعف الإرادة، وضعف العزيمة، وضعف الإيمان، وضعف الصبر، فناسب ذلك أن يخفف الله عنه ما يضعف عنه، وما لا يطيقه إيمانه وصبره وقوته(14).
3ـ قال تعالى: {وَنُيَسِّرُكَ لِلْيُسْرَى} [الأعلى: 8] وهذه بشارة كبيرة أن الله عز وجل ييسر رسوله صلى الله عليه وسلم لليسرى في جميع أموره، ويجعل شرعه ودينه يسرًا(15).
4ـ قال عز وجل: {فَإِنَّ مَعَ الْعُسْرِ يُسْرًا، إِنَّ مَعَ الْعُسْرِ يُسْرًا} [الانشراح: 5، 6] هذه بشارة عظيمة أنه كل ما وجد عُسْر وصعوبة فإن اليسر يقارنه، حتى لو دخل العسر جحر ضب لدخل عليه اليسر فأخرجه، كما قال الله تعالى: {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا} [الطلاق: 7] وتعريف "العسر" في الآيتين يدل أنه واحد، وتنكير "اليسر" يدل على تكراره، فلن يغلب عسر يسرين، وفي تعريف العسر بالألف واللام الدالة على استغراق العموم يدل على أن كل عسر وإن بلغ من الصعوبة ما بلغ فإن في آخره التيسير ملازم له(16).
ب ـ الأدلة من السنة على اليسر والسماحة والسهولة كثيرة منها:

1ـ عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن الدين يسر، ولن يشادَّ الدين أحدٌّ إلا غلبه(17)، فسددوا، وقاربوا، وأبشروا، واستعينوا: بالغدوة، والروحة، وشيء من الدُّلجة(18) [القصد القصد(19) تبلغوا"](20).
2ـ قال الإمام البخاري رحمه الله: بابٌ: الدين يسرٌ، وقول النبي صلى الله عليه وسلم: "أحب الدين إلى الله الحنيفية السمحة"(21)، والمقصود أن أحب خصال الدين الحنيفية، خصال الدين كلها محبوبة، لكن ما كان منها سمحًا – أي سهلاً – فهو أحب إلى الله تعالى، والحنيفية: ملة إبراهيم، والحنيف في اللغة ما كان على ملة إبراهيم، وسمي إبراهيم حنيفًا؛ لميله عن الباطل إلى الحق؛ لأن أصل الحنف الميل، والسمحة: السهلة: أي إنها مبنية على السهولة(22).
3ـ وعن أسامة بن شريك رضي الله عنه قال: شهدتُ الأعراب يسألون النبي صلى الله عليه وسلم: أعلينا حرج في كذا؟ أعلينا حرج في كذا؟ فقال لهم: "عباد الله وضع الله الحرج إلا من اقترض من عرض أخيه شيئًا فذلك الذي حرج"(23)، فقالوا يا رسول الله، هل علينا جناح أن نتداوى؟ قال: "تداووا عباد الله، فإن الله سبحانه لم يضع داءً إلا وضع معه شفاء، إلا الهرم" قالوا: يا رسول الله، ما خير ما أعطي العبد؟ قال: "خلق حسن"(24).
4ـ وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: "يسروا ولا تعسروا، وبشروا ولا تنفروا"(25).
5ـ وعن أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم بعثه ومعاذ بن جبل إلى اليمن فقال: "يسرا ولا تعسرا، وبشرا ولا تنفرا، وتطاوعا ولا تختلفا"(26).

قال الإمام النووي رحمه الله: "إنما جمع هذه الألفاظ بين الشيء وضده؛ لأنه قد يفعلهما في وقتين، فلو اقتصر على "يسروا" لصدق ذلك على من يسر مرة أو مرات وعسر في معظم الحالات، فإذا قال "ولا تعسروا" انتفى التعسير في جميع الأحوال من جميع وجوهه وهذا هو المطلوب، وكذلك يقال في "يسرا ولا تعسرا، وتطاوعا ولا تختلفا"(27). وغير ذلك من السنة كثير(28).
ج ـ منهج الصحابة رضي الله عنهم ومن تبعهم بإحسان: اتباع اليسر والسماحة، والصحابة رضي الله عنهم هم الذين يطبقون الكتاب والسنة، وقد جاء عنهم أخبار كثيرة طبقوا فيها الإسلام كما جاء، وعملوا بالتيسير وتركوا التعسير؛ وذلك لفهم الكتاب والسنة، وعدم التنطع في الدين؛ ولهذا جاء عن ابن مسعود رضي الله عنه أنه قال: "من كان منكم مستنًّا فليستن بمن قد مات، فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمد؛ فإنهم كانوا أبر هذه الأمة قلوبًا، وأعمقها علمًا، وأقلها تكلفًا، وأقومها هديًا، اختارهم الله تعالى لصحبة نبيه، [ولإقامة دينه] فاعرفوا لهم فضلهم، واتبعوهم في آثارهم، فإنهم كانوا على الهدى المستقيم"(29).
وما تقدم من أدلة الكتاب والسنة، وهدي الصحابة يدل على رفع الحرج عن الأمة، وأن الإسلام دين اليسر والسماحة(30).
ثالثًا: الأصل في مشروعية صلاة الخوف: الكتاب والسنة، والإجماع:

1ـ أما الكتاب، فقول الله تعالى: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُواْ لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُم مَّيْلَةً وَاحِدَةً وَلاَ جُنَاحَ عَلَيْكُمْ إِن كَانَ بِكُمْ أَذًى مِّن مَّطَرٍ أَوْ كُنتُم مَّرْضَى أَن تَضَعُواْ أَسْلِحَتَكُمْ وَخُذُواْ حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُّهِينًا} [النساء: 102].
2ـ وأما السنة، فقد ثبتت الأحاديث الصحيحة أن النبي صلى الله عليه وسلم صلى بأصحابه صلاة الخوف مرات متعددة على صفات متنوعة(31).
3ـ وأما الإجماع، فأجمع الصحابة على فعلها، فكان الصحابة في الخوف يصلون صلاة الخوف، جاء ذلك عن علي رضي الله عنه ليلة صفين، وجاء عن أبي هريرة، وأبي موسى الأشعري، وعن سعيد بن العاص، وحذيفة رضي الله عنهم(32) ولا ينظر إلى الأقوال الشاذة التي تخالف ذلك(33).
رابعًا: أنواع صلاة الخوف: جاءت صلاة الخوف في أحاديث كثيرة، وأشكال متباينة(34) والصواب أن كل صفة ثبتت عن النبي صلى الله عليه وسلم جائزة حسب مواطنها، يتحرى المسلمون فيها ما هو أحوط للصلاة وأبلغ في الحراسة، فهي على اختلاف صورها متفقة المعنى، ومن هذه الأنواع الثابتة في الأحاديث الصفات الآتية:

النوع الأول: ما يوافق ظاهر القرآن: يقسم الأمير أو القائد من معه إلى طائفتين: طائفة وجاه العدو؛ لئلا يهجم، وطائفة تصلي معه، فيصلي بهذه الطائفة ركعة، فإذا قام إلى الركعة الثانية نووا الانفراد وأتموا لأنفسهم ركعة والإمام واقف، وسلموا قبل ركوعه، ثم ذهبوا إلى الطائفة التي وجاه العدو، ثم تأتي الطائفة التي كانت تحرس وجاه العدو إلى الإمام فتجده ينتظرها واقفًا في الركعة الثانية فتدخل معه فيها وتصلي معه هذه الركعة، فإذا جلس للتشهد قامت فقضت ركعة والإمام ينتظرها في التشهد، فإذا تشهدت سلم بهم؛ لحديث صالح بن خوَّات عمن صلى مع رسول الله صلى الله عليه وسلم(35) يوم ذات الرقاع(36) صلاة الخوف، أن طائفة صفت معه وطائفة وجاه(37) العدو فصلى بالذين معه ركعة، ثم ثبت قائمًا وأتموا لأنفسهم، ثم انصرفوا وصفوا وجاه العدو، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالسًا وأتموا لأنفسهم، ثم سلم بهم"(38)، وسمعت شيخنا الإمام عبد العزيز بن عبد الله بن باز رحمه الله يقول: "وهذا أيسر الأنواع، والصحابي المبهم في سند الحديث هو سهل بن أبي حثمة"(39) وهذا النوع اختاره الإمام أحمد بن حنبل، لموافقته ظاهر القرآن، وأقر جميع الأنواع الأخرى، وأن كل حديث صح في صلاة الخوف يجوز العمل به(40).

النوع الثاني: إذا كان العدو في جهة القبلة ولا يخفى بعضهم على المسلمين صف الإمام المسلمين خلفه صفين، فيكبر ويكبروا جميعًا، ثم يركع فيركعوا جميعًا، ثم يرفع من الركوع ويرفعوا جميعًا معه، ثم ينحدر فيسجد ويسجد معه الصف الأول الذي يليه، ويبقى الصف الثاني قائمًا يحرس مواجهة العدو، فإذا صلى بالصف الأول سجدتين وقام إلى الركعة الثانية سجد الصف الثاني الذي كان يحرس سجدتين، ثم قاموا فتقدموا إلى مكان الصف الأول، وتأخر الصف الأول مكانهم، ثم يركع الإمام ويركعوا معه جميعًا، ثم يرفع ويرفعوا جميعًا، ثم يسجد ويسجد معه الصف الأول الذي كان في الركعة الأولى هو الثاني، فإذا سجد سجدتين وجلس للتشهد سجد الصف الثاني ولحقوه في التشهد، وتشهدوا جميعًا، ثم سلم بهم جميعًا(41)؛ لحديث جابر بن عبد الله رضي الله عنه قال: شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف فصفنا صفين: صف خلف رسول الله صلى الله عليه وسلم والعدو بيننا وبين القبلة فكبر النبي صلى الله عليه وسلم وكبرنا جميعًا، ثم ركع وركعنا جميعًا، ثم رفع رأسه من الركوع ورفعنا جميعًا، ثم انحدر بالسجود والصف الذي يليه، وقام الصف المؤخر في نحر العدو(42) فلما قضى النبي صلى الله عليه وسلم السجود وقام الصف الذي يليه، انحدر الصف المؤخر بالسجود وقاموا، ثم تقدم الصف المؤخر وتأخر الصف المقدم، ثم ركع النبي صلى الله عليه وسلم وركعنا جميعًا، ثم رفع رأسه من الركوع ورفعنا جميعًا، ثم انحدر بالسجود والصف الذي يليه الذي كان مؤخرًا في الركعة الأولى، وقام الصف المؤخر في نحر العدو، فلما قضى النبي صلى الله عليه وسلم السجود والصف الذي يليه انحدر الصف المؤخر بالسجود فسجدوا، ثم سلم النبي صلى الله عليه وسلم، وسلمنا جميعًا"(43).

النوع الثالث: يقسم الإمام أصحابه إلى طائفتين: فرقة تجاه العدو وفرقة تصلي معه، فيصلي بإحدى الطائفتين ركعة ثم تنصرف قبل أن تسلم وهي في صلاتها إلى مكان الفرقة الأخرى، ثم تأتي الفرقة الأخرى إلى مكان هذه خلف الإمام فتصلي معه الركعة الثانية، ثم يسلم وحده، وتقضي كل طائفة ركعة؛ لحديث عبد الله بن عمر رضي الله عنهما، قال: غزوت مع النبي صلى الله عليه وسلم قِبَل نجدٍ فوازينا(44) العدو، فصاففناهم، فقام رسول الله صلى الله عليه وسلم يصلي لنا، فقامت طائفة معه وأقبلت طائفة على العدو، فركع رسول الله صلى الله عليه وسلم بمن معه وسجد سجدتين، ثم انصرفوا مكان الطائفة(45) التي لم تصلِّ، فجاءوا فركع رسول الله صلى الله عليه وسلم بهم ركعة وسجد سجدتين، ثم سلم، فقام كل واحد منهم فركع لنفسه ركعة(46) وسجد سجدتين" وفي لفظ لمسلم: "ثم سلم النبي صلى الله عليه وسلم، ثم قضى هؤلاء ركعة وهؤلاء ركعة" وفي لفظ لمسلم أيضًا "ثم قضت الطائفتان: ركعة ركعة"(47) وسمعت شيخنا الإمام ابن باز رحمه الله يقول: "صلى بهم ركعة ثم انصرفوا، وجاءت الطائفة الثانية فركع بهم ركعة ثم سلم، فقام كل واحد فركع لنفسه ركعة، قضوا الركعة كلهم بعد سلام النبي صلى الله عليه وسلم، وسمح لهم في هذه الحركة؛ للحاجة، وانصراف الطائفة الأولى قبل سلامهم، وهذا جائز والنوع الأول أسهل"(48).

النوع الرابع: أن يصلي الإمام بكل طائفة صلاة منفردة: فيصلي بالطائفة الأولى ركعتين ثم يسلم بها، ثم تأتي الطائفة الثانية فيصلي بهم ركعتين ثم يسلم بهم؛ لحديث جابر بن عبد الله رضي الله عنهما: أن النبي صلى الله عليه وسلم صلى بطائفة من أصحابه ركعتين، ثم سلم، ثم صلى بآخرين أيضًا ركعتين، ثم سلم"(49)؛ ولحديث أبي بكرة رضي الله عنه، قال: صلى النبي صلى الله عليه وسلم في خوفٍ الظهر فصف بعضهم خلفه وبعضهم بإزاء العدو، فصلى بهم ركعتين ثم سلم، فانطلق الذين صلوا معه فوقفوا موقف أصحابهم، ثم جاء أولئك فصلوا خلفه، فصلى بهم ركعتين، ثم سلم، فكانت لرسول الله صلى الله عليه وسلم أربعًا، ولأصحابه ركعتين" وبذلك كان يفتي الحسن، قال أبو داود في المغرب؛ يكون للإمام ستُّ ركعات، وللقوم ثلاث ثلاث"(50).
وسمعت شيخنا الإمام ابن باز رحمه الله يقول: "يصلي بالطائفة الأولى ركعتين، ثم يسلم، ويصلي بالطائفة الثانية ركعتين، ثم يسلم، وروى مسلم ما رواه النسائي وأبو داود، ورواه البخاري معلقًا مجزومًا به، وهذا دليل على جواز إمامة المتنفل"(51).

وعن جابر رضي الله عنه، قال: كنا مع النبي صلى الله عليه وسلم بذات الرقاع، فإذا أتينا على شجرة ظليلة تركناها للنبي صلى الله عليه وسلم، فجاء رجل من المشركين وسيف النبي صلى الله عليه وسلم معلق بالشجرة فاخترطه فقال له: تخافني؟ فقال له: "لا" قال: فمن يمنعك مني؟ قال: "الله" فتهدده أصحاب النبي صلى الله عليه وسلم وأقيمت الصلاة فصلى بطائفة ركعتين، ثم تأخروا وصلى بالطائفة الأخرى ركعتين، وكان للنبي صلى الله عليه وسلم أربعٌ وللقوم ركعتان"(52)، قال الإمام ابن قدامة رحمه الله: "وهذا مثل الوجه الذي قبله(53) إلا أنه لا يسلم في الركعتين الأوليين"(54). وقال الإمام النووي رحمه الله عن حديث جابر هذا "صلى بطائفة ركعتين ثم تأخروا وصلى بالطائفة الأخرى ركعتين فكانت لرسول الله صلى الله عليه وسلم أربع ركعات وللقوم ركعتان" قال [النووي] "صلى بالطائفة الأولى ركعتين وسلم وسلموا، وبالثانية كذلك.."(55).
وسمعت شيخنا الإمام عبد العزيز ابن باز رحمه الله يقول: "هذه صفة من أنواع صلاة الخوف: صلى ركعتين ثم سلم، ثم صلى بطائفة أخرى ركعتين ثم سلم، وهذا هو الصواب، ومن قال: إنه صلى بدون سلام فقد غلط، ومن أهم شيء عند طالب العلم إذا أشكل عليه بعض الأحاديث أن يجمع الروايات وطرقها حتى يتضح له الأمر"(56).

النوع الخامس: يصلي الإمام بإحدى الطائفتين ركعة ثم تذهب ولا تقضي شيئًا، ثم تأتي الطائفة الأخرى فتصف خلفه ويصلي بهم ركعة ثم يسلم ولا تقضي شيئًا؛ لحديث ابن عباس رضي الله عنهما قال: صلى رسول الله صلى الله عليه وسلم صلاة الخوف بذي فرد أرض من أرض بني سليم(57) فصلى الناس خلفه صفين: صفًّا يوازي العدو، وصفًّا خلفه، فصلى بالصف الذي يليه ركعة، ثم نهض هؤلاء إلى مصاف هؤلاء، وهؤلاء إلى مصاف هؤلاء فصلى بهم ركعة أخرى". ولفظ النسائي: "أن رسول الله صلى الله عليه وسلم صلى بذي قرد فصف الناس خلفه صفين: صفًّا خلفه وصفًّا موازي العدو، فصلى بالذين خلفه ركعة ثم انصرف هؤلاء إلى مكان هؤلاء، وجاء أولئك فصلى بهم ركعة ولم يقضوا"(58)؛ لحديث حذيفة رضي الله عنه "أن النبي صلى الله عليه وسلم صلى صلاة الخوف بهؤلاء ركعة، وبهؤلاء ركعة، ولم يقضوا"(59)، وسمعت شيخنا الإمام يقول: "صلى بطائفة ركعة وبطائفة ركعة، ولم يقضوا فكان له ركعتان"(60).
وعن ابن عباس رضي الله عنهما قال: "فرض الله الصلاة على لسان نبيكم صلى الله عليه وسلم: في الحضر أربعًا، وفي السفر ركعتين، وفي الخوف ركعة"(61)، قال الإمام الصنعاني رحمه الله: "صلاة الخوف ركعة واحدة في حق الإمام والمأموم"(62)، وسمعت شيخنا الإمام ابن باز رحمه الله يقول عن هذا النوع: "صلاة الخوف ركعة على أي حال كان، يعني للإمام والمأمومين"(63)، وهذه الأنواع الستة ثبتت، وذكرها أهل العلم(64).

خامسًا: صلاة الخوف في الحضر تؤدى بدون قصر، قال الإمام ابن القيم رحمه الله: "وكان من هديه صلى الله عليه وسلم في صلاة الخوف أن أباح الله سبحانه وتعالى قصر أركان الصلاة وعددها إذا اجتمع الخوف والسفر، وقصر العدد وحده إذا كان سفر لا خوف معه، وقصر الأركان وحدها إذا كان خوف لا سفر معه، وهذا كان من هديه صلى الله عليه وسلم وبه تعلم الحكمة في تقييد القصر في الآية بالضرب في الأرض والخوف"(65). وهذا يبيّن أن صلاة الخوف جائزة في الحضر إذا احتاج الناس إلى ذلك؛ لنزول العدو قريبًا من البلد(66). فإن خاف الناس وقت الإقامة صلى الإمام الصلاة الرباعية بكل طائفة ركعتين وأتمت الطائفة الأولى بالحمد لله في كل ركعة، والطائفة الثانية تتم بالحمد لله وسورة(67).
وإن كانت الصلاة مغربًا، صلى الإمام بالطائفة الأولى ركعتين، وأتمت لأنفسها ركعة تقرأ فيها بالحمد لله، ويصلي بالطائفة الأخرى ركعة وأتمت لأنفسها ركعتين، تقرأ فيهما بالحمد لله وسورة(68) (69). قال الإمام الحافظ ابن المنذر رحمه الله: "ويصلي صلاة الخوف في الحضر، يجعلهم طائفتين، فيصلي بالطائفة الأولى ركعتين، وينتظرهم في التشهد جالسًا، ويتمون لأنفسهم، وينصرفون، وتأتي الطائفة الأخرى فيصلي بهم ركعتين، ويثبت جالسًا ويصلون لأنفسهم، فإذا جلسوا وتشهدوا سلم بهم، وإذا كانت صلاة المغرب صلى بالطائفة الأولى ركعتين، وبالطائفة الثانية ركعة على هذا المثال"(70) والله سبحانه وتعالى أعلى(71).

سادسًا: صلاة الخوف حال القتال والتحام الحرب، قال الله تعالى: {حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُواْ لِلَّهِ قَانِتِينَ، فَإنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَانًا فَإِذَا أَمِنتُمْ فَاذْكُرُواْ اللَّهَ كَمَا عَلَّمَكُم مَّا لَمْ تَكُونُواْ تَعْلَمُونَ} [البقرة: 238-239]. قال الإمام ابن كثير رحمه الله: "لما أمر الله تعالى عباده بالمحافظة على الصلوات والقيام بحدودها، وشدد الأمر بتأكيدها ذكر الحال التي يشتغل الشخص فيها عن أدائها على الوجه الأكمل، وهي حال القتال والتحام الحرب، فقال: "فإن خفتم فرجالاً أو ركبانًا" أي فصلوا على أي حال كان: رجالاً أو ركبانًا، يعني مستقبلي القبلة وغير مستقبليها(72)، كما قال مالك عن نافع: أن ابن عمر كان إذا سئل عن صلاة الخوف وصفها، ثم قال: فإن كان خوف أشد من ذلك صلوا رجالاً قيامًا على أقدامهم، أو ركبانًا مستقبلي القبلة أو غير مستقبليها، قال مالك: قال نافع: لا أرى عبد الله ابن عمر ذكر ذلك إلا عن رسول الله صلى الله عليه وسلم"، ولفظ مسلم: "فإذا كان خوف أكثر من ذلك فصلِّ راكبًا، أو قائمًا، تومئ إيماءً"(73)، وفي حديث عبد الله ابن أنيس رضي الله عنه لما بعثه رسول الله صلى الله عليه وسلم إلى خالد ابن سفيان الهذلي وكان نحو عرنة وعرفات فقال: "اذهب فاقتله" قال فرأيته وقد حضرت صلاة العصر، فقلت: إني لأخاف أن يكون بيني وبينه ما يؤخر الصلاة فانطلقت أمشي وأنا أصلي، وأومئ إيماءً نحوه..." الحديث(74).

وقال الإمام البخاري رحمه الله تعالى: "باب صلاة الطالب والمطلوب راكبًا وإيماءً، وقال الوليد: ذكرت للأوزاعي صلاة شرحبيل بن السمط وصحابه على ظهر الدابة، فقال: كذلك الأمر عندنا إذا تُخُوِّفَ الفوت، واحتج الوليد بقول النبي صلى الله عليه وسلم: "لا يصلين أحد العصر إلا في بني قريظة"(75) قال الحافظ ابن حجر رحمه الله: قال ابن المنذر: كل من نحفظ عنه من أهل العلم يقول: إن المطلوب يصلي على دابته يومئ إيماءً، وإن كان طالبًا نزل فصلى على الأرض، قال الشافعي: إلا أن ينقطع عن أصحابه فيخاف عود المطلوب عليه، فيجزئه ذلك، وعرف بهذا أن الطالب فيه تفصيل، بخلاف المطلوب، ووجه الفرق أن شدة الخوف في المطلوب ظاهرة؛ لتحقق السبب المقتضي لها، وأما الطالب فلا يخاف استيلاء العدو عليه، وإنما يخاف أن يفوته العدو، وما نقله ابن المنذر متعقب بكلام الأوزاعي، فإنه قيده بخوف الفوت ولم يستثنِ طالبًا من مطلوب"(76)، ثم ذكر ابن حجر رحمه الله حديث عبد الله بن أنيس المتقدم وحسن إسناده(77).

وقال البخاري رحمه الله تعالى: "باب الصلاة عند مناهضة الحصون ولقاء العدو. وقال الأوزاعي: إن كان تهيّأ الفتح وعقدوا على الصلاة صلوا إيماءً كل امرئ لنفسه، فإن لم يقدروا على الإيماء أخّروا الصلاة حتى ينكشف القتال، أو يأمنوا فيصلوا ركعتين، فإن لم يقدروا صلوا ركعة وسجدتين، فإن لم يقدروا فلا يجزيهم التكبير ويؤخرونها حتى يأمنوا، وبه قال مكحول. وقال أنس بن مالك: حضرت عند مناهشة حصن تُستر(78) عند إضاءة الفجر – واشتد اشتعال القتال – فلم يقدروا على الصلاة، فلم نصلِّ إلا بعد ارتفاع النهار فصليناها ونحن مع أبي موسى ففتح لنا، وقال أنس: وما يسرني بتلك الصلاة الدنيا وما فيها"(79)، ثم ساق البخاري عن جابر بن عبد الله قال: جاء عمر يوم الخندق فجعل يسب كفار قريش، ويقول: يا رسول الله، ما صليت العصر حتى كادت الشمس أن تغيب. فقال النبي صلى الله عليه وسلم: "وأنا والله ما صليتها بعد" قال: فنزل إلى بطحان فتوضأ وصلى العصر بعدما غابت الشمس، ثم صلى المغرب بعدها"(80).
مما تقدم من الأدلة على صلاة الخوف عند اشتداد الحرب اختلف العلماء على قولين:
1ـ قال جمهور العلماء: لا تؤخر الصلاة عند اشتداد الحرب والتحام القوم بعضهم ببعض، بل يصلون على حسب أحوالهم على أي صفة كانوا ولو ركعة واحدة إيماءً سواء كانوا مستقبلين القبلة أو مستدبرين، وسواء كانوا رجالاً على الأقدام أو ركبانًا على الخيل والإبل وغيرها، فقالوا تكون الصلاة على ما ورد به القرآن ووردت به الأحاديث، وأن الصلاة لا تؤخر، أما تأخير الصلاة يوم الخندق؛ فلأن صلاة الخوف لم تشرع بعد(81).

2ـ وذهب قوم من أهل العلم إلى أن صلاة الخوف في اشتداد القتال يجوز تأخيرها إلى الفراغ من التحام القتال إذا لم يستطع المجاهدون أن يعقلوا صلاتهم، وهذا أحد القولين في مذهب الإمام أحمد رحمه الله وغيره، واختاره البخاري، والأوزاعي، ومكحول، وهو الذي عمل به الصحابة رضي الله عنهم زمن عمر ابن الخطاب في فتح تستر، وقد اشتهر ولم ينكر عليهم تأخير صلاة الفجر إلى أن استتم الفتح ضحى فصلوها بعد ارتفاع الشمس(82)، ورجح شيخنا الإمام عبد العزيز ابن باز رحمه الله أنه يجوز تأخير الصلاة في حال المسايفة إلى أن يتمكن من فعلها، فسمعته يقول: "والصواب أن غزوة ذات الرقاع قبل الأحزاب، وأنه إذا اشتد الخوف أخّر الصلاة كما فعل الصحابة يوم تستر أخروا صلاة الفجر إلى الضحى لشدة الحرب"(83). ورجح ذلك أيضًا العلامة محمد بن صالح العثيمين رحمه الله، وبيّن أنه يجوز تأخير الصلاة إذا اشتد الخوف بحيث لا يتدبر الإنسان ما يقول، وذكر أن تأخير صلاة النبي صلى الله عليه وسلم يوم الأحزاب ليس منسوخًا، بل هو محكم إذا دعت الضرورة القصوى إلى ذلك، بحيث لا يقر للمقاتلين قرار، ثم قال: "ونحن في هذا المكان لا ندركه وإنما يدركه من كان في ميدان المعركة"(84)، قال ابن رشيد رحمه الله: "من باشر الحرب، واشتغال القلب، والجوارح، إذا اشتغلت عرف كيف يتعذر الإيماء"(85).
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه أجمعين.

______________________

(1) انظر: لسان العرب، لابن منظور، باب الياء، فصل الصاد، 14/465، والمغني لابن قدامة، 3/5، وتقدم التفصيل في مفهوم الصلاة في منزلة الصلاة في الإسلام.

(2) معجم المقاييس في اللغة؛ لابن فارس، كتاب الخاء، باب الخاء والواو، وما يثلثهما، ص336.

(3) معجم لغة الفقهاء، للأستاذ الدكتور محمد رواس، ص180.

(4) الإعلام بفوائد عمدة الأحكام، 4/281، 349.

(5) انظر: الدرة المختصرة في محاسن الدين الإسلامي، للعلامة عبد الرحمن بن ناصر السعدي، ص17، 19، 39.

(6) انظر: تيسير الكريم الرحمن في تفسير كلام المنان، للسعدي ص547.

(7) انظر: تيسير الكريم الرحمن في تفسير المنان، للسعدي ص224.

(8) سورة التوبة: الآية 91، وانظر سورة النور: 61، والأحزاب: 37، 38، وسورة الفتح: 17.

(9) انظر: رفع الحرج في الشريعة الإسلامية، للدكتور صالح بن حميد، ص61.

(10) انظر: تيسير الكريم الرحمن، للسعدي، ص348.

(11) سورة البقرة: 286، والأعراف: 42، والمؤمنون: 57-62، والبقرة: 33، والطلاق: 71، والأنعام: 152.

(12) انظر: تيسير الكريم الرحمن، للسعدي، ص120.

(13) انظر: تيسير الكريم الرحمن، للسعدي، ص87.

(14) انظر: تيسير الكريم الرحمن، للسعدي، ص175.

(15) انظر: تيسير الكريم الرحمن، ص921.

(16) انظر: تيسير الكريم الرحمن، ص929.

(17) ولن يشاد الدين أحد إلا غلبه: المعنى لا يتعمق أحد في الأعمال الدينية ويترك الرفق إلا عجز وانقطع فيغلب، وليس المراد منع طلب الأكمل في العبادة؛ فإنه من الأمور المحمودة، بل منع الإفراط المؤدي إلى الملال، أو المبالغة في التطوع المفضي إلى ترك الأفضل، أو إخراج الفرض عن وقته كمن بات يصلي الليل كله ويغالب النوم إلى أن غلبته عيناه في آخر الليل فنام عن صلاة الصبح في الجماعة، أو إلى أن خرج الوقت المختار، أو إلى أن خرجت الشمس فخرج وقت الفريضة. فتح الباري للحافظ ابن حجر، 1/94.

(18) الغدوة: أول النهار، والروحة: آخر النهار بعد الزوال، والدلجة السير آخر الليل، وقيل: سير الليل كله، وهذه الأوقات أطيب أوقات المسافر، وكأنه صلى الله عليه وسلم خاطب مسافرًا إلى مقصد، فنبهه على أوقات نشاطه؛ لأن المسافر إذا سافر الليل والنهار جميعًا عجز وانقطع، وإذا تحرى السير في هذه الأوقات المنشطة أمكنة المداومة من غير مشقة، وحسن هذه الاستعارة أن الدنيا في الحقيقة دار نقلة إلى الآخرة، وأن هذه الأوقات بخصوصها أروح ما يكون فيها البدن للعبادة. فتح الباري لابن حجر، 1/95.

(19) القصد، القصد: بالنصب فيهما الإغراء، والقصد: الأخذ بالأمر الأوسط، فالأولى للعبد أن لا يجهد نفسه بحيث يعجز عن العمل وينقطع، بل يعمل بتلطف وتدرج ليدوم عمله ولا ينقطع. فتح الباري للحافظ ابن حجر، 1/95.

(20) البخاري، كتاب الإيمان، باب الدين يسر، برقم 39، وما بين المعكوفين من كتاب الرقاق، باب: كيف كان عيش النبي صلى الله عليه وسلم وأصحابه وتخليهم عن الدنيا، برقم 6463.

(21) البخاري، كتاب الإيمان، باب: الدين يسر، قبل الحديث رقم 39، قال الحافظ ابن حجر في فتح الباري: 1/94: "وهذا الحديث المعلق لم يسنده المؤلف في هذا الكتاب (يعني صحيح البخاري) لأنه ليس على شرطه، نعم وصله في كتاب الأدب المفرد [رقم 287 وكذا وصله أحمد بن حنبل برقم 2107] وغيره، بإسناد حسن، فتح الباري، 1/94، وحسنه الألباني لغيره في صحيح الأدب المفرد، ص122، وفي سلسلة الأحاديث الصحيحة، برقم 881، وانظر: أيضًا سلسلة الأحاديث الصحيحة رقم 1635.

(22) انظر: فتح الباري، لابن حجر، 1/94.

(23) فذلك الذي حجر: أي الذي حُرم.

(24) ابن ماجه بلفظه، في كتاب الطب، باب ما أنزل الله داءً إلا أنزل له شفاء، برقم 4336، وأحمد، 4/278، والحاكم 4/198، وصححه العلامة الألباني في صحيح سنن ابن ماجه، 3/158، وانظر: سلسلة الأحاديث الصحيحة، برقم 433.

(25) متفق عليه: البخاري، كتاب العلم، باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة والعلم كي لا ينفروا، برقم 69، ومسلم، كتاب الجهاد، باب في الأمر بالتيسير وترك التنفير، برقم 1734.

(26) مسلم، كتاب الجهاد، باب الأمر بالتيسير وترك التنفير، برقم 1733.

(27) شرح النووي على صحيح مسلم، 11/284.

(28) انظر: رفع الحرج في الشريعة الإسلامية، للدكتور صالح بن عبد الله بن حميد، ص75-86 فقد ذكر ثلاثين دليلاً من السنة على رفع الحرج.

(29) جاء هذا الأثر في عدة روايات، أخرجها ابن عبد البر في جامع بيان العلم وفضله، 2/946، برقم 1807، 1810، وانظر: إغاثة اللهفان لابن القيم، 1/159، ومجمع الزوائد للهيثمي، 1/181.

(30) انظر: رفع الحرج، لابن حميد، ص87، ورفع الحرج في الشريعة الإسلامية دراسة أصولية تأصيلية للدكتور يعقوب عبد الوهاب، ص68.

(31) انظر: المغني لابن قدامة، 3/296، والشرح الكبير لابن قدامة المطبوع مع المقنع والإنصاف 5/114.

(32) انظر: المغني، 3/297، والشرح الكبير، 5/114، وحاشية ابن قاسم على الروض المربع، 2/411، وتيسير العلام شرح عمدة الأحكام، للبسام، 1/348، والإعلام بفوائد عمدة الأحكام، لابن الملقن، 4/350، والشرح الكبير المطبوع مع المقنع والإنصاف، 5/115.

(33) كقول من يقول: إن صلاة الخوف مختصة بالنبي صلى الله عليه وسلم، وبمن صلى معه وذهبت بوفاته، وهذا يذكر عن أبي يوسف، وقوله لا حجة فيه؛ لأن الله قد أمر باتباع النبي صلى الله عليه وسلم والتأسي به ويلزمنا ذلك مطلقًا حتى يدل الدليل على الخصوص؛ ولأن النبي صلى الله عليه وسلم قال: "صلوا كما رأيتموني أصلي" البخاري برقم 6008، ومسلم برقم 674؛ ولأن الصحابة رضي الله عنهم لم يقولوا بالخصوص، وادعى المزني: نسخ صلاة الخوف؛ لأنها لم تفعل يوم الخندق، والجواب: أنها لم تشرع حينذاك وإنما شرعت بعد ذلك. وانفرد مالك فقال: لا يجوز فعلها في الحضر، وقد ذكر الإمام القرطبي في المفهم أنه صلاها ببطن نخل على باب المدينة، ومن العلماء من رأى أن الصلاة تؤخر إلى وقت الأمن ولا تصلى في حال الخوف، كما فعل النبي صلى الله عليه وسلم يوم الخندق، والجواب: أن فعله صلى الله عليه وسلم كان قبل نزول صلاة الخوف بالإجماع. انظر: الإعلام بفوائد عمدة الأحكام لابن الملقن، 4/350-351، والمفهم لما أشكل من تلخيص كتاب مسلم، 2/469-474، وشرح النووي على صحيح مسلم، 6/372-378.

(34) جاءت صلاة الخوف عن النبي صلى الله عليه وسلم على أنواع مختلفة، ذكر الإمام النووي في شرحه لصحيح مسلم أنها جاءت في أحاديث يبلغ مجموعها ستة عشر نوعًا، وهي مفصلة في صحيح مسلم، وبعضها في سنن أبي داود، واختار الشافعي منها ثلاثة أنواع: بطن نخل وذات الرقاع، وعسفان. شرح النووي، 6/375، والإعلام بفوائد عمدة الأحكام، 4/351. وذكر الحاكم في مستدركه، 1/335، 338، ثمانية أنواع منها. وصحح ابن حزم في صفتها عن رسول الله صلى الله عليه وسلم أربعة عشر نوعًا [المحلى، 5/33، 42، وابن خزيمة، 2/293، 307، وذكر القرطبي في المفهم عشرة أحاديث منها وتكلم عليها. المفهم، 2/468-476، قال أبو داود: جميع ما روي عن النبي صلى الله عليه وسلم في صلاة الخوف جائز، لا نرجح بعضه على بعض، وقال الإمام أحمد: ما أعلم في هذا الباب إلا حديثًا صحيحًا، واختار حديث سهل بن أبي حثمة. الإعلام بفوائد عمدة الأحكام، لابن الملقن، 4/352، وانظر: المغني، لابن قدامة، 3/311-314، وقال الإمام ابن القيم بعد أن ذكر ست صفات من أنواع صلاة الخوف، وقد روي عنه صلى الله عليه وسلم صفات أخرى ترجع كلها إلى هذه، وهذه أصولها، وربما اختلف بعض ألفاظها، وقد ذكر بعضهم عشر صفات، وذكرها أبو محمد بن حزم نحو خمس عشرة صفة، والصحيح ما ذكرناه أولاً، وهؤلاء كلما رأوا اختلاف الرواة في قصة، جعلوا ذلك وجوهًا من فعل النبي صلى الله عليه وسلم، وإنما هو من اختلاف الرواة، والله أعلم" زاد المعاد، 1/532.

(35) وفي رواية لمسلم برقم 841، عن صالح بن خوات بن جبير، عن سهل بن أبي حثمة، فصرح به في هذه الرواية، وفي رواية أبهمه.

(36) ذات الرقاع: غزوة معروفة، قال النووي: "سميت ذات الرقاع؛ لأن أقدام المسلمين نقبت من الحفاء فلفوا عليها الخرق هذا هو الصحيح في سبب تسميتها" وقال: "كانت سنة خمس" شرح النووي على صحيح مسلم، 6/376، وذكر ابن القيم رحمه الله أن أهل السير قالوا: كانت في السنة الرابعة جمادى الأولى، وقيل محرم، ورجح أنها كانت بعد خيبر، وسمعت شيخنا ابن باز يرد هذا القول ويرجح أنها قبل الخندق. انظر: زاد المعاد، 3/250-253، وانظر للفائدة: الإعلام بفوائد عمدة الأحكام 4/352، 7/417، 464.

(37) وجاه العدو: يقال: وجاه وتجاه: أي قبالته، والطائفة: الفرقة. شرح النووي، 6/377.

(38) متفق عليه: البخاري، كتاب المغازي، باب غزوة ذات الرقاع، برقم 4129، ومسلم، كتاب صلاة المسافرين، باب صلاة الخوف، برقم 842.

(39) سمعته أثناء تقريره على بلوغ المرام، الحديث رقم 499.

(40) انظر: المغني لابن قدامة، 3/299، 311، والشرح الكبير مع المقنع والإنصاف، 5/125، والمقنع مع الشرح الكبير والإنصاف، 5/117، والكافي، 1/467.

(41) المغني، 3/312، والشرح الكبير، 5/118، وزاد المعاد، 1/529، والشرح الممتع، 4/583، والكافي لابن قدامة 1/471.

(42) في نحر العدو: أي في مقابله، ونحر كل شيء أوله. شرح النووي، 6/376.

(43) مسلم، كتاب صلاة المسافرين، باب صلاة الخوف، برقم 840، وفي رواية أنها صلاة العصر، ولأبي داود في سننه عن أبي عياش الزرقي في كتاب الصلاة، باب صلاة الخوف، برقم 1236، أن هذه الصلاة كانت بعسفان، وعسفان موضع على مرحلتين في مكة، كما في القاموس المحيط ص1082، والمصباح المنير ص155، قال الإمام ابن القيم: "ولا خلاف بينهم أن غزوة عسفان كانت بعد الخندق" زاد المعاد، 3/252.

(44) الإزاء: المقابل، فوازينا العدو: أي قابلناهم: فتح الباري لابن حجر، 2/430.

(45) ثم انصرفوا مكان الطائفة التي لم تصلِّ: أي فقاموا في مكانهم. فتح الباري لابن حجر، 2/430.

(46) "فقام كل واحد فركع لنفسه ركعة" قال الحافظ ابن حجر رحمه الله: "لم تختلف الطريق عن ابن عمر في هذا، وظاهره أنهم أتموا لأنفسهم في حالة واحدة، ويحتمل أنهم أتموا على التعاقب وهو الراجح من حيث المعنى، وإلا فيستلزم تضييع الحراسة المطلوبة، وإفراد الإمام وحده، ويرجحه ما رواه أبو داود من حديث ابن مسعود ولفظه: "ثم سلم فقام هؤلاء – أي الطائفة – فقضوا لأنفسهم ركعة، ثم سلموا، ثم ذهبوا ورجع أولئك إلى مقامهم فصلوا لأنفسهم ركعة ثم سلموا، [سنن أبي داود برقم 1244، 1245] وظاهره أن الطائفة الثانية والتي بين ركعتيها، ثم أتمت الطائفة الأولى بعدها وقع في رواية الرافعي تبعًا لغيرها من كتب الفقه أن في حديث ابن عمر هذا أن الطائفة الثانية تأخرت جاءت الطائفة الأولى فأتموا ركعة، ثم تأخروا وعادت الطائفة الثانية فأتموا، ولم نقف على ذلك في شيء من الطرق، وبهذه الكيفية أخذ الحنفية، واختار الكيفية التي في حديث ابن مسعود: أشهب والأوزاعي، وهي الموافقة لحديث سهل بن أبي حثمة من رواية مالك عن يحيى بن سعيد، واستدل بقوله طائفة على أنه لا يشترط استواء الفريقين في العدد، لكن لابد أن تكون التي تحرس يحصل الثقة بها في ذلك، والطائفة تطلق على القليل والكثير، فلو كانوا ثلاثة ووقع لهم خوف جاز لأحدهم أن يصلي بواحد ويحرس واحد، ثم يصلي بالآخر" فتح الباري لابن حجر، 2/431.

(47) متفق عليه واللفظ للبخاري: البخاري، كتاب صلاة الخوف، باب صلاة الخوف، برقم 942، ورقم 4133، ومسلم، كتاب صلاة المسافرين، باب صلاة الخوف، برقم 839.

(48) سمعته أثناء تقريره على بلوغ المرام، الحديث رقم 500.

(49) سنن النسائي، كتاب صلاة الخوف، برقم 1551، ورقم 1553، وصححه العلامة الألباني في صحيح النسائي، 1/503، 504.

(50) أبو داود، كتاب الصلاة، باب من قال يصلي بكل طائفة ركعتين، وتكون للإمام أربعًا، برقم 1248، والنسائي، كتاب صلاة الخوف، برقم 1554، 1550، وصححه الألباني في صحيح أبي داود، 1/342، وصحيح النسائي، 1/503، 504.

(51) سمعته أثناء تقريره على بلوغ المرام، الحديث رقم 503، ورقم 504.

(52) متفق عليه: البخاري، كتاب المغازي، باب غزوة ذات الرقاع، برقم 4136، ومسلم، كتاب صلاة المسافرين، باب صلاة الخوف، برقم 843.

(53) يعني بذلك رحمه الله نفس النوع الرابع الذي دل عليه حديث جابر عند النسائي برقم 1551.

(54) المغني لابن قدامة، 3/313، والشرح الكبير مع المقنع والإنصاف، 5/138، والكافي لابن قدامة، 1/469، وزاد المعاد لابن القيم 1/529، وكل هذه المراجع ذكر أصحابها أن حديث جابر في الصحيحين بدون سلام للنبي صلى الله عليه وسلم؛ ولهذا عدّوه نوعًا خامسًا لا يدخل في النوع الرابع، والله أعلم.

(55) شرح النووي على صحيح مسلم، 6/378، وكذلك اختار المجد ابن تيمية أن حديث جابر في الصحيحين تكون كل ركعتين بسلام [انظر: الحديث رقم 1314 من منتقى الأخبار المطبوع مع نيل الأوطار].

(56) سمعته أثناء تقريره على صحيح البخاري، الحديث رقم 4136.

(57) ذو قرد: ماء على ليلتين من المدينة، بينها وبين خيبر، وكان رسول الله صلى الله عليه وسلم خرج إليه لما خرج في طلب عيينة حين أغار على لقاحه. معجم البلدان، 4/55.

(58) أحمد، 5/385، والنسائي، كتاب صلاة الخوف، برقم 1532، والبخاري بنحوه، في كتاب صلاة الخوف، باب: يحرس بعضهم بعضًا في صلاة الخوف، برقم 944، وصححه الألباني في صحيح سنن النسائي 1/496.

(59) أحمد، 5/399، والنسائي، كتاب الخوف، برقم 1528، وأبو داود، كتاب صلاة السفر، باب صلاة الخوف، برقم 1246، وصححه الألباني في صحيح أبي داود، 1/342، وصحيح النسائي، 1/495.

(60) سمعته أثناء تقريره على بلوغ المرام، الحديث رقم 505.

(61) مسلم، كتاب صلاة المسافرين، وقصرها، باب صلاة المسافرين وقصرها، برقم 687.

(62) سبل السلام، 3/213.

(63) سمعته أثناء تقريره على بلوغ المرام، الحديث رقم 507.

(64) انظر: المغني لابن قدامة، 3/298-326، والشرح الكبير مع المقنع والإنصاف، 5/117-144، والكافي لابن قدامة، 1/267-272، وزاد المعاد، لابن القيم، 1/529-531.

(65) زاد المعاد في هدي خير العباد، 1/529.

(66) وذكر عن الإمام مالك أن صلاة الخوف لا تجوز في الحضر، لأن الآية إنما دلّت على صلاة ركعتين، وصلاة الحضر أربعًا؛ ولأن النبي صلى الله عليه وسلم لم يفعلها في الحضر، وخالفه أصحابه فقالوا كقولنا، ولنا من الأدلة أن الله تعالى قال: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ} وهذا عام في كل حال، وترك النبي صلى الله عليه وسلم فعلها في الحضر إنما كان لغناه عن فعلها في الحضر. انظر: المغني، 3/305، والشرح الكبير مع المقنع والإنصاف، 5/130، والكافي لابن قدامة، 1/573.

(67) وهل تفارقه الطائفة الأولى في التشهد أو حين يقوم إلى الثالثة على وجهين:

أحدهما: حين يقوم إلى الثالثة، وهو قول مالك والأوزاعي.

والثاني: تفارقه في التشهد؛ لتدرك الطائفة الثانية جميع الركعة.

الثالثة: وعلى أي الصفتين فعل كان جائزًا. انظر: المغني لابن قدامة، 3/305، والمقنع مع الشرح الكبير والإنصاف، 5/130-131، والكافي لابن قدامة، 1/473.

(68) وبهذا قال مالك، والأوزاعي، وسفيان والشافعي في أحد قوليه، وقال في القول الآخر: يصلي بالأولى ركعة، وبالثانية ركعتين، قال المرداوي في الإنصاف: "وإن كانت الصلاة مغربًا صلى بالأولى ركعتين وبالثانية ركعة بلا نزاع، ونص عليه. ولو صلى بالأولى ركعة وبالثانية ركعتين عكس الصفة الأولى صحت على الصحيح من المذهب، وعليه الأصحاب ونص عليه" 5/129 قال الحافظ ابن حجر في الفتح، 2/424: "لم يقع في شيء من الأحاديث المروية في صلاة الخوف تعرض لكيفية صلاة المغرب، وقد أجمعوا على أنه لا يدخلها القصر، واختلفوا هل الأولى أن يصلي بالأولى ثنتين والثانية واحدة أو العكس" وقال الشوكاني: "وحكي عن الشافعي التخيير، قال وفي الأفضل وجهان أصحهما ركعتان بالأولى، واستدل له بفعل النبي صلى الله عليه وسلم، وليس للنبي فعل في صلاة المغرب ولا قول كما عرفت" نيل الأوطار، 2/630.

(69) وهل تفارق الإمام الطائفة الأولى في التشهد الأول أو في الركعة الثالثة على وجهين: أحدهما حين قيامه إلى الثالثة، وهو قول مالك والأوزاعي. والوجه الثاني تفارقه في التشهد، قيل وكلا الأمرين جائز. انظر: الشرح الكبير مع المقنع والإنصاف، 5/131-132، والمغني، 3/310، والكافي، 1/473.

(70) الإقناع للإمام ابن المنذر، 1/123.

(71) وإذا صلى [الإمام] بالطائفة الثانية الركعة الثالثة وجلس للتشهد فإن الطائفة تقوم ولا تتشهد معه، ذكره القاضي؛ لأنه ليس بموضع تشهدٍ لها بخلاف الرباعية، ويحتمل أن تتشهد معه؛ لأنها تقضي ركعتين متواليتين على إحدى الروايتين، فيفضي إلى أن تصلي ثلاث ركعات بتشهد واحد، ولا ينظر لهذا في الصلوات، فعلى هذا الاحتمال تتشهد معه التشهد الأول ثم تقوم كالصلاة الرباعية سواء" المغني لابن قدامة، 3/310، والشرح الكبير مع المقنع والإنصاف، 5/129-130، والكافي، 1/473، وقال الإمام المرداوي: "فائدة: لا تتشهد الطائفة الثانية بعد ثالثة المغرب على الصحيح من المذهب، لأنه ليس محل تشهدها، وقيل: تتشهد معه، إن قلنا: تقضي ركعتين متواليتين؛ لئلا تصلي المغرب بتشهد واحد، قلت: فعلى الأولى إن قلنا: تقضي ركعتين متواليتين يعايى بها، لكن يظهر بعد هذا أن يُقال: لا تتشهد بعد الثالثة، وإذا قضت تقضي ركعتين متواليتين، ويتصور في المغرب أيضًا ست تشهدات بأن يدرك المأموم والإمام في التشهد الأول، فيتشهد معه، ويكون على الإمام سجود سهو محله بعد السلام، فيتشهد معه ثلاث تشهدات، ثم يقضي فيتشهد عقب ركعة، وفي آخر صلاته، وسهو لما يجب سجوده بعد السلام، وبأن يسلم قبل إتمام صلاته، فيعايى بها" الإنصاف مع المقنع والشرح الكبير، 5/132-133.

(72) تفسير القرآن العظيم، ص197.

(73) متفق عليه: البخاري، كتاب التفسير، باب قوله: {فَإنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَانًا فَإِذَا أَمِنتُمْ} برقم 4535 [و942، 943] ومسلم، كتاب صلاة المسافرين، باب صلاة الخوف، برقم 306-(839).

(74) أحمد، 3/496، وأبو داود، كتاب صلاة السفر، باب صلاة الطالب، برقم 1249، قال الإمام الحافظ ابن كثير في تفسيره، ص197: "رواه أحمد وأبو داود بإسناد جيد" وقال الحافظ ابن حجر في فتح الباري، 2/437: "وإسناده حسن" وضعفه الألباني في ضعيف سنن أبي داود، ص97، برقم 1249.

(75) البخاري، كتاب صلاة الخوف، باب صلاة الطالب والمطلوب، قبل الحديث رقم 946، والحديث الذي احتج به الوليد، هو نفسه رقم 946، ورقم 4119.

(76) فتح الباري، 2/436-437.

(77) انظر: المرجع السابق، 2/437.

(78) تستر: بلد معروف من بلاد الأهواز، وذكر خليفة أن فتحها كان في سنة عشرين في خلافة عمر رضي الله عنه، فتح الباري لابن حجر، 2/435.

(79) البخاري، كتاب صلاة الخوف، باب الصلاة عند مناهضة الحصون ولقاء العدو، قبل الحديث رقم 945.

(80) متفق عليه: البخاري، كتاب صلاة الخوف، باب الصلاة عند مناهضة الحصون ولقاء العدو، برقم 945، ومسلم، كتاب المساجد ومواضع الصلاة، باب الدليل لمن قال الصلاة الوسطى هي العصر، برقم 631.

(81) انظر: المغني لابن قدامة، 3/316، والشرح الكبير مع المقنع والإنصاف، 5/125، وزاد المعاد، 3/253، والكافي لابن قدامة، 1/425، ومنتهى الإرادات، 1/345، ونيل الأوطار، 2/631، ومنار السبيل، (1/185، والإقناع لابن المنذر، 1/122، والإقناع لطالب الانتفاع، للحجاي، 1/288، والروض المربع مع حاشية ابن قاسم، 2/415.

(82) انظر فتح الباري، لابن حجر، 2/434-436، وتفسير القرآن العظيم، لابن كثير، 2197-198، والإعلام بفوائد عمدة الأحكام، لابن الملقن، 4/374، والشرح الممتع للعلامة ابن عثيمين، 4/585، وزاد المعاد، لابن القيم، 3/253، ونيل الأوطار للشوكاني، 2/631.

(83) سمعته أثناء تقريره على زاد المعاد، 3/253.

(84) الشرح الممتع بتصرف يسير، 4/586.

(85) نقلاً عن فتح الباري لابن حجر، 2/434.

الفهـرس

الموضوع

المقدمة ...............................................................

أولاً: مفهوم صلاة الخوف .......................................

الخوف لغة .............................................................

اصطلاحًا ...............................................................

ثانيًا: سماحة الإسلام ويسر الشريعة ...................

الأدلة من الكتاب والسنة على يسر الشريعة .................

أ) من القرآن الكريم آيات كثيرة وهي على نوعين ............

النوع الأول: الآيات التي تنص على نفي الحرج ...............

النوع الثاني: الآيات التي تدل على التيسير والتخفيف ......

ب) الأدلة من السنة على اليسر والسماحة ..................

ج) منهج الصحابة رضي الله عنهم اتباع اليسر والسماحة ..

ثالثًا: الأصل في مشروعية صلاة الخوف: الكتاب والسنة والإجماع

رابعًا: أنواع صلاة الخوف .......................................

النوع الأول: ما يوافق ظاهر القرآن ...............................

النوع الثاني: إذا كان العدو في جهة القبلة ....................

النوع الثالث: يقسم الإمام أصحابه إلى طائفتين .............

النوع الرابع: يصلي الإمام بكل طائفة صلاة منفردة ...........

النوع الخامس: يصلي الإمام بكل طائفة ركعة ولا تقضي ...

خامسًا: صلاة الخوف في الحضر بدون قصر ............

سادسًا: صلاة الخوف حال القتال والتحام الحرب ....

صلاة الخوف عند اشتداد الحرب اختلف العلماء فيها على قولين:

1ـ قال جمهور العلماء لا تؤخر عند اشتداد الحرب .............

2ـ وذهب قوم إلى أن صلاة الخوف عند اشتداد الحرب يجوز تأخيرها إلى

الفراغ ..................................................................

الفهـرس


صلاة الكسوف
مفهوم، وأسباب، وآداب، وآيات، وحِكَمٌ وأحكامٌ

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه، وسلم تسليمًا كثيرًا، أما بعد:
فهذه رسالة مختصرة في: "صلاة الكسوف" وما يتعلق بها من أحكام، بيَّنت فيها بتوفيق الله تعالى: مفهوم الكسوف والخسوف، وأن ذلك من آيات الله التي يُخوِّف بهما عباده، وبيَّنت أسباب الكسوف الحسّيَّة والشرعيَّة، وفوائد الكسوف وحِكمه، وحُكم صلاة الكسوف، وآداب صلاة الكسوف: الواجبة والمستحبة، وصفة صلاة الكسوف، ووقتها، وأنها لا تُدرَك الركعة إلا بإدراك الركوع الأول، وذكرت خلاف العلماء في الصلاة للآيات، وقد قرنت كل مسألة بدليلها أو تعليلها على قدر الإمكان، وقد استفدت كثيرًا من تقريرات وترجيحات شيخنا الإمام عبد العزيز بن عبد الله بن باز رحمه الله تعالى.
والله أسأل أن يجعل هذا العمل مباركًا، نافعًا، خالصًا لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وأن ينفع به كل من انتهى إليه؛ فإنه سبحانه خير مسؤول، وأكرم مأمول، وهو حسبنا ونعم الوكيل، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد بن عبد الله وعلى آله، وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أبو عبد الرحمن
سعيد بن علي بن وهف القحطاني
حرر بعد عصر يوم الاثنين
الموافق 18/1/1423هـ
أولاً: مفهوم الكسوف، والخسوف:

الكسوف لغة: التغير إلى سواد، يقال: كسفت حاله إذا تغيرت، وكسف وجهه إذا تغير، وكسفت الشمس: اسودَّت، وذهب شعاعها(1).
والخسوف لغة: النقصان، يقال: خسف المكان يخسف خسوفًا، إذا ذهب في الأرض، ويقال: عينٌ خاسفة: إذا غابت حدقتها، منقول من خسف القمر، وبئر مخسوفة: إذا غاب ماؤها ونزف، منقول من خسف الله القمر، وتُصوِّرَ من خسف القمر مهانة تلحقه فاستعير الخسف للذل، فقيل: تحمل فلان خسفًا(2).
فكسوف الشمس والقمر وخسوفهما: تغيرهما ونقصان ضوئهما فهما بمعنى واحد وكلاهما صحت به الأحاديث، وجاء القرآن بلفظ الخسوف للقمر(3).
__________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 2/549، والإعلام بفوائد عمدة الأحكام، لابن الملقن، 4/264، وفتح الباري لابن حجر، 2/526.
(2) انظر: الإعلام بفوائد عمدة الأحكام، 4/264، والمفهم لِمَا أشكل من تلخيص كتاب مسلم، 2/549، ومفردات ألفاظ القرآن للأصفهاني، ص282.
(3) المفهم لِمَا أشكل من تلخيص كتاب مسلم، 2/549، والمغني لابن قدامة، 5/321.

الكسوف أو الخسوف في الاصطلاح: احتجاب ضوء الشمس أو القمر أو بعضه بسبب معتاد يخوف الله به عباده، فعلى هذا يكون الكسوف والخسوف مترادفان أي بمعنى واحد، فَيُقال: كسفت الشمس وخسفت، وكسف القمر وخسف(1)، وقيل: الكسوف للشمس، والخسوف للقمر(2)
__________
(1) الشرح الممتع على زاد المستقنع، 5/229.
(2) اختلف في الكسوف والخسوف هل هما مترادفان أو لا؟ قال ابن الأثير رحمه الله في النهاية في غريب الحديث 4/174: "قد تكرر في الحديث ذكر الكسوف والخسوف "للشمس والقمر" فرواه جماعة فيهما بالكاف، ورواه جماعة فيهما بالخاء، ورواه جماعة في الشمس بالكاف، وفي القمر بالخاء، وكلهم رووا أنهما آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته، والكثير في اللغة – وهو اختيار الفراء – أن يكون الكسوف للشمس، والخسوف للقمر، يقال: كسفت الشمس، وكسفها الله، وانكسفت، وخسف القمر، وخسفه الله، وانخسف". وقال أيضًا 2/31: "إن الشمس والقمر لا ينخسفان لموت أحد ولا لحياته: "يقال: خسف القمر بوزن ضرب إذا كان الفعل له، وخُسِفَ القمر على ما لم يسم فاعله، وقد ورد الخسوف في الحديث كثيرا للشمس، والمعروف لها في اللغة الكسوف، لا الخسوف، فأما إطلاقه في مثل هذا الحديث فتغليبًا للقمر، لتذكيره على تأنيث الشمس، فجمع بينهما فيما يخص القمر، وللمعاوضة أيضًا؛ فإنه قد جاء في رواية أخرى: "إن الشمس والقمر لا ينكسفان" وأما إطلاق الخسوف على الشمس منفردة؛ فلاشتراك الخسوف والكسوف في معنى ذهاب نورهما وإظلامهما، والانخساف مطاوع خسفته فانخسف".
وقال في جامع الأصول 6/164: "يقال: كسفت الشمس وكسفها الله بتعدي فعله ولا يتعدى، وكذلك كسف القمر، والأولى أن يقال: خسف القمر، وقد جاء في الحديث: كسفت الشمس، وخسفت، وكسف القمر وخسف".
وقال الفيروز آبادي في القاموس ص1039: "خسف المكان يخسف خسوفًا: إذا ذهب في الأرض، وخسف القمر: كسف، أو كسف للشمس وخسف للقمر، أو الخسوف إذا ذهب بعضهما، والكسوف كلهما، وقال في موضع آخر ص1097: "كسف الشمس والقمر كسوفًا: احتجبا، كانكسفا، وكسف الله إياهما: حجبهما، والأحسن في القمر: خسف، وفي الشمس: كسفت".
وقال الإمام النووي رحمه الله تعالى: "يقال: كسفت الشمس والقمر، بفتح الكاف، وكُسِفا بضمها، وانكسفا وخسفا، وخُسِفا، وانخسفا بمعنى، وقيل: كسف الشمس بالكاف، وخسف القمر بالخاء، وحكى القاضي عياض عكسه عن بعض أهل اللغة والمتقدمين وهو باطل مردود بقول الله تعالى: {وَخَسَفَ الْقَمَرُ} ثم جمهور أهل العلم وغيرهم على أن الخسوف والكسوف يكون لذهاب ضوئهما، كله، ويكون لذهاب بعضه، وقال جماعة منهم الليث بن سعد: الخسوف في الجميع، والكسوف في بعض، وقيل: الخسوف ذهاب لونهما، والكسوف تغيره" شرح النووي على صحيح مسلم، 6/251.
قال الإمام البخاري رحمه الله: "بابٌ: هل يقول: كسفت الشمس أو خسفت، وقال الله تعالى: {وَخَسَفَ الْقَمَرُ} [القيامة: 8] قال الحافظ ابن حجر رحمه الله تعالى: "قال الزين بن المنير: أتى بلفظ الاستفهام إشعارًا منه بأنه لم يترجح عنده في ذلك شيء". ثم قال ابن حجر: "قلت: ولعله أشار إلى ما رواه ابن عيينة عن الزهري عن عروة قال: لا تقولوا كسفت الشمس ولكن قولوا: خسفت، وهذا موقوف صحيح رواه سعيد بن منصور عنه، وأخرجه مسلم عن يحيى بن يحيى عنه، لكن الأحاديث الصحيحة تخالفه؛ لثبوتها بلفظ الكسوف في الشمس من طرق كثيرة، والمشهور في استعمال الفقهاء أن الكسوف للشمس، والخسوف للقمر، واختاره ثعلب، وذكر الجوهري أنه أفصح، وقيل: يتعين ذلك، وحكى عياض عن بعضهم عكسه، وغلطه لثبوته بالخاء في القمر في القرآن وكأن هذا السر في استشهاد المؤلف به في الترجمة، وقيل: يقال بهما في كل منهما وبه جاءت الأحاديث، ولا شك أن مدلول الكسوف لغة غير مدلول الخسوف؛ لأن الكسوف التغير إلى السواد، والخسوف النقصان أو الذل، فإذا قيل: في الشمس كسفت أو خسفت؛ لأنها تتغير ويلحقها النقص ساغ، وكذلك القمر، ولا يلزم من ذلك أن الكسوف والخسوف مترادفان، وقيل: بالكاف في الابتداء وبالخاء في الانتهاء، وقيل: بالكاف لذهاب جميع الضوء وبالخاء لبعضه، وقيل: بالخاء لذهاب كل اللون والكاف لتغيره… [فتح الباري لابن حجر، 2/535] وقال الحافظ ابن حجر أيضًا: "قيل: الخسوف في الكل والكسوف في البعض وهو أولى من قول من قال: الخسوف للقمر، والكسوف للشمس لصحة ورود ذلك في الصحيح بالخاء للشمس" [هدي الساري مقدمة فتح الباري ص111]. وقال: "كسفت الشمس: أي سُتِرَ ضوءها" [المرجع السابق 179].
وقال في معجم لغة الفقهاء ص173، و349: "خسوف بضم الخاء مصدر خُسف الشيء: نقص: ذهاب ضوء القمر خاصة كلاً أو جزءًا، كُسوف: بالضم مصدر كسف: زوال ضوء الشمس كلاً أو جزءًا، بسبب اعتراض القمر بين الأرض والشمس" والراجح ما تقدم في المتن، والله تعالى أعلم.

.
ولعل هذا إذا اجتمعت الكلمتان فقيل: كسوف وخسوف، أما إذا انفردت كل واحدة عن الأخرى فهما بمعنى واحد؛ ولهذا نظائر في اللغة العربية والله تعالى أعلم(1).
ثانيًا: الكسوف أو الخسوف: آيتان من آيات الله يخوف الله بهما عباده؛ لحديث ابن عمر رضي الله عنهما عن النبي صلّى الله عليه وسلّم أنه قال: “إنَّ الشمس والقمر لا يخسفان لموت أحد ولا لحياته ولكنهما آيتان من آيات الله فإذا رأيتموهما فصلوا”(2)؛ ولحديث أبي مسعود رضي الله عنه، قال: قال النبي صلّى الله عليه وسلّم: “إن الشمس والقمر لا ينكسفان لموت أحدٍ من الناس، ولكنهما آيتان من آيات الله، فإذا رأيتموهما فقوموا فصلُّوا”(3).
قال الحافظ ابن حجر رحمه الله: قوله: “آيتان”: أي علامتان، “من آيات الله” أي الدالة على وحدانية الله، وعظيم قدرته، أو على تخويف العباد من بأس الله وسطوته، ويؤيده قوله تعالى: {وَمَا مَنَعَنَا أَن نُّرْسِلَ بِالآيَاتِ إِلاَّ أَن كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُواْ بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلاَّ تَخْوِيفًا}(4) (5)؛ ولحديث أبي بكرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: “إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد، ولكن الله تعالى يُخوِّف بهما عباده”(6).
__________
(1) الشرح الممتع على زاد المستقنع لابن عثيمين، 5/229، وانظر: نيل الأوطار للإمام الشوكاني 2/633 – 648.
(2) البخاري، كتاب الكسوف، باب الصلاة في كسوف الشمس، برقم 1042.
(3) متفق عليه: البخاري، كتاب الكسوف، باب الصلاة في كسوف الشمس، برقم 1041، ومسلم، كتاب الكسوف، باب ذكر النداء بصلاة الكسوف "الصلاة جامعة" برقم 911.
(4) سورة الإسراء، الآية: 59.
(5) فتح الباري، لابن حجر، 2/528.
(6) البخاري، كتاب الكسوف، باب قول النبي صلّى الله عليه وسلّم: يخوف الله عباده بالكسوف، برقم 1048.

وعن عائشة رضي الله عنها ترفعه: “إن الشمس والقمر لا ينكسفان لموت أحد ولا لحياته، ولكنهما من آيات الله يخوف الله بهما عباده، فإذا رأيتم كسوفًا فاذكروا الله حتى ينجليا”(1).
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: "وكأن بعض الناس ظن أن كسوفها [أي الشمس] كان؛ لأن إبراهيم مات فخطبهم النبي صلّى الله عليه وسلّم وقال: “إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته فإذا رأيتموهما فافزعوا إلى الصلاة”(2). وفي رواية في الصحيح: “ولكنهما آيتان من آيات الله يخوف بهما عباده”(3). وهذا بيان منه صلّى الله عليه وسلّم أنهما سبب لنزول عذاب بالناس، فإن الله تعالى إنما يخوف عباده بما يخافونه إذا عصوه، وعصوا رسله، وإنما يخاف الناس مما يضرهم فلولا إمكان حصول الضرر بالناس عند الخسوف ما كان ذلك تخويفًا، قال تعالى: {وَمَا مَنَعَنَا أَن نُّرْسِلَ بِالآيَاتِ إِلاَّ أَن كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُواْ بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلاَّ تَخْوِيفًا}(4)، وأمر النبي صلّى الله عليه وسلّم بما يزيل الخوف: أمر بالصلاة، والدعاء، والاستغفار، والصدقة، والعتق، حتى يُكشف ما بالناس، وصلى بالمسلمين صلاة الكسوف صلاة طويلة"(5).
وهذا يؤكد الاستعداد بالمراقبة لله تعالى والالتجاء إليه سبحانه، وخاصة عند اختلاف الأحوال وحدوث ما يخاف بسببه(6).
ثالثًا: أسباب الكسوف الحسّيَّة والشرعية:
__________
(1) مسلم، كتاب الكسوف، باب صلاة الكسوف، برقم 6 –"901".
(2) متفق عليه من حديث عائشة رضي الله عنها: البخاري برقم 1044، ورقم 1047، ومسلم، برقم 901، ويأتي تخريجه في صفة صلاة الكسوف.
(3) البخاري برقم 1048، وتقدم تخريجه في الذي قبله.
(4) سورة الإسراء، الآية: 59.
(5) مجموع فتاوى شيخ الإسلام ابن تيمية، 24/258-259، وانظر: 35/169.
(6) حاشية ابن قاسم على الروض المربع، 2/524.

السبب الحسي(1)، قال الإمام ابن القيم رحمه الله: "وفي قوله صلّى الله عليه وسلّم: “لا ينكسفان لموت أحد ولا لحياته”(2)، قولان:
أحدهما: أن موت الميت وحياته لا يكون سببًا لانكسافهما، كما كان يقوله كثير من جهال العرب وغيرهم عند الانكساف، أن ذلك لموت عظيم، أو ولادة عظيم، فأبطل النبي صلّى الله عليه وسلّم ذلك، وأخبر أن موت الميت وحياته لا يؤثر في كسوفهما البتة.
والثاني: أنه لا يحصل عن انكسافهما موت ولا حياة، فلا يكون انكسافهما سببًا لموت ميت ولا لحياة حي، وإنما ذلك تخويف من الله لعباده أجرى العادة بحصوله في أوقات معلومة، بالحساب: طلوع الهلال، وإبداره، وسراره.
فأما سبب كسوف الشمس: فهو توسط القمر بين جرم الشمس وبين أبصارنا.
وأما سبب خسوف القمر: فهو توسط الأرض بينه وبين الشمس حتى يصير القمر ممنوعًا من اكتساب النور من الشمس، ويبقى ظلام ظل الأرض في ممره؛ لأن القمر لا ضوء له أبدًا، وأنه يكتسب الضوء من الشمس…"(3).
__________
(1) انظر: الشرح الممتع لابن عثيمين، 5/230.
(2) البخاري برقم 1048، وتقدم تخريجه.
(3) مفتاح دار السعادة، 3/212-215، وقد شرح هذه الأسباب شرحًا مفصلاً، فليرجع إليه من شاء من 3/212-230.

والعلم بوقت الكسوف ليس من علم الغيب، قال شيخ الإسلام ابن تيمية رحمه الله: "الكسوف والخسوف لهما أوقات مقدرة، كما لطلوع الهلال وقت مقدر، وذلك ما أجرى الله عادته بالليل والنهار، والشتاء والصيف، وسائر ما يتبع جريان الشمس والقمر، وذلك من آيات الله… وكما أن العادة التي أجراها الله تعالى أن الهلال لا يستهل إلا ليلة ثلاثين من الشهر، أو ليلة إحدى وثلاثين، وأن الشهر لا يكون إلا ثلاثين أو تسعة وعشرين، فمن ظن أن الشهر يكون أكثر من ذلك أو أقل، فهو غالط، فكذلك أجرى الله العادة أن الشمس لا تكسف إلا وقت الاستسرار، وأن القمر لا يخسف إلا وقت الإبدار، ووقت إبداره: الليالي البيض التي يستحب صيام أيامها: ليلة الثالث عشر، والرابع عشر، والخامس عشر، فالقمر لا يخسف إلا في هذه الليالي، والهلال يستسر آخر الشهر إما ليلة وإما ليلتين، كما يستسر ليلة تسع وعشرين، وثلاثين، والشمس لا تكسف إلا وقت استسراره، وللشمس والقمر ليالي معتادة من عرفها عرف الكسوف والخسوف… وليس خبر الحاسب بذلك من علم الغيب، ومن قال من الفقهاء إن الشمس تكسف في وقت الاستسرار فقد غلط، وقال ما ليس له به علم…(1)"(2)
__________
(1) فتاوى شيخ الإسلام، 24/254-257، وانظر 35/175.
(2) وقال شيخ الإسلام أيضًا: "وما يروى عن الواقدي من ذكره أن إبراهيم بن النبي صلّى الله عليه وسلّم مات يوم العاشر من الشهر، وهو اليوم الذي صلى فيه النبي صلّى الله عليه وسلّم صلاة الكسوف: غلط، والواقدي لا يحتج بمسانيده فكيف بما أرسله من غير أن يسنده إلى أحد، وهذا فيما لا يعلم أنه خطأ، فأما هذا فيعلم أنه خطأ. ومن جوز هذا فقد قفا ما ليس له به علم، ومن حاج في ذلك فقد حاج فيما ليس له به علم" [مجموع الفتاوى 24/257] وقد ذكر العلامة أحمد شاكر نقلاً عن بعض علماء الفلك تحقيق وقت الكسوف الذي صلى فيه النبي صلّى الله عليه وسلّم صلاة الكسوف يوم مات إبراهيم، وأن الشمس كسفت في المدينة في يوم الاثنين 29 شوال سنة 10هـ الموافق ليوم 27 يناير سنة 632م في الساعة الثامنة والدقيقة 30 صباحًا [المحلى الحاشية 5/103-105] وانظر هذا النقل أيضًا في إسعاف الملهوف في بيان أحكام صلاة الكسوف، لأبي عمر حاوي بن سالم الحاوي، ص52-53 الدار السلفية الكويت.

.
ولا يُكذَّب المخبر بالكسوف ولا يُصدَّق، قال شيخ الإسلام ابن تيمية رحمه الله: "وأما تصديق المخبر بذلك وتكذيبه، فلا يجوز أن يصدق إلا أن يعلم صدقه، ولا يكذب إلا أن يعلم كذبه(1)، ولكن إذا تواطأ خبر أهل الحساب على ذلك فلا يكادون يخطئون، ومع هذا فلا يترتب على خبرهم علم شرعي، فإن صلاة الكسوف والخسوف لا تُصلَّى إلا إذا شاهدنا ذلك، وإذا جوز الإنسان صدق المخبر بذلك أو غلب على ظنه فنوى أن يُصلي الكسوف والخسوف عند ذلك، واستعد ذلك الوقت لرؤية ذلك كان هذا حثًّا من باب المسارعة إلى طاعة الله تعالى وعبادته؛ فإن الصلاة عند الكسوف متفق عليها بين المسلمين، وقد تواترت بها السنن عن النبي صلّى الله عليه وسلّم، ورواها أهل الصحيح، والسنن، والمسانيد من وجوه كثيرة"(2).
السبب الشرعي: هو تخويف الله تعالى لعباده؛ لحديث أبي بكرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: “إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد، ولكن الله تعالى يخوف بهما عباده”(3).
وهذا السبب هو الذي يفيد؛ ليرجعوا إلى الله تعالى، أما السبب الحسي فليس ذا فائدة كبيرة؛ ولهذا لم يبينه النبي صلّى الله عليه وسلّم(4).
__________
(1) قال الإمام ابن باز: "وقد ذكر شيخ الإسلام ابن تيمية، وتلميذه ابن القيم ما يوافق ذلك وأن الله سبحانه قد أجرى العادة بخسوف الشمس والقمر؛ لأسباب معلومة يعقلها أهل الحساب، والواقع شاهد بذلك ولكن لا يلزم من ذلك أن يصيب أهل الحساب في كل ما يقولون، بل قد يخطئون في حسابهم، فلا ينبغي أن يصدقوا ولا أن يكذبوا، والتخويف بذلك حاصل على كل تقدير، لمن يؤمن بالله واليوم الآخر، والله أعلم" تعليق ابن باز على فتح الباري لابن حجر، 2/537.
(2) مجموع فتاوى ابن تيمية، 24/258.
(3) البخاري، برقم 1048، وتقدم تخريجه.
(4) انظر: الشرح الممتع؛ لابن عثيمين، 5/233.

قال شيخ الإسلام رحمه الله عن الحديث السابق: "فذكر أن حكمة ذلك تخويف العباد كما يكون تخويفهم في سائر الآيات: كالرياح الشديدة، والزلازل، والجدب، والأمطار المتواترة، ونحو ذلك من الأسباب التي قد تكون عذابًا؛ كما عذب الله أممًا بالريح، والصيحة، والطوفان، وقال تعالى: {فَكُلاً أَخَذْنَا بِذَنبِهِ فَمِنْهُم مَّنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُم مَّنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُم مَّنْ خَسَفْنَا بِهِ الأَرْضَ وَمِنْهُم مَّنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ}(1)، وقد قال: {وَمَا مَنَعَنَا أَن نُّرْسِلَ بِالآيَاتِ إِلاَّ أَن كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُواْ بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلاَّ تَخْوِيفًا}(2)، وإخباره بأنه يخوف عباده بذلك يبين أنه قد يكون سببًا لعذاب ينزل: كالريح العاصفة الشديدة، وإنما يكون ذلك إذا كان الله قد جعل ذلك سببًا لِمَا ينزل في الأرض"(3).
وقد سبق أن شيخ الإسلام ذكر: أن النبي صلّى الله عليه وسلّم بيّن أن كسوف الشمس والقمر سبب لنزول عذاب بالناس(4).
__________
(1) سورة العنكبوت، الآية: 40.
(2) سورة الإسراء، الآية: 59.
(3) مجموع فتاوى شيخ الإسلام، 35/169.
(4) المرجع السابق، 24/258 – 259.

وقال الإمام ابن القيم رحمه الله تعالى: "نعم لا ننكر أنه سبحانه يحدث عند الكسوفين من أقضيته وأقداره ما يكون بلاء لقوم ومصيبة لهم، ويجعل الكسوف سببًا لذلك؛ ولهذا أمر النبي صلّى الله عليه وسلّم عند الكسوف بالفزع إلى ذكر الله، والصلاة، والعتاقة، والصدقة، والصيام؛ لأن هذه الأشياء تدفع موجب الكسف الذي جعله الله سببًا لِمَا جعله، فلولا انعقاد سبب التخويف لَمَا أمر بدفع موجبه بهذه العبادات، ولله تعالى في أيام دهره أوقات يحدث فيها ما يشاء من البلاء، والنعماء، ويقضي من الأسباب ما يدفع موجب تلك الأسباب لمن قام به، أو يقلله، أو يخففه، فمن فزع إلى تلك الأسباب أو بعضها اندفع عنه الشر الذي جعل الله الكسوف سببًا له أو بعضه؛ ولهذا قلّ ما تسلم أطراف الأرض حيث يخفى الإيمان وما جاءت به الرسل من شر عظيم يحصل بسبب الكسوف، وتسلم منه الأماكن التي يظهر فيها نور النبوة والقيام بما جاءت به الرسل، أو يقل فيها جدًا، ولما كسفت الشمس على عهد النبي صلّى الله عليه وسلّم قام فزعًا مسرعًا يجرُّ رداءه، ونادى في الناس: بالصلاة جامعة، وخطبهم بتلك الخطبة البليغة، وأخبر أنه لم يرَ كيومه ذلك في الخير والشر، وأمرهم عند حصول مثل تلك الحالة: بالعتاقة، والصدقة، والصلاة، والتوبة، فصلوات الله وسلامه على أعلم الخلق بالله، وبأمره، وشأنه، وتعريفه أمور مخلوقاته، وتدبيره، وأنصحهم للأمة، ومن دعاهم إلى ما فيه سعادتهم: في معاشهم، ومعادهم، ونهاهم عما فيه: هلاكهم: في معاشهم ومعادهم"(1).
__________
(1) مفتاح دار السعادة، 3/220.

والعلم بوقت الكسوف لا ينافي الخوف؛ ولهذا قال شيخ الإسلام ابن تيمية رحمه الله: "وأما كون الكسوف أو غيره قد يكون سببًا لحادث في الأرض من عذاب يقتضي موتًا أو غيره: فهذا قد أثبته الحديث نفسه"(1). وقال رحمه الله: "فإذا كان الكسوف له أجل مسمى لم ينافي ذلك أن يكون عند أجله يجعله الله سببًا لِمَا يقتضيه من عذاب وغيره لمن يعذب الله في ذلك الوقت، أو لغيره ممن ينزل الله به ذلك، كما أن تعذيب الله لمن عذبه بالريح الشديدة الباردة: كقوم عاد كانت في الوقت المناسب وهو آخر الشتاء كما ذكر ذلك أهل التفسير، وقصص الأنبياء، وكذلك الأوقات التي ينزل الله فيها الرحمة: كالعشر الآخرة من رمضان، والأول من ذي الحجة، وكجوف الليل، وغير ذلك: هي أوقات محدودة لا تتقدم ولا تتأخر، وينزل فيها من الرحمة ما لا ينزل في غيرها"(2).
ولا تنافي بين اجتماع السبب الحسي والشرعي، ويكون الحسي معلومًا معروفًا للناس قبل أن يقع، والشرعي معلومًا بطريق الوحي؛ "لأنه حتى الأمور العظيمة: كالخسف بالأرض، والزلازل، والصواعق، وشبهها التي يحس الناس بضررها وأنها عقوبة لها أسباب طبيعية، يقدر الله هذه الأسباب الطبيعية حتى تكون المسببات، وتكون الحكمة من ذلك: هو تخويف العباد، فالزلازل لها أسباب، والصواعق لها أسباب، والبراكين لها أسباب، والعواصف لها أسباب، لكن يقدر الله هذه الأسباب من أجل استقامة الناس على دين الله…)(3).
رابعًا: فوائد الكسوف وحِكَمَهُ: للكسوف حِكَمٌ عظيمةٌ منها، سبع فوائد: قال ابن الملقن رحمه الله تعالى: "ونقل المحب الطبري في أحكامه عن بعضهم أن في الكسوف سبع فوائد:
الأولى: ظهور التصرف في الشمس والقمر، وهما خلقان عظيمان.
__________
(1) مجموع الفتاوى، 35/175.
(2) مجموع فتاوى شيخ الإسلام ابن تيمية، 35/176.
(3) الشرح الممتع على زاد المستقنع لابن عثيمين، 5/233.

الثانية: أن يتبين بتغيرهما تغير شأن ما بعدهما(1).
الثالثة: إزعاج القلوب الساكنة بالغفلة وإيقاظها.
الرابعة: ليرى الناس نموذج ما سيجري في القيامة، قال تعالى: {وَخَسَفَ الْقَمَرُ، وَجُمِعَ الشَّمْسُ وَالْقَمَرُ}(2).
الخامسة: أنهما موجودان في حال الكمال، ويكسفان ثم يلطف بهما، ويعادان إلى ما كانا عليه، تنبيهًا على خوف المكر ورجاء العفو.
السادسة: إعلام بأنه قد يؤخذ من لا ذنب له؛ ليحذر من له ذنب.
السابعة: أن الناس قد أنسوا بالصلوات المفروضات، فيأتونها من غير انزعاج ولا خوف، فأتى بهذه الآية سببًا لهذه الصلاة؛ ليفعلها بانزعاج، وخوف، ولعل تركه يصير عادة لهم في المفروضات"(3).
__________
(1) في عمدة القاري للعيني، 6/53 "الثانية: تبين قبح شأن من يعبدها".
(2) سورة القيامة، الآيتان: 8، 9.
(3) الإعلام بفوائد عمدة الأحكام، 4/267، وانظر: عمدة القاري للعيني، 6/53، وفتح الباري لابن حجر، 2/532.

خامسًا: حُكم صلاة الكسوف: صلاة الكسوف: قيل: سنة مؤكدة، قال الإمام النووي رحمه الله: "وأجمع العلماء على أنها سنة"(1). وقال الإمام ابن قدامة رحمه الله تعالى: "وصلاة الكسوف سنة مؤكدة؛ لأن النبي صلّى الله عليه وسلّم فعلها وأمر بها"(2). وقال الحافظ ابن حجر رحمه الله: "فالجمهور على أنها سنة مؤكدة، وصرح أبو عوانة في صحيحه بوجوبها، ولم أره لغيره، إلا ما حكي عن مالك أنه أجراها مجرى الجمعة، ونقل الزين بن المنير عن أبي حنيفة أنه أوجبها، وكذا نقل عن بعض مصنفي الحنفية أنها واجبة"(3)، وقال العلامة السعدي رحمه الله: "وقال بعض العلماء بوجوب صلاة الكسوف؛ لأن النبي صلّى الله عليه وسلّم فعلها وأمر بها"(4). وقال العلامة ابن عثيمين رحمه الله: "وقال بعض أهل العلم: إنها واجبة؛ لقول النبي صلّى الله عليه وسلّم: “إذا رأيتم ذلك فصلوا” قال ابن القيم في كتاب الصلاة وهو قول قوي(5) أي القول بالوجوب، وصدق رحمه الله؛ لأن النبي صلّى الله عليه وسلّم أمر بها، وخرج فزعًا، وقال: إنها تخويف، وخطب خطبة عظيمة، وعرضت عليه الجنة والنار، وكل هذه القرائن العظيمة تشعر بوجوبها؛ لأنها قرائن عظيمة، ولو قلنا: إنها ليست بواجبة، وأن الناس مع وجود الكسوف إذا تركوها مع هذا الأمر من النبي صلّى الله عليه وسلّم والتأكيد فلا إثم عليهم لكان في هذا شيء من النظر، كيف يكون تخويفًا ثم لا نبالي وكأنه أمر عادي، أين الخوف؟ وهذا القول قوي جدًّا، ولا أرى أن الناس يرون الكسوف في الشمس أو القمر ثم لا يبالون به، كل في تجارته، كل في لهوه، كل في مزرعته، فهذا شيء يخشى أن تنزل بسببه العقوبة التي أنذرنا الله إياها بهذا
__________
(1) شرح النووي على صحيح مسلم، 6/451.
(2) المغني، 3/330.
(3) فتح الباري لابن حجر، 2/527، وانظر: الإنصاف في معرفة الراجح من الخلاف، 5/389.
(4) المختارات الجلية من المسائل الفقهية، ص73.
(5) كتاب الصلاة لابن القيم، ص15.

الكسوف، فالقول بالوجوب أقوى من القول بالاستحباب"(1).
وسمعت شيخنا الإمام عبد العزيز بن عبد الله بن باز رحمه الله يقول: "وهي سنة مؤكدة، وقيل بالوجوب وهو قول قوي"(2).
سادسًا: آداب صلاة الكسوف، لصلاة الكسوف آداب عظيمة ينبغي العناية بها، ومنها:
1 ـ الخوف من الله تعالى عند كسوف الشمس أو القمر؛ لقول النبي صلّى الله عليه وسلّم: “إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد، ولكن الله يخوِّف بهما عباده”(3)؛ ولحديث أبي بردة عن أبي موسى قال: خسفت الشمس فقام النبي صلّى الله عليه وسلّم فَزِعًا يخشى أن تكون الساعة، فأتى المسجد فصلى بأطول قيام، وركوع، وسجود رأيته قط يفعله، وقال: “هذه الآيات التي يرسل الله لا تكون لموت أحد ولا لحياته، ولكن يخوِّف الله بها عباده، فإذا رأيتم شيئًا من ذلك فافزعوا إلى ذكر الله ودعائه، واستغفاره”(4).
قال الحافظ ابن حجر رحمه الله: "فلعله [صلّى الله عليه وسلّم] خشي أن يكون الكسوف مقدمة لبعض الأشراط: كطلوع الشمس من مغربها، ولا يستحيل أن يتخلل بين الطلوع والطلوع المذكور أشياء مما ذكر، وتقع متتالية بعضها إثر بعض، مع استحضار قوله تعالى: {وَمَا أَمْرُ السَّاعَةِ إِلاَّ كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ(5)}(6).
__________
(1) الشرح الممتع لابن عثيمين، 5/237 – 240.
(2) سمعته أثناء تقريره على المنتقى من أخبار المصطفى صلّى الله عليه وسلّم، الحديثان رقم 1720 و1721.
(3) البخاري، برقم 1048، وتقدم تخريجه.
(4) متفق عليه: البخاري، كتاب الكسوف، باب الذكر في الكسوف، برقم 1059، ومسلم، كتاب الكسوف، باب ذكر النداء بصلاة الكسوف برقم 911.
(5) سورة النحل، الآية: 77.
(6) فتح الباري لابن حجر، 2/546.

فينبغي للمؤمن أن يخاف من نزول عقوبة عند كسوف الشمس أو القمر، وقد خاف النبي صلّى الله عليه وسلّم عند كسوف الشمس، فخرج فزعًا يجرُّ رداءه، وقد كان من هديه صلّى الله عليه وسلّم أنه يعتني بما يحدث من الظواهر الكونية التي يجريها الله تعالى ويحثّ الناس على الدعاء والحذر من نزول العقوبات، فعن عائشة رضي الله عنها قالت: كان رسول الله صلّى الله عليه وسلّم إذا كان يوم الريح والغيم عُرِفَ ذلك في وجهه، وأقبل وأدبر، فإذا مطرت سُرّ بِهِ وذهب عنه ذلك، فسألته فقال: “إني خشيت أن يكون عذابًا سُلِّط على أمتي” ويقول إذا رأى المطر: “رحمة”(1).
وفي رواية: "كان النبي صلّى الله عليه وسلّم إذا عصفت الريح قال: “اللهم إني أسألك خيرها وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها وشر ما أُرسلت به”، وإذا تخيلت السماء(2) تغير لونه، وخرج ودخل، وأقبل وأدبر، فإذا مطرت سُرِّي عنه(3) فعرفتُ ذلك في وجهه، فسألته فقال: “لعله يا عائشة كما قال قوم عاد {فَلَمَّا رَأَوْهُ عَارِضًا مُّسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُواْ هَذَا عَارِضٌ مُّمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُم بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ}(4)".
__________
(1) ويقول إذا رأى المطر "رحمة" أي هذا رحمة، شرح النووي على صحيح مسلم 6/449.
(2) تخيلت: من المخيلة بفتح الميم، وهي سحابة فيها رعد وبرق يخيل إليه أنها ماطرة، ويقال: أخالت: إذا تغيمت. شرح النووي على صحيح مسلم، 6/449.
(3) سُرّي عنه: أي انكشف عنه الهم، يقال: سروت الثوب وسريته: إذا خلعته، والتشديد للمبالغة.
(4) سورة الأحقاف، الآية: 24.

وفي رواية عن عائشة رضي الله عنها أيضًا أنها قالت: "ما رأيت رسول الله صلّى الله عليه وسلّم مستجمعًا ضاحكًا حتى أرى من لهواته، إنما كان يَتَبَسَّمُ، قالت: وكان إذا رأى غيمًا أو ريحًا عُرِف ذلك في وجهه، فقالت: يا رسول الله أرى الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر، وأراك إذا رأيتَهُ عرفتُ في وجهك الكراهية؟ قالت: فقال: “يا عائشة ما يُؤمِّنني أن يكون فيه عذاب، قد عُذِّب قوم بالريح، وقد رأى قوم العذاب فقالوا: {هَذَا عَارِضٌ مُّمْطِرُنَا}(1)”(2).
قال الإمام النووي رحمه الله تعالى في ذكره لفوائد روايات هذا الحديث: "فيه الاستعداد بالمراقبة لله والالتجاء إليه عند اختلاف الأحوال وحدوث ما يخاف بسببه، وكان خوفه صلّى الله عليه وسلّم أن يعاقبوا بعصيان العصاة، وسروره؛ لزوال سبب الخوف"(3)، وقال صلّى الله عليه وسلّم: “نُصِرتُ بالصَّبا وأهلكت عاد بالدَّبور(4)”(5).
__________
(1) سورة الأحقاف، الآية: 24.
(2) مسلم، كتاب الاستقاد، باب التعوذ عند رؤية الريح والغيم والفرح بالمطر، برقم 14، 15، 16 [899].
(3) شرح النووي على صحيح مسلم، 6/449.
(4) الصَّبا: بفتح الصاد ومقصورة، وهي الريح الشرقية، وأهلكت عاد بالدبور: وهي بفتح الدال، وهي الريح الغربية. شرح النووي على صحيح مسلم، 6/450.
(5) مسلم، كتاب صلاة الاستسقاء، بابٌ: في ريح الصبا والدبور، برقم 900.

فهذا من هدي النبي صلّى الله عليه وسلّم وشدة خوفه من عذاب الله تعالى، وشفقته على أمته، فإذا كانت هذه حاله عليه الصلاة والسلام حينما يحدث الكسوف، أو الغيم والريح؛ لأن هذه من آيات الله التي قد تكون دالة على حدوث بلية أو نازلة، أو عذاب، فكيف بحالنا في هذه الأزمان التي كَثُرت فيها المعاصي، والغفلة، والإعراض، واللهو، وغير ذلك، ولا حول ولا قوة إلا بالله. فيجب علينا أن نلجأ إلى الله عز وجل ونلوذ به ونعتصم بحبله في جميع أحوالنا: في الرخاء والشدة، والسراء والضراء، وقد قال الله تعالى: {فَفِرُّواْ إِلَى اللَّهِ إِنِّي لَكُم مِّنْهُ نَذِيرٌ مُّبِينٌ}(1)، قال العلامة السعدي رحمه الله: "فلما دعا العباد إلى النظر لآياته الموجبة لخشيته، والإنابة إليه أمر بما هو المقصود من ذلك: وهو الفرار إليه: أي الفرار مما يكرهه الله ظاهرًا وباطنًا، إلى ما يحبه ظاهرًا وباطنًا: فرار من الجهل إلى العلم، ومن الكفر إلى الإيمان، ومن المعصية إلى الطاعة، ومن الغفلة إلى ذكر الله، فمن استكمل هذه الأمور فقد استكمل الدين كله، وقد زال عنه المرهوب، وحصل له نهاية المراد والمطلوب، وسمى الله الرجوع إليه فرارًا؛ لأن في الرجوع لغيره أنواع المخاوف والمكاره، وفي الرجوع إليه أنواع المحاب، والأمن والسرور، والسعادة، والفوز، فيفرُّ العبد من قضائه، وقدره، إلى قضائه وقدره، وكل من خفت منه فررت منه إلا الله تعالى، فإنه بحسب الخوف منه يكون الفرار إليه"(2).
ولشدة خوف النبي صلّى الله عليه وسلّم من الله عز وجل بكى في سجود صلاة الكسوف فينبغي الاقتداء به عليه الصلاة والسلام(3).
__________
(1) سورة الذاريات، الآية: 50.
(2) تيسير الكريم الرحمن في تفسير كلام المنان، ص812.
(3) النسائي، كتاب الكسوف، باب القول في سجود صلاة الكسوف، برقم 1495، وصححه الألباني في صحيح النسائي، 1/480.

2 ـ استحضار ما رآه النبي من الأمور العظيمة في صلاة الكسوف؛ فإن ذلك يثمر الخوف من الله عز وجل، فقد رأى النبي صلّى الله عليه وسلّم في صلاة الكسوف: الجنة والنار، وهمَّ أن يأخذ عنقودًا من الجنة فيريهم إياه، ورأى بعض عذاب أهل النار، فرأى: امرأة تعذب في هِرَّة، ورأى عمرو ابن مالك بن لُحي يجرّ أمعاءه في النار وكان أول من غيّر دين إبراهيم صلّى الله عليه وسلّم، ورأى فيها سارق الحاج يعذب، ورأى أكثر أهل النار النساء بكفرهن لإحسان العشير، وأُوحي إليه أن الناس يفتنون في قبورهم، ورأى فيها سارق بدنتي رسول الله صلّى الله عليه وسلّم، وغير ذلك. فعن عائشة رضي الله عنها أن النبي صلّى الله عليه وسلّم قال حين خطب الناس بعد صلاة الكسوف: “يا أمة محمد والله ما من أحد أغير من الله أن يزني عبده أو تزني أمته، يا أمة محمد والله لو تعلمون ما أعلم لضحكتم قليلاً، ولبكيتم كثيرًا”. وفي رواية: “ثم أمرهم أن يتعوذوا من عذاب القبر”.

وفي رواية: “لقد رأيت في مقامي هذا كل شيء وُعِدْتُهُ حتى لقد رأيت أُريد أن آخذ قطفًا من الجنة حين رأيتموني جعلتُ أتقدم، ولقد رأيت جهنم يحطم بعضها بعضًا، حينما رأيتموني تأخرت، ورأيت فيها عمرو بن لُحيّ، وهو الذي سيَّب السوائب”(1). وفي رواية: “ورأيت عمرًا يجر قُصْبَهُ(2) وهو أول من سيب السوائب”(3).
__________
(1) السوائب: جمع سائبة، وهي الناقة التي كانوا يسيبونها من إبلهم، فلا تركب ولا تحلب، ولا يؤكل لحمها، جامع الأصول، لابن الأثير، 165.
(2) قُصْبَهُ: القصب: واحد الأقصاب وهو أمعاء. جامع الأصول لابن الأثير، 6/169.
(3) متفق عليه: البخاري، كتاب الكسوف، باب الصدقة في الكسوف، برقم 1044، والرواية الثانية من باب التعوذ من عذاب القبر في الكسوف، برقم 1050، والرواية الثالثة من كتاب العمل في الصلاة، باب إذا انفلتت الدابة في الصلاة، برقم 1212، والرواية الرابعة من كتاب التفسير، برقم 4624، ومسلم، كتاب الكسوف، باب صلاة الكسوف، برقم 901.

وفي حديث عبد الله بن عباس رضي الله عنهما أن النبي صلّى الله عليه وسلّم قال بعد أن صلى صلاة الكسوف: “إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فاذكروا الله”، قالوا: يا رسول الله رأيناك تناولت شيئًا في مقامك ثم رأيناك تكعكعت؟(1) قال صلّى الله عليه وسلّم: “إني رأيت الجنة فتناولت منها عنقودًا، ولو أصبته لأكلتم منه ما بقيت الدنيا، ورأيت النار فلم أرَ منظرًا كاليوم قط أفظع، ورأيت أكثر أهلها النساء” قالوا: بِمَ يا رسول الله؟ قال: “بكفرهن” قيل: يكفرن بالله؟ قال: “يكفرن العشير ويكفرن الإحسان، لو أحسنت إلى إحداهن الدهر كلَّه، ثم رأت منك شيئًا قالت: ما رأيت منك خيرًا قط”(2).
__________
(1) تكعكعت: المشي إلى وراء، وقيل: التوقف والاحتباس، جامع الأصول لابن الأثير، 6/176.
(2) متفق عليه: البخاري، كتاب الكسوف، باب صلاة الكسوف جماعة، برقم 1052، ومسلم، كتاب الكسوف، باب ما عرض على النبي صلّى الله عليه وسلّم في صلاة الكسوف، برقم 907.

وفي حديث عائشة رضي الله عنها أن النبي صلّى الله عليه وسلّم قال في خطبته بعد أن صلى صلاة الكسوف: “ما من شيء لم أكن أُريته إلا [وقد] رأيته في مقامي هذا، حتى الجنة والنار، وإنه قد أوحي إلي أنكم تفتنون في القبور مثل أو قريبًا من فتنة المسيح الدجال، يُؤتى أحدكم فيقال له: ما علمك بهذا الرجل؟ فأما "المؤمن" أو قال "الموقن" فيقال: ما علمك بهذا؟ فيقول: هو رسول الله، هو محمد صلّى الله عليه وسلّم، جاءنا بالبينات والهدى، فآمنا وأجبنا، واتبعنا، وصدقنا، فيقال له: نَمْ صالحًا قد كنا نعلم أنك كنت لمؤمنًا به، وأما المنافق أو قال المرتاب شك هشام فيقال له: ما علمك بهذا الرجل؟ فيقول: لا أدري، سمعت الناس يقولون شيئًا فقلتُهُ”(1)، وفي لفظ لمسلم عن عائشة رضي الله عنها ترفعه: “إني قد رأيتكم تفتنون في القبور كفتنة الدجال…” قالت عائشة: “فكنت أسمع رسول الله صلّى الله عليه وسلّم بعد ذلك يتعوَّذ من عذاب النار وعذاب القبر”(2)، قال الإمام النووي رحمه الله: "فيه إثبات عذاب القبر، وفتنته، وهو مذهب أهل الحق، ومعنى: تفتنون: تمتحنون، فيقال: ما علمك بهذا الرجل؟ فيقول المؤمن هو رسول الله، ويقول المنافق: سمعت الناس يقولون شيئًا فقلت، هكذا جاء مفسرًا في الصحيح، وقوله: “كفتنة الدجال” أي فتنة شديدة جدًا، وامتحانًا هائلاً، ولكن يثبت الله الذين آمنوا بالقول الثابت"(3).
__________
(1) البخاري، كتاب الكسوف، باب صلاة النساء مع الرجال في الكسوف، برقم 1053، وكتاب الجمعة، باب من قال في الخطبة بعد الثناء أما بعد، برقم 922.
(2) مسلم، كتاب الكسوف، باب ذكر عذاب القبر في صلاة الخسوف، برقم 903.
(3) شرح النووي على صحيح مسلم، 6/459.

وفي حديث جابر بن عبد الله رضي الله عنهما يرفعه: “... وعرضت عليّ النار فرأيت فيها امرأة من بني إسرائيل تعذب في هرة لها ربطتها فلم تطعمها ولم تدعها تأكل من خشاش الأرض”(1)، وفي رواية: “... وحتى رأيت فيها صاحب المحجن يجر قُصْبَهُ في النار، كان يسرق الحاج بمحجنه، فإن فُطِنَ له قال: إنما تعلق بمحجني، وإن غُفِل عنه ذهب به...”(2).
وفي حديث عبد الله بن عمرو رضي الله عنهما: “... وعرضت عليّ النار فجعلت أنفخ خشية أن يغشاكم حرها، ورأيت فيها سارق بدنتي رسول الله صلّى الله عليه وسلّم”(3) وغير ذلك من الآيات العظيمة.
__________
(1) خشاش الأرض: هوامها وحشراتها، وقيل: صغار الطير، شرح النووي على صحيح مسلم، 6/461.
(2) مسلم، كتاب الكسوف، باب ما عرض على النبي صلّى الله عليه وسلّم في صلاة الكسوف من أمر الجنة والنار، برقم 10 – (904).
(3) النسائي، كتاب الكسوف، باب القول في السجود في صلاة الكسوف، برقم 1495، وصححه الألباني في صحيح النسائي، 1/480.

3 ـ النداء بالصلاة جامعة؛ لحديث عبد الله بن عمرو رضي الله عنهما قال: "لَمّا كسفت الشمس على عهد رسول الله صلّى الله عليه وسلّم نودي: “إن الصلاة جامعة”(1)؛ ولحديث عائشة رضي الله عنها قالت: خسفت الشمس على عهد رسول الله صلّى الله عليه وسلّم، فأمر النبي صلّى الله عليه وسلّم مناديًا ينادي أن الصلاة جامعة، فاجتمعوا واصطفوا فصلى بهم أربع ركعات في ركعتين وأربع سجدات"(2). ومعنى “الصلاة جامعة” أي احضروا الصلاة في حال كونها جامعة(3).
4 ـ لا أذان لصلاة الكسوف ولا إقامة؛ لأن النبي صلّى الله عليه وسلّم صلاها بغير أذان ولا إقامة؛ ولأنها من غير الصلوات الخمس، فأشبهت سائر النوافل(4)، ونقل الحافظ ابن حجر رحمه الله عن ابن دقيق العيد قوله: "وقد اتفقوا على أنه لا يؤذن لها ولا يقام"(5). قال الإمام ابن قدامة رحمه الله: "ويسن أن ينادى لها: الصلاة جامعة.. ولا يسن لها أذان ولا إقامة"(6).
__________
(1) متفق عليه: البخاري، كتاب الكسوف، باب النداء بـ"الصلاة جامعة" في الكسوف، برقم 1045، 1051، ومسلم، كتاب الكسوف، باب ذكر النداء بصلاة الكسوف "الصلاة جامعة" برقم 910.
(2) النسائي، كتاب الكسوف، باب الأمر بالنداء لصلاة الكسوف، برقم 1464، وأبو داود، كتاب الصلاة، باب صلاة الكسوف، برقم 1190، وصححه الألباني في صحيح النسائي، 1/470، وصحيح أبي داود، 1/326، وإرواء الغليل برقم 658.
(3) الصلاة جامعة بالنصب فيهما على الحكاية، ونصب الصلاة في الأصل على الإغراء وجامعة على الحال: أي احضروا الصلاة في حال كونها جامعة، وقيل برفعهما "الصلاةُ جامعةٌ" على أن الصلاة مبتدأ وجامعة خبر، ومعناه: ذات جماعة، وقيل: جامعة صفة والخبر محذوف تقديره فاحضروها، [فتح الباري لابن حجر، 2/533].
(4) المغني لابن قدامة، 3/323.
(5) فتح الباري، لابن حجر، 2/533.
(6) المغني، 3/323.

5 ـ الجهر بالقراءة في صلاة الكسوف سنة؛ لحديث عائشة رضي الله عنها قالت: "جهر النبي صلّى الله عليه وسلّم في صلاة الكسوف بقراءته، فإذا فرغ من قراءته كبَّر فركع، وإذا رفع من الركعة قال: “سمع الله لمن حمدهُ ربنا ولك الحمد” ثم يعاود القراءة في صلاة الكسوف أربع ركعات في ركعتين، وأربع سجدات"(1)، ويجهر بالقراءة ليلاً كان أو نهارًا؛ لحديث عائشة رضي الله عنها؛ ولأنها نافلة شرعت لها الجماعة فكان من سنتها الجهر، كصلاة الاستسقاء، والعيد، والتراويح(2) (3).
__________
(1) متفق عليه: البخاري، كتاب الكسوف، باب الجهر في القراءة في الكسوف، برقم 1065، ومسلم، كتاب الكسوف، باب صلاة الكسوف، برقم 5 – (901).
(2) المغني لابن قدامة، 3/326.
(3) وقد رد ابن قدامة رحمه الله على من قال بعدم الجهر في صلاة الكسوف، بقوله: "فأما قول عائشة رضي الله عنها: حزرت قراءته ففي إسناده مقال.. ويحتمل أن تكون سمعت صوته ولم تفهم للبعد، وحديث سمرة يجوز أنه لم يسمع لبعده" المغني، 3/326، ورد عليهم ابن القيم رحمه الله في إعلام الموقعين عن رب العالمين، 2/394.

6 ـ صلاة الكسوف جماعة في المسجد؛ لحديث عائشة رضي الله عنها قالت: "ثم ركب رسول الله ذات غداة مركبًا(1) فكسفت الشمس فرجع ضحى فمر رسول الله صلّى الله عليه وسلّم بين ظهراني الحُجر(2) ثم قام فصلى وقام الناس وراءه…" وفي لفظ لمسلم: "فخرج رسول الله صلّى الله عليه وسلّم إلى المسجد فقام وكبر وصفَّ الناس وراءه…"(3).
وذكر الإمام ابن قدامة رحمه الله أن السنة في صلاة الكسوف أن تُصلى جماعة في المسجد؛ لفعل النبي صلّى الله عليه وسلّم، ويجوز أن تُصلى فرادى، ولكن فعلها في الجماعة أفضل؛ لأن النبي صلّى الله عليه وسلّم صلى صلاة جماعة، والسنة أن يصلوا في المسجد(4).
__________
(1) المركب الذي كان النبي صلّى الله عليه وسلّم فيه بسبب موت ابنه إبراهيم حينما ذهب إليه، فتح الباري لابن حجر، 2/544.
(2) الحجر: بيوت النبي صلّى الله عليه وسلّم وكانت لاصقة بالمسجد، فأتى النبي صلّى الله عليه وسلّم من مركبه حتى أتى إلى مصلاه الذي كان يصلي فيه [فتح الباري، لابن حجر، 2/544].
(3) متفق عليه: البخاري، كتاب الكسوف، باب صلاة الكسوف في المسجد، برقم 1056، ومسلم، كتاب الكسوف، باب صلاة الكسوف، برقم 3 – (901).
(4) المغني لابن قدامة، 3/323.

7 ـ صلاة النساء خلف الرجال في صلاة الكسوف؛ لأن عائشة وأسماء رضي الله عنهما صلتا مع رسول الله صلّى الله عليه وسلّم صلاة الكسوف، فعن أسماء بنت أبي بكر رضي الله عنهما أنها قالت: "أتيت عائشة رضي الله عنها زوج النبي صلّى الله عليه وسلّم – حين خسفت الشمس – فإذا الناس قيام يصلون، وإذا هي قائمة تصلي، فقلت: ما للناس؟ فأشارت بيدها إلى السماء، وقالت: سبحان الله، فقلتُ: آية؟ فأشارت أي نعم، قالت: فقمت حتى تجلاني الغَشْيُ(1) فجعلت أصب فوق رأسي الماء…" وفي لفظ مسلم: "خسفت الشمس على عهد رسول الله صلّى الله عليه وسلّم فدخلت على عائشة وهي تصلي، فقلت ما شأن الناس يصلون؟ فأشارت برأسها إلى السماء، فقلت: آية؟ فأطال رسول الله صلّى الله عليه وسلّم القيام جدًا حتى تجلاني الغشيُّ فأخذت قربة من ماء إلى جنبي فجعلت أصب على رأسي أو على وجهي من الماء، فانصرف رسول الله صلّى الله عليه وسلّم وقد تجلت الشمس…"(2). وقد ترجم الإمام البخاري رحمه الله لهذا الحديث بقوله: “باب صلاة النساء مع الرجال في الكسوف”(3)، قال الحافظ ابن حجر رحمه الله: "أشار بهذه الترجمة إلى رد قول من منع ذلك، وقال: يصلين فرادى"(4)
__________
(1) الغشي: بفتح الغين وإسكان الشين وتخفيف الياء، وبكسر الشين، وتشديد الياء أيضًا "الغشيُّ" وهو طرف من الإغماء، والمراد به هنا الحالة القريبة منه؛ ولهذا قالت فجعلت أصب على رأسي الماء: أي في تلك الحال؛ ليذهب، [فتح الباري، لابن حجر، 1/183].
(2) متفق عليه: البخاري، كتاب الكسوف، باب صلاة النساء مع الرجال، برقم 1053، ومسلم، كتاب الكسوف، باب ما عرض على النبي صلّى الله عليه وسلّم في صلاة الكسوف من أمر الجنة والنار، برقم 905.
(3) البخاري، كتاب الكسوف، قبل الحديث رقم 1053.
(4) فتح الباري، 2/543، وتمام كلام الحافظ: "أشار بهذه الترجمة إلى رد قول من منع ذلك وقال: يصلين فرادى، وهو منقول عن الثوري، وبعض الكوفيين، وفي المدونة: تصلي المرأة في بيتها، وتخرج المتجالة، وعن الشافعي يخرج الجميع إلا من كانت بارعة الجمال، وقال القرطبي: روي عن مالك أن الكسوف إنما يخاطب به من يخاطب بالجمعة، والمشهور عنه خلاف ذلك، وهو إلحاق المصلى في حقهن بحكم المسجد، وقال الزين بن المنير: استدل به ابن بطال على جواز خروج النساء إلى المسجد لصلاة الكسوف، وفيه نظر؛ لأن أسماء إنما صلت في حجرة عائشة لكن يمكنه أن يتمسك بما ورد في بعض طرقه أن نساءً غير أسماء كن بعيدات عنها، فعلى هذا فقد كن في مؤخر المسجد كما جرت عادتهن في سائر الصلوات" فتح الباري، 2/543.

.
وقال الإمام ابن قدامة رحمه الله: "وتشرع في حق النساء؛ لأن عائشة وأسماء صلتا مع رسول الله صلّى الله عليه وسلّم"(1)، وقال الإمام النووي رحمه الله: "وفيه استحباب صلاة الكسوف للنساء، وفيه حضورهن وراء الرجال"(2).
8 ـ تُصلى صلاة الكسوف في السفر؛ لقول النبي صلّى الله عليه وسلّم: “إن الشمس والقمر لا يخسفان لموت أحد ولا لحياته، ولكنهما آيتان من آيات الله فإذا رأيتموهما فصلوا”(3)، قال الإمام ابن قدامة رحمه الله تعالى: "وتشرع في الحضر والسفر، بإذن الإمام وغير إذنه"(4).
9 ـ الإطالة في صلاة الكسوف على حسب تحمل المصلين؛ لحديث أسماء رضي الله عنها، وفيه: "فأطال رسول الله القيام جدًّا حتى تجلاني الغَشْيُ فأخذت قربة من ماء إلى جنبي فجعلت أصب على رأسي أو على وجهي من الماء…"(5).
وفي حديث ابن عباس رضي الله عنهما أن النبي صلّى الله عليه وسلّم صلى فقام قيامًا طويلاً [في القيام الأول]: "نحوًا من قراءة سورة البقرة ثم ركع ركوعًا طويلاً، ثم رفع فقام قيامًا طويلاً وهو دون القيام الأول، ثم ركع ركوعًا طويلاً وهو دون الركوع الأول..."(6).
فالسنة تطويل صلاة الكسوف تطويلاً لا يشق على الناس(7)، وفي حديث جابر رضي الله عنه: “فصلى رسول الله صلّى الله عليه وسلّم بأصحابه فأطال القيام حتى جعلوا يخرّون...”(8).
__________
(1) المغني، 3/322.
(2) شرح النووي على صحيح مسلم، 6/462.
(3) البخاري، برقم 1042، وتقدم تخريجه.
(4) المغني، 3/322.
(5) متفق عليه: البخاري، برقم 1053، ومسلم برقم 905، وتقدم تخريجه.
(6) متفق عليه: البخاري، برقم 1052، ومسلم، برقم 1097، وتقدم تخريجه.
(7) انظر: مجموع فتاوى الإمام ابن باز، 13/35.
(8) مسلم، كتاب الكسوف، باب ما عرض على النبي صلّى الله عليه وسلّم في صلاة الكسوف من أمر الجنة والنار، برقم 904.

10 ـ الخطبة في صلاة الكسوف سنة؛ لحديث عائشة رضي الله عنها قالت: إن النبي صلّى الله عليه وسلّم خرج مخرجًا فخُسف بالشمس فخرجنا إلى الحجرة فاجتمع إلينا نساءٌ وأقبل إلينا رسول الله صلّى الله عليه وسلّم، وذلك ضحوةً، فقام قيامًا طويلاً، ثم ركع ركوعًا طويلاً، ثم رفع رأسه فقام دون القيام الأول، ثم ركع دون ركوعه، ثم سجد ثم قام الثانية، فصنع مثل ذلك إلا أن قيامه وركوعه دون الركعة الأولى، ثم سجد وتجلت الشمس، فلما انصرف قعد على المنبر فقال فيما يقول: “إن الناس يفتنون في قبورهم كفتنة الدجال” وفي رواية: قالت عائشة رضي الله عنها: "كنا نسمعه بعد ذلك يتعوذ من عذاب القبر"(1).
__________
(1) النسائي، كتاب الكسوف، باب القعود على المنبر بعد صلاة الكسوف، برقم 1498، وصححه الألباني في صحيح النسائي، 1/482.

وخلاصة ما جاء في الأحاديث الصحيحة في خطبة النبي صلّى الله عليه وسلّم أنه بعد أن سلم من صلاة الكسوف قعد على المنبر(1)، فخطب، فحمد الله، وأثنى عليه بما هو أهله، ثم قال: أما بعد(2) ثم قال: “يا أيها الناس إنما الشمس والقمر آيتان من آيات الله، وإنهما لا ينكسفان لموت أحد ولا لحياته، فإذا رأيتم شيئًا من ذلك: فاذكروا الله، وكبِّروا”، وأمر بالصدقة، والعتق، والاستغفار، والدعاء(3) وقال: “فإذا رأيتموها فافزعوا إلى الصلاة فصلوا حتى ينكشف ما بكم”(4). وقال: “يا أمة محمد ما من أحد أغير من الله أن يزني عبده أو تزني أمته، يا أمة محمد والله لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيرًا”(5). وأخبر صلّى الله عليه وسلّم أنه رأى الجنة وأراد أن يأخذ منها عنقودًا ولو أخذه لأكلوا منه ما بقيت الدنيا، ورأى النار يحطم بعضها بعضًا، ورأى أكثر أهلها النساء(6)، وأخبر عن فتنة القبر وعذاب القبر(7)، ورأى امرأة تعذَّب في النار في هرة حبستها، ورأى فيها سارق الحاج صاحب المحجن(8)، ورأى عمرو بن لحي الذي غيَّر دين إبراهيم يجر أمعاءه في النار(9)، ورأى فيها سارق بدنتي رسول الله صلّى الله عليه وسلّم(10)، وقال: “إنه عرض عليّ كل شيء تولجونه”(11)
__________
(1) النسائي، برقم 1498، 1474، وتقدم تخريجه.
(2) البخاري، برقم 1053، 1061 وتقدم تخريجه.
(3) البخاري، برقم 1044، 1059، ومسلم، برقم 901، والنسائي برقم 1502، وسنن أبي داود، برقم 1191، 1192، وتقدم تخريجه.
(4) البخاري، برقم 1063، وتقدم تخريجه.
(5) متفق عليه: البخاري، برقم 1044، ومسلم، برقم 901، وتقدم تخريجه.
(6) متفق عليه: البخاري، برقم 1052، ومسلم برقم 907، وتقدم تخريجه.
(7) البخاري، برقم 922، 1053، ومسلم، برقم 903، وتقدم تخريجه.
(8) مسلم، برقم 901. وتقدم تخريجه.
(9) البخاري، برقم 4624، ومسلم، برقم 901، وتقدم تخريجه.
(10) النسائي، برقم 1495، وتقدم تخريجه.
(11) مسلم، برقم 904، و901، والبخاري أيضًا برقم، 4624، وتقدم تخريجه.

، أي تدخلونه: من جنة، ونار، وقبر، ومحشر(1).
فهذه خطبة عظيمة وعظ فيها النبي صلّى الله عليه وسلّم أصحابه موعظة بليغة(2)
__________
(1) شرح النووي على صحيح مسلم، 6/460.
(2) اختلف العلماء رحمهم الله في خطبة صلاة الكسوف، فقال الإمام النووي رحمه الله "اختلف العلماء في الخطبة لصلاة الكسوف فقال الشافعي، وإسحاق، وابن جرير، وفقهاء أصحاب الحديث يستحب بعدها خطبتان، وقال مالك وأبو حنيفة: لا يستحب ذلك، ودليل الشافعي الأحاديث الصحيحة، في الصحيحين وغيرهما أن النبي صلّى الله عليه وسلّم خطب بعد صلاة الكسوف" [شرح النووي على صحيح مسلم، 6/454] وقال المرداوي رحمه الله: "ظاهر كلام المصنف أنه لا خطبة لها، وهو صحيح، وهو المذهب، وعليه جماهير الأصحاب، قال المصنف والشارح: لا خطبة لصلاة الكسوف، قال الزركشي: عليه الأصحاب، قال ابن رجب في شرح البخاري هذا ظاهر المذهب، انتهى، وعنه يشرع بعد صلاتها خطبتان سواء تجلّى الكسوف أو لا، اختارها ابن حامد، والقاضي في شرح المذهب، وحكاه عن الأصحاب، وقدمه ابن رجب في شرح البخاري، وأطلقهما ابن تميم، وقال في النصيحة أحب أن يخطب بعدها، وقيل: يخطب خطبة واحدة من غير جلوس، وأطلق جماعة من الأصحاب في استحباب الخطبة روايتين، ولم يذكر القاضي وغيره نصًّا عن أحمد، أنه لا يخطب، وإنما أخذوه من نصه لا خطبة في الاستسقاء، وقال أيضًا: لم يذكر لها أحمد خطبة" [الإنصاف في معرفة الراجح من الخلاف، المطبوع مع المقنع والشرح الكبير، 5/404] [وانظر: المغني لابن قدامة، 3/328] وقال ابن الملقن في الإعلام: "فيه شرعية الخطبة بعد صلاة الكسوف؛ لقولها: "فخطب فحمد الله وأثنى عليه" وهو ظاهر الدلالة في أن لصلاة الكسوف خطبة، وبه قال الشافعي، وابن جرير، وفقهاء أصحاب الحديث، قالوا: يستحب بعدها خطبتان، ولم ير ذلك مالك وأبو حنيفة، وأحمد، ووافقنا أحمد في رواية…" [الإعلام بفوائد عمدة الأحكام، 4/299-300] وقال الحافظ ابن حجر على قول البخاري: "باب خطبة الإمام في الكسوف" "اختلف في الخطبة فيه، فاستحبها الشافعي وإسحاق، وأكثر أصحاب الحديث، قال ابن قدامة لم يبلغنا عن أحمد رحمه الله أن لها خطبة، وقال صاحب الهداية من الحنفية: ليس في الكسوف خطبة؛ لأنه لم ينقل، وتعقب بأن الأحاديث ثبتت فيه وهي ذات كثرة، والمشهور عند المالكية أن لا خطبة لها، مع أن مالكًا روى الحديث وفيه ذكر الخطبة، وأجاب بعضهم بأنه صلّى الله عليه وسلّم لم يقصد لها خطبة بخصوصها، وإنما أراد أن يبين لهم الرد على من يعتقد أن الكسوف لموت بعض الناس، وتعقب بما في الأحاديث الصحيحة من التصريح بالخطبة، وحكاية شرائطها من: الحمد، والثناء، والموعظة، وغير ذلك، مما تضمنته الأحاديث، فلم يقتصر على الإعلام بسبب الكسوف، والأصل مشروعية الاتباع، والخصائص لا تثبت إلا بدليل، وقد استضعف ابن دقيق العيد التأويل المذكور، وقال: إن الخطبة لا تنحصر مقاصدها في شيء معين بعد الإتيان بما هو المطلوب منها من: الحمد، والثناء، والموعظة، وجميع ما ذكر من سبب الكسوف وغيره هو من مقاصد خطبة الكسوف، فينبغي التأسي بالنبي صلّى الله عليه وسلّم فيذكر الإمام ذلك في خطبة الكسوف، نعم نازع ابن قدامة في كون خطبة الكسوف كخطبتي الجمعة والعيدين، إذ ليس في الأحاديث المذكورة ما يقتضي ذلك، وإلى ذلك نحا ابن المنير في حاشيته، ورد على من أنكر أصل الخطبة، لثبوت ذلك صريحًا في الأحاديث، وذكر أن بعض أصحابهم احتج على ترك الخطبة بأنه لم ينقل في الحديث أنه صعد المنبر، ثم زيفه بأن المنبر ليس شرطًا، ثم لا يلزم من أنه لم يذكر أنه لم يقع [فتح الباري لابن حجر، 2/534] وقد أيده في الدراية في تخريج أحاديث الهداية على قوله: "وليس في الكسوف خطبة لأنه لم ينقل" هذا النفي مردود بما في الصحيحين عن أسماء ثم ساق لفظه، وفي المتفق عليه عن ابن عباس، وعائشة، ومسلم عن جابر، ولأحمد والحاكم عن سمرة، ولابن حبان عن عمرو بن العاص، وصرح أحمد والنسائي وابن حبان في روايتهم "بأنه صعد المنبر" [الدراية في تخريج الهداية 1/225] [وانظر: المغني، لابن قدامة، 3/328].
واختار العلامة محمد بن صالح العثيمين رحمه الله أن صلاة الكسوف يسن لها خطبة واحدة، قال: "وذلك لأن النبي صلّى الله عليه وسلّم لَمّا انتهى من صلاة الكسوف قام فحمد الله، وأثنى عليه، ثم قال: أما بعد، ثم وعظ الناس، وهذه الصفات صفات الخطبة..." [الشرح الممتع على زاد المستقنع، 5/249] وسمعت شيخنا الإمام عبد العزيز بن عبد الله بن باز رحمه الله يقول أثناء تقريره على منتقى الأخبار لابن تيمية، الحديث رقم 1718: "ويعظ الإمام الناس ويذكرهم" وقال رحمه الله: "تسن الخطبة بعد صلاة الكسوف؛ لأن النبي صلّى الله عليه وسلّم فعل ذلك" [مجموع فتاوى ابن باز، 13/44].
واختار ذلك العلامة عبد الرحمن بن محمد بن قاسم في الإحكام شرح أصول الأحكام، 1/503.
وقال الشوكاني في نيل الأوطار، 2/635: "فيه استحباب الخطبة بعد صلاة الكسوف".

.
11 ـ الفزع إلى ذكر الله، والدعاء، والاستغفار، والتكبير، والعتق، والصدقة، والصلاة، والتعوذ من عذاب النار وعذاب القبر؛ للأحاديث الكثيرة في ذلك، ومنها:
حديث المغيرة بن شعبة رضي الله عنه، وفيه: “… فإذا رأيتموها فصلوا وادعوا الله”(1).
وحديث عائشة رضي الله عنها وفيه: “فإذا رأيتم ذلك، فاذكروا الله، وكبِّروا، وصلوا، وتصدقوا”.
وفي لفظ: “فإذا رأيتم ذلك فافزعوا إلى الصلاة”(2).
وحديث أبي موسى رضي الله عنه، وفيه: “فإذا رأيتم شيئًا من ذلك، فافزعوا إلى ذكر الله، ودعائه واستغفاره”(3).
وحديث أسماء رضي الله عنها قالت: "لقد أمر النبي صلّى الله عليه وسلّم بالعتاقة في كسوف الشمس"(4).
وحديث عائشة رضي الله عنها وفيه: "ثم أمرهم أن يتعوذوا من عذاب القبر"(5). ويتعوذوا من فتنة القبر(6).
سابعًا: صفة صلاة الكسوف على النحو الآتي:
يكبِّر تكبيرة الإحرام.
يقرأ دعاء الاستفتاح.
يستعيذ بالله من الشيطان الرجيم، ويقول بسم الله الرحمن الرحيم.
يقرأ الفاتحة وسورة طويلة جهرًا(7).
يكبر ويركع ركوعًا طويلاً يكرر فيه دعاء الركوع.
يرفع ويقول سمع الله لمن حمده، ويقول بعد أن يعتدل: ربنا ولك الحمد.
__________
(1) البخاري، كتاب الكسوف، باب الصلاة في كسوف الشمس، برقم 1043، وفي باب الدعاء في الكسوف، برقم 1060.
(2) البخاري، برقم 1044، ورقم 1058، ومسلم برقم 101، وتقدم تخريجه.
(3) البخاري، برقم 1059، وتقدم تخريجه.
(4) البخاري، كتاب الكسوف، باب من أحب العتاقة في كسوف الشمس، برقم 1054.
(5) مسلم، برقم 903، وتقدم تخريجه.
(6) مسلم، برقم 903، وتقدم تخريجه.
(7) قال ابن عباس رضي الله عنهما: نحوًا من سورة البقرة. البخاري برقم 1052، ومسلم، برقم 907.

يقرأ الفاتحة وسورة طويلة دون السورة الأولى(1) بحيث يتميز القيام الأول عن القيام الثاني(2).
يكبر ويركع ركوعًا طويلاً دون الركوع الأول بحيث يتميز الركوع الأول عن الركوع الثاني.
يرفع ويقول: سمع الله لمن حمده، ويقول بعد أن يعتدل: ربنا ولك الحمد، والصواب إطالة هذا الاعتدال بقدر الركوع(3).
يكبر ويسجد سجودًا طويلاً بقدر الركوع(4).
يكبر ويرفع فيجلس بين السجدتين والصواب إطالة هذا الجلوس بقدر السجود(5).
يكبر ويسجد سجودًا طويلاً وهو دون السجود الأول(6).
يكبر ويقوم للركعة الثانية فيصليها مثل الركعة الأولى: بقراءتين، وركوعين، وسجودين إلا أن كل قراءة وقيام وسجود أول أطول من الذي بعده(7).
يجلس للتشهد والصلاة على النبي صلّى الله عليه وسلّم.
ينصرف بالتسليمتين؛ لحديث عائشة رضي الله عنها: أن رسول الله صلّى الله عليه وسلّم صلى يوم خسفت الشمس، فقام فكبر، فقرأ قراءة طويلة.
ثم ركع ركوعًا طويلاً.
ثم رفع رأسه فقال: سمع الله لمن حمده.
وقام قيامًا طويلاً وهو دون القيام الأول.
ثم ركع ركوعًا طويلاً وهو دون الركوع الأول.
ثم قال: سمع الله لمن حمده ربنا ولك الحمد، [ثم سجد] سجودًا طويلاً.
ثم قام فقام قيامًا طويلاً وهو دون القيام الأول.
ثم ركع ركوعًا طويلاً وهو دون الركوع الأول.
__________
(1) قالت عائشة رضي الله عنها: فحرزت قراءته فرأيت أنه قرأ بسورة آل عمران" أبو داود برقم 1187 وأورده الألباني في صحيح أبي داود، 1/325.
(2) الشرح الممتع لابن عثيمين، 5/244.
(3) لحديث جابر عند مسلم، برقم 904، وحديث عبد الله بن عمرو عند النسائي برقم 1481، ويأتي كلام ابن حجر وابن عثيمين في الهامش بعد صفحات.
(4) البخاري، برقم 1044، ورقم 1056، ومسلم، برقم 904.
(5) لحديث عبد الله بن عمرو عند النسائي، برقم 1481، ويأتي كلام ابن حجر وابن عثيمين بعد صفحات في الهامش.
(6) البخاري برقم 1056.
(7) مسلم، برقم 10 – (904).

ثم قام قيامًا طويلاً وهو دون القيام الأول.
ثم ركع ركوعًا طويلاً وهو دون الركوع الأول.
ثم سجد وهو دون السجود الأول، ثم انصرف(1).
وهذه الصفة لصلاة الكسوف هي المعتمدة(2)
__________
(1) البخاري برقم 1044، 1047، 1050، 1056، ومسلم، برقم 901.
(2) اختلف العلماء رحمهم الله تعالى في صفة صلاة الكسوف، فذهب الحنابلة والشافعية، والمالكية إلى أن صلاة الكسوف ركعتان في كل ركعة: قيامان، وقراءتان، وركوعان، وسجودان، للأحاديث الصحيحة السابقة. وذهب أبو حنيفة والثوري والنخعي إلى أن صلاة الكسوف ركعتان وحكاه النووي عن الكوفيين إلى أنها ركعتان في كل ركعة ركوع واحد كسائر النوافل، والأحاديث الصحيحة حجة عليهم. [شرح النووي على صحيح مسلم، 6/452، والمفهم للقرطبي، 2/550، ونيل الأوطار، 2/637، والإعلام بفوائد عمدة الأحكام، 4/274، وزاد المعاد، 1/450، والمغني لابن قدامة، 3/323].
أما ما جاء في الأحاديث الأخرى أن النبي صلّى الله عليه وسلّم صلى صلاة الكسوف ركعتين في كل ركعة ثلاث ركوعات وسجدتان كما في حديث جابر رضي الله عنه عند مسلم برقم 10 – (904) وما جاء في حديث ابن عباس رضي الله عنهما أن صفة صلاة الكسوف تصلى ركعتين في كل ركعة أربع ركوعات وسجدتان، كما في صحيح مسلم، برقم 908، وما جاء في حديث أبي بن كعب رضي الله عنه أن صلاة الكسوف تصلى ركعتين في كل ركعة خمس ركوعات كما في سنن أبي داود برقم 1182، وفي مسند الإمام أحمد، 5/60-61، وما جاء في حديث عبد الرحمن بن سمرة أن صلاة الكسوف تصلى ركعتين كل ركعة بركوع واحد كما في صحيح مسلم، برقم 913، وقد اختلف العلماء رحمهم الله تعالى في ذلك على أقوال:
قال الصنعاني رحمه الله في سبل السلام، 3/260: "إذا عرفت هذه الأحاديث فقد يحصل من مجموعها أن صلاة الكسوف ركعتان اتفاقًا إنما اختلف في كمية الركوع في كل ركعة فحصل من مجموع الروايات التي ساقها المصنف أربع صور:
الأولى ركعتان في كل ركعة ركوعان، وبهذا أخذ الشافعي ومالك والليث وأحمد وغيرهم وعليها دل حديث عائشة، وجابر، وابن عباس، وابن عمر، قال ابن عبد البر [في التمهيد 3/302، 313، والاستذكار 7/93] هو أصح ما في الباب وباقي الروايات معللة ضعيفة.
الثانية: ركعتان في كل ركعة أربع ركوعات، وهي التي أفادتها رواية مسلم عن ابن عباس وعلي [رضي الله عنهم].
والثالثة: ركعتان أيضًا في كل ركعة ثلاث ركوعات وعليها دل حديث جابر.
والرابعة: ركعتان أيضًا يركع في كل واحدة خمس ركوعات، ولَمّا اختلفت الروايات اختلف العلماء، فالجمهور أخذوا بالأولى لِمَا عرفت من كلام ابن عبد البر، وقال النووي في شرح مسلم [6/453] إنه أخذ بكل نوع بعض الصحابة، وقال جماعة من المحققين: إنه مخير بين الأنواع فأيها فعل فقد أحسن، وهو مبني على أنه تعدد الكسوف، وأنه فعل هذا تارة وهذا أخرى، ولكن التحقيق أن كل الروايات حكاية عن واقعة واحدة هي صلاته صلّى الله عليه وسلّم يوم وفاة إبراهيم، ولهذا عوّل الآخرون على إعلال الأحاديث التي حكت الصور الثلاث، قال ابن القيم [في زاد المعاد، 1/453]: "لا يصححون التعدد لذلك، كالإمام أحمد، والبخاري، والشافعي، ويرونه غلطًا" وذهبت الحنفية إلى أنها تصلى ركعتين كسائر النوافل" انتهى كلام الصنعاني ونقله رحمه الله.
وقال النووي رحمه الله: "وقال جماعة من أصحابنا الفقهاء المحدثين وجماعة من غيرهم: هذا الاختلاف في الروايات حسب اختلاف حال الكسوف ففي بعض الأوقات تأخر انجلاء الكسوف فزاد عدد الركوع، وفي بعضها أسرع الانجلاء فاقتصر، وفي بعضها توسط بين الإسراع والتأخر فتوسط في عدده، واعترض الأولون على هذا بأن تأخر الانجلاء لا يعلم في أول الحال ولا في الركعة الأولى وقد اتفقت الروايات على أن عدد الركوع في الركعتين سواء وهذا يدل على أنه مقصود في نفسه، منوي من أول الحال" [شرح النووي على صحيح مسلم، 6/453].
ورجح الإمام ابن القيم رحمه الله في زاد المعاد، 1/456، أن الصواب أن صلاة الكسوف ركعتان في كل ركعة ركوعان وسجدتان، قال: "وهذا اختيار أبي بكر وقدماء الأصحاب، وهو اختيار شيخنا أبي العباس ابن تيمية، وكان يضعِّف كل ما خالفه من الأحاديث، ويقول: هي غلط، وإنما صلى النبي صلّى الله عليه وسلّم الكسوف مرة واحدة يوم مات ابنه إبراهيم، والله أعلم". انتهى.
وسمعت شيخنا الإمام ابن باز رحمه الله أثناء تقريره على منتقى الأخبار الحديث رقم 1722، يقول: "والصواب أن هذه الأحاديث شاذة، والأقرب والأرجح النوع الأول، وهو أن يصلي ركعتين كل ركعة: بقراءتين، وركوعين، وسجودين"، وانظر: فتح الباري لابن حجر، 2/532، وفتاوى شيخ الإسلام ابن تيمية، 17-18/18، والإعلام بفوائد عمدة الأحكام، 4/274-280.

، وهي الصواب؛ لأن الأحاديث الصحيحة دلّت عليها(1) (2)
__________
(1) قال ابن قدامة رحمه الله تعالى في المغني، 3/323: "وجملته أن المستحب في صلاة الكسوف أن يصلي ركعتين، يحرم بالأولى، ويستفتح ويستعيذ، ويقرأ الفاتحة وسورة البقرة، أو قدرها في الطول، ثم يركع فيسبح الله تعالى قدر مائة آية، ثم يرفع فيقول: سمع الله لمن حمده، ربنا ولك الحمد، ثم يقرأ الفاتحة وآل عمران، أو قدرها، ثم يركع بقدر ثلثي ركوعه الأول، ثم يرفع فيسمِّع ويحمد ثم يسجد فيطيل السجود فيهما، ثم يقوم إلى الركعة الثانية فيقرأ الفاتحة وسورة النساء، ثم يركع فيسبح بقدر ثلثي تسبيحه في الثانية، ثم يرفع فيقرأ الفاتحة والمائدة، ثم يركع فيطيل دون الذي قبله، ثم يرفع فيسمِّع ويحمِّد، ثم يسجد فيطيل، فيكون الجميع ركعتين في كل ركعة قيامان، وقراءتان، وسجودان، ويجهر بالقراءة ليلاً كان أو نهارًا، وليس هذا التقدير في القراءة منقولاً عن أحمد، لكن قد نقل عنه أن الأولى أطول من الثانية، جاء التقدير في حديث ابن عباس أن النبي صلّى الله عليه وسلّم قام قيامًا طويلاً نحوًا من سورة البقرة، متفق عليه [البخاري برقم 1052، ومسلم، برقم 907] وفي حديث عائشة حرزت قراءة رسول الله صلّى الله عليه وسلّم فرأيت أنه قرأ في الركعة الأولى سورة البقرة، وفي الثانية سورة آل عمران [أبو داود برقم 1187].
(2) قال الإمام النووي رحمه الله اتفق العلماء على أنه يقرأ الفاتحة في القيام الأول من كل ركعة واختلفوا في القيام الثاني فمذهبنا ومذهب مالك وجمهور أصحابه أنه لا تصح الصلاة إلا بقراءتها فيه، وقال محمد بن مسلمة من المالكية: لا يقرأ الفاتحة في القيام الثاني، واتفقوا على أن القيام الثاني والركوع الثاني من الركعة الأولى أقصر من القيام الأول والركوع الأول، وكذلك القيام الثاني والركوع الثاني من الركعة الثانية أقصر من الأول منهما، واختلفوا في القيام الأول والركوع الأول من الثانية هل هما أقصر من القيام الثاني والركوع الثاني من الركعة الأولى، ويكون هذا معنى قوله في الحديث: "وهو دون القيام الأول، ودون الركوع الأول، أم يكونان سواء، ويكون قوله "دون القيام الأول" أي أول قيام وأول ركوع [شرح النووي على صحيح مسلم، 6/453] وانظر: فتح الباري لابن حجر 2/530 فقد رجح قراءة الفاتحة بعد الرفع من الركوع الأول، ونقل الاتفاق على ذلك إلا خلاف محمد بن مسلمة المالكي. وذكر صاحب الإنصاف في معرفة الراجح من الخلاف المطبوع مع المقنع والشرح الكبير 5/396 أن كل ركوع وقراءة، وسجود وتسبيح واستغفار أقصر من الذي قبله، وهو اختيار ابن قدامة في المغني 3/323 كما تقدم قال العلامة ابن عثيمين رحمه الله في الشرح الممتع، 5/246: "لكن الذي يظهر والله أعلم أن كل قيام وركوع، وسجود دون الذي قبله".

.
والله عز وجل الموفق للصواب(1) وهو الذي يهدي إلى سواء السبيل(2)
__________
(1) قال الإمام النووي رحمه الله في شرح صحيح مسلم، 6/454: "واختلفوا في استحباب إطالة السجود، فقال جمهور أصحابنا: لا يطوله بل يقتصر على قدره في سائر الصلوات، وقال المحققون منهم: يستحب إطالته نحو الركوع الذي قبله، وهذا هو المنصوص للشافعي وفي البوطي وهو الصحيح للأحاديث الصحيحة الصريحة في ذلك. والأصح استحباب التعوذ في ابتداء الفاتحة في كل قيام، وقيل: يقتصر عليه في القيام الأول".
(2) واختلفوا هل يطيل الاعتدال الذي يليه السجود، وقد وقع هذا التطويل في حديث جابر عند مسلم برقم 904، ولفظه: "... ثم ركع فأطال ثم رفع فأطال، ثم سجد" قال النووي: هذا ظاهره أنه طول الاعتدال الذي يلي السجود ولا ذكر له في باقي الروايات ولا في رواية جابر من جهة غير أبي الزبير، وقد نقل القاضي إجماع العلماء أنه لا يطول الاعتدال الذي يلي السجود، وحينئذ يجاب عن هذه الرواية بجوابين:
أحدهما أنها شاذة مخالفة لرواية الأكثرين، فلا يعمل بها.
والثاني أن المراد بالإطالة تنفيس الاعتدال ومده قليلاً وليس المراد إطالته نحو الركوع" [شرح النووي على صحيح مسلم، 6/461].
وقد رد الحافظ ابن حجر رحمه الله في فتح الباري، 2/539 على الإمام النووي فقال: "وتُعقَّب بما رواه النسائي [برقم 1481] وابن خزيمة [برقم 1393] وغيرهما من حديث عبد الله بن عمرو أيضًا ففيه: "... ثم ركع فأطال حتى قيل: لا يرفع، ثم رفع فأطال حتى قيل لا يسجد، ثم سجد فأطال حتى قيل: لا يرفع، ثم رفع فجلس فأطال الجلوس حتى قيل: لا يسجد، ثم سجد..." فالحديث صحيح ولم أقف في شيء من الطرق على تطويل الجلوس بين السجدتين إلا في هذا، وقد نقل الغزالي الاتفاق على ترك إطالته، فإن أراد الاتفاق المذهبي فلا كلام، وإلا فهو محجوج بهذه الرواية" انتهى كلام الحافظ رحمه الله. قلت وحديث عبد الله ابن عمرو صححه الألباني في صحيح النسائي، 1/477 قال العلامة محمد ابن عثيمين: "والصواب أنه يطيل الجلوس بقدر السجود" [الشرح الممتع على زاد المستقنع، 5/246] وهو الذي اختاره الآمدي "ويطيل الجلوس بين السجدتين كالركوع" [الإنصاف في معرفة الراجح من الخلاف المطبوع مع المقنع والشرح الكبير، 5/395].
وقد استفدنا من حديث عبد الله بن عمرو رضي الله عنه مشروعية إطالة الاعتدال الذي يليه السجود كما أفاده حديث جابر، ومشروعية إطالة الجلوس الذي بين السجدتين، وقد رجح العلامة محمد بن عثيمين رحمه الله هاتين المسألتين في الشرح الممتع، 5/244-245.

.
ثامنًا: وقت صلاة الكسوف من وقت ابتداء الكسوف إلى ذهابه وانجلائه؛ لحديث أبي بكرة رضي الله عنه قال: كنا عند النبي صلّى الله عليه وسلّم فانكسفت الشمس، فقام رسول الله صلّى الله عليه وسلّم يجرُّ رداءه حتى دخل المسجد، فدخلنا فصلى بنا ركعتين حتى انجلت الشمس، فقال النبي صلّى الله عليه وسلّم: “إن الشمس والقمر لا ينكسفان لموت أحد، فإذا رأيتموها فصلوا وادعوا حتى ينكشف ما بكم” وفي رواية: “إن الشمس والقمر آيتان من آيات الله، وإنهما لا يخسفان لموت أحد، وإذا كان ذلك فصلوا وادعوا حتى ينكشف ما بكم”(1)؛ ولحديث المغيرة بن شعبة رضي الله عنه وفيه: “… إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته فإذا رأيتموهما فادعوا الله وصلوا حتى ينجليَ”(2).
__________
(1) البخاري، كتاب الكسوف، باب الصلاة في الكسوف برقم 1040، وباب الصلاة في كسوف القمر، برقم 1063.
(2) متفق عليه: البخاري، برقم 1060، ومسلم برقم 915. وتقدم تخريجه.

وفي حديث عائشة رضي الله عنها: “فإذا رأيتم كسوفًا فاذكروا الله حتى ينجليا”(1). وهذه الأحاديث وغيرها تدل على أن وقت صلاة الكسوف من حين الكسوف إلى التجليِّ، فإن فات لم تقض؛ لأن النبي صلّى الله عليه وسلّم جعل الانجلاء غاية للصلاة؛ ولأن الصلاة إنما شرعت رغبة إلى الله في ردها، فإذا حصل ذلك حصل مقصود الصلاة، وإن انجلت وهو في الصلاة أتمها خفيفة، وإن استترت الشمس والقمر بالسحاب وهما مكسوفان صلى؛ لأن الأصل بقاء الكسوف، وإن غابت الشمس كاسفة أو طلعت على القمر وهو خاسف لم يصل؛ لأنه قد ذهب وقت الانتفاع بنورهما، وإن فرغ من الصلاة والكسوف قائم لم يزد صلاة أخرى وإنما يشتغل بالذكر، والدعاء، والاستغفار؛ لأن النبي صلّى الله عليه وسلّم لم يزد على ركعتين، وإن غاب القمر ليلاً وهو كاسف لم يصل كالشمس إذا غابت؛ لأن ما يصلَّى من أجل كسوفه قد غاب، وقيل يصلِّي؛ لأن وقت سلطانه باقٍ(2) فظهر أن صلاة كسوف الشمس تفوت بأمرين:
الأمر الأول: الانجلاء، فإذا انجلت كلها لم يصلِّ.
الأمر الثاني: إذا غابت كاسفة فلا يصلي بعد الغروب، وأما صلاة خسوف القمر فتفوت بأمرين أيضًا:
الأمر الأول: الانجلاء.
الأمر الثاني: طلوع الشمس.
__________
(1) متفق عليه: البخاري، برقم 1044، ومسلم واللفظ له، برقم 6 (901). وتقدم تخريجه.
(2) اختار القاضي أن القمر إذا غاب ليلاً فإنه يصلي؛ لأنه لم يذهب وقت الانتفاع بنوره؛ لأن سلطانه باق، قال المرداوي في الإنصاف: "لكن إذا غاب القمر خاسفًا ليلاً فالأشهر في المذهب أنه يصلي له" ثم ذكر الخلاف وأن صاحب المحرر جزم أنه لا يصلي. والله أعلم [انظر: المغني، لابن قدامة، 3/231، والكافي لابن قدامة، 1/530، والإنصاف في معرفة الراجح من الخلاف المطبوع مع المقنع والشرح الكبير، 5/400].

أما إذا طلع الفجر والقمر خاسف، فإنه يصلي صلاة الكسوف إذا لم يمنع ضوء القمر إلا الكسوف؛ لظاهر قوله صلّى الله عليه وسلّم: “فإذا رأيتموهما فادعوا الله وصلوا حتى ينجلي”(1)؛ ولأن سلطان القمر لم يذهب بالكلية فيشرع لكونه صلاة الكسوف(2)، وهو الذي اختاره شيخنا عبد العزيز ابن باز رحمه الله؛ لظاهر الأدلة(3)، وقال: "والأفضل البدار بذلك قبل صلاة الفجر، وهكذا لو كسفت في آخر الليل ولم يعلم إلا بعد طلوع الفجر فإنه يشرع البدء بصلاة الكسوف ثم يصلي صلاة الفجر بعد ذلك، مع مراعاة تخفيف صلاة الكسوف حتى يصلي الفجر في وقتها"(4)، واختاره أيضًا العلامة ابن عثيمين – رحمه الله – إذا لم يمنع من ضوء القمر إلا الكسوف، أما إن كان النهار قد انتشر، ولم يبق إلا القليل على طلوع الشمس فهنا قد ذهب سلطانه والناس لا ينتفعون به(5).
__________
(1) البخاري، برقم 1040، وتقدم تخريجه.
(2) قال في الشرح الكبير لابن قدامة، 5/400: "فإن لم يصل حتى طلع الفجر الثاني ولم يغب أو ابتدأ الخسف بعد طلوع الفجر وغاب قبل طلوع الشمس فيه احتمالان ذكرهما القاضي: أحدهما لا يصلي؛ لأن القمر آية الليل وقد ذهب الليل أشبه إذا طلعت الشمس، والثاني: يصلي؛ لأن الانتفاع بنوره باق، أشبه ما قبل الفجر" وقال المرداوي في الإنصاف، 5/401: "إذا طلع الفجر والقمر خاسف لم يمنع من الصلاة، إذا قلنا إنها تفعل في وقت نهي، اختاره المجد في شرحه، وقيل: يمنع. اختاره المصنف".
(3) مجموع فتاوى ابن باز، 13/41، قال: "ومن ترك فلا حرج عليه عملاً بالقول الثاني".
(4) مجموع فتاوى ابن باز، 13/41.
(5) الشرح الممتع، لابن عثيمين، 5/254.

وإذا كسفت الشمس بعد صلاة العصر، أو القمر بعد طلوع الفجر، فالصواب أنه يشرع للمصلين أن يبادروا للصلاة؛ لأن صلاة الكسوف من الصلوات ذوات الأسباب التي يجوز أن تصلى في وقت النهي على الصحيح من قولي أهل العلم(1).
وإذا اجتمع كسوف وجمعة، أو كسوف وصلاة فريضة، أو كسوف ووتر، بدأ بأخوفهما فوتًا، فإن خيف فوتهما بدأ بالواجبة(2).
تاسعًا: تدرك الركعة من صلاة الكسوف بإدراك الركوع الأول، فمن أدرك الركوع الأول فقد أدرك الركعة، ومن لم يدرك إلا الركوع الثاني فلا يعتد بهذه الركعة وعليه أن يقضي كل ركعة فاتته بركوعين؛ لأن العبادات توقيفية؛ ولأن الركوع الأول هو الركن، وهذا هو الصواب من أقوال أهل العلم(3).
عاشرًا: الصلاة للآيات: كالزلزلة، والرجفة الشديدة، والريح الشديدة، وبياض الليل، وسواد النهار، والصواعق المخيفة الشديدة، وكثرة المطر، وغير ذلك من الآيات المخيفة، اختلف العلماء رحمهم الله تعالى على ثلاثة أقوال:
__________
(1) انظر: الأدلة على ذلك بالتفصيل ما سبق في صلاة التطوع، وهي في صلاة المؤمن، 1/402-407، ومجموع فتاوى ابن باز، 13/41.
(2) اختلف فيما إذا اجتمع كسوف وجنازة، فقيل تقدم صلاة الجنازة، وقيل: صلاة الكسوف، وإذا اجتمع كسوف وتراويح فالصواب أنه يبدأ بالكسوف إن شاء الله تعالى. انظر: المغني لابن قدامة، 3/331، والشرح الكبير لابن قدامة، 5/400، والروض المربع مع حاشية ابن قاسم، 2/536، والكافي لابن قدامة، 1/531.
(3) انظر: المغني لابن قدامة، 3/332، والإنصاف مع المقنع والشرح الكبير، 5/404، والروض المربع مع حاشية ابن قاسم، 2/536، والشرح الممتع لابن عثيمين، 5/259، وفتاوى اللجنة الدائمة برئاسة ابن باز، 8/324، ومجلة البحوث الإسلامية، العدد رقم 13، عام 1405، ص99.

القول الأول: لا يصلّى لأي آية إلا للزلزلة الدائمة وهو مذهب الحنابلة، قال الإمام ابن قدامة رحمه الله: "قال أصحابنا: يصلى للزلزلة كصلاة الكسوف، نص عليه، وهو مذهب إسحاق، وأبي ثور، قال القاضي: ولا يصلي للرجفة، والريح الشديدة، والظلمة ونحوها، وقال الآمدي: يصلي لذلك، ورمي الكواكب، والصواعق، وكثرة المطر، وحكاه عن ابن أبي موسى(1).
وقال المرداوي رحمه الله: قوله: لا يصلي لشيء من الآيات إلا الزلزلة الدائمة: "هذا المذهب إلا ما استثني، وعليه أكثر الأصحاب بل جماهيرهم، لِمَا روي عن ابن عباس رضي الله عنهما أنه صلى للزلزلة(2)، وعلي بن أبي طالب رضي الله عنه(3)، وعنه يصلي لكل آية، وذكر الشيخ تقي الدين أن هذا قول محققي أصحابنا وغيرهم، كما دلت عليه السنن والآثار، ولولا أن ذلك قد يكون سببًا لشر وعذاب لم يصح التخويف به..."(4).
القول الثاني: لا يُصلِّي لشيء من الآيات إلا الكسوف؛ لأن النبي صلّى الله عليه وسلّم لم يصلِّ لغيره، ولا خلفاؤه، وقد كان في عصره بعض هذه الآيات، ولم يصلِّ لها إلا للكسوف، وهذا قول الإمام مالك والشافعي(5).
__________
(1) المغني، لابن قدامة، 3/332 – 333.
(2) عبد الرزاق برقم 4929، وابن أبي شيبة 2/472، والبيهقي 3/343.
(3) البيهقي، 3/343.
(4) الإنصاف مع المقنع والشرح الكبير، 5/405.
(5) المغني لابن قدامة، 3/333، والإنصاف في معرفة الراجح من الخلاف مع المقنع والشرح الكبير، 5/405 – 406.

القول الثالث: يصلِّ لكل آية تخويف؛ لأن النبي صلّى الله عليه وسلّم علل الكسوف بأنه آية من آيات الله يخوِّف بها عباده؛ ولأن ابن عباس صلى للزلزلة بالبصرة(1)؛ ولِمَا روي عن علي رضي الله عنه(2)؛ ولِمَا ورد عن حذيفة رضي الله عنه أنه صلى بأصحابه بالمدائن مثل صلاة ابن عباس في الآيات(3)، وهو مذهب الإمام أبي حنيفة، وابن حزم، ورواية عن أحمد(4)، وهو اختيار شيخ الإسلام ابن تيمية(5)، وقال العلامة ابن عثيمين رحمه الله: "وهو كما ترون له قوة عظيمة"(6)، واختار شيخنا الإمام ابن باز رحمه الله أنه لا يصلي لأي آية إلا الكسوف، لا الزلزلة ولا غيرها؛ لأنه قد عُلِم من السنة أن العبادات توقيفية لا يشرع منها إلا ما دلّ عليه الكتاب والسنة الصحيحة(7)، والله تعالى أعلم، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه أجمعين.
الفهرس
المقدمة …
أولاً: مفهوم الكسوف، والخسوف …
الكسوف لغة …
والخسوف لغة …
الكسوف أو الخسوف في الاصطلاح …
ثانيًا: الكسوف أو الخسوف: آيتان من آيات الله …
ثالثًا: أسباب الكسوف الحسّيَّة والشّرعيّة …
السبب الحسي …
سبب كسوف الشمس …
سبب خسوف القمر …
العلم بوقت الكسوف ليس من علم الغيب …
لا يُكذَّب المُخبر بالكسوف ولا يُصدَّق …
السبب الشرعي: هو تخويف الله تعالى لعباده …
العلم بوقت الكسوف لا ينافي الخوف …
لا تنافي بين اجتماع السبب الحسي والشرعي …
رابعًا: فوائد الكسوف وحِكَمَهُ …
خامسًا: حُكم صلاة الكسوف …
__________
(1) عبد الرزاق، برقم 4929، وتقدم تخريجه.
(2) البيهقي، 3/343، وتقدم تخريجه.
(3) عبد الرزاق، برقم 4930.
(4) انظر: المغني لابن قدامة، 3/333، والشرح الكبير، 5/406، والشرح الممتع لابن عثيمين، 5/256، وحاشية ابن قاسم على الروض المربع، 2/523.
(5) الاختيارات الفقهية لابن تيمية، ص126.
(6) الشرح الممتع لابن عثيمين، 5/258.
(7) مجموع فتاوى الإمام ابن باز، 13/45.

سادسًا: آداب صلاة الكسوف …
الخوف من الله تعالى عند كسوف الشمس أو القمر …
استحضار ما رآه النبي صلّى الله عليه وسلّم من الأمور العظيمة في صلاة الكسوف
النداء بالصلاة جامعة …
لا أذان لصلاة الكسوف ولا إقامة …
الجهر بالقراءة في صلاة الكسوف سنة …
صلاة الكسوف جماعة في المسجد …
صلاة النساء خلف الرجال في صلاة الكسوف …
تُصلى صلاة الكسوف في السفر …
الإطالة في صلاة الكسوف على حسب تحمل المصلين …
الخطبة في صلاة الكسوف سنة …
الفزع إلى ذكر الله، والدعاء، والاستغفار …
سابعًا: صفة صلاة الكسوف …
ثامنًا: وقت صلاة الكسوف …
صلاة كسوف الشمس تفوت بأمرين: …
صلاة خسوف القمر تفوت بأمرين: …
تاسعًا: تدرك الركعة من صلاة الكسوف بإدراك الركوع الأول …
عاشرًا: الصلاة للآيات: كالزلزلة …
الفهرس …
انتهى الكتاب ولله الحمد.


صلاة المسافر

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد للّه , نحمده ، ونستعينه ، ونستغفره , ونعوذ بالله من شرور أنفسنا , وسيئات أعمالنا , من يهده الله فلا مضل له , ومن يُضلل فلا هادي له , وأشهد أن لا إله إلا الله وحده لا شريك له , وأشهد أن محمدا عبده ورسوله , صلى الله عليه وعلى آله وأصحابه , ومن تبعهم بإحسان إلى يوم الدين , وسلم تسليما كثيرا , أما بعد :

فهذه رسالة مختصرة في " صلاة المسافر " بينت فيها : مفهوم السفر والمسافر , وأنواع السفر , وآدابه , والأصل في قصر الصلاة في السفر , وأنه أفضل من الإتمام , ومسافة قصر الصلاة في السفر , وأن المسافر يقصر إذا خرج عن جميع عامر بيوت قريته , ومدة إقامة المسافر التي يقصر فيها الصلاة , وقصر الصلاة في منى لأهل مكة وغيرهم من الحجاج , وجواز التطوع على المركوب في السفر , وأن السنة ترك الرواتب في السفر إلا سنة الفجر والوتر , وحكم صلاة المقيم خلف المسافر , والمسافر خلف المقيم , وحكم نية القصر والجمع والموالاة بين الصلاتين المجموعتين , ورخص السفر , وأحكام الجمع , وأنواعه , ودرجاته , سواء كان ذلك في السفر أو الحضر , وقد استفدت كثيرا من تقريرات وترجيحات شيخنا الإمام عبد العزيز بن عبد الله ابن باز - رحمه الله - ورفع الله درجاته في جنات النعيم .

والله أسأل أن يجعل هذا العمل مقبولا عنده , مباركا خالصا لوجهه الكريم , وأن ينفعني به في حياتي وبعد مماتي , وأن ينفع به كل من انتهى إليه , فإنه تعالى خير مسؤول وأكرم مأمول , وهو حسبنا ونعم الوكيل . وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه , ومن تبعهم بإحسان إلى يوم الدين .
المؤلف
حرر في ليلة السبت الموافق 29 / 12 / 1421هـ

أولا : مفهوم السفر , والمسافر :
السُّفْرُ : جمع سافر , والمسافرون : جمع مسافر , والسفر والمسافرون بمعنىً . وسُمِّي المسافر مسافرا ؛ لكشفه قناع الكنِّ عن وجهه , ومنازل الحضَرِ عن مكانه , ومنزل الخفض عن نفسه , وبروزه إلى الأرض الفضاء , وسمي السفر سفرا ؛ لأنه يسفر عن وجوه المسافرين وأخلاقهم , فيظهر ما كان خافيا منها (1) , فظهر أن السفر : قطع المسافة سمي بذلك ؛ لأنه يسفر عن أخلاق الرجال , ومنه قولهم : سفرت المرأة عن وجهها : إذا أظهرته , والسفر هو الخروج عن عمارة موطن الإقامة قاصدا مكانا يبعد مسافة يصحُّ فيها قصر الصلاة (2) .
_________
(1) لسان العرب لابن منظور , باب الراء , فصل السين , 4 / 368 . وقيل : السفر لغة : قطع المسافة , وشرعا : هو الخروج على قصد مسيرة ثلاثة أيام ولياليها فما فوقها بسير الإبل ومشي الأقدام . التعريفات للجرجاني ص 157 , وقال : المسافر هو من قصد سيرا وسطا ثلاثة أيام ولياليها , وفارق بيوت بلده , التعريفات للجرجاني , ص 266 .
(2) معجم لغة الفقهاء , للدكتور محمد رواس , ص 219 .

ثانيا : أنواع السفر على النحو الآتي :
1 - سفرٌ حرام , وهو أن يسافر لفعل ما حرمه الله أو حرمه رسوله صلى الله عليه وسلم , مثل : من يسافر للتجارة في الخمر , والمحرمات , وقطع الطريق , أو سفر المرأة بدون محرم (1) .
2- سفر واجب , مثل : السفر لفريضة الحج , أو السفر للعمرة الواجبة , أو الجهاد الواجب .
3- سفر مستحب , مثل : السفر للعمرة غير الواجبة , أو السفر لحج التطوع , أو جهاد التطوع .
4- سفر مباح , مثل : السفر للتجارة المباحة , وكل أمر مباح .
5- سفر مكروه , مثل : سفر الإنسان وحده بدون رفقة إلا في أمر لا بد منه (2) ؛ لقوله صلى الله عليه وسلم : « لو يعلم الناس ما في الوحدة ما أعلم ما سار راكب بليل وحده » (3) .
فهذه أنواع السفر التي ذكرها أهل العلم , فيجب على كل مسلم أن لا يسافر إلى سفر محرم , وينبغي له أن لا يتعمد السفر المكروه , بل يقتصر في جميع أسفاره على السفر الواجب , والمستحب , والمباح (4) .
_________
(1) انظر : المغني لابن قدامة 3 / 115 , والشرح الممتع لابن عثيمين رحمه الله , 4 / 492 .
(2) انظر : المغني لابن قدامة , 3 / 114- 117 , والشرح الممتع للعلامة ابن عثيمين , 4 / 491-492 .
(3) البخاري , كتاب الجهاد والسير , باب السير وحده , برقم 2998 , من حديث ابن عمر رضي الله عنهما .
(4) اختلف العلماء في نوع السفر الذي تختص به رخص السفر : من القصر , والجمع , والفطر , والمسح على الخفين والعمائم ثلاثة أيام , والصلاة على الراحلة تطوعا على أقوال : 1- فقيل : رخص السفر : من القصر , والجمع , والفطر في رمضان , والمسح ثلاثا , والصلاة على الراحلة تطوعا تكون في السفر الواجب , والمندوب , والمباح , أما السفر المحرم والمكروه فلا تباح فيه هذه الرخص . 2- وقيل : لا يقصر إلا في الحج والعمرة والجهاد ؛ لأن الواجب لا يترك إلا لواجب , أما السفر المباح والمحرم والمكروه فلا . 3- وقيل : لا يقصر إلا في سفر الطاعة ؛ لأن النبي صلى الله عليه وسلم قصر في سفر واجب أو مندوب . 4- وذهب الإمام أبو حنيفة وشيخ الإسلام ابن تيمية , وجماعة كثيرة من العلماء إلى أنه يجوز القصر حتى في السفر المحرم , قال شيخ الإسلام ابن تيمية : « والحجة مع من جعل القصر والفطر مشروعا في جنس السفر ولم يخص سفرا دون سفر , وهذا القول هو الصحيح , فإن الكتاب والسنة قد أطلقا السفر » . مجموع الفتاوى , 24 / 109 , وانظر : المغني لابن قدامة , 3 / 115- 117 , والاختيارات العلمية , من الاختيارات الفقهية لشيخ الإسلام ابن تيمية , ص 110 , والكافي لابن قدامة , 1 / 447 , والشرح الكبير المطبوع مع المقنع , 5 / 30 , والإنصاف للمرداوي المطبوع مع الفتح والشرح الكبير , 5 / 34 , والشرح الممتع لابن عثيمين , 4 / 493 , والفتاوى له , 15 / 260 , 274- 281 .

1- يستخير الله سبحانه في الوقت , والراحلة , والرفيق , وجهة الطريق إن كثرت الطرق , ويستشير في ذلك أهل الخبرة والصلاح . أما الحج ؛ فإنه خير لا شك فيه . وصفة الاستخارة أن يصلي ركعتين ثم يدعو بالوارد . (1) .
_________
(1) انظر الاستخارة في البخاري 7 / 162 وحصن المسلم ص 45 للمؤلف .

2- يجب على الحاج والمعتمر أن يقصد بحجه وعمرته وجه الله تعالى , والتقرب إليه , وأن يحذر أن يقصد حطام الدنيا , أو المفاخرة , أو حيازة الألقاب , أو الرياء والسمعة ؛ فإن ذلك سبب في بطلان العمل وعدم قبوله . قال سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ }{ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (1) . { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (2) والمسلم هكذا لا يريد إلا وجه الله والدار الآخرة : { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا } (3) وفي الحديث القدسي : « أنا أغنى الشركاء عن الشرك , من عمل عملا أشرك فيه معي غيري تركته وشركه » (4) .
_________
(1) سورة الأنعام , الآيتان : 162 , 163 .
(2) سورة الكهف , الآية : 110 .
(3) سورة الإسراء , الآية : 18 .
(4) مسلم , كتاب الزهد والرقائق , باب من أشرك في عمله غير الله , برقم 2985 .

وقد خاف النبي صلى الله عليه وسلم على أمته من الشرك الأصغر : « إن أخوف ما أخاف عليكم الشرك الأصغر فسُئل عنه فقال : الرياء » (1) وقال صلى الله عليه وسلم : « من سمَّع سمَّع الله به , ومن يرائي يرائي الله به » (2) . { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (3) .
_________
(1) أحمد في المسند 5 / 428 وحسنه الألباني في صحيح الجامع 2 / 45 .
(2) متفق عليه من حديث جندب رضي الله عنه : البخاري , كتاب الرقاق , باب الرياء والسمعة , برقم 6499 , ومسلم , كتاب الزهد والرقائق , باب من أشرك في عمله غير الله , برقم 2987 .
(3) سورة البينة , الآية : 5 .

3- على الحاج والمعتمر التفقه في أحكام العمرة والحج , وأحكام السفر قبل أن يسافر : من القصر , والجمع , وأحكام التيمم , والمسح على الخفين , وغير ذلك مما يحتاجه في طريقه إلى أداء المناسك , قال صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) .
_________
(1) البخاري , من حديث معاوية رضي الله عنه , كتاب العلم , باب من يرد الله به خيرا يفقهه في الدين برقم 71 .

4- التوبة من جميع الذنوب والمعاصي , سواء كان حاجا أو معتمرا أو غير ذلك فتجب التوبة من جميع الذنوب والمعاصي , وحقيقة التوبة : الإقلاع عن جميع الذنوب وتركها , والندم على فعل ما مضى منها , والعزيمة على عدم العودة إليها , وإن كان عنده للناس مظالم ردها وتحللهم منها , سواء كانت : عرضا أو مالا أو غير ذلك , من قبل أن يُؤخذ لأخيه من حسناته , فإن لم يكن له حسنات أُخِذَ من سيئات أخيه فطرحت عليه (1) .
_________
(1) انظر : سورة النور , الآية : 31 , والبخاري , كتاب الرقاق , باب القصاص يوم القيامة , برقم 6534 , 6535 .

5- على الحاج أو المعتمر أن ينتخب المال الحلال لحجه وعمرته ؛ لأن الله طيب لا يقبل إلا طيبا ؛ ولأن المال الحرام يسبب عدم إجابة الدعاء (1) . « وأيما لحم نبت من سحت فالنار أولى به » (2) .
_________
(1) انظر : صحيح مسلم , كتاب الزكاة , باب قبول الصدقة من الكسب الطيب , برقم 1015.
(2) أبو نعيم في الحلية بنحوه 1 / 31 , وأحمد في الزهد بمعناه ص 164 , وفي المسند 3 / 321 , والدارمي 2 / 229 , وغيرهم وصححه الألباني في صحيح الجامع 4 / 172 , وانظر : فتح الباري 3 / 113 .

6- يستحب للمسافر أن يكتب وصيته , وما له وما عليه فالآجال بيد الله تعالى : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (1) وقال صلى الله عليه وسلم : « ما حق امرئ مسلم له شيء يريد أن يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده » (2) ويُشهد عليها , ويقضي ما عليه من الديون , ويرد الودائع إلى أهلها أو يستأذنهم في بقائها .
_________
(1) سورة لقمان , الآية : 34.
(2) متفق عليه من حديث ابن عمر- رضي الله عنهما - : البخاري , كتاب الوصايا , باب الوصايا , برقم 2738 , ومسلم , كتاب الوصية , برقم 1627 .

7- يستحب للمسافر أن يوصي أهله بتقوى الله تعالى , وهي وصية الله تعالى للأولين والآخرين { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا } (1) .
_________
(1) سورة النساء , الآية : 131 .

8- يستحب للمسافر أن يجتهد في اختيار الرفيق الصالح , ويحرص أن يكون من طلبة العلم الشرعي ؛ فإن هذا من أسباب توفيقه وعدم وقوعه في الأخطاء في سفره وفي حجه وعمرته , « الرجل على دين خليله فلينظر أحدكم من يخالل » (1) , « لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي » (2) .
, وقد مثل النبي صلى الله عليه وسلم « الجليس الصالح بحامل المسك والجليس السوء بنافخ الكير » (3) .
_________
(1) أبو داود , كتاب الأدب , باب من يؤمر أن يجالس , برقم 4833 , وحسنه الألباني في صحيح سنن أبي داود , 3 / 188 .
(2) أبو داود , كتاب الأدب , باب من يؤمر أن يجالس , برقم 4832 , والترمذي , كتاب الزهد , باب ما جاء في صحبة المؤمن , برقم 2395 , وحسنه الألباني في صحيح أبي داود , برقم 4832 , وصحيح الترمذي برقم 2519 .
(3) متفق عليه من حديث أبي موسى رضي الله عنه : البخاري , كتاب الذبائح والصيد , باب المسك , برقم 5534 , ومسلم , كتاب البر والصلة , باب استحباب مجالسة الصالحين , ومجانبة قرناء السوء , برقم 2628 .

9- يستحب للمسافر أن يودع أهله , وأقاربه , وأهل العلم : من جيرانه , وأصحابه , قال صلى الله عليه وسلم : « من أراد سفرا فليقل لمن يخلِّف : أستودعكم الله الذي لا تضيع ودائعه » (1) , وكان النبي صلى الله عليه وسلم يودع أصحابه إذا أراد أحدهم سفرا فيقول : « أستودع الله دينك وأمانتك وخواتيم عملك » (2) , وكان صلى الله عليه وسلم يقول لمن طلب منه أن يوصيه من المسافرين : « زودك الله التقوى , وغفر ذنبك , ويسَّر لك الخير حيث ما كنت » (3) . « وجاء رجل إلى النبي صلى الله عليه وسلم يريد سفرا فقال : يا رسول الله أوصني , فقال : أوصيك بتقوى الله والتكبير على كل شرف , فلما مضى قال : اللهم ازوِ له الأرض , وهوِّن عليه السفر » (4) .
_________
(1) أحمد 2 / 403 , ابن ماجه , الجهاد , باب تشييع الغزاة ووداعهم , برقم 2825 , وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 16 , 2547 , وصحيح سنن ابن ماجه 2 / 133 .
(2) أبو داود , كتاب الجهاد , باب في الدعاء عند الوداع , برقم 2600 , والترمذي , كتاب الدعوات , باب ما جاء فيما يقول إذا ودع إنسانا , برقم 3442 , وصححه الألباني في صحيح الترمذي 3 / 155 .
(3) الترمذي , كتاب الدعوات , باب ما يقول إذا ودع إنسانا , برقم 3444 , وقال الألباني في صحيح سنن الترمذي , 3 / 419 « حسن صحيح » .
(4) الترمذي , كتاب الدعوات , باب منه وصيته صلى الله عليه وسلم المسافر بتقوى الله والتكبير على كل شرف , برقم 3445 , وابن ماجه , كتاب الجهاد , باب فضل الحرس والتكبير في سبيل الله , برقم 2771 . وأحمد , والحاكم , وحسنه الألباني في صحيح الترمذي 3 / 156 , وصحيح ابن ماجه 2 / 124 , وصحيح ابن خزيمة 4 / 149 .

10- يستحب له أن يخرج للسفر يوم الخميس من أول النهار ؛ لفعله صلى الله عليه وسلم . قال كعب بن مالك رضي الله عنه : « لقلَّما كان رسول الله صلى الله عليه وسلم يخرج إذا خرج في سفر إلا يوم الخميس » (1) ودعا لأمته صلى الله عليه وسلم بالبركة في أول النهار فقال : « اللهم بارك لأمتي في بكورها » (2) .
_________
(1) البخاري , كتاب الجهاد , باب من أراد غزوة فورَّى بغيرها ومن أحب الخروج يوم الخميس , برقم 2948 .
(2) أخرجه أبو داود في كتاب الجهاد , باب في الابتكار في السفر (رقم 2606) , والترمذي في كتاب البيوع , باب ما جاء في التبكير بالتجارة (رقم 1212) , وابن ماجه في كتاب التجارات , باب ما يرجى من البركة في البكور (رقم 2236) , وأحمد في مسنده (1 / 154 , 3 / 416) , قال أبو عيسى : حديث حسن , وصححه الألباني في صحيح أبي داود , 2 / 494 , وصحيح الترمذي , 2 / 7- 8 .

11- يستحب له أن يدعو بدعاء الخروج من المنزل فيقول عند خروجه : « بسم الله توكلت على الله , ولا حول ولا قوة إلا بالله (1) اللهم إني أعوذ بك أن أضِلَّ أو أُضَلَّ , أو أزلَّ أو أُزَلَّ , أو أَظلِمَ أو أُظلَمَ , أو أَجْهلَ أو يُجهلَ عليَّ » (2) .
_________
(1) أخرجه أبو داود في كتاب الأدب , باب ما يقول إذا خرج من بيته (رقم 5095) , والترمذي في كتاب الدعوات , باب ما يقول إذا خرج من بيته (رقم 3426) , وقال : هذا حديث حسن صحيح غريب , وصححه الألباني في صحيح الترمذي , 3 / 410 , وصحيح أبي داود , 3 / 959.
(2) أخرجه أبو داود في كتاب الأدب , باب ما يقول إذا خرج من بيته (رقم 5094) , والترمذي في كتاب الدعوات , باب منه (رقم 3427) والنسائي في كتاب الاستعاذة , باب الاستعاذة من دعاء لا يستجاب (رقم 5536) , وابن ماجه في كتاب الدعوات , باب ما يدعو الرجل إذا خرج من بيته (رقم 3884) , وقال الترمذي : هذا حديث حسن صحيح , وصححه الألباني في صحيح أبي داود , 3 / 959 , وصحيح الترمذي , 3 / 410 - 411 .

12- يستحب له أن يدعو بدعاء السفر , إذا ركب دابته , أو سيارته , أو الطائرة , أو غيرها من المركوبات فيقول : « الله أكبر , الله أكبر , الله أكبر { سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ }{ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } (1) اللهم إنا نسألك في سفرنا هذا البر والتقوى , ومن العمل ما ترضى , اللهم هوِّن علينا سفرنا هذا واطو عنا بعده , اللهم أنت الصاحب في السفر , والخليفة في الأهل , اللهم إني أعوذ بك من وعثاء السفر , وكآبة المنظر , وسوء المنقلب : في المال , والأهل » . وإذا رجع من سفره قالهن وزاد فيهن « آيبون , تائبون , عابدون , لربنا حامدون » (2) .
_________
(1) سورة الزخرف , الآيتان : 13 , 14.
(2) أخرجه مسلم في كتاب الحج , باب ما يقول إذا ركب إلى سفر الحج وغيره ( رقم 1342 ) .

13- يستحب له أن لا يسافر وحده بلا رفقة ؛ لقوله صلى الله عليه وسلم : « لو يعلم الناس ما في الوحدة ما أعلم ما سار راكب بليل وحده » (1) وقال صلى الله عليه وسلم : « الراكب شيطان , والراكبان شيطانان , والثلاثة ركب » (2) .
_________
(1) أخرجه البخاري في كتاب الجهاد والسير , باب البر وحده (رقم 2998 ) .
(2) أخرجه أبو داود في كتاب الجهاد , باب في الرجل يسافر وحده (رقم 2607) , والترمذي في كتاب الجهاد , باب ما جاء في كراهية أن يسافر الرجل وحده (رقم 1674) وقال : حديث حسن صحيح . وأحمد في مسنده (2 / 186 , 214) , والحاكم في المستدرك (2 / 102) وقال : صحيح الإسناد ولم يخرجاه ووافقه الذهبي , وحسنه الألباني في الصحيحة (رقم 62) وصحيح الترمذي 2 / 245 .

14- يؤمّر المسافرون أحدهم , ليكون أجمع لشملهم , وأدعى لاتفاقهم , وأقوى لتحصيل غرضهم , قال صلى الله عليه وسلم : « إذا خرج ثلاثة في سفر فليؤمروا أحدهم » (1) .
_________
(1) أخرجه أبو داود في كتاب الجهاد , باب في القوم يسافرون يؤمرون أحدهم (رقم 2608 , 2609) وحسنه الألباني في صحيح سنن أبي داود , 2 / 494 , 495 .

15- يستحب إذا نزل المسافرون منزلا أن ينضم بعضهم إلى بعض , فقد كان بعض أصحاب النبي صلى الله عليه وسلم إذا نزلوا منزلا تفرقوا في الشعاب والأودية فقال صلى الله عليه وسلم : « إنما تفرقكم في هذه الشعاب والأودية إنما ذلكم من الشيطان » (1) فكانوا بعد ذلك ينضم بعضهم إلى بعض حتى لو بسط عليهم ثوب لوسعهم .
_________
(1) أبو داود , كتاب الجهاد , باب ما يؤمر من انضمام العسكر وسعته , برقم 2628 , وصححه الألباني في صحيح سنن أبي داود , 2 / 130 .

16- يستحب إذا نزل منزلا في السفر أو غيره من المنازل أن يدعو بما ثبت عنه صلى الله عليه وسلم : « أعوذ بكلمات الله التامات من شر ما خلق ؛ فإنه إذا قال ذلك لم يضره شيء حتى يرتحل من منزله ذلك » (1) .
_________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار , باب في التعوذ من سوء القضاء ودرك الشقاء وغيره (رقم 2709 ) .

17- يستحب له أن يكبّر على المرتفعات ويسبّح إذا هبط المنخفضات والأودية , قال جابر رضي الله عنهما : « كنا إذا صعدنا كبرنا , وإذا نزلنا سبحنا » (1) ولا يرفعوا أصواتهم بالتكبير قال صلى الله عليه وسلم : « يا أيها الناس اربعوا على أنفسكم ؛ فإنكم لا تدعون أصم ولا غائبا إنه معكم إنه سميع قريب » (2) .
_________
(1) أخرجه البخاري في كتاب الجهاد والسير , باب التسبيح إذا هبط واديا (رقم 2993) .
(2) أخرجه البخاري في كتاب الجهاد والسير , باب ما يكره من رفع الصوت في التكبير (رقم 2992) , ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار , باب استحباب خفض الصوت بالذكر (رقم 2704) .

18- يستحب له أن يدعو بدعاء دخول القرية أو البلدة فيقول إذا رآها : « اللهم رب السماوات السبع وما أظللن , ورب الأرضين السبع وما أقللن , ورب الشياطين وما أضللن , ورب الرياح وما ذرين , أسألك خير هذه القرية وخير أهلها , وخير ما فيها , وأعوذ بك من شرها وشر أهلها وشر ما فيها » (1) .
_________
(1) أخرجه النسائي في عمل اليوم والليلة (رقم 544) , وابن السني في عمل اليوم والليلة (رقم 524) , وابن حبان كما في موارد الظمآن (رقم 2377) , وابن خزيمة في صحيحه (رقم 2565) , والحاكم في المستدرك (1 / 446 , 2 / 100) , وصححه ووافقه الذهبي , وحسنه الحافظ ابن حجر . وقال الهيثمي في مجمع الزوائد : (10 / 137) : رواه الطبراني في الأوسط وإسناده حسن . وقال ابن باز رحمه الله في تحفة الأخيار : رواه النسائي بإسناد حسن ص 37 .

19- يستحب له السير أثناء السفر في الليل وخاصة أوله ؛ لقوله صلى الله عليه وسلم : « عليكم بالدلجة فإن الأرض تطوى بالليل » (1) .
_________
(1) أخرجه أبو داود في كتاب الجهاد , باب في الدلجة (رقم 2571) , والحاكم في مستدركه (1 / 445) وقال : صحيح على شرط الشيخين ولم يخرجاه , ووافقه الذهبي , والبيهقي في سننه الكبرى (5 / 256) , وصححه الألباني في الصحيحة (رقم 681) , وفي صحيح سنن أبي داود , 2 / 469 .

20 - يستحب له أن يقول في السَّحَر إذا بدا له الفجر : « سمّع سامع بحمد الله وحسن بلائه علينا . ربنا صاحبنا , وأفضل علينا عائذا بالله من النار » (1) .
_________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار , باب التعوذ من شر ما عمل ومن شر ما لم يعمل (رقم 2718) .

21- يستحب له أن يكثر من الدعاء في السفر ؛ فإنه حريٌّ بأن تجاب دعوته , ويُعطى مسألته ؛ لقوله صلى الله عليه وسلم : « ثلاث دعوات مستجابات لا شك فيهن : دعوة المظلوم , ودعوة المسافر , ودعوة الوالد على ولده » (1) , ويكثر الحاج من الدعاء كذلك على الصفا والمروة , وفي عرفات , وفي المشعر الحرام بعد الفجر , وبعد رمي الجمرة الصغرى والوسطى أيام التشريق ؛ لأن النبي صلى الله عليه وسلم أكثر في هذه المواطن الستة من الدعاء ورفع يديه (2) .
_________
(1) أخرجه أبو داود في كتاب الوتر , باب الدعاء بظهر الغيب (رقم 1536) , والترمذي في كتاب البر والصلة , باب ما جاء في دعوة الوالدين (رقم 1905) , وابن ماجه في كتاب الدعاء , باب دعوة الوالد ودعوة المظلوم (رقم 3862) , وأحمد , 3 / 258 , وحسنه الألباني في صحيح الترمذي 4 / 344 , وغيره .
(2) انظر : زاد المعاد لابن القيم 2 / 227 , 286 .

22- يأمر بالمعروف , وينهى عن المنكر على حسب طاقته وعلمه , ولابد من أن يكون على علم وبصيرة فيما يأمر وفيما ينهى عنه , ويلتزم الرفق واللين , ولا شك أنه يُخشى على من لم ينكر المنكر أن يعاقبه الله عز وجل بعدم قبول دعائه ؛ لقوله صلى الله عليه وسلم : « والذي نفسي بيده لتأمرنَّ بالمعروف ولتنهونَّ عن المنكر أو ليوشكنَّ الله أن يبعث عليكم عقابا منه ثم تدعونه فلا يستجيب لكم » (1) .
_________
(1) أخرجه الترمذي , كتاب الفتن , باب ما جاء في الأمر بالمعروف والنهي عن المنكر , برقم 2169 , وابن ماجه , وأحمد , 5 / 388 , وحسنه الترمذي , وصححه الألباني في صحيح الترمذي , 2 / 460 .

23- يبتعد عن جميع المعاصي , فلا يؤذي أحدا بلسانه , ولا بيده , ولا يزاحم الحجاج والمعتمرين زحاما يؤذيهم , ولا ينقل النميمة ولا يقع في الغيبة , ولا يجادل مع أصحابه وغيرهم إلا بالتي هي أحسن , ولا يكذب , ولا يقول على الله ما لا يعلم , وغير ذلك من أنواع المعاصي والسيئات قال سبحانه : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1) . { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } (2) . والمعاصي في الحرم ليست كالمعاصي في غيره , قال سبحانه : { إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِي وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (3) .
_________
(1) سورة البقرة , الآية : 198.
(2) سورة الأحزاب , الآية : 58.
(3) سورة الحج , الآية : 25 .

24- يحافظ على جميع الواجبات , ومن أعظمها الصلاة في أوقاتها مع الجماعة , ويكثر من الطاعات : كقراءة القرآن , والذكر والدعاء , والإحسان إلى الناس بالقول والفعل , والرفق بهم , وإعانتهم عند الحاجة . قال صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (1) .
_________
(1) متفق عليه : البخاري , كتاب الأدب , باب رحمة الناس والبهائم , برقم 6011 , ومسلم في كتاب البر والصلة والآداب , باب تراحم المؤمنين وتعاطفهم وتعاضدهم (رقم 2586) .

25- يتخلق بالخلق الحسن , ويخالق به الناس , والخلق الحسن يشمل : الصبر , والعفو , والرفق , واللين , والحلم , والأناة وعدم العجلة في الأمور , والتواضع , والكرم والجود , والعدل , والثبات , والرحمة , والأمانة , والزهد والورع , والسماحة والوفاء , والحياء , والصدق , والبر والإحسان , والعفة , والنشاط والمروءة . ولعظم فضل حسن الخلق قال صلى الله عليه وسلم : « أكمل المؤمنين إيمانا أحسنهم خلقا » . . (1) , « إن المؤمن ليدرك بحسن خلقه درجة الصائم القائم » (2) .
_________
(1) أخرجه أبو داود في كتاب السنة , باب الدليل على زيادة الإيمان ونقصانه (رقم 4682) , والترمذي في كتاب الرضاع , باب ما جاء في حق المرأة على زوجها (رقم 1162) وقال : حديث حسن صحيح . وأحمد في مسنده (2 / 250 ,472) , والحاكم في مستدركه (1 / 3) وقال : صحيح على شرط مسلم . ووافقه الذهبي . وصححه الألباني في الصحيحة (رقم 284) وصحيح الترمذي 1 / 594 .
(2) أخرجه أبو داود في كتاب الأدب , باب في حسن الخلق (رقم 4798) , وصححه الألباني في صحيح أبي داود (3 / 911) وفي صحيح الجامع (رقم 1932 ) .

26- يعين الضعيف , والرفيق في السفر : بالنفس , والمال , والجاه , ويواسيهم بفضول المال وغيره مما يحتاجون إليه , فعن أبي سعيد رضي الله تعالى عنه أنهم كانوا مع رسول الله صلى الله عليه وسلم في سفر فقال : « من كان معه فضل ظهر فليعد به على من لا ظهر له , ومن كان معه فضل زاد فليعد به على من لا زاد له , فذكر من أصناف المال حتى رأينا أنه لا حق لأحد منا في فضل » (1) وعن جابر رضي الله تعالى عنه قال : « كان رسول الله صلى الله عليه وسلم يتخلف في المسير فيزجي الضعيف (2) , ويردف , ويدعو لهم » (3) وهذا يدل على رأفته صلى الله عليه وسلم وحرصه على مصالحهم ؛ ليقتدي به المسلمون عامة , والمسؤولون خاصة .
_________
(1) أخرجه مسلم في كتاب اللقطة , باب استحباب المؤاساة بفضول المال (رقم 1728) .
(2) ومعنى يزجي الضعيف : أي يسوقه ويدفعه حتى يلحق بالرفاق . انظر : النهاية في غريب الحديث لابن الأثير , 2 / 297 .
(3) أخرجه أبو داود في كتاب الجهاد , باب في لزوم الساقة (رقم 2639) , والحاكم في المستدرك (2 / 115) وقال : صحيح على شرط مسلم ولم يخرجاه . ووافقه الذهبي . وصححه الألباني في صحيح أبي داود (2 / 500) وفي الصحيحة (رقم 2120) .

27- أن يتعجل في العودة ولا يطيل المكث في السفر لغير حاجة لقوله صلى الله عليه وسلم : « السفر قطعة من العذاب , يمنع أحدكم طعامه وشرابه ونومه , فإذا قضى أحدكم نهمته فليعجل إلى أهله » (1) .
_________
(1) أخرجه البخاري في كتاب العمرة , باب السفر قطعة من العذاب (رقم 1804) , ومسلم في كتاب الإمارة , باب السفر قطعة من العذاب واستحباب تعجيل المسافر إلى أهله بعد قضاء شُغله (رقم 1927) , والنهمة : هي الحاجة .

28- يستحب له أن يقول أثناء رجوعه من سفره ما ثبت عن النبي صلى الله عليه وسلم « أنه كان إذا قفل من غزو , أو حج , أو عمرة , يكبر على كل شرف من الأرض ثلاث تكبيرات ثم يقول : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير , آيبون , تائبون , عابدون , ساجدون , لربنا حامدون , صدق الله وعده , ونصر عبده , وهزم الأحزاب وحده » (1) .
_________
(1) أخرجه البخاري في كتاب العمرة , باب ما يقول إذا رجع من الحج (رقم 1797) , ومسلم في كتاب الحج , باب ما يقول إذا قفل من سفر الحج وغيره (رقم 1344) .

29- يستحب له إذا رأى بلدته أن يقول : « آيبون , تائبون , عابدون , لربنا حامدون » . ويردد ذلك حتى يدخل بلدته ؛ لفعله صلى الله عليه وسلم (1) .
_________
(1) أخرجه مسلم في كتاب الحج , باب ما يقول إذا ركب إلى سفر الحج وغيره (رقم 1342) .

30- لا يقدم على أهله ليلا إذا أطال الغيبة لغير حاجة إلا إذا بلَّغهم بذلك وأخبرهم بوقت قدومه ليلا ؛ لنهيه صلى الله عليه وسلم عن ذلك , قال جابر بن عبد الله رضي الله عنهما : « نهى النبي صلى الله عليه وسلم أن يطرق (1) الرجل أهله ليلا » (2) ومن الحكمة في ذلك ما فسرته الرواية الأخرى « حتى تمتشط الشعثة وتستحد المغيبة » , وفي أخرى : « نهى رسول الله صلى الله عليه وسلم أن يطرق الرجل أهله ليلا يتخونهم أو يلتمس عثراتهم » (3) .
_________
(1) لا يطرق أهله : أي لا يدخل عليهم ليلا إذا قدم من سفر .
(2) أخرجه البخاري في كتاب العمرة , باب لا يطرق أهله إذا بلغ المدينة (رقم 1801) , ومسلم في كتاب الإمارة , باب كراهة الطروق وهو الدخول ليلا لمن ورد من سفر (رقم 1928 / 184) .
(3) أخرجه مسلم في كتاب الإمارة , باب كراهة الطروق وهو الدخول ليلا لمن ورد من سفر (رقم 1928 / 184) .

31- يستحب للقادم من السفر أن يبتدئ بالمسجد الذي بجواره ويصلي فيه ركعتين ؛ لفعله صلى الله عليه وسلم فإنه « كان إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين » (1) .
_________
(1) أخرجه البخاري في كتاب الصلاة , باب الصلاة إذا قدم من سفر بعد الحديث رقم 443 , ومسلم في كتاب صلاة المسافرين وقصرها , باب استحباب الركعتين في المسجد لمن قدم من سفر أول قدومه (رقم 716) .

32- يستحب للمسافر إذا قدم من سفر أن يتلطف بالوِلْدَان من أهل بيته وجيرانه ويحسن إليهم إذا استقبلوه , فعن ابن عباس رضي الله عنهما قال : « لما قدم النبي صلى الله عليه وسلم مكة استقبله أُغيلمة بني عبد المطلب فحمل واحدا بين يديه والآخر خلفه » (1) وقال عبد الله بن جعفر رضي الله عنه : « كان صلى الله عليه وسلم إذا قدم من سفر تُلُقِّي بنا , فَتُلُقِّيَ بي وبالحسن أو بالحسين فحمل أحدنا بين يديه والآخر خلفه حتى دخلنا المدينة » (2) .
_________
(1) أخرجه البخاري في كتاب العمرة , باب استقبال الحاج القادمين والثلاثة على الدابة (رقم 1798) , وفي كتاب اللباس , باب الثلاثة على الدابة (رقم 5965) .
(2) أخرجه مسلم في كتاب فضائل الصحابة , باب فضائل عبد الله بن جعفر رضي الله عنهما (رقم 2428 / 67) وأبو داود في كتاب الجهاد , باب في ركوب ثلاثة على دابة (رقم 2566) , وابن ماجه في كتاب الأدب , باب ركوب ثلاثة على دابة (رقم 3773) وانظر فتح الباري 10 / 396) .

33- تستحب الهدية , لما فيها من تطييب القلوب وإزالة الشحناء , ويستحب قبولها , والإثابة عليها , ويكره ردها لغير مانع شرعي ؛ ولهذا قال صلى الله عليه وسلم : « تهادوا تحابوا » (1) , والهدية سبب من أسباب المودة بين المسلمين ؛ ولهذا قال بعضهم :
هدايا الناس بعضهم لبعض ... تولد في قلوبهم الوصالا

وقد ذُكِرَ أن أحد الحجاج عاد إلى أهله فلم يقدِّم لهم شيئا فغضب واحد منهم وأنشد شعرا فقال :
كأن الحجيج الآن لم يقربوا منى ... ولم يحملوا منها سواكا ولا نعلا
أتونا فما جادوا بعود أراكة ... ولا وضعوا في كف طفل لنا نقلا (2) .

ومن أجمل الهدايا ماء زمزم ؛ لأنها مباركة قال صلى الله عليه وسلم في ماء زمزم : « إنها مباركة , إنها طعام طعم [ وشفاء سقم ] » (3) .
وعن جابر رضي الله عنه يرفعه : « ماء زمزم لما شُرِبَ له » (4) ويُذكر أن النبي صلى الله عليه وسلم « كان يحمل ماء زمزم في الأداوي والقرب , فكان يصب على المرضى ويسقيهم » (5) .
_________
(1) أخرجه أبو يعلى في مسنده (رقم 6148) , والبيهقي في سننه الكبرى (6 / 169) وفي شعب الإيمان (رقم 8976) , والبخاري في الأدب المفرد (رقم 594) , وقال الحافظ ابن حجر في التلخيص الحبير (3 / 70) إسناده حسن . وكذا حسنه الألباني في إرواء الغليل (رقم 1601) .
(2) انظر : المنهاج للمعتمر والحاج لسعود بن إبراهيم الشريم ص 124.
(3) أخرجه مسلم في كتاب فضائل الصحابة , باب من فضائل أبو ذر رضي الله عنه (رقم 2473) , وما بين المعكوفين عند البزار , والبيهقي والطبراني وإسناده صحيح , انظر : مجمع الزوائد 3 / 286 .
(4) أخرجه ابن ماجه في كتاب المناسك , باب الشرب من زمزم (رقم 3062) , والبيهقي في السنن الكبرى (5 / 202) , وأحمد في المسند (3 / 372) وصححه الألباني في صحيح ابن ماجه 3 / 59 وإرواء الغليل (رقم 1123) والصحيحة (رقم 883) .
(5) أخرجه الترمذي في كتاب الحج , باب رقم 115 , (رقم 963) مختصرا , والحاكم في المستدرك (1 / 485) , وصححه الألباني في الصحيحة (رقم 883) وصحيح الجامع (رقم 4931) .

34- إذا قدم المسافر إلى بلده استحبت المعانقة ؛ لما ثبت عن أصحاب النبي صلى الله عليه وسلم كما قال أنس رضي الله عنه « كانوا إذا تلاقوا تصافحوا , وإذا قدموا من سفر تعانقوا » (1) .
_________
(1) الطبراني في الأوسط مجمع البحرين زوائد المعجمين 5 / 262 , وذكره الهيثمي في مجمع الزوائد 8 / 36 وقال رجاله رجال الصحيح .

35- يستحب جمع الأصحاب وإطعامهم عند القدوم من السفر ؛ لفعل النبي صلى الله عليه وسلم , فعن جابر بن عبد الله رضي الله عنهما : « أن رسول الله صلى الله عليه وسلم لما قدم المدينة نحر جزورا أو بقرة » . زاد معاذ عن شعبة عن محارب سمع جابر بن عبد الله : « اشترى مني النبي صلى الله عليه وسلم بعيرا بأوقيتين ودرهم أو درهمين فلما قدم صرارا (1) أمر ببقرة فذبحت فأكلوا منها » . . . (2) وهذا الطعام يقال له : (النقيعة) وهي طعام يتخذه القادم من السفر (3) , وهذا الحديث وما جاء في معناه يدل على إطعام الإمام والرئيس أصحابه عند القدوم من السفر وهو مستحب عند السلف (4) .
_________
(1) صرار : موضع بظاهر المدينة على ثلاثة أميال منها من جهة المشرق . فتح الباري 6 / 194.
(2) الحديث أخرجه البخاري في كتاب الجهاد والسير , باب الطعام عند القدوم (رقم 3089) واللفظ له , ومسلم مختصرا في كتاب صلاة المسافرين وقصرها , باب استحباب الركعتين في المسجد لمن قدم من سفر أول قدومه (رقم 715 / 72) .
(3) النهاية في غريب الحديث والأثر لابن الأثير 5 / 109 , والقاموس المحيط ص 992 , وانظر : المغني لابن قدامة 1 / 191 .
(4) قاله ابن بطال كما في فتح الباري 6 / 194 .

36- لا يصطحب معه الجرس والمزامير والكلب في السفر ؛ لحديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « لا تصحب الملائكة رفقة فيها كلب ولا جرس » (1) وعنه رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « الجرس مزامير الشيطان » (2) .
_________
(1) أخرجه مسلم , كتاب اللباس والزينة , باب كراهة الكلب والجرس في السفر , (برقم 2113) .
(2) أخرجه مسلم في كتاب اللباس والزينة , باب كراهة الكلب والجرس في السفر (رقم 2114) , وأحمد في مسنده (2 / 372) , وأبو داود في كتاب الجهاد , باب في تعليق الأجراس (رقم 2556) .

37- إذا أراد السفر بإحدى زوجاته إن كان له أكثر من واحدة أقرع بينهن فأي زوجة وقعت عليها القرعة خرجت معه ؛ لحديث عائشة رضي الله عنها قالت : « كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه فأيتهن خرج سهمها خرج بها معه » (1) وهذا هو السنة , إذا أراد أن يسافر ببعض نسائه , فالقرعة فيها راحة عظيمة (2) .
_________
(1) متفق عليه , البخاري , كتاب الهبة , باب هبة المرأة لغير زوجها , برقم 2593 , ومسلم , كتاب فضائل الصحابة , باب فضائل عائشة رضي الله عنها , برقم 2445 .
(2) سمعته من شيخنا الإمام ابن باز أثناء تقريره على صحيح البخاري الحديث رقم 2879 .

رابعا : الأصل في قصر الصلاة في السفر : الكتاب والسنة والإجماع :
1- أما الكتاب فقول الله تعالى : { وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا } (1) .
وعن يعلى بن أمية قال : قلت لعمر بن الخطاب : { فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا } فقد أمن الناس , فقال : عجبت مما عجبت منه , فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال : « صدقة تصدق الله بها عليكم فاقبلوا صدقته » (2) .
_________
(1) سورة النساء , الآية : 101 .
(2) مسلم , كتاب صلاة المسافرين وقصرها , باب صلاة المسافرين وقصرها , برقم 686 .

2- وأما السنة فقد تواترت الأخبار أن رسول الله صلى الله عليه وسلم كان يقصر في أسفاره : حاجًّا , ومعتمرا , وغازيا , قال عبد الله بن عمر رضي الله عنهما : « صحبت رسول الله صلى الله عليه وسلم فكان لا يزيد في السفر على ركعتين , وأبا بكر , وعمر , وعثمان كذلك , رضي الله عنهم » (1) وعن عائشة رضي الله عنها قالت : « فرض الله الصلاة حين فرضها : ركعتين ركعتين في الحضر والسفر , فأقرت صلاة السفر وزيد في صلاة الحضر » . وفي لفظ للبخاري : « فرضت الصلاة ركعتين , ثم هاجر النبي صلى الله عليه وسلم ففرضت أربعا وتركت صلاة السفر على الأولى » (2) .
زاد أحمد : « إلا المغرب , فإنها وتر النهار , وإلا الصبح , فإنها تطول فيها القراءة » (3) .
_________
(1) متفق عليه : البخاري , كتاب التقصير , باب من لم يتطوع في السفر دبر الصلاة برقم 1102 , ومسلم , كتاب صلاة المسافرين وقصرها , باب صلاة المسافرين وقصرها , برقم 689 .
(2) متفق عليه : البخاري , كتاب الصلاة , باب كيف فرضت الصلاة في الإسراء , ؛ برقم 350 , وكتاب التقصير , باب يقصر إذا خرج من موضعه , برقم 1090 , وكتاب مناقب الأنصار باب التاريخ من أين أرخوا التاريخ برقم 3935 , ومسلم , كتاب صلاة المسافرين , باب صلاة المسافرين وقصرها , برقم 1570 .
(3) مسند أحمد 6 / 241 , وابن خزيمة برقم 305 , وابن حبان برقم 2738 .

وعن ابن عباس رضي الله عنهما قال : « فرض الله الصلاة على لسان نبيكم صلى الله عليه وسلم في الحضر أربعا , وفي السفر ركعتين , وفي الخوف ركعة » (1) , وعن عبد الله بن مسعود رضي الله عنه : « صليت مع رسول الله صلى الله عليه وسلم بمنى ركعتين , وصليت مع أبي بكر الصديق رضي الله عنه بمنى ركعتين , وصليت مع عمر بن الخطاب رضي الله عنه ركعتين , فليت حظي من أربع ركعات ركعتان متقبلتان » . وفي لفظ : « صليت مع النبي صلى الله عليه وسلم ركعتين , ومع أبي بكر رضي الله عنه ركعتين , ومع عمر رضي الله عنه ركعتين , ثم تفرقت بكم الطرق , فيا ليت حظي من أربع : ركعتان متقبلتان » (2) .
3- وأما الإجماع , فقد أجمع أهل العلم على أن من سافر سفرا تقصر في مثله الصلاة : في حج , أو عمرة , أو جهاد أن له أن يقصر الرباعية فيصلها ركعتين (3) , وأجمعوا على أن لا يقصر في المغرب ولا في صلاة الصبح (4) .
_________
(1) مسلم , كتاب صلاة المسافرين وقصرها , باب صلاة المسافرين وقصرها , برقم 687 .
(2) متفق عليه : البخاري , كتاب التقصير , باب الصلاة بمنى , برقم 1084 , وكتاب الحج , باب الصلاة بمنى , برقم 1656 , ومسلم , كتاب صلاة المسافرين , باب قصر الصلاة بمنى , برقم 695 .
(3) انظر : الإجماع لابن المنذر , ص 46 , والمغني لابن قدامة , 3 / 105 .
(4) انظر : الإجماع لابن المنذر , ص 46 .

خامسا : القصر في السفر أفضل من الإتمام ؛ لحديث عبد الله بن عمر رضي الله عنهما , قال : قال رسول الله صلى الله عليه وسلم : « إن الله يحب أن تؤتى رُخصه كما يكره أن تؤتى معصيته » (1) , وفي رواية : « إن الله يحب أن تؤتى رخصه كما يحب أن تؤتى عزائمه » (2) ولكن لو أتم المسافر الصلاة الرباعية أربعا فصلاته صحيحة ولكنه خالف الأفضل ؛ لأن عائشة رضي الله عنها كانت تتم في السفر بعد موت النبي صلى الله عليه وسلم , وأتم عثمان رضي الله عنه بمنى (3) , ولكن ما داوم عليه رسول الله صلى الله عليه وسلم في أسفاره أفضل بلا شك (4) , وسمعت شيخنا الإمام عبد العزيز بن عبد الله بن باز رحمه الله يقول : " أصل الصلاة ركعتان كما فرضها الله تعالى , ثم زاد فيها سبحانه في الحضر بعد الهجرة ثنتين , في العشاء , والظهر , والعصر , وبقيت صلاة السفر على حالها : الظهر , والعصر , والعشاء ركعتان , وهذا يؤيد الأصل , والمغرب والفجر بقيت على أصلها , فالقصر سنة مؤكدة , ولكن لا مانع من الإتمام في السفر , والقصر صدقة من الله , فمن صلى أربعا فلا حرج , وقد كانت عائشة رضي الله عنها تتم في السفر , وتأولت أنه لا يشق عليها , ولم ينكر عليها الصحابة , وهي من
_________
(1) أخرجه الإمام أحمد في المسند , 2 / 108 , وصححه الألباني في إرواء الغليل برقم 564 .
(2) أخرجه ابن حبان من حديث ابن عباس رضي الله عنهما , 2 / 6 9 , برقم 354 , والطبراني في المعجم الكبير , برقم 11880 , وصححه الألباني في إرواء الغليل 3 / 11 , برقم 564 .
(3) إتمام عائشة رضي الله عنها في السفر رواه مسلم , في كتاب صلاة المسافرين , باب صلاة المسافرين وقصرها , برقم 3- (685) وإتمام عثمان رضي الله عنه في منى رواه البخاري في كتاب التقصير , باب الصلاة بمنى , برقم 1084 , وكتاب الحج , باب الصلاة بمنى , برقم 1656 , ومسلم , كتاب صلاة المسافرين وقصرها , باب قصر الصلاة بمنى , برقم 695 .
(4) قال شيخ الإسلام ابن تيمية رحمه الله : « وقد تنازع العلماء في التربيع [ في السفر ] هل هو محرم أو مكروه ؟ أو ترك الأولى ؟ أو مستحب ؟ أو هما سواء ؟ على خمسة أقوال : » أحدهما : قول من يقول : الإتمام أفضل , كقولٍ للشافعي , والثاني : قول من يسوي بينهما كبعض أصحاب مالك , والثالث : قول من يقول : القصر أفضل , كقول الشافعي الصحيح , وإحدى الروايتين عن أحمد , والرابع : قول من يقول : القصر واجب , كقول أبي حنيفة ومالك في رواية , وأظهر الأقوال : قول من يقول : إنه سنة والإتمام مكروه ؛ ولهذا لا تجب نية القصر عند أكثر العلماء : كأبي حنيفة , ومالك , وأحمد في أحد القولين عنه في مذهبه « مجموع الفتاوى , 24 / 9 , 10 , 21- 22 .

أعلم الناس " (1) .
وإذا نسي صلاة الحضر فذكرها في السفر فعليه أن يصليها صلاة حضر تامة من غير قصر إجماعا ؛ لأن الصلاة تعيَّن عليه فعلها أربعا فلم يجز له النقصان من عددها ؛ ولأنه إنما يقضي ما فاته وقد فاته أربع , وأما إن نسي صلاة السفر فذكرها في الحضر , فقال الإمام أحمد : عليه الإتمام احتياطا , وبه قال الأوزاعي وداود , والشافعي في أحد قوليه , وقال مالك والثوري وأصحاب الرأي : يصليها صلاة سفر ؛ لأنه إنما يقضي ما فاته , ولم يفته إلا ركعتان (2) , والله عز وجل أعلم (3) , وإن نسيها في سفر وذكرها فيه أو ذكرها في سفر آخر قضاها مقصورة ؛ لأنها وجبت في السفر وفعلت فيه (4) .
_________
(1) سمعته منه أثناء تقريره على بلوغ المرام , على الأحاديث ذات الأرقام 452 , 453 , 454 , 455 , وقال على حديث عائشة رضي الله عنها : أن النبي صلى الله عليه وسلم كان يقصر في السفر ويتم ويصوم ويفطر قال أهل العلم : ليس بمحفوظ , بل هو شاذ , والمحفوظ عن النبي صلى الله عليه وسلم في السفر أنه كان يقصر , فقد خالفت هذه الرواية رواية الثقات كأنس وغيره , لكن فعل عائشة يدل على الجواز كما تقدم , ولكن ما سار عليه النبي صلى الله عليه وسلم هو أولى وأفضل , وقد كان عثمان يقصر ثم أتم بعد ذلك , وصلى معه بعض أصحابه .
(2) المغني لابن قدامة , 3 / 141- 142 , والإنصاف في عرفة الراجح من الخلاف المطبوع مع المقنع والشرح الكبير , 5 / 53- 54 , وحاشية الروض المربع لابن قاسم , 2 / 387 .
(3) اختار العلامة محمد بن صالح العثيمين أن الراجح فيمن نسي صلاة سفر فذكرها في حضر صلاها قصرا , لأنها صلاة وجبت عليه في سفر وصلاة السفر مقصورة فلا يلزمه إتمامها , وعلى هذا فللمسألة أربع صور : 1- ذكر صلاة سفر في سفر , يقصر . 2- ذكر صلاة حضر في حضر , يتم . 3- ذكر صلاة سفر في حضر , يقصر على الصحيح . 4- ذكر صلاة حضر في سفر , يتم . انظر : الشرح الممتع لابن عثيمين , 4 / 517 - 519 و5 / 542- 543 .
(4) المغني لابن قدامة 3 / 142 .

سادسا : مسافة قصر الصلاة في السفر : قال البخاري رحمه الله : " باب : في كم يقصرُ الصلاة , وسمى النبي صلى الله عليه وسلم يوما وليلة سفرا , وكان ابن عمر وابن عباس رضي الله عنهم يقصران ويفطران في أربعة برد وهي ستة عشر فرسخا " (1) , قال الحافظ ابن حجر رحمه الله تعالى : " قوله : بابٌ في كم يقصر الصلاة ؟ يريد بيان المسافة التي إذا أراد المسافر الوصول إليها ساغ له القصر ولا يسوغ له في أقل منها . . . وقد أورد المصنف الترجمة بلفظ الاستفهام وأورد ما يدل على اختياره أن أقل مسافة القصر يوم وليلة " (2) وقول البخاري رحمه الله : " وسمى النبي صلى الله عليه وسلم يوما وليلة سفرا " . قال الحافظ ابن حجر رحمه الله : " والمعنى سمى مدة اليوم والليلة سفرا , وكأنه يشير إلى حديث أبي هريرة المذكور عنده في الباب " (3) , قلت : وهو قوله صلى الله عليه وسلم : « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يوم وليلة ليس معها حرمة » (4) , وفي لفظ لمسلم : « لا يحل لامرأة مسلمة تسافر مسيرة ليلة إلا ومعها رجل ذو محرم منها » . وفي لفظ : « لا يحل لامرأة تؤمن بالله واليوم الآخر تسافر مسيرة يوم إلا مع ذي محرم » . وعن ابن عمر رضي الله
_________
(1) البخاري , كتاب التقصير , باب : في كم يقصر الصلاة ؟ قبل الحديث رقم 1086 , قال الحافظ ابن حجر عن أثر ابن عمر وابن عباس : « وصله ابن المنذر من رواية يزيد بن أبي حبيب عن عطاء بن أبي رباح : أن ابن عمر وابن عباس كانا يصليان ركعتين ويفطران في أربعة برد فما فوق ذلك » فتح الباري , 2 / 566 , وقال الألباني عن أثر ابن عباس وابن عمر رضي الله عنهما : « صحيح . وصله البيهقي في سننه 3 / 127 أن عبد الله بن عمرو وعبد الله بن عباس رضي الله عنهما كانا يصليان ركعتين ركعتين ويفطران في أربعة برد فما فوق ذلك وإسناده صحيح » إرواء الغليل 3 / 17 .
(2) فتح الباري , 2 / 566 .
(3) المرجع السابق , 2 / 566.
(4) متفق عليه : البخاري , كتاب التقصير , باب : في كم يقصر الصلاة , برقم 1088 , ومسلم , كتاب الحج , باب سفر المرأة مع محرم إلى حج وغيره , برقم 1339 .

عنهما أن النبي صلى الله عليه وسلم قال : « لا تسافر المرأة ثلاثة أيام إلا مع ذي محرم » , وفي لفظ : « لا تسافر المرأة ثلاثا إلا مع ذي محرم » . وفي لفظ لمسلم : « لا يحل لامرأة تؤمن بالله واليوم الآخر تسافر مسيرة ثلاث ليال إلا ومعها ذو محرم » (1) وعن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرا يكون ثلاثة أيام فصاعدا إلا ومعها أبوها , أو ابنها , أو زوجها , أو أخوها , أو ذو محرم منها » (2) .
ومن حديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم : « لا يخلون رجل بامرأة إلا ومعها ذو محرم , ولا تسافر المرأة إلا مع ذي محرم » (3) .
قال الحافظ ابن حجر رحمه الله تعالى : " فإن حُمل اليوم المطلق أو الليلة المطلقة على الكامل : أي يوم بليلته , أو ليلة بيومها قل الاختلاف واندرج في الثلاث فيكون أقل المسافة يوما وليلة " (4) , وقد ثبت عن ابن عباس رضي الله عنهما من قوله : « لا تقصر إلى عرفة وبطن نخلة , واقصر إلى عسفان (5) , والطائف , وجدة , فإذا قدمت على أهل أو ماشية فأتم » (6) .
_________
(1) متفق عليه : البخاري , كتاب التقصير , باب : في كم يقصر الصلاة , برقم 1086 , ومسلم , كتاب الحج , باب سفر المرأة مع محرم إلى حج وغيره , برقم 1338 .
(2) مسلم , كتاب الحج , باب سفر المرأة مع محرم إلى حج وغيره , برقم 1341 .
(3) متفق عليه : البخاري , كتاب النكاح , باب لا يخلون رجل بامرأة إلا ذو محرم , برقم 5233 , ومسلم , كتاب الحج , باب سفر المرأة مع محرم إلى الحج وغيره , برقم 1341 .
(4) فتح الباري , 2 / 566 .
(5) عسفان منهلة من مناهل الطريق بين الجحفة ومكة , معجم البلدان 4 / 121 .
(6) البيهقي في السنن الكبرى , 3 / 137 , وابن أبي شيبة في مصنفه واللفظ له , 2 / 445 , قال الألباني في إرواء الغليل , 3 / 14 « وإسناده صحيح » .

والخلاصة أن الجمهور من أهل العلم على أن مسافة السفر التي تقصر فيها الصلاة أربعة برد , والبريد مسيرة نصف يوم وهو أربعة فراسخ , والفرسخ ثلاثة أميال , فإذا كانت مسافة سفر الإنسان ستة عشر فرسخا أو ثمانية وأربعين ميلا فله أن يقصر عند الجمهور (1) وهذا هو الأحوط للمسلم , وسمعت شيخنا الإمام عبد العزيز بن عبد الله بن باز رحمه الله يقول (2) : " الأولى في هذا أن ما يعد سفرا تلحقه أحكام السفر : من قصر وجمع , وفطر , وثلاثة أيام للمسح على الخفين ؛ لأنه يحتاج إلى الزاد والمزاد : أي ما يعد سفرا وما لا فلا , ولكن إذا عمل المسلم بقول الجمهور وهو أن ما يعد سفرا هو يومين قاصدين (3) أما البريد والفراسخ الثلاثة فلا تعد عندهم سفرا , فلو عمل الإنسان بهذا القول فهذا حسن من باب الاحتياط ؛ لئلا يتساهل الناس فيصلوا قصرا فيما لا ينبغي لهم ذلك , لكثرة الجهل , وقلة البصيرة , ولاسيما عند وجود السيارات , فإن هذا قد يفضي إلى التساهل حتى يفطر في ضواحي البلد , واليومان هما سبعون كيلو أو ثمانون كيلو تقريبا " (4) .
_________
(1) المسافة التي إذا أراد المسافر الوصول إليها ساغ له القصر إذا خرج عن جميع بيوت قريته من الأمور التي اختلف فيها العلماء حتى حكاه ابن المنذر وغيره فيها نحوا من عشرين قولا , وذكر شيخ الإسلام ابن تيمية رحمه الله : أن العلماء تنازعوا هل يختص القصر بسفر دون سفر أو يجوز في كل سفر واختار أن أظهر الأقوال أنه يجوز في كل سفر قصيرا كان أو طويلا كما قصر أهل مكة خلف النبي صلى الله عليه وسلم بعرفة ومنى , وبين مكة وعرفة نحو بريد : أربعة فراسخ , ولكن لابد أن يكون ذلك مما يعد سفرا مثل : أن يتزود له , ويبرز للصحراء , وتنازع العلماء في قصر أهل مكة , فقيل : كان ذلك لأجل النسك , وقيل : كان ذلك لأجل السفر , وكلا القولين قال به بعض أصحاب أحمد , والقول الثاني هو الصواب , وهو أنهم قصروا لأجل سفرهم ؛ ولهذا لم يكونوا يقصرون بمكة وكانوا محرمين , والقصر معلق بالسفر وجودا وعدما . انظر مجموع فتاوى ابن تيمية 24- 11- 41 , والمغني لابن قدامة 3 / 105- 109 , وفتح الباري لابن حجر , 2 / 566-568 .
(2) سمعته منه أثناء تقريره على بلوغ المرام , الحديث رقم 457 .
(3) اليومان القاصدان هما أربعة برد , والبريد مسيرة نصف يوم , ومعنى القاصدين : أي لا يسير فيها الإنسان ليلا ونهارا سيرا بحتا ولا يكون كثير النزول والإقامة , والبريد قدروه بأربعة فراسخ , فتكون أربعة برد ستة عشر فرسخا , والفرسخ قدروه بثلاثة أميال , فتكون ثمانية ووأربعين ميلا , والميل المعروف ألف وستمائة متر , فتكون الأربعة برد 76 . 8 كيلو تقريبا , وقيل : 80 . 64 كيلو , وقيل : 72 , قال العلامة محمد بن صالح العثيمين رحمه الله : والميل المعروف كيلو وستين في المائة . انظر : الشرح الممتع , 4 / 496 , وتيسير العلام للبسام 1 / 273 , والفتح الرباني للبنا , 5 / 108 .
(4) واختار شيخ الإسلام ابن تيمية رحمه الله كما تقدم أنه لا حد للسفر بالمسافة بل كل ما يعد سفرا يتزود له ويبرز للصحراء فهو سفر , ورجحه العلامة ابن عثيمين , بل واختاره ابن قدامة في المغني . انظر : المغني لابن قدامة , 3 / 109 , ومجموع فتاوى ابن تيمية , 24 / 11 - 135 , ومجموع فتاوى ابن عثيمين 15 / 252 - 451 , والاختيارات للسعدي ص65 .

وقال شيخنا الإمام ابن باز رحمه الله تعالى : " وقال بعض أهل العلم إنه يحدد بالعرف ولا يحدد بالمسافة المقدرة بالكيلوات فما يعد سفرا في العرف يسمى سفرا , وما لا فلا (1) والصواب ما قرره جمهور أهل العلم وهو التحديد بالمسافة التي ذكرت , وهذا الذي عليه أكثر أهل العلم فينبغي الالتزام بذلك " (2) .
_________
(1) ذكر ابن تيمية رحمه الله : أن حد السفر الذي علق عليه الشارع الفطر والقصر اضطرب الناس فيه , فقيل : ثلاثة أيام , وقيل : يومين , وقيل : أقل من ذلك حتى قيل : ميل , والذين حددوا ذلك بالمسافة , منهم من قال : ثمانية وأربعون ميلا , ومنهم من قال : سنة وأربعون , وقيل : خمسة وأربعون , وقيل : أربعون , فالذين قالوا ثلاثة أيام , احتجوا بحديث يمسح المسافر ثلاثة أيام , وحديث لا تسافر المرأة مسيرة ثلاثة أيام إلا ومعها ذو محرم . والذين قالوا : يومين اعتمدوا على قول ابن عمر وابن عباس . مجموع الفتاوى , 24 / 38- 40 . وذكر ابن تيمية أيضا أن ابن حزم قال : « لم نجد أحدا يقصر في أقل من ميل » فتاوى ابن تيمية , 24 / 41 . وعن أنس رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال أو فراسخ صلى ركعتين » مسلم , في كتاب صلاة المسافرين وقصرها , باب صلاة المسافرين وقصرها , برقم 691 , وقوله : « ثلاثة أميال أو فراسخ » شك من الرواي , وقال الظاهرية : مسافة القصر ثلاثة أميال , وأجيب عليهم بأنه مشكوك فيه فلا يحتج به على الثلاثة الأميال , نعم يحتج به على التحديد بالثلاثة الفراسخ إذ الأميال داخلة فيها فيؤخذ بالأكثر احتياطا . انظر : فتح الباري لابن حجر , 2 / 567 , وسبل السلام للصنعاني , 3 / 134 , وسمعت هذا المعنى من شيخنا ابن باز أثناء تقريره على بلوغ المرام , الحديث رقم 457 . وقال ابن قدامة في المغني 3 / 108 : « يحتمل أنه أراد إذا سافر سفرا طويلا قصر إذا بلغ ثلاثة أميال , كما قال في لفظه الآخر : إن النبي صلى الله عليه وسلم صلى بالمدينة أربعا وبذي الحليفة ركعتين » , وقال الصنعاني في سبل السلام 3 / 133 : « المراد من قوله إذا خرج : إذا كان قصده مسافة هذا القدر لا أن المراد أنه كان إذا أراد سفرا طويلا فلا يقصر إلا بعد هذه المسافة » .
(2) مجموع فتاوى ابن باز , 12 / 267 .

سابعا : يقصر المسافر إذا خرج عن جميع بيوت قريته أو مدينته إذا كان سفره تقصر في مثله الصلاة , قال ابن المنذر رحمه الله : " وأجمعوا على أن للذي يريد السفر أن يقصر الصلاة إذا خرج عن جميع البيوت من القرية التي خرج منها " (1) , وهذا مذهب جمهور أهل العلم أن المسافر إذا أراد سفرا تقصر في مثله الصلاة لا يقصر حتى يفارق جميع البيوت (2) , قال أنس رضي الله عنه : « صليت الظهر مع النبي صلى الله عليه وسلم بالمدينة أربعا , وبذي الحليفة ركعتين » , وفي لفظ : « أن رسول الله صلى الله عليه وسلم صلى الظهر بالمدينة أربعا , وصلى العصر بذي الحليفة ركعتين » (3) , وهذا فيه دلالة على أنه ليس لمن نوى السفر أن يقصر حتى يخرج من عامر بيوت قريته أو مدينته أو خيام قومه ويجعلها وراء ظهره (4) . وخرج علي رضي الله عنه فقصر وهو يرى البيوت , فلما رجع قيل له : هذه الكوفة ؟ قال : لا , حتى ندخلها (5) .
وإذا سافر بعد دخول وقت الصلاة فله قصرها ؛ لأنه سافر قبل خروج وقتها , قال ابن المنذر : أجمع كل من نحفظ عنه من أهل العلم أن له قصرها , وهذا قول مالك , والأوزاعي , والشافعي , وأصحاب الرأي , وهو إحدى الروايتين في مذهب الحنابلة (6) والله أعلم (7) .
_________
(1) الإجماع لابن المنذر , ص 47 .
(2) انظر : فتح الباري لابن حجر , 2 / 569 .
(3) متفق عليه : البخاري , كتاب تقصير الصلاة , باب يقصر إذا خرج من موضعه , برقم 1089 , وكتاب الحج , باب من بات بذي الحليفة حتى أصبح , برقم 1546 , ومسلم , كتاب صلاة المسافرين وقصرها , باب صلاة المسافرين وقصرها , برقم 690 .
(4) انظر : المغني لابن قدامة , 3 / 11 , والشرح الكبير مع المقنع , 5 / 44 , والإنصاف مع المقنع والشرح الكبير , 5 / 44 , والشرح الممتع لابن عثيمين , 4 / 512 .
(5) البخاري , كتاب التقصير , بابٌ : يقصر إذا خرج من موضعه , قبل الحديث رقم 1089 .
(6) المغني لابن قدامة , 3 / 143 , وانظر : الإنصاف للمرداوي المطبوع مع المقنع والشرح الكبير , 5 / 53 , والرواية الثانية عند الحنابلة وهي الرواية الصحيحة من مذهبهم أنه يتمها . انظر : الإنصاف المطبوع مع المقنع والشرح الكبير , 5 / 53 , والمغني لابن قدامة , 3 / 143 .
(7) واختار العلامة ابن عثيمين القصر فقال : « لو دخل وقت وهو في بلده ثم سافر فإنه يقصر , ولو دخل وقت الصلاة وهو السفر ثم دخل بلده فإنه يتم , اعتبارا بحال فعل الصلاة » الشرح الممتع , 4 / 523 .

ثامنا : إقامة المسافر التي يقصر فيها الصلاة , قال ابن المنذر رحمه الله : " وأجمع أهل العلم لا اختلاف بينهم على أن لمن سافر سفرا يقصر في مثله الصلاة وكان سفره في حج أو عمرة أو غزو أن له أن يقصر الصلاة ما دام مسافرا " (1) .
فعن أنس بن مالك رضي الله عنه قال : « خرجنا مع رسول الله صلى الله عليه وسلم من المدينة إلى مكة فكان يصلي ركعتين ركعتين , قلت : كم أقام بمكة (2) ؟ قال : عشرا » (3)
.
قال ابن قدامة رحمه الله : " وجملة ذلك أن من لم يُجمع إقامة مدة تزيد على إحدى وعشرين صلاة فله القصر ولو أقام سنين " (4) .
أما إذا نوى الإقامة في بلد أكثر من أربعة أيام ؛ فإنه يتم ؛ لأن النبي صلى الله عليه وسلم قدم مكة في حجة الوداع يوم الأحد من ذي الحجة , وأقام فيها الأحد , والاثنين , والثلاثاء , والأربعاء , ثم خرج إلى منى يوم الخميس , فقد قدم لصبح رابعة , فأقام اليوم الرابع , والخامس , والسادس , والسابع , وصلى الفجر بالأبطح يوم الثامن , فكان يقصر الصلاة في هذه الأيام , وقد أجمع على إقامتها , فإذا أجمع المسافر أن يقيم كما أقام النبي صلى الله عليه وسلم قصر , وإذا أجمع على أكثر من ذلك أتم (5)
_________
(1) الإجماع لابن المنذر , ص 47 .
(2) السائل هو الراوي عن أنس : يحيى بن أبي إسحاق .
(3) متفق عليه : البخاري , كتاب تقصير الصلاة , باب ما جاء في التقصير وكم يقيم حتى يقصر , برقم 1081 , ومسلم , كتاب صلاة المسافرين , باب صلاة المسافرين وقصرها , برقم 693 .
(4) المغني لابن قدامة , 3 / 153 .
(5) انظر : المغني لابن قدامة , 3 / 147 - 148 , والشرح الكبير المطبوع مع المقنع , 5 / 68 , والإنصاف المطبوع مع الشرح الكبير , 5 / 168 , وحاشية ابن قاسم على الروض المربع , 2 / 390 .

, قال ابن عباس رضي الله عنهما : « قدم النبي صلى الله عليه وسلم وأصحابه لصبح رابعة يلبون بالحج فأمرهم أن يجعلوها عمرة إلا من معه الهدي » (1) .
قال شيخ الإسلام ابن تيمية رحمه الله : " إذا نوى أن يقيم بالبلد أربعة أيام فما دونها قصر الصلاة كما فعل النبي صلى الله عليه وسلم لما دخل مكة , فإنه أقام بها أربعة أيام يقصر الصلاة , وإن كان أكثر ففيه نزاع , والأحوط أن يتم الصلاة , وأما إن قال غدا أسافر , أو بعد غد أسافر , ولم ينو المقام فإنه يقصر , فإن النبي صلى الله عليه وسلم أقام بمكة بضعة عشر يوما , يقصر الصلاة , وأقام بتبوك عشرين ليلة يقصر الصلاة والله أعلم (2) .
_________
(1) متفق عليه : البخاري , كتاب التقصير , باب كم أقام النبي صلى الله عليه وسلم في حجته , برقم 1085 .
(2) مجموع الفتاوى لابن تيمية , 24 / 17 , وسئل رحمه الله عن رجل يعلم أنه يقيم شهرين فهل يجوز له القصر ؟ فأجاب : « الحمد لله هذه مسألة فيها نزاع بين العلماء منهم من يوجب الإتمام , ومنهم من يوجب القصر , والصحيح أن كلاهما سائغ فمن قصر فلا ينكر عليه , ومن أتم لا ينكر عليه , وكذلك تنازعوا في الأفضل , فمن كان عنده شك في جواز القصر فأراد الاحتياط فالإتمام أفضل , وأما من تبينت له السنة , وعلم أن النبي صلى الله عليه وسلم لم يشرع للمسافر أن يصلي إلا ركعتين , ولم يحد السفر بزمان أو بمكان , ولا حد الإقامة أيضا بزمن محدود , لا ثلاثة , ولا أربعة , ولا اثنا عشر , ولا خمسة عشر فإنه يقصر كما كان غير واحد من السلف يفعل , حتى كان مسروق قد ولوه ولاية لم يكن يختارها , فأقام سنين يقصر الصلاة وقد أقام المسلمون بنهاوند ستة أشهر يقصرون الصلاة , وكانوا يقصرون الصلاة مع علمهم أن حاجتهم لا تنقضي في أربعة أيام ولا أكثر , كما أقام النبي صلى الله عليه وسلم وأصحابه بعد فتح مكة قريبا من عشرين يوما يقصرون الصلاة , وأقاموا بمكة أكثر من عشرة أيام يفطرون في رمضان , وكان النبي صلى الله عليه وسلم لما فتح مكة يعلم أنه يحتاج أن يقيم بها أكثر من أربعة أيام , وإذا كان التحديد لا أصل له فما دام المسافر مسافرا يقصر الصلاة ولو أقام في مكان شهورا والله أعلم » . مجموع الفتاوى 24 / 17 - 18 , وانظر : مواضع أخرى في الفتاوى , 24 / 140 , و 24 / 137 , وانظر : الاختيارات الفقهية لشيخ الإسلام ابن تيمية , ص 110 , والشرح الممتع لابن عثيمين , 4 / 529- 539 , والاختيارات الجلية للسعدي ص 66 .

وسمعت شيخنا الإمام عبد العزيز بن عبد الله بن باز رحمه الله يقول عن إقامة النبي صلى الله عليه وسلم عام الفتح بمكة تسعة عشر يوما يقصر الصلاة (1) " وقد أقام صلى الله عليه وسلم في مصالح الإسلام والمسلمين , وهذه الإقامة لم يكن مجمع عليها ؛ لهذه الأغراض , فلما حصل المقصود ارتحل إلى المدينة , ومن المعلوم أن المهاجر لا يقيم في بلده أكثر من ثلاثة أيام , ولكنه أقام لهذه المصالح , فإذا أقام المسافر إقامة لم يُجمعها قصر " (2) . وسمعته يقول عن إقامة النبي صلى الله عليه وسلم في غزوة تبوك عشرين يوما يقصر الصلاة (3) : " وإقامته صلى الله عليه وسلم عشرين يوما في تبوك ينظر فيما يتعلق بحرب الروم , هل يتقدم أم يرجع , ثم أذن الله له أن يرجع , واحتج بهذه القصة وقصة الفتح على أنه لا بأس بالقصر مدة الإقامة العارضة , ولو طالت , حتى قال أهل العلم : لو مكث سنين ما دام لم يجمع إقامة , فإنه في سفر , وله أحكام السفر , وهذا هو الصواب , أما إذا أجمع إقامة فاختلف العلماء في مقدارها هل تقدر بعشرين يوما , أو بتسعة عشر يوما , أو بثلاثة أيام , أو أربعة أيام على أقوال : وأحسن ما قيل في ذلك : أربعة أيام ؛ لأنها إقامة النبي صلى الله
_________
(1) البخاري , كتاب التقصير , باب ما جاء في التقصير ولم يقيم حتى يقصر , برقم 080 1 , وفي كتاب المغازي , برقم 4298 , 4299 .
(2) سمعته أثناء تقريره على بلوغ المرام , الحديث رقم 459 , وانظر : فتح الباري لابن حجر , 2 / 562 .
(3) أبو داود , كتاب الصلاة , باب إذا أقام بأرض العدو يقصر , برقم 1235 , وصححه الألباني في صحيح أبي داود , 1 / 336 .

عليه وسلم في حجة الوداع فإذا أجمع الإقامة أكثر من أربعة أيام أتم , وإن كانت أربعة فأقل قصر ؛ لأنها إقامة معزوم عليها , وعليه الشافعي , وأحمد , ومالك , وبقول الشافعي وأحمد ومالك , تنتظم الأدلة , ويكون ذلك صيانة من تلاعب الناس , وهذا هو الأحوط , كما قال الجمهور : أربعة أيام ؛ لأن ما زاد عنها غير مجمع عليه , وما نقص من هذا مجمع عليه : أي داخل في المجمع عليه " (1) . وبهذا يخرج المسلم من الخلاف ويترك ما يريبه إلى ما لا يريبه , والله عز وجل أعلم (2) .
_________
(1) سمعته أثناء تقريره على بلوغ المرام , الحديث رقم 461 .
(2) انظر : مجموع فتاوى الإمام ابن باز , 12 / 276 , وفتاوى اللجنة الدائمة للبحوث العلمية والإفتاء , 8 / 99 .

تاسعا : قصر الصلاة بمنى لأهل مكة وغيرهم من الحجاج ؛ لحديث عبد الله بن عمر رضي الله عنهما , قال : « صليت مع النبي صلى الله عليه وسلم بمنى ركعتين , وأبي بكر , وعمر , ومع عثمان صدرا من إمارته , ثم أتمها أربعا » (1) . وعن عبد الرحمن بن يزيد قال : صلى بنا عثمان بن عفان رضي الله عنه بمنى أربع ركعات , فقيل ذلك لعبد الله بن مسعود رضي الله عنه فاسترجع , قال : « صليت مع رسول الله صلى الله عليه وسلم بمنى ركعتين , وصليت مع أبي بكر الصديق رضي الله عنه بمنى ركعتين , وصليت مع عمر بن الخطاب رضي الله عنه ركعتين , فليت حظي من أربع ركعات ركعتان متقبلتان » (2) .
وعن يحيى بن أبي إسحاق عن أنس رضي الله عنه قال : « خرجنا مع النبي صلى الله عليه وسلم من المدينة إلى مكة فكان يصلي ركعتين ركعتين حتى رجعنا إلى المدينة , قلت : أقمت بمكة شيئا ؟ قال : أقمنا بها عشرا » . وفي لفظ مسلم : « كم أقام بمكة ؟ قال : عشرا » . وفي لفظ لمسلم : « خرجنا من المدينة إلى الحج » . . . (3) .
_________
(1) متفق عليه : البخاري , كتاب التقصير , باب الصلاة بمنى , برقم 1082 , ومسلم , كتاب صلاة المسافرين , باب قصر الصلاة بمنى , برقم 694 .
(2) متفق عليه : البخاري برقم 1084 , مسلم , برقم 695 , وتقدم تخريجه في أصل قصر الصلاة .
(3) البخاري , كتاب تقصير الصلاة , باب ما جاء في التقصير وكم يقيم حتى يقصر ؟ برقم 1580 .

وحديث أنس هذا لا يعارض حديث ابن عباس : « أقام رسول الله صلى الله عليه وسلم تسعة عشر يقصر فنحن إذا سافرنا تسعة عشر قصرنا وإن زدنا أتممنا » (1) ؛ لأن حديث ابن عباس كان في فتح مكة وحديث أنس في حجة الوداع , وقد قدم النبي صلى الله عليه وسلم وأصحابه لصبح رابعة من ذي الحجة , ولا شك أنه صلى الله عليه وسلم خرج من مكة صبح الرابع عشر فتكون مدة الإقامة بمكة وضواحيها في حجة الوداع عشرة أيام بلياليها كما قال أنس رضي الله عنه (2) .
وعن حارثة بن وهب الخزاعي رضي الله عنه قال : « صليت خلف رسول الله صلى الله عليه وسلم بمنى والناس أكثر ما كانوا فصلى ركعتين في حجة الوداع » (3) .
فهذه سنة رسول الله صلى الله عليه وسلم , فينبغي العمل بها واتباعها (4) .
_________
(1) البخاري , كتاب تقصير الصلاة , باب ما جاء في التقصير , وكم يقيم حتى يقصر ؟ برقم 1080 .
(2) انظر : فتح الباري بشرح صحيح البخاري , لابن حجر , 2 / 562 - 563 , وشرح النووي على صحيح مسلم , 5 / 210 .
(3) متفق عليه : البخاري , كتاب تقصير الصلاة , باب الصلاة بمنى , برقم 1083 , ومسلم , كتاب صلاة المسافرين , باب قصر الصلاة بمنى , برقم 696 .
(4) أما إتمام عثمان رضي الله عنه فله تأويلات كثيرة ذكر الإمام ابن القيم منها ستة تأويلات يعتذر له بها , منها : أن الأعراب كثروا في ذلك العام , وقد قال له بعضهم : إنه صلى ركعتين فقال : « يا أمير المؤمنين ما زلت أصليها منذ رأيتك عام أول ركعتين » فأحب عثمان رضي الله عنه أن يعلم الأعراب أن الصلاة أربع , وغير ذلك من التأويلات . أما عائشة رضي الله عنها , فقد قيل إنها تأولت أن القصر رخصة وأن الإتمام لمن لا يشق عليه أفضل , فعن عروة عن أبيه أنها كانت تصلي في السفر أربعا فقلت لها : لو صليت ركعتين ؟ فقالت : يا ابن أخي إنه لا يشق علي « رواه البيهقي في السنن الكبرى , 3 / 143 , قال الحافظ ابن حجر في فتح الباري , 2 / 571 : » إسناده صحيح « . وانظر : للفائدة لاستكمال الاعتذار لعثمان رضي الله عنه ولعائشة أم المؤمنين رضي الله عنها : زاد المعاد لابن القيم , 1 / 465- 472 , وفتح الباري لابن حجر , 2 / 570 - 571 .

عاشرا : جواز التطوع على المركوب في السفر : يصح التطوع على المركوب في السفر : من راحلة , وطائرة , وسيارة , وسفينة وغيرها من وسائل النقل , أما الفريضة فلا بد من النزول لها إلا عند العجز ؛ لحديث عبد الله بن عمر رضي الله عنهما قال : « كان النبي صلى الله عليه وسلم يصلى في السفر على راحلته حيث توجهت به , يومئ [ برأسه ] إيماء صلاة الليل إلا الفرائض ويوتر على راحلته » .
وفي لفظ : « غير أنه لا يصلي عليها المكتوبة » (1) ؛ ولحديث عامر بن ربيعة رضي الله عنه قال : « رأيت النبي صلى الله عليه وسلم يصلي على راحلته حيث توجهت به » . وفي لفظ : « ولم يكن رسول الله صلى الله عليه وسلم يصنع ذلك في المكتوبة » . وفي لفظ : « أنه رأى النبي صلى الله عليه وسلم يصلي السبحة بالليل في السفر على ظهر راحلته حيث توجهت به » (2) ؛ ولحديث جابر رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم يصلي على راحلته حيث توجهت به , فإذا أراد الفريضة نزل فاستقبل القبلة » (3) . وفي لفظ : « كان يصلي على راحلته نحو المشرق , فإذا أراد أن يصلي المكتوبة نزل فاستقبل القبلة » . وفي هذا أحاديث أخرى كحديث أنس رضي الله عنه (4) .
_________
(1) متفق عليه : البخاري , كتاب الوتر , باب الوتر في السفر , برقم 999 , 1000 , ورقم 1095 , 1096 , 1098 , 1105 , ومسلم , كتاب صلاة المسافرين , باب جواز صلاة النافلة على الدابة في السفر حيث توجهت , برقم 700 .
(2) متفق عليه : البخاري , برقم 1093 , 1104 , ومسلم برقم 701 , وتقدم تخريجه .
(3) البخاري , برقم 400 , 1094 , 1099 , 4140 , وتقدم تخريجه .
(4) صحيح مسلم , كتاب صلاة المسافرين , باب جواز صلاة النافلة على الدابة رقم 702 .

ويستحب استقبال القبلة عند تكبيرة الإحرام ؛ لحديث أنس رضي الله عنه « أن رسول الله صلى الله عليه وسلم كان إذا سافر فأراد أن يتطوع استقبل بناقته القبلة , فكبر , ثم صلى حيث وجهه ركابه » (1) , فإذا لم يفعل ذلك فالصلاة صحيحة عملا بالأحاديث الصحيحة كما رجحه شيخنا الإمام عبد العزيز بن باز رحمه الله (2) .
وذكر الإمام النووي رحمه الله " أن التنفل على الراحلة في السفر الذي تُقصر فيه الصلاة جائز بإجماع المسلمين . . . " (3) .
_________
(1) أبو داود , برقم 1225 , وحسنه الحافظ ابن حجر في بلوغ المرام , الحديث رقم 228 , وتقدم تخريجه .
(2) سمعته يرجع ذلك أثناء تقريره على بلوغ المرام , الحديث رقم 228 .
(3) شرح النووي على صحيح مسلم , 5 / 216 .

وأما السفر الذي لا تقصر فيه الصلاة فالصواب جواز ذلك , وهو مذهب الجمهور (1) ؛ لقول الله تعالى : { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ } (2) , وقد رجح الإمام ابن جرير رحمه الله أن هذه الآية تدخل فيها صلاة التطوع في السفر على الراحلة حيثما توجهت بك راحلتك (3) . وقد ذكر الحافظ ابن حجر رحمه الله عن الإمام الطبري رحمه الله أنه احتج للجمهور : أن الله جعل التيمم رخصة للمريض والمسافر , وقد أجمعوا على أن من كان خارج المصر على ميل أو أقل ونيته العود إلى منزله لا إلى سفر آخر ولم يجد ماءً أنه يجوز له التيمم , فكما جاز له التيمم في هذا القدر جاز له التنفل على الدابة لاشتراكهما في الرخصة (4) .
_________
(1) انظر : فتح الباري لابن حجر , 2 / 575 , وشرح النووي , 5 / 217 , والمغني لابن قدامة , 2 / 96 .
(2) سورة البقرة , الآية : 115 .
(3) انظر : جامع البيان عن تأويل آي القرآن , 3 / 530 , و 533 , وانظر : المغني لابن قدامة 2 / 95 - 96 .
(4) فتح الباري بشرح صحيح البخاري , 2 / 575 , وقد ذكر صاحب المغني أن الأحكام التي يستوي فيها السفر الطويل والقصير ثلاثة : التيمم , وأكل الميتة في المخمصة , والتطوع على الراحلة , وبقية الرخص تختص بالسفر الطويل . المغني لابن قدامة 2 / 96 .

الحادي عشر : السنة ترك الرواتب في السفر إلا سنة الفجر , والوتر ؛ لحديث عاصم بن عمر بن الخطاب , قال : « صحبت ابن عمر في طريق مكة , قال : فصلى لنا الظهر ركعتين , ثم أقبل وأقبلنا معه حتى جاء رحله , وجلس وجلسنا معه , فحانت منه التفاتة نحو حيث صلى , فرأى ناسا قياما , فقال : ما يصنع هؤلاء ؟ قلت : يسبحون , قال : لو كنت مسبحا أتممت صلاتي , يا ابن أخي إني صحبت رسول الله صلى الله عليه وسلم في السفر فلم يزد على ركعتين حتى قبضه الله , وصحبت أبا بكر فلم يزد على ركعتين حتى قبضه الله , وصحبت عمر فلم يزد على ركعتين حتى قبضه الله , ثم صحبت عثمان فلم يزد على ركعتين حتى قبضه الله , وقد قال الله تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ }» (1) . أما سنة الفجر، والوتر فلا تترك لا في الحضر ولا في السفر لحديث عائشة رضي الله عنها في سنة الفجر « أن النبي صلى الله عليه وسلم لم يكن يدعهما أبدا » (2) ؛ ولحديث أبي قتادة رضي الله عنه في نوم النبي صلى الله عليه وسلم وأصحابه في السفر عن صلاة الفجر حتى طلعت الشمس , وفيه : « ثم أذن بلال بالصلاة فصلى رسول الله صلى الله عليه وسلم ركعتين , ثم صلى الغداة
_________
(1) متفق عليه : البخاري بنحوه , كتاب التقصير , باب من لم يتطوع في السفر دبر الصلاة , برقم 1101 , 1102 , ومسلم بلفظه , كتاب صلاة المسافرين , باب صلاة المسافرين وقصرها , برقم 689 .
(2) متفق عليه : البخاري برقم 1159 , ومسلم برقم 724 , وتقدم تخريجه .

فصنع كما كان يصنع كل يوم » (1) .
وأما سنة الوتر ؛ فلحديث عبد الله بن عمر رضي الله عنهما قال : « كان النبي صلى الله عليه وسلم يصلي في السفر على راحلته حيث توجهت به , يومئ إيماء صلاة الليل إلا الفرائض , ويوتر على راحلته » . وفي لفظ : « كان يوتر على البعير » (2) .
قال الإمام ابن القيم رحمه الله : " وكان تعاهده صلى الله عليه وسلم ومحافظته على سنة الفجر أشد من جميع النوافل , ولم يكن يدعها هي والوتر سفرا ولا حضرا . . . ولم ينقل عنه في السفر أنه صلى الله عليه وسلم صلى سنة راتبة غيرهما " (3) .
وأما التطوع المطلق فمشروع في الحضر والسفر مطلقا , مثل : صلاة الضحى , والتهجد بالليل , وجميع النوافل المطلقة , والصلوات ذوات الأسباب : كسنة الوضوء , وسنة الطواف , وصلاة الكسوف , وتحية المسجد وغير ذلك (4) .
قال الإمام النووي رحمه الله : " وقد اتفق العلماء على استحباب النوافل المطلقة في السفر . . . " (5) .
_________
(1) أخرجه مسلم , برقم 681 , وتقدم تخريجه .
(2) متفق عليه : البخاري , كتاب الوتر , باب الوتر على الدابة , برقم 999 , وباب الوتر في السفر , برقم 1000 , ومسلم , كتاب صلاة المسافرين , باب جواز صلاة النافلة على الدابة في السفر حيث توجهت به , برقم 700 .
(3) زاد المعاد في هدي خير العباد , 1 / 315 .
(4) انظر : مجموع فتاوى ومقالات للإمام ابن باز , 11 / 390- 391 .
(5) شرح النووي صحيح مسلم , 5 / 205 , وقال : « واختلفوا في استحباب النوافل الراتبة فكرهها ابن عمر وآخرون , واستحبها الشافعي وأصحابه والجمهور , ودليله الأحاديث المطلقة في ندب الرواتب » , 5 / 205 , وانظر : فتح الباري لابن حجر , 2 / 577 , وقال ابن قدامة : فأما سائر السنن والتطوعات قبل الفرائض وبعدها فقال أحمد : أرجو أن لا يكون بالتطوع في السفر بأس , وروي عن الحسن , قال : كان أصحاب رسول الله صلى الله عليه وسلم يسافرون فيتطوعون قبل المكتوبة وبعدها , وروي ذلك عن عمر , وعلي , وابن مسعود , وجابر , وأنس , وابن عباس , وأبي ذر , وجماعة من التابعين كثير , وهو قول مالك , والشافعي , وإسحاق , وأبي ثور , وابن المنذر , وكان ابن عمر لا يتطوع مع الفريضة قبلها ولا بعدها , إلا من جوف الليل , ونقل ذلك عن سعيد بن المسيب , وسعيد بن جبير , وعلي بن الحسين . ثم قال : وحديث الحسن عن أصحاب رسول الله صلى الله عليه وسلم قد ذكرناه [ مصنف ابن أبي شيبة 1 / 382 ] , فهذا يدل على أنه لا بأس بفعلها , وحديث ابن عمر يدل على أنه لا بأس بتركها , فيجمع بين الأحاديث والله أعلم . المغني , 3 / 155 - 157 . قلت : والصواب ما رجحه شيخنا الإمام ابن باز - رحمه الله - : أن المشروع ترك الرواتب في السفر , وهذا هو السنة أن يترك راتبة الظهر , والمغرب , والعشاء , ما عدا الوتر وسنة الفجر فلا يتركهما ؛ لحديث ابن عمر وغيره أن النبي صلى الله عليه وسلم كان يدع الرواتب في السفر , أما النوافل المطلقة فمشروعة في السفر والحضر , وهكذا ذوات الأسباب . انظر : فتاوى الإمام ابن باز , 11 / 390 - 391 .

الثاني عشر : صلاة المقيم خلف المسافر صحيحة ويتم المقيم بعد سلام المسافر ؛ للآثار في ذلك (1) والإجماع , قال الإمام ابن قدامة رحمه الله : " أجمع أهل العلم على أن المقيم إذا ائتم بالمسافر وسلم المسافر من ركعتين أن على المقيم إتمام الصلاة " (2) . وعن عمر رضي الله عنه أنه كان إذا قدم مكة صلى بهم ركعتين ثم يقول : « يا أهل مكة أتموا صلاتكم فإنا قومٌ سفرٌ » (3) .
فظهر من ذلك أن المقيم إذا صلى خلف المسافر صلاة الفريضة : كالظهر , والعصر , والعشاء , فإنه يلزمه أن يكمل صلاته أربعا , أما إذا صلى المقيم خلف المسافر طلبا لفضل الجماعة , وقد صلى المقيم فريضته , فإنه يصلي مثل صلاة المسافر : ركعتين ؛ لأنها في حقه نافلة (4) .
وإذا أم المسافر المقيمين فأتم بهم فصلاتهم تامة صحيحة وخالف الأفضل (5) .
_________
(1) روي عن عمران رضي الله عنه يرفعه : أنه صلى الله عليه وسلم أقام بمكة زمان الفتح ثماني عشرة ليلة يصلي بالناس ركعتين ركعتين إلا المغرب ثم يقول : يا أهل مكة قوموا فصلوا ركعتين أخريين فإنا سفر أحمد بلفظه 4 / 430 , وأبو داود , كتاب صلاة السفر , باب متى يتم المسافر , برقم 1229 , ولفظه : يا أهل البلد صلوا أربعا فإنا قوم سفر , وفي سنده علي بن زيد بن جدعان ضعيف , قال الشوكاني : « وإنما حسن الترمذي حديثه (545) كشواهده » , نيل الأوطار , 2 / 402 .
(2) المغني , 3 / 146 , وانظر : نيل الأوطار للشوكاني , 2 / 403 .
(3) مالك في الموطأ موقوفا , كتاب قصر الصلاة في السفر , باب صلاة المسافر إذا كان إماما أو كان وراء الإمام , برقم 19 , 1 / 149 , قال الإمام الشوكاني في نيل الأوطار , 2 / 402 : « وأثر عمر رجال إسناده أئمة ثقات » .
(4) انظر : مجموع فتاوى ومقالات متنوعة , للإمام ابن باز , 12 / 259 - 261 .
(5) انظر : المغني لابن قدامة , 3 / 146 , ومجموع فتاوى ابن باز , 12 / 260 , وقد كان عثمان رضي الله عنه يتم بالناس في الحج في السنوات الأخيرة من خلافته , وثبت عن عائشة أنها كانت تتم الصلاة في السفر , وتقول : إنه لا يشق عليها , فلا حرج في إتمام المسافر , ولكن الأفضل ما فعله النبي صلى الله عليه وسلم لأنه المشرع المعلم صلى الله عليه وسلم , انظر : مجموع فتاوى ابن باز , 12 / 260 , وحديث عثمان في مسلم برقم 694 , 695 .

الثالث عشر : صلاة المسافر خلف المقيم صحيحة , ويتم المسافر مثل صلاة إمامه , سواء أدرك جميع الصلاة , أو ركعة , أو أقل , وحتى لو دخل معه في التشهد الأخير قبل السلام فإنه يتم , وهذا هو الصواب من قولي أهل العلم ؛ لما ثبت عن ابن عباس رضي الله عنهما من حديث موسى بن سلمة رحمه الله قال : « كنا مع ابن عباس بمكة فقلت : إنا إذا كنا معكم صلينا أربعا وإذا رجعنا إلى رحالنا صلينا ركعتين , قال : تلك سنة أبي القاسم صلى الله عليه وسلم » (1) . وكان ابن عمر رضي الله عنهما إذا صلى مع الإمام صلى أربعا وإذا صلاها وحده صلى ركعتين (2) .
وذكر الإمام ابن عبد البر رحمه الله أن في إجماع الجمهور من الفقهاء على أن المسافر إذا دخل في صلاة المقيمين فأدرك منها ركعة أنه يلزمه أن يصلي أربعا (3) . وقال : " قال أكثرهم إنه إذا أحرم المسافر خلف المقيم قبل سلامه أنه تلزمه صلاة المقيم , وعليه الإتمام " (4) .
ومما يدل على أن المسافر إذا صلى خلف المقيم يلزمه الإتمام عموم قوله صلى الله عليه وسلم : « إنما جُعل الإمام ليؤتم به فلا تختلفوا عليه , فإذا كبَّر فكبِّروا » . . (5) .
_________
(1) أحمد في المسند , 1 / 216 , قال الألباني في إرواء الغليل , 3 / 21 : « قلت وسنده صحيح رجاله رجال الصحيح » والحديث أخرجه مسلم بلفظ : كيف أصلي إذا كنت بمكة إذا لم أصل مع الإمام ؟ فقال : ركعتين سنة أبي القاسم صلى الله عليه وسلم , مسلم , كتاب صلاة المسافرين وقصرها , باب صلاة المسافرين وقصرها , برقم 688 .
(2) مسلم , الكتاب والباب السابق , برقم 17 (688) , وانظر آثارا في موطأ الإمام مالك , 1 / 149- 150 .
(3) التمهيد , 16 / 311-312 .
(4) المرجع السابق , 16 / 315 .
(5) متفق عليه من حديث أبي هريرة رضي الله عنه : البخاري , كتاب الأذان , باب إقامة الصف من تمام الصلاة , برقم 722 , ومسلم , كتاب الصلاة , باب ائتمام المأموم بالإمام , برقم 414 . انظر : المغني لابن قدامة , 3 / 346 , ومجموع فتاوى الإمام ابن باز , 12 / 159 , 260 , الشرح الممتع , لابن عثيمين , 4 / 519 .

الرابع عشر : نية القصر أو الجمع عند افتتاح الصلاة والموالاة بين الصلاتين المجموعتين :

اختلف العلماء هل يشترط للقصر والجمع نية ؟ قال شيخ الإسلام ابن تيمية رحمه الله : " الجمهور لا يشترطون النية : كمالك , وأبي حنيفة , وهو أحد القولين في مذهب أحمد وهو مقتضى نصوصه , والثاني تشترط : كقول الشافعي , وكثير من أصحاب أحمد : كالخرقي وغيره , والأول أظهر , ومن عمل بأحد القولين لم ينكر عليه " (1) . وقال رحمه الله : " والأول هو الصحيح الذي تدل عليه سنة النبي صلى الله عليه وسلم , فإنه كان يقصر بأصحابه ولا يعلمهم قبل الدخول في الصلاة أنه يقصر , ولا يأمرهم بنية القصر . . . وكذلك لما جمع بهم لم يعلمهم أنه جمع قبل الدخول , بل لم يكونوا يعلمون أنه يجمع حتى يقضي الصلاة الأولى , فعلم أيضا أن الجمع لا يفتقر إلى أن ينوي حين الشروع في الأولى" (2) , وقال رحمه الله : " والنبي صلى الله عليه وسلم لما كان يصلي بأصحابه جمعا وقصرا لم يكن يأمر أحدا منهم بنية الجمع والقصر , بل خرج من المدينة إلى مكة يصلي ركعتين من غير جمع , ثم صلى بهم الظهر بعرفة ولم يعلمهم أنه يريد أن يصلي العصر بعدها ثم صلى بهم العصر , ولم يكونوا نووا الجمع , وهذا جمع تقديم , وكذلك لما خرج من المدينة صلى بهم بذي الحليفة ركعتين ولم يأمرهم بنية
_________
(1) فتاوى شيخ الإسلام ابن تيمية , 24 / 16 , وانظر : المغني لابن قدامة , 3 / 119 .
(2) المرجع السابق , 24 / 21 , وانظر : الإنصاف المطبوع مع المقنع والشرح الكبير 5 / 102 .

قصر " (1) .
وقال سماحة شيخنا الإمام عبد العزيز بن باز رحمه الله : " . . . والراجح أن النية ليست بشرط عند افتتاح الصلاة الأولى , بل يجوز الجمع بعد الفراغ من الأولى إذا وجد شرطه : من خوف , أو مطر , أو مرض " (2) . فظهر أن الصحيح من قولي أهل العلم أن النية ليست بشرط عند افتتاح الصلاة في القصر والجمع (3) .
أما الموالاة بين الصلاتين المجموعتين فقد اشترطها بعضهم , واختار شيخ الإسلام ابن تيمية رحمه الله والعلامة السعدي عدم اشتراط الموالاة (4) .
وقال شيخنا الإمام عبد العزيز بن عبد الله بن باز رحمه الله : " الواجب في جمع التقديم الموالاة بين الصلاتين , ولا بأس بالفصل اليسير عرفا ؛ لما ثبت عن النبي صلى الله عليه وسلم في ذلك وقد قال صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (5) . أما جمع التأخير فالأمر فيه واسع ؛ لأن الثانية تفعل في وقتها ؛ ولكن الأفضل هو الموالاة بينهما تأسيا بالنبي صلى الله عليه وسلم في ذلك , والله ولي التوفيق " (6) . والله أعلم (7) .
_________
(1) مجموع فتاوى شيخ الإسلام ابن تيمية , 24 / 50 .
(2) مجموع فتاوى ابن باز , 12 / 294 .
(3) ورجح ذلك شيخ الإسلام كما تقدم , والإمام ابن باز , والسعدي في المختارات الجلية ص 67 , والمرداوي في الإنصاف المطبوع مع المقنع والشرح الكبير , 5 / 62 , وابن عثيمين في الشرح الممتع , 4 / 523- 525 و 566 , وانظر : الاختيارات الفقهية لابن تيمية , ص 113 .
(4) انظر : فتاوى شيخ الإسلام ابن تيمية 24 / 51 و 54 , والاختيارات الفقهية له , ص 112 , والمختارات الجلية للسعدي , ص 68 , والإنصاف للمرداوي , 5 / 104 .
(5) البخاري , كتاب الأذان , برقم 631 .
(6) مجموع فتاوى الشيخ عبد العزيز بن عبد الله بن باز , 12 / 295.
(7) قال العلامة ابن عثيمين : « واختار شيخ الإسلام ابن تيمية : أنه لا تشترط الموالاة بين المجموعتين , وقال : إن معنى الجمع هو الضم بالوقت : أي ضم وقت الثانية للأولى بحيث يكون الوقتان وقتا واحدا . وقد ذكر شيخ الإسلام رحمه الله نصوصا عن الإمام أحمد تدل على ما ذهب إليه من أنه لا تشترط الموالاة في الجمع بين الصلاتين تقديما كما أن الموالاة لا تشترط بالجمع بينهما تأخيرا , والأحوط أن لا يجمع إذا لم يتصل , ولكن رأي شيخ الإسلام له قوة » الشرح الممتع 4 / 568- 569 والأقوال ثلاثة : الأول : الموالاة ليست شرطا في جمع التقديم ولا في جمع التأخير , وهذا رأي شيخ الإسلام ابن تيمية . الثاني : الموالاة شرط في الجمعين ؛ لأن الجمع هو الضم , وهو قول بعض العلماء . الثالث : تشترط الموالاة في جمع التقديم ولا تشترط في جمع التأخير , وهذا هو المشهور من مذهب الحنابلة . الشرح الممتع لابن عثيمين , 4 / 578 .

الخامس عشر : رخص السفر : من قواعد الشريعة : " المشقة تجلب التيسير " (1) . ولما كان السفر قطعة من العذاب ؛ لقوله صلى الله عليه وسلم : « السفر قطعة من العذاب يمنع أحدكم طعامه وشرابه , ونومه , فإذا قضى نهمته فليعجل إلى أهله » (2) , رتب الشارع ما رتب من الرخص , حتى ولو فُرِض خلوُّه عن المشاق ؛ لأن الأحكام تعلَّق بعللها العامة , وإن تخلفت في بعض الصور والأفراد , فالحكم الفرد يُلحق بالأعم , ولا يفرد بالحكم , وهذا معنى قول الفقهاء رحمهم الله : " النادر لا حكم له " يعني لا ينقص القاعدة ولا يخالف حكمه حكمها , فهذا أصل يجب اعتباره , فأعظم رخص السفر وأكثرها حاجة ما يلي :
1- القصر ؛ ولذلك ليس للقصر من الأسباب غير السفر ؛ ولهذا أضيف السفر إلى القصر لاختصاصه به , فتقصر الرباعية من أربع إلى ركعتين .
_________
(1) انظر : إرشاد أولي البصائر والألباب للعلامة السعدي ص 113 , ورسالة القواعد الفقهية له ص 49- 50.
(2) البخاري , كتاب العمرة , باب السفر قطعة من العذاب , برقم 1804 .

2- الجمع بين الظهر والعصر , والمغرب والعشاء في وقت إحداهما , والجمع أوسع من القصر , ولهذا له أسباب أُخر غير السفر : كالمرض , والاستحاضة , والمطر , والوحل , والريح الشديدة الباردة , ونحوها من الحاجات , والقصر أفضل من الإتمام , بل يكره الإتمام لغير سبب , وأما الجمع في السفر فالأفضل تركه إلا عند الحاجة إليه , أو إدراك الجماعة , فإذا اقترن به مصلحة جاز .
3- الفطر في رمضان من رخص السفر .
4- الصلاة النافلة على الراحلة أو وسيلة النقل إلى جهة سيره .
5- وكذلك المتنفل الماشي .
6- المسح على الخفين , والعمامة , والخمار , ونحوها , ثلاثة أيام بلياليها ؛ لحديث علي بن أبي طالب رضي الله عنه , قال : « جعل رسول الله صلى الله عليه وسلم ثلاثة أيام ولياليهن للمسافر , ويوما وليلة للمقيم » (1) . وأما التيمم فليس سببه السفر , وإن كان الغالب أن الحاجة إليه في السفر أكثر منه في الحضر , وكذلك أكل الميتة للمضطر عام في السفر والحضر , ولكن في الغالب وجود الضرورة في السفر .
7- ترك الرواتب في السفر , ولا يكره له ذلك , مع أنه يكره تركها في الحضر , أما راتبة الفجر وصلاة الوتر , والصلوات المطلقة فتصلى حضرا وسفرا .
_________
(1) مسلم , كتاب الطهارة , باب التوقيت في المسح على الخفين , برقم 276.

8- من رخص السفر ما ثبت عن النبي صلى الله عليه وسلم أنه قال : « إذا مرض العبد أو سافر كُتب له مثل ما كان يعمل مقيما صحيحا » (1) . فالأعمال التي يعملها في حضره : من الأعمال القاصرة على نفسه , والمتعدية يجري له أجرها إذا سافر , وكذلك إذا مرض , فيا لها من نعمة ما أجلها وأعظمها .
وأما صلاة الخسوف فليس سببه السفر , ولكنه فيه أكثر (2) .
_________
(1) البخاري , كتاب الجهاد والسير , بابٌ : يكتب للمسافر مثل ما كان يعمل في الإقامة , برقم 2996 .
(2) انظر : إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب , للعلامة السعدي , ص 113- 116 بتصرف يسير .

السادس عشر : الجمع وأنواعه ودرجاته :
1- الجمع بعرفة ؛ لحديث عبد الله بن عمر رضي الله عنهما قال : « إنهم كانوا يجمعون بين الظهر والعصر في السُّنة » (1) , " وكان ابن عمر رضي الله عنهما إذا فاتته الصلاة مع الإمام جمع بينهما " (2) . وعن جابر رضي الله عنه في حديثه في حجة الوداع , وفيه : « أن النبي صلى الله عليه وسلم أتى بطن الوادي فخطب الناس , ثم أذن , ثم أقام فصلى الظهر , ثم أقام فصلى العصر , ولم يصل بينهما شيئا » (3) .
ومما يدل على أنه صلى الله عليه وسلم صلى الظهر ركعتين والعصر ركعتين حديث أنس رضي الله عنه قال : « خرجنا مع النبي صلى الله عليه وسلم من المدينة إلى مكة فكان يصلي ركعتين ركعتين حتى رجعنا إلى المدينة » . وفي لفظ لمسلم : « خرجنا من المدينة إلى الحج » . . (4) .
_________
(1) البخاري , كتاب الحج , باب الجمع بين الصلاتين بعرفة , برقم 1662 .
(2) البخاري , كتاب الحج , باب الجمع بين الصلاتين بعرفة , قبل الحديث رقم 1662 .
(3) مسلم ؛ كتاب الحج , باب حجة النبي صلى الله عليه وسلم , برقم 1218 .
(4) متفق عليه : البخاري , برقم 1081 , ومسلم , برقم 693 , وتقدم تخريجه في قصر الصلاة بمنى .

2- الجمع بمزدلفة ؛ لحديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم حينما أفاض من عرفة : « أتى المزدلفة فصلى بها المغرب والعشاء بأذان واحد وإقامتين ولم يسبح بينهما (1) . شيئا » (2) . ولحديث أسامة بن زيد رضي الله عنه , وفيه : « أن النبي صلى الله عليه وسلم لما جاء المزدلفة نزل فتوضأ , فأسبغ الوضوء ثم أقيمت الصلاة فصلى المغرب , ثم أناخ كل إنسان بعيره في منزله , ثم أقيمت العشاء فصلاها , ولم يصل بينهما شيئا » (3) ؛ ولحديث عبد الله بن عمر رضي الله عنهما قال : « جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء بجَمْع , ليس بينهما سجدة , وصلى المغرب ثلاث ركعات وصلى العشاء ركعتين » (4) .
_________
(1) ولم يسبح بينهما : لم يصل صلاة النافلة . جامع الأصول لابن الأثير 5 / 721.
(2) مسلم , كتاب الحج , باب حجة النبي صلى الله عليه وسلم , برقم 1218 .
(3) متفق عليه : البخاري , كتاب الحج , باب الجمع بين الصلاتين بمزدلفة , برقم 1672 , ومسلم , كتاب الحج , باب الإفاضة من عرفات إلى المزدلفة واستحباب صلاتي المغرب والعشاء جميعا بالمزدلفة في هذه الليلة , برقم 1280 .
(4) مسلم , كتاب الحج , باب الإفاضة من عرفات إلى المزدلفة واستحباب صلاتي المغرب والعشاء جميعا بالمزدلفة في هذه الليلة , برقم 1288 .

3- الجمع في الأسفار الأخرى أثناء السير في وقت الأولى أو الثانية أو بينهما ؛ لحديث ابن عباس رضي الله عنهما قال : « كان رسول الله صلى الله عليه وسلم يجمع بين صلاة الظهر والعصر , إذا كان على ظهر سير (1) . ويجمع بين المغرب والعشاء » (2) , وعن ابن عمر رضي الله عنهما قال : « كان النبي صلى الله عليه وسلم يجمع بين المغرب والعشاء إذا جدَّ به السير » (3) (4) . وعن أنس رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يجمع بين صلاة المغرب والعشاء في السفر » . (5) .
_________
(1) إذا كان على ظهر سير : أي إذا كان سائرا . فتح الباري لابن حجر , 2 / 580.
(2) البخاري , كتاب تقصير الصلاة , باب الجمع في السفر بين المغرب والعشاء , برقم 1107 .
(3) إذا جد به السير : أي إذا اهتم به وأسرع فيه . النهاية في غريب الحديث , 1 / 244 , وقال الحافظ : « إذا جد به السير : أي اشتد » . فتح الباري , 2 / 580 .
(4) متفق عليه : البخاري , كتاب التقصير , باب الجمع في السفر بين المغرب والعشاء , برقم 1106 , ومسلم , كتاب صلاة المسافرين , باب جواز الجمع بين الصلاتين في السفر , برقم 703 .
(5) البخاري , كتاب تقصير الصلاة , باب الجمع في السفر بين المغرب والعشاء , برقم 1108 .

قال الحافظ ابن حجر رحمه الله : " أورد فيه ثلاثة أحاديث. (1) : حديث ابن عمر وهو مقيد بما إذا جد السير , وحديث ابن عباس , وهو مقيد بما إذا كان سائرا , وحديث أنس وهو مطلق , واستعمل المصنف الترجمة مطلقة إشارة إلى العمل بالمطلق ؛ لأن القيد فرد من أفراده , وكأنه رأى جواز الجمع بالسفر : سواء كان سائرا , أم لا , وسواء كان سيره مجدا أم لا ". (2) وعلى ذلك كثير من الصحابة رضي الله عنهم. (3) وهو الذي تدل عليه الأحاديث الصحيحة الصريحة. (4) فعن أنس بن مالك رضي الله عنه قال : « كان النبي صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس. (5) أخر الظهر إلى وقت العصر , ثم نزل فجمع بينهما , وإذا زاغت الشمس قبل أن يرتحل صلى الظهر ثم ركب » . (6) , وفي رواية للحاكم في الأربعين : « صلى الظهر والعصر , ثم ركب » (7) ؛ ولأبي نعيم في مستخرج مسلم : « كان إذا كان في سفر فزالت الشمس صلى الظهر والعصر جميعا ثم ارتحل » (8) .
_________
(1) يعني البخاري رحمه الله في قوله : « باب الجمع في السفر بين المغرب والعشاء » .
(2) فتح الباري بشرح صحيح البخاري , 2 / 580 .
(3) اختلف العلماء رحمهم الله تعالى في الجمع بين الصلاتين في السفر على أقوال : 1- جواز الجمع مطلقا في السفر في قول أكثر أهل العلم في وقت إحدى الصلاتين : الظهر والعصر , أو المغرب والعشاء , وعليه كثير من أصحاب النبي صلى الله عليه وسلم , وكثير من التابعين , ومن الفقهاء : الثوري , والشافعي , وأحمد , ومالك . 2- ومذهب أبي حنيفة لا يجوز الجمع إلا في يوم عرفة بعرفة , وليلة مزدلفة بها . 3- وقيل يجوز جمع التأخير فقط وهو رواية عن أحمد , ومالك , واختاره ابن حزم . والصواب الذي تدل عليه الأدلة الصحيحة الصريحة هو القول الأول . انظر : المغني لابن قدامة , 3 / 127 , والشرح الكبير المطبوع مع المقنع والإنصاف , 5 / 85 , وفتاوى شيخ الإسلام ابن تيمية , 24 / 22 , وفتح الباري لابن حجر , 2 / 580 , وشرح النووي على صحيح مسلم , 5 / 220 , والإعلام بفوائد عمدة الأحكام , لابن الملقن , 4 / 71 .
(4) قدر شيخ الإسلام ابن تيمية رحمه الله أن فعل كل صلاة في وقتها قصرا أفضل في السفر إذا لم يكن به حاجة إلى الجمع ؛ فإن غالب صلاة النبي صلى الله عليه وسلم التي كان يصليها في السفر إنما يصليها في أوقاتها , وإنما كان الجمع منه مرات قليلة , أما الجمع في عرفة ومزدلفة , فمتفق عليه ومنقول بالتواتر , وهو السنة , والجمع ليس كالقصر , فإن القصر سنة راتبة وأما الجمع فإنه رخصة عارضة يختص بمحل الحاجة . انظر : فتاوى ابن تيمية , 24 / 19 , و 24 / 23 , 27 وقال رحمه الله : « ومن سوى من العامة بين القصر والجمع فهو جاهل بسنة رسول الله صلى الله عليه وسلم وبأقوال علماء المسلمين » مجموع الفتاوى , 24 / 27 , وانظر حاشية الروض المربع , لابن قاسم , 2 / 396 . وذكر المرداوي في الإنصاف المطبوع مع الشرح الكبير , 5 / 85 : أن ترك الجمع أفضل على الصحيح من مذهب الحنابلة , وقيل : الجمع أفضل . وقال العلامة محمد بن صالح العثيمين : « الصحيح أن الجمع سنة إذا وجد سببه ؛ لوجهين : الوجه الأول : أنه من رخص الله عز وجل , والله سبحانه يحب أن تؤتى رخصه . الوجه الثاني : أن فيه اقتداء برسول الله صلى الله عليه وسلم , فإنه كان يجمع عند وجود السبب المبيح للجمع » الشرح الممتع 4 / 548 .
(5) تزيغ الشمس : زاغت الشمس , تزيغ : إذا مالت عن وسط السماء إلى الغرب . جامع الأصول لابن الأثير , 5 / 710 .
(6) متفق عليه : البخاري , كتاب تقصير الصلاة , بابٌ : يؤخر الظهر إلى العصر إذا ارتحل قبل أن تزيغ الشمس , برقم 1111 , وبابٌ : إذا ارتحل بعدما زاغت الشمس صلى الظهر ثم ركب , برقم 1112 .
(7) قال الحافظ ابن حجر في بلوغ المرام , الحديث رقم 462 , في رواية الحاكم في الأربعين : « بإسناد صحيح » , وانظر : فتح الباري لابن حجر , 2 / 583 , وزاد المعاد لابن القيم , 1 / 477- 480 .
(8) عزاه إليه ابن حجر في بلوغ المرام , وقال الصنعاني في سبل السلام 3 / 144 في رواية المستخرج على صحيح مسلم : « لا مقال فيها » , وقال الألباني في إرواء الغليل بعد ذكره للطرق : « فقد تبين مما سبق ثبوت جمع التقديم في حديث أنس من طرق ثلاثة عنه » إرواء الغليل , 3 / 34 , و 3 / 32-33 .

وسمعت شيخنا الإمام عبد العزيز بن عبد الله بن باز رحمه الله يقول : " هذا يدل على أن الجمع يراعى فيه الرحيل قبل الوقت وبعد الوقت , فإن كان الرحيل قبل الوقت جمع جمع تأخير , وإن كان بعد الوقت جمع جمع تقديم , هذا هو الأفضل , وكيفما جمع جاز ؛ لأن الوقتين صارا وقتا واحدا , فلو صلى أول الوقت , أو آخره , فلا بأس , ففي حالة السفر والمرض يكون وقت الظهر والعصر وقتا واحدا , والمغرب والعشاء وقتا واحدا , ولكن الأفضل ما تقدم " (1) .
ومما يدل على مشروعية جمع التقديم حديث معاذ رضي الله عنه قال : « خرجنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك , فكان يصلي الظهر والعصر جميعا , والمغرب والعشاء جميعا » (2) . وقد فصل هذا الإجمال رواية الترمذي وأبي داود عن معاذ رضي الله عنه : « أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل زيغ الشمس أخر الظهر إلى أن يجمعها إلى العصر فيصليهما جميعا , وإذا ارتحل بعد زيغ الشمس عجل العصر إلى الظهر , وصلى الظهر والعصر جميعا , ثم سار , وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء , وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب » (3) .
_________
(1) سمعته أثناء تقريره على بلوغ المرام , الحديث رقم 462 .
(2) مسلم , كتاب صلاة المسافرين , باب الجمع بين الصلاتين في الحضر , برقم 106 .
(3) الترمذي , كتاب الجمعة , باب ما جاء في الجمع بين الصلاتين , برقم 553 , وأبو داود , كتاب الصلاة , باب الجمع بين الصلاتين , برقم 1208 , و 1120 , وصححه الألباني في إرواء الغليل , 3 / 38 , برقم 578 , وفي صحيح سنن الترمذي , 1 / 307 , وصحيح سنن أبي داود , 1 / 330 .

4- درجات الجمع في السفر ثلاث (1) :
الدرجة الأولى : إذا كان المسافر سائرا في وقت الصلاة الأولى فإنه ينزل في وقت الثانية فيصلي جمع تأخير في وقت الثانية (2) , فهذا هو الجمع الذي ثبت في الصحيحين من حديث أنس , وابن عمر , كما تقدم , وهو نظير جمع مزدلفة .
_________
(1) انظر : مجموع فتاوى شيخ الإسلام ابن تيمية , 24 / 63 .
(2) وذكر شيخ الإسلام ابن تيمية : أن الجمع جائز في الوقت المشترك , فتارة يجمع في أول الوقت , كما جمع صلى الله عليه وسلم بعرفة , وتارة يجمع في وقت الثانية كما جمع صلى الله عليه وسلم بمزدلفة وفي بعض أسفاره , وتارة يجمع فيما بينهما في وسط الوقتين , وقد يقعان معا في آخر وقت الأولى , وقد يقعان معا في أول وقت الثانية , وقد تقع هذه في هذا وهذه في هذا , وكل هذا جائز ؛ لأن أصل هذه المسألة أن الوقت عند الحاجة مشترك , والتقديم , والتوسط , والتأخير بحسب الحاجة والمصلحة , ففي عرفة ونحوها يكون التقديم هو السنة , وكذلك جمع المطر : السنة أن يجمع للمطر في وقت المغرب , حتى اختلف مذهب أحمد هل يجوز أن يجمع للمطر في وقت الثانية ؟ . . . انظر مجموع فتاوى شيخ الإسلام ابن تيمية , 24 / 56 .

الدرجة الثانية : إذا كان المسافر نازلا في وقت الصلاة الأولى ويكون سائرا في وقت الصلاة الثانية ؛ فإنه يصلي جمع تقديم في وقت الأولى , وهذا نظير الجمع بعرفة , وهذا الذي ثبت من حديث أنس رضي الله عنه في رواية الحاكم ومستخرج مسلم لأبي نعيم , وثبت من حديث معاذ رضي الله عنه في سنن الترمذي وأبي داود كما تقدم .

الدرجة الثالثة : إذا كان المسافر نازلا في وقت الصلاتين جميعا نزولا مستمرا , فالغالب من سنة النبي صلى الله عليه وسلم أنه لا يجمع بينهما وإنما يصلي كل صلاة في وقتها مقصورة كما فعل صلى الله عليه وسلم في منى وفي أكثر أسفاره , ولكن قد يجمع أحيانا أثناء نزوله نزولا مستمرا كما جاء عن معاذ رضي الله عنه أنهم خرجوا مع رسول الله صلى الله عليه وسلم في غزوة تبوك , « فكان رسول الله صلى الله عليه وسلم يجمع بين الظهر والعصر , والمغرب والعشاء , فأخر الصلاة يوما ثم خرج فصلى الظهر والعصر جميعا , ثم دخل , ثم خرج فصلى المغرب والعشاء جميعا » (1) , قال شيخ الإسلام ابن تيمية رحمه الله : " ظاهره أنه كان نازلا في خيمة في السفر , وأنه أخر الظهر ثم خرج فصلى الظهر والعصر جميعا , ثم دخل إلى بيته ثم خرج فصلى المغرب والعشاء جميعا , فإن الدخول والخروج إنما يكون في المنزل , وأما السائر فلا يقال : دخل وخرج بل نزل وركب . . . وهذا دليل على أنه صلى الله عليه وسلم كان يجمع أحيانا في السفر وأحيانا لا يجمع , وهو الأغلب على أسفاره . . .
_________
(1) النسائي , كتاب المواقيت , باب الوقت الذي يجمع فيه المسافر بين الظهر والعصر , برقم 587 , وأبو داود , كتاب الصلاة , باب الجمع بين الصلاتين , برقم 1206 , وموطأ الإمام مالك , كتاب قصر الصلاة , باب الجمع بين الصلاتين في الحضر والسفر , 1 / 143- 144 , وصححه الألباني في صحيح سنن أبي داود , 1 / 330 , وفي صحيح سنن النسائي , 1 / 196 .

وهذا يبين أن الجمع ليس من سنة السفر كالقصر , بل يفعل للحاجة , سواء كان في السفر أو الحضر ؛ فإنه قد جمع أيضا في الحضر ؛ لئلا يحرج أمته , فالمسافر إذا احتاج إلى الجمع جمع , سواء كان ذلك سيره وقت الثانية , أو وقت الأولى وشق النزول عليه , أو كان مع نزوله لحاجة أخرى : مثل أن يحتاج إلى النوم والاستراحة وقت الظهر , ووقت العشاء , فينزل وقت الظهر وهو تعبان سهران جائع محتاج إلى راحة وأكل ونوم , فيؤخر الظهر إلى وقت العصر , ثم يحتاج أن يقدم العشاء مع المغرب وينام بعد ذلك ؛ ليستيقظ نصف الليل لسفره , فهذا ونحوه يباح له الجمع . وأما النازل أياما في قرية أو مصر وهو في ذلك كأهل المصر : فهذا وإن كان يقصر لأنه مسافر فلا يجمع " (1) .
_________
(1) مجموع فتاوى شيخ الإسلام ابن تيمية , 24 / 64- 65 , وأما تلميذه ابن القيم فلا يرى الجمع وقت النزول , انظر : زاد المعاد في هدي خير العباد , 1 / 481 , وأما شيخنا عبد العزيز بن باز , فيرى أن الجمع للمسافر وقت النزول لا بأس به , ولكن تركه أفضل . انظر : مجموع فتاوى ابن باز , 12 / 297 .

واستدُلَّ على أن المسافر يجمع بين الصلاتين عند الحاجة في نزوله في السفر بحديث أبي جحيفة رضي الله عنه : « أنه أتى النبي صلى الله عليه وسلم وهو نازل بمكة بالأبطح في حجة الوداع في قبة له حمراء من أدم , قال : فخرج النبي صلى الله عليه وسلم بالهاجرة عليه حلة حمراء , فتوضأ وأذن بلال , ثم ركزت له عنزة فتقدم فصلى بهم بالبطحاء الظهر ركعتين , والعصر ركعتين » . . . (1) , قال النووي رحمه الله : " فيه دليل على القصر والجمع في السفر , وفيه أن الأفضل لمن أراد الجمع وهو نازل في وقت الأولى أن يقدم الثانية إلى الأولى , وأما من كان في وقت الأولى سائرا فالأفضل تأخير الأولى إلى وقت الثانية " (2) , والله تعالى أعلم (3) .
_________
(1) متفق عليه : البخاري , كتاب الوضوء , باب استعمال فضل وضوء الناس , برقم 187 , ومسلم , كتاب الصلاة , باب سترة المصلي , برقم 503 .
(2) شرح النووي على صحيح مسلم , 4 / 468 .
(3) ذكر العلامة محمد بن صالح العثيمين رحمه الله خلاف العلماء في مسألة جمع المسافر أثناء السير والنزول : قال : أ- فمنهم من يقول : لا يجوز الجمع للمسافر إلا إذا كان سائرا لا إذا كان نازلا , وذكر أدلتهم . ب- والقول الثاني : أنه يجوز الجمع للمسافر سواء كان نازلا أم سائرا , واستدلوا بما يلي : 1- أن النبي صلى الله عليه وسلم جمع بغزوة تبوك وهو نازل . 2- ظاهر حديث أبي جحيفة رضي الله عنه الثابت في الصحيحين أن النبي صلى الله عليه وسلم كان نازلا بالأبطح في حجة الوداع فصلى الظهر ركعتين والعصر ركعتين . 3- عموم حديث ابن عباس : جمع بين الظهر والعصر وبين المغرب والعشاء في المدينة من غير خوف ولا سفر . 4- أنه إذا جاز الجمع للمطر ونحوه فجوازه في السفر من باب أولى . 5- أن المسافر يشق عليه أن يفرد كل صلاة في وقتها : إما للعناء أو قلة الماء أو غير ذلك . قال رحمه الله : « والصحيح أن الجمع للمسافر جائز لكنه في حق السائر مستحب , وفي حق النازل جائز غير مستحب , إن جمع فلا بأس , وإن ترك فهو أفضل » الشرح الممتع , 4 / 550- 553 .

5- الجمع للمريض الذي يلحقه بتركه مشقة وضعف جائز ؛ لحديث ابن عباس رضي الله عنهما قال : « جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر والمغرب والعشاء بالمدينة في غير خوف ولا مطر » , وفي لفظ : « صلى رسول الله صلى الله عليه وسلم الظهر والعصر جميعا , والمغرب والعشاء جميعا , في غير خوف ولا سفر » , وسئل ابن عباس لِمَ فعل ذلك ؟ قال : أراد أن لا يحرج أمته , وفي لفظ : أراد أن لا يحرج أحدا من أمته (1) .
وعنه رضي الله عنه قال : « صليت مع رسول الله صلى الله عليه وسلم بالمدينة ثمانيا جميعا , وسبعا جميعا , الظهر والعصر , والمغرب والعشاء » (2) .
قال الحافظ ابن حجر رحمه الله : " فانتفى أن يكون الجمع المذكور : للخوف , أو السفر , أو المطر , وجوز بعض العلماء أن يكون الجمع المذكور للمرض . . " (3) , قال الإمام النووي رحمه الله : " . . . ومنهم من قال : هو محمول على الجمع بعذر المرض أو نحوه مما هو في معناه من الأعذار . . . وهو المختار في تأويله لظاهر الحديث , ولفعل ابن عباس وموافقة أبي هريرة ؛ ولأن المشقة فيه أشد من المطر . . . " (4) .
_________
(1) مسلم , برقم 49- (705) , ورقم 54- (705) وتقدم تخريجه في صلاة المريض .
(2) متفق عليه : البخاري , كتاب مواقيت الصلاة , باب تأخير الظهر إلى العصر , برقم 543 , وكتاب التطوع , باب من لم يتطوع بعد المكتوبة , برقم 1174 , ومسلم , كتاب صلاة المسافرين , باب الجمع بين الصلاتين في الحضر , برقم 55 - (705) ورقم 65- (705) .
(3) فتح الباري , لابن حجر , 2 / 24 .
(4) شرح النووي على صحيح مسلم , 5 / 225- 226 , وانظر : الإعلام بفوائد عمدة الأحكام للإمام عمر بن علي المعروف بابن الملقن , 4 / 80 .

وقال شيخنا الإمام عبد العزيز بن عبد الله بن باز رحمه الله : " الصواب حمل الحديث المذكور على أنه صلى الله عليه وسلم جمع بين الصلوات المذكورة لمشقة عارضة ذلك اليوم : من مرض غالب , أو برد شديد , أو وحل , ونحو ذلك ويدل على ذلك قول ابن عباس لما سئل عن علة هذا الجمع قال : " لئلا يحرج أمته " وهذا جواب عظيم , سديد , شافٍ . والله أعلم " (1) . وقد ثبت « أن النبي صلى الله عليه وسلم أمر حمنة بنت جحش لما كانت مستحاضة بتأخير الظهر وتعجيل العصر , وتأخير المغرب وتعجيل العشاء » (2) , وهذا هو الجمع الصوري (3) . والمرض المبيح للجمع هو ما يلحقه به بتأدية كل صلاة في وقتها مشقة وضعف , والمريض مخير في جمع التقديم والتأخير على حسب ما يكون أيسر له , فإن استوى عنده الأمران فالتأخير أولى (4) والله الموفق (5) .
_________
(1) تعليق الإمام ابن باز على فتح الباري لابن حجر , 2 / 24 .
(2) أبو داود برقم 287 , والترمذي برقم 128 , وحسنه الألباني في إرواء الغليل , برقم 188 , وقد تقدم تخريجه في صلاة المريض , وفي الطهارة في أحكام المستحاضة .
(3) وقال ابن قدامة رحمه الله : « وقد روي عن أبي عبد الله أنه قال في حديث ابن عباس : هذا عندي رخصة للمريض والمرضع » , وقال ابن قدامة أيضا : « وكذلك يجوز الجمع للمستحاضة , ولمن به سلسل البول , ومن في معناهما » المغني لابن قدامة , 3 / 135-136 , وانظر : الشرح الكبير المطبوع مع المقنع والإنصاف , 5 / 90 .
(4) انظر : المغني لابن قدامة , 3 / 135- 136 , والشرح الكبير المطبوع مع المقنع , والإنصاف المطبوع مع المقنع والشرح الكبير , 5 / 90 , والكافي لابن قدامة , 1 / 460- 462 , وفتاوى ابن تيمية 1 / 233 , 22 / 292 , و 24 / 14 , 29 .
(5) قال شيخ الإسلام ابن تيمية : « . فلهذا كان مذهب الإمام أحمد وغيره من العلماء كطائفة من أصحاب مالك وغيره : أنه يجوز الجمع بين الصلاتين إذا كان عليه حرج , فيجمع بينهما المريض , وهو مذهب مالك وطائفة من أصحاب الشافعي . » مجموع فتاوى شيخ الإسلام , 1 / 433 , وانظر : حاشية ابن قاسم على الروض المربع , 2 / 398- 400 , وانظر : التمهيد لابن عبد البر , 12 / 211- 214 .

6- الجمع في المطر الذي تحصل به المشقة على الناس ؛ لحديث ابن عباس رضي الله عنهما قال : « جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر , والمغرب والعشاء بالمدينة في غير خوف ولا مطر » . وفي لفظ : « في غير خوف ولا سفر » فسئل لِمَ فعل ذلك ؟ قال : أراد أن لا يحرج أمته (1) . قال المجد ابن تيمية رحمه الله : " وهذا يدل بفحواه على الجمع للمطر , والخوف , والمرض , وإنما خولف ظاهر منطوقه في الجمع لغير عذر , للإجماع , ولأخبار المواقيت , فيبقى فحواه على مقتضاه , وقد صح الحديث في الجمع للمستحاضة , والاستحاضة نوع مرض " (2) .
وقال العلامة الألباني رحمه الله عن قول ابن عباس رضي الله عنهما : « في غير خوف ولا مطر » . . . يشعر أن الجمع في المطر كان معروفا في عهده صلى الله عليه وسلم , ولو لم يكن كذلك لما كان ثمة فائدة من نفي المطر كسبب مبرر للجمع فتأمل " (3) .
_________
(1) مسلم برقم 705 , وتقدم تخريجه في صلاة المريض .
(2) المنتقى من أخبار المصطفى صلى الله عليه وسلم , باب جمع المقيم لمطر أو غيره , 2 / 4 .
(3) إرواء الغليل , 3 / 40 .

وقال شيخ الإسلام ابن تيمية رحمه الله عن قول ابن عباس رضي الله عنهما أيضا : « من غير خوف ولا مطر ولا سفر » : " والجمع الذي ذكره ابن عباس لم يكن بهذا ولا هذا , وبهذا استدل أحمد به على الجمع لهذه الأمور بطريق الأولى ؛ فإن هذا الكلام يدل على أن الجمع لهذه الأمور أولى , وهذا من باب التنبيه بالفعل ؛ فإنه إذا جمع يرفع الحرج الحاصل بدون الخوف , والمطر , والسفر , فالحرج الحاصل بهذه أولى أن يرفع , والجمع لها أولى من الجمع لغيرها " (1) .
وقد جاء في الجمع بسبب المطر آثار (2) . عن الصحابة والتابعين , فعن نافع : " أن عبد الله بن عمر رضي الله عنهما كان إذا جمع الأمراء بين المغرب والعشاء في المطر جمع معهم " (3) .
" وعن هشام بن عروة أن أباه عروة , وسعيد بن المسيب , وأبا بكر بن عبد الرحمن بن الحارث بن هشام بن المغيرة المخزومي , كانوا يجمعون بين المغرب والعشاء في الليلة المطيرة إذا جمعوا بين الصلاتين , ولا ينكرون ذلك " (4) .
_________
(1) مجموع فتاوى شيخ الإسلام ابن تيمية , 24 / 76 .
(2) انظر : المغني لابن قدامة , 3 / 132 .
(3) موطأ الإمام مالك , كتاب قصر الصلاة في السفر , باب الجمع بين الصلاتين في الحضر والسفر , برقم 5 , 1 / 145 , والبيهقي , 3 / 168 , وصححه الألباني في إرواء الغليل , 3 / 41 , برقم 583 .
(4) البيهقي في الكبرى , 3 / 168 , وصحح إسناده الألباني في إرواء الغليل , 3 / 40 .

وعن موسى بن عقبة : " أن عمر بن عبد العزيز كان يجمع بين المغرب والعشاء الآخرة إذا كان المطر , وأن سعيد بن المسيب , وعروة بن الزبير , وأبا بكر بن عبد الرحمن , ومشيخة ذلك الزمان كانوا يصلون معهم ولا ينكرون ذلك " (1) , قال شيخ الإسلام ابن تيمية رحمه الله : " فهذه الآثار تدل على أن الجمع للمطر من الأمر القديم المعمول به بالمدينة زمن الصحابة والتابعين , مع أنه لم ينقل أن أحدا من الصحابة والتابعين أنكر ذلك فعلم أنه منقول عندهم بالتواتر جواز ذلك , لكن لا يدل على أن النبي صلى الله عليه وسلم لم يجمع إلا للمطر , بل إذا جمع لسبب هو دون المطر مع جمعه أيضا للمطر , كان قد جمع من غير خوف ولا مطر , كما أنه إذا جمع في السفر , وجمع في المدينة كان قد جمع في المدينة من غير خوف ولا سفر , فقول ابن عباس : جمع من غير كذا ولا كذا ليس نفيا منه للجمع بتلك الأسباب , بل إثبات منه ؛ لأنه جمع بدونها , وإن كان قد جمع بها أيضا " (2) . والله أعلم (3) , قال الإمام ابن قدامة رحمه الله : " والمطر المبيح للجمع هو ما يبل الثياب وتلحق المشقة بالخروج فيه , وأما الطل والمطر الخفيف الذي لا يبل الثياب , فلا يبيح , والثلج كالمطر في ذلك ؛
_________
(1) البيهقي في السنن الكبرى , 3 / 186 , وصحح إسناده الألباني في إرواء الغليل , 3 / 40 .
(2) مجموع فتاوى شيخ الإسلام ابن تيمية , 24 / 83 .
(3) يذكر بعض الفقهاء عن ابن عمر أن النبي صلى الله عليه وسلم : جمع بين المغرب والعشاء في ليلة مطيرة . قالوا : رواه النجاد بإسناده , وذكر الألباني في إرواء الغليل , 3 / 39 أنه ضعيف جدا . رواه الضياء المقدسي , أما النجاد الذي عُزي إليه الحديث فله مسند وكتاب كبير في السنن , ولم يعثر الألباني إلا على أجزاء يسيرة من أحاديثه ولم يجد الحديث فيها فلعله في الأجزاء المفقودة . الإرواء , 3 / 40 .

لأنه في معناه , وكذلك البرد " (1) .
والجمع للمطر ونحوه الأفضل أن يقدم في وقت الأولى ؛ لأن السلف إنما كانوا يجمعون في وقت الأولى ؛ ولأنه أرفق بالناس , ولا شك أنه إذا جاز الجمع صار الوقتان وقتا واحدا (2) .
_________
(1) المغني لابن قدامة , 3 / 133 .
(2) انظر : المغني لابن قدامة , 3 / 136 , وفتاوى شيخ الإسلام , 25 / 230 , 24 / 56 , والشرح الممتع لابن عثيمين , 4 / 563 .

7- الجمع لأجل الوحل الشديد (1) , والريح الشديدة الباردة ؛ لحديث عبد الله بن عباس أنه قال لمؤذنه في يوم مطير : « إذا قلت أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله فلا تقل حي على الصلاة , قل : صلوا في بيوتكم , فكأن الناس استنكروا ذلك فقال : أتعجبون من ذا ؟ فقد فعل ذا من هو خير مني إن الجمعة عزمة (2) وإني كرهت أن أُحرجكم فتمشوا في الطين والدحض » . وفي لفظ : « أذن مؤذن ابن عباس في يوم الجمعة في يوم مطير . . . وقال : وكرهت أن تمشوا في الدحض والزلل » (3) " (4) .
ذكر النووي رحمه الله أن هذا الحديث دليل على تخفيف أمر الجماعة في المطر ونحوه من الأعذار , وأنها متأكدة إذا لم يكن عذر , وأنها مشروعة لمن تكلف الإتيان إليها , وتحمل المشقة ؛ لقوله في الرواية الأخرى : « ليصل من شاء في رحله » (5) , وأنها مشروعة في السفر . والحديث دليل على سقوط الجمعة بعذر المطر ونحوه (6) .
_________
(1) الوحل : الطين الرقيق الملوث بالرطوبة , وهو الزلق , والوحل , والدحض , والزلل , والزلق , والردغ , كله بمعنى واحد , وقيل : هو المطر الذي يبل وجه الأرض . شرح النووي على صحيح مسلم , 5 / 215 , وانظر : حاشية الروض المربع لابن قاسم , 2 / 403 .
(2) الجمعة عزمة : أي واجبة متحتمة : شرح النووي على صحيح مسلم , 5 / 244 .
(3) مسلم , برقم 699 , وتقدم تخريجه في صلاة الجماعة : في أعذار ترك الجماعة .
(4) والخلاصة أن الجمع بين الصلاتين يجوز في حالات : 1- في سفر القصر . 2 - ولمريض يلحقه بترك الجمع مشقة , والمستحاضة . 3 - المرضع إذا كان يشق عليها غسل الثوب في وقت كل صلاة . 4- في المطر . 5 - والدحض الشديد . 6- والريح الشديدة الباردة . 7- ولكل عذر يبيح ترك الجمعة والجماعة . انظر : الشرح الممتع , 4 / 558 , والاختيارات الفقهية , لشيخ الإسلام ابن تيمية , ص 112 , والإنصاف في معرفة الراجح من الخلاف المطبوع مع المقنع والشرح الكبير , 5 / 90 . والجمع بين الصلاتين من غير عذر من الكبائر , مجموع فتاوى ابن تيمية , 24 / 84 , و 22 / 31 , 53 , 54 .
(5) مسلم , برقم 698 , وتقدم تخريجه في أعذار ترك الجماعة .
(6) انظر : شرح النووي على صحيح مسلم , 5 / 213- 216 .

قال الإمام ابن قدامة رحمه الله : " فأما الوحل بمجرد فقال القاضي : قال أصحابنا : هو عذر ؛ لأن المشقة تلحق بذلك في النعال , والثياب كما تلحق بالمطر , وهو قول مالك . . . " (1) . ثم إن هذا القول أصح ؛ لأن الوحل يلوث الثياب والنعال , ويتعرض الإنسان للزلق , فيتأذى بنفسه وثيابه , وذلك أعظم من البلل , وقد ساوى المطر في العذر في ترك الجمعة والجماعة , فدل على تساويهما في المشقة المرعية في الحكم " (2) .
وكذلك الريح الشديدة في الليلة المظلمة الباردة يجوز الجمع فيها ؛ لحصول المشقة (3) .
_________
(1) المغني , 3 / 133 .
(2) المرجع السابق , 3 / 133- 134 .
(3) انظر : المغني لابن قدامة , 3 / 134 .

وسُئل شيخ الإسلام ابن تيمية رحمه الله عن صلاة الجمع في المطر بين العشاءين : هل يجوز من البرد الشديد , أو الريح الشديدة , أم لا يجوز إلا من المطر خاصة ؟ فأجاب : " الحمد للّه رب العالمين , يجوز الجمع بين العشاءين للمطر , والريح الشديدة الباردة , والوحل الشديد , وهذا أصح قولي العلماء , وهو ظاهر مذهب أحمد , ومالك , وغيرهما , والله أعلم " (1) , ثم قال : " وذلك أولى من أن يصلوا في بيوتهم , بل ترك الجمع مع الصلاة في البيوت بدعة مخالف للسنة , إذ السنة أن تصلى الصلوات الخمس في المساجد جماعة , وذلك أولى من الصلاة في البيوت باتفاق المسلمين " (2) .
_________
(1) مجموع فتاوى شيخ الإسلام , 24 / 29 .
(2) المرجع السابق , 24 / 30 .

وقد اختلف العلماء في جواز الجمع بين الظهر والعصر , في الأعذار المبيحة للجمع في الحضر , فقال قوم : لا يجوز الجمع إلا للمغرب والعشاء ؛ لأن الألفاظ وردت بالجمع في الليلة المطيرة , والقول الثاني : جواز الجمع بين الظهر والعصر , لأن الألفاظ لا تمنع أن يجمع في يوم مطير ؛ لأن العلة هي المشقة , فإذا وجدت المشقة في ليل أو نهار جاز الجمع (1) , وقال العلامة محمد بن قاسم رحمه الله : " الوجه الآخر يجوز [ الجمع ] , بين الظهرين كالعشاءين , اختاره القاضي , وأبو الخطاب , والشيخ (2) , وغيرهم , ولم يذكر الوزير عن أحمد غيره , وقدمه , وجزم به , وصححه غير واحد , وهو مذهب الشافعي " (3) , وقال العلامة السعدي رحمه الله : " والصحيح جواز الجمع إذا وجد العذر , ولا يشترط غير وجود العذر , لا موالاة ولا نية . . . " (4) , وقال شيخنا عبد العزيز بن عبد الله ابن باز رحمه الله : " أما الجمع فأمره أوسع ؛ فإنه يجوز للمريض , ويجوز أيضا للمسلمين في مساجدهم عند وجود المطر , أو الدحض , بين المغرب والعشاء , وبين الظهر والعصر ولا يجوز لهم القصر ؛ لأن القصر مختص بالسفر فقط , وبالله التوفيق " (5) .
_________
(1) انظر : الشرح الممتع , لابن عثيمين , 4 / 558 .
(2) يعني : الشيخ .
(3) حاشية الروض المربع , لابن قاسم , 2 / 402 , وذكر القولين ابن قدامة في المغني , 3 / 132 , وفي الكافي , 1 / 459 , والمرداوي في الإنصاف المطبوع مع المقنع والشرح الكبير , 5 / 96 .
(4) المختارات الجلية , ص 68 .
(5) مجموع فتاوى ابن باز , 2 / 289- 290 .

وبين رحمه الله أن الضابط في الجمع بين الصلاتين وجود العذر , فإذا وجد العذر جاز أن يجمع بين الصلاتين : الظهر والعصر , والمغرب والعشاء , لعذر المرض , والسفر , والمطر الشديد في أصح قولي العلماء وبعض أهل العلم يمنع الجمع بين الظهر والعصر في البلد للمطر ونحوه : كالدحض الذي تحصل به مشقة والصواب جواز ذلك كالجمع بين المغرب والعشاء , إذا كان الدحض أو المطر شديدا يحصل به المشقة , فإذا جمع بين الظهر والعصر جمع تقديم فلا بأس كالمغرب والعشاء , سواء جمع في أول الوقت , أو في وسطه " (1) .
_________
(1) انظر : المرجع السابق , 2 / 292 .

وأما صلاة العصر في جميع الأعذار فلا يصح أن تجمع إلى صلاة الجمعة ؛ لأن الجمعة صلاة منفردة مستقلة في شروطها , وهيئاتها وأركانها , وثوابها , والسنة إنما وردت في الجمع بين الظهر والعصر , ولم يرد عن النبي صلى الله عليه وسلم أنه جمع العصر إلى الجمعة , فلا يصح أن تقاس الجمعة على الظهر , ولكن لو صلى المسافر ظهرا يوم الجمعة ولم يصل الجمعة مع المقيمين فلا حرج أن يجمع إليها العصر ؛ لأن المسافر لا جمعة عليه , ولأن النبي صلى الله عليه وسلم جمع بين الظهر والعصر في حجة الوداع , يوم الجمعة يوم عرفة , بأذان واحد وإقامتين ولم يصل جمعة , ومن جمع من أهل الأعذار صلاة العصر مع الجمعة فعليه أن يعيد صلاة العصر ؛ لأنه صلى قبل الوقت على وجه لا يجوز فيه الجمع , فلا يجوز الجمع بين صلاة الجمعة والعصر : لا في سفر , ولا مطر , ولا وحل , ولا غير ذلك , وإنما يجب على من صلى الجمعة من أهل الأعذار أن يصلي العصر في وقتها " (1) .
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه أجمعين .
_________
(1) انظر : مجموع فتاوى الإمام عبد العزيز بن عبد الله بن باز , 12 / 300 , و 12 / 301- 303 , والشرح الممتع للعلامة محمد بن صالح العثيمين , 4 / 572 .


طهور المسلم

مفهوم وفضائل وآداب وأحكام

سعيد بن علي بن وهف القحطاني

قال الله تعالى:
{إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} البقرة: 222.
وقال صلى الله عليه وسلم:
”الطهور شطر الإيمان“.

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه, ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً. أما بعد:
فهذه رسالة مختصرة في مفهوم، وفضائل، وآداب، وأحكام الطهارة التي هي شطر الإيمان، ومفتاح الصلاة، بيّنت فيها كل ما يحتاجه المسلم في طهارته ونظافته ونزاهته، كل ذلك مقروناً بالأدلة من الكتاب والسنة، فما كان من صواب فمن الله الواحد المنّان، وما كان من خطأ أو تقصير فمني ومن الشيطان، والله بريء منه ورسوله صلّى الله عليه وسلّم(1).
وقد عرضت ما أشكل عليّ من مسائله الخلافية على سماحة الإمام العلامة عبد العزيز بن عبد الله ابن باز، حفظه الله، وجزاه خيراً، وأعظم مثوبته، فأخذت بما يرجحه(2)، أطال الله عمره على طاعته وأحسن عمله.
وقد قسمت البحث إلى تسعة مباحث وتحت كل مبحث مطالب ومسالك في الغالب مرقمة كالتالي:
المبحث الأول: مفهوم الطهارة وأنواعها.
المبحث الثاني: أنواع النجاسات ووجوب تطهيرها أو زوالها.
المبحث الثالث: سنن الفطرة وأنواعها.
__________
(1) اقتداء بما قاله عبد الله بن مسعود رضي الله عنه انظر: سنن أبي داود برقم 2116 وصححه الألباني. في صحيح أبي داود 2/397, وانظر: الروح لابن القيم ص 30.
(2) سواء كان ذلك عن طريق المقابلة والاستفتاء أو الرجوع إلى مؤلفاته وترجيحاته وتقريراته عند العجز عن المقابلة.

المبحث الرابع: آداب قضاء الحاجة.
المبحث الخامس: الوضوء.
المبحث السادس: المسح على الخفين والعمائم والجبيرة.
المبحث السابع: الغسل.
المبحث الثامن: التيمم.
المبحث التاسع: الحيض والنفاس والاستحاضة والسلس.
وأسأل الله العظيم بأسمائه الحسنى وصفاته العُلى أن يجعل هذا العمل القليل مباركاً خالصاً لوجهه الكريم، مقرباً لمؤلفه، وقارئه، وطابعه، وناشره من جنات النعيم، وأن ينفعني به، وأن ينفع به كل من انتهى إليه، إنه خير مسئول، وأكرم مأمول، وهو حسبنا ونعم الوكيل, والحمد لله رب العالمين، والصلاة والسلام الأتمان الأكملان على سيد الناس أجمعين، نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر يوم الاثنين يوم التروية 8/12/1415هـ

المبحث الأول: تعريف الطهارة وأنواعها
1 ـ مفهوم الطهارة:
- الطهارة لغة: النظافة والنزاهة عن الأقذار الحسية والمعنوية.
- وشرعاً: ارتفاع الحدث بالماء أو التراب الطهورين المباحين، وزوال النجاسة والخبث، فالطهارة هي زوال الوصف القائم بالبدن المانع من الصلاة ونحوها(1).
2 – الطهارة نوعها: معنوية وحسية:
__________
(1) انظر المغني لابن قدامة 1/12 وتوضيح الأحكام من بلوغ المرام لعبد الله البسام 1/87.

النوع الأول: الطهارة الباطنة المعنوية، وهي: الطهارة من الشرك والمعاصي، وتكون بالتوحيد والأعمال الصالحة، وهي أهم من طهارة البدن، بل لا يمكن أن تقوم طهارة البدن مع وجود نجس الشرك {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ}(1)، وقال النبي صلّى الله عليه وسلّم: ”إن المؤمن لا ينجس“(2)، فيجب على كل مكلف أن يطهر قلبه من نجاسة الشرك، والشك، وذلك بالإخلاص والتوحيد، واليقين. ويطهر نفسه وقلبه من أقذار المعاصي، وآثار الحسد، والحقد, والغلّ, والغش, والكبر، والعجب, والرياء والسمعة... وذلك بالتوبة الصادقة من جميع الذنوب والمعاصي. وهذه الطهارة هي شطر الإيمان والشطر الثاني هي الطهارة الحسية.
النوع الثاني: الطهارة الحسية: وهي الطهارة من الأحداث والأنجاس، وهذا هو شطر الإيمان الثاني، قال صلّى الله عليه وسلّم: ”الطهور شطر الإيمان“(3). وتكون بما شرع الله من الوضوء، والغسل, أو التيمم عن فقد الماء. وزوال النجاسة أو إزالتها من اللباس، والبدن، ومكان الصلاة(4).
3- تكون الطهارة بطهورين:
__________
(1) سورة التوبة , الآية: 28.
(2) البخاري مع الفتح 1/390 برقم 283 ومسلم 1/282 برقم 372 من حديث أبي هريرة رضي الله عنه.
(3) أخرجه مسلم 1/203.
(4) انظر: الشرح الممتع على زاد المستقنع لابن عثيمين 1/19 ومنهاج المسلم لأبي بكر الجزائري ص170 وشرح عمدة الأحكام للمقدسي لسماحة العلامة ابن باز ص2 مخطوط.

الأول: الطهارة بالماء، وهي الأصل، فكل ماءٍ نزل من السماء، أو خرج من الأرض وهو باقٍ على أصل خلقته فهو طهور، يُطهر من الأحداث والأخباث، ولو تغير طعمه، أو لونه، أو ريحه بشيء طاهر، لقوله صلّى الله عليه وسلّم: ”إن الماء طَهورٌ لا ينجِّسُهُ شيء“(1)، ومن ذلك: ماء المطر، ومياه العيون، والآبار، والأنهار، والأودية، والثلوج الذائبة، والبحار، قال صلّى الله عليه وسلّم في ماء البحر: ”هو الطهور ماؤه الحل ميتته“(2).
أما ماء زمزم فقد ثبت من حديث علي رضي الله عنه ”أن رسول الله صلّى الله عليه وسلّم دعا بسجل من زمزم فشرب منه وتوضأ“(3)، فإن تغير لون الماء، أو طعمه، أو ريحه بنجاسة فهو نجس بالإجماع ويجب اجتنابه(4).
الثاني: الطهارة بالصعيد الطاهر، وهو بدل عن الطهارة بالماء، إذا تعذر استعمال الماء لأعضاء الطهارة أو بعضها لعدمه، أو خوف ضرر باستعماله فيقوم التراب الطاهر مقام الماء(5).

المبحث الثاني: أنواع النجاسات ووجوب تطهيرها أو زوالها
__________
(1) أخرجه أبو داود والترمذي, والنسائي وصححه أحمد, وانظر: صحيح سنن أبي داود الألباني 1/16.
(2) أخرجه أصحاب السنن, ومالك والشافعي وأحمد وغيرهم، وصححه الألباني في صحيح أبي داود 1/19, وسلسلة الأحاديث الصحيحة برقم 480.
(3) أخرجه الإمام أحمد في "زوائد المسند" 1/76 وحسنه الألباني في إرواء الغليل 1/45 برقم 13 وتمام المنة ص 46.
(4) انظر فتاوى ابن تيمية 21/30 وسبل السلام شرح بلوغ المرام للصنعاني 1/22.
(5) انظر: منهاج السالكين وتوضيح الفقه في الدين للعلامة عبد الرحمن بن ناصر السعدي ص 13.

النجاسة: هي القذارة التي يجب على المسلم أن يتنزه عنها ويغسل ما أصابه منها، قال الله تعالى: {وَثِيَابَكَ فَطَهِّرْ}(1), وقال سبحانه: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُواْ النِّسَاءَ فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}(2) ومن هذه النجاسات ما يأتي:
1 – بول الآدمي وغائطه ويكون تطهيره بالغسل والإزالة كالتالي:
أ – تطهير بول الغلام والجارية.. قال صلّى الله عليه وسلّم: ”بول الغلام ينضح(3) وبول الجارية يغسل“(4) وهذا ”ما لم يطعما فإن طعما غسلا جميعاً“(5).
ب- تطهير النعل يكون بالدلك في الأرض؛ لقوله صلّى الله عليه وسلّم: ”إذا وطئ أحدكم بنعليه الأذى؛ فإن التراب له طهور“(6).
__________
(1) سورة المدثر, الآية: 4.
(2) سورة البقرة, الآية: 222.
(3) النضح: هو البل بالماء والرش. فبول الغلام الذي لم يطعم ولم يأكل يكفي فيه أن يرش فيُتبع بالماء دون فرك ولا عصر حتى يشمله كله. انظر: النهاية في غريب الحديث 5/69 والقاموس المحيط ص313 والمصباح المنير 2/609 والشرح الممتع 1/372.
(4) أحمد 1/76, وأبو داود, والترمذي وغيرهم وصححه الألباني في إرواء الغليل 1/188 برقم 166.
(5) أبو داود, وصححه الألباني في صحيح أبي داود 1/76 برقم 364 وأصل نضح بول الغلام الصغير الذي لم يأكل الطعام في صحيح البخاري 1/125-226 برقم 222 و223 وفي صحيح مسلم 1/237 برقم 286 و287.
(6) رواه أبو داود, وانظر: صحيح أبي داود 1/77 رقم 371.

ج – تطهير ذيل ثوب المرأة: يطهره التراب، فقد ثبت عن النبي صلّى الله عليه وسلّم أن المرأة إذا مشت في الطريق القذر وبعده مكان طاهر أطيب منه فإن ذيل ثوبها يطهر بذلك؛ ولهذا قال صلّى الله عليه وسلّم: ”يطهره ما بعده“(1).
د – تطهير الأرض والفراش، إذا أصاب البول أو الغائط الأرض أو الفراش، فإن الغائط يزال ويصب على مكانه ماء، أما البول فيكاثر بالماء؛ ولهذا قال صلّى الله عليه وسلّم في الأعرابي الذي بال في المسجد: ”دعوه وأهريقوا على بوله سجلاً من ماء أو ذنوبًا من ماء فإنما بعثتم ميسرين ولم تبعثوا معسرين“(2)، وتزال آثار الغائط والبول بالاستنجاء أو الاستجمار كما سيأتي إن شاء الله تعالى.
2- دم الحيض، يطهر بالدلك والغسل، قال صلّى الله عليه وسلّم في دم الحيض يصيب الثوب: ”تحته، ثم تقرصه بالماء، ثم تنضحه، ثم تصلي فيه“(3).
__________
(1) رواه أبو داود وغيره وصححه الألباني في صحيح سنن أبي داود 1/77 برقم 369 و370.
(2) البخاري مع الفتح 1/323 برقم 220, ومسلم 1/236 برقم 284 وانظر: شرح العمدة لابن باز ص 27.
(3) البخاري مع 1/330 برقم 227، ومسلم 1/240 برقم 291.

3- ولوغ الكلب في الإناء(1)
__________
(1) آسار البهائم، والحيوانات، والسباع فيه تفصيل: ولا شك أن السؤر: هو الفضلة وبقية الشراب أو الطعام. ومعلوم أن الحيوان قسمان: نجس وطاهر. فالقسم الأول نجس وهو نوعان: النوع الأول نجس قولاً واحداً: وهو الكلب والخنزير وما تولد منهما أو من أحدهما فهو نجس عينه وسؤره وجميع ما خرج منه. النوع الثاني مختلف فيه، وهو الحمار الأهلي والبغل، وجوارح الطير: كالصقر والحدأة، وسباع البهائم: كالذئب، والنمر، والأسد. والراجح كما ذهب إليه أكثر أهل العلم أن آسار هذه الحيوانات طاهر؛ لأنه يشق التحرز منها غالباً. انظر: فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 5/380 والمغني 1/68 والشرح الممتع 1/396. القسم الثاني: طاهر في نفسه وسؤره وعرقه وهو ثلاثة أنواع: النوع الأول الآدمي فهو طاهر وسؤره طاهر؛ لأن المؤمن لا ينجس، وحيضة المرأة ليست في يدها. النوع الثاني مأكول اللحم: طاهر وسؤره طاهر بالإجماع، إلا الجلاّلة مختلف في سؤرها فتكون من النوع الثاني من القسم الأول وتقدم النوع الثالث الهرة سؤرها طاهر؛ لأنها من الطوافين. انظر: المغني لابن قدامة 1/64-70 ومعلوم أن الحيوان نوعان: ما ليس له نفس سائلة، وما له نفس سائلة: النوع الأول: ما ليس له نفس سائلة أي لا يسيل دمه إذا قتل أو جرح: وهو على قسمين: الأول: ما يتولد من الطاهر فهو طاهر، حياً وميتاً: كالديدان، والذباب ونحو ذلك، ولكن الذباب إذا وقع في الإناء يغمس فيه لأن في أحد جناحيه داء وفي الآخر دواء. والثاني ما يتولد من النجس كالصراصير متولدة من نجاسة= البالوعة فهو نجس حياً وميتاً. النوع الثاني ما له نفس سائلة وهو ثلاثة أقسام: الأول ما تباح ميتته وهو السمك والجراد وجميع حيوانات البحر التي لا تعيش إلا في الماء فهو طاهر حياً وميتاً. الثاني ما لا تباح ميتته كحيوان البر المأكول وحيوان البحر الذي يعيش في البر كالضفدع والتمساح ونحو ذلك فهذا نجس بعد الموت. النوع الثالث: الآدمي طاهر حياً وميتاً. المغني 1/59-63 والشرح الممتع 1/74 و77 و393-397 و378.

، قال صلّى الله عليه وسلّم: ”طهور إناء أحدهما إذا ولغ فيه الكلب أن يغسله سبع مرات أولاهن بالتراب“ وفي رواية ”فليرقه...“ الحديث(1).
4- الدم المسفوح ولحم الخنزير والميتة، {قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}(2).
وجلد الميتة – التي يؤكل لحمها في حياتها(3) بعد ذكاتها – يطهر بالدباغ، كما قال صلّى الله عليه وسلّم: ”إذا دُبغ الإهاب فقد طهُر“(4).
__________
(1) مسلم 1/234 برقم 279.
(2) سورة الأنعام، الآية: 145.
(3) قال سماحة شيخنا ابن باز في شرحه لبلوغ المرام حديث رقم 20: واختلف في إهاب ما لا يؤكل لحمه هل يطهر بالدبغ أم لا؟ فقيل: حديث الدباغ عام لجميع الجلود حتى جلود السباع. وقيل إنه خاص بما يؤكل لحمه, وأحسن الأقوال وأقربها, وأظهرها أن الدباغ خاص بما يؤكل لحمه, وإن كان القول الآخر قوي. وانظر: فتاوى ابن تيمية 21/90-96 , والفتاوى الإسلامية 1/202, وتهذيب السنن 6/64-72, وزاد المعاد 5/754-756 والشرح الممتع 1/75.
(4) مسلم 1/277 برقم 363, وأما حديث عبد الله بن عكيم قال: إن النبي صلّى الله عليه وسلّم, كتب إلينا ”لا تنتفعوا من الميتة بإهاب ولا عصب“ أخرجه أحمد وأهل السنن وصححه الألباني في الإرواء 1/76-77. فهذا الحديث قيل فيه: إنه ضعيف ولا يقابل الحديث الصحيح في مسلم, ولو صح وثبت أنه بعد حديث ميمونة لكان محمولاً على الإهاب قبل الدبغ فحينئذ يحصل الجمع بينه وبين حديث =ميمونة. ورجح هذا سماحة العلامة ابن باز في شرحه لبلوغ المرام حديث رقم 23, والعلامة ابن عثيمين في الشرح الممتع 1/71 وانظر: التلخيص الحبير 1/47.

أما ميتة الجراد والسمك فقد جاء عنه صلّى الله عليه وسلّم: ”أُحلّ لنا ميتتان و دمان: أما الميتتان فالحوت والجراد، وأما الدمان فالكبد والطحال“(1).
5 – الوَدْيُ: ماء أبيض ثخين، يخرج كَدِرا بعد البول، ويُطهّرُ بغسل الذكر، ثم الوضوء(2)، وإذا أصاب البدن منه شيء غُسل.
6- المذي: وهو ماء أبيض لزج يخرج عند التفكير في الجماع أو عند الملاعبة، وهو من النجاسات التي يشق الاحتراز عنها فخُفِّف تطهيره، فمن حصل له ذلك: ”فليغسل ذكره وأنثييه(3) وليتوضأ وضوءه للصلاة“(4) ويغسل ما أصاب البدن، ويرش كفاً من ماء على ما أصاب الثوب أو السراويل؛ لحديث سهل بن حنيف، رضي الله عنه(5).
__________
(1) رواه أحمد, وابن ماجه, والحاكم، والبيهقي وغيره, وانظر: سلسلة الأحاديث الصحيحة برقم 1118.
(2) المغني لابن قدامة 1/233, قال الإمام العلامة ابن باز: غسل الأنثيين خاص بالمذي دون الودي.
(3) أنثييه: خصيتيه.
(4) أبو داود, وصححه الألباني في صحيح سنن أبي داود 1/41 برقم 190-192 وأصله في صحيح البخاري برقم 269.
(5) أخرجه أبو داود 1/54 برقم 210, والترمذي 1/197 برقم 115, وابن ماجه 1/169 وحسنه الألباني في صحيح أبي داود 1/142.

7 – المني: و هو ما يخرج دفقا بلذة، ويوجب الغسل، وهو طاهر على الصحيح(1)، ولكن يستحب غسله إذا كان رطباً وفركه إذا كان يابساً، فقد ثبت عن عائشة، رضي الله عنها، أنها قالت لرجل يغسل ثوبه من المني: ”إنما كان يجزئك إن رأيته أن تغسل مكانه، فإن تَرَ نضحت حوله ولقد رأيتني أفركه من ثوب رسول الله صلّى الله عليه وسلّم فيصلِّي فيه“(2), وفي رواية ”وإني لأحكه من ثوب رسول الله صلّى الله عليه وسلّم يابساً بظفري“(3)، وقالت: ”إن رسول الله كان يغسل المني ثم يخرج إلى الصلاة في ذلك الثوب وأنا أنظر إلى أثر الغسل فيه“(4).
8 – الجلاّلة: وهي الدابة التي تأكل العذرة ، فإذا حُبِست حتى يزول عنها اسم الجلاّلة فلحومها وألبانها طاهرة حلال بعد الحبس، فقد ثبت عن ابن عمر، رضي الله عنهما، أنه قال: ”نهى رسول الله صلّى الله عليه وسلّم عن لحوم الجلاّلة وألبانها“(5), وكان ابن عمر إذا أراد أكل الجلاّلة حبسها ثلاثاً(6), وعنه يرفعه: ”نهى عن الجلاّلة في الإبل أن يركب عليها، أو يشرب من ألبانها“(7).
__________
(1) انظر: شرح النووي على صحيح مسلم 3/197 – 199 وهو الذي يرجحه ويفتي به سماحة شيخنا ابن باز حفظه الله تعالى.
(2) مسلم 1/238 برقم 288.
(3) مسلم 1/2340 برقم 290.
(4) مسلم 1/289.
(5) رواه أبو داود, والترمذي, وابن ماجه وغيرهم, وانظر: إرواء الغليل للألباني 8/149 -151.
(6) أخرجه ابن أبي شيبة ولفظه: ”أنه كان يحبس الدجاجة الجلاّلة ثلاثاً“, انظر إرواء الغليل 8/151 برقم 2505.
(7) رواه أبو داود وغيره, وحسنه الألباني في صحيح أبي داود 2/721, وإرواء الغليل 8/150.

9- الفأرة: إذا وقعت الفأرة في السمن – سواء كان مائعاً أو جامداً - تُلْقَى وما حولها، فعن ميمونة رضي الله عنها، أن رسول الله صلّى الله عليه وسلّم سُئل عن فأرة سقطت في سمن فقال: ”ألقوها وما حولها فاطرحوه وكلوا سمنكم“(1)، هذا إذا لم يكن في السمن المتبقي أثر النجاسة في طعمه، أو لونه، أو رائحته، وإلا ألقي ما تبقى، فيكون كالماء: إذا لم يتغير أحد أوصافه بنجاسة فهو طهور والله أعلم(2).
10 – بول وروث ما لا يؤكل لحمه نجس؛ لحديث جابر، رضي الله عنه: ”نهى رسول الله صلّى الله عليه وسلّم أن يُتمسح بعظم أو ببعر“(3), وثبت أنه صلّى الله عليه وسلّم امتنع من الاستجمار بالروث وقال: ”هذا ركس“(4).
أما بول وروث مأكول اللحم فطاهر؛ لأمر النبي صلّى الله عليه وسلّم الصحابة بالشرب من بول الإبل(5), ولهذا كان النبي صلّى الله عليه وسلّم: ”يصلي في مرابض الغنم قبل أن يبني المسجد“(6).
11 – إذا كان في الثوب أو البدن أو البقعة نجاسة وذكرها المصلي في الصلاة أو بعد الصلاة؛ فإن ذلك فيه تفصيل:
أ – إذا ذكر ذلك وهو في الصلاة، أزال النجاسة أو ألقى ما عليه نجاسة بشرط عدم كشف العورة، واستمر في صلاته، وصلاته صحيحة.
ب- إذا لم يستطع إزالتها أثناء الصلاة بحيث لو ألقى ما عليه النجاسة انكشفت عورته، أو كانت النجاسة على بدنه، فحينئذ ينصرف من صلاته ثم يزيل النجاسة ثم يعيد الصلاة.
__________
(1) البخاري مع الفتح 9/667 برقم 5538، و5539، و5540.
(2) انظر فتاوى ابن تيمية 21/19-21 و38-39, و488-502 ورجح هذا القول ابن باز في شرح بلوغ المرام, مخطوط.
(3) أخرجه مسلم 1/224 برقم 263.
(4) البخاري مع الفتح 1/256.
(5) انظر: البخاري مع الفتح 1/335.
(6) البخاري مع الفتح 1/341, وانظر: شرح العمدة "كتاب الطهارة" لابن تيمية ص108.

ج- إذا ذكر بعد الانصراف من الصلاة أنه صلى في ثوب فيه نجاسة أو صلى على بقعة فيها نجاسة، أو صلى وفي جسده نجاسة فصلاته صحيحة، ويدل على ذلك كله حديث أبي سعيد الخدري، رضي الله عنه، حيث قال: صلى بنا رسول الله صلّى الله عليه وسلّم ذات يوم فلما كان في بعض صلاته خلع نعليه فوضعهما عن يساره، فلما رأى الناس ذلك خلعوا نعالهم، فلما قضى صلاته، صلّى الله عليه وسلّم قال: ”ما بالكم ألقيتم نعالكم“؟ قالوا: رأيناك ألقيت نعليك فألقينا نعالنا. فقال صلّى الله عليه وسلّم: ”إن جبريل أتاني فأخبرني أن فيهما قذراً أو قال أذى، فألقيتهما، فإذا جاء أحدكم إلى المسجد فلينظر في نعليه فإن رأى فيهما قذراً، أو قال: أذىً فليمسحهما وليصلّ فيهما“(1).
وهذا خاص بإزالة النجاسة، أما من صلى وذكر وهو في صلاته أو بعد الانصراف منها أنه على غير وضوء، أو ذكر أن عليه جنابة؛ فإن صلاته باطلة من أولها سواء ذكر أثناء الصلاة أو بعد الانصراف منها، وعليه أن يرفع الحدث ثم يعيد الصلاة؛ لقوله صلّى الله عليه وسلّم: ”لا تقبل صلاة بغير طهور...“(2).
__________
(1) أحمد في المسند 3/20، 92، وأبو داود برقم 650، وصححه الألباني في الإرواء برقم 284.
(2) مسلم 1/204 برقم 224.

2 – الخمر: جماهير العلماء على أن الخمر نجسة العين. قال شيخ الإسلام ابن تيمية، رحمه الله تعالى: (...والمائعات المسكرة كلها نجسة؛ لأن الله سماها رجساً والرجس هو القذر والنجس الذي يجب اجتنابه، وأمر باجتنابه مطلقاً وهو يعم الشرب، والمس وغير ذلك، وأمر بإراقتها ولعن النبي صلّى الله عليه وسلّم عينها...)(1) وقال الشنقيطي رحمه الله: (وجماهير العلماء على أن الخمر نجسة العين لما ذكرنا، وخالف في ذلك ربيعة، والليث، والمزني صاحب الشافعي وبعض المتأخرين من البغداديين والقرويين كما نقله عنهم القرطبي في تفسيره، واستدلوا لطهارة عينها بأن المذكورات معها في الآية(2): من مال ميسر، ومال قمار، وأنصاب، وأزلام ليست نجسة العين وإن كانت محرمة الاستعمال، وأجيب من جهة الجمهور بأن قوله: "رجس" يقتضي نجاسة العين في الكل فما أخرجه إجماع أو نص خرج بذلك، وما لم يخرجه نص ولا إجماع لزم الحكم بنجاسته؛ لأن خروج بعض ما تناوله العام بمخصص من المخصصات لا يسقط الاحتجاج به في الباقي كما هو مقرر في الأصول.. وعلى هذا فالمسكر الذي عمت به البلوى اليوم بالتطيب به المعروف في اللسان الدارج: (بالكلونيا) نجس لا تجوز الصلاة به، ويؤيده أن قوله تعالى: {فَاجْتَنِبُوهُ} يقتضي الاجتناب المطلق الذي لا ينتفع معه بشيء من المسكر، وما معه في الآية بوجه من الوجوه.. فلا يخفى على منصف إن التضمخ بالطيب المذكور والتلذذ بريحه واستطابته واستحسانه - مع أنه مسكر، والله يصرح في كتابه بأن الخمر رجس – فيه ما فيه: {إنَّهُ رِجْسٌ} كما هو واضح ويؤيده، أنه صلّى الله عليه وسلّم أمر بإراقة الخمر، فلو كانت
__________
(1) شرح العمدة في الفقه (كتاب الطهارة) لشيخ الإسلام ص 109.
(2) {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ}. المائدة, الآية: 90.

فيها منفعة أخرى لبيّنها كما بين جواز الانتفاع بجلود الميتة، ولما أراقها(1).
13- والخلاصة: أن الأصل في الأشياء: الطهارة والإباحة، فإذا شك المسلم في نجاسة ماء، أو ثوب، أو بقعة أو غيرها فهو طاهر، وكذلك إذا تيقن الطهارة ثم شك هل تنجس أم لا بنى على ما تيقنه من طهارة، وكذلك إذا تيقن النجاسة وشك في الطهارة بنى على ما تيقنه، وكذلك إذا تيقن الحدث وشك في زواله بنى على ما تيقنه، وإذا شك في عدد الركعات، أو الأطواف، أو الطلقات بنى على اليقين وهو الأقل، وهذه قاعدة عظيمة وهي استصحاب الحال المعلوم وإطراح الشك(2)؛ ولهذا قال، صلّى الله عليه وسلّم ، للرجل الذي يخيل إليه أنه يجد الشيء في الصلاة: ”لا ينصرف حتى يسمع صوتاً أو يجد ريحاً“(3).
__________
(1) أضواء البيان في إيضاح القرآن بالقرآن 2/129 بتصرف يسير جداً، وانظر: الشرح الممتع لابن عثيمين 1/366 فقد رجح عدم النجاسة. أما سماحة شيخنا عبد العزيز بن عبد الله ابن باز فيرجح ما يراه الجمهور وأن الخمر نجسة ولا =يجوز التطيب بالمسكر؛ ولأن التطيب به وسيلة إلى استخدامه و بيعه و شرائه وشربه.
(2) انظر: شرح العمدة "كتاب الطهارة" لابن تيمية ص83, ومنهج السالكين وتوضيح الفقه في الدين لعبد الرحمن السعدي ص6.
(3) البخاري مع الفتح 1/237 برقم 137, ومسلم 1/276 برقم 361.

14 – وجميع الأواني مباحة؛ لأن الأصل فيها الإباحة(1) إلا ما خصه الدليل بالتحريم، كآنية الذهب والفضة وما فيه شئ منهما – إلا الضبة اليسيرة من الفضة في الإناء للحاجة(2) -؛ لقوله صلّى الله عليه وسلّم: ”لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافهما فإنها لهم في الدنيا ولكم في الآخرة“(3).

المبحث الثالث: سنن الفطرة
الفطرة المقصودة في هذا المبحث: هي السنة عند أكثر أهل العلم.
قالوا: والمعنى: إنها من سنن الأنبياء عليهم الصلاة والسلام، ولا شك أن بعض الخصال واجبة وبعضها مستحبة، ولا يمتنع قرن الواجب بغيره(4) ومن هذه الخصال ما يلي:
__________
(1) حتى آنية الكفار سواء كانوا من أهل الكتاب أو من غيرهم؛ لأن الله أحل لنا ذبائح أهل الكتاب؛ ولأن النبي صلّى الله عليه وسلّم أكل من الشاة المسمومة التي أهديت له في خيبر, واستعمل الماء من مزادة امرأة مشركة, وأما حديث أبي ثعلبة عند البخاري برقم 5496 ومسلم برقم 1930: أن النبي صلّى الله عليه وسلّم قال: ”لا تأكلوا فيها إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها“ فرجح سماحة شيخنا ابن باز حفظه الله تعالى أن الأمر بالغسل للاستحباب, إلا إذا رأى المسلم أثر الخمر أو لحم الخنزير في الإناء وجب عليه أن يغسله وانظر: الشرح الممتع 1/69.
(2) لحديث أنس رضي الله عنه: ”أن قدح النبي صلّى الله عليه وسلّم انكسر فاتخذ مكان الشَّعْب سلسلة من فضة“ البخاري مع الفتح 6/212 برقم 3109, ورقم 5638, وانظر: الشرح الممتع 1/64.
(3) البخاري مع الفتح 9/554 برقم 5426, ومسلم 3/1637 برقم 2067.
(4) انظر: شرح النووي على صحيح مسلم 3/148, وفتح الباري 10/340, والنهاية في غريب الحديث والأثر لابن الأثير 3/457, والمغني لابن قدامة 1/114, ومعالم السنن 6/101.

1 – الختان: وهو قطع جميع الجلدة التي تغطي حشفة الرجل حتى تنكشف جميع الحشفة، وأما المرأة فيقطع الجزء الأعلى من اللحمة التي كالنواة وهي تشبه عرف الديك، وهي في أعلى الفرج فوق محل الإيلاج، ويستحب أن لا تؤخذ كلها؛ لأن المقصود تقليل شهوتها(1)؛ لقوله صلّى الله عليه وسلّم لبعض الختانات في المدينة: ”إذا خفضت(2) فأشمِّي(3) ولا تنهكي(4) فإنه أسرى للوجه عند الزوج“(5).
والختان يجب على الرجال ويستحب في حق النساء على الصحيح من أقوال أهل العلم(6)؛ ولهذا ”اختتن إبراهيم عليه السلام وهو ابن ثمانين سنة بالقَدُّوم“(7)؛ ولحديث: ”ألقِ عنك شعر الكفر واختتن“(8).
2 – حلق العانة.
3 – نتف الإبط.
4- تقليم الأظافر.
__________
(1) انظر: المراجع السابقة نفس الجزء والصفحة والروض المربع بحاشية ابن القاسم 1/160, والشرح الممتع 1/134.
(2) الخفض للنساء كالختان للرجال, انظر: النهاية في غريب الحديث 2/54.
(3) شبه القطع اليسير بإشمام الرائحة, والنهك بالمبالغة فيه؛ أي اقطعي بعض النواة ولا تستأصليها, النهاية 2/503 و5/137.
(4) أي: لا تبالغي في استقصاء الختان. النهاية في غريب الحديث 5/137.
(5) أخرجه أبو داود 4/368, واللفظ للطبراني وذكره الهيثمي في المجمع 5/172, وذكر الألباني له طرقاً كثيرة وقال: وبالجملة فالحديث بهذه الطرق والشواهد صحيح, والله أعلم. انظر: سلسة الأحاديث الصحيحة 2/357.
(6) انظر: المغني لابن قدامة 1/115 والشرح الممتع 1/133, وشرح النووي 3/148 , والفتح 10/340, وشرح العمدة ص243. وهو الذي يفتي به سماحة شيخنا العلامة ابن باز رحمه الله 0
(7) البخاري مع الفتح 6/388 برقم 3356، ومسلم 4/1839 برقم 2370.
(8) أخرجه أبو داود برقم 356, وحسنه الألباني في الإرواء برقم 79.

5 – قص الشارب. وهو واجب(1)؛ لحديث أبي هريرة رضي الله عنه، عن النبي صلّى الله عليه وسلّم قال: ”الفطرة خمس، أو خمس من الفطرة: الختان، والاستحداد، ونتف الإبط، وتقليم الأظافر، وقص الشارب“(2). وقد وقَّت النبي صلّى الله عليه وسلّم أكثر المدة التي تترك فيها هذه الخصال، قال أنس رضي الله عنه: ”وُقِّت لنا في قص الشارب، وتقليم الأظافر، ونتف الإبط، وحلق العانة أن لا نترك أكثر من أربعين ليلة“(3).
6- إعفاء اللحية. وهو واجب؛ لحديث ابن عمر رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلّم: ”خالفوا المشركين، وفِّروا اللحى وأحفّوا الشوارب“(4). وعن أبي هريرة رضي الله عنه يرفعه: ”جزُّوا الشوارب وأرخوا اللحى، خالفوا المجوس“(5). ومن حديث ابن عمر يرفعه: ”أنهكوا الشوارب وأعفوا اللحى“(6). وقد جاء الوعيد فيمن لم يأخذ من شاربه، ففي حديث زيد بن أرقم رضي الله عنه: ”من لم يأخذ من شاربه فليس منَّا“(7).
7 ـ السواك: يستحب السواك في جميع الأوقات؛ لحديث عائشة رضي الله عنها قالت: قال رسول الله صلّى الله عليه وسلّم: ”السّواك مطهرة للفم مرضاةٌ للرّبِّ“(8).
ويتأكد استحباب السواك في عدة أحوال:
__________
(1) لحديث زيد بن أرقم رضي الله عنه: ”من لم يأخذ من شاربه فليس منا“ ويأتي تخريجه ص39.
(2) البخاري مع الفتح 10/334، ومسلم 1/221.
(3) مسلم 1/222، والنسائي وفيه ”وقَّت لنا النبي صلّى الله عليه وسلّم“ الحديث.
(4) البخاري مع الفتح 10/349، ومسلم 1/222.
(5) مسلم 1/222.
(6) البخاري مع الفتح 10/351، ومسلم 1/222.
(7) الترمذي بلفظه 5/93 برقم 2761، والنسائي 1/15، وأحمد 4/366، وصححه الألباني في صحيح النسائي 1/5، وصحيح الجامع برقم 6409.
(8) النسائي 1/10، والبخاري مع الفتح معلقًا مجزومًا به 4/158، وصححه الألباني في الإرواء برقم 66، وصحيح النسائي 1/4.

الأول: عند الانتباه من النوم؛ لحديث حذيفة رضي الله عنه قال: ’كان النبي، صلّى الله عليه وسلّم إذا قام من الليل يشوص فاه بالسواك“(1).
الثاني: عند كل وضوء؛ لحديث أبي هريرة رضي الله عنه،عن النبي، صلّى الله عليه وسلّم أنه قال: ”لولا أن أشق على أمتي لأمرتهم بالسواك عند كل وضوء“(2).
الثالث: عند كل صلاة؛ لحديث أبي هريرة رضي الله عنه، أن رسول الله صلّى الله عليه وسلّم قال: ”لولا أن أشقَّ على أمتي أو على الناس لأمرتهم بالسواك مع كل صلاة“(3).
الرابع: عند دخول المنزل؛ لحديث عائشة رضي الله عنها: ”أن النبي صلّى الله عليه وسلّم، كان إذا دخل بيته بدأ بالسواك“(4).
الخامس: عند تغير رائحة الفم أو طعمه، أو اصفرار لون الأسنان من طعام أو شراب؛ لما رُويَ في ذلك(5)؛ ولأن السواك إنما شرع لتطييب رائحة الفم وتطهيره وتنظيفه, فإذا تغير فقد تحقق السبب المقتضي له فكان أولى منه عند الاستيقاظ من النوم(6).
__________
(1) البخاري مع الفتح 1/356 برقم 245، ومسلم 1/20 برقم 225.
(2) البخاري مع الفتح 4/158 معلقاً مجزوماً به، والموطأ 1/66، وأحمد 2/433 برقم 400 و460 أحمد شاكر، وصححه ابن خزيمة، وغيرهم.
(3) البخاري مع الفتح 2/374، ومسلم 1/220 برقم 252 واللفظ للبخاري .
(4) مسلم 1/220.
(5) انظر: مسند الإمام أحمد 1/214, ومجمع الزوائد 1/221.
(6) انظر: شرح العمدة في الفقه (كتاب الطهارة) لابن تيمية ص217-218.

السادس: عند قراءة القرآن الكريم؛ لحديث علي رضي الله عنه، قال: قال رسول الله ،صلّى الله عليه وسلّم: ”إن العبد إذا تسوَّك ثم قام يصلي قام الملكُ خلفه فيستمع لقراءته فيدنو منه – أو كلمة نحوها – حتى يضع فاه على فيه فما يخرج من فيه شيء من القرآن إلا صار في جوف الملك، فطهِّروا أفواهكم للقرآن“(1).
السابع: قبل الخروج من البيت إلى الصلاة؛ لحديث زيد بن خالد الجهني رضي الله عنه قال: ”ما كان رسول الله صلّى الله عليه وسلّم يخرج من بيته لشيء من الصلاة حتى يستاك“(2).
ويستحب الاستياك على اللسان؛ لأن أبا موسى قال: أتينا رسول الله صلّى الله عليه وسلّم فرأيته ”يستاك على لسانه“(3). ويستحب التيامن في سواكه؛ لأن النبي صلّى الله عليه وسلّم ”كان يعجبه التيمن في تنعله، وترجله، وطهوره، وفي شأنه كله“(4). ويستحب أن يستاك بيده اليسرى؛ لأنه إماطة أذى يفعل بإحدى اليدين فكان باليسرى كالاستنجاء(5) والله الموفق(6).
__________
(1) قال المنذري في الترغيب: رواه البزار بإسناد جيد لا بأس به, وحسنه الألباني في صحيح الترغيب 1/91 وقال في سلسة الأحاديث الصحيحة 3/214 برقم 1213: إسناده جيد رجاله رجال البخاري.
(2) قال المنذري في الترغيب: رواه الطبراني بإسناد لا بأس به, وحسنه الألباني في صحيح الترغيب 1/90.
(3) البخاري مع الفتح 1/355 ومسلم 1/220.
(4) البخاري مع الفتح 1/269 برقم 168, ومسلم 1/226 برقم 268، ومعنى تنعله: لبسه نعله, وترجله: ترجيل شعره وتسريحه ودهنه. وهذا عام مخصوص؛ لأن دخول الخلاء, والخروج من المسجد, ونحوهما يبدأ فيهما باليسار. انظر فتح الباري 1/270.
(5) 4 شرح العمدة في الفقه لابن تيمية ص 224.
(6) قال ابن تيمية: ”الأفضل أن يستاك باليسرى نص عليه الإمام أحمد في رواية ابن منصور الكوسج ذكره في مسائله, وما علمنا أحداً من الأئمة خالف في ذلك“. انظر: مجموع الفتاوى 21/108, والاختيارات ص 10, والشرح الممتع 1/127.

8 – غسل البراجم، قيل هي عُقد الأصابع التي في ظهر الكف(1), وقيل: عقد الأصابع ومفاصلها كلها، ويلحق بالبراجم ما يجتمع من الوسخ في معاطف الأذن، وكذلك جميع الوسخ المجتمع على أي موضع كان من البدن(2). وقيل: هي العقد التي في ظهور الأصابع يجتمع فيها الوسخ، الواحدة: بُرْجُمة(3).
9 - الاستنشاق: ويأتي إن شاء الله تعالى.
10 – الاستنجاء أو الانتضاح: ويأتي إن شاء الله تعالى(4).
وقد ثبت دليل هذه الخصال من حديث عائشة رضي الله عنها قالت: قال رسول الله صلّى الله عليه وسلّم: ”عشر من الفطرة: قص الشارب، وإعفاء اللحية، والسواك، واستنشاق الماء، وقص الأظفار، وغسل البراجم، ونتف الإبط، وحلق العانة، وانتقاص(5) الماء“. ونسي مصعب العاشرة، قال إلا أن تكون المضمضة(6) قال الإمام النووي. قال القاضي عياض: ولعلها الختان المذكور مع الخمس وهي أولى(7).
والفطرة فطرتان: فطرة تتعلق بالقلب، وهي معرفة الله ومحبته وإيثاره على ما سواه، وفطرة عملية وهي هذه الخصال وما في معناها، فالأولى تزكي النفس والروح وتطهر القلب، والثانية تطهر البدن وكل منهما تمد الأخرى وتقويها(8).

المبحث الرابع: آداب قضاء الحاجة
للقاضي حاجته آداب بعضها مستحب وبعضها واجب ومنها ما يلي:
__________
(1) انظر فتح الباري 10/338, وشرح النووي 3/150.
(2) شرح النووي 3/150.
(3) النهاية في غريب الحديث لابن الأثير 1/113.
(4) الانتضاح: هو أن يأخذ قليلاً من الماء فيرش به فرجه ومذاكيره بعد الوضوء؛ ليزيل عنه الوسواس. انظر: النهاية في غريب الحديث 5/69, وفتح الباري 1/338.
(5) انتقاص الماء: قيل هو الاستنجاء, وقيل هو الانتضاح, انظر: فتح الباري 1/338, وشرح النووي 3/150.
(6) مسلم 1/223.
(7) شرح النووي 3/150 , وقد ذكر ابن حجر في الفتح أن خصال الفطرة تبلغ ثلاثين خصلة 10/337.
(8) انظر: تحفة المودود بأحكام المولود لابن القيم ص 99 -100.

1 – أن لا يستصحب ما فيه اسم الله تعالى إلا إن خاف عليه الضياع؛ لِمَا ذُكر عن أنس رضي الله عنه، أنه قال: ”كان رسول الله صلّى الله عليه وسلّم، إذا دخل الخلاء وضع خاتمه“(1) وكان خاتمه نقشه ”محمد رسول الله“.
2 – أن يبتعد عن الناس ويستتر عنهم؛ لئلا يُسمع له صوت أو يُشم له رائحة، فعن جابر رضي الله عنه، أن النبي صلّى الله عليه وسلّم ،”كان إذا أراد البراز انطلق حتى لا يراه أحد“(2).
__________
(1) أبو داود 1/5 برقم 19, والترمذي 4/229 برقم 1746, والنسائي 8/178 برقم 5213, وابن ماجه 1/110 برقم 303, والحديث ضعفه بعض أهل العلم وبعضهم صححه كالمنذري, وانظر تفصيل ذلك التلخيص الحبير لابن حجر 1/108. قال: لأنه من رواية ابن جريج عن الزهري عن أنس, وابن جريج لم يسمعه من الزهري وإنما سمعه من زياد بن سعد عن الزهري بلفظ آخر ”أنه صلّى الله عليه وسلّم، اتخذ خاتماً من ذهب ثم ألقاه“ قال سماحة العلامة عبد العزيز بن عبد الله ابن باز في شرحه لبلوغ المرام ص 19 مخطوط: قيل هذا الحديث معلول والأقرب أن ابن جريج سمعه بدون واسطة عن الزهري، وسمعه بواسطة عن زياد عن الزهري في حديث لبسه صلّى الله عليه وسلّم خاتم الذهب ثم ألقاه فهذا صحيح سمعه بواسطة وهذا صحيح سمعه بدون واسطة وتوهيم الثقات يحتاج إلى دليل, فالأفضل عدم دخول الخلاء بشيء فيه ذكر الله تعالى.
(2) أخرجه أبو داود، وصححه الألباني في صحيح سنن أبي داود 1/4 برقم 2.

3 – أن يقول عند الدخول في البنيان، وعند تشمير الثياب في الفضاء: ”بسم الله(1) اللهم إني أعوذ بك من الخُبثِ والخبائث“(2) ثم يقدم رجله اليسرى فيدخل.
4 – أن لا يرفع ثوبه إذا كان خارج البنيان حتى يدنو من الأرض حتى لا تنكشف عورته؛ لحديث ابن عمر رضي الله عنهما: أن النبي صلّى الله عليه وسلّم ”كان إذا أراد حاجةً لا يرفع ثوبه حتى يدنو من الأرض“(3).
__________
(1) زيادة البسملة زادها سعيد بن منصور في سننه, وأخرجها ابن أبي شيبة في المنصف 1/1 وقال الحافظ في الفتح 1/244 زادها العمري و إسناده على شرط مسلم, وقد جاء قوله صلّى الله عليه وسلّم: ”ستر ما بين أعين الجن وعورات بني آدم إذا دخل أحدهم الخلاء أن يقول: "بسم الله"“ أخرجه الترمذي 2/504 وابن ماجه 1/109, وصححه الألباني في الإرواء 1/88- 89.
(2) البخاري مع الفتح 1/242, ومسلم 1/283, وأصحاب السنن وأحمد.
(3) أبو داود 1/4 برقم 14, وصححه الألباني في صحيح أبي داود 1/6.

5 – أن لا يستقبل القبلة ولا يستدبرها؛ لحديث أبي أيوب الأنصاري رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: ”إذا أتيتم الغائط فلا تستقبلوا القبلة ولا تستدبروها ببول ولا غائط ولكن شرقوا أو غربوا“(1) قال أبو أيوب: فقدمنا الشام فوجدنا مراحيض قد بُنيت قِبَل القبلة فننحرف عنها ونستغفر الله(2). وعن عبد الله بن عمر رضي الله عنهما قال: ”رقيت على بيت أختي حفصة فرأيت رسول الله صلّى الله عليه وسلّم قاعداً لحاجته مستقبل الشام مستدبر القبلة“(3) فأبو أيوب رضي الله عنه حمل الحديث على العموم وأنه عام في المباني والصحراء وعلى ذلك جمعٌ من أهل العلم، وأنه يدل على التحريم مطلقاً(4). وقال بعضهم: النهي عن الاستقبال والاستدبار خاص بالفضاء؛ لحديث عبد الله بن عمر السابق، والقاعدة أن النبي صلّى الله عليه وسلّم، إذا أمر بأمر ثم فعل خلافه دلّ على أن النهي ليس للتحريم بل للكراهة، وحديث أبي أيوب عام، وحديث ابن عمر خاص، والقاعدة أن الخاص يقدم على العام في النصوص، لكن الأفضل للمسلم أن لا يستقبلها مطلقاً لا في البناء ولا في الصحراء؛ لأن حديث عبد الله بن عمر يحتمل أنه كان قبل النهي ويحتمل أنه خاص بالنبي صلّى الله عليه وسلّم، كما قال جماعة من أهل العلم(5).
__________
(1) هذا بالنسبة لأهل المدينة ومن كان خلفها وهكذا من كان جنوبها, أما من كان في شرقها أو غربها فإنه يجنب أو يشمل حتى لا يستقبل القبلة.
(2) البخاري مع الفتح 1/498 برقم 394, ومسلم 1/224 برقم 264.
(3) البخاري مع الفتح 1/250 برقم 148, ومسلم 1/225 برقم 266.
(4) انظر: تمام المنة في التعليق على فقه السنة للألباني ص 60 ط 2.
(5) هذا ترجيح سماحة العلامة عبد العزيز ابن باز في شرحه لبلوغ المرام, وشرحه لعمدة الأحكام للحافظ المقدسي, وانظر: الشرح الممتع على زاد المستقنع لابن عثيمين 1/98, وشرح العمدة لابن تيمية ص 148.

6 – أن يبتعد عن طرق الناس وظلهم، ومواردهم؛ لحديث أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم، قال: ”اتقوا اللعانين“(1) قالوا: وما اللعانان يا رسول الله؟ قال: ”الذي يتخلَّى في طريق الناس أو في ظلهم“(2). وعن معاذ رضي الله عنه يرفعه: ”اتقوا الملاعن الثلاث: البراز في الموارد، وقارعة الطريق، والظل“(3).
7 – أن يطلب مكانا ليناً منخفضاً ويحترز من البول؛ لكي لا يصيب البدن أو الثياب؛ لحديث ابن عباس رضي الله عنهما، قال: مر رسول الله على قبرين فقال: ”إنهما ليعذبان وما يعذبان في كبير، أما أحدهما فكان لا يستنزه(4) من البول، وأما الآخر فكان يمشي بالنميمة“(4).
8- أن لا يتكلم وهو يقضي حاجته، ولا يرد سلاماً ولا يجيب بلسانه مؤذناً، إلا ما لا بدّ منه؛ لحديث ابن عمر رضي الله عنهما: ”أن رجلا ًمرّ ورسول الله صلّى الله عليه وسلّم، يبول فسلَّم، فلم يردّ عليه“(5)؛ ولحديث المهاجر بن قنفذ رضي الله عنه أنه أتى النبي صلّى الله عليه وسلّم، وهو يبول فسلم عليه فلم يرد عليه حتى توضأ ثم اعتذر إليه فقال: ”إني كرهت أن أذكر الله عز وجل إلا على طهر“ أو قال: ”على طهارة“(5).
__________
(1) أي الأمرين الجالبين للعن؛ لأن من تغوط أو بال في موضع يمر به الناس فمن عادة الناس لعنه وشتمه. انظر: النهاية في غريب الحديث 4/255.
(2) مسلم 1/226 برقم 269.
(3) أبو داود 1/7 برقم 25, وابن ماجه 1/119 برقم 328, وحسنه الألباني في الإرواء 1/100 برقم 62.
(4) جاء في ذلك ثلاثة ألفاظ في عدة روايات: (يستتر، و يستنزه، و يستبرئ)، وكلها صحيحة والمعنى أنه لا يتجنبه، ولا يتحرز منه. انظر فتح الباري 1/318، وشرح النووي 3/201.
(5) أبو داود 1/5 برقم 17، وصححه الألباني في صحيح سنن أبي داود 1/6.

9- أن لا يبول في الماء الراكد؛ لحديث أبي هريرة رضي الله عنه، عن النبي صلّى الله عليه وسلّم قال: ”لا يبولن أحدكم في الماء الدائم الذي لا يجري ثم يغتسل منه“(1).
10- أن لا يغتسل في الماء الراكد وهو جنب؛ لحديث أبي هريرة رضي الله عنه، قال: قال رسول الله صلّى الله عليه وسلّم: ”لا يغتسل أحدكم في الماء الدائم وهو جنب“(2).
11- أن لا يبول في مستحمة الذي يغتسل فيه؛ لقوله صلّى الله عليه وسلّم: ”لا يبولن أحدكم في مستحمه ثم يغتسل فيه“(3).
12- أن لا يمسك فرجه بيمنه ولا يستنجي بها؛ لحديث أبي قتادة رضي الله عنه، عن النبي صلّى الله عليه وسلّم أنه قال: ”إذا شرب أحدكم فلا يتنفس في الإناء، وإذا أتى الخلاء فلا يمس ذكره بيمنه، ولا يتمسح بيمينه“(4).
13- أن لا يستجمر بروث ولا عظم؛ لحديث ابن مسعود رضي الله عنه، في قصة الجن عندما سألوه الطعام فقال لهم: ”لكم كل عظم ذُكِرَ اسم الله عليه يقع في أيديكم أوفر ما يكون لحماً، وكل بعرة علفاً لدوابكم“. فقال صلّى الله عليه وسلّم: ”فلا تستنجوا بهما فإنها طعام إخوانكم [من الجن]“(5).
__________
(1) البخاري مع الفتح 1/346 برقم 239، ومسلم 1/235 برقم 282.
(2) مسلم 1/236 برقم 283.
(3) أخرجه أبو داود 1/7 برقم 27، وصححه الألباني في صحيح أبي داود 1/8 رقم 22.
(4) البخاري مع الفتح 1/253 برقم 153، ومسلم 1/225 برقم 267.
(5) مسلم 1/332 برقم 450، وما بين المعكوفين عند أحمد برقم 4149، 6/94 وغيره.

14- إذا استجمر بالحجارة فلا بد أن يستجمر بثلاثة فأكثر؛ لحديث سلمان رضي الله عنه يرفعه إلى النبي، صلّى الله عليه وسلّم: ”لقد نهانا أن نستقبل القبلة لغائط أو بول، أو نستنجي باليمين، أو نستنجي بأقل من ثلاثة أحجار، أو نستنجي برجيع(1) أو بعظم“(2)؛ ولحديث عائشة رضي الله عنها، أن رسول الله صلّى الله عليه وسلّم قال: ”إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن فإنها تجزئ عنه "(3).
15 – أن لا يدخل يده في الإناء إذا كان مستيقظاً من النوم حتى يغسلها ثلاثاً، لحديث أبي هريرة رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: ”إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثاً؛ فإنه لا يدري أين باتت يده“(4).
16 - أن يزيل ما على السبيلين من النجاسة وجوباً بالماء، أو بالحجارة وما في معناها من كل جامد طاهر ليس له حرمة – كالخشب، والخرق والمناديل، وكل ما أنقى به فهو كالحجارة على الصحيح(5). والاستنجاء على ثلاثة مراتب:
أ – الاستجمار بالحجارة، ثم الاستنجاء بالماء هو الأكمل بدون مشقة أو ضرر.
ب – الاستنجاء بالماء وحده.
ج – الاستجمار بالحجارة وحدها، ولكن لا بد من ثلاث فأكثر ولا يجزئ أقل منها. والأفضل أن يقطع على وتر إذا أنقى(6).
__________
(1) الرجيع: الروث والعذرة.
(2) مسلم 1/223 برقم 262.
(3) أبو داود 1/11 برقم 40, وحسنه الألباني في صحيح أبي داود 1/10.
(4) البخاري مع الفتح 1/263 برقم 162, ومسلم 1/233 برقم 278.
(5) انظر: المغني لابن قدامة 1/213 وقال: وهو قول أكثر أهل العلم.
(6) انظر: الشرح الممتع على زاد المستقنع لابن عثيمين 1/104 و109, وشرح بلوغ المرام لسماحة العلامة ابن باز, وفتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 5/7.

والأدلة على الاستجمار بالحجارة تقدمت، أما الاستنجاء بالماء؛ فلحديث أنس رضي الله عنه، قال: ”كان رسول الله، صلّى الله عليه وسلّم يدخل الخلاء فأحمل أنا وغلامٌ نحوي إداوة(1) من ماء، وعنزة(2) فيستنجي بالماء“(3)؛ ولحديث أبي هريرة رضي الله عنه، عن النبي صلّى الله عليه وسلّم، قال: ”نزلت هذه الآية في أهل قباء {فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ}(4) قال: كانوا يستنجون بالماء فنزلت فيهم هذه الآية“(5).
17 – أن يقطع على وتر إذا استجمر بالحجارة وأنقى؛ لقوله، صلّى الله عليه وسلّم: ”ومن استجمر فليوتر“(6).
18 – أن يدلك يده بالأرض بعد الاستنجاء ثم يغسلها؛ لحديث أبي هريرة رضي الله عنه، أن النبي صلّى الله عليه وسلّم ”قضى حاجته ثم استنجى من تور، ثم دلك يده بالأرض“(7).
19 – أن ينضح فرجه وسراويله بالماء؛ ليدفع عن نفسه الوسوسة؛ لحديث الحكم بن سفيان قال: كان رسول الله ، صلّى الله عليه وسلّم ”إذا بال يتوضأ وينتضح“(8).
20- أن لا يطيل الجلوس والمكث في الحمام أو الخلاء فوق حاجته؛ لأن في ذلك كشفاً للعورة بلا حاجة؛ ولأن الحشوش والمراحيض مأوى الشياطين والنفوس الخبيثة فلا ينبغي أن يبقى في هذا المكان الخبيث؛ لأنه لا يذكر الله عز وجل بلسانه أثناء جلوسه على قضاء حاجته(9).
__________
(1) إناء صغير من جلد.
(2) العنزة: الحربة الصغيرة.
(3) البخاري مع الفتح 1/250 برقم 50، ومسلم 1/227 برقم 271.
(4) سورة التوبة, الآية: 108.
(5) أبو داود 1/11 برقم 44, وابن ماجه، والترمذي وغيرهم وصححه الألباني في الإرواء 1/84.
(6) البخاري مع الفتح 1/263, ومسلم 1/212.
(7) أبو داود 1/12، وابن ماجه 1/128, وحسنه الألباني في صحيح أبي داود 1/11, وصحيح ابن ماجه 1/63.
(8) أبو داود 1/43, ورقم 166, وصححه الألباني في صحيح سنن أبي داود 1/34, وانظر معنى النضح ص 14 وص 38.
(9) انظر: الشرح الممتع 1/101.

21- يُستحب أن لا يتطهر الرجل بفضل طهور المرأة، ولا المرأة بفضل طهور الرجل؛ لأن النبي صلّى الله عليه وسلّم ”نهى أن تغتسل المرأة بفضل الرجل أو يغتسل الرجل بفضل المرأة، وليغترفا جميعاً“(1) وهذا النهي على سبيل الأولوية وكراهة التنزيه؛ لأن النبي صلّى الله عليه وسلّم ثبت عنه أنه ”كان يغتسل بفضل ميمونة رضي الله عنها“(2)؛ ولحديث ابن عباس رضي الله عنهما قال: اغتسل بعض أزواج النبي صلّى الله عليه وسلّم في جفنة فجاء ليغتسل منها فقالت: إني كنت جنباً، فقال: ”إن الماء لا يجنب“(3) أما إذا دعت الحاجة لاغتسال الرجل بفضل المرأة أو المرأة بفضل الرجل زالت الكراهية(4).
22- أن يقدم رجله اليمنى عند خروجه من الخلاء ويقول: ”غفرانك“؛ لحديث عائشة رضي الله عنها، أن النبي صلّى الله عليه وسلّم كان إذا خرج من الغائط قال: ”غفرانك“(5).

المبحث الخامس: الوضوء
1- ما يجب له الوضوء:
يجب الوضوء لأمور ثلاثة:
__________
(1) أخرجه أبو داود برقم 81، والنسائي برقم 238 ، وأحمد 4/110 وغيرهم، وصححه الألباني في صحيح أبي داود 1/19، وصحيح النسائي 1/50 وصححه ابن حجر في بلوغ المرام برقم 9 وفي الفتح 1/300.
(2) مسلم 1/257.
(3) أحمد وأصحاب السنن، وصححه الألباني في المشكاة 1/142، وصحيح سنن أبي داود 1/16.
(4) رجح ذلك العلامة ابن باز في شرحه لبلوغ المرام حديث رقم 9. وانظر: الشرح الممتع لابن عثيمين 1/36 و37، وقال: من غرائب العلم أنهم استدلوا بالحديث الأول على أن الرجل لا يتوضأ بفضل المرأة ولم يستدلوا به على أن المرأة لا تتوضأ بفضل الرجل...1/36.
(5) أبو داود 1/1 برقم 30 والترمذي 1/12 برقم 7 وابن ماجه 1/110 برقم 300 وابن خزيمة، وغيرهم، وصححه الألباني في صحيح أبي داود 1/9 برقم 30 وصحيح ابن ماجه 1/55 وإرواء الغليل 1/91 برقم 52.

الأول: الصلاة مطلقاً: سواء كانت فرضاً أو نفلاً حتى صلاة الجنازة؛ لقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ}(1)؛ ولحديث أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ“(2)؛ ولحديث ابن عمر رضي الله عنهما يرفعه: ”لا تقبل صلاة بغير طهور، ولا صدقة من غلول“(3) ولحديث علي رضي الله عنه يرفعه: ”مفتاح الصلاة الطهور، وتحريمها التكبير، وتحليلها التسليم“(4).
الثاني: الطواف بالبيت؛ لقوله صلّى الله عليه وسلّم: ”الطواف بالبيت صلاة..“ الحديث(5)؛ ولقوله صلّى الله عليه وسلّم، لعائشة رضي الله عنها: ”افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري“(6).
الثالث: مس المصحف؛ لحديث عمرو بن حزم، وحكيم بن حزام وابن عمر رضي الله عنهم: ”لا يمسَّ القرآن إلا طاهر“(7).
2- فضل الوضوء:
للوضوء فضائل كثيرة منها على سبيل المثال ما يلي:
__________
(1) سورة المائدة، الآية: 6.
(2) البخاري مع الفتح 12/329، 1/234 برقم 135 و6954، ومسلم 1/204 برقم 225.
(3) مسلم 1/204 برقم 224.
(4) أبو داود 1/16، والترمذي 1/10 وغيرهما، وصححه الألباني في إرواء الغليل 2/8.
(5) النسائي، والترمذي، وابن خزيمة 4/222، وصححه الألباني في صحيح النسائي 2/614، وصحيح الترمذي 1/283، و إرواء الغليل 1/154.
(6) البخاري مع الفتح 3/496، ومسلم 2/906.
(7) أخرجه مالك في الموطاً 1/199، والدارقطني 1/122، والحاكم 1/397، وصححه الألباني بشواهده من حديث حكيم وابن عمر. انظر: إرواء الغليل 1/158، والتلخيص الحبير لا بن حجر 1/131، والشرح الممتع على زاد المستقنع لابن عثيمين 1/261.

أ- عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلّم، يقول: ”إن أمتي يدعون يوم القيامة غراً محجلين من آثار الوضوء“(1).
ب – وعن عثمان رضي الله عنه أنه قال حينما توضأ وضوءاً كاملاً: رأيت النبي صلّى الله عليه وسلّم، توضأ نحو وضوئي هذا وقال: ”من توضأ نحو وضوئي هذا ثم صلى ركعتين لا يحدث فيهما نفسه، غفر الله له ما تقدم من ذنبه“(2).
جـ - وعن عثمان رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلّم، يقول: ”لا يتوضأ رجل مسلم فيحسن الوضوء، فيصلي صلاة إلا غفر الله له ما بينه وبين الصلاة التي تليها“(3).
د - وعنه أيضاً: ”ما من مسلم تحضره صلاة مكتوبة فيحسن وضوءَهَا، و خُشوعَها، وركُوعها، إلا كانت كفارة لما قبلها من الذنوب ما لم يُؤتِ كبيرة وذلك الدهر كله“(4).
هـ – وعن عقبة بن عامر رضي الله عنه يرفعه: ”ما من مسلم يتوضأ فيُحسن وضوءهُ، ثم يقوم فيصلي ركعتين مقبلٌ عليهما بقلبه ووجهه إلا وجبت له الجنة“(5).
و - وعن أبي هريرة رضي الله عنه يرفعه: ”إذا توضأ العبد المسلم أو المؤمن فغسل وجهه خرجت كل خطيئة نظر إليها بعينه مع الماء أو مع آخر قطر الماء، فإذا غسل يديه خرج من يديه كل خطيئة كان بطشتها يداه مع الماء أو مع آخر قطر الماء، فإذا غسل رجليه خرجت كل خطيئة مشتها رجلاه مع الماء أو مع آخر قطر الماء حتى يخرج نقيّاً من الذنوب“(6).
ز - وعن عثمان رضي الله عنه يرفعه: ”من توضأ فأحسن الوضوء خرجت خطاياه من جسده حتى تخرج من تحت أظفاره“(7).
__________
(1) البخاري مع الفتح 1/235 برقم 136، ومسلم 1/216 برقم 246.
(2) البخاري مع الفتح 1/66 برقم 164، ومسلم 1/204 برقم 226.
(3) مسلم 1/206 برقم 227.
(4) مسلم 1/206 برقم 228.
(5) مسلم 1/210 برقم 234.
(6) مسلم 1/215 برقم 244، وأخرج قريباً منه من حديث عمرو بن عبسة وفيه فوائد انظرها: 1/570 برقم 832.
(7) مسلم 1/216 برقم 245.

ح – وعن أبي هريرة رضي الله عنه، أن رسول الله صلّى الله عليه وسلّم قال: ”ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات! قالوا بلى يا رسول الله، قال: إسباغ الوضوء على المكاره، وكثرة الخطا إلى المساجد، وانتظار الصلاة بعد الصلاة، فذلكم الرباط، فذلكم الرباط“(1).
3 – صفة الوضوء الكامل وكيفيته:
صفة الوضوء الكامل المشتمل على الفروض والواجبات والمستحبات كالتالي:
1 – ينوي الوضوء بقلبه؛ لحديث عمر رضي الله عنه: ”إنما الأعمال بالنيات“(2). ولا ينطق بالنية؛ لأن النبي صلّى الله عليه وسلّم، لم ينطق بها؛ ولأن الله يعلم ما في القلب، فلا حاجة إلى الإخبار بما فيه.
2 – يقول: بسم الله ؛ لحديث أبي هريرة رضي الله عنه، عن النبي صلّى الله عليه وسلّم أنه قال: ”لا صلاة لمن لا وضوء له، ولا وضوء لمن لم يذكر اسم الله عليه“(3).
3 – يغسل كفيه ثلاث مرات؛ لحديث عبد الله بن زيد رضي الله عنه(4)، وحديث حُمران عن عثمان رضي الله عنه(5).
__________
(1) مسلم 1/219 برقم 251.
(2) البخاري مع الفتح 1/9 برقم 1, ومسلم 1/1515 برقم 1907.
(3) أخرجه أبو داود، وابن ماجه, وأحمد، وغيرهم, وحسنه الألباني لكثرة طرقه وشواهده في إرواء الغليل برقم 81.
(4) البخاري مع الفتح 1/289 برقم 185 و186, ومسلم 1/210 برقم 235.
(5) البخاري مع الفتح 1/266 برقم 164, ومسلم 1/204 برقم 226.

4 – يتمضمض ويستنشق من كف واحد بيده اليمنى، ويستنثر بيده اليسرى(1). يفعل ذلك ثلاث مرات بثلاث غرفات بكفه؛ لحديث عبد الله بن زيد رضي الله عنه(2). ويسبغ الوضوء ويبالغ في الاستنشاق إلا أن يكون صائماً؛ لحديث لقيط بن صبرة رضي الله عنه(3) ويستاك؛ لحديث أبي هريرة رضي الله عنه(4).
5 – يغسل وجهه ثلاث مرات من الأذن إلى الأذن عرضاً، ومن منابت شعر الرأس إلى أسفل اللحية والذقن طولاً؛ لحديث عبد الله بن زيد رضي الله عنه(5)، وحديث حمران عن عثمان رضي الله عنه(6)، ويخلل لحيته؛ لحديث أنس بن مالك رضي الله عنه(7).
6 – يغسل يده اليمنى ثلاث مرات من رؤوس الأصابع إلى المرفق(8)، ويدلك ذراعه(9)، ويغسل مرفقه(10)، ويخلل بين الأصابع(11). ثم غسل يده اليسرى مثل ما غسل اليمنى.
__________
(1) أخرجه النسائي من حديث علي رضي الله عنه 1/67 برقم 91 وصححه الألباني في صحيح النسائي 1/21 برقم 89.
(2) تقدم تخريجه.
(3) أخرجه أصحاب السنن الأربع, وابن خزيمة, وصححه الألباني في صحيح أبي داود 1/29 برقم 129.
(4) البخاري مع الفتح معلقاً مجزوماً به 4/158 وغيره، وتقدم تخريجه.
(5) البخاري مع الفتح 1/289 برقم 185 و186, ومسلم 1/210 برقم 235.
(6) البخاري مع الفتح 1/266 برقم 164, ومسلم 1/204 برقم 226.
(7) أخرجه أبو داود, والبهيقي, والحاكم، وغيرهم, وصححه الألباني لكثرة طرقه وشواهده في إرواء الغليل 1/130 برقم 92, وقال الحافظ في البلوغ: أخرجه الترمذي من حديث عثمان وصححه ابن خزيمة.
(8) لحديث حمران عن عثمان, وعبد الله بن زيد, وتقدم تخريجهما ص69.
(9) ابن خزيمة في صحيحه 1/62 برقم 118, والحاكم 1/161, وأحمد، وصححه ابن خزيمة.
(10) لحديث أبي هريرة رضي الله عنه أن النبي صلّى الله عليه وسلّم غسل يديه حتى أشرع في العضد, مسلم 1/216.
(11) أخرجه أصحاب السنن الأربع, وصححه ابن خزيمة من حديث لقيط رضي الله عنه, وتقدم تخريجه ص 70.

7 – يمسح رأسه مرة واحدة، يبل يديه بالماء ثم يمرهما من مقدم رأسه إلى قفاه ثم يردهما إلى المكان الذي بدأ منه(1)، ثم يدخل أصبعيه السبَّابتين في أذنيه ويمسح بإبهاميه ظاهر أُذنيه(2).
8 - يغسل رجله اليمنى ثلاث مرات من رؤوس الأصابع إلى الكعب(3)، ويغسل كعبه(4)، ويخلل بين الأصابع(5)، ثم يغسل رجله اليسرى مثل ما غسل اليمنى.
9 – ثم يقول: ”أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله“(6). ”اللهم اجعلني من التوَّابين، واجعلني من المتطهرين“(7). ”سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك“(8).
__________
(1) لحديث عبد الله بن زيد وتقدم تخريجه.
(2) أخرجه أبو داود، والنسائي، وصححه ابن خزيمة من حديث عبد الله بن عمرو، وحسنه الألباني في صحيح أبي داود برقم 123، ورواه الترمذي وابن ماجه والنسائي من حديث عبد الله بن عباس، وصححه الألباني في الإرواء برقم 90، 1/129.
(3) تقدم تخريجه من حديث عبد الله بن زيد, وحمران عن عثمان رضي الله عنه.
(4) لحديث أبي هريرة رضي الله عنه أن النبي صلّى الله عليه وسلّم, غسل رجله حتى أشرع في الساق, أخرجه مسلم1/216.
(5) لحديث لقيط رضي الله عنه وتقدم تخريجه.
(6) أخرجه مسلم 1/209.
(7) الترمذي 1/78, وانظر: صحيح الترمذي 1/18.
(8) النسائي في عمل اليوم والليلة ص173 برقم81, وانظر إرواء الغليل 1/135, 2/94.

10 – من توضأ مثل هذا الوضوء ثم صلى ركعتين لا يحدث فيهما نفسه غفر الله له ما تقدم من ذنبه؛ لحديث عثمان رضي الله عنه(1)، وفي حديث عقبة بن عامر رضي الله عنه: ”ما من مسلم يتوضأ فيحسن وضوءه ثم يقوم فيصلي ركعتين مقبل عليهما بقلبه ووجهه إلا وجبت له الجنة“(2)؛ ولحديث أبي هريرة رضي الله عنه: أن النبي صلّى الله عليه وسلّم قال لبلال عند صلاة الفجر: ”يا بلال حدثني بأرجى عمل عملته في الإسلام، فإني سمعت دفّ نعليك بين يديّ في الجنة“؟ قال: ما عملت عملاً أرجى عندي أني لم أتطهر طهوراً [تامّاً في ساعة من ليل ولا نهار إلا صليت بذلك الطّهور، ما كتب الله لي أن أصلي]“(3).
4 – فروض الوضوء وأركانه:
فروض الوضوء هي أركانه؛ لأن هذه الفروض هي التي تتكون منها ماهية الوضوء، وكل أقوال وأفعال تتكون منها ماهية العبادة فإنها أركان(4) وفروض الوضوء ستة:
أولا: غسل الوجه ومنه المضمضة والاستنشاق والاستنثار؛ للآية؛ ولحديث لقيط رضي الله عنه: ”وبالغ في الاستنشاق إلا أن تكون صائما“(5)؛ ولحديثه أيضاً: ”إذا توضأت فمضمض“(6)؛ ولحديث أبي هريرة رضي الله عنه يرفعه: ”من توضأ فليستنثر“(7). ولِمواظبة النبي صلّى الله عليه وسلّم المضمضة والاستنشاق.
__________
(1) البخاري مع الفتح 1/66, ومسلم 1/204, وتقدم تخريجه.
(2) مسلم 1/206 وتقدم تخريجه.
(3) البخاري مع الفتح 3/34 برقم 1149, ومسلم 4/1910 برقم 2458 وما بين المعكوفين من لفظ مسلم.
(4) انظر: الشرح الممتع على زاد المستقنع لابن عثيمين 1/147 -148.
(5) تقدم تخريجه.
(6) أبو داود 144, وصححه الألباني في صحيح أبي داود 1/30 برقم 131.
(7) البخاري مع الفتح 1/262 برقم 161 د 162, ومسلم 1/212.

ثانياً: غسل اليدين إلى المرفقين، اليمنى ثم اليسرى، للآية؛ ولحديث أبي هريرة رضي الله عنه يرفعه: ”إذا توضأتم فابدأوا بميامنكم“(1).
ثالثاً: مسح الرأس كله ومنه الأذنان؛ للآية؛ ولحديث عبد الله بن زيد رضي الله عنه: ”الأذنان من الرأس“(2). ولمواظبته صلّى الله عليه وسلّم على مسح الأذنين. وللمسح على الرأس ثلاث صفات:
أ – مسح جميع الرأس؛ لحديث عبد الله بن زيد رضي الله عنه ”أن النبي صلّى الله عليه وسلّم، مسح رأسه بيديه فأقبل بهما وأدبر، بدأ بمقدَّم رأسه ثم ذهب بهما إلى قفاه، ثم ردهما إلى المكان الذي بدأ منه“(3).
ب – المسح على العمامة المحنّكة وحدها؛ لحديث عمرو ابن أمية عن أبيه قال: ”رأيت النبي صلّى الله عليه وسلّم، يمسح على عمامته وخفَّيه“(4).
ويشترط للمسح على العمامة وحدها أو عليها مع الناصية ما يشترط للمسح على الخفين. واختار العلامة ابن باز رحمه الله، وابن تيمية رحمه الله تعالى(5).
جـ – المسح على الناصية والعمامة المحنّكة؛ لحديث المغيرة بن شعبة رضي الله عنه: ”أن النبي صلّى الله عليه وسلّم، توضأ، ومسح بناصيته وعلى العمامة وعلى خفيه“(6)؛ ولحديث بلال ”أن النبي صلّى الله عليه وسلّم، مسح على الخفين والخمار“(7).
__________
(1) أخرجه أبو داود برقم 4141، وابن ماجه برقم وصححه الألباني في صحيح ابن ماجه برقم 323, وصحيح أبي داود برقم 3488, ومشكاة المصابيح برقم 402, وقال الحافظ في بلوغ المرام: أخرجه الأربعة وصححه ابن خزيمة.
(2) أخرجه ابن ماجه برقم 443, 444, 445 وغيره, وصححه الألباني لكثرة طرقه وشواهده في صحيح ابن ماجه برقم 357 – 359, والإرواء برقم 84, والصحيحة برقم 36.
(3) البخاري مع الفتح 1/289, ومسلم 1/210، وتقدم تخريجه.
(4) البخاري مع الفتح 1/308 برقم 205 وغيره. وانظر: زاد المعاد 1/199.
(5) انظر: شرح العمدة لابن تيمية ص 271.
(6) مسلم 1/230 برقم 274.
(7) مسلم 1/231 برقم 275.

رابعاً: غسل الرجلين إلى الكعبين، مع العناية بالعقبين؛ للآية؛ ولحديث أبي هريرة وعبد الله بن عمر وعائشة رضي الله عنهم: ”ويل للأعقاب من النار“(1)؛ ولمواظبته صلّى الله عليه وسلّم على ذلك.
وما تقدم من الفرائض هو المنصوص عليه قي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ}(2).
خامساً: الترتيب؛ لأن الله تعالى ذكر الوضوء مرتباً، وأدخل المسموح بين المغسولات، ولا نعلم لهذا فائدة غير الترتيب؛ ولأن النبي صلّى الله عليه وسلّم، توضأ مرتَّباً؛ ولقوله صلّى الله عليه وسلّم: ”أبدأ بما بدأ الله به“(3).
__________
(1) البخاري مع الفتح 1/143 برقم 60, 96, 163, ومسلم 1/213-215 برقم 241.
(2) سورة المائدة, الآية: 6.
(3) مسلم 1/888 برقم 1218.

سادساً: الموالاة: وهي عبارة عن الإتيان بالطهارة في زمن متصل، فلا يؤخر غسل عضو حتى ينشف الذي قبله؛ لحديث عمر بن الخطاب رضي الله عنه أن رجلاً توضأ فترك موضع ظفرٍ على قدمه فأبصره النبي صلّى الله عليه وسلّم ، فقال: ”ارجع فأحسن وضُوءَك“ فرجع ثم صلى(1). وعند أبي داود، أن النبي صلّى الله عليه وسلّم، رأى رجلاً يصلي وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء، ”فأمره النبي صلّى الله عليه وسلّم أن يعيد الوضوء والصلاة“(2). فلو لم تجب الموالاة لأمره بغسل اللمعة فقط(3).
5 ـ شروط الوضوء:
شروط الوضوء عشرة: الإسلام، والعقل، والتمييز، والنية، واستصحاب حكمها بأن لا ينوي قطعها حتى تتم الطهارة، وانقطاع موجب، واستنجاء أو استجمار قبله, وطهورية ماء وإباحته، وإزالة ما يمنع وصوله إلى البشرة، ودخول وقت على من حدثه دائم لفرضه(4).
6 – سنن الوضوء:
أ – السواك؛ لقوله صلّى الله عليه وسلّم: ”لولا أن أشق على أمتي لأمرتهم بالسواك عند كل وضوء“(5).
__________
(1) مسلم 1/215 برقم 243.
(2) أبو داود 1/45 برقم75 وغيره وصححه الألباني في صحيح أبي داود 1/36, وفي إرواء الغليل 1/127 لطرقه وشواهده الكثيرة.
(3) انظر: منار السبيل 1/24, والشرح الممتع على زاد المستقنع 1/148, والروض المربع حاشية ابن القاسم 1/181, والمغني لابن قدامة 1/155, ومؤلفات الإمام محمد بن عبد الوهاب قسم الفقه المجلد الثاني رسالة شروط الصلاة وأركانها وواجباتها, وفتاوى سماحة الشيخ ابن باز 3/294.
(4) انظر: هذه الشروط مشروحة في الروض المربع حاشية ابن قاسم 1/189 و193, وانظرها: في فتاوى سماحة العلامة ابن باز 3/294, ورسالة شروط الصلاة للإمام محمد قسم الفقه من مؤلفاته المجلد الثاني.
(5) النسائي 1/10, والبخاري معلقاً مجزوماً به 4/158, وتقدم تخريجه.

ب – غسل الكفين في أول الوضوء، إلا إذا كان مستيقظاً من نوم، فإنه يجب غسلهما ثلاثاً قبل أن يدخلهما في الإناء(1).
ج – الدلك؛ لحديث عبد الله بن زيد ”أن النبي صلّى الله عليه وسلّم، أُتي بثُلُثي مد فجعل يدلك ذراعه“(2).
د – تثليث الغسل في الوضوء؛ لحديث حمران عن عثمان رضي الله عنه، وحديث عبد الله بن زيد رضي الله عنه(3).
فقد ثبت عنه صلّى الله عليه وسلّم، أنه توضأ ثلاثاً ثلاثاً، وهذا كثير، وثبت أنه ”توضأ مرتين مرتين“(4). وثبت عنه صلّى الله عليه وسلّم، أنه ”توضأ مرة مرة“(5)، وثبت عنه صلّى الله عليه وسلّم أنه ”غسل بعض أعضائه مرتين وبعضها ثلاثاً“(6).
ه - الدعاء بعد الوضوء؛ لحديث عمر رضي الله عنه(7).
و - صلاة ركعتين بعد الوضوء؛ لحديث حمران عن عثمان، وعقبة بن عامر، وبلال رضي الله عنهم(8).
ز - الاعتدال في الوضوء مع الإسباغ: فالأفضل أن يتوضأ المسلم ثلاثاً بدون إسراف ولا اعتداء، لا في الوضوء ولا الغسل، فعن عائشة رضي الله عنها أن رسول الله صلّى الله عليه وسلّم، ”كان يغتسل من إناء – هو الفرق – من الجنابة“(9) قال سفيان: والفرق: ثلاثة آصع(10).
__________
(1) البخاري مع الفتح 1/263, ومسلم 1/233, وتقدم تخريجه.
(2) ابن خزيمة 1/62, والحاكم 1/161, وتقدم تخريجه في صفة الوضوء.
(3) البخاري مع الفتح 1/266 و289، ومسلم 1/204 و210 وتقدم تخريجه.
(4) البخاري مع الفتح 1/258 برقم 158 من حديث عبد الله بن زيد رضي الله عنه.
(5) البخاري مع الفتح 1/258 برقم 157 من حديث ابن عباس رضي الله عنهما.
(6) البخاري مع الفتح 1/289 من حديث عبد الله بن زيد رضي الله عنه.
(7) أخرجه مسلم 1/209 وتقدم في صفة الوضوء.
(8) البخاري مع الفتح 1/66 و3/34، ومسلم 1/206 و4/1910 وتقدم تخريجها.
(9) مسلم 1/55 برقم 319.
(10) مسلم 1/55.

وعن أنس رضي الله عنه قال: ”كان النبي صلّى الله عليه وسلّم يتوضأ بالمد ويغتسل بالصاع إلى خمسة أمداد“(1).
وعن عائشة رضي الله عنها أنها كانت تغتسل هي والنبي صلّى الله عليه وسلّم في إناء واحد يسع ثلاثة أمداد أو قريباً من ذلك(2).
وعن أم عمارة(3) وعبد الله بن زيد(4) رضي الله عنهما ”أن النبي صلّى الله عليه وسلّم أُتي بثُلُثي مدّ فجعل يدلك ذراعه“.
قال البخاري رحمه الله تعالى: ”بيّن النبي صلّى الله عليه وسلّم، أن فرض الوضوء مرة مرة، وتوضأ أيضاً مرتين، وثلاثاً ولم يزد على ثلاث، وكره أهل العلم الإسراف فيه وأن يجاوز فعل النبي صلّى الله عليه وسلّم“(5).
وقال الحافظ ابن حجر رحمه الله تعالى في الجمع بين الروايات السابقة: ”وهذا يدل على اختلاف الحال في ذلك بقدر الحاجة“(6).
ولا شك أن هديه صلّى الله عليه وسلّم، يدل على الاقتصاد في الماء مع الإسباغ والكمال، فعن ابن عباس رضي الله عنهما قال: ”بت عند خالتي ميمونة ليلة، فلما كان في بعض الليل قام النبي صلّى الله عليه وسلّم ، فتوضأ من شن معلَّق وضوءاً خفيفاً وقام يصلي...“(7).
فينبغي الاقتصاد في الماء وعدم الإسراف، فعن عمرو ابن شعيب عن أبيه عن جده قال: جاء أعرابي إلى النبي صلّى الله عليه وسلّم، فأراه الوضوء ثلاثاً ثلاثاً ثم قال: ”هكذا الوضوء فمن زاد على هذا فقد أساء، وتعدى، وظلم“(8).
__________
(1) البخاري مع الفتح 1/304 برقم 201، ومسلم واللفظ له 1/258 برقم 325.
(2) مسلم 1/256 برقم 321.
(3) حديث أم عمارة عند أبي داود 1/23 برقم 94, وصححه الألباني في صحيح أبي داود 1/20.
(4) ابن خزيمة 1/61, والحاكم 1/161 وتقدم تخريجه.
(5) البخاري مع الفتح 1/232.
(6) الفتح 1/305.
(7) البخاري مع الفتح 1/238 برقم 138.
(8) أخرجه النسائي واللفظ له 1/88، وابن ماجه 1/146، وأحمد 2/180، وحسنه الألباني في صحيح النسائي 1/31.

وعن عبد الله بن مغفل أنه سمع النبي صلّى الله عليه وسلّم، يقول: ”إنه سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء“(1).
7 ـ نواقض الوضوء:
1- الخارج من السبيلين: كالبول، و الغائط(2)، و الريح(3)، والمذي(4)، والودي، والمني(5)، فهذه الخوارج تنقض الطهارة إجماعاً كما قال ابن قدامة(6)، ودم الاستحاضة ينقض الوضوء على الصحيح(7) وهو قول عامة أهل العلم(8).
__________
(1) أبو داود برقم 96، 1/24، وصححه الألباني في صحيح أبي داود 1/21.
(2) لقوله تعالى: {أَوْ جَاءَ أَحَدٌ مّنكُم مِّنَ الْغَائِطِ} سورة المائدة، الآية: 6، ولحديث صفوان بن عسال رضي الله عنه: ”ولكن من غائط، وبول، ونوم“ أحمد 4/240، والترمذي 1/159 برقم 96، وابن ماجه برقم 478، وغيرهم، وحسنه الألباني في صحيح الترمذي 1/30.
(3) لقوله صلّى الله عليه وسلّم للرجل الذي يخيل إليه أنه يجد الشيء في الصلاة: ”لا ينصرف حتى يسمع صوتاً أو يجد ريحاً“ البخاري برقم 137، ومسلم برقم 361، ولحديث أبي هريرة رضي الله عنه عندما سئل ما الحدث؟ فقال: ”فساء أو ضراط“. البخاري مع الفتح 12/329 ومسلم 1/204.
(4) لحديث علي رضي الله عنه، وتقدم تخريجه ص 24.
(5) لقول ابن عباس: ”المني، والودي، والمذي: أما المني ففيه الغسل، وأما المذي والودي ففيهما إسباغ الطهور“. ذكره ابن قدامة وعزاه للأثرم، انظر: المغني 1/233.
(6) المغني لابن قدامة 1/230.
(7) لحديث عائشة رضي الله عنها في قصة فاطمة بنت أبي حبيش رضي الله عنها: ”ثم توضئي لكل صلاة“ رواه البخاري، وسيأتي تخريجه إن شاء الله في الاستحاضة.
(8) المغني لابن قدامة 1/230.

2- خروج النجاسة من بقية البدن، فإن كان بولاً أو غائطاً نقض الوضوء سواء كان قليلاً أو كثيراً، وإن كان الخارج غير البول والغائط: كالدم الكثير، والقيء الكثير، والصديد الكثير، ونحو ذلك، فقيل ينقض إذا كان كثيراً نجساً(1).
3 - زوال العقل بنوم أو غيره. فأما النوم فينقض المستغرق منه على الصحيح؛ لحديث صفوان بن عسال رضي الله عنه(2) وأما غيره: كالجنون، والإغماء، والسكر، وما أشبه من الأدوية المزيلة للعقل فينقض الوضوء يسيره وكثيره(3).
4 – مس الفرج باليد قبلاً كان أو دبراً من غير حائل؛ لحديث جابر، وبسرة بنت صفوان رضي الله عنهما أن رسول الله صلّى الله عليه وسلّم قال: ”من مسّ ذكره فليتوضأ“(4). ولحديث أم حبيبة وأبي أيوب رضي الله عنهما سمعت رسول الله صلّى الله عليه وسلّم يقول: ”من مسّ فرجه فليتوضأ“(5)؛ ولحديث أبي هريرة رضي الله عنه, عن النبي صلّى الله عليه وسلّم: ”إذا أفضى أحدكم بيده إلى فرجه وليس بينهما ستر ولا حجاب فليتوضأ“(6)
__________
(1) ذكر سماحة العلامة ابن باز هذا الناقض ضمن نواقض الوضوء في مجموع فتاواه 3/294، وذكر العلامة ابن عثيمين أقوال الطرفين بأدلتها في كتاب الشرح الممتع على زاد المستقنع 1/223، وانظر: المغني 1/247-250.
(2) تقدم تخريجه، وانظر: المغني 1/235, والشرح الممتع 1/226.
(3) انظر: المغني لابن قدامة 1/234, وقال: ”... ينقض الوضوء يسيره وكثيره إجماعاً“.
(4) حديث بسرة أخرجه أحمد, وأصحاب السنن الأربع, وغيرهم, وصححه العلامة الألباني في إرواء الغليل 1/150 برقم 116, أما حديث جابر فأخرجه ابن ماجه برقم 480, وصححه الألباني في صحيح ابن ماجه 1/79.
(5) أخرجه ابن ماجه برقم 481, وحديث أبي أيوب برقم 482, وصححه الألباني في صحيح ابن ماجه 1/79.
(6) ابن حبان, والدارقطني, والبيهقي, وقال الألباني في الأحاديث الصحيحة برقم (1235): إسناد ابن حبان جيد.

قلت: أما حديث طلق فقال عنه سماحة العلامة ابن باز في شرحه لبلوغ المرام: كان مس الذكر في أول الإسلام لا ينقض الوضوء, ثم نسخ بحديث بسرة, وقيل: نأخذ بالترجيح فحديث بسرة أصح من حديث طلق بن علي [و]ما دل عليه حديث بسرة هو الصواب, وأن مس الذكر ينقض الوضوء. اهـ.

. وحلقة الدبر فرج؛ لأنه منفرج عن الجوف ويخرج منه ما يخرج فمن مس حلقة الدبر بدون حائل فله حكم من مس ذكره(1).
5 – أكل لحم الإبل؛ لحديث جابر بن سمرة رضي الله عنه أن رجلاً سأل رسول الله صلّى الله عليه وسلّم: أأتوضأ من لحوم الغنم؟ قال: ”إن شئت فتوضأ وإن شئت فلا تتوضأ“. قال: أتوضأ من لحوم الإبل؟ قال: ”نعم فتوضأ من لحوم الإبل..“ الحديث(2).
6 – الردة عن الإسلام أعاذنا الله والمسلمين من ذلك؛ لقوله تعالى: {وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}(3). وقوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}(4).
أما غسل الميت فالصحيح أنه لا ينقض الوضوء وهو قول أكثر أهل العلم، لكن لو أصابت يد الغاسل فرج الميت من غير حائل وجب عليه الوضوء، والواجب عليه ألا يمس فرج الميت إلا من وراء حائل.
وهكذا مس المرأة لا ينقض الوضوء مطلقاً سواء كان ذلك عن شهوة أو غير شهوة في أصح قولي العلماء ما لم يخرج منه شيء؛ لأن النبي صلّى الله عليه وسلّم قبَّل بعض نسائه ثم صلى ولم يتوضأ، أما قوله تعالى: {أَوْ لاَمَسْتُمُ النِّسَاءَ}(5) فالمراد به الجماع في الأصح من قولي العلماء، وهو قول ابن عباس رضي الله عنهما وجماعة(6).
8 – الأمور التي يستحب لها الوضوء:
__________
(1) انظر الشرح الممتع للعلامة ابن عثيمين 1/242.
(2) أخرجه مسلم 1/275 برقم 360.
(3) سورة المائدة, الآية: 6.
(4) سورة الزمر, الآية: 65.
(5) سورة النساء, الآية: 43.
(6) مجموع فتاوى العلامة ابن باز 3/394.

1 – عند ذكر الله تعالى ودعائه، لحديث أبي موسى أنه أخبر النبي صلّى الله عليه وسلّم، بخبر أبي عامر وأنه قال له: أقرئ النبي صلّى الله عليه وسلّم، منّي السلام وقل له: استغفر لي. فلما أخبر النبي صلّى الله عليه وسلّم، دعا رسول الله صلّى الله عليه وسلّم بماءٍ فتوضأ منه ثم رفع يديه ثم قال: ”اللهم اغفر لعبيد أبي عامر...“ الحديث(1).
2 – الوضوء عند النوم، لحديث البراء بن عازب رضي الله عنه قال: قال النبي صلّى الله عليه وسلّم: ”إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن“.(2)الحديث
3 – الوضوء عند كل حدث؛ لحديث بريدة رضي الله عنه قال: أصبح رسول الله صلّى الله عليه وسلّم، يوماً فدعا بلالاً فقال: ”يا بلال بما سبقتني إلى الجنة؟ إنني دخلت الجنة البارحة فسمعت خشخشتك(3) أمامي“؟ فقال بلال: ”ما أذّنت قط إلا صليت ركعتين، ولا أصابني حدث قط إلا توضأت...“(4). الحديث.
4 – الوضوء عند كل صلاة؛ لحديث أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”لولا أن أشق على أمتي لأمرتهم عند كل صلاة بوضوء، ومع كل وضوء بسواك“(5).
__________
(1) البخاري مع الفتح 8/41، ومسلم 4/1944 وفيه قصة.
(2) البخاري مع الفتح 11/113, ومسلم 4/2081.
(3) الخشخشة: حركة لها صوت كصوت السلاح: أي صوت مشيتك.
(4) الترمذي برقم 3954, وأحمد 5/360, وصححه الألباني في صحيح الترمذي 3/205, وصحيح الترغيب والترهيب 1/87 برقم 196, ويفتي به سماحة شيخنا ابن باز رحمه الله تعالى.
(5) أخرجه أحمد, وحسنه المنذري, وصححه الألباني في صحيح الترغيب والترهيب 1/86 برقم 95.

5 – الوضوء من حمل الميت؛ لحديث أبي هريرة يرفعه: ”من غسل ميتاً فليغتسل ومن حمله فليتوضأ“(1).
6 – الوضوء من القيء، لحديث معدان عن أبي الدرداء رضي الله عنه أن رسول الله صلّى الله عليه وسلّم ”قاء، فأفطر، فتوضأ“. الحديث(2).
7 - الوضوء مما مست النار؛ لقوله صلّى الله عليه وسلّم: ”توضَّؤوا مما مست النار“(3). ثم ثبت من حديث ابن عباس، وعمرو بن أمية، وأبي رافع رضي الله عنهم أن النبي صلّى الله عليه وسلّم أكل من لحم ما مست النار ثم ”قام فصلى ولم يتوضأ“(4)، فدل ذلك على استحباب الوضوء مما مست النار.
8 - الوضوء للجنب إذا أراد الأكل؛ لحديث عائشة رضي الله عنها قالت: ”كان رسول الله صلّى الله عليه وسلّم ،إذا كان جنباً فأراد أن يأكل أو ينام توضأ وضوءه للصلاة“(5).
9 - الوضوء لمعاودة الجماع؛ لحديث أبي سعيد رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ“(6).
__________
(1) أبو داود، والترمذي، وأحمد وغيرهم، وصححه الألباني في الإرواء 1/173 برقم 144، وتمام المنة ص 112. ويرى العلامة ابن باز في شرحه لبلوغ المرام أن الوضوء من حمل الميت لا يستحبّ؛ لأن الحديث ضعيف، أما الغسل من تغسيل الميت فسنة لأحاديث أخرى منها حديث عائشة، وأسماء وستأتي إن شاء الله تعالى.
(2) الترمذي, وأحمد, وغيرهما وصححه الألباني في إرواء الغليل 1/147 برقم 111, وفي تمام المنة ص111، وانظر: التلخيص الحبير 2/190, وشرح العمدة لابن تيمية ص 108, ورجح شيخنا ابن باز الاستحباب في شرحه لبلوغ المرام.
(3) مسلم 1/272.
(4) البخاري برقم 5408، ومسلم 1/273، وقد سألت العلامة عبد العزيز بن عبد الله ابن باز: هل الوضوء مما مست النار مستحبّاً؟ فقال: "نعم يستحب".
(5) مسلم 1/248 برقم 305.
(6) مسلم 1/249 برقم 308، قال سماحة العلامة ابن باز في شرحه لبلوغ المرام: ظاهر الأمر للوجوب.

أما الغُسل فقد كان صلّى الله عليه وسلّم ، يطوف على نسائه بغسل واحد(1).
10 - الوضوء للجنب إذا نام دون اغتسال؛ لحديث عائشة عندما سُئلت: أكان رسول الله صلّى الله عليه وسلّم يرقد وهو جنب؟ قالت: ”نعم ويتوضأ“(2). وعن ابن عمر رضي الله عنهما استفتى النبي صلّى الله عليه وسلّم فقال: هل ينام أحدنا وهو جنب؟ قال: ”ليتوضأ ثم لينم حتى يغتسل إذا شاء“(3). قال العلامة ابن باز: وجاء عنه صلّى الله عليه وسلّم أنه ربما اغتسل قبل أن ينام، فالأحوال ثلاثة:
إحداها أن ينام من غير وضوء ولا غسل وهذا مكروه، وهو خلاف السنة.
الحالة الثانية: يستنجي ويتوضأ وضوء الصلاة، وهذا لا بأس به.
الحالة الثالثة: أن يتوضأ ويغتسل وهذا هو الأكمل(4).

المبحث السادس: المسح على الخفين والعمائم والجبيرة
أ- حكم المسح على الخفين: مشرع بالكتاب والسنة، وإجماع أهل السنة، لقوله تعالى: {وَامْسَحُواْ برءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ}(5) على قراءة الجر، أما قراءة النصب فتحمل على غسل الرجلين المكشوفتين.
أما السنة فقد تواترت الأحاديث بذلك عن النبي صلّى الله عليه وسلّم(6). قال الإمام أحمد رحمه الله تعالى: (ليس في قلبي من المسح شيء فيه أربعون حديثاً عن أصحاب رسول الله صلّى الله عليه وسلّم، ما رفعوا إلى النبي صلّى الله عليه وسلّم، وما وقفوا)(7).
__________
(1) مسلم من حديث أنس رضي الله عنه 1/249 برقم 309.
(2) البخاري برقم 286، ومسلم 1/248 برقم 305.
(3) البخاري 1/392 برقم 287، ومسلم 1/249 برقم 306.
(4) شرح عمدة الأحكام لسماحة الشيخ ابن باز، مخطوط ص 30.
(5) سورة المائدة، الآية: 6.
(6) الشرح الممتع على زاد المستقنع 1/183، وفتح الباري 1/306.
(7) ذكره ابن قدامة في المغني 1/360، وتعرف تلك الآثار بالتتبع، وقد روى أكثرها ابن أبي شيبة 1/175-184.

وقال الحسن البصري رحمه الله: (حدثني سبعون من أصحاب النبي صلّى الله عليه وسلّم، أنه مسح على الخفين)(1). والأفضل في حق كل أحد بحسب قدرته، فَلِلاَبس الخف أن يمسح عليه ولا ينزع خفه إذا اكتملت الشروط، اقتداء بالنبي صلّى الله عليه وسلّم، وأصحابه رضي الله عنهم، وَلِمَن قدامه مكشوفتان الغسل، ولا يتحرى لبسه ليمسح عليه(2)؛ لحديث ابن عمر رضي الله عنهما عن النبي صلّى الله عليه وسلّم أنه قال: ”إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته“(3). وفي حديث ابن مسعود وعائشة رضي الله عنهما: ”إن الله يحب أن تقبل رخصه كما يحب أن تؤتى عزائمه“(4).
ب - شروط المسح على الخفين وما في معناهما:
1- أن يلبسهما على طهارة؛ لحديث المغيرة بن شعبة رضي الله عنه، قال: كنت مع النبي صلّى الله عليه وسلّم، في سفر فأهويت لأنزع خفيه فقال: ”دعهما فإني أدخلتهما طاهرتين“ فمسح عليهما(5).
__________
(1) ذكره ابن حجر في الفتح 1/306، وعزاه لابن أبي شيبة، وذكره في التلخيص الحبير 1/158، وعزاه لابن المنذر، انظر: الأوسط لابن المنذر 1/433 و1/427.
(2) الاختيارات الفقهية لابن تيمية ص13، وانظر: زاد المعاد 1/99، والمغني 1/360.
(3) أحمد في المسند 2/108 وغيره، وصححه الألباني في الإرواء 3/9 برقم 564.
(4) الطبراني، وابن حبان وغيرهما، وصححه الألباني في الإرواء 3/11-13، والعزائم هي الفرائض. وعند مسلم من حديث جابر رضي الله عنه: ”عليكم برخصة الله الذي رخص لكم“ 2/786 برقم 1115.
(5) البخاري مع الفتح 1/309 برقم 206، ومسلم 1/230 و1/274.

2 - أن يكون المسح في الحدث الأصغر؛ لحديث صفوان بن عسَّال رضي الله عنه قال: ”كان رسول الله صلّى الله عليه وسلّم، يأمرنا إذا كنا سفراً أن لا ننزع خفافنا ثلاثة أيام ولياليهن، إلا من جنابة، ولكن من غائط، وبول، ونوم“(1) فلا يجوز المسح في الجنابة ولا فيما يوجب الغسل(2).
__________
(1) أخرجه أحمد 4/239, والنسائي, والترمذي واللفظ له, وابن خزيمة, وصححاه. وحسنه الألباني في إرواء الغليل 1/140 برقم 104.
(2) انظر: فتاوى المسح على الخفين لابن عثيمين ص8, والمغني 1/561, وشرح الزركشي 1/388, والشرح الممتع6/186.

3 – أن يكون المسح في الوقت المحدد شرعاً وهو يوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر؛ لحديث علي بن أبي طالب رضي الله عنه، قال: ”جعل رسول الله صلّى الله عليه وسلّم ثلاثة أيام ولياليهن للمسافر، ويوماً وليلة للمقيم“(1)؛ ولحديث صفوان رضي الله عنه المتقدم. ولحديث أبي بكرة رضي الله عنه عن النبي صلّى الله عليه وسلّم ،”أنه رخص للمسافر ثلاثة أيام ولياليهن، وللمقيم يوماً وليلة، إذا تطهر فلبس خفيه أن يمسح عليهما“(2). وهذه المدة على الصحيح تبتدئ من أول مرة مسح بعد الحدث(3) وتنتهي بأربع وعشرين ساعة بالنسبة للمقيم، واثنين وسبعين ساعة بالنسبة للمسافر(4).
__________
(1) مسلم 1/232 برقم 276.
(2) ابن خزيمة 1/96, وابن حبان "موارد" برقم 184, والدارقطني, وانظر: التلخيص الحبير 1/157.
(3) الفتاوى الإسلامية 1/236, وفتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 5/243, وشرح العمدة لابن تيمية ص556 وفتاوى المسح على الخفين لابن عثيمين ص8، وفتاوى ابن عثيمين 4/186, وإرشاد أولي البصائر والألباب للسعدي ص14, والشرح الممتع لابن عثيمين 1/187, وشرح عمدة الأحكام لابن باز ص22 مخطوط, وانظر: تمام النصح للألباني فقد نقل آثاراً تنص على أن المسح يبدأ من المسح بعد الحدث ص 89–92, وشرح بلوغ المرام لسماحة الشيخ عبد العزيز ابن باز حديث رقم 69.
(4) المغني لابن قدامة 1/369, وشرح العمدة في الفقه لابن تيمية ص 256, وفتاوى المسح على الخفين لابن عثيمين ص 8.

4 – أن يكون الخفان أو الجوربان أو العمامة طاهرة(1)؛ فإن كانت نجسة؛ فإنه لا يجوز المسح عليها، والطاهر ضد النجس والمتنجس، والنجس: نجس العين كما لو كانت الخفاف من جلد حمار. والمتنجس كما لو كانت من جلد بعير لكن أصابتها نجاسة، إلا أن المتنجس إذا طهر جاز المسح عليه والصلاة فيه؛ لحديث أبي سعيد رضي الله عنه قال: بينما رسول الله صلّى الله عليه وسلّم يصلي بأصحابه إذ خلع نعليه فوضعهما عن يساره، فلما رأى ذلك القوم ألقوا نعالهم، فلما قضى رسول الله صلّى الله عليه وسلّم صلاته قال: ”ما حملكم على إلقائكم نعالكم“؟ قالوا: رأيناك ألقيت نعليك فألقينا نعالنا، فقال رسول الله صلّى الله عليه وسلّم: ”إن جبريل صلى الله عليه وسلم أتاني فأخبرني أن فيهما قذراً“ وقال: ”إذا جاء أحدكم إلى المسجد فلينظر فإن رأى في نعليه قذراً أو أذى فليمسحه [بالأرض] وليصلِّ فيهما“(2).
وهذا يدل على أنه لا يجوز أن يصلي فيما فيه نجاسة؛ فلا يصح المسح عليه(3).
5 – أن يكون ساتراً لمحل الفرض، وأن يكون صفيقاً لا يصف البشرة(4) ويُعفى عن الخروق اليسيرة، وقد رجح القول بهذا الشرط العلامة عبد العزيز ابن باز رحمه الله تعالى(5).
__________
(1) انظر: الفتاوى الإسلامية 1/235, والشرح الممتع 1/188.
(2) أخرجه أبو داود برقم 650, و أحمد 3/20 وما بين المعكوفين من رواية الإمام أحمد, وصححه الألباني في صحيح أبي داود برقم 605, وفي الإرواء برقم 284, وتقدم تخريجه ص 29.
(3) انظر: الشرح الممتع على زاد المستقنع 1/188, وفتاوى المسح على الخفين لابن عثيمين ص 7.
(4) انظر: المغني لابن قدامة 1/372, 373, وشرح العمدة في الفقه لابن تيمية ص 250, ومنار السبيل 1/30, وشرح الزركشي 1/391, والشرح الممتع على زاد المستقنع 1/90.
(5) الفتاوى الإسلامية 1/235, وشرح عمدة الأحكام للمقدسي لسماحته ص 21 مخطوط, وفتاوى اللجنة الدائمة 5/238, 243, 246, والفتاوى الإسلامية 1/234.

6 – أن يكون مباحاً لا مغصوباً، ولا حريراً لرجل، ولا مسروقاً، فإن المحرم نوعان: محرم لكسبه كالمغصوب والمسروق، ومحرم لعينه: كالحرير للرجل، وكذا اتخاذ ما فيه صور لذوات الأرواح، فلا يجوز أن يمسح على هذين النوعين؛ لأن المسح على الخفين رخصة فلا تستباح به المعصية؛ ولأن القول بالجواز مقتضاه إقرار هذا الإنسان على لبس هذا المحرم، والمحرم يجب إنكاره(1).
7 - أن لا ينزع بعد المسح قبل انقضاء المدة؛ فإن خلع خفيه أو ما في معناهما بعد المسح عليهما أعاد الوضوء مع غسل الرجلين(2).
ورجح هذا القول الإمام العلامة عبد العزيز بن عبد الله ابن باز، وقال: هو قول الجمهور وهو الصواب(3).
وهناك بعض الشروط ذكرها بعض أهل العلم ليس عليها دليل أو تدخل فيما سبق(4).
جـ – مبطلات المسح:
1 – إذا حدث ما يوجب الغسل كالجنابة بطل المسح ولا بد من غسل(5).
2 – إذا خلع الخفين أو ما في معناهما بعد المسح عليهما بطل وضوءه على القول الراجح كما تقدم(6).
__________
(1) الشرح الممتع 1/189, والمغني لابن قدامة 1/373, وشرح الزركشي 1/396, ومنار السبيل 1/30, ويفتي به سماحة الشيخ ابن باز رحمه الله تعالى.
(2) المغني لابن قدامة 1/367, وشرح العمدة في الفقه [كتاب الطهارة] لابن تيمية ص 257, وانظر: الشرح الممتع لزاد المستقنع 1/215.
(3) انظر: فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 5/251 – 252, وشرح بلوغ المرام لسماحة الشيخ ابن باز , مخطوط.
(4) انظر: منار السبيل 1/30, والسلسبيل في معرفة الدليل 1/142, وهي: إمكان المشي بهما عرفاً, وثبوتهما بنفسهما, وألا يكون واسعاً يرى منه محل الفرض, وانظر: شرح الزركشي 1/395 – 396.
(5) لحديث صفوان بن عسال, وتقدم تخريجه في الشرط الثاني ص 100.
(6) لما تقدم في الشرط السابع ص 105.

3 – إذا انقضت المدة المعتبرة شرعاً بطل المسح(1). ورجح سماحة الإمام العلامة عبد العزيز بن عبد الله ابن باز رحمه الله تعالى أن انقضاء المدة يبطل المسح لمفهوم أحاديث التوقيت، فإذا انقضت المدة خلع الخفين وغسل الرجلين، وخلع العمامة ومسح الرأس(2).
د – كيفية المسح على الخفين والجوربين والعمائم:
يمسح على ظاهر الخفين أو الجوربين؛ لحديث علي رضي الله عنه قال: ”لو كان الدين بالرأي؛ لكان أسفل الخف أولى بالمسح من أعلاه، وقد رأيت رسول الله صلّى الله عليه وسلّم، يمسح على ظاهر خفيه“(3)؛ ولحديث المغيرة بن شعبة أن رسول الله صلّى الله عليه وسلّم: ”كان يمسح على الخفين“ وقال:"على ظهر الخفين "(4). قال ابن قدامة رحمه الله : "روى الخلال بإسناده عن المغيرة بن شعبة فذكر وضوء النبي صلّى الله عليه وسلّم قال: ”ثم توضأ ومسح على الخفين، فوضع يده اليمنى على خفه الأيمن، ووضع يده اليسرى على خفه الأيسر، ثم مسح أعلاهما مسحة واحدة حتى كأني أنظر إلى أثر أصابعه على الخفين“(5). قال ابن عقيل: سنة المسح هكذا (أن يمسح خفيه بيديه اليمنى لليمنى، واليسرى لليسرى), وقال أحمد: (كيفما فعلت فهو جائز باليد الواحدة أو باليدين)(4).
والمسح على الجوربين كالمسح على الخفين تماماً؛ لحديث المغيرة بن شعبة رضي الله عنه قال: ”توضأ رسول الله صلّى الله عليه وسلّم ومسح على الجوربين والنعلين“(5).
__________
(1) انظر: شرح العمدة في الفقه كتاب الطهارة لابن تيمية ص 257, والمغني لابن قدامة 1/366.
(2) ذكر ذلك سماحة الشيخ في شرحه لبلوغ المرام, وهو يفتي به كثيراً.
(3) أبو داود برقم 162 وصححه ابن باز, والألباني في صحيح أبي داود 1/33, وانظر: إرواء الغليل برقم 103.
(4) المغني 1/378, وانظر: شرح العمدة ص372, وشرح الزركشي على مختصر الخرقي 1/403, وزاد: قال في البلغة: ويسن تقديم اليمين.
(5) أبو داود برقم 159، وصححه الألباني في صحيح أبي داود 1/33.

وذكر ابن قدامة أنه إذا مسح على الجوربين والنعلين جميعاً فاِنه بعد المسح لا يخلع النعلين(1).
أما المسح على العمائم وخمار المرأة على الصحيح فهوعلى صفتين:
المسح على العمامة المحنكة والخمار المحنك.
المسح على الناصية والتكميل على العمامة أو الخمار(2).
ويشترط للعمامة والخمار ما يشترط للخفين على الصحيح كما رجح ذلك سماحة العلامة ابن باز(3).
هـ - المسح على الجبائر:
الأحاديث التي وردت في الجبائر قال جماعة من أهل العلم إنها ضعيفة(4) ولكن ذكر العلامة ابن باز أن أحاديث الجبائر مع أحاديث المسح على الخفين تدل على شرعية المسح على الجبائر؛ لأن المسح على الخفين للتيسير، فالمسح على الجبائر أولى بالشرعية؛ ولكونه ضروري لم يشرع فيه التوقيت(5) ويفارق مسح الجبيرة مسح الخف من وجوه:
1 – لا يجوز المسح عليها إلا عند الضرر بنزعها والخف خلاف ذلك.
2 – يجب استيعابها بالمسح إلا ما زاد على محل الفرض في الوضوء؛ لأنه لا ضرر في تعميمها به بخلاف الخف فإنه يشق تعميمه بالمسح فيجزئ فيه مسح بعضه كما وردت به السنة(6).
3 – يمسح على الجبيرة من غير توقيت؛ لأن مسحها لضرورة فيقدر بقدرها.
4 – يمسح عليها في الحدث الأصغر والأكبر بخلاف الخف، فإنه لا يمسح عليه إلا في الأصغر.
__________
(1) المغني لابن قدامة 1/375، وشرح العمدة لبن تيمية ص251، وزاد المعاد 1/199، والاختيارات الفقهية لبن تيمية ص 14.
(2) وتقدم تخريج الأدلة ص 76 و77.
(3) وانظر المغني لابن قدامة 1/383.
(4) منها حديث علي بن أبي طالب، وحديث ابن عباس، وحديث جابر، انظر: بلوغ المرام من حديث 145-147.
(5) شرح بلوغ المرام للعلامة ابن باز حديث 145-147 مخطوط.
(6) قال ابن تيمية رحمه الله: وهو مذهب الفقهاء قاطبة , انظر: فتاوى ابن تيمية 21/178-182.

5 – لا يشترط تقدم الطهارة على شدها على القول الراجح بخلاف الخف(1).
6 – الجبيرة لا تختص بعضو معين والخف يختص بالرجل(2).
- كيفية المسح على الجبائر:
إذا وجد جرح في أعضاء الطهارة فله مراتب:
المرتبة الأولى: أن يكون مكشوفاً ولا يضره الغسل فيجب غسله.
المرتبة الثانية: أن يكون مكشوفاً ويضره الغسل والمسح لا يضره فيجب مسحه.
المرتبة الثالثة: أن يكون مكشوفاً ويضره الغسل والمسح، فحينئذ يشد عليه جبيرة ويمسح عليها، فإن عجز فهنا يتيمم له.
المرتبة الرابعة: أن يكون مستوراً بجبس، أو لزقة، أو جبيرة، أو شبه ذلك ففي هذه الحال يمسح على الساتر ويغنيه عن الغسل(3).
والصواب أنه إذا مسح على العضو يكفي ويغني عن التيمم فلا يجمع بين المسح والتيمم إلا إذا كان هناك عضو آخر لم يمسح عليه(4).

المبحث السابع: الغسل
أ – موجبات الغسل:
__________
(1) المغني 1/356, وفتاوى ابن تيمية 21/176 -179. وانظر: الأسئلة والأجوبة الفقهية للسلمان 1/31, فقد زاد بعض الفروق.
(2) الشرح الممتع 1/204.
(3) فتاوى المسح على الخفين لابن عثيمين ص 25.
(4) فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 5/248, والشرح الممتع 1/202.

1- خروج المني دفقا بلذة؛ لحديث أبي سعيد الخدري رضي الله عنه: ”إنما الماء من الماء“(1)؛ ولحديث علي بن أبي طالب رضي الله عنه، عن النبي صلّى الله عليه وسلّم: ”إذا رأيت المذي فاغسل ذكرك وتوضأ وضوءك للصلاة، فإذا فضخت(2) الماء فاغتسل“(3)؛ ولحديث أمِّ سلمة أم المؤمنين وأنس، وعائشة أم المؤمنين رضي الله عنهم أن أم سُليم امرأة أبي طلحة رضي الله عنها جاءت إلى رسول الله صلّى الله عليه وسلّم، فقالت: يا رسول الله، إن الله لا يستحي من الحق فهل على المرأة من غُسل إذا احتلمت؟ فقال رسول الله صلّى الله عليه وسلّم: ”نعم إذا رأت الماء“(4). فعُلِمَ أن المني إذا خرج من نائم وجب عليه الغسل مطلقاً سواء كان دفقاً بلذة أو بدون لذة؛ لأن النائم قد لا يحس به، فإذا احتلم الرجل أو المرأة ثم استيقظ فرأى الماء فعليه الغسل، فإن استيقظ ولم ير الماء فلا غسل عليه، قال ابن المنذر: (أجمع على هذا كل من أحفظ عنه من أهل العلم)(5).
والنائم إذا استيقظ من نومه فوجد بللاً فلا يخلو من ثلاث حالات:
الأولى: أن يتيقن أنه مني ففي هذه الحالة يجب عليه أن يغتسل سواء ذكر احتلاماً أم لم يذكر؛ ولهذا عندما رأى عمر رضي الله عنه في ثوبه احتلاماً وقد صلى بالمسلمين الفجر، اغتسل وغسل ثوبه وصلى(6). فقد أعاد الصلاة من أحدث نومة نامها في ذلك الثوب.
__________
(1) مسلم 1/269 برقم 343.
(2) فضخ الماء: دفقه وخروجه على وجه الشدة.
(3) أبو داود برقم 206, وصححه الألباني في صحيح أبي داود 1/40 برقم 190, وفي إرواء الغليل 1/162.
(4) البخاري مع الفتح 1/388 برقم 282, ومسلم 1/250- 251 برقم 310-313.
(5) المغني 1/266, وانظر: الشرح الممتع 1/279.
(6) المغني 1/269، والأثر رواه البيهقي 1/170، وانظر: المغني أيضاً 1/270.

الحالة الثانية: أن يتيقن أنه ليس بمني ففي هذه الحالة لا يجب عليه الغسل لكن يجب عليه أن يغسل ما أصابه؛ لأن حكمه حكم البول(1).
الحالة الثالثة: أن يجهل هل هو مني أم لا(2) وهذه الحالة لا تخلو من أمرين:
الأمر الأول: أن يذكر أنه قد لاعب أهله أو فكر في الجماع، أو نظر إليهم بشهوة، فإنه يجعله مذياً؛ لأنه يخرج بعد التفكير في الجماع في الغالب بدون إحساس، وليس عليه غسل وإنما يتوضأ وضوءه للصلاة بعد غسل ذكره وأنثييه، وما أصاب ثيابه.
الأمر الثاني: أن لا يسبقه تفكير في الجماع ولا ملاعبة لأهله ففيه قولان للعلماء:
القول الأول: يجب أن يغتسل؛ لحديث عائشة رضي الله عنها قالت: سُئل رسول الله صلّى الله عليه وسلّم عن الرجل يجد البلل ولا يذكر احتلاماً قال: ”يغتسل“ وعن الرجل يرى أنه قد احتلم ولا يجد البلل؟ قال: ”لا غسل عليه“(3). فالأولى أن يغتسل لموافقة هذا الخبر، وإزالة الشك، ويكون ذلك احتياطاً(4).
القول الثاني: لا يجب عليه أن يغتسل؛ لأن الأصل الطهارة ولا تزول بالشك بل لا بد من اليقين(5).
__________
(1) الشرح الممتع 1/280.
(2) المغني 1/270.
(3) أبو داود برقم 236، وابن ماجه برقم 612، 1/200، والترمذي 1/189 برقم 113، والدارمي 1/195، وأحمد في المسند 6/256، وحسنه الألباني في صحيح أبي داود 1/46 برقم 216.
(4) المغني لابن قدامة 1/270، والشرح الممتع 1/280.
(5) المغني 1/270, والشرح الممتع 1/280، وشرح الزركشي على مختصر الخرقي 1/277.

2 – التقاءُ الختانين؛ لحديث أبي هريرة رضي الله عنه، عن النبي صلّى الله عليه وسلّم قال: ”إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل“(1)؛ ولحديث عائشة رضي الله عنها, قالت: قال رسول الله صلّى الله عليه وسلّم: ”إذا جلس بين شعبها الأربع ومسَّ الختانُ الختانَ فقد وجب الغسل“(2). ويدل على الموجب الأول والثاني قوله تعالى: {وَإِن كُنتُمْ جُنُبًا فَاطَّهَّرُواْ}(3).
3 – إسلام الكافر سواء كان أصليّاً أو مرتدّاً؛ لحديث قيس بن عاصم رضي الله عنه قال: أتيت النبي صلّى الله عليه وسلّم, أريد الإسلام فأمرني أن أغتسل بماء وسدر(4)؛ لأنه طهَّر باطنه من نجس الشرك فمن الحكمة أن يطهر ظاهره بالغسل. وقال بعض العلماء: لا يجب على الكافر الغسل إذا أسلم وإنما هو مستحب؛ لأنه لم يرد عن النبي صلّى الله عليه وسلّم أمر عام مثل: من أسلم فليغتسل، وقد أسلم كثير من الصحابة ولم ينقل أنه أمرهم بالغسل، ولو كان واجباً لكان مشهوراً لحاجة الناس إليه. ورُدّ على ذلك أن القول بالوجوب أقوى؛ لأن أمر النبي صلّى الله عليه وسلّم لواحد من الأمة أمر للأمة جميعاً. وقال آخرون: إن أتى في كفره بما يوجب الغسل وجب عليه الغسل، وإن لم يأت بموجب فلا يجب عليه الغسل(5).
__________
(1) البخاري مع الفتح 1/395 برقم 291, ومسلم 1/271برقم 348.
(2) مسلم 1/272 برقم 349.
(3) سورة المائدة, الآية: 6.
(4) أخرجه أبو داود برقم 355, والنسائي برقم 188, والترمذي برقم 605, وأحمد 5/61, وصححه الألباني في الإرواء 1/163.
(5) الشرح الممتع على زاد المستقنع 1/284-285, والمغني لابن قدامة 1/274-276.

قال العلامة ابن باز: (الغسل للإسلام سنة وليس بواجب؛ لأن النبي صلّى الله عليه وسلّم لم يأمر الجمَّ الغفير بالغسل)(1). وقال ابن القيم رحمه الله تعالى: (وقد صحّ أمر النبي صلّى الله عليه وسلّم به، وأصح الأقوال وجوبه على من أجنب حال كفره ومن لم يجنب)(2).
4 – موت المسلم غير شهيد المعركة؛ لحديث ابن عباس رضي الله عنهما أن النبي صلّى الله عليه وسلّم، قال فيمن وقصته ناقته وهو محرم بعرفة: ”اغسلوه بماء وسدر وكفنوه في ثوبيه“(3)؛ ولحديث أم عطية رضي الله عنها قالت: دخل علينا النبي صلّى الله عليه وسلّم ونحن نغسل ابنته فقال: ”اغسلنها ثلاثاً، أو خمساً، أو أكثر من ذلك إن رأيتن ذلك“(4).
5 – الحيض, وانقطاع الحيض شرطٌ لصحة الغسل فلو اغتسلت قبل لا أن تطهر لم يصح؛ لأن من شرط صحة الاغتسال الطهارة؛ لقوله تعالى: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُواْ النِّسَاءَ فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}(5)؛ ولحديث عائشة رضي الله عنها أن فاطمة بنت أبي حبيش كانت تستحاض فسألت النبي صلّى الله عليه وسلّم فقال: ”ذلك عرق وليست بالحيضة فإذا أقبلت الحيضة فدعي الصلاة، وإذا أدبرت فاغتسلي وصلي“(6).
__________
(1) شرح بلوغ المرام للعلامة ابن باز حديث رقم 121 وهو مخطوط.
(2) زاد المعاد في فقه قصة قدوم وفد دوس 3/627.
(3) البخاري مع الفتح 3/136 برقم 1266, ومسلم 2/865 برقم 1206.
(4) البخاري مع الفتح 3/124 برقم 1253, ومسلم 2/646 برقم 939.
(5) سورة البقرة, الآية: 222.
(6) البخاري مع الفتح 1/420 برقم 320, ومسلم 1/262 برقم333.

6 – النفاس، وانقطاع دم النفاس شرط لصحة الاغتسال؛ فإن النفاس كالحيض سواء؛ لأن دم النفاس هو دم الحيض، وإنما كان في مدة الحمل ينصرف إلى غذاء الولد مع السرة، فحين خرج الولد خرج الدم لعدم مصرفه وسمِّي نفاساً(1) ويكون دم النفاس الخارج مع الولادة أو بعدها، أو قبلها بيوم أو يومين أو ثلاثة ومعه الطلق(2) ومما يدل على أن دم النفاس هو دم الحيض قوله صلّى الله عليه وسلّم لعائشة رضي الله عنها لما حاضت: ”مالكِ أنفست“؟(3). وأجمع العلماء على وجوب الغسل بالنفاس كالحيض(4).
ب – ما يُمنع منه الجنب:
يمنع الجنب من خمسة أمور:
1 – الصلاة؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْرَبُواْ الصَّلاَةَ وَأَنتُمْ سُكَارَى حَتَّىَ تَعْلَمُواْ مَا تَقُولُونَ وَلاَ جُنُبًا إِلاَّ عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُواْ}(5)؛ ولحديث أبي هريرة، وحديث علي، وحديث ابن عمر رضي الله عنهم(6).
2- الطواف بالبيت الحرام؛ لقوله صلّى الله عليه وسلّم: ”الطواف بالبيت صلاة..“(7).
__________
(1) المغني لابن قدامة 1/377, وانظر: شرح الزركشي 1/289.
(2) الشرح الممتع على زاد المستقنع 1/287 و441.
(3) البخاري مع الفتح 3/400 برقم 294, ومسلم 2/873 برقم 1211.
(4) انظر: الشرح الممتع 1/288.
(5) سورة النساء, الآية: 43.
(6) البخاري مع الفتح 12/329، 1/234 برقم 135 و6954، ومسلم 1/204 برقم 225. مسلم 1/204 برقم 224. أبو داود 1/16، والترمذي 1/10 وغيرهم، وصححه الألباني في إرواء الغليل 2/8.
(7) النسائي، والترمذي، وابن خزيمة 4/222، وصححه الألباني في صحيح النسائي 2/614، وصحيح الترمذي 1/283، و إرواء الغليل 1/154.

3- مسّ المصحف؛ لحديث عمرو بن حزم، وحكيم بن حزام، وابن عمر رضي الله عنهم: ”لا يمسّ القرآن إلا طاهر“(1).
4- قراءة القرآن الكريم؛ لحديث علي بن أبي طالب رضي الله عنه قال: ”كان رسول الله صلّى الله عليه وسلّم يقرئنا القرآن على كل حال ما لم يكن جنباً“(2). وبلفظ: ”كان يخرج من الخلاء فيقرئنا القرآن ويأكل معنا اللحم ولم يكن يحجبه – أو قال – يحجزه عن القرآن شيء سوى الجنابة“؛ ولحديثه رضي الله عنه أنه توضأ ثم قال: هكذا رأيت رسول الله صلّى الله عليه وسلّم، توضأ ثم قرأ شيئا من القرآن، ثم قال: ”هذا لمن ليس بجنب، فأما الجنب فلا، ولا آية“(3).
__________
(1) أخرجه مالك في الموطاً 1/199، والدارقطني 1/122، والحاكم 1/397، وصححه الألباني بشواهده من حديث حكيم وابن عمر. انظر: إرواء الغليل 1/158، والتلخيص الحبير لابن حجر 1/131، والشرح الممتع على زاد المستقنع لابن عثيمين 1/261.
(2) الترمذي بلفظه، وقال حسن صحيح 1/214، وأبو داود 1/59، وابن ماجه 1/195، والنسائي 1/144، وأحمد 1/184 وغيرهم. وقال الحافظ في التلخيص الحبير 1/139: صححه ابن السكن وعبد الحق والبغوي، وقال ابن باز في شرحه لبلوغ المرام حديث رقم 124: حديث حسن وله شواهد. وحسنه الأرنؤوط في =جامع الأصول 4/304، وانظر: فتح الباري 1/348، وشرح عمدة الفقه لابن تيمية 1/386.
(3) أحمد في المسند برقم 882, وصحح إسناده أحمد شاكر, وقال العلامة ابن باز في الفتاوى الإسلامية: إسناده جيد 1/239, وانظر: الفتاوى الإسلامية 1/222أيضاً.

5 – المكث في المسجد؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْرَبُواْ الصَّلاَةَ وَأَنتُمْ سُكَارَى حَتَّىَ تَعْلَمُواْ مَا تَقُولُونَ وَلاَ جُنُبًا إِلاَّ عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُواْ}(1)؛ ولحديث عائشة رضي الله عنها ترفعه: ”وجهوا هذه البيوت عن المسجد، فإني لا أحل المسجد لحائض ولا جنب“(2). أما مرور الجنب واجتيازه المسجد فلا حرج فيه؛ لنص الآية: {وَلاَ جُنُبًا إِلاَّ عَابِرِي سَبِيلٍ حَتَّىَ تَغْتَسِلُواْ} وكذلك مرور الحائض والنفساء إذا تحفظت ولم تخش تلويث المسجد؛ لحديث عائشة رضي الله عنها قالت: قال لي رسول الله صلّى الله عليه وسلّم: ”ناوليني الخُُمْرَة(3) من المسجد“ فقلت: إني حائض، فقال: ”تناوليها فإن الحيضة ليست في يدك“(4)؛ ولحديث أبي هريرة رضي الله عنه بينما رسول الله صلّى الله عليه وسلّم في المسجد فقال: ”يا عائشة ناوليني الثوب“ فقالت إني حائض، فقال: ”حيضتك ليست في يدك“(5)؛ ولحديث ميمونة رضي الله عنها قالت: ”كان رسول الله صلّى الله عليه وسلّم، يدخل على إحدانا وهي حائض فيضع رأسه في حجرها فيقرأ القرآن، ثم تقوم إحدانا بِخُمرته فتضعها في المسجد وهي حائض“(6). قال العلامة ابن باز رحمه الله تعالى: (والصحابة كانوا يمرون في المسجد؛ لعلمهم رضي الله عنهم بهذا الاستثناء، أما قوله صلّى الله عليه وسلّم: ”فإني لا أحل المسجد لحائض ولا جنب“(7) فهذا في حق من يجلس في المسجد، وأما ما رواه
__________
(1) سورة النساء, الآية: 43.
(2) أبو داود 1/60, قال ابن حجر في التلخيص الحبير: قال أحمد ما أرى به بأساً, وقد صححه ابن خزيمة وحسنه ابن القطان, وقال ابن باز في شرحه لبلوغ المرام لحديث رقم 132: سنده لا بأس به, وحسنه الأرنؤوط في جامع الأصول 11/205.
(3) الخمرة: السجادة.
(4) مسلم 1/245.
(5) مسلم 1/245.
(6) رواه أحمد والنسائي كما قال المجد ابن تيمية في المنتفى 1/143.
(7) تقدم تخريجه.

زيد بن أسلم أن بعض أصحاب النبي صلّى الله عليه وسلّم، كانوا إذا توضؤوا جلسوا في المسجد(1) فهذا احتج به من قال بالجواز كأحمد وإسحاق رحمهما الله وجماعة. والقول الثاني إنه لا يجلس في المسجد ولو توضأ لعموم الآية: {وَلاَ جُنُبًا إِلاَّ عَابِرِي سَبِيلٍ حَتَّىَ تَغْتَسِلُواْ} والوضوء لا يخرجه من كونه جنباً؛ ولعموم الحديث: ”إني لا أحل المسجد لحائض ولا جنب“. وهذا أظهر وأقوى، وفعل من جلس من الصحابة يحمل على أنه خفي عليه الدليل الدال على أنه يمنع الجنب من الجلوس في المسجد، والأصل الأخذ بالدليل: {وَلاَ جُنُبًا إِلاَّ عَابِرِي سَبِيلٍ حَتَّىَ تَغْتَسِلُواْ} وزيد بن أسلم وإن روى له مسلم ففي القلب منه شيء إذا تفرد بالحديث(2).
ج – شروط الغسل:
شروط الغسل ثمانية: النية(3)، والإسلام، والعقل، والتمييز، والماء الطهور المباح، وإزالة ما يمنع وصوله إلى البشرة، وانقطاع موجب الغسل(4).
د - صفة الغسل الكامل وكيفيته:
صفة الغسل الكامل المشتمل على الفروض، والواجبات والمستحبات كالتالي:
1- ينوي الغسل الكامل بقلبه؛ لحديث عمر بن الخطاب رضي الله عنه عن النبي صلّى الله عليه وسلّم: ”إنما الأعمال بالنيات وإنما لكل امرئ ما نوى“(5).
__________
(1) رواه سعيد بن منصور، وحنبل بن إسحاق كما في المنتقى للمجد ابن تيمية 1/141-142, و شرح العمدة لابن تيمية 1/391, وفي زيد بن أسلم كلام انظره في حاشية المنتقى 1/142.
(2) قاله رحمه الله في تعليقه على المنتقى للمجد ابن تيمية حديث رقم 396 مسجل في مكتبتي الخاصة, وانظر: الشرح الممتع 1/294.
(3) نقل ابن قاسم في حاشية الروض المربع أنه يجب استصحاب حكمها بحيث لا ينوي قطعها حتى تتم الطهارة 1/198, فينظر هل هذا شرط أم واجب؟.
(4) حاشية الروض لا بن قاسم 1/189 و193-194، ومنار السبل 1/39.
(5) البخاري مع الفتح 2/9 برقم 1, ومسلم 1/1515 برقم 1907.

2- يسم الله فيقول: ”بسم الله“ لحديث أبي هريرة رضي الله عنه(1).
3- يبدأ فيغسل كفيه ثلاثاً، لحديث عائشة وميمونة رضي الله عنهما(2).
4- يغسل فرجه بشماله ويزيل ما به من أذىً؛ لحديث عائشة وميمونة رضي الله عنهما(3).
5- يضرب بشماله الأرض ويمسحها بالتراب الطاهر ويدلكها دلكاً جيداً، ويغسلها؛ لحديث ميمونة وعائشة رضي الله عنهما(4) أو يدلكها بالحائط ويغسلها لحديث ميمونة رضي الله عنها(5)، أو يغسلها بالماء والصابون.
6- يتوضأ وضوءً كاملاً كما يتوضأ للصلاة(6)؛ لحديث عائشة رضي الله عنها(7)، وإن شاء توضأ وضوءه للصلاة وأخر رجليه إلى نهاية الغسل؛ لحديث ميمونة رضي الله عنها(8).
__________
(1) أخرجه أبو داود، وابن ماجه, وأحمد، وغيرهم, وحسنه الألباني لكثرة طرقه وشواهده في إرواء الغليل برقم 81.
(2) البخاري مع الفتح 1/368 برقم 256، ورقم 257، ومسلم 1/253 برقم 316 و317.
(3) البخاري مع الفتح 1/368 برقم 257 و259، ومسلم 1/253 برقم 316 و317.
(4) البخاري مع الفتح 1/368 برقم 257 و259، ومسلم 1/254 برقم 317.
(5) البخاري مع الفتح 1/372 برقم 260 و274.
(6) انظر صفة الوضوء الكامل ص 68.
(7) مسلم 1/253 برقم 316، والبخاري مع الفتح 1/360 برقم 248.
(8) البخاري مع الفتح 1/361 برقم 249، ورقم 257 و259 و266.

7- يدخل أصابعه في الماء، ثم يخلل شعره حتى يروي بشرته، ثم يصب على رأسه ثلاث حفنات بيديه؛ لحديث ميمونة وعائشة رضي الله عنهما(1) يبدأ بشق رأسه الأيمن ثم الأيسر ثم الوسط؛ لحديث عائشة رضي الله عنها(2). وليس على المرأة نقض شعر رأسها لغسل الجنابة؛ لحديث أم سلمة رضي الله عنها(3). ويستحب أن تنقضه لغسل الحيض؛ لحديث عائشة رضي الله عنها(4).
__________
(1) البخاري مع الفتح 1/360 برقم 248 و383، ومسلم 1/253 برقم 316 و317.
(2) البخاري مع الفتح 1/369 برقم 258، و1/834 برقم 377، ومسلم 1/255 برقم 318. ولحديث جابر رضي الله عنه في البخاري مع الفتح 1/367 برقم 255 و256، ومسلم 1/259 برقم 329، وحديث جبير بن مطعم رضي الله عنه في البخاري مع الفتح 1/367 برقم 254، ومسلم 1/258 برقم 327.
(3) قالت: يا رسول الله، إني امرأة أشد ضفر رأسي فأنقضه لغسل الجنابة، قال: ”لا، إنما يكفيك أن تحثي عليه ثلاث حثيات ثم تفيضين عليه الماء فتطهرين“. مسلم 1/259 برقم 330. وفي رواية لمسلم 1/260: ”أفأنقضه للحيض والجنابة“ قال: ”لا“.الحديث.
(4) قال صلّى الله عليه وسلّم لها عندما حاضت في الحج: ”دعي عمرتك وانقضي رأسك وامتشطي“. البخاري 1/418، قال العلامة ابن باز في تعليقه على منتقى الأخبار للمجد ابن تيمية: (يستحب للحائض أن تنقض شعرها لغسل الحيض، ولا يستحب نقضه للجنابة), وانظر فتح الباري 1/418, والحيض والنفاس ص 175.

8 – يفيض الماء على جلده كله وسائر جسده؛ لحديث ميمونة وعائشة رضي الله عنهما(1)، يبدأ بشقه الأيمن ثم الأيسر؛ لحديث عائشة رضي الله عنها: ”أن النبي صلّى الله عليه وسلّم كان يعجبه التيمن في تنعله، وترجله، وطهوره، وفي شأنه كله“(2). ويعتني بغسل الإبطين ومطاوي الأعضاء وأصول الفخذين؛ لحديث عائشة رضي الله عنها(3)، ويدلك بدنه إذا لم يصل الطهور إلى محله بدونه(4).
__________
(1) البخاري مع الفتح 1/360 برقم 248 و249 و257 و265 و266 و274 و276, ومسلم 1/253 برقم 316 و317.
(2) البخاري مع الفتح 1/269, ومسلم 1/226وتقدم.
(3) وفيه أن النبي صلّى الله عليه وسلّم, كان يغسل مرافعه. وهي أصول المغابن, رواه أبو داود برقم 243, وصححه الألباني في صحيح سنن أبي داود 1/48.
(4) انظر: شرح العمدة لابن تيمية 1/368, وذلك؛ لحديث عائشة في مسلم 1/260: ”ثم تصب على رأسها فتدلكه دلكاً شديداً“.

9 – يتحول فينتقل من مكانه فيغسل قدميه؛ لحديث ميمونة رضي الله عنها(1) والأفضل أن لا ينشِّف أعضاءه في الغسل؛ لحديث ميمونة رضي الله عنها(2)، وينبغي له أن لا يسرف في استعمال الماء، فلا إفراط ولا تفريط(3)، وما تقدم هو الغسل الكامل(4).
هـ – الأغسال المستحبة:
__________
(1) البخاري مع الفتح 1/361 برقم 249 و257 و259 و260 و266, ومسلم 1/254 برقم 317. قال العلامة ابن باز: يغسل رجليه في نهاية الغسل سواء غسلها قبله مع الوضوء أو لم يغسلها.
(2) قالت: ”ثم أتيته بالمنديل فردّه و[لم ينفض به]". البخاري 1/372 برقم 259 و266, ومسلم 1/254 برقم 317, واللفظ الأول من مسلم والثاني من البخاري.
(3) انظر: مقدار غسل النبي صلّى الله عليه وسلّم ووضوءه في سنن الوضوء.
(4) أما الغسل المجزئ فهو أن ينوي, ويسمي, ويتمضمض ويستنشق ويعم جميع جسده بالماء. انظر الشرح الممتع 1/304 و297-300 وشرح العمدة 1/365. قال ابن تيمية رحمه الله في شرح العمدة 1/370: الغسل قسمان: غسل مجزئ, وغسل كامل... والكامل هو اغتسال الرسول صلّى الله عليه وسلّم، وهو يشتمل على إحدى عشرة خصلة: النية, والتسمية, ويغسل يديه ثلاثاً, ويغسل فرجه ويدلك يده, ويتوضأ, ويخلل أصول شعر رأسه ولحيته بالماء, ويفيض على رأسه ثلاث حثيات, ويفيض الماء على سائر جسده, ويدلك بدنه, ويبدأ بشقه الأيمن, وينتقل من مكانه فيغسل قدميه.

1 – غسل يوم الجمعة؛ لحديث أبي سعيد الخدري رضي الله عنه، قال: إن رسول الله صلّى الله عليه وسلّم، قال: ”غسل يوم الجمعة واجب على كل محتلم“(1). وحديثه رضي الله عنه يرفعه: ”الغسل يوم الجمعة واجب على كل محتلم وأن يستن وأن يمس طيباً إن وجد“(2). وحديث أبي هريرة رضي الله عنه يرفعه: ”حق لله على كل مسلم أن يغتسل في كل سبعة أيام يغسل رأسه وجسده“(3). وحديثه رضي الله عنه يرفعه إلى النبي صلّى الله عليه وسلّم: ”من اغتسل ثم أتى الجمعة فصلى ما قدر له، ثم أنصت حتى يفرغ الإمام من خطبته ثم يصلي معه غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام“(4). وعن أبي سعيد الخدري وأبي هريرة رضي الله عنهما عن النبي صلّى الله عليه وسلّم أنه قال: ”من اغتسل يوم الجمعة، ولبس من أحسن ثيابه، ومس من طيب إن كان عنده، ثم أتى الجمعة فلم يتخط رقاب الناس(5) ثم صلى ما كتب الله له، ثم أنصت إذا خرج إمامه حتى يفرغ من صلاته كانت كفارة ما بينه وبين الجمعة قبلها [وزيادة ثلاثة أيام]“(6).
وعن أوس بن أوس الثقفي قال: سمعت رسول الله صلّى الله عليه وسلّم، يقول: ”من غسل يوم الجمعة، واغتسل، ثم بكَّر وابتكر، ومشى ولم يركب، ودنا من الإمام فاستمع، ولم يلغ، كان له بكل خطوة عمل سنة، أجر صيامها وقيامها“(7).
__________
(1) البخاري مع الفتح 2/357 برقم 879, ومسلم 2/580 برقم 846.
(2) البخاري مع الفتح 2/364 رقم 880, ومسلم 2/581 برقم 897 ومعنى يستن: يستاك.
(3) مسلم 2/582 برقم 849, والبخاري مع الفتح 2/382 برقم 897.
(4) مسلم 1/587 برقم 857.
(5) وعند ابن خزيمة من حديث أبي الدرداء رضي الله عنه ”ولم يفرق بين اثنين“ رقم 1763.
(6) أبو داود برقم 343 وحسنه الألباني في صحيح أبي داود 1/70, والزيادة من حديث أبي هريرة رضي الله عنه.
(7) أبو داود برقم 345, وصححه الألباني في صحيح أبي داود 1/70.

وعن سمرة رضي الله عنه يرفعه: ”من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فهو أفضل“(1).
وعن أبي هريرة رضي الله عنه قال: ”من توضأ فأحسن الوضوء ثم أتى الجمعة فاستمع وأنصت غفر له ما بينه وبين الجمعة وزيادة ثلاثة أيام ومن مس الحصى فقد لغى“(2).
وقد اختلف أهل العلم هل غسل الجمعة واجب أم مستحب؟ ورجح سماحة العلامة ابن باز أن غسل الجمعة سنة مؤكدة، وينبغي للمسلم أن يحافظ عليه خروجاً من خلاف من قال بالوجوب، وأقوال العلماء في غسل الجمعة ثلاثة: منهم من قال بالوجوب مطلقاً وهذا قول قوي، ومنهم من قال: بأنه سنة مؤكدة مطلقاً، ومنهم من فصَّل فقال: غسل يوم الجمعة واجب على أصحاب الأعمال الشاقة لما يحصل لهم من بعض التعب والعرق، ومستحب في حق غيرهم، وهذا قول ضعيف، والصواب أن غسل الجمعة سنة مؤكدة، أما قوله صلّى الله عليه وسلّم: ”غسل الجمعة واجب على كل محتلم“ فمعناه عند أكثر أهل العلم متأكد كما تقول العرب: ”العدة دين وحق عليَّ واجب“. ويدل على هذا المعنى اكتفاؤه صلّى الله عليه وسلّم، بالأمر بالوضوء في بعض الأحاديث.. وهكذا الطيب والاستياك، ولبس الحسن من الثياب، والتكبير إلى الجمعة كله من السنن المرغَّب فيها وليس شيء منها واجب(3).
__________
(1) أخرجه الخمسة كما قال الحافظ في بلوغ المرام وحسنه الترمذي, وحسنه الألباني في صحيح أبي داود1/72.
(2) مسلم 2/588 برقم 857.
(3) هذا مقتبس من كلام شيخنا العلامة ابن باز. انظر: الفتاوى الإسلامية 1/419, وقال رحمه الله بعض هذا الكلام في تعليقه على بلوغ المرام حديث رقم 120 و123 وتعليقه على منتقى الأخبار للمجد الأحاديث 400-407 وهو مسجل في مكتبتي الخاصة.

2 – غسل الإحرام؛ لحديث زيد بن ثابت رضي الله عنه أن النبي صلّى الله عليه وسلّم ”تجرَّد لإهلاله واغتسل“(1).
3 – الاغتسال عند دخول مكة؛ لأن ابن عمر رضي الله عنه كان لا يقدم مكة إلا بات بذي طوى حتى يصبح، ويغتسل، ويَذْكُرُ ذلك عن النبي صلّى الله عليه وسلّم(2).
4 – الاغتسال لكل جماع؛ لحديث أبي رافع ”أن النبي صلّى الله عليه وسلّم طاف ذات يوم على نسائه يغتسل عند هذه وعند هذه“ قال: فقلت: يا رسول الله، ألا تجعله غسلاً واحداً؟ قال: ”هذا أزكى وأطيب“(3).
__________
(1) الترمذي, وابن خزيمة 4/161, والحاكم, وصححه ووافقه الذهبي 1/447، وصححه الألباني في صحيح الترمذي 1/250, وانظر: إرواء الغليل برقم 149.
(2) البخاري مع الفتح 3/436, ومسلم 2/919.
(3) أبو داود برقم 219, والنسائي, والطبراني, وحسنه الألباني في صحيح أبي داود 1/43, وآداب الزفاف ص 32.

5 – الاغتسال من غسل الميت؛ لحديث أبي هريرة رضي الله عنه يرفعه: ”من غسَّل الميت فليغتسل“(1)؛ ولحديث عائشة رضي الله عنها قالت: ”كان رسول الله صلّى الله عليه وسلّم يغتسل من أربع: من الجنابة، ويوم الجمعة، ومن الحجامة، ومن غسل الميت“(2). ويدل على عدم الوجوب أن أسماء بنت عميس ـ امرأة أبي بكر ـ غسلت أبا بكر رضي الله عنه حين توفي ثم خرجت فسألت من حضرها من المهاجرين، فقالت: إني صائمة وإن هذا يوم شديد البرد، فهل عليَّ من غسل؟ فقالوا: "لا"(3). وبيّن العلامة ابن باز أن هذا يدل على أن الغسل من غسل الميت معلوم عند الصحابة؛ ولكنه سنة(4).
6 – الاغتسال من دفن المشرك؛ لحديث علي بن أبي طالب رضي الله عنه أنه أتى النبي صلّى الله عليه وسلّم فقال: إن أبا طالب مات، فقال: ”اذهب فواره“ قال إنه مات مشركاً. قال: “اذهب فواره“ فلما واريته رجعت إليه فقال لي: ”اغتسل“(5).
__________
(1) أحمد 2/280, 433 و472 و415 وأبو داود 4/316 برقم 3161, والترمذي 2/309 برقم 993، قال عبد القادر الأرنؤوط في جامع الأصول 7/335: وهو حديث حسن بطرقه وشواهده. وانظر: إرواء الغليل برقم 144.
(2) أبو داود 1/96 برقم 3160، وقال الحافظ في بلوغ المرام: وصححه ابن خزيمة، وقال سماحة الشيخ ابن باز: إسناده لا بأس به على شرط مسلم، وانظر: جامع الأصول بتحقيق الأرنؤوط 7/337.
(3) أخرجه مالك في الموطأ 1/223, وحسن إسناده عبد القادر الأرنؤوط في جامع الأصول 7/338.
(4) قال ذلك في تعليقه على منتقى الأخبار حديث رقم 412، وانظر: فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 5/318.
(5) أبو داود برقم 3214, والنسائي 1/110 و4/79, وأحمد وغيرهم, قال عبد القادر الأرنؤوط في تخريج جامع الأصول 7/337: وهو حديث صحيح, وانظر: التلخيص 2/114, وصحيح النسائي برقم 184, وقال ابن باز: إذا صح الحديث فالغسل من دفن المشرك سنة. قلت: وقد صححه من تقدم ذكرهم.

7 – الاغتسال للمستحاضة لكل صلاة(1)، أو عند الجمع بين الصلاتين؛ لحديث عائشة رضي الله عنها ”أن أم حبيبة رضي الله عنها استحيضت في عهد رسول الله صلّى الله عليه وسلّم، فأمرها بالغسل لكل صلاة“(2). وفي حديث حمنة بنت جحش رضي الله عنها أن النبي صلّى الله عليه وسلّم، قال لها: ”سآمرك بأمرين أيهما فعلت أجزأ عنك من الآخر، وإن قويت عليهما فأنت أعلم“. ثم قال في آخر الحديث: ”وإن قويت على أن تؤخري الظهر وتعجلي العصر فتغتسلين وتجمعين بين الصلاتين الظهر والعصر، وتؤخرين المغرب وتعجلين العشاء ثم تغتسلين وتجمعين بين الصلاتين فافعلي، وتغتسلين مع الفجر فافعلي، وصومي إن قدرت على ذلك“. قال صلّى الله عليه وسلّم: ”وهذا أعجب الأمرين إليَّ“(3).
والواجب على المستحاضة هو الغسل عندما تخرج من عادة الحيض، أما بعد ذلك فيستحب لها الغسل كما تقدم، ويجب عليها أن تتوضأ في وقت كل صلاة، أما الغسل فمندوب كما تقدم(4). وهذا ما يفتي به شيخنا العلامة ابن باز رحمه الله تعالى.
__________
(1) انظر الشرح الممتع 1/441.
(2) أبو داود برقم 292 وغيره, وصححه الألباني في صحيح سنن أبي داود 1/58 برقم 274.
(3) أبو داود برقم 287, وحسنه الألباني في صحيح أبي داود 1/57, والإرواء 1/202.
(4) انظر سنن أبي داود برقم 281 و292 وصححهما الألباني في صحيح أبي داود 1/54 برقم 254 و1/58 برقم 276, والبخاري برقم 228 و327.

8 – الاغتسال من الإغماء؛ لحديث عائشة رضي الله عنها قالت: ثقل النبي صلّى الله عليه وسلّم فقال: ”أصلَّى الناس“؟ قلنا: لا، هم ينتظرونك، قال: ”ضعوا لي ماء في المخضب“(1) قالت: ففعلنا فاغتسل، فذهب لينوء(2) فأُغمي عليه، ثم أفاق، فقال صلّى الله عليه وسلّم: ”أصلَّى الناس“؟ قلنا: لا، هم ينتظرونك يا رسول الله. قال: ”ضعوا لي ماء في المخضب“ فقعد فاغتسل...(3). فعل ذلك ثلاث مرات وهو مثقل بالمرض فدل ذلك على استحبابه(4).
9 – الاغتسال من الحجامة؛ لحديث عائشة رضي الله عنها قالت: ”كان رسول الله صلّى الله عليه وسلّم، يغتسل من أربع: من الجنابة, ويوم الجمعة، ومن الحجامة، ومن غسل الميت“(5).
10 – غسل الكافر إذا أسلم عند من يقول باستحبابه، ومنهم من قال بالوجوب؛ لحديث قيس بن عاصم رضي الله عنه، قال: أتيت النبي صلّى الله عليه وسلّم أريد الإسلام، فأمرني أن أغتسل بماء وسدر(6). ورجح سماحة العلامة ابن باز أن غسله سنة(7).
__________
(1) قيل: هو إناء صغير تغسل فيه الثياب.
(2) أي: لينهض.
(3) البخاري مع الفتح برقم 687, ومسلم برقم 418.
(4) انظر: نيل الأوطار للشوكاني 1/366.
(5) أخرجه أبو داود وصححه ابن خزيمة وتقدم تخريجه ص 138.
(6) أخرجه الأربعة إلا ابن ماجه, وأخرجه أحمد وتقدم تخريجه ص 118.
(7) انظر: كلامه ص119.

11 – غسل العيدين؛ قال العلماء لم يرد في ذلك حديث صحيح عن النبي صلّى الله عليه وسلّم(1). قال العلامة الألباني: وأحسن ما يستدل به على استحباب الاغتسال للعيدين: ما روى البيهقي من طريق الشافعي عن زاذان قال: سأل رجل عليّاً عن الغسل؟ قال: "اغتسل كل يوم إن شئت". فقال: لا، الغسل الذي هو الغسل؟ قال: "يوم الجمعة، ويوم عرفة(2)، ويوم النحر، ويوم الفطر"(3). وعن سعيد بن المسيب أنه قال: "سنة الفطر ثلاث: المشي إلى المصلى، والأكل قبل الخروج، والاغتسال"(4)، وثبت أن عبد الله بن عمر رضي الله عنهما: "كان يغتسل يوم الفطر قبل أن يَغدُوَ إلى المصلى"(5).
12 – غسل يوم عرفة(6).

المبحث الثامن: التيمم
التيمم في اللغة: القصد، وفي الشرع: التعبد لله تعالى بقصد الصعيد الطيب لمسح الوجه واليدين به بنية رفع الحدث لمن فقد الماء أو عجز عن استعماله(7).
__________
(1) سمعت ذلك من شيخنا ابن باز مرات.
(2) أي يوم عرفة للحاج.
(3) قال في إرواء الغليل 1/177: وسنده صحيح: أي موقوف على علي رضي الله عنه.
(4) قال الألباني: رواه الفريابي, وإسناده صحيح. انظر: إرواء الغليل 3/104.
(5) موطأ الإمام مالك 1/177. وانظر آثاراً نقلت في وقفات للصائمين للشيخ سلمان بن فهد ص 97.
(6) تقدم دليله في الذي قبله.
(7) انظر: شرح العمدة لابن تيمية 1/411, وفتح الباري 1/431, والمغني لابن قدامة 1/310, وشرح الزركشي 1/324, والشرح الممتع 1/313.

1 – حكمه: مشروع بالكتاب، والسنة، والإجماع، أما الكتاب، فلقوله تعالى: {وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَد منكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ}(1). وأما السنة؛ فلأحاديث كثيرة منها حديث عمران بن حصين رضي الله عنه قال: كنا في سفر مع النبي صلّى الله عليه وسلّم فصلى بالناس فلما [انصرف] من صلاته إذا هو برجل معتزل لم يصل مع القوم، قال: ”ما منعك يا فلان أن تصلي مع القوم“؟ قال: يا نبي الله أصابتني جنابة ولا ماء، قال: ”عليك بالصعيد فهو يكفيك“(2). وأما الإجماع: فأجمع أهل العلم على مشروعية التيمم في الجملة(3).
__________
(1) سورة المائدة, الآية: 6, وانظر: سورة النساء, الآية: 43.
(2) البخاري مع الفتح 1/447 برقم 344, ومسلم 1/474 برقم 682، ولحديث أبي هريرة رضي الله عنه: ”أعطيت خمساً لم يعطهن أحد قبلي...“ الحديث, وفيه: ”جعلت لي الأرضُ مسجداً وطهوراً فأيّما رجل من أمتي أدركته الصلاة فليصلِّ“. البخاري برقم 335, ومسلم برقم 521.
(3) انظر المغني لابن قدامة 1/310، وشرح الزركشي 1/324, وشرح العمدة لابن تيمية 1/411.

والمسلمون لهم طهارتان: طهارة بالماء، وطهارة بالتيمم لمن لم يجد الماء أو عجز عن استعماله، فمن وجد الماء أو قدر على استعماله وجب عليه أن يتطهر به، ومن تعذر عليه استعماله أو لم يجده قام مقامه التيمم وهو رافع إلى وجود الماء على الصحيح، فيجب لما تجب له الطهارة بالماء، ويستحب لما تستحب له الطهارة بالماء, والصواب أن المسلم إذا عجز عن الماء أو لم يجده تيمم في أي وقت شاء، وأجزأه حتى يجد الماء، أو يأتي بناقض من نواقض الوضوء أو موجب من موجبات الغسل، ويجزئ التيمم الواحد عن جميع الأحداث الكبرى والصغرى إذا نواها(1).
2 – من يجوز له التيمم ؟ يجوز التيمم ويشرع لمن حصل له ناقض من نواقض الوضوء أو موجب من موجبات الغسل في الحضر أو السفر إذا وُجد سبب من الأسباب الآتية:
أ – إذا لم يجد الماء؛ لقوله تعالى: {فَلَمْ تَجِدُواْ مَاءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا}(2)؛ ولحديث عمران بن حصين رضي الله عنه: ”عليك بالصعيد فإنه يكفيك“(3).
ب – إذا لم يجد من الماء ما يكفيه في وضوئه أو غسله فإنه يتوضأ بما وجد أو يغتسل إذا كان عليه جنابة ثم يتيمم للأعضاء التي لم يصل إليها الماء؛ لقوله تعالى: {فَاتَّقُواْ اللَّهَ مَا اسْتَطَعْتُمْ}(4)؛ ولقوله صلّى الله عليه وسلّم: ”إذا أمرتكم بأمر فأتوا منه ما استطعتم“(5).
__________
(1) انظر: الشرح الممتع 1/314 و321, وفتاوى ابن تيمية 21/346-360, ورجح ذلك كله العلامة سماحة الشيخ عبد العزيز بن عبد الله ابن باز في شرحه لبلوغ المرام حديث رقم 636-148 وتعليقه على منتقى الأخبار للمجد ابن تيمية, ويفتي بذلك كثيراً, وانظر زاد المعاد 1/200، وفتاوى اللجنة 5/344 و349 و355.
(2) سورة المائدة, الآية: 6.
(3) تقدم تخريجه ص 146.
(4) سورة التغابن, الآية: 16.
(5) البخاري مع الفتح 13/251 برقم 7288, ومسلم 2/975 برقم 1337, وانظر: المغني 1/314, وشرح العمدة 1/433-438.

ج – إذا كان الماء شديد البرودة ويحصل له ضرر باستعماله بشرط أن يعجز عن تسخينه؛ لحديث عمرو بن العاص رضي الله عنه قال: احتلمت في ليلة باردة في غزوة ذات السلاسل فأشفقت إن اغتسلت أن أهلك فتيممت ثم صليت بأصحابي الصبح، فلما قدمنا ذكروا ذلك للنبي صلّى الله عليه وسلّم، فقال: ”يا عمرو صليت بأصحابك وأنت جنب“؟ فأخبرته بالذي منعني من الاغتسال، وقلت: إني سمعت الله عز وجل يقول: {وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا}(1) فضحك رسول الله صلّى الله عليه وسلّم ولم يقل شيئا"(2).
__________
(1) سورة النساء، الآية: 29، وانظر: الشرح الممتع 1/318.
(2) أحمد, وأبو داود برقم 334, 335, والدارقطني, والحاكم وغيرهم, وحسن إسناده الأرنؤوط في جامع الأصول, قال: وله شاهد عند الطبراني من حديث ابن عباس وأبي أمامة. وصححه الألباني في صحيح أبي داود 1/68.

د – إذا كان به جراحة أو مرض إذا استعمل الماء زاد المرض أو تأخر الشفاء؛ لحديث جابر بن عبد الله، وابن عباس رضي الله عنهم، أن رجلاً أصابه جرح في عهد رسول الله صلّى الله عليه وسلّم، ثم احتلم فسأل أصحابه هل له رخصة بالتيمم؟ فقالوا له: لا، فاغتسل فمات، فبلغ ذلك رسول الله صلّى الله عليه وسلّم، فقال: ”قتلوه قتلهم الله، ألا سألوا إذا لم يعلموا فإنما شفاء العِي السؤال، إنما كان يكفيه أن يتيمم...“(1).
هـ – إذا حال بينه وبين الماء عدو، أو حريق، أو لصوص، أو خاف على نفسه، أو ماله، أو عرضه، أو كان مريضاً لا يقدر على الحركة ولا يجد من يناوله الماء فهو كالعادم(2).
و – إذا خاف العطش والهلاك حبس الماء وتيمم، قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن المسافرإذا كان معه ماء وخشي العطش أنه يبقي ماءه للشرب ويتيمم(3).
والخلاصة: أن التيمم يشرع إذا تعذر استعمال الماء: إما لعدمه وإما لحصول الضرر باستعماله(4).
3 – كيفية التيمم وصفته:
__________
(1) أبو داود برقم 336 و337 وابن ماجه برقم 572, وابن حبان (موارد) برقم 201, والحاكم 1/165 و1/178, وحسنه الألباني في تمام المنة ص131, ونقل عن ابن السكن تصحيحه, وحسنه الأرنؤوط لشواهده في جامع الأصول 7/265- 266, ويميل سماحة العلامة ابن باز إلى أن هذه الطرق كلها ضعيفة؛ ولكن تعتضد بالمسح على الخفين فإذا كان المسح على الخفين من باب التيسير, فإنه من باب أولى أن يمسح على الجبائر, وأن يكون التيمم لمن عجز عن استعمال الماء لجراحة مشروعاً. وانظر: صحيح سنن أبي داود برقم 325 و326.
(2) المغني لابن قدامة 1/315 و316, وشرح العمدة لابن تيمية 1/430.
(3) المغني لابن قدامة 1/343, وشرح العمدة لابن تيمية 1/428.
(4) انظر: الشرح الممتع 1/321, وشرح العمدة لابن تيمية 1/422, وفتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 5/331.

1 – ينوي؛ لقوله صلّى الله عليه وسلّم: ”إنما الأعمال بالنيات“(1). ومحلها القلب فلا يتلفظ بها.
2 – يسمي الله تعالى فيقول: ”بسم الله“(2).
3 – يضرب بكفيه الصعيد الطيب من الأرض ضربة واحدة؛ ثم يمسح بكفيه، ثم يمسح الكفين بعضهما ببعض من أطراف الأصابع إلى مفصل الكف من الذراع، والمفصل الذي يلي الكف داخل في المسح(3)؛ لحديث عمار رضي الله عنه قال: بعثني رسول الله صلّى الله عليه وسلّم، في حاجة فأجنبت فلم أجد الماء قتمرغت في الصعيد كما تمرَّغ الدابة ثم أتيت النبي صلّى الله عليه وسلّم، فذكرت ذلك له فقال: ”إنما كان يكفيك أن تقول بيديك هكذا“, ثم ضرب بكفيه الأرض [ضربة واحدة] ونفخ فيهما، ثم مسح بهما وجهه وكفيه(4). وفي لفظ لمسلم: ”وضرب بيديه إلى الأرض فنفض يديه فمسح وجهه وكفيه“(5). فإذا كان الغبار كثيراً في الكفين نفخ فيهما أو نفضهما(6).
4 – نواقض التيمم ومبطلاته:
1 – ينقض التيمم ويبطله ما ينقض الوضوء؛ لأن التيمم بالصعيد الطيب قام مقام الماء فينقض الطهارة بالتيمم ما ينقض الطهارة بالماء، فإذا تيمم عن الحدث الأصغر ثم بال أو حصل له ناقض من نواقض الوضوء بطل تيممه؛ لأن البدل له حكم المبدل. وكذا التيمم عن الحدث الأكبر يبطل بموجبات الغسل(7).
__________
(1) البخاري مع الفتح 1/9 برقم 1, ومسلم 1/1515 برقم 1907.
(2) أخرجه أبو داود، وابن ماجه, وأحمد، وغيرهم, وحسنه الألباني لكثرة طرقه وشواهده في إرواء الغليل برقم 81.
(3) انظر: الشرح الممتع على زاد المستقنع 1/447 -350, وفتاوى اللجنة الدائمة 5/354.
(4) البخاري مع الفتح 1/443 برقم 338, ومسلم 1/280 برقم 368, وما بين المعكوفين في لفظ مسلم.
(5) مسلم 1/280 برقم 368.
(6) ويفتي بذلك العلامة ابن باز رحمه الله تعالى.
(7) انظر: المغني لابن قدامة 1/30, والشرح الممتع على زاد المستقنع 1/341, والأسئلة والأجوبة الفقهية للسلمان 1/47.

2 – وينقض التيمم وجود الماء، فإذا تيمم لعدم الماء بطل بوجوده؛ لحديث أبي ذر رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: ”إن الصعيد الطيب طهور المسلم وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليمسه بشرته، فإن ذلك خير“(1). أما إذا تيمم لمرض يمنعه من استعمال الماء لم يبطل التيمم بوجود الماء، ولكن يبطل بالقدرة على استعمال الماء(2).
5 - فاقد الطهورين: الماء والتراب:
__________
(1) أبو داود برقم 332 و333, والترمذي برقم 124, والنسائي 1/171 برقم 322, وصححه الألباني في صحيح أبي داود 1/67, وفي الإرواء برقم 153, وذكره الحافظ في بلوغ المرام برقم 142, وعزاه إلى البزار عن أبي هريرة, وانظر: التلخيص الحبير 1/154.
(2) انظر: الشرح الممتع على زاد المستقنع 1/341.

إذا لم يجد المسلم الماء ولا التراب ولم يستطع الحصول على ذلك، أو وجدهما ولكن عجز عن الوضوء والتيمم؛ فإنه يصلي على حسب حاله كالمربوط الذي لا يستطيع الوضوء ولا التيمم؛ لحديث عائشة رضي الله عنها أنها استعارت من أسماء قلادة فهلكت(1)، فأرسل رسول الله صلّى الله عليه وسلّم ناساً من أصحابه في طلبها فأدركتهم الصلاة فصلوا بغير وضوء، فلما أتوا إلى رسول الله صلّى الله عليه وسلّم، شكوا ذلك إليه فنزلت آية التيمم، فقال أسيد بن حضير: جزاكِ الله خيراً، فوالله ما نزل بك أمر قط إلا جعل الله لك منه مخرجاً وجعل للمسلمين فيه بركة(2). فيجب على المسلم أن يتطهر بالماء فإن عجز عن استعماله لمرض أو غيره تيمم بتراب طاهر، فإن عجز عن ذلك سقطت الطهارة وصلى على حسب حاله(3). قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}(4). وقال سبحانه: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}(5). وقال صلّى الله عليه وسلّم: ”إذا أمرتكم بأمر فأتوا منه ما استطعتم“(6).
6 – من تيمم وصلى ثم وجد الماء في الوقت:
__________
(1) هلكت: ضاعت.
(2) البخاري مع الفتح 1/440 برقم 336, ومسلم 1/279 برقم 367 واللفظ له.
(3) انظر: فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 5/346.
(4) سورة التغابن، الآية: 16.
(5) سورة الحج، الآية: 78.
(6) البخاري برقم 7288, ومسلم برقم 1337, وتقدم تخريجه.

إذا فقد المسلم الماء ثم تيمم وصلى ثم وجد الماء أو قدر على استعماله بعد الفراغ من الصلاة؛ فإنه لا يعيد الصلاة ولو كان الوقت باقياً، وهكذا لو فقد الماء والتراب أو عجز عن ذلك ثم وجده بعد أن صلى؛ لحديث أبي سعيد الخدري رضي الله عنه قال: خرج رجلان في سفر، فحضرت الصلاة وليس معهما ماء، فتيمما صعيداً طيباً فصليا، ثم وجدا الماء في الوقت، فأعاد أحدهما الصلاة والوضوء ولم يعد الآخر، ثم أتيا رسول الله صلّى الله عليه وسلّم، فذكرا ذلك له، فقال للذي لم يعد: ”أصبت السنة وأجزأتك صلاتك“. وقال للذي توضأ وأعاد: ”لك الأجر مرتين“(1). فدل ذلك على أن الذي لم يعد الوضوء والصلاة أصاب السنة؛ لأنه فعل ما قدر عليه، أما الآخر فاجتهد وأعاد فله أجر صلاته الأولى والأجر الثاني على اجتهاده في إعادة الصلاة، لكن المقصود هو إصابة السنة(2).

المبحث التاسع: الحيض والنفاس والاستحاضة والسلس

المطلب الأول: الحيض
1 – تعريفه: الحيض في اللغة: السيلان، يقال: حاض الوادي إذا سال. وهو مصدر: حاضت المرأة تحيض حيضاً ومحاضاً ومحيضاً وتحيّضاً فهي حائض وحائضة من حوائض وحُيّض إذا سال دمها(3).
وشرعاً: دم طبيعة وجبلّة يخرج من قعر الرحم، يعتاد أنثى إذا بلغت في أوقات معلومة(4).
__________
(1) أبو داود برقم 338, والنسائي, وصححه الألباني في صحيح النسائي 1/92, وصحيح أبي داود 1/69.
(2) قال ذلك: العلامة ابن باز في شرحه لهذا الحديث في بلوغ المرام ,وفي المنتقى للمجد ابن تيمية.
(3) القاموس المحيط فصل الحاء باب الضاد.
(4) انظر: المغني لابن قدامة 1/386, وشرح الزركشي 1/405. وشرح العمدة لابن تيمية 1/457, والروض المربع بحاشية ابن قاسم 1/370, والحيض والاستحاضة لرواية بنت أحمد ص 17-46.

2 – حكمته: خلق الله دم الحيض وكتبه على بنات آدم لحكمة غذاء الولد وتربيته، فالولد يخلقه الله من ماء الرجل والمرأة، ثم يغذِّيه في الرحم بدم الحيض عن طريق السرة؛ ولهذا لا تحيض الحامل في الغالب، فإذا وضعت، خرج ما فضل عن غذاء الولد من ذلك الدم، ثم يقلبه الله تعالى بحكمته لبناً يتغذَّى به الطفل عن طريق الثدي؛ ولهذا لا تحيض المرضع في الغالب، فإذا خلت المرأة من حمل ورضاع بقي ذلك الدم في محله ثم يخرج في الغالب في كل شهر ستة أيام أو سبعة، وقد يزيد على ذلك ويقل، ويطول ويقصر، على حسب ما ركبه الله تعالى في الطباع، والله أعلم(1).
3 – لون دم الحيض يأتي على ألوان أربعة كالتالي:
أ – السواد؛ لحديث فاطمة بنت أبي حبيش رضي الله عنها أنها كانت تستحاض فقال لها رسول الله صلّى الله عليه وسلّم: ”إذا كان دم الحيض فإنه أسودُ يُعرَف فأمسكي عن الصلاة فإذا كان الآخر فتوضئي فإنما هو عرق“(2).
ب- الحمرة؛ لأنها أصل لون الدم(3).
ج- الصفرة: وهي الماء الذي تراه المرأة كالصديد يعلوه اصفرار(4).
__________
(1) المغني لابن قدامة 1/386, وشرح الزركشي 1/405, وشرح العمدة 1/457.
(2) أبو داود برقم 286، والنسائي، والحاكم، وغيرهم، وصححه الألباني في الإرواء 1/223.
(3) انظر: الحيض والنفاس والاستحاضة لرواية بنت أحمد ص37 وص48.
(4) انظر: فتح الباري 1/426.

د- الكدرة: وهي التوسط بين البياض والسواد كالماء الوسخ ولونه ينحو نحو السواد(1)؛ لحديث علقمة بن أبي علقمة عن أمه مولاة عائشة رضي الله عنها قالت: كان النساء يبعثن إلى عائشة أم المؤمنين بالدِّرَجة(2) فيها الكُرسف(3) فيه الصفرة من دم الحيض يسألنها عن الصلاة، فتقول لهن: لا تَعْجَلْنَ حتى ترين القصة البيضاء(4) تريد بذلك الطهر من الحيضة(5).
والصفرة والكدرة لا تكون حيضاً إلا في أيام الحيض أما بعد انقضاء أيام العادة فلا تعد حيضاً ولو تكرر ذلك؛ لحديث أمِّ عطية رضي الله عنها قالت: ”كنا لا نعد الكُدرة والصفرة [بعد الطهر] شيئاً“(6). فدل ذلك بمنطوقه على أن الصفرة والكدرة بعد الطهر لا تعد شيئاً وإنما هي مثل البول تنقض الوضوء، ودل بمفهومه على أن الصفرة والكدرة قبل الطهر تعد حيضاً بشرط أن تكون في أيام عادة الحيض، ورجح ذلك العلامة شيخنا ابن باز رحمه الله تعالى.
__________
(1) انظر: المعجم الوسيط 2/779، وفقه السنة لسيد سابق 1/83.
(2) الدِّرجَة: جمع: دُرْج: وهو السفط الصغير تضع فيه المرأة خِفَّ متاعها وطيبها. انظر: النهاية في غريب الحديث 2/113، وفتح الباري 1/420.
(3) الكرسف: القطن.
(4) القصة البيضاء: هو أن تخرج القطنة أو الخرقة التي تحتشي بها المرأة كأنها قصة بيضاء لا يخالطها صفرة، وقيل: هي شيء كالخيط الأبيض يخرج بعد انقطاع الدم كله. النهاية في غريب الحديث 4/71.
(5) الإمام مالك 1/59، والبخاري مع الفتح 1/420 معلقاً، والدارمي 1/214، وصححه الألباني في إرواء الغليل 1/218.
(6) البخاري مع الفتح 1/426، وأبو داود برقم 307، والحاكم وغيرهم، وصححه الألباني في الإرواء 1/219، وانظر: المغني 1/413، وما بين المعكوفين لغير البخاري.

4- زمن الحيض ومدته، اختلف العلماء رحمهم الله تعالى في السن الذي يأتي الحيض فيه المرأة، وفي الحيض ومقدار زمنه(1) كالتالي:
أ- السن الذي تحيض فيه الصغيرة:
ليس فيه تحديد من السنة الصحيحة للسن الذي تحيض فيه المرأة؛ لكن في الغالب أنه يكون ما بين اثنتي عشرة سنة إلى خمسين سنة وربما حاضت المرأة قبل ذلك أو بعده بحسب حالتها وجوِّها وبيئتها. وقد اختلف العلماء في تحديد السن الذي يأتي فيه الحيض بحيث لا تحيض الأنثى قبله ولا بعده، وأن ما يأتيها قبله أو بعده فهو دم فساد لا حيض. قال الدارمي بعد أن ذكر الاختلافات: "كل هذا عندي خطأ؛ لأن المرجع في جميع ذلك إلى الوجود(2) فأي قدر وجد في أي حال وسن وجب جعله حيضاً"(3) إذا صلح أن يكون حيضاً، فمتى رأت المرأة الدم المعروف عند النساء أنه حيض فهو حيض(4).
__________
(1) الحيض والنفاس والاستحاضة ص62، و49-62، وانظر: الدماء الطبيعية لابن عثيمين الفصل الأول.
(2) أي وجود دم الحيض.
(3) نقله عن الدارامي العلامة ابن عثيمين في رسالة في الدماء الطبيعية في الفصل الأول.
(4) انظر: الشرح الممتع 1/402، وفتاوى ابن تيمية 19/237، والمختارات الجلية للسعدي ص32.

ب- مدة الحيض ومقدار زمنه، لقد اختلف العلماء في أقل مدة الحيض وأكثره، وفي أقل مدة الطهر بين الحيضتين وأكثره(1)، فقالت طائفة: ليس لأقل الحيض ولا لأكثره حد بالأيام، وقيل: أقله يوم وليلة، وأكثره خمسة عشر يوماً(2). ورجح شيخ الإسلام ابن تيمية رحمه الله تعالى أنه لا حد لأقل الحيض ولا لأكثره، ولا لأقل الطهر بين الحيضتين ولا لأكثره، قال: والعلماء منهم من يحد أكثره وأقله ثم يختلفون في التحديد، ومنهم من يحد أكثره دون أقله، والقول الثالث أصح: أنه لا حدّ لأقله ولا لأكثره. ثم قرر أن كل ما رأته المرأة عادة مستمرة فهو حيض، وإن قُدّر أنه أقل من يوم استمر بها على ذلك فهو حيض، وإن قُدّر أن أكثره سبعة عشر استمر بها على ذلك فهو حيض، وأما إذا استمر الدم بها دائما فهذا قد عُلم أنه ليس بحيض(3).
5 – أحكام الحيض:
أ – ما يمنع الحيض:
يمنع الحيض ثمانية أشياء على الصحيح:
__________
(1) انظر: الحيض والنفاس ص96 و105 وص78-105.
(2) ورجح شيخنا عبد العزيز بن عبد الله ابن باز أن أكثر الحيض خمسة عشر يوماً وهو قول الجمهور.
(3) مجموع فتاوى شيخ الإسلام 19/237. قلت: يفتي العلامة الجهبذ عبد العزيز ابن عبد الله ابن باز بأن المرأة لا تتجاوز خمسة عشر يوماً وما زاد على ذلك فهو دم فساد, والله أعلم. وانظر: المغني لابن قدامة 1/388, وفتح الباري 1/425.

1 – الصلاة: فالحيض يمنع الصلاة وجوباً وفعلاً؛ لحديث فاطمة بنت أبي حبيش رضي الله عنها: أنها كانت تستحاض فسألت النبي صلّى الله عليه وسلّم، فقال: ”ذلك عرق وليست بالحيضة فإذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغتسلي وصلي“(1). ولا تفعل الصلاة قضاء بعد الطهر؛ لحديث عائشة رضي الله عنها قالت: ”كنا نحيض على عهد رسول الله صلّى الله عليه وسلّم فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة“(2). لكن عند جمهور العلماء: كمالك، والشافعي، وأحمد، أن المرأة إذا طهرت في وقت العصر - قبل غروب الشمس – صلت الظهر والعصر، وإذا طهرت في وقت العشاء – قبل طلوع الفجر – صلت المغرب والعشاء، جاء ذلك عن عبد الرحمن بن عوف، وأبي هريرة، وعبد الله بن عباس رضي الله عنهم(3)، ولأن وقت الثانية وقت للأولى حال العذر، فإذا أدركه المعذور لزمه فرضها كما يلزمها فرض الثانية(4). قال الإمام أحمد رحمه الله تعالى: عامة التابعين يقولون بهذا القول إلا الحسن وحده(5).
وإذا طهرت المرأة في وقت الفجر – قبل طلوع الشمس بمقدار ركعة – صلت الفجر وحده؛ لأنها أدركت الصلاة؛ لقوله صلّى الله عليه وسلّم: ”من أدرك ركعة من الصبح قبل أن تطلع الشمس فقد أدرك الصبح، ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر“(6).
__________
(1) البخاري مع الفتح 1/420 برقم 320, ومسلم 1/262 برقم 333.
(2) البخاري مع الفتح 1/421 برقم 321، ومسلم 1/265 برقم 335.
(3) السنن الكبرى للبهيقي 1/386-387, وذكر هذه الآثار المجد ابن تيمية في المنتقى رقم 491 و492, وعزاها إلى سنن سعيد بن منصور, واعتمد ذلك شيخ الإسلام ابن تيمية في الفتاوى 21/434 ويفتي بذلك مفتي عام السعودية العلامة عبد العزيز ابن باز رحمه الله تعالى. وانظر المغني 2/46.
(4) انظر المغني لابن قدامة 2/47.
(5) المغني 2/46.
(6) مسلم 1/424, برقم 608، 609. وانظر: الاختيارات الفقهية لابن تيمية ص 34.

أما إذا أدركت المرأة وقت الصلاة ثم حاضت قبل أن تصلي فقد اختلف أهل العلم هل تقضي أو لا تقضي؟ على قولين:
القول الأول: يجب عليها القضاء وهو قول الجمهور(1)، ولكنهم اختلفوا في مقدار الوقت الذي إذا أدركته وجب عليها القضاء إلى عدة أقوال:
فقيل: إذا أدركت من الوقت قدر تكبيرة ثم حاضت وجب عليها القضاء(2).
وقيل: إذا أدركت من الوقت قدر ركعة لأنه إدراك تعلق به إدراك الصلاة فلم يكن بأقل من ركعة كإدراك الجمعة(3).
وقيل: إذا أدركت من الوقت ما يتسع لفعل الصلاة فيه فتمكنت من الصلاة قبل حصول العذر فلم تصلِّ فحينئذ تبقى الصلاة في ذمتها حتى تطهر ثم تصلي(4).
وقيل: إذا أدركت من الوقت قدر خمس ركعات(5).
وقيل: إذا أدركت الوقت ثم تضيّق بحيث لا تستطيع أداء الصلاة كاملة في آخره ثم حصل المانع وجب عليها القضاء بعد الطهر(6).
__________
(1) الحنابلة, والشافعية, والمالكية. انظر: بداية المجتهد في نهاية المقتصد 1/73والحيض والنفاس ص 286-288.
(2) وهو قول للحنابلة والشافعية. انظر: المغني لابن قدامة 2/11, والحيض والنفاس ص286-288.
(3) وهو قول للشافعي, انظر المغني 2/47.
(4) وهو قول للحنابلة والشافعية. انظر: المغني لابن قدامة 2/12 و47, والحيض والنفاس ص 286-289.
(5) وهو منسوب إلى الإمام مالك, انظر المغني 2/46، 47.
(6) وهو قول للحنفية والحنابلة واختيار شيخ الإسلام ابن تيمية، وهو الذي يفتي به سماحة الإمام العلامة عبد العزيز بن عبد الله ابن باز رحمه الله تعالى، انظر: المغني 2/11، 46-47، والاختيارات الفقهية لابن تيمية ص 34، والحيض والنفاس ص286 و288.

القول الثاني: لا يجب على المرأة قضاء الصلاة مطلقاً سواء حاضت في أول الوقت أو في آخره؛ لأن الله جعل للصلاة وقتاً محدداً أوله وآخره، وصح أن رسول الله صلّى الله عليه وسلّم صلى في أول الوقت وفي آخره، فصح أن المؤخر لها إلى آخر وقتها ليس عاصياً. وهذا قولٌ للأحناف ومذهب الظاهرية(1).
__________
(1) انظر: الحيض والنفاس ص288، والمحلى لا بن حزم 2/175. وبداية المجتهد ونهاية المقتصد 1/73. واختار العلامة محمد بن صالح العثيمين أن المرأة إذا حاضت بعد دخول الوقت أو طهرت في آخر الوقت لا تجب عليها الصلاة إلا إذا أدركت من وقتها مقدار ركعة كاملة سواء أدركت ذلك من أول الوقت – كامرأة حاضت بعد غروب الشمس بمقدار ركعة كاملة فيجب عليها إذا طهرت قضاء صلاة المغرب؛ لأنها أدركت من وقتها قدر ركعة قبل أن تحيض –أو أدركت مقدار ركعة كاملة من آخر الوقت – كامرأة طهرت من الحيض قبل طلوع الشمس بمقدار ركعة كاملة – فيجب عليها إذا اغتسلت قضاء صلاة الفجر؛ لأنها أدركت من وقتها جزءاً يتسع لركعة؛ لحديث أبي هريرة رضي الله عنه يرفعه إلى النبي صلّى الله عليه وسلّم: ”من أدرك ركعة من الصلاة فقد أدرك الصلاة“؛ البخاري مع الفتح 1/57 برقم 580، ومسلم 1/423 برقم 607. ولحديث عائشة وابن عباس وأبي هريرة رضي الله عنهم عن النبي صلّى الله عليه وسلّم أنه قال: ”من أدرك ركعة من الصبح قبل أن تطلع الشمس فقد أدرك الصبح، ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر“. مسلم 1/424 برقم 608، 609. ومفهومه أن من أدرك من الوقت أقل من ركعة لم يكن مدركاً للصلاة. انظر رسالة في الدماء الطبيعية لابن عثيمين ضمن فتاواه 4/309, وهو قول للشافعي, انظر: المغني 1/47, وبداية المجتهد ونهاية المقتصد 1/73.

والراجح والصواب من هذه الأقوال إن شاء الله تعالى: أن المرأة إذا أدركت وقت الصلاة، ثم لم تصلّ حتى تضيّق الوقت – بحيث لا تستطيع الصلاة كاملة في آخره – ثم حاضت قبل أن تصلي وجب عليها أن تقضي هذه الصلاة بعد أن تطهر؛ لأنها فرطت في الصلاة، وهذا الذي يفتي به سماحة الإمام العلامة عبد العزيز ابن باز رحمه الله تعالى، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله تعالى(1).
الصوم، والحيض يمنع الصوم وجوباً لا فعلاً بل يبقى في الذمة حتى تقضيه؛ لحديث أبي سعيد الخدري رضي الله عنه عن النبي صلّى الله عليه وسلّم: ”أليس إذا حاضت لم تصلِّ ولم تصم“(2)؛ ولحديث عائشة رضي الله عنها: "كنا نحيض على عهد رسول الله صلّى الله عليه وسلّم، فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة“(3). وهذا من رحمة الله تعالى؛ فإن الصلاة تكثر في أوقات كثيرة، في كل شهر في الغالب ستة أيام أو سبعة، ويكون في هذه الأيام ثلاثون صلاة أو خمس وثلاثون صلاة، أي:102 ركعة إذا كانت ستة أيام، وإذا كانت سبعة أيام 119 ركعة. وقضاء هذه الصلوات فيه مشقة عظيمة، فمن رحمة الله تعالى أنه لم يوجب قضاء الصلاة على الحائض والنفساء، وأما الصوم فأمره يسير؛ فإنه لا يتكرر إلا مرة واحدة في السنة في شهر رمضان، فقضاء ستة أيام أو سبعة في الغالب لا مشقة فيه ولا تعب؛ فلهذا وجب القضاء للصوم وأسقطت الصلاة، فالحمد لله على تيسيره وإحسانه.
__________
(1) انظر ص171, والاختيارات الفقهية لا بن تيمية رحمه الله ص34.
(2) البخاري مع الفتح 1/405 برقم 304، ومسلم 1/86 برقم 79.
(3) البخاري مع الفتح 1/421 برقم 321، ومسلم 1/265 برقم 335.

الطواف بالبيت الحرام، فلا يجوز للحائض أن تطوف بالبيت حتى تطهر، لقوله صلّى الله عليه وسلّم: ”الطواف بالبيت صلاة“(1)؛ ولقوله صلّى الله عليه وسلّم، لعائشة رضي الله عنها لَمّا حاضت: ”افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري“(2). لكن إذا كان الحيض بعد طواف الإفاضة سقط عنها طواف الوداع؛ لحديث ابن عباس رضي الله عنهما: ”أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض“(3).
4 – مس المصحف؛ فلا يجوز للحائض والنفساء مس المصحف على الصحيح؛ لحديث عمرو بن حزم، وحكيم بن حزام، وابن عمر رضي الله عنهم: ”لا يمس القرآن إلا طاهر“(4).
أما قراءة القرآن للحائض والنفساء فمنع منها جمع من أهل العلم؛ لِمَا رُوِيَ: ”لا تقرأ الحائض ولا الجنب شيئاً من القرآن“(5).
__________
(1) النسائي، والترمذي، وابن خزيمة 4/222، وصححه الألباني في صحيح النسائي 2/614، وصحيح الترمذي 1/283، و إرواء الغليل 1/154.
(2) البخاري مع الفتح 3/496، ومسلم 2/906.
(3) مسلم 2/963.
(4) أخرجه مالك في الموطاً 1/199، والدارقطني 1/122، والحاكم 1/397، وصححه الألباني بشواهده من حديث حكيم وابن عمر. انظر: إرواء الغليل 1/158، والتلخيص الحبير لا بن حجر 1/131، والشرح الممتع على زاد المستقنع لابن عثيمين 1/261.
(5) الترمذي 1/236 برقم 131, وابن ماجه 1/195 برقم 595, وضعفه الألباني في إرواء الغليل 1/206 برقم 192, وضعفه العلامة ابن باز في تعليقه على بلوغ المرام ومنتقى الأخبار وفي الفتاوى الإسلامية 1/239.

والصواب أن هذا الخبر ضعيف لا يحتج به، وأنه يجوز للحائض والنفساء أن تقرأ القرآن؛ لأن هذا الخبر ضعيف؛ ولأن قياس الحائض والنفساء على الجنب ليس بظاهر؛ ولأن الجنب وقته يسير وفي إمكانه أن يغتسل في الحال؛ لأن مدته لا تطول، وإن عجز عن الماء تيمم وصلى وقرأ، أما الحائض والنفساء فليس الأمر بيديهما وإنما هو بيد الله عز وجل، ويحتاج ذلك إلى وقت طويل وربما نسيت ما حفظت من القرآن، وربما احتاجت إلى التدريس للبنات أو النساء؛ ولأن النبي صلّى الله عليه وسلّم، قال لعائشة رضي الله عنها عندما حاضت وهي محرمة: ”افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري“(1). ومن أفضل أعمال الحاج قراءة القرآن ولم يقل لها لا تقرئي القرآن، وقد أباح لها أعمال الحاج كلها فدل ذلك كله على أن الصواب جواز قراءة الحائض والنفساء القرآن عن ظهر قلب بدون مس للمصحف(2).
__________
(1) البخاري مع الفتح 3/496، ومسلم 2/906.
(2) وانظر في ذلك ما رجحه العلامة ابن باز في الفتاوى الإسلامية 1/239 وفي شرحه لبلوغ المرام على حديث رقم 124 ورقم 149 و159, وانظر: حجة النبي صلّى الله عليه وسلّم, للألباني ص69, وانظر: كلاماً جيداً في حكم قراءة القرآن للحائض وأن الراجح جوازه بالأدلة, وأن الصواب أنها لا تمس المصحف وأنه قول الأئمة الأربعة, الحيض والنفاس ص225 و270.

5 – الجلوس في المسجد واللبث فيه؛ لحديث عائشة رضي الله عنها: ”... فإني لا أحل المسجد لحائض ولا جنب“(1). أما المرور إذا تحفظت ولم تخش تلويث المسجد فلا حرج، لعموم قوله تعالى: {إِلاَّ عَابِرِي سَبِيلٍ}(2)؛ ولحديث عائشة رضي الله عنها: ”إن حيضتك ليست في يدك“(3). وحديث ميمونة في وضع الخمرة في المسجد(4)؛ وحديث أبي هريرة رضي الله عنه: ”حيضتك ليست في يدك“(5).
__________
(1) أبو داود 1/60, قال ابن حجر في التلخيص الحبير: قال أحمد ما أرى به بأساً, وقد صححه ابن خزيمة وحسنه ابن القطان, وقال ابن باز في شرحه لبلوغ المرام لحديث رقم 132: سنده لا بأس به, وحسنه الأرنؤوط في جامع الأصول 11/205.
(2) سورة النساء, الآية: 43.
(3) مسلم 1/245.
(4) رواه أحمد والنسائي كما قال المجد ابن تيمية في المنتقى 1/143.
(5) مسلم 1/245. وانظر: الحيض والنفاس لرواية ص 221.

6 – الوطء في الفرج، فيحرم وطء الحائض والنفساء؛ لقوله تعالى: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُواْ النِّسَاءَ فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}(1)؛ ولحديث أبي هريرة رضي الله عنه عن النبي، صلّى الله عليه وسلّم، قال: ”من أتى حائضاً، أو امرأة في دبرها، أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد“(2). وإذا انقطع دم الحيض والنفاس فلا يجوز وطؤها حتى تغتسل، لقوله تعالى: {وَلاَ تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ}(3). وإذا واقع الحائض أو النفساء فعليه التوبة، وأن يتصدق بدينار أو نصف دينار؛ لحديث ابن عباس رضي الله عنهما عن رسول الله ،صلّى الله عليه وسلّم، في الذي يأتي امرأته وهي حائض قال: ”يتصدق بدينار أو بنصف دينار“(4). وهو مخير بين هاتين الصدقتين على الصحيح والدينار اليوم يساوي 4/7 من الجنيه السعودي ونصفه يساوي 2/7 من الجنيه نفسه فإذا تصدق بأربعة أسباع الجنيه أو سُبعي الجنيه السعودي مع التوبة والاستغفار كفاه(5) وقد وزنه بعضهم فكان الدينار 4.25 غرام ونصف الدينار 2.13(6).
__________
(1) سورة البقرة, الآية: 222.
(2) أخرجه أهل السنن الأربع إلا النسائي, وصححه الألباني في صحيح أبي داود 1/739, وصحيح سنن الترمذي 1/44, وصحيح سنن ابن ماجه 1/105, والإرواء برقم 2006, وآداب الزفاف ص 31.
(3) سورة البقرة، الآية: 222.
(4) أخرجه أصحاب السنن الأربع, وأحمد, وصححه الألباني في إرواء الغليل 1/217 برقم 197.
(5) من ترجيح سماحة شيخنا عبد العزيز ابن باز في شرحه لبلوغ المرام والمنتقى للمجد ابن تيمية, وانظر: الفتاوى الإسلامية 1/238.
(6) الحيض والنفاس ص 553.

7 – الطلاق، فالحيض يمنع سنة الطلاق، فمن طلق امرأته وهي حائض كان طلاقاً محرماً وكان مبتدعاً بذلك(1)؛ لقوله تعالى: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}(2) يعني طاهراً من غير جماع؛ ولحديث ابن عمر رضي الله عنهما: ”مُرْهُ فليراجعها ثم ليمسكها حتى تطهر، ثم تحيض، ثم تطهر، ثم إن شاء أمسك بعد، وإن شاء طلق قبل أن يمس، فتلك العدة التي أمر الله أن يطلق لها النساء“(3).
8 – الاعتداد بالأشهر، فالحيض يمنع الاعتداد بالأشهر إذا حصلت الفرقة في الحياة ويجب الاعتداد بالحيض نفسه؛ لقوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}(4). ولقوله تعالى: {وَاللاّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِن نِّسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ}(5). فدل ذلك على أن المرأة التي تحيض تعتد بالحيض، وأن الآيسة التي لا تحيض والصغيرة التي لم تحض تعتد بالأشهر، فأما المتوفى عنها زوجها فعدتها أربعة أشهر وعشراً، سواء كانت صغيرة أو آيسة، أو ممن تحيض؛ لقوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}(6). فعم في هذه الآية جميع المتوفى عنهن(7)، لقوله تعالى: {وَأُوْلاتُ الأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ}(8). ومن أحكام الحيض أنه يوجب الغسل، ويوجب البلوغ(9).
ب- ما يباح مع الحائض والنفساء:
__________
(1) شرح العمدة لابن تيمية 1/471, والمغني 1/416-420.
(2) سورة الطلاق, الآية: 1.
(3) البخاري مع الفتح 9/345 برقم 5251, ومسلم 2/1093 برقم 1471.
(4) سورة البقرة, الآية: 228.
(5) سورة الطلاق. الآية: 4.
(6) سورة البقرة، الآية: 234.
(7) شرح العمدة في الفقه لابن تيمية 1/472.
(8) سورة الطلاق، الآية: 4.
(9) شرح العمدة في الفقه لابن تيمية 1/472.

1- المباشرة فيما دون الفرج لحديث أنس رضي الله عنه أن اليهود كانوا إذا حاضت فيهم المرأة لم يؤاكلوها ولم يخالطوها في البيوت، فسأل أصحاب النبيِّ صلّى الله عليه وسلّم، النبيَّ صلّى الله عليه وسلّم، فأنزل الله تعالى: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى}(1) فقال رسول الله صلّى الله عليه وسلّم: ”اصنعوا كل شيء إلا النكاح“(2)؛ ولحديث عائشة رضي الله عنها في مضاجعة الحائض(3)؛ وحديث عم حرام بن حكيم أنه سأل رسول الله صلّى الله عليه وسلّم، ما يحل لي من امرأتي وهي حائض؟ قال: ”ما فوق الإزار“(4). وذكر سماحة شيخنا العلامة عبد العزيز ابن باز رحمه الله تعالى، أن الحائض يحرم جماعها(5) ولكن لا حرج في الاستمتاع بها فيما فوق السرة وتحت الركبة وهذا هو المعبر عنه بما فوق الإزار، أما ما تحت الإزار فاختلف العلماء في ذلك هل يجوز أو لا يجوز، والأصح أنه يجوز، لقوله صلّى الله عليه وسلّم: ”اصنعوا كل شيء إلا النكاح“. فعلى هذا يكون للحائض ثلاث حالات:
الحالة الأولى: الجماع وهذا محرم بالإجماع حتى تطهر.
الحالة الثانية: الاستمتاع بها فوق الإزار وهذا حلال بالإجماع.
الحالة الثالثة: ما تحت الإزار وهو ما بين السرة والركبة، وهذا محل خلاف، والأرجح أنه يجوز، ولكن الأفضل تركه احتياطاً وحمىً وبعداً عن المحرم(6).
وعن ميمونة رضي الله عنها قالت: ”كان رسول الله صلّى الله عليه وسلّم، يباشر نساءه فوق الإزار وهن حيض“(7).
__________
(1) سورة البقرة، الآية: 222.
(2) مسلم 1/246 برقم 302.
(3) البخاري مع الفتح 1/403 برقم 302 ومسلم 1/242 برقم 293.
(4) أبو داود برقم 212، وصححه الألباني في صحيح أبي داود 1/42 برقم 197.
(5) نقل ابن تيمية في الفتاوى 21/624 اتفاق الأئمة على تحريم وطء الحائض.
(6) ذكر ذلك أثناء شرحه لمنتقى الأخبار للمجد، وانظر: الحيض والنفاس ص 321-370، والمغني لابن قدامة 1/414.
(7) مسلم 1/243 برقم 294.

2 – الأكل والشرب معها؛ لحديث عائشة رضي الله عنها قالت: ”كنت أشرب وأنا حائض ثم أناوله النبي صلّى الله عليه وسلّم, فيضع فاه على موضع في فيشرب“. وكانت رضي الله عنها ”تتعرق العرق – وهو العظم الذي عليه بقية من اللحم – ثم تناوله النبي صلّى الله عليه وسلّم فيضع فاه على موضع فيها“(1)؛ ولحديث: ”إن حيضتك ليست في يدك“(2).
3 – إباحة بل استحباب خروج الحائض في العيدين إلى المصلى وشهود الخطبة والخير ودعوة المسلمين؛ لحديث أم عطية رضي الله عنها قالت: ”أمرنا رسول الله صلّى الله عليه وسلّم، أن نخرج في العيدين العواتق(3) والحيض، وذوات الخدور(4), فأما الحيَّض فيعتزلن مصلى المسلمين – وفي لفظ – فيعتزلن الصلاة ويشهدن الخير ودعوة المسلمين“(5).
4 - جواز قراءة الرجل في حجر امرأته وهي حائض؛ لحديث عائشة رضي الله عنها قالت عن النبي صلّى الله عليه وسلّم: ”كان يتكئ في حجري وأنا حائض ثم يقرأ القرآن“(6).
5 – غسل الحائض رأس زوجها وترجيله؛ لحديث عائشة رضي الله عنها قالت: ”كنت أُرجِّل رأس رسول الله صلّى الله عليه وسلّم وأنا حائض“(7).
__________
(1) مسلم 1/245 برقم 300, والمعنى: يضع فمه على موضع فمها.
(2) مسلم 1/245.
(3) الجارية البالغة, وقيل هي التي قاربت البلوغ, وقيل هي ما بين أن تبلغ إلى أن تعنس ما لم تتزوج, والتعنيس: طول المقام في بيت أبيها بلا زوج حتى تطعن في السن.
(4) ذوات الخدور: جمع خِدْر: والخدور البيوت, وقيل: الخِدر: ستر يكون في ناحية البيت تقعد البكر وراءه. انظر شرح النووي, وفتح الباري 1/424, والنهاية في غريب الحديث لابن الأثير.
(5) البخاري مع الفتح 1/423 برقم 324, ومسلم 1/605 برقم 890, واللفظ من روايات مسلم.
(6) البخاري مع الفتح 1/401 برقم 297، 749, ومسلم 1/246 برقم 301.
(7) البخاري مع الفتح 1/401 برقم 295، 296, ومسلم 1/244 برقم 297.

6 – تعمل جميع العبادات ما عدا ما تقدم، فتذكر الله عز وجل بأنواع الأذكار المشروعة، والأدعية المأثورة، وإذا أرادت الحج أو العمرة فلا حرج ولكنها تُحرِم وتعمل ما يعمل الحاج أو المعتمر إلا الطواف بالبيت حتى تطهر؛ لحديث عائشة رضي الله عنها: ”افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري“(1).
جـ - علامة الطهر:
للطهر علامتان هما:
العلامة الأولى: القصة البيضاء: وهي ماء أبيض يعقب الحيض، وقيل: هو شيء كالخيط الأبيض يخرج بعد انقطاع الدم كله؛ لقول عائشة رضي الله عنها: ”لا تعجلن حتى ترين القصة البيضاء“(2). وقيل هي: أن تخرج القطنة التي تحتشي بها المرأة كأنها قصة بيضاء لا يخالطها صفرة(3).
العلامة الثانية: الجفوف: وهي أن تدخل المرأة القطنة أو الخرقة في فرجها فتخرجها جافة لا شيء عليها أو ترى عليها القصة البيضاء،فان لم تر القصة البيضاء تكتفي برؤية الجفوف(4).

المطلب الثاني: النفاس
تعريفه لغة: النفاس في اللغة بالكسر: ولادة المرأة، فإذا وضعت فهي نفساء(5).
وشرعاً: دم يرخيه الرحم بسبب الولادة إما معها أو قبلها بيوم أو يومين أو ثلاثة مع الطلق، أو بعدها إلى مدة معلومة(6).
الفرق بين دم النفاس والحيض:
__________
(1) البخاري مع الفتح 3/496، ومسلم 2/906.
(2) القصة البيضاء: هو أن تخرج القطنة أو الخرقة التي تحشي بها المرأة كأنها قصة بيضاء لا يخالطها صفرة، وقيل: هي شيء كالخيط الأبيض يخرج بعد انقطاع الدم كله. النهاية في غريب الحديث 4/71.
(3) النهاية في غريب الحديث لابن الأثير 4/71، والحيض والنفاس لراوية بنت أحمد ص 534.
(4) الحيض والنفاس والاستحاضة لراوية ص 534، ومنهاج المسلم ص 189، والشرح الممتع 1/433.
(5) انظر لسان العرب، باب السين فصل النون، والقاموس المحيط، فصل النون باب السين.
(6) انظر الحيض والنفاس والاستحاضة، لراوية بنت أحمد ص 446 وص 467، والدماء الطبيعية للشيخ محمد بن صالح العثيمين ص 39.

دم النفاس هو نفسه دم الحيض المحتقن في الرحم الفاضل من رزق الولد، فلما خرج الولد تنفست الرحم فخرج بخروجه(1).
أحكام النفاس: حكم النفاس كحكم الحيض فيما يحل، ويحرم، ويجب، ويسقط عنها ما يسقط عن الحائض؛ لأن النفاس حيض مجتمع احتبس لأجل الحمل، فحكمه حكمه سواء بسواء إلا في الأمور الآتية:
أ- العدة، فالنفاس لا يعتبر من العدة إذا طلقت المرأة بعد ولادتها والحيض يعتبر؛ لأنه إن كان الطلاق قبل وضع الحمل انقضت العدة بوضعه لا بالنفاس، وإن كان الطلاق بعد الوضع انتظرت رجوع الحيض وجلست ثلاث حيض.
ب- مدة الإيلاء يحسب منها مدة الحيض ولا يحسب منها مدة النفاس.
ج- البلوغ يحصل بالحيض ولا يحصل بالنفاس؛ لأن البلوغ يسبق النفاس، فقد حصل بالإنزال ثم الحمل.
د- دم الحيض يأتي في أوقات معلومة من الشهر، ودم النفاس عقب الولد، أو قبله بيوم أو يومين أو ثلاثة مع الطلق(2).
__________
(1) شرح العمدة لابن تيمية 1/516.
(2) انظر هذه الفروق في الحيض والنفاس والاستحاضة لراوية ص 447 و478، والدماء الطبيعية للعلامة ابن عثيمين ص 40، والشرح الممتع 1/450-453 و454، ورجح أن طلاق النفساء ليس بحرام 1/453.

4- أقل النفاس وأكثره: الصواب أن النفاس لا حد لأقله، أما أكثره فهو على الصحيح أربعون يوماً إلا أن ترى الطهر قبل ذلك فإنها تغتسل وتصلي؛ لحديث أم سلمة رضي الله عنها قالت: ”كانت النفساء على عهد رسول الله صلّى الله عليه وسلّم تقعد بعد نفاسها أربعين يوماً“(1). قال الترمذي: (وقد أجمع العلماء من أصحاب النبي صلّى الله عليه وسلّم، والتابعين ومن بعدهم أن النفساء تدع الصلاة أربعين يوماً إلا أن ترى الطهر قبل ذلك فإنها تغتسل وتصلي، وإذا رأت الدم بعد الأربعين فإن أكثر أهل العلم قالوا لا تدع الصلاة بعد الأربعين وهو قول أكثر الفقهاء)(2). وهذا هو الصواب إن شاء الله تعالى(3).

المطلب الثالث: الاستحاضة
1 – تعريفه: الاستحاضة: استفعال من الحيض: وهي دم غالب ليس بالحيض(4).
والاستحاضة شرعاً: سيلان الدم واستمراره في غير زمن الحيض من مرض وفساد من عرق فمه في أدنى الرحم يقال له: العاذل(5).
2- الفرق بين دم الاستحاضة والحيض: هناك فروق بين دم الاستحاضة والحيض يعرفها غالب النساء ومنها:
أ- دم الحيض أسود غليظ له رائحة كريهة منتنة، أما دم الاستحاضة فيتميز عنه بأنه دم رقيق أحمر لا رائحة له.
ب- دم الحيض يخرج من أقصى الرحم، ودم الاستحاضة يخرج من أدنى الرحم من عرق يقال له: العاذل، فهودم عرق لا دم رحم.
__________
(1) أبو داود برقم 311، والترمذي برقم 139، وابن ماجه برقم 648، وغيرهم، وحسنه الألباني في الإرواء 1/222 و1/226، وفي صحيح أبي داود 1/62.
(2) الترمذي 1/256.
(3) وهذا هو الذي يفتي به شيخنا عبد العزيز بن عبد الله ابن باز، انظر: فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 5/415، والفتاوى الإسلامية 1/238.
(4) المصباح المنير 1/159.
(5) انظر: فتح الباري 1/409. والحيض والنفاس لراوية بنت أحمد ص 483-488، ورسالة في الدماء الطبيعية لابن عثيمين، الفصل الخامس.

ج – دم الحيض دم صحة وطبيعة يخرج في أوقات معلومة، ودم الاستحاضة دم علة و مرض وفساد ليس له أوقات معلومة(1).
3 – أحوال المستحاضة:
المستحاضة لها ثلاث حالات:
الحالة الأولى: أن تكون مدة الحيض معروفة لها قبل الاستحاضة، وفي هذه الحالة تعتبر هذه المدة المعروفة هي مدة الحيض وتثبت لها أحكام الحيض والباقي الزائد استحاضة تثبت لها أحكام المستحاضة؛ لحديث أم سلمة رضي الله عنها في قصة فاطمة بنت أبي حبيش أن امرأة كانت تهراق الدماء على عهد رسول الله صلّى الله عليه وسلّم، فاستفتت رسول الله صلّى الله عليه وسلّم، فقال: ”لتنظر عدة الليالي والأيام التي كانت تحيضهن من الشهر قبل أن يصيبها الذي أصابها فلتترك الصلاة قدر ذلك من الشهر، فإذا خلّفت ذلك فلتغتسل ثم لتستثفر بثوب ثم لتصلِّ“(2). وعن عائشة رضي الله عنها قالت: قالت فاطمة بنت أبي حبيش لرسول الله صلّى الله عليه وسلّم: يا رسول الله، إني لا أطهر أفأدع الصلاة ؟ فقال رسول الله صلّى الله عليه وسلّم: ”إنما ذلك عرق وليس بالحيضة فإذا أقبلت الحيضة فاتركي الصلاة فإذا ذهب قدرها فاغسلي عنك الدم وصلي ثم توضئي لكل صلاة حتى يجيء ذلك الوقت“(3). وعن عائشة رضي الله عنها قالت: استفتت أم حبيبة بنت جحش رسول الله صلّى الله عليه وسلّم، فقال لها: ”امكثي قدر ما كانت تحبسك حيضك ثم اغتسلي وصلي“(4). فعلى هذا تجلس المستحاضة التي لها حيض معلوم قدر عادتها من كل شهر ثم تغتسل وتصلي ثم تتوضأ لوقت كل صلاة وتصلي ما شاءت من الفرض والنفل إلى دخول وقت الصلاة الأخرى.
__________
(1) الحيض والنفاس والاستحاضة، ص 387.
(2) أبو داود, وابن ماجه, والنسائي, وغيرهم, وصححه الألباني في صحيح سنن أبي داود 1/52.
(3) البخاري مع الفتح 1/330 برقم 227 واللفظ له، ومسلم 1/262 برقم 333.
(4) مسلم 1/263 برقم 334.

الحالة الثانية: أن لا يكون لها عادة بحيث لا يكون لها حيض معلوم قبل الاستحاضة، ولكنها تستطيع تمييز دم الحيض عن دم الفساد، فيكون حيضها ما تميز بسواد أو غلظة أو رائحة تثبت له أحكام الحيض وما عداه تثبت له أحكام الاستحاضة؛ لحديث فاطمة بنت أبي حبيش رضي الله عنها أنها كانت تستحاض، فقال لها رسول الله صلّى الله عليه وسلّم: ”إذا كان دم الحيض فإنه دم أسود يُعرَف فإذا كان ذلك فأمسكي عن الصلاة، فإذا كان الآخر فتوضئي وصلي فإنما هو عرق“(1).
__________
(1) أبو داود برقم 286، والنسائي، والحاكم، وغيرهم، وحسنه الألباني في صحيح أبي داود 1/55 برقم 263، وصحيح النسائي برقم 350، وإرواء الغليل 1/223 برقم 204.

الحالة الثالثة: أن لا يكون لها أيام حيض معلومة ولا يكون لها تمييز صالح، إما لأنها بلغت مستحاضة ولا تستطيع التمييز، أو نسيت واضطرب عليها الأمر، فهذه تعمل بغالب عادة النساء ستة أيام أو سبعة على حسب عادة قريباتها كأمها أوأختها أو خالتها أو عمتها فتختار الأقرب من ذلك ستة أيام أو سبعة من كل شهر تبتدئ من أول المدة التي رأت فيها الدم وما عدا ذلك يكون استحاضة؛ لحديث حمنة بنت جحش رضي الله عنها أن النبي صلّى الله عليه وسلّم، قال لها: ”... إنما هذه ركضة من ركضات الشيطان فتحيضي ستة أيام أو سبعة أيام في علم الله ثم اغتسلي حتى إذا رأيت أنك قد طهرت واستنقأت فصلي ثلاثاً وعشرين ليلة أو أربعاً وعشرين ليلة وأيامها وصومي فإن ذلك يجزيك، وكذلك فافعلي كل شهر كما تحيض النساء وكما يطهرن ميقات حيضهن وطهرهن“(1). فعلى هذا تمت أحوال المستحاضة: مستحاضة لها عادة تعمل بعادتها، ومستحاضة ليس لها عادة ولكن تميز بين الدمين فتعمل بالتمييز، ومستحاضة ليس لها عادة ولا تمييز فتعمل بحديث حمنة ستة أيام أو سبعة(2).
4 ـ أحكام الاستحاضة:
المستحاضة حكمها حكم الطاهرات في الصلاة، والصيام، والاعتكاف، ومس المصحف، والقراءة، والمكث في المسجد، ووجوب العبادات الواجبة على الطاهرات، وتحل لزوجها(3) ولا فرق بينها وبين الطاهرات إلا فيما يلي:
__________
(1) أبو داود، والترمذي، وابن ماجه، وأحمد، وغيرهم، وحسنه الألباني في إرواء الغليل 1/202 برقم 188، وفي صحيح أبي داود برقم 267، وفي صحيح الترمذي برقم 110، وصحيح ابن ماجه برقم 510.
(2) انظر: الحيض والنفاس والاستحاضة، لراوية بنت أحمد ص489-534، والدماء الطبيعية للعلامة ابن عثيمين، الفصل الخامس، ومنار السبيل 1/59.
(3) انظر البخاري مع الفتح في جماع المستحاضة بعد غسلها من الحيض 1/428 وصحيح سنن أبي داود برقم 302 و304.

أ ـ لا يجب عليها الغسل لوقت من الأوقات إلا مرة واحدة حينما ينقطع حيضها؛ لقوله صلّى الله عليه وسلّم ،لأم حبيبة بنت جحش: ”امكثي قدر ما كانت تحبسك حيضتك ثم اغتسلي وصلي“(1). ثم بعد ذلك تتوضأ لوقت كل صلاة.
ب ـ وجوب الوضوء عليها لوقت كل صلاة؛ لقوله صلّى الله عليه وسلّم، في حديث فاطمة بنت أبي حبيش: ”ثم توضئي لكل صلاة حتى يجيء ذلك الوقت“(2). فلا تتوضأ للصلاة المؤقتة إلا بعد دخول وقتها وتصلي بذلك الوضوء - ما لم يأت ناقض آخر غير الدم - ما شاءت من الصلاة الفرض والنفل حتى يخرج وقت الصلاة.
ج ـ إذا أرادت الوضوء فإنها تغسل أثر الدم، فتغسل فرجها وتعصب عليه خرقة، أو تتحفظ بقطن يمسك الدم؛ لحديث حمنة رضي الله عنها، أن النبي صلّى الله عليه وسلّم، قال لها: ”أنعت لك الكرسف؛ فإنه يذهب الدم“. قالت: هو أكثر من ذلك. قال: ”فاتخذي ثوباً“. قالت: هو أكثر من ذلك، إنما أثج ثجاً. قال: ”فتلجمي“(3).
وفي حديث فاطمة بنت أبي حبيش: ”فلتغتسل ثم لتستثفر بثوب ثم لتصلِّ“(4) ولا يضرها ما خرج بعد ذلك؛ لأنها اتقت الله ما استطاعت؛ ولحديث فاطمة بنت أبي حبيش: ”وتوضئي لكل صلاة، وإن قطر الدم على الحصير“(5).
__________
(1) مسلم 1/263 برقم 334.
(2) البخاري مع الفتح 1/330 برقم 227 واللفظ له، ومسلم 1/262 برقم 333.
(3) أبو داود، والترمذي، وابن ماجه وغيرهم، وانظر: صحيح سنن أبي داود 1/52 وصحيح سنن ابن ماجه 1/103، وإرواء الغليل برقم 188.
(4) أبو داود وابن ماجه، والنسائي وغيرهم، وتقدم تخريجه ص 194.
(5) ابن ماجه برقم 624، وانظر: صحيح ابن ماجه 1/102، وفي صحيح البخاري عن عائشة رضي الله عنها قالت: ”اعتكفت مع رسول الله صلّى الله عليه وسلّم امرأة من أزواجه فكانت ترى الدم والصفرة والطست تحتها وهي تصلي“. البخاري مع الفتح 1/411 برقم 310.

د- الجمع الصوري، فيجوز للمستحاضة الجمع الصوري؛ لقوله صلّى الله عليه وسلّم لحمنة بنت جحش: ”...فإن قويت على أن تؤخري الظهر وتعجلي العصر فتغتسلين وتجمعين بين الصلاتين: الظهر والعصر، وتؤخرين المغرب وتعجلين العشاء ثم تغتسلين وتجمعين بين الصلاتين فافعلي، وتغتسلين مع الفجر، فافعلي...“ الحديث(1)، وإن جمعت بين المغرب والعشاء في وقت احداهما أو جمعت بين الظهروالعصر في وقت إحداهما – جمع تقديم أو تأخير – فلا حرج؛ لأنها مريضة(2). والله المستعان(3).
5 – استحاضة الحامل أو حيضها:
__________
(1) أخرجه أصحاب السنن إلا النسائي, وحسنه الألباني في إرواء الغليل 1/202برقم 188, وتقدم.
(2) يفتي بذلك سماحة العلامة مفتي عام المملكة العربية السعودية عبد العزيز ابن عبد الله ابن باز رحمه الله تعالى.
(3) انظر: الحيض والنفاس والاستحاضة ص 535-548, والمغني لابن قدامة 1/449.

الغالب الكثير أن المرأة إذا حملت انقطع دم الحيض عنها، لكن إن حصل لها دم أثناء الحمل فقد اختلف أهل العلم هل هو دم حيض أو دم فساد، فقيل بأنه دم فساد؛ لقوله صلّى الله عليه وسلّم: ”لا توطأ حامل حتى تضع، ولا حائل حتى تستبرئ بحيضة“(1). ونقل ابن قدامة أنه قول جمهور التابعين، وحمل قول من قال بأنه حيض على ما تراه الحامل قبل ولادتها بيوم أو يومين أو ثلاثة مع الطلق، فهذا يلحق بالنفاس(2). وقيل بأنه دم حيض؛ لأن أصل الدم هو دم الحيض، ورجح سماحة شيخنا عبد العزيز بن عبد الله ابن باز رحمه الله القول الأول، وهو أن الحامل لا تحيض ودمها دم فساد كالاستحاضة(3).

المطلب الرابع: أحكام السلس
- المصاب المبتلي بسلس البول المستمر الذي لا ينقطع عليه أن يغسل ما أصاب الثوب أو البدن، ويغسل فرجه بعد دخول وقت كل صلاة، وعليه أن يتحفظ فيشد على مخرج البول ما يمنع وصوله إلى البدن، أو الثوب، أو البقعة، أو المسجد، ثم يتوضأ.
- وصاحب الريح المستمرة التي لا تنقطع حكمه حكم السلس.
__________
(1) أبو داود، والدرامي, والدارقطني, والحاكم, وغيرهم, وصححه الألباني في الإرواء 1/200 برقم 187.
(2) المغني 1/443-444.
(3) انظر: فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 5/392, وشرح العمدة لابن تيمية 1/514, وشرح الزركشي 1/450, وانظر: للفائدة ما ذهب إليه العلامة ابن عثيمين رحمه الله تعالى في الدماء الطبيعية في آخر الفصل الثاني, والشرح الممتع 1/403-405.

- وصاحب المذي المستمر الذي لا ينقطع، ينضح ما أصاب ثوبه ويغسل فرجه، وأنثييه(1) بعد دخول الوقت ثم يتوضأ كل واحد من هؤلاء الثلاثة لوقت كل صلاة كالمستحاضة تماماً، ويصلي بذلك الوضوء الفرائض والنوافل، ولا يضره ما خرج بعد ذلك سواء كان قبل الصلاة أو أثناءها إلى أن يخرج وقت الصلاة كله. وعلى صاحب سلس البول أن يخصص ثوباً طاهراً للصلاة إذا لم يشق عليه ذلك؛ لأن البول نجس، فإن شق عليه ذلك عُفي عنه؛ لما في إزالته من المشقة والحرج، وقد قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}(2). وقال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}(3) وقال تعالى: {لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}(4). وقال تعالى: {يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}(5). وقال صلّى الله عليه وسلّم: ”إذا أمرتكم بأمر فأتوا منه ما استطعتم“(6). أما صلاة الجمعة فيتوضأ كل واحد من هؤلاء قبل دخول الخطيب في الوقت الذي يمكنهم من سماع الخطبة وأداء الصلاة(7) وعلى كل واحد من هؤلاء أن يسأل الله العافية ويبحث عن العلاج المشروع ما استطاع إلى ذلك سبيلاً. والله أسأل أن يعافينا وجميع المسلمين والمسلمات من كل سوءٍ ومكروه.
والحمد لله رب العالمين، والصلاة والسلام على إمام الناس أجمعين، محمد بن عبد الله وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

الفهرس
الموضوع ... الصفحة
المقدمة ...
المبحث الأول: تعريف الطهارة وأنواعها ...
1- مفهوم الطهارة لغة وشرعا ...
__________
(1) أُنثييه: خصيتيه.
(2) سورة التغابن, الآية: 16.
(3) سورة الحج, الآية: 78.
(4) سورة البقرة: الآية: 286.
(5) سورة البقرة, الآية: 185.
(6) البخاري مع الفتح 13/251, ومسلم 2/975, وتقدم تخريجه ص 112.
(7) انظر المغني لابن قدامة 1/421, وفتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 5/406-414, والفتاوى الإسلامية 1/192.

2- الطهارة نوعان ...
النوع الأول: الطهارة الباطنة المعنوية ...
النوع الثاني: الطهارة الحسية الظاهرة ...
3- الطهارة تكون بطهورين ...
الأول: الطهارة بالماء ...
الثاني: الطهارة بالصعيد الطيب ...
المبحث الثاني: أنواع النجاسات ووجوب تطهيرها ...
1- بول الآدمي وكيفية تطهيره ...
أ- تطهير بول الغلام والجارية ...
ب – تطهير النعل ...
ج- تطهير ذيل المرأة ...
د- تطهير الأرض والفراش ...
2ـ دم الحيض وكيفية تطهيره ...
3- ولوغ الكلب في الإناء ...
- آسار البهائم والحيوانات وحكمها وأنواعها ...
4- الدم المسفوح ولحم الخنزير والميتة ...
- يطهر جلد ميتة مأكول اللحم بالدباغ ...
- وهل يطهر جلد ما لا يؤكل لحمه بالدباغ؟ ...
5- الودي ...
6- المذي ...
7- المني ...
8- الجلاّلة ...
9- الفأرة ...
10- بول و روث ما لا يؤكل لحمه ...
11- كيفية إزالة النجاسة أثناء الصلاة من الثوب والبدن والبقعة ...
12- الخمر ...
13-الأصل في الأشياء الطهارة والبناء على اليقين ...
14- جميع الأواني مباحة إلا أواني الذهب والفضة ...
- آنية الكفار ...
المبحث الثالث: سنن الفطرة ...
1- الختان ...
2- حلق العانة ...
3- نتف الإبط ...
4- تقليم الأظافر ...
5- قص الشارب ...
6- إعفاء اللحية ...
7- السواك ...
- السواك مشروع في كل وقت ويتأكد استحبابه في أحوال ...
الأول: عند الانتباه من النوم ...
الثاني: عند كل وضوء ...
الثالث: عند كل صلاة ...
الرابع: عند دخول المنزل ...
الخامس: عند تغير رائحة الفم ...
السادس: عند قراءة القرآن ...
السابع: قبل الخروج من البيت إلى المسجد ...
8- غسل البراجم ...
9ـ الاستنشاق ...
10ـ الاستنجاء أو الانتضاح ...
الفطرة فطرتان: قلبية، وعملية ...
المبحث الرابع: آداب قضاء الحاجة ...
1ـ لا يستصحب ما فيه ذكر الله تعالى ...
2ـ يبتعد عن الناس ...
3ـ دعاء دخول الخلاء والبدء بالدخول بالرجل اليسرى ...

4ـ لا يرفع ثوب في الصحراء حتى يقرب من الأرض ...
5ـ لا يستقبل القبلة ولا يستدبرها ...
6ـ يبتعد عن طرق الناس وظلهم ومواردهم ...
7ـ يطلب مكانًا لينًا ...
8ـ لا يتكلم وهو يقضي حاجته إلا لضرورة ...
9- لا يبول في الماء الراكد ...
10- لا يغتسل في الماء الراكد وهو جنب ...
11- لا يبول في مستحمه ...
12- لا يمسك فرجه بيمينه ...
13- لا يستجمر بروث ولا عظم ...
14- لا يستجمر بأقل من ثلاثة أحجار ...
15- لا يدخل يده في الإناء إذا استيقظ من النوم حتى ...
16- يزيل ما على السبيلين من النجاسة ولذلك أحوال: ...
أ – الاستجمار بالحجارة ثم الاستنجاء بالماء ...
ب- الاستنجاء بالماء وحده ...
ج- الاستجمار بالحجارة وحدها ...
17- يقطع على وتر إذا استجمر ...
18- يدلك يده بالأرض بعد الاستنجاء أو يغسلها بالصابون ...
19- ينضح فرجه وسراويله ...
20- لا يطيل الجلوس والمكث في الحمام أو الخلاء ...
21- يستحب أن لا يتطهر الرجل بفضل المرأة وبالعكس ...
22- يقدم رجله اليمنى عند الخروج ويدعو بالمأثور ...
المبحث الخامس:الوضوء ...
1- ما يجب له الوضوء ...
الأول: الصلاة مطلقاً ...
الثاني: الطواف بالبيت ...
الثالث: مس المصحف ...
2- فضل الوضوء ...
3- صفة الوضوء الكامل: عشر دراجات ...
4- فروض الوضوء وأركانه ...
أولاً: غسل الوجه ...
ثانياً: غسل اليدين ...
ثالثاً: مسح جميع الرأس وأحوال المسح ...
رابعاً: غسل الرجلين ...
خامساً: الترتيب ...
سادساً:الموالاة ...
5- شروط الوضوء عشرة ...
6- سنن الوضوء ...
ا- السواك ...
ب – غسل الكفين ...
ج- الدلك ...
د- التثليث ...
ه- الدعاء بعد الوضوء بالمأثور ...
و- صلاة ركعتين بعده ...
ز- عدم الإسراف ...
7- نواقض الوضوء ...
1- الخارج من السبيلين ...
2- الخارج النجس الفاحش من بقية البدن ...
3- زوال العقل بنوم أو غيره ...
4- مس الفرج قبلا ًأو دبراً ...
5- أكل لحم الإبل ...
6- الردة عن الإسلام ...

8- الأمور التي يستحب لها الوضوء ...
1- عند ذكر الله تعالى ...
2-الوضوء عند النوم ...
3- الوضوء عند كل حدث ...
4- الوضوء عند كل صلاة ...
5- الوضوء من حمل الميت ...
6- الوضوء من القيء ...
7- الوضوء مما مست النار ...
8- الوضوء للجنب إذا أراد الأكل ...
9- الوضوء للمعاودة للجماع ...
10- الوضوء للجنب إذا نام دون اغتسال ...
المبحث السادس: المسح على الخفين، والعمائم المحنكة، والجبيرة ...
أ- حكمه ...
ب- شروطه سبعة ...
ج- مبطلات المسح على الخفين ثلاثة ...
د- كيفية المسح على الخفين ...
ه- المسح على الجبائر ...
* كيفية المسح على الجبائر ...
المبحث السابع:الغسل ...
أ- موجبات الغسل ...
1-خروج المني دفقاً بلذة ...
2- إلتقاء الختانين ...
3- إسلام الكافر على قول ...
4- موت المسلم ...
5- الحيض ...
6- النفاس ...
ب- ما يمنع منه الجنب: ...
1- الصلاة ...
2- الطواف ...
3- مس المصحف ...
4- قراءة القرآن ...
5- الجلوس في المسجد ...
ج- شروط الغسل ثمانية ...
د- صفة الغسل الكامل وكيفيته إحدى عشرة درجة ...
ه- الأغسال المستحبة:اثنا عشر ...
1- غسل يوم الجمعة ...
2- غسل الإحرام ...
3- الاغتسال لدخول مكة المكرمة ...
4- الاغتسال لكل جماع ...
5- الاغتسال من غسل الميت ...
6- الاغتسال من دفن المشرك ...
7- اغتسال المستحاضة لكل صلاة أو عند الجمع ...
8- الاغتسال من الإغماء ...
9-الاغتسال من الحجامة ...
10- غسل الكافر إذا أسلم على قول ...
11- غسل العيدين ...
12- غسل يوم عرفة ...
المبحث الثامن: التيمم ...
1- حكمه ومشروعيته ...
2- من يجوز ويشرع له التيمم ...
أ- من لم يجد الماء ...
ب- من لم يجد من الماء ما يكفيه ...
ج- إذا كان الماء شديد البرودة ويحصل به الضرر ...
د- من عجز عن استعمال الماء لمرض ...
ه- إذا حال بينه وبين الماء عدو أو خاف على نفسه ...
و- إذا خاف العطش والهلاك حبس الماء وتيمم ...

فالحاصل أن التيمم يشرع إذا تعذر وجود الماء ...
3- كيفية التيمم وصفته ...
4- نواقض التيمم ومبطلاته هي كالتالي ...
1- نواقض الوضوء وموجبات الغسل ...
2- وجود الماء، والقدرة على استعماله ...
5- فاقد الطهورين: الماء و التراب ...
6- من تيمم وصلى ثم وجد الماء في الوقت ...
المبحث التاسع: الحيض والنفاس والاستحاضة والسلس ...
المطلب الأول: الحيض ...
1- تعريفه ...
2- حكمته ...
3- لون دم الحيض ...
4- زمن الحيض ومدته ...
5- أحكام الحيض ...
أ- ما يمنع الحيض ...
1- الصلاة ...
2- الصوم ...
3- الطواف ...
4- مس المصحف ...
5- المكث في المسجد ...
6- الوطء في الفرج ...
7- الطلاق ...
8- الاعتداد بالأشهر ...
ب- ما يباح مع الحائض والنفساء ...
1- المباشرة ...
2- الأكل والشرب معها ...
3- خروج الحائض في العيدين ...
4- قراءة القرآن في حجر الحائض ...
5- غسل الحائض رأس زوجها ...
6- تعمل جميع العبادات ما عدا ما تقدم ...
ج- علامة الطهر ...
1- القصة البيضاء ...
2- الجفاف ...
المطلب الثاني: النفاس ...
1- تعريفه ...
2-الفرق بينه وبين الحيض ...
3- أحكام النفاس: كأحكام الحيض إلا في عدة أمور ...
أ- العدة ...
ب- مدة الإيلاء ...
ج – البلوغ ...
د- دم الحيض يأتي في أوقات معلومة ...
4- أقل النفاس وأكثره ...
المطلب الثالث: دم الاستحاضة ...
1- تعريفه ...
2- الفرق بينه وبين الحيض ...
3- أحوال المستحاضة ...
الحالة الأولى: مدة الحيض معروفة لها ...
الحالة الثانية: ليس لها عادة ولها تمييز صالح ...
الحالة الثالثة: لا يكون لها عادة ولا تمييز ...
4- أحكام الاستحاضة ...
أ- يجب عليها الغسل عند انقطاع دم الحيض ...
ب – وجوب الوضوء عليها لدخول كل وقت ...
ج – تحتاط فتستثفر ...
د- الجمع الصوري ...
5-استحاضة الحامل أو حيضها....................................
المطلب الرابع: أحكام السلس ...
- المصاب بسلس البول ...

- المصاب بالريح المستمرة ...
- المصاب بالمذي الذي لا ينقطع ...
الفهرس ...


عِظَم حرمة دماء المعصومين

بسم الله الرحمن الرحيم

عِظَم حرمة دماء المعصومين وأعراضهم

وأموالهم من المسلمين وغيرهم([1])

الخطبـة الأولـى

إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، وخيرته من خلقه، وأمينه على وحيه صلى الله عليه وعلى آله وأصحابه وسلم تسليماً كثيراً أما بعد: فيا أيها الناس { اتَّقُواْ اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ }، { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لا يَجْزِي وَالِدٌ عَن وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَن وَالِدِهِ شَيْئًا }.

عبادَ الله: إن الله تعالى حرم: دماء المسلمين، وأعراضهم، وأموالهم، وحرم سبحانه وتعالى دماء المعاهدين، والذميين، والمستأمنين من الكفار وأعراضهم وأموالهم، وهذا التحريم جاء في كتاب الله تعالى وفي سنة رسول الله r الصحيحة الصريحة.

* قال الله تعالى: { وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } فمن كان يرجو الله، ويخشاه، ويخاف عقابه، ولعنته، وغضبه، وعذابه والخلود في ناره، فليبتعد عن كل سبب يوصله إلى الوقوعِ في هذه الجريمة القبيحة، نسأل الله العفو والعافية.

* والله تعالى قد حكم على من قتل نفساً بغير حق بحكم عظيم تقشعر منه الجلود المؤمنة وتخشع له القلوب الموقنة فقال سبحانه وتعالى: {...مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا}.

* وقرن سبحانه وتعالى قتل النفس التي حرم الله إلا بالحق بالشرك بالله تعالى، فقال عزَّ وجلَّ: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقِّ وَلا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا، يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا، إِلاّ مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحًا فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا}.

* وبيّن النبي r في حديث عبد الله بن مسعود t : أن دم المسلم لا يحل إلا بإحدى ثلاث، فقال عليه الصلاة والسلام: ”لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثّيّب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة“ [متفق على صحته].

* وقد جعل النبي r قتل الرجل المسلم أعظم من زوال الدنيا بأكملها، فعن عبد الله بن عمرو رضي الله عنهما عن النبي r أنه قال: ”لزوال الدنيا أهونُ على الله من قتل رجلٍ مسلمٍ“ [رواه الترمذي، والنسائي]، ولفظ النسائي: ”والذي نفسي بيده لقتلُ مؤمنٍ أعظم عند الله من زوال الدنيا“([2]). ورواه ابن ماجه من حديث البراء t بلفظ: ”لزوال الدنيا أهون على الله من قتل مؤمن بغير حق“([3]).

* ولعظم حرمة الدماء قرن النبي r قتل المسلم بالكفر، فقال من حديث معاوية رضي الله عنه، قال: سمعت النبي r يقول: ”كلُّ ذنبٍ عسى اللهُ أن يغفره، إلا الرجل يقتلُ المؤمن متعمداً، أو الرجلُ يموتُ كافراً“ [رواه النسائي]([4]).

* ولجرمِ وقبحِ وشناعةِ وفحشِ قتل المسلم، وعظم حرمته بيَّن النبي r : أن أهل السماوات والأرض لو اشتركوا في قتله لعذبهم جميعاً في النار، فعن أبي سعيد وأبي هريرة رضي الله عنهما عن النبي r أنه قال: ”لو أن أهل السماء والأرض اشتركوا في دمِ مؤمنٍ لأكبهم الله في النار“ [رواه الترمذي]([5]).

* ومما يؤكد حرمة الدماء المعصومة وظلم من تعدَّى عليها حديث عبد الله t ، عن النبي r قال: ”لا تُقتلُ نفسٌ ظلماً إلا كان على ابن آدم الأوَّل كِفلٌ من دَمِها؛ وذلك أنه أوَّلُ مَنْ سنَّ القتْلَ“ [رواه النسائي]([6]).

* ولشناعة حرمة الدماء أنها أول ما يقضى فيه يوم القيامة، فعن عبد الله t ، قال: قال رسول الله r : ”أول ما يحاسب به العبد الصلاة، وأوّلُ ما يقضى بين الناس في الدماء“ [رواه النسائي والترمذي وابن ماجه واللفظ للنسائي] ولفظ الترمذي: ”إن أول ما يُحكم بين العباد في الدماء“([7]) ورواه البخاري بلفظ: ”أول ما يقضى بين الناس في الدماء“([8]).

* ”والمقتول ظلماً يجيء بقاتله يوم القيامة ناصيته ورأسُهُ في يده متعلقاً بالقاتل، وأوداجه تَشْخَبُ دماً، يقول: يا ربِّ سل هذا فيما قتلني“ [رواه النسائي بألفاظ، وابن ماجه]([9]).

* والمؤمن لا يزال في سعة من دينه ما لم يصب دماً حراماً؛ فإذا فعل ذلك ضاق عليه دينه، ويكون في ضيق بسبب ذنبه العظيم، فعن ابن عمر رضي الله عنهما، قال: قال رسول الله r : ”لا يزال المؤمنُ في فُسحةٍ من دينه ما لم يُصب دماً حراماً“ [رواه البخاري]([10]).

* وسفك الدم الحرام بغير حق يوقع في الهلال، فعن عبد الله بن عمر رضي الله عنهما أنه قال: ”إن من وَرَطات الأمورِ التي لا مخرج لمن أوقع نفسه فيها سَفْكَ الدَّم الحرام بغير حلِّه“ [رواه البخاري]([11]).

والمسلم يحرم دمه، وماله، وعرضه، وبشرته؛ لقوله عليه الصلاة والسلام في حجة الوداع ”إن دماءكم، وأموالكم حرام عليكم، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا...“ [رواه مسلم]([12]) وعن أبي هريرة t عن النبي r في حديث طويل وفيه: ”... بحسب امرئٍ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام: دمه، وماله، وعرضه“ [رواه مسلم]([13]).

فيا عبد الله ابتعدوا عن الوقوع في هذه الجريمة العظيمة، والذنب الكبير، فإنها من السبع الموبقات المهلكات التي حذركم عنها رسول الله r فقال: ”اجتنبوا السبع الموبقات“ قيل يا رسول الله وما هنّ؟ قال: ”الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل مال اليتيم، وأكل الربا، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات“ [متفق عليه]([14]).

واعلموا رحمكم الله أنه يدخل في تحريم سفك الدم الحرام قتل النفوس المعصومة: من المعاهدين من الكفار، والذميين، والمستأمنين، وقد قال النبي r : ”من قتل معاهداً لم يَرَحْ رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عاماً“ [رواه البخاري]([15]).

أعوذ بالله من الشيطان الرجيم { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } بارك الله لي ولكم في القرآن العظيم ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله لي ولكم ولسائر المؤمنين فاستغفروه إنه هو الغفور الرحيم.

الخطبـة الثانيـة

الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبد الله ورسوله صلَّى الله عليه وعلى آله وأصحابه أجمعين أما بعد: فإن أصدق الحديث كتاب الله تعالى، وخير الهدي هدي محمد r ، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.

عباد الله اتقوا الله تعالى وابتعدوا عن كل وسيلة توصل إلى سفك الدماء المعصومة المحترمة امتثالاً لأمر الله تعالى وانتهاءً عما نهاكم عنه؛ فإن من انتهك الدماء المعصومة فقد تعرض لغضب الله وسخطه، وعقابه، ولعنته، أسأل الله لي ولكم العفو والعافية في الدنيا والآخرة. هذا والله أسأل أن يصلّي ويسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، وأن يرضى عن خلفائه الراشدين: أبي بكر، وعمر، وعثمان، وعلي، وعن سائر أصحابه أجمعين، وعنا معهم برحمتك يا أرحم الراحمين.

اللهم أعز الإسلام والمسلمين، وأذل الشرك والمشركين، وانصر عبادك الموحدين، اللهم آمنا في أوطاننا، وأصلح ولاة أمورنا، وارزقهم البطانة الصالحة، وأصلح بهم العباد والبلاد، اللهم اغفر للمسلمين والمسلمات، والمؤمنين والمؤمنات الأحياء منهم والأموات، واغفر لأمواتنا وأموات المسلمين، { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ }.

عباد الله { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ }، فاكروا الله العظيم يذكركم واشكروه على نعمه يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.

([1]) خطبة يوم الجمعة، 4/3/1425ه‍ بجامع الفاروق بإسكان القوات المسلحة.

([2]) ت برقم 1395، ن برقم 3997، وصححه الألباني في صحيح الترمذي، 2/101، وفي صحيح النسائي، 3/73 .

([3]) ابن ماجه، برقم 2138-2668، وصححه الألباني.

([4]) ن، برقم 3995، وصححه الألباني في صحيح النسائي، 3/73، وفي الصحيحة برقم 511 .

([5]) ت برقم 1398، وصححه الألباني في صحيح الترمذي، 2/103 .

([6]) ن، برقم 3996، وصححه الألباني في صحيح النسائي، 3/73 .

([7]) ن، برقم 4002، و ت برقم 1396، وصححه الألباني، في صحيح النسائي، 3/74، وفي صحيح الترمذي، 2/102 .

([8]) البخاري برقم 6864 .

([9]) ن، برقم 4009، 4010، 4016، وصححه الألباني في صحيح النسائي، 3/76-78 .

([10]) البخاري برقم 6862 .

([11]) البخاري برقم 6863 .

([12]) مسلم، برقم 1218 .

([13]) مسلم، برقم 2564 .

([14]) البخاري، برقم 2766، ومسلم برقم 90 .

([15]) البخاري، برقم 3166، ورقم 6914 .


فضل القرآن الكريم ووجوب العمل به وتدبره

الخطبـة الأولـى

بسم الله الرحمن الرحيم

إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلَّى الله عليه وعلى آله، وأصحابه، وسلم تسليماً كثيراً، أما بعد:

فيا عبادَ الله اتقوا الله تعالى، واعلموا أن الله تعالى أوجب عليكم العمل بالقرآن الكريم؛ لأن العمل به هو الغاية الكبرى من إنزاله؛ لقوله سبحانه: { كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الأَلْبَابِ } فالعمل بالقرآن: هو تصديق أخباره، واتباعِ أحكامه، بفعل جميع ما أمر الله به، وتركِ جميعَ ما نهى الله عنه؛ ولهذا سار السلف الصالح على ذلك رضي الله عنهم، فكانوا يتعلمون القرآن، ويصدقون بأخباره، وبه، وبجميع ما جاء فيه، ويطبقون أحكامه تطبيقاً عن عقيدة راسخةٍ، قال أبو عبد الرحمن السُّلمي رحمه الله حدثنا الذين كانوا يقرؤننا القرآن: عثمان بن عفان، وعبد الله بن مسعود، وغيرهما رضي الله عنهم: أنهم كانوا إذا تعلموا من النبي r عشر آيات لم يتجاوزوها، حتى يتعلموها وما فيها من العلم والعمل، قالوا: فتعلمنا القرآن، والعلم، والعمل جميعاً، وهذا هو الذي عليه مدار السعادة والشقاوة قال الله تعالى: {فَإِمَّا يَأتِيَنَّكُم مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلاَ يَضِلُّ وَلاَ يَشْقَى، وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى، قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَي وَقَدْ كُنْتُ بَصِيرًا، قَالَ كَذَلِكَ أَتَتْكَ آَيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى}.

وفي صحيح البخاري عن سمرة بن جندب t : أن النبي r كان مما يكثر أن يقول لأصحابه: ”هل رأى أحدٌ منكم من رؤيا “؟ فيقصّ عليه ما شاء الله أن يقصّ وإنه قال ذات غداة: ”إنه آتاني الليلة آتيان،... وإنهما قالا لي: انطلق وإني انطلقت معهما وإنا أتينا على رجل مضطجع وإذا آخر قائم عليه بصخرة وإذا هو يهوي بالصخرة لرأسه فيثلغ رأسه فيتدهده الحجر هاهنا فيتبع الحجر فيأخذه فلا يرجع إلى الرجل حتى يصحّ رأسُه كما كان ثم يعود عليه فيفعل به مثل ما فعل به المرة الأول“ قال النبي r : ”فقلت سبحان الله ما هذا ؟ فقالا لي انطلق“ فذكر الحديث وفيه: ”أما الرجل الذي أتيت عليه يُثلغ رأسه بالحجر فهو الرجل يأخذ القرآن فيرفضه وينام عن الصلاة المكتوبة...“ الحديث([1]).

وثبت في صحيح مسلم عن أبي مالك الأشعري يرفعه إلى النبي r : ”القرآنُ حجة لك أو عليك“ ويذكر عن عبد الله بن مسعود t أنه قال: ”القرآن شافع مشفّع فمن جعله أمامه قاده إلى الجنة، ومن جعله خلف ظهره ساقه إلى النار“ والمعنى من عمل بما فيه ساقه إلى الجنة، ومن تركه وغفل عنه وأعرض ساقه إلى النار والعياذ بالله.

وثبت في صحيح مسلم عن عمر بن الخطاب t عن النبي r أنه قال: ”إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين“، وقال النبي عليه الصلاة والسلام في حجة الوداع: ”... تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله [وسنة نبيه]“ رواه مسلم، والحاكم([2]).

عباد الله اتقوا واعملوا بما في كتاب ربكم سبحانه؛ فإنه كلام الله رب العالمين إله الأولين والآخرين، وهو حبل الله المتين، وصراطه المستقيم، وهو الذكر المبارك والنور المبين، تكلم الله به حقيقة على الوصف الذي يليق بجلاله وعظمته وألقاه على جبريل الأمين فنـزل به على قلب محمد r ؛ ليكون من المنذرين بلسان عربي مبين، وهو الذكر الحكيم، وهو الذي لا تزيغ به الأهواء، ولا تلتبس به الألسنة، ولا تتشعب معه الآراء، ولا يشبع منه العلماء، ولا يملّه الأتقياء، ولا يخلق على كثرة الرّدِّ، ولا تنقضي عجائبه، من عَلِمَ علمه سبق، ومن قال به صدق، ومن حكم به عدل، ومن عمل به أُجر، ومن دعا إليه هُدي إلى صراط مستقيم، ويهدي للتي هي أقوم، وهو هدى للمتقين، وهدى للناس أجمعين، وهو روحٌ وحياةٌ، وموعظة وشفاء لما في الصدور، وهدى وشفاء ورحمة للمؤمنين، وتبيان لكل شيء، وهدى ورحمة وبشرى للمسلمين، لا يأتيه الباطل من بين يديه ولا من خلفه، محفوظ من التغيير والتبديل، أحكمت آياته وفصلت تذكرة لمن يخشى، ولا يأتي أحد بمثله ولو كان بعضهم لبعض ظهيراً، بل ولا بسورة واحدة، وهو آيات بينات في صدور الذين أُتوا العلم، وذكر وقرآن مبين، وقرآنٌ كريمٌ مجيدٌ عظيمٌ واضحٌ مبينٌ لو أُنزل على الجبال الشامخات وكلفت بما فيه لتصدعت من خشية الله تعالى، يهدي إلى الرشد، يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور، ويهديهم إلى صراط مستقيم، وهو أحسن الحديث وأصدقه، وهو الفصل ليس بالهزل، من تركه من جبار قصمه الله، ومن ابتغى الهُدى في غيره أضله الله، وهو المخرج من الفتن، وهو وصية رسول الله r حين قال: ”وأنا تارك فيكم ثقلين: أولهما كتاب الله تعالى، فيه الهُدى والنور، وهو حبل الله، من اتبعه كان على الهدى، ومن تركه كان على الضلالة، فخذوا بكتاب الله، وتمسكوا به“ فحثّ عليه ورغّب فيه ثم قال: ”وأهل بيتي أذكركم لله في أهل بيتي“ ثلاث مرات([3]).

عباد الله اقرأوا القرآن؛ فإنه يأتي يوم القيامة شفيعاً لأصحابه، اقرأوا القرآن، فإن الماهر به مع السفرة الكرام البررة، ومن تتعتع في قراءته فله أجران، ومن قرأ حرفاً واحداً فله به حسنة والحسنة بعشر أمثالها، اقرأوا القرآن؛ فإنه يُقال لصاحبه يوم القيامة اقرأ وارتقِ ورتّل كما كُنت تُرتّل في الدنيا فإن منـزلتك عند آخر آية تقرأ بها، اقرأوا سورة البقرة وآل عمران فإنهما تأتيان يوم القيامة تحاجان عن أصحابهما، اقرأوا سورة البقرة فإن أخذها بركة وتركها حسرة ولا يستطيعها البطلة، اقرأوا القرآن، فإن قراءة آية واحدة بالتدبر خير من الدنيا وما فيها، تدارسوا القرآن في الحلقات؛ تحفكم الملائكة، وتغشاكم الرحمة، وتنـزل عليكم السكينة، ويذكركم الله فيمن عنده، صلّوا بالقرآن؛ فإنه لا حسد إلا في اثنتين: رجل آتاه الله القرآن فهو يقوم به آناء الليل وساعاته، وآناء النهار ورجل آتاه الله مالاً فهو ينفقه آناء الليل وساعاته، وآناء النهار.

عباد الله تعلموا القرآن وعلموه أولادكم؛ فإن خيركم وأفضلكم من تعلم القرآن وعلمه، وعمل بما فيه من الأوامر، وابتعد عما نهى عنه. واعملوا بآداب القراءة تفوزوا بالأجر الكبير: من الإخلاص أثناء التلاوة، والقراءة على طهارة عند مس المصحف، والاستياك قبل القراءة إن تيسر، وتحسين الصوت بقراءة القرآن بالترتيل، وأن لا يقرأ في الأماكن المستقذرة، وأن يستعيذ من الشيطان الرجيم ويبدأ بالبسملة في بداية كل سورة، وأن يسجد للتلاوة إذا مرّ بآية سجدة، وإذا مرّ بآية رحمه سأل الله من فضله، وإذا مرّ بآية عذاب استعاذ بالله تعالى.

عباد الله تدبّروا القرآن عند تلاوته؛ فإنه حياة القلوب وشفاء لما في الصدور، ولا شيء أنفع للقلب من قراءة القرآن بالتدبر، والتفكُّرِ، فإنه يورث المحبة، والشوقِ للقاء الله تعالى، وخوفه ورجائه، والإنابة إليه، والتوكل، والرضا، والتفويض والشكر والصبر، وسائر الأحوال التي بها حياة القلوب وكمالها، وكذلك يزجر التدبر للقرآن عن جميع الصفات والأفعال المذمومة التي بها فساد القلوب وهلاكها؛ ولو علم الناس ما في قراءة القرآن بالتدبر لاشتغلوا بها عن كل ما سواها، أعوذ بالله من الشيطان الرجيم { أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } بارك الله لي ولكم في القرآن الكريم ونفعني وإياكم بما فيه من الآيات والذكر الحكيم أقول قولي هذا وأستغفر الله لي ولكم ولسائر المؤمنين فاستغفروه وتوبوا إليه إنه هو الغفور التواب الرحيم.

الخطبـة الثانيـة

الحمد لله رب العالمين، الإله الحق المبين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله الرحمن الرحيم الكريم الحكيم العليم، وأشهد أن محمداً عبده ورسوله، وخليله، وأمينه على وحيه، صلى الله عليه وعلى آله وأصحابه ومن اتبعهم بإحسان إلى يوم الدين أما بعد:

فإن أحسن الحديث كتاب الله تعالى وخير الهدي هدي محمد r ، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.

عباد الله اتقوا واعملوا بكتابه الكريم، وادرسوه، واحفظوه أو ما تيسر منه، واتلوه حق تلاوته، واحذروا هجره والغفلة عنه، واعلموا أن هجره يكون على أنواع خمسة:

1- هجر سماعه، والإيمان به، والإصغاء إليه.

2- هجر العمل به، والوقوف عند حلاله وحرامه، وإن قرأه وآمن به.

3- هجر تحكيمه والتحاكم إليه في كل أمر في أصول الدين وفروعه.

4- هجر تدبره، وتفهمه، ومعرفة ما أراد المتكلم به سبحانه منه.

5- هجر التداوي به والاستشفاء به في جميع أمراض القلوب والأبدان، وكل هذه الأنواع تدخُل في قوله تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا} وإن كان بعض الهجر أهون من بعض فمن تدبر القرآن دله على كل خير، وحذره من كل شر، وملأ قلبه من الإيمان وأوصله إلى المطالب العالية، والمواهب الغالية.

وأعظم ما يتقرب به إلى الله من النوافل كثرة قراءة القرآن وتلاوته وسماعه بتدبرٍ، وتفكرٍ، وتفهمٍ، قال خباب بن الأرتِّ t لرجل: ”تقرّب إلى الله ما استطعت واعلم أنك لن تتقرب إليه بشيء أحب إليه من كلامه“([4]) وقال عثمان t : ”لو طَهُرت قلوبكم ما شبعتم من كلام ربكم“([5]).

وقال عبد الله بن مسعود t : ”من أحب القرآن فهو يحب الله ورسوله r “([6]).

عباد الله قال نبيكم r : ”تعاهدوا هذا القرآن فوالذي نفسي بيده لهو أشدُّ تفلّتاً من الإبل في عقلها“([7])، وقال r : ”إن مثل صاحب القرآن كمثل الإبل العقلة إن تعاهد عليها أمسكها وإن أطلقها ذهبت“([8]).

وقد جاء في رواية من صحيح مسلم عن ابن عمر رضي الله عنهما يرفعه إلى النبي r : ”وإذا قام صاحب القرآن فقرأه بالليل والنهار ذكره وإذا لم يقم به نسيه“([9]).

هذا وصلّوا وسلّموا على خير خلق الله كما أمركم بذلك ربكم فقال تعالى: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } اللهم صلِّ وسلِّم وبارك عليه وارضَ اللهم عن أصحابه: أبي بكر وعمر، وعثمان وعليّ وعن سائر أصحاب نبيك أجمعين، وعنا معهم برحمتك يا أرحم الراحمين، اللهم أعز الإسلام والمسلمين، وأذل الشرك والمشركين وانصر عبادك الموحدين، اللهم آمنا في أوطاننا وأصلح ولاة أمورنا وارزقهم البطانة الصالحة، وأصلح بهم العباد والبلاد، اللهم من أراد المسلمين أو مقدساتهم بسوء فاجعل كيده في نحره، واجعل تدبيره تدميره يا ذا الجلال والإكرام، اللهم إنا عبيدك، بنو عبيدك، بنو إمائك نواصينا بيدك، ماضٍ فينا حكمك، عدل فينا قضاؤك، نسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابه، أو علمته أحداً من خلقك أو استأثرت به في علم الغيب عندك: أن تجعل القرآن ربيع قلوبنا، ونور صورنا، وجلاء أحزاننا، وذهاب همومنا، وذكرنا منه ما نُسِّينا، وعلمنا منه ما جهلنا وارزقنا تلاوته والعمل به على الوجه الذي يرضيك عنا يا أرحم الراحمين. اللهم اغفر للمسلمين والمسلمات والمؤمنين والمؤمنات الأحياء منهم والأموات، اللهم اغفر لأمواتنا وأموات المسلمين برحمتك يا أرحم الراحمين { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ }.

عباد الله اذكروا الله يذكركم واشكروه على نعمه يزدكم ولذكر الله أكبر والله يعلم ما تصنعون.

([1]) البخاري، برقم 7047 .

([2]) مسلم برقم 2408 وما بين المعكوفين للحاكم.

([3]) مسلم برقم 2906 .

([4]) الحاكم وصححه ووافقه الذهبي، 2/441 .

([5]) أحمد في زوائد الزهد، ص128 .

([6]) الطبراني في الكبير برقم 8658 .

([7]) مسلم برقم 791 .

([8]) مسلم 789 .

([9]) مسلم برقم 227 / 789 .


فقه الدعوة في صحيح الإمام البخاري - الجزء الأول

فقه الدعوة في صحيح الإمام البخاري

الجزء الأول

تأليف الفقير إلى الله تعالى
د. سعيد بن علي بن وهف القحطاني

* أولا : التعريفات والحدود :
فقه الدعوة : جملة تتكون من جزئين : الفقه، والدعوة .
أ- الفقه لغة : العلم بالشيء والفهم له، والفطنة، وغلب على علم الدين لسيادته، وشرفه، وفضله على سائر أنواع العلم (1) .
والفقه في الأصل : الفهم، يقال : أُوتي فلان فقها في الدين : أي فهما فيه (2) .
قال اللّه تعالى : { لِيَتَفَقَّهُوا فِي الدِّينِ } (3) . وقال تعالى : { قَالُوا يَاشُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ } (4) . { فَمَالِ هَؤُلَاءِ الْقَوْمِ لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا } (5) . { وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ } (6) . { وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ } (7) .
ويقال : فَقِهَ الرجل يفقَهُ فِقْها : إذا عَلِمَ وفَهِمَ، وفَقُهَ : إذا صَارَ فَقيِها عالما (8) ، ويقال : فَقِه الأمرَ، فَقَها وفِقْها : أحسن إدراكه (9) ، والجمع فقهاء، وفَقهَهُ، كعلمه، فَهِمَهُ، وفقَهَه تَفقيها : علمه (10) .
ب- الفقه اصطلاحا : له عدة تعريفات يفسر بعضها بعضَا، منها :
* العلم الحاصل بجملة من الأحكام الشرعية الفرعية، بالنظر والاستدلال (11) .
_________
(1) انظر : لسان العرب لجمال الدين محمد بن مكرم بن منظور، 13 / 522، مادة « فقه » ، والقاموس المحيط، للفيروزآبادي، ص 1614 .
(2) انظر : لسان العرب، لابن منظور، مادة « فقه » 13 / 522 .
(3) سورة التوبة ، الآية : 122 .
(4) سورة هود ، الآية : 91 .
(5) سورة النساء ، الآية : 78 .
(6) سورة المنافقون ، الآية : 7 .
(7) سورة الإسراء، الآية : 44 .
(8) النهاية في غريب الحديث والأثر للإمام مجد الدين أبي السعادات المبارك بن محمد بن الأثير، 3 / 465 .
(9) انظر : المعجم الوسيط لمجمع اللغة العربية، ص 698، مادة « الفقه »
(10) انظر : القاموس المحيط للفيروزآبادي ص 1614، ومختار الصحاح للرازي ص 213، والمصباح المنير في غريب الشرح الكبير للرافعي، تأليف أحمد الفيومي ص 478 .
(11) الإحكام في أصول الأحكام، لسيف الدين علي بن محمد الآمدي، 1 / 6 تعليق العلامة عبد الرزاق عفيفي .

ج- الدعوة لغة : الطلب، يقال : دعا بالشيء طلب إحضاره، ودعا إلى الشيء : حث على قصده، ودعوت زيدا : ناديته وطلبتُ إقباله، ودعا فلانا : صاح به وناداه، ودعاه إلى الأمير : ساقه إليه، ويقال : دعاه إلى الصلاة، ودعاه إلى القتال، ودعاه إلى المذهب : حثه على اعتقاده وساقه إليه، وتداعى القوم : دعا بعضهم بعضا حتى يجتمعوا (1) .
د- الدعوة اصطلاحا : ورد لها عدة تعريفات يكمل بعضها بعضا، منها :
1 - " الدعوة إلى اللّه عز وجل هي : الدعوة إلى الإيمان به، وبما جاءت به رسله، بتصديقهم فيما أخبروا به، وطاعتهم فيما أمروا، وذلك يتضمن الدعوة إلى الشهادتين، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت، والدعوة إلى الإِيمان : باللّه، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإِيمان بالقدر خيره وشره، والدعوة إلى أن يعبد العبد ربه كأنه يراه " (2) .
2 - " العلم الذي به تعرف كافة المحاولات الفنية المتعددة الرامية إلى تبليغ الناس الإسلام بما حوى : من عقيدة، وشريعة، وأخلاق " (3) .
_________
(1) انظر : لسان العرب لابن منظور، 13 / 258، مادة « دعا » ، والقاموس المحيط للفيروزآبادي ص 1654، والمصباح المنير في غريب الشرح الكبير للرافعي 1 / 194، مادة : « دعوت » ، ومفردات ألفاظ القرآن للراغب الأصفهاني ص 314، مادة « دعا » ، ومختار الصحاح للرازي ص 86 مادة « دعا » ، والنهاية في غريب الحديث والأثر لابن الأثير 2 / 121 مادة « دعا » ، والمعجم الوسيط لمجموعة من علماء اللغة 1 / 286، مادة « دعا » .
(2) مجموع فتاوى شيخ الإسلام ابن تيمية 15 / 157، وانظر : 15 / 161 .
(3) الدعوة الإسلامية : أصولها ووسائلها، للدكتور أحمد غلوش، ص 10 .

هـ- " فقه الدعوة " : هو استنباط، وفهم تاريخ الدعوة، وأسبابها، وأركانها، وأساليبها، ووسائلها، وأهدافها، ونتائجها : استنباطا وفهما على ضوء الكتاب، والسنة، وفهم السلف الصالح، يُمَكِّن الدعاة إلى اللّه تعالى من عرضها بأحسن طريقة، وأكثر ملاءمة لمن توجه إليهم الدعوة في مختلف بيئاتهم، ومتباين ألسنتهم، ولغاتهم، ومتعدد أجناسهم (1) عملا بقوله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } . (2)
و- أما التعريف بصحيح البخاري وترجمته فيأتي في المدخل إن شاء اللّه سبحانه وتعالى (3) .
_________
(1) انظر : فقه الدعوة إلى الله، للدكتور علي عبد الحليم محمود، 1 / 18
(2) سورة يوسف ، الآية : 108 .
(3) انظر : ص 19 و 27 من هذا البحث .

* ثانيا : أهمية الموضوع :

1 - إن ربط الدعوة بالكتاب والسنة من أهم المهمات وأعظم القربات ؛ لأن الله أمر بالرد إليهما عند التنازع والاختلاف، ولولا أن في كتاب اللّه تعالى وسنة رسوله صلى الله عليه وسلم، فصل النزاع لما أمر الله بالرد إليهما (1) . قال سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) . وقال تعالى { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) . وقال عز وجل : { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } (4) . وقال سبحانه وتعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } . (5) وهذا كله يؤكد أهمية فقه الدعوة من
_________
(1) انظر : تيسير الكريم الرحمن في تفسير كلام المنان، للشيخ عبد الرحمن بن ناصر السعدي 1 / 89 .
(2) سورة النساء ، الآية : 59 .
(3) سورة النساء ، الآية : 65 .
(4) سورة الأحزاب ، الآية : 36 .
(5) سورة النور ، الآية : 63 .

الكتاب والسنة، والعناية بهما : فهما، وحفظا، وعملا، عقيدة، وأخلاقا، وتعليما للناس ودعوة، فهما المنبعان الصافيان، من أخذ بهما سعد وفاز في الدنيا والآخرة، ومن أعرض عنهما وعن هديهما خاب وخسر، وضل مسعاه وتشتت شمله ؛ ولهذا قال صلى الله عليه وسلم : « تركت فيكم ما لن تضلوا بعده إن اعتصمتم به : كتاب الله [وسنة نبيه] » (1) .
ولا شك أن معرفة فقه الدعوة في السنة المطهرة من دين اللّه (2) الحق الذي أرسل به رسوله صلى الله عليه وسلم { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (3) .
2 - إن فقه الدعوة إلى اللّه تعالى فقه مبنيّ على فهم السنة المطهرة،- وذلك باستنباط أسس الدعوة وركائزها التي تقوم عليها- من أهم المهمات ؛ لأن ذلك يدخل في قوله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (4) . فالدعوة يجب أن تكون على بصيرة، ويقين وبرهان عقلي وشرعي (5) ، ولا تكون كذلك إلا إذا كانت على علم وبيان من كتاب اللّه وسنة رسوله صلى الله عليه وسلم .
_________
(1) أخرجه مسلم، كتاب الحج، باب حجة النبي صلى الله عليه وسلم، من حديث جابر بن عبد الله رضي الله عنهما ، 2 / 886، برقم 1218، وما بين المعكوفين للحاكم، 1 / 93، من حديث ابن عباس رضي الله عنهما ، ومن حديث أبي هريرة رضي الله عنه، بلفظ « كتاب الله وسنتي » ، انظر : صحيح الترغيب والترهيب للألباني برقم 36 .
(2) انظر : مجموع فتاوى ومقالات متنوعة، للعلامة عبد العزيز بن عبد الله ابن باز 1 / 236 .
(3) سورة الصف ، الآية : 9 .
(4) سورة يوسف ، الآية : 108 .
(5) انظر : تفسير القرآن العظيم للإمام أبي الفداء إسماعيل بن كثير 2 / 496

والداعية لا يكون على بصيرة إلا إذا دعا إلى اللّه على بصيرة في ثلاثة أمور :
الأمر الأول : أن يكون على بصيرة فيما يدعو إليه، وذلك بالعلم لا بالجهل .
الأمر الثاني : أن يكون على بصيرة في حال المدعو، فلا بد من معرفة حال المدعو ؛ ليدعوه بالطريقة والكيفية التي تناسبه، وتكون أكثر فائدة له، وتأثيرا فيه .
الأمر الثالث : أن يكون على بصيرة في كيفية الدعوة (1) .
3 - إن التفرق الذي يقع بين الدعاة ما وقع إلا لعدم فقه الدعوة من الكتاب والسنة وفق فهم السلف الصالح، فمن هنا تأتي أهمية العناية بفقه الدعوة في السنة النبوية .
_________
(1) انظر : زاد الداعية إلى الله، للشيخ محمد بن صالح العثيمين ص 7 .

4 - إن أصح الكتب بعد القرآن الكريم العزيز، الصحيحان : صحيح الإمام البخاري ، وصحيح الإمام مسلم - رحمهما اللّه- (1) . ومن هذين الكتابين اخترت المشاركة في فقه الدعوة في صحيح الإمام البخاري رحمه الله ؛ لأن (كتاب البخاري أصحهما وأكثرهما فوائد ومعارف ظاهرة وغامضة ؛ وقد صح أن مسلما كان ممن يستفيد من البخاري ويعترف بأنه ليس له نظير في علم الحديث، قال الإمام النووي - رحمه الله : " وهذا الذي ذكرناه من ترجيح كتاب البخاري هو المذهب المختار الذي قاله الجماهير وأهل الإتقان والحذق والغوص على أسرار الحديث " (2) . ويقول الحافظ ابن كثير رحمه الله عن ترجيح صحيح البخاري - رحمه الله على صحيح مسلم - رحمه الله : " والبخاري أرجح ؛ لأنه اشترط في إخراجه الحديث في كتابه هذا : أن يكون الراوي قد عاصر شيخه وثبت عنده سماعه منه، ولم يشترط مسلم الثاني، بل اكتفى بمجرد المعاصرة . ومن هاهنا ينفصل النزاع في ترجيح تصحيح البخاري على مسلم كما هو قول الجمهور، خلافا لأبي علي النيسابوري شيخ الحاكم ، وطائفة من علماء المغرب " (3) .
ومن هنا أيضا يكتسب هذا الموضوع أهمية أخرى، وهو ارتباطه بأصح كتب السنة، وأكثرها فوائد ومعارف ظاهرة وغامضة .
_________
(1) انظر : علوم الحديث، لابن الصلاح، ص 18، ومقدمة شرح النووي على صحيح مسلم، ص 14، والتقريب في فن أصول الحديث للنووي، ص 3، واختصار علوم الحديث، لأبي الفداء ابن كثير، مع شرحه الباعث الحثيث، لأحمد شاكر 1 / 103 .
(2) مقدمة شرح صحيح مسلم للنووي ص 14 .
(3) اختصار علوم الحديث، لابن كثير، مع شرحه الباعث الحثيث، لأحمد شاكر 1 / 103 .

وإدراكا لهذه الأهمية فقد شرع قسم الدعوة والاحتساب في الكلية في إعداد موسوعة دعوية متكاملة تعتمد هذا الكتاب أساسا ومنطلقا لها، وكان القسم المخصص لي من الصحيح، من أول كتاب الوصايا إلى نهاية كتاب الجزية والموادعة، ومجملها (192) حديثا (1) .
5 - تبرز أهمية دراستي لهذه الأحاديث النبوية دراسة دعوية في الأمور الآتية :
أ- اختصاص معظم أحاديث الدراسة في موضوع مهم من موضوعات الدعوة إلى الله تعالى، وهو الجهاد في سبيل الله تعالى، ومعلوم أن الجهاد ذروة سنام الإسلام، وكتاب فرض الخمس، والجزية والموادعة، وقبل ذلك كله الوصايا .
_________
(1) انظر : تفصيلها في ص 34 من هذا البحث .

ب- اشتملت أحاديث كتب الدراسة على فوائد دعوية مهمة : منها ما يتعلق بالداعية إلى اللّه، ومنها ما يتعلق بالمدعو، ومنها ما يتعلق بموضوع الدعوة، ومنها ما يتعلق بوسائل الدعوة وأساليبها، ومثال ذلك حديث جبير بن مطعم رضي الله عنه « أنه بينما هو يسير مع رسول اللّه صلى الله عليه وسلم ومعه الناس مقبلا من حنين علقت برسول اللّه صلى الله عليه وسلم الأعراب يسألونه حتى اضطروه إلى سمرة، فخطفت رداءه، فوقف رسول اللّه صلى الله عليه وسلم فقال : " أعطوني ردائي، فلو كان لي عدد هذه العضاه نعما لقسمته بينكم، ثم لا تجدوني بخيلا، ولا كذوبا، ولا جبانا » (1) . فقد اشتمل هذا الحديث على أركان الدعوة كلها : فموضوع الدعوة فيه : دعوة الأمة إلى مكارم الأخلاق، وأصول الحِكَم، وفيه صفات الداعية : من الحلم، والكرم، والصبر، والصدق، والشجاعة، وفيه أدب المدعو وأنه ينبغي له أن يلتزم الأدب مع الداعي، وفيه من وسائل الدعوة القدوة الحسنة، وفيه أسلوب الرفق واللين، فقد اشتمل الحديث على جميع أركان الدعوة، وهكذا في أحاديث الموضوع الأخرى .
_________
(1) البخاري، كتاب الجهاد والسير، باب الشجاعة في الحرب والجبن، 2 / 275 برقم 2821، ومسند الإمام أحمد 4 / 82 .

* ثالثا : أهداف الدراسة :
1 - تقديم دراسة تأصيلية في علم فقه الدعوة، وحديثها ومادتها من حديث رسول اللّه صلى الله عليه وسلم، الذي أمرنا اللّه بالاقتداء به، والذي قال عز وجل في شأنه : { وَمَا يَنْطِقُ عَنِ الْهَوَى }{ إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (1) ، وذلك بدراسة أصح كتاب عنه دراسة دعوية ؛ ليكون في متناول طلاب العلم والدعاة إلى اللّه سبحانه وتعالى .
2 - كشف الفوائد والمعارف والفقه الدعوي في الجزء المحدد للباحث من صحيح الإمام البخاري .
3- تأصيل مبدأ الرجوع إلى النصوص الشرعية من الكتاب والسنة الصحيحة وفهم السلف الصالح عند كل قضية، وبخاصة في قضايا الدعوة التي تكاثر فيها رجوع الناس إلى آراءٍ فَرَّقَتْهُمْ شيعا .
4- توفير وإيجاد المراجع المعتمدة على الأحاديث الصحيحة للدعاة وطلبة العلم وذلك بدراسة الأحاديث دراسة دعوية، واستنباط الفوائد في فقه الدعوة من أصح الأحاديث .
_________
(1) سورة النجم ، الآيتان : 3-4 .

رابعا : أسباب اختيار الموضوع :
هذا وقد دعاني إلى اختيار هذا الموضوع، عدة أسباب، منها :
1 - فقه الدعوة إلى اللّه تعالى في صحيح الإمام البخاري بحاجة إلى من يبرزه في صورة ميسرة ؛ ليستفيد منه الدعاة إلى اللّه تعالى ؛ لأنه لم يحظ بعدُ بمؤلَّفٍ مستقل شامل يعالج الموضوع من جميع جوانبه، في دراسة علمية دقيقة متكاملة، فالموضوع لم يكتب فيه- حسب علمي- ما يفي بالغرض المنشود، وهو جدير بالبحث والعناية .
2 - الرغبة في الارتباط بكتب السنة النبوية المشرفة، وخصوصا منها كتاب الجامع الصحيح للإمام البخاري -رحمه الله - وذلك للاقتداء برسول اللّه صلى الله عليه وسلم، وفي ذلك عبادة للّه تعالى وهداية منه، وتنفيذ لأمره، يقول تعالى : { وَإِنْ تُطِيعُوهُ تَهْتَدُوا } . (1)
3 - كثرة الفوائد والمعارف الظاهرة والغامضة في صحيح الإمام البخاري رحمه الله كما ذكر ذلك العلماء (2) .
4 - الإسهام والرغبة في المشاركة في خدمة سنة رسول اللّه صلى الله عليه وسلم، ودراستها دراسة دعوية ؛ لتفيدني، وتفيد القائمين على الدعوة إلى اللّه تعالى في العصر الحاضر- إن شاء اللّه تعالى- .
_________
(1) سورة النور ، الآية : 54 .
(2) انظر : شرح النووي على صحيح الإمام مسلم 1 / 14 .

5 - تقديم علاج لما قد يحدث بين الدعاة من خلاف وتنازع في بعض قضايا الدعوة ومناهجها . . وذلك من خلال الردِّ إلى سنة رسول اللّه صلى الله عليه وسلم التي هي أحد الحَكَميْنِ اللذين أُمِرْنا بالرد إليهما عند التنازع والاختلاف، وهما كتاب اللّه عز وجل وسنة رسوله صلى الله عليه وسلم، يقول العلامة ابن سعدي رحمه الله : " وهذا هو الواجب عند التنازع والاختلاف، أن يُرد إلى اللّه ورسوله صلى الله عليه وسلم . ولولا أن في كتابه وسنة رسوله صلى الله عليه وسلم، فصل النزاع، لما أمر اللّه بالرد إليهما (1) إذ يقول اللّه تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) .
ولهذه الأهمية البالغة ؛ ولهذه الأسباب وغيرها أحببت أن يكون موضوع رسالتي في درجة الدكتوراه- إن شاء اللّه تعالى- في " فقه الدعوة إلى اللّه " في صحيح الإمام البخاري رحمه الله من أول كتاب الوصايا إلى نهاية كتاب الجزية والموادعة، واللّه أسأل التوفيق والسداد .
_________
(1) انظر : تيسير الكريم الرحمن في تفسير كلام المنان، عبد الرحمن بن ناصر السعدي، 1 / 168 .
(2) سورة النساء ، الآية : 59 .

* خامسا : موضوع الدراسة :
لا شك أن الدعوة قديمة قدم الأنبياء والرسل عليهم الصلاة والسلام، ولكن التخصص في دراسة أصول الدعوة علم ناشئ، وما زال في مرحلة التأصيل، وأعظم كتاب بعد كتاب اللّه للتأصيل والتوثيق، هو صحيح الإمام البخاري رحمه الله لمنزلته العظيمة بين العلماء والدعاة، وهذا الكتاب ذكر فيه مؤلفه بعض ما صح عنده من سنة رسول اللّه صلى الله عليه وسلم، وأدرج فيه شيئا من فقهه من خلال عناوين كتبه وأبوابه .
ويستفاد من دراسة أحاديث هذا الكتاب دراسة دعوية، التأصيل والتوثيق واستنباط الفقه والأحكام والقواعد الدعوية، وعلاج الخلاف والنزاع الذي قد يقع بين بعض الدعاة إلى اللّه تعالى، مما يساعد على نجاح الدعوة، وتحقيق النتائج المرجوة منها، إن شاء اللّه تعالى .

* سادسا : تساؤلات الدراسة :
س 1- ما الفقه الدعوي في جهود البخاري رحمه الله في الصحيح ؟
س 2- ما الفقه الدعوي في كتاب الوصايا ؟
س 3- ما الفقه الدعوي في كتاب الجهاد والسير ؟
س 4- ما الفقه الدعوي في كتاب فرض الخمس ؟
س 5- ما الفقه الدعوي في كتاب الجزية والموادعة ؟
س 6- ما المنهج الدعوي المستخلص من الدراسة المتعلق بالداعية ؟
س 7- ما المنهج الدعوي المستخلص من الدراسة المتعلق بالمدعو ؟
س 8- ما المنهج الدعوي المستخلص من الدراسة المتعلق بموضوع الدعوة ؟
س 9- ما المنهج الدعوي المستخلص من الدراسة المتعلق بوسائل الدعوة وأساليبها ؟

* سابعا : منهج الدراسة :
تقوم هذه الدراسة على المنهج الاستدلالي الاستنباطي الذي عرف بأنه عملية عقلية منطقية ينتقل فيها الباحث من قضية واحدة، أو عدة قضايا إلى قضية أخرى، تستخلص منها مباشرة دون اللجوء إلى تجربة (1) .
وقد راعيت الأمور الآتية :
1 - عزوت الآيات القرآنية إلى سورها، وذكرت اسم السورة، ورقم الآية في الهامش .
2 - خرجت الأحاديث في شرح الفوائد من المصادر الأصلية، واقتصرت في حديث الدراسة على تخريج أطرافه في صحيح البخاري وتخريجه من صحيح مسلم إذا كان متفقا عليه . أما الزيادات فاكتفيت بتخريجها مع أصل الحديث، وأشرت إلى رقم أطرافها عند إيرادها .
3 - حرصت على الرجوع إلى المصادر الأصلية مباشرة، ورجعت إلى أكثر من مصدر في المسألة الواحدة ما استطعت إلى ذلك سبيلا، وقد أشير عند الضرورة إلى بعض المراجع المتأخرة للاستئناس لا للاعتماد، وذلك قليل جدا .
4 - حاولت الاقتصار في الاستشهاد في شرح الفوائد على الحديث الصحيح أو الحسن .
5 - أشرت إلى من صحح الحديث أو حسنه من العلماء إذا كان في غير الصحيحين .
6 - حرصت على كتابة الآيات بالرسم العثماني من مصحف المدينة النبوية مشكلة .
_________
(1) البحث العلمي ومناهجه النظرية- رؤية إسلامية- د / سعد الدين السيد صالح، ص 2، وانظر : ضوابط المعرفة وأصول الاستدلال والمناظرة، لعبد الرحمن حسن حبنكة الميداني، ص 149، وكتابة البحث العلمي صياغة جديدة، للأستاذ الدكتور عبد الوهاب بن إبراهيم، ص 28 .

7 - ضبطت أحاديث الدراسة بالشكل الكامل .
8 - ذكرت كل طرف فيه زيادة دعوية مقتصرا على الزيادة التي فيها فائدة دعوية مستقلة على قدر الإمكان .
9 - ذكرت الفوائد الدعوية في كل حديث إجمالا، ثم تفصيلا .
10 - استخرجت الدروس والفوائد الدعوية التي اشتمل عليها كل حديث، مرتبة على حسب ورودها في الحديث، واعتنيت عناية خاصة بما يتعلق :
بالداعي، والمدعو، وموضوع الدعوة، وأساليبها، ووسائلها، وتاريخ الدعوة، وميادينها، وخصائصها، ودلائل النبوة، وآداب الجدل، مع المحافظة على الصبغة الدعوية في ذلك كله، ما استطعت إلى ذلك سبيلا .
11 - إذا وردت الفائدة الدعوية لأول مرة حاولت إيضاحها وإذا جاءت الفائدة نفسها في حديث لاحق ذكرتها بإيجاز وأحلت إلى موضعها السابق .
12 - رقمت أحاديث الدراسة أرقاما متسلسلة، وجعلت رقم الحديث في صحيح البخاري على يسار الرقم المسلسل بين معكوفين، ثم كتبت ذلك في أعلا كل صفحة بخط صغير ؛ ليسهل الرجوع إلى كل حديث عند الإحالة إليه في أسرع وقت ممكن .

13- حرصت على أن تكون إحالاتي في أصل هذا البحث إلى أرقام أحاديث موضوع الدراسة مع الإشارة إلى رقم الدرس المحال إليه، ما استطعت إلى ذلك سبيلا، إلا في الإحالة إلى التخريج أو شرح الغريب فقد أضفت إلى ذلك رقم الصفحة .
14- رتبت المصادر في الهامش على حسب تقدم تاريخ وفاة المؤلف إلا إذا نقلت من المصدر قدمته على غيره، وإذا شرحت غريب الحديث قدمت كتب اللغة وكتب تفسير غريب الحديث على غيرها .
15- وضعت فهارس تفصيلية في آخر الآية .

* ثامنا : ضوابط الدراسة :
التزمت في أثناء الدراسة بمراعاة الضوابط الآتية :
1- اكتفيت بترجمة الصحابي راوي الحديث إلا إذا توقف فهم الحديث على ذكر ترجمة العَلَمِ في متن الحديث أو سنده، وركزت على الجانب الدعوي في سيرهم .
2- شرحت المفردات الغريبة في الحديث في المتن، وبينت في الهامش - أثناء دراسة الفوائد الدعوية- الكلمات التي تحتاج إلى بيان .
3- درست نص كل حديث دراسة دعوية وفق معنى فقه الدعوة المذكور في مقدمة هذا البحث .
4- درست جميع أطراف الحديث الواردة في الصحيح عند أول ذكر له .
5- وثقتُ ما توصلت إليه من دلالات دعوية وبنيت ذلك على شروح أهل العلم المعتبرين . (1)
وقد بذلت قصارى جهدي، ليخرج هذا البحث على الوجه المطلوب، فما كان من صواب وسداد فمن الواحد المنان، وما كان من خطأ أو تقصير فمني ومن الشيطان، واللّه بريء منه ورسوله صلى الله عليه وسلم، وأستغفر اللّه من ذنبي كله : هزلي، وجدي، وخطئي، وعمدي، وكل ذلك عندي، إنه سميع مجيب .
_________
(1) هذه الضوابط الخمسة وضعها مجلس الكلية وألزم بها ؛ لأهميتها .

تقسيم الدراسة
* المقدمة : وتتضمن الآتي :
* التعريفات .
* مدخل الموضوع وأهميته .
* أهداف الدراسة .
* أسباب اختيارها .
* تحديد موضوع الدراسة وتساؤلاتها .
* المنهج المستخدم في الدراسة .
* ضوابط الدراسة .
* مدخل الدراسة : (ويتضمن ترجمة موجزة للإمام البخاري رحمه الله، والتعريف بصحيحه، وكتب موضوع الدراسة في الصحيح، وأبوابها وأحاديثها وجهود البخاري في ذلك) .
* القسم الأول : الدراسة الدعوية للأحاديث الواردة في موضوع الدراسة :
* الفصل الأول : كتاب الوصايا .
* الفصل الثاني : كتاب الجهاد والسير .
* الفصل الثالث : كتاب فرض الخمس .
* الفصل الرابع : كتاب الجزية والموادعة .
* القسم الثاني : المنهج الدعوي المستخلص من الدراسة :
* الفصل الأول : المنهج الدعوي المتعلق بالداعية .
* الفصل الثاني : المنهج الدعوي المتعلق بالمدعو .
* الفصل الثالث : المنهج الدعوي المتعلق بموضوع الدعوة .
* الفصل الرابع : المنهج الدعوي المتعلق بالوسائل والأساليب .
* الخاتمة .
* المراجع .
* الفهارس .

الشكر والتقدير
الشكر والحمد والثناء الحسن لله الكريم الوهاب، الذي أسبغ علي النعمَ الظاهرةَ والباطنةَ، التي لا تُعدُ ولَا تُحصى، ووفَق عبده الفقيرَ إليه وحده للكتابة في هذا الموضوع، وهو سبحانه وتعالى، وتقدس، وتبارك، أهلُ الثناءِ والمجدِ، أحق ما قال العبد، وكلنا له عبد، لا مانع لما أعطى، ولا معطي لما منع، ولا ينفع ذا الجد منه الجد، وفي مقامي هذا أمتثل حديث رسول الله صلى الله عليه وسلم ؛ حيث يقول : « لا يشكر اللهَ من لا يشكر الناس » (1) .
فأتقدم بالشكر والتقدير لجامعة الإمام محمد بن سعود الإسلامية، على ما تقوم به من جهود عظيمة كبيرة واسعة جدا في خدمة الإسلام والمسلمين، فجزى الله القائمين عليها السابقين واللاحقين خير الجزاء، وضاعف لهم الأجر والمثوبة .
كما أشكر جميع المسؤولين السابقين واللاحقين في كلية الدعوة والإعلام على ما بذلوه من جهود طيبة في خدمة العلم وطلابه، وتخريج أفواج الدعاة إلى الله تعالى، فالله أسأل أن يجزيهم عني خير ما جزى أستاذا عن تلميذه، وأن يمدهم بعونه وتوفيقه خدمة للإسلام والمسلمين .
_________
(1) أخرجه أبو داود والترمذي عن أبي هريرة رضي الله عنه، وانظر تخريجه ص 406 .

كما أتقدم بالشكر والدعاء لكل من وقف معي بجهده وعلمه، وساعدني في هذا البحث : سواء كان مشرفا سابقا أو لاحقا، أو أستاذا، أو شيخا فاضلا، أو زميلا ناصحا، أو مناقشا نافعا، أو مصححا متعاونا، وهم كثير جدا يزيدون على ثلاثين لا يتسع المقام لذكر أسمائهم، منهم : جمع من أساتذة كلية الدعوة، وجمع من الزملاء في الموسوعة الحديثية في الكلية، والزملاء في وزارة الشؤون الإسلامية، وجمع من المشايخ، وطلاب العلم، وأمتثل فيهم حديث رسول الله صلى الله عليه وسلم حيث يقول : « من صُنعَ إليه معروف فقال لفاعله : جزاك الله خيرا فقد أبلغ في الثناء » (1) .
_________
(1) أخرجه الترمذي عن أسامة بن زيد رضي الله عنهما، وانظر تخريجه ص 935 .

فالله أسأل أن يجزيهم جميعا عني خير الجزاء، وأن يرفع منازلهم في الدنيا والآخرة، ويضاعف لهم الأجر ويجعل ما قدموه في هذه الرسالة من جهود مشكورة في موازين حسناتهم، يوم لا ينفع مال ولا بنون، وأن يعوضهم عن ذكر أسمائهم الفردوس الأعلى من الجنة، بعد أعمار طويلة معمورة بطاعة الله تعالى، وحسن العمل، وأن يحسن لي ولهم العاقبة في الدنيا والآخرة، فإنه خير مسؤول، وأكرم مأمول، وهو مجيب الدعوات، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله، وخيرته من خلقه وأمينه على وحيه، نبينا وقدوتنا وحبيبنا محمد بن عبد الله ، وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين .

مدخل الدراسة
* أولا : ترجمة موجزة للإمام البخاري رحمه الله :
1 - نسبه : هو أبو عبد اللّه محمد بن إسماعيل بن إبراهيم بن المغيرة بن بَرْدِزْبَة (1) البخاري رحمه الله .
2 - مولده، ونشأته، وثناء العلماء عليه : ولد أبو عبد اللّه في شوال بعد صلاة الجمعة (2) ، لثلاث عشرة ليلة خلت منه من سنة أربع وتسعين ومائة، ببخارى . ومات أبوه وهو صغير، فنشأ في حجر أمه، وألهمه اللّه حفظ الحديث وهو في المكتب، وقرأ الكتب المشهورة وهو ابن ست عشرة سنة حتى قيل : إنه يحفظ وهو صبي سبعين ألف حديث سردا، وحج وعمره ثماني عشرة سنة وأقام بمكة يطلب بها الحديث . (3)
قال الحافظ ابن كثير عن البخاري - رحمهما اللّه- : " إمام أهل الحديث في زمانه، والمقتدى به في أوانه، والمقدم على سائر أضرابه وأقرانه " (4) .
هذا وقد أثنى عليه علماء زمانه من شيوخه وأقرانه : فقال الإمام أحمد رحمه الله : " ما أخرجت خراسان مثله " (5) .
وقال عبد اللّه الدارمي - رحمه الله : " رأيت العلماء بالحرمين والعراقين فما رأيت فيهم أجمع من محمد بن إسماعيل البخاري " (6) .
_________
(1) ومعناها الزراع- بباء موحدة مفتوحة، ثم راء ساكنة، ثم دال مهملة مكسورة، ثم زاي ساكنة ثم باء موحدة مفتوحة ثم هاء، انظر : تهذيب الأسماء واللغات، للحافظ أبي زكريا محيى الدين النووي، 1 / 67، وسير أعلام النبلاء، للحافظ شمس الدين محمد بن أحمد الذهبي، 12 / 391، والبداية والنهابة، للحافظ أبي الفداء ابن كثير، 11 / 24، وهدي الساري مقدمة فتح الباري، للحافظ أحمد بن علي بن حجر العسقلاني، ص 477 .
(2) وقال ابن كثير : ليلة الجمعة . انظر : البداية والنهاية 11 / 25 .
(3) البداية والنهاية لابن كثير 11 / 25 .
(4) المرجع السابق : 11 / 24 .
(5) المرجع السابق : 11 / 25 .
(6) تهذيب التهذيب، للحافظ ابن حجر 9 / 45 .

وروى الإمام الذهبي رحمه الله بسنده إلى محمد بن أبي حاتم ، قال : " قلت لأبي عبد اللّه : كيف كان بدء أمرك ؟ قال : أُلهمتُ حفظ الحديث وأنا في الكتَّاب . فقلت : كم كان سنك ؟ قال : عشر سنين، أو أقل . ثم خرجت من الكتَّاب بعد العشر، فجعلت أختلف إلى الداخليِّ وغيره . فقال يوما فيما كان يقرأ للناس : سفيان ، عن أبي الزبير ، عن إبراهيم ، فقلت له : إن أبا الزبير لم يرو عن إبراهيم ، فانتهرني، فقلت له : ارجع إلى الأصل : فدخل فنظر فيه، ثم خرج، فقال لي : كيف هو يا غلام ؟ فقلت : هو الزبير بن عدي ، عن إبراهيم ، فأخذ القلم مني، وأحكم كتابه، وقال : صدقت . فقيل للبخاري : ابن كم كنت حين رددت عليه ؟ قال : ابن إحدى عشرة سنة . فلما طعنت في ستِّ عشرة سنة . كنت قد حفظت كتب ابن المبارك ، ووكيع ، وعرفت كلام هؤلاء، يعني أصحاب الرأي، ثم خرجت مع أمي وأخي أحمد إلى مكة، فلما حججت، رجع أخي بها . وتخلفت في طلب الحديث " (1) .
_________
(1) سير أعلام النبلاء للذهبي، 12 / 393 . وهدي الساري، لابن حجر العسقلاني، ص 478 .

3 - شيوخه : سمع الإمام البخاري من شيوخ لا يتسع المقام لذكرهم لكثرتهم، ويدل على كثرتهم ما قاله عنه ورَّاقه محمد بن أبي حاتم قال : (سمعته قبل موته بشهر يقول : " كتبتُ عن ألف وثمانين رجلا ليس فيهم إلا صاحب حديث، كانوا يقولون : الإيمان قول وعمل يزيد وينقص " ) (1) .
وشيوخه ينحصرون في خمس طبقات : الطبقة الأولى : من حدَّثه عن التابعين مثل : محمد بن عبد اللّه الأنصاري حدَّثه عن حميد ، والطبقة الثانية : من كان في عصر هؤلاء لكن لم يسمع من ثقات التابعين كآدم بن أبي إياس ، الطبقة الثالثة : وهم من لم يلقَ التابعين بل أخذ عن كبار تبع الأتباع، كسليمان بن حرب ، وهذه الطبقة قد شاركه مسلم في الأخذ عنهم . الطبقة الرابعة : رفقاؤه في الطلب ومن سمع قبله قليلا : كمحمد بن يحيى الذهلي ؛ وإنما يخرج عن هذه الطبقة ما فاته عن مشايخه، أو ما لم يجده عند غيرهم . الطبقة الخامسة : قوم في عداد طلبته في السن والإِسناد، سمع منهم للفائدة : كعبد اللّه بن حماد الآملي ، روى عنهم أشياء يسيرة ؛ ولهذا قال رحمه الله : " لا يكون الرجل عالما حتى يحدث عمن هو فوقه، وعمن هو مثله، وعمن هو دونه " . (2)
_________
(1) سير أعلام النبلاء للذهبي، 12 / 393, وهدي الساري، لابن حجر ص 479 .
(2) انظر : هدي الساري ص 479 .

4 - رحلته وطلبه للعلم : قال رحمه الله : " حججت ورجع أخي بأمي وتخلَّفت في طلب الحديث، فلما طعنت في ثمان عشرة جعلت أصنف في قضايا الصحابة والتابعين، وأقاويلهم " ثم ارتحل بعد أن رجع من مكة إلى سائر مشايخ الحديث في البلدان التي أمكنته الرحلة إليها (1) .
قال محمد بن أبي حاتم الورَّاق : إنه إذا كان مع الإمام البخاري في سفر كان يراه يقوم في ليلة واحدة خمس عشرة مرة إلى عشرين مرة في كل ذلك يأخذ القداحة فيوري نارا، ويسرج ثم يخرج أحاديث فيعلم عليها (2) .
5 - حفظه وذكاؤه : قال جعفر بن محمد القطان : سمعت محمد بن إسماعيل يقول : " كتبت عن ألف شيخ وأكثر، عن كل واحد منهم عشرة آلاف وأكثر، ما عندي حديثٌ إلا أذكر إسناده " (3) ، وقال محمد بن إسحاق بن خزيمة : " ما تحت أديم السماء أعلم بالحديث من محمد بن إسماعيل " . (4)
وقال محمد بن حمدويه : سمعت محمد بن إسماعيل البخاري يقول : " أحفظ مائة ألف حديث صحيح، ومائتي ألف حديث غير صحيح " . (5)
وقال الإمام ابن كثير رحمه الله : " وقد ذكروا أنه كان ينظر في الكتاب مرة واحدة فيحفظه من نظرة واحدة، والأخبار عنه في ذلك كثيرة " (6) .
_________
(1) انظر : تهذيب الأسماء واللغات للنووي، 1 / 72، وسير أعلام النبلاء للذهبي، 12 / 400، والبداية والنهاية لابن كثير، 11 / 25 .
(2) انظر : تهذيب الأسماء واللغات للنووي، 1 / 75، وسير أعلام النبلاء للذهبي، 12 / 400، والبداية والنهاية لابن كثير، 11 / 25، وهدي الساري لابن حجر، 486 .
(3) انظر : سير أعلام النبلاء 12 / 407
(4) تهذيب الأسماء واللغات للنووي، 1 / 70، وهدي الساري، لابن حجر، ص 485 .
(5) تهذيب الأسماء واللغات للنووي، 1 / 68 .
(6) البداية والنهاية : 11 / 25 .

وقال أبو أحمد عبد اللّه بن عدي الحافظ : " سمعت عدة مشايخ يحكون أن محمد بن إسماعيل البخاري ، قدم بغداد، فسمع به أصحاب الحديث، فاجتمعوا وعمدوا إلى مائة حديث فقلبوا متونها، وأسانيدها، وجعلوا متن هذا لإسناد هذا، وإسناد هذا لِمَتنِ هذا، ودفعوا إلى كل واحد عشرة أحاديث، ليلقوها على البخاري في المجلس، فاجتمع الناس، وانتدب أحدهم، فسأل البخاري عن حديث من عشرته، فقال : لا أعرفه . وسأله عن آخر، فقال : لا أعرفه، وكذلك حتى فرغ من عشرته . فكان الفقهاء يلتفت بعضهم إلى بعض، ويقولون : الرجل فهم . ومن كان لا يدري قضى على البخاري بالعجز، ثم انتدب آخر، ففعل كما فعل الأول . والبخاري يقول : لا أعرفه . ثم الثالث إلى تمام العشرة أنفس، وهو لا يزيدهم على قوله : لا أعرفه . فلما علم أنهم قد فرغوا، التفت إلى الأول منهم، فقال : أما حديثك الأول فكذا، والثاني كذا، والثالث كذا إلى العشرة، فردَّ كل متن إلى إسناده . وفعل بالآخرين مثل ذلك، فأقر له الناس بالحفظ . فكان ابن صاعد إذا ذكره يقول : الكبش النَّطَّاح (1) .
_________
(1) انظر : سير أعلام النبلاء، للذهبي 12 / 408، 409 . والبداية والنهاية لابن كثير، 11 / 25، وهدي الساري لابن حجر، ص 486 .

وقال عبد اللّه بن سعيد بن جعفر : " سمعت العلماء بالبصرة يقولون : ما في الدنيا مثل محمد بن إسماعيل في المعرفة والصلاح " . (1)
وقال مسلم بن الحجاج للبخاري : " لا يبغضك إلا حاسد، وأشهد أنه ليس في الدنيا مثلك " . (2)
وقال ورّاق البخاري : " كان يركب إلى الرمي كثيرا، فما أعلم أني رأيته في طول ما صحبته أخطأ سهمه الهدف إلا مرتين، بل كان يصيب الهدف في كل ذلك، ولا يُسْبَق " . (3)
6 - عبادته وخشيته للّه تعالى : قال مسبِّح بن سعيد : " كان محمد بن إسماعيل يختم في رمضان في النهار كل يوم ختمة، ويقوم بعد التراويح كل ثلاث ليالٍ بختمة " . (4)
وقال مقسم بن سعد : " كان محمد بن إسماعيل البخاري رحمه الله إذا كان أول ليلة من شهر رمضان يجتمع إليه أصحابه، فيصلي بهم، ويقرأ في كل ركعة عشرين آية، وكذلك إلى أن يختم القرآن، وكان يقرأ في السحر ما بين النصف إلى الثلث من القرآن، فيختم عند السحر في كل ثلاث ليالٍ ، وكان يختم في النهار في كل يوم ختمة، ويكون ختمه عند الإِفطار كل ليلة، ويقول : عند كل ختمة دعوة مستجابة " . (5)
_________
(1) سير أعلام النبلاء للذهبي، 12 / 442 وهدي الساري لابن حجر ص 486 .
(2) تهذيب الأسماء واللغات للنووي، 1 / 70، والبداية والنهاية لابن كثير، 11 / 25 .
(3) سير أعلام النبلاء للذهبي، 12 / 444، وهدي الساري لابن حجر، ص 480 .
(4) سير أعلام النبلاء للذهبي، 12 / 439
(5) هدي الساري لابن حجر، ص 481 .

وقال محمد بن أبي حاتم الوراق : " . . كان أبو عبد اللّه يصلي في وقت السحر ثلاث عشرة ركعة، ويوتر منها بواحدة " . (1) وكان رحمه الله يصلي ذات يوم أو ذات ليلة فلسعه الزنبور سبع عشرة مرة، فلما قضى صلاته قال : انظروا أي شيء آذاني في صلاتي، فنظروا فإذا الزنبور قد ورّمه في سبعة عشر موضعا، ولم يقطع صلاته . (2) وقد قيل : إن هذه الصلاة كانت التطوع بعد صلاة الظهر، وقيل له بعد أن فرغ من صلاته : كيف لم تخرج من الصلاة أول ما لسعك ؟ قال : " كنت في سورةٍ فأحببت أن أتمها " . (3)
ومن شعره رحمه الله تعالى :
اغتنم في الفراغ فضل ركوع ... فعسى أن يكون موتك بغتة
كم صحيح رأيت من غير سقم ... ذهبت نفسه الصحيحة فلتة
(4)
_________
(1) المرجع السابق ص 481، وتهذيب الأسماء واللغات للنووي، 1 / 75، وسير أعلام النبلاء للذهبي، 12 / 441 .
(2) انظر : سير أعلام النبلاء للذهبي، 12 / 442، وهدي الساري لابن حجر، ص 480 .
(3) سير أعلام النبلاء للذهبي، 12 / 442 .
(4) ذكره ابن حجر في هدي الساري، ص 481، وعزاه إلى الحاكم في تاريخه .

وقد قيل : إنه لما ألف الصحيح كان يصلي ركعتين عند كل ترجمة (1) ، يعني يستخير الله في وضعها وعدمه، وقال علي بن محمد بن منصور : سمعت أبي يقول : " كنا في مجلس أبي عبد اللّه البخاري فرفع إنسان من لحيته قذاة وطرحها إلى الأرض . قال فرأيت محمد بن إسماعيل ينظر إليها وإلى الناس، فلما غفل الناس رأيته مد يده فرفع القذاة من الأرض فأدخلها في كمه فلما خرج من المسجد رأيته أخرجها وطرحها على الأرض، فكأنه صان المسجد عما تصان عنه لحيته " . (2) 7 - زهده : قال سليم بن مجاهد : " ما رأيت بعيني منذ ستين سنة أفقه ولا أورع، ولا أزهد في الدنيا من محمد بن إسماعيل " . (3)
وقال الحسين بن محمد السمرقندي : " كان محمد بن إسماعيل مخصوصا بثلاث خصال، مع ما كان فيه من الخصال المحمودة : كان قليل الكلام، وكان لا يطمع فيما عند الناس، وكان لا يشتغل بأمور الناس، كلُّ شُغلِهِ كان في العلم " (4) ، وذكر محمد بن العباس الفربري أن بعض أصحاب البخاري ضَيَّفه في بستانٍ له فلما جلسوا أعجب صاحب البستان بستانه ؛ لأنه قد عمل مجالس فيه وأجرى الماء في أنهاره فقال : يا أبا عبد اللّه، كيف ترى ؟ فقال : " هذه الحياةُ الدنيا " . (5)
_________
(1) انظر : سير أعلام النبلاء للذهبي، 12 / 443، وهدي الساري لابن حجر، ص 489 .
(2) هدي الساري، لابن حجر، ص 481 .
(3) سير أعلام النبلاء، للذهبي، 12 / 449
(4) المرجع السابق 12 / 448 .
(5) سير أعلام النبلاء، للذهبي، 12 / 445

8 - ورعه : تربّى على الورع ؛ ولهذا جاء عن والده إسماعيل : أنه قال عند موته : " لا أعلم من مالي درهما من حرام، ولا درهما من شبهة " (1) وقد وَرِثَ البخاري من أبيه مالا جليلا (2) ومن عظم ورعه أنه كان يقول : " ما اغتبت أحدا قط منذ علمت أن الغيبة حرام " (3) وهذا يظهر في كلامه في الجرح والتعديل ؛ فإن من تأمل ذلك علم ورعه في الكلام في الناس، وإنصافه فيمن يضعِّفه ؛ فإنه كثيرا ما يقول : " منكر الحديث، سكتوا عنه، فيه نظر " ونحو هذا، وقَلَّ أن يقول : " كذّاب أو وضّاع " ؛ وإنما يقول : " كَذّبَهُ فلان، رماه فلان، يعني بالكذب " . (4)
قال أبو عمر أحمد بن نصر الخفاف : " حدثنا محمد بن إسماعيل التقي النقي الذي لم أرَ مثله " . (5)
_________
(1) هدي الساري لابن حجر، ص 479 .
(2) انظر : سير أعلام النبلاء، للذهبي 12 / 447 وهدي الساري لابن حجر، ص 479 .
(3) هدي الساري، لابن حجر، ص 480، وانظر : سير أعلام النبلاء، للذهبي، 12 / 439، 441 .
(4) انظر : سير أعلام النبلاء، للذهبي، 12 / 439 وهدي الساري، لابن حجر، ص 480 .
(5) تهذيب الأسماء واللغات، للنووي، 1 / 69، وسير أعلام النبلاء، للذهبي، 12 / 436، 442 .

9 - كرمه : كان رحمه الله كريما جوادا ؛ ولهذا قال محمد بن أبي حاتم : سمعته يقول : " كنت استغلُّ كُلَّ شهر خمسمائة درهم، فأنفقت كلَّ ذلك في طلب العلم " فقلت : كم بين من ينفق على هذا الوجه، وبين من كان خِلوا من المال، فجمع وكسب بالعلم، حتى اجتمع له . فقال أبو عبد اللّه (1) : { وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى } (2) ، وكان رحمه الله : قليل الأكل جدا، كثير الإِحسان إلى الطلبة، مفرط الكرم (3) ، وكان يتصدق بالكثير، يأخذ بيده صاحب الحاجة من أهل الحديث فيناوله المال الكثير من غير أن يشعر بذلك أحد (4) قال الإمام ابن كثير رحمه الله : " وكان له جدة، ومال جيد ينفق منه سرا وجهرا، وكان يكثر الصدقة بالليل والنهار . . . " . (5)
10 - تلاميذه وتصانيفه : أخذ العلم عن الإمام البخاري خلق كثير، ومما يدل على كثرة تلاميذه ما ذكر الفربري أنه سمع الجامع الصحيح من البخاري تسعون ألفا من تلاميذه، ويرى ابن حجر أنه سمع الصحيح من الإمام البخاري أكثر من ذلك ورووه عنه (6) ، " وكان يجتمع في مجلسه ببغداد أكثر من عشرين ألفا يأخذون عنه " . (7)
_________
(1) سير أعلام النبلاء، للذهبي، 12 / 449
(2) سورة الشورى ، الآية : 36 .
(3) انظر : هدي الساري، لابن حجر، ص 481 .
(4) انظر سير أعلام النبلاء، للذهبي، 12 / 450
(5) البداية والنهاية 11 / 26 .
(6) هدي الساري، لابن حجر، ص 491، وانظر : تهذيب الأسماء واللغات، للنووي، 1 / 73 .
(7) تهذيب الأسماء واللغات، للنووي، 1 / 70، 73 .

أما تصانيفه غير الجامع الصحيح فمنها : الأدب المفرد، ورفع اليدين في الصلاة، وبر الوالدين، والقراءة خلف الإمام، والتاريخ الكبير، والتاريخ الأوسط، والتاريخ الصغير، وخلق أفعال العباد، وكتاب الضعفاء، والجامع الكبير، والمسند الكبير، والتفسير الكبير، وكتاب الأشربة، وكتاب الهبة، وأسامي الصحابة، وكتاب المبسوط، وكتاب العلل، وكتاب الكنى، وكتاب الفوائد . (1)
_________
(1) هدي الساري لابن حجر، ص 492، وانظر : سير أعلام النبلاء، للذهبي، 12 / 400، وقد طبع من هذه الكتب فيما أعلم غير الصحيح : الأدب المفرد، ورفع اليدين في الصلاة، والقراءة خلف الإِمام، والتاريخ الكبير، والتاريخ الصغير، وخلق أفعال العباد . انظر : سيرة الإمام البخاري، لعبد السلام المباركفوري، ص 146 - 155، والإمام البخاري وصحيحه الجامع، لأحمد فريد، ص 71-73 .

11 - محنة الإمام البخاري : دخل الإمام البخاري رحمه الله نيسابور سنة مائتين وخمسين فاجتمع الناس عنده، فحسده بعض شيوخ الوقت، فقال لأصحاب الحديث : إن محمد بن إسماعيل يقول : لفظي بالقرآن مخلوق، فلما حضر المجلس قام إليه رجل فقال : يا أبا عبد اللّه ، ما تقول في اللفظ بالقرآن : مخلوق هو أو غير مخلوق ؛ فأعرض عنه البخاري ولم يجبه ثلاثا، فألح عليه، فقال البخاري : " كلام اللّه غير مخلوق، وأفعال العباد مخلوقة، والامتحان بدعة " (1) فشغب الرجل وقال : قد قال : لفظي بالقرآن مخلوق . وقال البخاري رحمه الله : " من زعم أني قلت لفظي بالقرآن مخلوق فهو كذاب ؛ فإني لم أقله إلا أني قلت : أفعال العباد مخلوقة " (2) ، وبعد أن ظهر الحسد للبخاري رحمه الله في نيسابور خرج منها ورجع إلى وطنه لغلبة المخالفين .
_________
(1) هدي الساري، لابن حجر، ص 490
(2) انظر : المرجع السابق ص 491

ولما قدم البخاري إلى بخارى وقع الخلاف بينه وبين أميرها، وذلك أن الأمير خالد بن أحمد الذهلي والي بخارى كتب إلى البخاري أن يحمل إليه كتاب الجامع والتاريخ ؛ ليقرأه عليه، ويسمع منه، وقيل : ليقرأ على أولاده ويعقد لهم مجلسا لا يحضره غيرهم، فامتنع الإمام البخاري وقال : لا أخص أحدا، وبيَّن البخاري للأمير أن من أراد العلم فعليه أن يحضر في مجلسه، أو في داره ؛ ليكون له عذر عند اللّه أنه لا يكتم العلم، فأمر الأمير بمن يتكلم فيه وفي مذهبه حتى أخرجوه من البلد ؛ لأنه يظهر مذهب أهل الحديث، ويأتي إليه جماعة يظهرون شعار أهل الحديث من إفراد الإِقامة ورفع الأيدي في الصلاة وغير ذلك . (1) ودعا البخاري على من أخرجه، فلم يمضِ شهر على الأمير حتى عزله الظاهرية وكان عاقبة أمره إلى الذل والحبس، وابتلي من أعانه على إخراج البخاري بأنواع البلايا . (2)
12- وفاته : استمر رحمه الله في طلب العلم، وتعليمه والتأليف فيه حتى توفاه اللّه عز وجل بمدينة (خرتنك) (3) ليلة السبت، ليلة الفطر عند صلاة العشاء، ودفن يوم الفطر بعد صلاة الظهر سنة ست وخمسين ومائتين . وعاش اثنتين وستين سنة إلا ثلاثة عشر يوما (4) .
_________
(1) انظر : هدي الساري، لابن حجر، ص 493
(2) المرجع السابق ص 493, وانظر : سير أعلام النبلاء، للذهبي، 12 / 465
(3) قرية من قرى سمرقند، انظر : هدي الساري، لابن حجر، ص 493 .
(4) انظر : تهذيب الأسماء واللغات، للنووي، 1 / 67 . وسير أعلام النبلاء، للذهبي، 12 / 466- 468، والبداية والنهاية، لابن كثير 11 / 27، وهدي الساري مقدمة فتح الباري، لابن حجر، ص 493 .

* ثانيا : التعريف بصحيح الإمام البخاري رحمه الله :
1 - اسم الكتاب : اشتهر- قديما وحديثا- في أشهر كتب الفقه والتفسير . وأكثر شروح الحديث، وسائر كتب الفنون الأخرى، وعلى ألسنة معظم الناس، وجمهرة العلماء باسم : (صحيح الإمام البخاري ) .
ولكن اسم الكتاب الذي وضعه له مؤلفه، هو : (الجامع الصحيح المسند من حديث رسول اللّه صلى الله عليه وسلم وسننه وأيامه) (1) .
2 - موضوع الكتاب : قال ابن حجر رحمه الله في مقدمته لفتح الباري، عن كتاب صحيح الإمام البخاري : " إنه التزم فيه الصحة، وأنه لا يورد فيه إلا حديثا صحيحا، هذا أصل موضوعه، وهو مستفاد من تسميته إياه (الجامع الصحيح المسند من حديث رسول اللّه صلى الله عليه وسلم وسننه وأيامه)، ومما نقلناهُ عنه من رواية الأئمة عنه صريحا، ثم رأى أن لا يخليه من الفوائد الفقهية، والنكت الحكمية فاستخرج بفهمه من المتون معانيَ كثيرة فرقها في أبواب الكتاب بحسب تناسبها، واعتنى فيه بآيات الأحكام فانتزع منها الدلالات البديعة، وسلك في الإشارة إلى تفسيرها السبل الوسيعة " (2) .
_________
(1) هدي الساري، للحافظ ابن حجر ص 8، وقال النووي في تهذيب الأسماء واللغات : الجامع المسند الصحيح المختصر من أمور رسول الله صلى الله عليه وسلم وسننه وأيامه « 1 / 73 .
(2) هدي الساري، لابن حجر، ص 8، وانظر : تهذيب الأسماء واللغات، للنووي، 1 / 73 .

3 - سبب تصنيف الكتاب : لم تكن آثار النبي صلى الله عليه وسلم وأخباره مدونة في عصر الصحابة وكبار التابعين، وذلك لأمرين :
أ- إنهم كانوا في ابتداء الأمر قد نهوا عن الكتابة خشية أن يختلط بعض الأخبار بالقرآن الكريم . ب- سعة حفظهم وقوته ؛ ولأن أكثرهم كانوا لا يعرفون الكتابة، ثم حدث في أواخر عصر التابعين تدوين الآثار، وتبويب الأخبار لما انتشر العلماء في الأمصار، وكثر الابتداع من الخوارج والروافض ومنكري الأقدار، وغيرهم، فألف عدد من علماء الإسلام مصنفات في أحاديث النبي الكريم صلى الله عليه وسلم، وكانت تشمل الأحاديث الصحيحة والحسنة، والضعيفة، فحرك ذلك همة البخاري لجمع الحديث الصحيح، وقوَّى عزيمته على ذلك ما سمعه من أستاذه ابن راهويه ، قال الإمام البخاري : كنا عند إسحاق بن راهويه فقال : " لو جمعتم كتابا مختصرا لصحيح سنة رسول اللّه صلى الله عليه وسلم " قال : فوقع ذلك في قلبي، فأخذت في جمع الجامع الصحيح (1) .
_________
(1) انظر : تهذيب الأسماء واللغات، للنووي، 1 / 74، وهدي الساري، لابن حجر، ص 6 .

4 - مكانة الصحيح : قال الإمام النووي رحمه الله : " اتفق العلماء- رحمهم اللّه تعالى- على أن أصحَّ الكتب بعد القرآن العزيز الصحيحان : البخاري ومسلم ، وتلقتهما الأمة بالقبول، وكتاب البخاري أصحهما، وأكثرهما فوائد ومعارف ظاهرة وغامضة، وقد صح أن مسلما كان ممن يستفيد من البخاري ، ويعترف بأنه ليس له نظير في علم الحديث، وهذا الذي ذكرناه من ترجيح كتاب البخاري هو المذهب المختار الذي قاله الجمهور وأهل الإتقان والحذق والغوص على أسرار الحديث " (1) . وكان يصلي ركعتي الاستخارة قبل أن يكتب كل حديث في الصحيح، كما كان يصليهما قبل أن يضع كل ترجمة . وقال : " صنعت الجامع من ستمائة ألف حديث في ست عشرة سنة، وجعلته حجة فيما بيني وبين اللّه " (2) ، وقال : " لم أخرج في الكتاب إلا صحيحا وما تركت من الصحيح أكثر " (3) .
وقد بقي الإمام البخاري في تصنيف كتابه وتهذيبه ست عشرة سنة ؛ لأنه جمعه من ألوف مؤلفة من الأحاديث الصحيحة (4) .
_________
(1) شرح النووي على صحيح مسلم 1 / 14 . وانظر : علوم الحديث، لابن الصلاح، ص 18، وتهذيب الأسماء واللغات للنووي، 1 / 74، وهدي الساري لابن حجر، ص 11 .
(2) هدي الساري ص 489، وانظر : تهذيب الأسماء واللغات 1 / 74
(3) سير أعلام النبلاء للذهبي، 12 / 471 .
(4) انظر : سير أعلام النبلاء، للذهبي، 1 / 14 .

5 - شرط البخاري في صحيحه : شرط البخاري في جامعه أن يكون الراوي قد عاصر شيخه، وثبت عنده سماعه منه، ولم يشترط مسلم الثاني، بل اكتفى بالمعاصرة (1) ، وشرط البخاري أيضا " أن يخرج الحديث المتفق على ثقة نقلته إلى الصحابي المشهور من غير اختلاف بين الثقات الأثبات، ويكون إسناده متصلا غير مقطوع " (2) .
6 - عدد أحاديثه : قال الحافظ ابن حجر رحمه الله في مقدمة كتابه فتح الباري : قال الشيخ تقي الدين ابن الصلاح فيما رويناه عنه في علوم الحديث، عدد أحاديث صحيح البخاري (7275) سبعة آلاف ومائتان وخمسة وسبعون حديثا بالأحاديث المكررة، قال : وقيل : إنها بإسقاط المكرر : (4000) أربعة آلاف . هكذا أطلق ابن الصلاح وتبعه الشيخ محيي الدين النووي (3) .
ولكن الذي حرره ابن حجر رحمه الله عن عدد أحاديث صحيح الإمام البخاري رحمه الله أن المتون الموصولة بلا تكرار ألفا حديث وستمائة حديث وحديثان (2602) . ومن المتون المعلقة المرفوعة التي لم يصلها في موضع آخر من الجامع المذكور (159) مائة وتسعة وخمسون حديثا فجميع ذلك : ألفا حديث وسبعمائة وواحد وستون حديثا (2761) (4) .
_________
(1) اختصار علوم الحديث لابن كثير، المطبوع مع شرحه : الباعث الحثيث، لأحمد محمد شاكر، 1 / 103
(2) هدي الساري مقدمة صحيح البخاري، لابن حجر ص 9 .
(3) المرجع السابق، ص 465، وانظر : تهذيب الأسماء واللغات، للنووي، 1 / 75، والباعث الحثيث شرح اختصار علوم الحديث، لابن كثير، شرح أحمد محمد شاكر، 1 / 106 .
(4) هدي الساري، ص 477 .

ثم ذكر رحمه الله أن جملة ما في الكتاب من التعاليق : ألف وثلاثمائة وواحد وأربعون حديثا (1341) وأكثرها مكرر مخرج في الكتاب، أصول متونه، وليس فيه من المتون التي لم تخرج في الكتاب ولو من طريق أخرى إلا مائة وستون حديثا (160) . إلى أن قال : " وجملة ما فيه من المتابعات والتنبيه على اختلاف الروايات : ثلاثمائة وواحد وأربعون حديثا " (341) (1) .
ثم قال رحمه الله : " فجميع ما في الكتاب على هذا بالمكرر، تسعة آلاف واثنان وثمانون حديثا (9082) . وهذه العدة خارجة عن الموقوفات على الصحابة، والمقطوعات عن التابعين فمن بعدهم . وقد استوعبت وصل جميع ذلك في كتاب (تغليق التعليق) . وهذا الذي حررته من عدة ما في صحيح البخاري تحرير بالغ فتح اللّه به لا أعلم من تقدمني إليه، وأنا مقر بعدم العصمة من السهو والخطأ، واللّه المستعان " (2) .
_________
(1) هدي الساري، لابن حجر، ص 469 .
(2) المرجع السابق، ص 469 .

ثم ذكر رحمه الله سبب هذا التفاوت فيما حرره من عدد أحاديث الصحيح، وما حرره غيره كابن الصلاح وغيره، فقال : " ما عرفت من أين أتى الوهم في ذلك- أي العدد- ثم تأولته على أنه يحتمل أن يكون العادُّ الأول الذي قلدوه في ذلك إذا رأى الحديث مطولا في موضع ومختصرا في موضع آخر يظن أن المختصر غير المطول إما لبعد العهد به، أو لقلة المعرفة بالصناعة، ففي الكتاب من هذا النمط شيء كثير . وحينئذ يتبيَّن السبب في تفاوت ما بين العددين " . (1)
7 - فوائد تقطيع البخاري للحديث، واختصاره، وإعادته في الأبواب ؛ وتكراره : يذكر البخاري رحمه الله الحديث في مواضع، ويستدل به في كل باب بإسناد آخر، ويستخرج منه بحسن استنباطه وغزارة فقهه معنى يقتضيه الباب الذي أخرجه فيه (2) ، وقلما يورد حديثا في موضعين بإسناد واحد، ولفظ واحد، وإنما يورده من طريق أخرى لمعانٍ وفوائد، منها :
* يخرج الحديث عن صحابي ثم يورده عن صحابي آخر، ليخرج الحديث من الغرابة .
* صحح أحاديث على هذه القاعدة يشتمل كل حديث منها على معانٍ متغايرة، فيورده في كل باب من طريق غير الطريق الأولى .
_________
(1) المرجع السابق، ص 477
(2) انظر : الكفاية من علم الرواية، للخطيب البغدادي، ص 294

* أحاديث يرويها بعضهم تامة وبعضهم مختصرة فيوردها كما جاءت، ليزيل الشبهة عن ناقليها .
* الرواة ربما اختلفت عباراتهم، فحدَّث راوٍ بحديث فيه كلمة تحتمل معنى، وحدَّث به آخر، فعبَّر عن تلك الكلمة بعينها بعبارة أخرى تحتمل معنى آخر، فيورده بطرقه إذا صحت على شرطه، ويفرد لكل لفظة بابا مفردا .
* أحاديث تعارض فيها الوصل والإِرسال، ورجح عندهُ الوصل فاعتمده، وأورد الإرسال منبها على أنه لا تأثير له عنده في الوصل .
* أحاديث تعارض فيها الوقف والرفع، والحكم فيها كذلك .
* أحاديث زاد فيها بعض الرواة رجلا في الإِسناد، ونقصه بعضهم، فيوردها على الوجهين .
* ربما أورد حديثا عنعنه رَاوِيهِ، فيورده من طريق أخرى مصرحا فيها بالسماع على ما عُرِفَ من طريقته في اشتراط ثبوت اللقاء في المعنعن، فهذا جميعه فيما يتعلق بإعادة المتن الواحد في موضع آخر، أو أكثر .

أما تقطيعه للأحاديث في الأبواب تارة، واقتصاره منه على بعضه أخرى، فذلك ؛ لأنه إن كان المتن قصيرا، أو مرتبطا بعضه ببعض، وقد اشتمل على حكمين فصاعدا ؛ فإنه يعيده بحسب ذلك مراعيا مع ذلك عدم إخلائه من فائدة حديثية، وهي إيراده له عن شيخ سوى الشيخ الذي أخرجه عنه، ويستفاد من ذلك تكثير الطرق لذلك الحديث، وربما ضاق عليه مخرج الحديث، حيث لا يكون له إلا طريق واحدة، فيتصرف حينئذٍ فيه، فيورده في موضع موصولا وفي موضع معلقا، ويورده تارة تاما وتارة مقتصرا على طرفه الذي يحتاج إليه ذلك الباب، فإن كان المتن مشتملا على جملٍ متعددة لا تعلق لإحداها بالأخرى، فإنه يخرج كل جملة منها في باب مستقل فِرارا من التطويل، وربما نشط فساقه بتمامه، فهذا كله في التقطيع . (1)
ويتضح من ذلك أن البخاري رحمه الله لا يتعمد أن يخرج في كتابه حديثا معادا بجميع إسناده ومتنه، وإن وقع له شيء من ذلك فعن غير قصد . (2)
8 - فوائد تراجم الأبواب في صحيح البخاري وحِكَمها : مما جعل صحيح البخاري مقدما على غيره من كتب الحديث ما ضمَّنه أبوابه من التراجم التي تحار فيها الأفكار وأدهشت العقول والأبصار . (3)
_________
(1) انظر : هدي الساري لابن حجر، ص 15
(2) انظر : المرجع السابق ص 16 و 17
(3) انظر : المرجع السابق ص 13

وضابط بيان أنواع التراجم في صحيح البخاري ما بينه الحافظ ابن حجر رحمه الله من أن التراجم فيه ظاهرة وخفية، أما الظاهرة فهي أن تكون الترجمة دالة بالمطابقة لما يورد في ضمنها، وإنما فائدتها الإعلام بما ورد في ذلك الباب من غير اعتبار لمقدار تلك الفائدة، كأن يقول : هذا الباب الذي فيه كذا وكذا، أو باب ذكر الدليل على الحكم الفلاني مثلا، وقد تكون الترجمة بلفظ المترجم له، أو بعضه، أو معناه، والترجمة هنا : بيان لتأويل الحديث نائبة مناب قول الفقيه مثلا : المراد بهذا الحديث العام الخصوص، أو بهذا الحديث الخاص العموم، إشعارا بالقياس ؛ لوجود العلة الجامعة، أو أن ذلك الخاص المراد به هو أعم مما يدل عليه ظاهره بطريق الأعلى أو الأدنى، ويأتي في المطلق والمقيد مثل ذلك، وكذلك في شرح المشكل، وتفسير الغامض، وتأويل الظاهر، وتفصيل المجمل، وهذا الموضع هو معظم ما يشكل من تراجم هذا الصحيح ؛ ولهذا اشتهر قول جمع من أهل العلم ؛ " فقه البخاري في تراجمه " وأكثر ما يفعل البخاري ذلك إذا لم يجد حديثا على شرطه في الباب ويستنبط الفقه منه، وقد يفعل ذلك لشحذ الأذهان . وكثيرا ما يترجم بلفظ الاستفهام كقوله : باب هل يكون كذا أو

من قال : كذا ونحو ذلك، وذلك حيث لا يتَّجِهُ له الجزم بأحد الاحتمالين، وغرضه بيان هل يثبت ذلك الحكم أو لم يثبت، فيترجم على الحكم ومراده، وما يفسر به بعد من إثباته أو نفيه، أو أنه محتمل لهما . وكثيرا ما يترجم بأمر ظاهره قليل الجدوى لكنه إذا حققه المتأمل أجدى كقوله : " باب قول الرجل ما صلينا " فإنه أشار به إلى الرد على من كره ذلك . وكثيرا ما يترجم بأمر مختص ببعض الوقائع لا يظهر في بادئ الرأي كقوله : " باب استياك الإمام بحضرة رعيته " فإنه لما كان الاستياك قد يظن أنه من أفعال المهنة، فلعل بعض الناس يتوهَّمُ أن إخفاءه أولى مراعاة للمروءة، فلما وقع في الحديث أن النبي صلى الله عليه وسلم استاك بحضرة الناس، دل على أنه من باب التطيب لا من الباب الآخر . وكثيرا ما يترجم بلفظٍ يومئ إلى معنى حديث لم يصح على شرطه، أو يأتي بالحديث الذي لم يصح على شرطه صريحا في الترجمة، ويورد في الباب ما يؤيد معناه تارة بأمر ظاهر، وتارة بأمر خفي، وربما اكتفى بلفظ الترجمة التي هي لفظ حديث لم يصح على شرطه، وأورد معها أثرا أو آية، فكأنه يقول : لم يصح في الباب شيء على شرطي . وغير ذلك من الفوائد والحكم التي لا تحصى (1) وقد
_________
(1) انظر : هدي الساري ص 13، 14

اعتنى بعض العلماء فجمع أربعمائة ترجمة وتكلم عليها كلاما نافعا مفيدا (1) وزاد بعضهم أكثر من ذلك . (2)
_________
(1) وهو العلامة ناصر الدين أحمد بن المنير خطيب الإسكندرية (620-683) في كتابه : « المتواري على تراجم البخاري » . انظر الكتاب المذكور ص 33- 433
(2) وهو القاضي بدر الدين محمد بن إبراهيم بن جماعة (ت 733 هـ) فقد لخص كتاب ابن منير المذكور وزاد على ما فيه أشياء مفيدة، وسماه « تراجم البخاري » . انظر ص 98- 282 من الكتاب المذكور

1- عدد أحاديث هذا القسم, وأسماء كتبه, وأرقامها تظهر من خلال الجدول الآتي :
رقم الكتاب اسم الكتاب عدد الأحاديث غير المكررة (موضوع الدراسة) عدد الأحاديث المكررة مجموع الأحاديث المكررة وغير المكررة
55 الوصايا 17 27 44
56 الجهاد والسير 129 180 309
57 فرض الخمس 31 34 65
58 الجزية والموادعة 15 20 35
الإجمالي 192 261 453
ومجموع أحاديث هذه الدراسة (192) حديثا تتضح من خلال الجدول الآتي في الصفحات الآتية :

2 - أرقام أحاديث موضوع الدراسة :
الرقم المسلسل رقم الحديث غير المكرر في صحيح البخاري اسم الكتاب
55 - كتاب الوصايا
1 2738
2 2739
3 2740
4 2741
5 2743
6 2747
7 2753
8 2756
9 2757
10 2759
11 2761
12 2766
13 2767
14 2768
15 2776
16 2778
17 2780
56 - كتاب الجهاد والسير
18 2785
19 2786
20 2788
21 2789
22 2790
الرقم المسلسل رقم الحديث غير المكرر في صحيح البخاري اسم الكتاب
23 2792
24 2793
25 2794
26 2795
27 2802
28 2805
29 2807
30 2808
31 2809
32 2815
33 2818
34 2819
35 2821
36 2822
37 2823
38 2824
39 2826
40 2827
41 2828
42 2830
43 2831
44 2832
45 2834
46 2836
47 2838
الرقم المسلسل رقم الحديث غير المكرر في صحيح البخاري اسم الكتاب
48 2840
49 2843
50 2844
51 2845
52 2846
53 2849
54 2850
55 2851
56 2853
57 2855
58 2856
59 2859
60 2863
61 2864
62 2871
63 2880
64 2881
65 2882
66 2884
67 2885
68 2886
69 2888
70 2890
71 2896
72 2897
الرقم المسلسل رقم الحديث غير المكرر في صحيح البخاري اسم الكتاب
73 2898
74 2899
75 2900
76 2901
77 2904
78 2905
79 2909
80 2910
81 2915
82 2919
83 2925
84 2926
85 2927

86 2928
87 2931
88 2933
89 2935
90 2936
91 2937
92 2942
93 2946
94 2954
95 2955
96 2957
97 2958
الرقم المسلسل رقم الحديث غير المكرر في صحيح البخاري اسم الكتاب
98 2959
99 2960
100 2962
101 2963
102 2964
103 2974
104 2975
105 2976
106 2977
107 2979
108 2987
109 2990
110 2992
111 2993
112 2996
113 2998
114 3004
115 3005
116 3007
117 3010
118 3012
119 3014
120 3017
121 3019
122 3020
الرقم المسلسل رقم الحديث غير المكرر في صحيح البخاري اسم الكتاب
123 3022
124 3026
125 3027
126 3029
127 3030
128 3035
129 3039
130 3041
131 3043
132 3045
133 3046
134 3051
135 3057
136 3059
137 3060
138 3062
139 3065
140 3067
141 3070
142 3071
143 3074
144 3080
145 3082
146 3083
الرقم المسلسل رقم الحديث غير المكرر في صحيح البخاري اسم الكتاب
57 - كتاب فرض الخمس
147 3092
148 3093
149 3097
150 3104
151 3107
152 3108
153 3109
154 3111
155 3113
156 3114
157 3117
158 3118
159 3121
160 3124
161 3129
162 3130
163 3133
164 3134
165 3135
166 3136
167 3138
168 3139
169 3140
170 3141

الرقم المسلسل رقم الحديث غير المكرر في صحيح البخاري اسم الكتاب
171 3146
172 3149
173 3150
174 3151
175 3153
176 3154
177 3155
58- كتاب الجزية والموادعة
178 3156
179 3157
180 3158
181 3159
182 3160
183 3166
184 3167
185 3169
186 3175
187 3176
188 3180
189 3186
190 3186
191 3187
192 3188

3 - جهود الإمام البخاري رحمه الله في ذكر مناسبة ترتيب كتب الدراسة وأبوابها :
رتب الإمام البخاري رحمه الله هذه الكتب، وجميع كتب الصحيح، وأبوابها وأحاديثها، ترتيبا رائعا، واعتنى بذلك عناية فائقة دقيقة فاق فيها جميع أهل التصنيف، وظهر فيها فقهه وعلمه، وذلك في كتاب الصحيح من أوله إلى آخره، أما كتب موضوع الدراسة : الوصايا، والجهاد، وفرض الخمس، والجزية والموادعة، فقد كان ترتيبه لها على النحو الآتي :

لما كانت الشروط قد تكون في الحياة وبعد الوفاة، ترجم الإمام البخاري رحمه الله : كتاب الوصايا، فلما انتهى ما يتعلق بالمعاملات مع الخالق، ثم ما يتعلق بالمعاملات مع الخلق، أردفها بمعاملة جامعة بين معاملة الخالق وفيها نوع اكتساب، فترجم رحمه الله : كتاب الجهاد . إذ به يحصل إعلاء كلمة اللّه تعالى، وإذلال الكفار بقتلهم، واسترقاق : نسائهم، وصبيانهم، وعبيدهم، وغنيمة أموالهم، وبدأ بفضل الجهاد، ثم ذكر ما يقتضي أن المجاهد ينبغي أن يعد نفسه في القتلى فترجم باب : التحنط عند القتال، وقريب منه : من ذهب ليأتي بخبر العدو، وهو : الطليعة . وكان يحتاج إلى ركوب الخيل، ثم ذكر من الحيوان ما له خصوصية، وهو : بغلة النبي صلى الله عليه وسلم، وناقته .
وكان الجهاد في الغالب للرجال، وقد يكون للنساء فترجم : أحوال النساء في الجهاد . وذكر باقي ما يتعلق بالجهاد، ومنها : آلات الحرب وهيئتها، والدعاء قبل القتال، وكل ذلك من آثار بعثته العامة فترجم : دعاء النبي صلى الله عليه وسلم إلى الإسلام، وكان عزم الإمام على الناس في الجهاد إنما هو بحسب الطاقة فترجم : عزم الإِمام على الناس فيما يطيقون، وتوابع ذلك .

وكانت الاستعانة في الجهاد تكون بجُعل أو بغير جعل، فترجم : الجعائل . وكان الإمام ينبغي أن يكون أمام القوم، فترجم : المبادرة عند الفزع . وكانت المبادرة لا تمنع التوكل ولا سيما في حق من نصر بالرعب، فذكره وذكر مبادرته على أن تعاطي الأسباب لا يقدح في التوكل، فترجم : حمل الزاد في الغزو، ثم ذكر آداب السفر . وكان القادمون من الجهاد قد تكون معهم الغنيمة فترجم : كتاب فرض الخمس .
وكان ما يؤخذ من الكفار : تارة يكون بالحرب، وتارة بالمصالحة، فترجم رحمه الله كتاب الجزية والموادعة، وأحوال أهل الذمة، ثم ذكر تراجم تتعلق بالموادعة، والعهد، والحذر من الغدر . (1)
وقد ظهرت جهود البخاري رحمه الله في الفقرات السابقة : من سبب تصنيفه للكتاب، ومكانة الصحيح عند أهل العلم، وشرط البخاري رحمه الله في صحيحه، وعدد أحاديثه، وفوائد تقطيع الحديث واختصاره، وإعادته في الأبواب بفوائد جديدة، وفوائد تراجم الأبواب في الصحيح، ومناسبة الكتب والأبواب . رحمه الله ورضي عنه .
_________
(1) انظر : هدي الساري مقدمة فتح الباري لابن حجر العسقلاني ص 471 .

4 - نسخة الصحيح المعتمدة في الدراسة :
النسخة المعتمدة في هذه الدراسة هي التي طُبعت عام 1414 هـ، بدار الفكر، ببيروت، والتي كُتب عليها أنها طبعة محققة على عدة نسخ، وعلى نسخة فتح الباري (التي حقق أصولها وأجازها الشيخ عبد العزيز بن عبد اللّه بن باز حفظه اللّه) (1) .
_________
(1) هكذا كُتِبَ على غلاف الكتاب في الطبعة المذكورة، والصحيح أن سماحة العلامة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله وأمد في عمره ؛ لنفع المسلمين، لم يحقق فتح الباري كاملا، بل من أول كتاب الإيمان إلى نهاية كتاب الحج، وقد اعتذر عن إكماله ونبه على ذلك في نهاية الجزء الثالث من فتح الباري في آخر صفحة قبل الفهرس .

القسم الأول
الدراسة الدعوية للأحاديث الواردة في موضوع الدراسة
1 - الفصل الأول :
كتاب الوصايا
2 - الفصل الثاني:
كتاب الجهاد والسير
3 - الفصل الثالث: كتاب فرض الخمس
4 - الفصل الرابع :
كتاب الجزية والموادعة
الفصل الأول
55 - كتاب الوصايا
1 - باب الوصايا، وقول النبي صلى الله عليه وسلم : " وصية الرجل مكتوبة عنده "
وقوله تعالى : { كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ }{ فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ }{ فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) " جنفا " : ميلا، " متجانف " : مائل .
_________
(1) سورة البقرة ، الآيات : 180-182 .

1- [2738]- حَدَّثَنَا عَبدُ اللهِ بنُ يُوسُفَ : أَخْبَرَنَا مَالِكٌ ، عَن نافعٍ ، عَن عبدِ اللّه بنِ عُمَرَ (1) رضي الله عنهما : أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ : « مَا حقُّ امْرئ مُسْلم لَهُ شَئٌ يُوصِي فيهِ يَبِيتُ لَيْلَتَينِ إِلَّا ووصيته مكتوبةٌ عندَه » . (2)
* شرح غريب الحديث :
* " ووصيته " الوصية : مشتقة من وَصَيتُ الشيء، أصيه إذا وصلته، وسُميت وصية ؛ لأن الميت يصل بها ما كان في حياته بما بعد مماته، ويقال : وصى وأوصى إيصاء, والاسم الوصية والوصاة (3) ، قال ابن فارس -رحمه الله : " وصى " الواو والصاد والحرف المعتل أصل يدل على وصل شيء بشيءٍ ، وَوَصَيتُ الشيء وصلتُهُ . (4)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعويةٌ منها :
1- حرص النبي صلى الله عليه وسلم على تعليم أمته الخير والشفقة عليهم .
2- أهمية الحزم والجزم والاحتياط في الأمور المهمة .
3- الاستعداد والتأهب للموت قبل فوات الأوان .
4- أهمية الكتابة في ضبط الأمور المهمة .
5- دفع الحرج عن الأمة .
6- من وسائل الدعوة : القول .
7- من موضوعات الدعوة : الحديث عن حقوق العباد .
_________
(1) عبد الله بن عمر بن الخطاب رضي الله عنهما، ولد سنة ثلاث من البعثة : أي قبل الهجرة بعشر سنوات، وأسلم مع أبيه وهاجر، وعُرض على النبي صلى الله عليه وسلم ببدر فاستصغره، ثم عرض عليه بأحد فاستصغره، ثم عرض عليه بالخندق فأجازه، وكان يومئذ ابن خمس عشرة سنة، وهو من المكثرين في حفظ الحديث عن النبي صلى الله عليه وسلم فقد رَوَى عنه علما كثيرا، وعن أبيه، وأبي بكر، وعلي، وعثمان، وغيرهم رضي الله عنهم ، وهو ممن بايع تحت الشجرة، وكان قدوة صالحة عالما عاملا بعلمه داعيا إليه، وكان رجلا ورعا زاهدا، كريما عابدا سباقا لكل خير، رحيما، وقد ثبت عن نافع أنه قال : « ما مات ابن عمر حتى أعتق ألف إنسان أو زاد » ، وبعث إليه معاوية رضي الله عنه، بمائة ألف، فما حال عليه الحول وعنده منها شيء، وكان شديد الحب لمتابعة النبي صلى الله عليه وسلم في أقواله وأفعاله، وقد مد الله في عمره حتى نفع بعلمه المسلمين، فعاش قرابة سبع وثمانين سنة، ومات رضي الله عنه سنة أربع وسبعين من الهجرة النبوية على صاحبها أفضل الصلاة وأتم التسليم . [انظر : سير أعلام النبلاء، للذهبي، 3 / 203- 239, والإصابة في تمييز الصحابة لابن حجر العسقلاني 2 / 347- 350] .
(2) وأخرجه مسلم، في كتاب الوصية، 3 / 1249، برقم 1627 .
(3) انظر : المعجم في مقاييس اللغة لابن فارس، كتاب الواو، باب الواو والصاد، ص 1094، والقاموس المحيط للفيروزآبادي، باب الياء، فصل الواو، ص 1731، وشرح الإمام النووي على صحيح مسلم 11 / 83، وعمدة القاري للعيني 14 / 26 .
(4) معجم المقاييس في اللغة لأبي الحسين أحمد بن فارس بن زكريا « مادة وصى » ص 1094، وانظر : لسان العرب لابن منظور « مادة وصى » 15 / 394 .

أما الحديث عن هذه الفوائد بالتفصيل فعلى النحو الآتي :
أولا : حرص النبي صلى الله عليه وسلم على تعليم أمته الخير والشفقة عليهم :

بعث الله النبي محمدا صلى الله عليه وسلم رحمة للعالمين كما قال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1) ، وهو صلى الله عليه وسلم ينصح لهم غاية النصح، ويسعى في مصالحهم، ويشق عليه الأمر الذي يشق عليهم، ويحب لهم الخير، ويسعى جهده في إيصاله إليهم، ويحرص على هدايتهم للإِيمان ولكل خير، ويكره لهم الشر، ويرحم المؤمنين أكثر من رحمة والديهم (2) ؛ ولهذا قال تعالى : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (3) ، ومن حرصه ورحمته بهم إرشادهم في هذا الحديث إلى المبادرة إلى الوصية وكتابتها ؛ لئلا يهجم على المؤمن أجله قبل ضبط ما يريد بالوصية والكتابة . فينبغي للدعاة إلى اللّه تعالى أن يتصفوا بالحرص على تعليم الناس الخير اقتداء بنبيهم صلى الله عليه وسلم ؛ فإن الحرص على نفع المدعوين صفة من صفات الأنبياء وأتباعهم ؛ لما رواه عبد اللّه بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم » . (4)
_________
(1) سورة الأنبياء ، الآية : 107 .
(2) انظر تفسير الطبري (جامع البيان عن تأويل آي القرآن) تحقيق : محمود شاكر 14 / 584، والجامع لأحكام القرآن للقرطبي 8 / 280، وتيسير الكريم الرحمن في تفسير كلام المنان للسعدي 3 / 319 .
(3) سورة التوبة ، الآية : 128 .
(4) أخرجه مسلم، في كتاب الإِمارة، باب وجوب الوفاء ببيعة الخليفة الأول فالأول 3 / 1473 برقم 1844 .

ثانيا : أهمية الحزم والجزم والاحتياط في الأمور المهمة :
من الأمور المهمة التي ينبغي أن يتصف بها المسلم، وخاصة الداعية إلى اللّه تعالى : " الحزم والاحتياط " ؛ ولهذا قال صلى الله عليه وسلم : « ما حق امرئ مسلم » . . . " والمعنى : ما الحزم والاحتياط للمسلم إلا أن تكون وصيته مكتوبة عنده، إذا كان له شيء يريد أن يوصي فيه ؛ لأنه لا يدري متى تأتيه المنية، فتحول بينه وبين ما يريد من ذلك (1) ، وهذا يبين أن الحزم والاحتياط من أخلاق المسلم (2) ؛ ولهذا ثبت عن النبي صلى الله عليه وسلم أنه قال : « المؤمن القوي خير وأحب إلى اللّه من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن باللّه ولا تعجز، وإن أصابك شيء فلا تقل لو أني فعلت كان كذا وكذا، ولكن قل : قدَرُ اللّهِ وما شاء فعل، فإن لو تفتح عمل الشيطان » (3) ؛ وقد بوّب بعض الشراح لهذا الحديث بقوله : " باب في الأمر بالقوة وترك العجز، والاستعانة باللّه، وتفويض المقادير للّه " (4) .
_________
(1) انظر : فتح المبدي شرح مختصر صحيح البخاري للزبيدي، تأليف عبد الله بن حجازي الشرقاوي، 2 / 288، ومنار القاري في شرح مختصر صحيح البخاري، لحمزة بن قاسم، 4 / 64 .
(2) إكمال إكمال المعلم، شرح الأبي على صحيح الإمام مسلم، 5 / 597، وفتح الباري لابن حجر، 5 / 358 .
(3) أخرجه مسلم، في كتاب القدر، باب في الأمر بالقوة وترك العجز، والاستعانة بالله وتفويض المقادير لله 4 / 2052، برقم 2664 .
(4) شرح الإمام النووي على صحيح مسلم، 16 / 455 .

وهذا يدل على أن قوة العزيمة وعلوَّ الهمة خلق عظيم يجعل صاحبه أكثر إقداما على الأمور العظيمة، وأشد عزيمة في الدعوة إلى اللّه تعالى، وفي الصبر على الأذى واحتمال المشاق في ذات اللّه تعالى، وأرغب في الصلاة والصوم والأذكار، وسائر العبادات، وأنشط طلبا لها والمحافظة عليها (1) ، وهذا يوضح للداعية أن قوة العزيمة وعلو الهمة، والنشاط يفتح له عمل كل خير، وأما التمني فهو رأسُ أموال المفاليس، والعجز مفتاح كل شر (2) ، واللّه تعالى يقول : { فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ } (3) .
ثالثا : الاستعداد والتأهب للموت قبل فوات الأوان :
_________
(1) انظر : شرح النووي على صحيح مسلم، 16 / 455 .
(2) انظر : مدارج السالكين للإمام ابن القيم 3 / 3، وزاد المعاد في هدي خير العباد له، 2 / 358، وطريق الهجرتين وباب السعادتين لابن القيم أيضا، ص 440
(3) سورة آل عمران ، الآية : 159 .

دل هذا الحديث على أنه ينبغي أن يتأهب المسلم للموت- وخاصة الدعاة إلى اللّه تعالى ؛ لأنهم قدوة الناس- ؛ فإنه لا يدري متى يفجؤه الموت ؛ لأنه ما من سن يفرض إلا وقد مات فيه جمع جم وكل واحد بعينه جائز أن يموت في الحال، فينبغي أن يكون متأهبا مستعدا لذلك، فيكتب وصيته التي يريد أن يوصي بها، ويجمع فيها ما يحصل له به الأجر ويحبط عنه الوزر من حقوق الله وحقوق عباده (1) ، والنبي صلى الله عليه وسلم قد حث أمته وحضهم في هذا الحديث على الوصية، فيستحب للمسلم أن يوصي بما تيسر إذا كان له مال كثير، ولا يزيد على الثلث ؛ لقوله صلى الله عليه وسلم : « إنك إن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس » (2) ، ولكن إذا كان عليه حقوق واجبة : كالحج، والدَّين، والنذر، والودائع وغير ذلك، فإنه يلزمه أن يوصي بهذه الحقوق . (3)
_________
(1) انظر : فتح الباري لابن حجر 5 / 360 .
(2) مسلم، كتاب الوصية، باب الوصية بالثلث 3 / 1250 برقم 1628 .
(3) انظر : الاستذكار لابن عبد البر 23 / 7، وشرح النووي على صحيح مسلم 11 / 84، وشرح الزرقاني على موطأ الإمام مالك 7 / 74، وفتح الباري لابن حجر، 5 / 359 .

وهكذا شأن الداعية الصادق والمسلم الحازم يكون مستعدا للموت متأهبا له، قائما بجميع الواجبات، تاركا جميع المحرمات، تائبا من جميع السيئات، كما قال النبي صلى الله عليه وسلم لابن عمر رضي الله عنهما : « كن في الدنيا كأنك غريب أو عابر سبيل » وكان ابن عمر يقول : " إذا أمسيت فلا تنتظر الصباح وإذا أصبحت فلا تنتظر المساء، وخذ من صحتك لمرضك، ومن حياتك لموتك " . (1)
فالداعية ينبغي أن لا يتخذ الدنيا وطنا ومسكنا، فيطمئن فيها، ولكن ينبغي أن يكون فيها كأنه على جناح سفر، يُهيئ جهازه للرحيلِ ؛ لأن الآخرة هي دار القرار، قال اللّه تعالى حاكيا عن مؤمن آل فرعون أنه قال : { يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآخِرَةَ هِيَ دَارُ الْقَرَارِ } (2) ؛ ولهذا قال النبي صلى الله عليه وسلم : « ما لي وللدنيا، ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها » (3) ، فالمؤمن وخاصة الداعية إلى اللّه ينبغي له أن يكون في الدنيا على أحد حالين :
_________
(1) البخاري، كتاب الرقاق، باب قوله صلى الله عليه وسلم : « كن في الدنيا كأنك غريب أو عابر سبيل » 7 / 219، برقم 6416 .
(2) سورة غافر ، الآية : 39 .
(3) مسند أحمد 2 / 132، والترمذي، في كتاب الزهد، باب : حدثنا موسى بن عبد الرحمن 4 / 588، برقم 2377، وقال : « هذا حديث حسن صحيح » ، وابن ماجه، في كتاب الزهد، باب مثل الدنيا 2 / 1376 ، برقم 4109، وصححه الألباني في صحيح الترمذي 2 / 280 .

الحالة الأولى : أن ينزل نفسه كأنه غريب في الدنيا يتخيّلُ الإِقامة لكن في بلد غربة، فهو غير متعلق القلب ببلد الغربة، بل قلبه متعلق بوطنه الذي يرجع إليه، وإنما هو مقيم في الدنيا ؛ ليقضي بقية جهازه حتى يرجع إلى وطنه، ومن كان كذلك في الدنيا فلا هم له في الحقيقة إلا في التزود بما ينفعه عند عودته إلى وطنه، فلا ينافس أهل البلد الذي هو غريب بينهم في عزهم، ولا يجزع من الذل عندهم . والمؤمن في الدنيا غريب ؛ لأن الجنة هي وطنه الأول أخرجه منه إبليس، فهو يتزود بما يبلغه المحل الأعلى، كما قال الإمام ابن القيم رحمه الله :
فحيَّ على جنات عدن فإنها ... منازلنا الأولى وفيها المخيم
ولكننا سبي العدوّ فهل ترى ... نعود إلى أوطاننا ونسلم
وقد زعموا أن الغريب إذا نأى ... وشطت به أوطانه فهو مغرم
وأي اغتراب فوق غربتنا التي ... لها أضحت الأعداء فينا تحكم
(1)
الحالة الثانية : أن ينزل الداعية نفسه في الدنيا كأنه مسافر غير مقيم ألبتة، وإنما هو سائر في قطع منازل السفر حتى ينتهي به السفر إلى الوطن الذي يريد وهو الموت . ومن كان هذا حاله في الدنيا فهمته تحصيل الزاد للسفر، وليس له همة في الاستكثار من متاع الدنيا . (2)
_________
(1) حادي الأرواح إلى بلاد الأفراح، ص 30
(2) انظر : جامع العلوم والحكم لابن رجب، بتحقيق الأرناؤوط 2 / 378، 381 .

وعلى الداعية أن يتدبر دائما قوله تعالى : { اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } (1) .
رابعا : أهمية الكتابة في ضبط الأمور المهمة :
_________
(1) سورة الحديد ، الآية : 20 .

في قوله صلى الله عليه وسلم في الحديث : « إلا ووصيته مكتوبة عنده » إشارة إلى أن الأمور المهمة ينبغي أن تضبط بالكتابة الواضحة البينة ؛ لأنها أثبت من الضبط بالحفظ ؛ لأنه يخون غالبا، ولابد أن تكون الكتابة معلومة، كما أن في قوله صلى الله عليه وسلم : " مكتوبة عنده " إشارة إلى أنه ينبغي للداعية أن يحتفظ بالوثائق المهمة عنده في مكان أمين، وفي حرز حصين حتى لا تتعرض الأمور المهمة إلى الإِتلاف، أو تضيع، أو تتسلط عليها أيدٍ غير أمينة (1) . وينبغي أن يشهد على وصيته إذا كان المكتوب وصية أو غيرها من الأمور المهمة، وله أن يغيِّر في وصيته ما شاء، ويزيد فيها ما يشاء من الأمور التي تتجدد . (2)
خامسا : دفع الحرج عن الأمة :
دل الحديث على دفع الحرج عن هذه الأمة ؛ ولهذا قال الإمام ابن دقيق العيد رحمه الله : (والترخيص في الليلتين، أو الثلاث دفع للحرج والعسر) (3) ، والأصل في ذلك قوله تعالى : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (4) ، وقال عز وجل : { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } (5) .
_________
(1) انظر : شرح الزرقاني على موطأ الإمام مالك 4 / 74، وشرح رياض الصالحين من كلام سيد المرسلين للعلامة محمد بن صالح العثيمين 6 / 142 .
(2) انظر : مرقاة المفاتيح شرح مشكاة المصابيح للعلامة علي بن سلطان القاري 6 / 251 .
(3) إحكام الأحكام شرح عمدة الأحكام للعلامة تقي الدين بن دقيق العيد 2 / 161 .
(4) سورة الحج ، الآية : 78 .
(5) سورة المائدة ، الآية : 6 .

سادسا : من وسائل الدعوة : القول :
الوسيلة في الأصل : ما يتوصل به إلى الشيء (1) ، ووسائل الدعوة هي : ما يستعين به الداعية على تبليغ دعوته من أشياء وأمور (2) ، فهي ما يتوصل به الداعية إلى تبليغ دعوته من أمور معنوية أو مادية ووسيلة التبليغ في هذا الحديث هي : القول : " ما حق امرئ مسلم " ووسيلة القول أعظم وسائل الدعوة التي استعملها أنبياء اللّه ورسله في تبليغ دعوتهم عليهم الصلاة والسلام .
وتبرز أهمية وسيلة القول من عدة وجوه، منها :
1 - اهتمام القرآن الكريم بهذه الوسيلة، فقد ورد لفظ " قل " في القرآن الكريم في أكثر من ثلاثمائة موضع، كما جاءت مشتقاته وتصريفاته في القرآن الكريم في آيات كثيرة (3) .
2 - استخدام جميع الرسل عليهم الصلاة والسلام هذه الوسيلة في دعوتهم إلى اللّه تعالى، فكم من رسول قال لقومه : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (4) ، قال اللّه تعالى : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } (5) ، ويدل على أهمية هذه الوسيلة كثرة أقوال النبي الكريم محمد صلى الله عليه وسلم في كتب السنة التي دعا بها أمته بقوله إلى كل ما يعود عليهم بالخير والصلاح .
_________
(1) انظر : النهاية في غريب الحديث والأثر لابن الأثير، باب الواو مع السين 5 / 185 .
(2) انظر : الحكمة في الدعوة إلى الله، لسعيد بن علي، ص 126 .
(3) انظر : المعجم المفهرس لألفاظ القرآن الكريم، لمحمد فؤاد عبد الباقي، ص 570 .
(4) سورة الأعراف ، الآية : 65 .
(5) سورة إبراهيم ، الآية : 4 .

3 - وسيلة القول وسيلة فطرية متوافرة عند أغلب الناس إلا ما ندر ؛ ولهذا بيَّن اللّه سبحانه أهمية النطق باللسان، فقال تعالى : { وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } (1) . 4- هذه الوسيلة لها ضوابط منها : أن يكون القول مشروعا، ولطيفا حسنا، وأن يطابق القول العمل، ويكون بيِّنا واضحا، وبعيدا عن التقعُّر والتشدق وتكلف الفصاحة (2) ، فينبغي للداعية أن يعتني بهذه الوسيلة ويطبق شروطها . (3)
سابعا : من موضوعات الدعوة : الحديث عن حقوق العباد :
إن من الموضوعات المهمة التي ينبغي للداعية إلى اللّه سبحانه وتعالى أن يبينها للناس ويحضهم عليها : حقوق العباد ؛ ولهذا قال الإمام ابن عبد البر رحمه الله : " وفي هذا الحديث الحضُّ على الوصية والتأكيد في ذلك، وأجمع الجمهور على أن الوصية غير واجبة على أحد إلا أن يكون عليه دينٌ ، أو عنده وديعة، أو أمانة، فيوصي بذلك " . (4)
_________
(1) سورة النحل ، الآية : 76 .
(2) انظر : المدخل إلى علم الدعوة، للدكتور محمد البيانوني، ص 311- 315 .
(3) وغالب الأحاديث تشمل هذه الوسيلة ؛ ولذلك سأقتصر على هذا الحديث فقط ولا أذكر هذه الوسيلة في الأحاديث اللاحقة .
(4) الاستذكار لابن عبد البر، 23 / 7، وانظر : شرح النووي على صحيح مسلم، 11 / 84 .

2 - [2739]- حَدَّثَنَا إِبْراهيمُ بنُ الحَارِثِ : حَدَّثَنا يَحْيى بنُ أَبي بُكَيرٍ : حَدَّثَنَا زُهَيرُ بنُ مُعاويةَ الجُعْفِيُّ : حَدَّثَنَا أَبو إِسحاقَ ، عن عَمْرِو (1) بنِ الحَارِثِ خَتَنِ رَسُولِ اللّهِ صلى الله عليه وسلم أَخِي جُوَيْرِيةَ بنتِ الحَارِثِ قَالَ : « مَا تَرَك رَسُولُ اللهِ صلى الله عليه وسلم عِنْدَ مَوْتهِ دِرْهَما، وَلَا دِينارا، ولا عَبْدا، وَلَا أَمَة، وَلَا شَيْئا، إِلَّا بَغْلتَهُ البَيضاءَ وسِلاحَهُ، وَأَرْضا جَعَلَها صَدَقة » . (2)
وفي رواية : " . . . « إلا بغلته البيضاء التي كان يركبها » . . . " . (3)
وفي رواية : " . . . « وأرضا بخيبر جعلها صدقة » . . . " . (4)
وفي رواية : " . . . « وأرضا جعلها لابن السبيل صدقة » . (5)
* شرح غريب الحديث :
* " الخَتَنُ " أبو امرأة الرجل، وأخو امرأته، وكل من كان من قِبَلِ امرأته، والأختان من قبل المرأة، والأحماءُ من قبل الزوج، والصهر يجمعهما . (6)
* " أرضا " هي نصف أرض فدك، وثلث أرض وادي القرى، وسهمه من خمس خيبر، وحقه من أرض بني النضير (7) ، وقال الإمام النووي : " وأما الأرض التي كانت له بخيبر وفدك فقد سبَّلها على المسلمين " . (8)
_________
(1) عمرو بن الحارث بن أبي ضرار أخو جويرية بنت الحارث زوج النبي صلى الله عليه وسلم ورضي الله عنها، روى عمرو عن أخته جويرية، وعن أبيه الحارث، وعن ابن مسعود رضي الله عنه . [انظر : تهذيب الأسماء واللغات للنووي 2 / 26 . والإصابة في تمييز الصحابة، لابن حجر، 2 / 530، وتهذيب التهذيب له، 8 / 13] .
(2) (الحديث 2739) أطرافه في كتاب الجهاد، باب بغلة النبي صلى الله عليه وسلم البيضاء، 3 / 290، برقم 2873، وباب من لم ير كسر السلاح عند الموت، 3 / 302، برقم 2912، وكتاب فرض الخمس، باب نفقة نساء النبي صلى الله عليه وسلم بعد وفاته، 4 / 55 برقم 3098، وكتاب المغازي، باب مرض النبي صلى الله عليه وسلم ووفاته 5 / 167 برقم 4461 . وأخرجه مسلم من حديث عائشة رضي الله عنها في كتاب الوصية، باب ترك الوصية لمن ليس له شيء يوصي فيه، 3 / 1256 برقم 1635
(3) من الطرف رقم 4461 .
(4) من الطرف رقم 2912
(5) من الطرف رقم 4461 .
(6) انظر : لسان العرب، لابن منظور، فصل الخاء، باب النون، مادة « ختن » 13 / 138، والقاموس المحيط، للفيروزآبادي، فصل الخاء، باب النون، مادة « ختن » ص 1540، وغريب الحديث والأثر لابن الأثير باب الخاء مع التاء، 2 / 10 .
(7) شرح الكرماني على صحيح البخاري 12 / 149 .
(8) شرح النووي على صحيح مسلم 11 / 97 .

* " وسلاحه " السلاح ما أعددته للحرب من آلة الحديد مما يقاتل به والسيف وحده يسمى سلاحا (1) ، فعلى هذا فالمقصود بسلاحه سيوفه وأرماحه . (2)
* " وبغلته " والجمع : أبغال وبغال، والبغل هو : ابن الفرس من الحمار، وقيل : اسم بغلة النبي صلى الله عليه وسلم : دُلْدُل . (3)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية منها :
1 - من صفات الداعية : الزهد .
2 - من صفات الداعية : الكرم .
3 - الإِعداد للجهاد في سبيل اللّه تعالى .
4 - أهمية الوقف في العمل الدعوي .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : الزهد :
_________
(1) النهاية في غريب الحديث والأثر، لأبي السعادات المبارك بن محمد الجزري، ابن الأثير، باب السين مع اللام 2 / 388 .
(2) المعجم الوسيط، لمجمع اللغة العربية، 1 / 64 .
(3) انظر : معجم مقاييس اللغة، كتاب الباء، باب الباء والغين، ص 143 ، وعمدة القاري للعيني، 14 / 30، وإرشاد الساري للقسطلاني، 5 / 197 .

يؤخذ من هذا الحديث زهد الداعية إلى اللّه تعالى ؛ لأن النبي صلى الله عليه وسلم - هو قدوة الدعاة- كان أزهد الناس في الدنيا، وفي حطامها الفاني، وكانت عنايته الفائقة بالدعوة إلى اللّه تعالى وتوجيه البشرية لما يعود عليهم بالخير في الدنيا والآخرة ؛ ولهذا لم يترك عند موته : دينارا، ولا درهما، ولا عبدا، ولا أمة، ولا شيئا، إلا ما جعله صدقة في سبيل اللّه تعالى (1) ، وهكذا ينبغي للداعية أن يجعل أكبر همه الدعوة إلى اللّه تعالى، ويزهد في الدنيا ولا يجعلها غاية مقصده ومبلغ علمه، وقد بين شيخ الإسلام ابن تيمية رحمه الله : أن الزهد ترك ما لا ينفع في الآخرة، والورع ترك ما تخاف ضرره في الآخرة (2) . قال ابن القيم رحمه الله : " وهذه العبارة من أحسن ما قيل في الزهد والورع وأجمعها " (3) .
وقال الإمام أحمد رحمه الله : " الزهد على ثلاثة أوجه، الأول : ترك الحرام وهو زهد العوام، والثاني : ترك الفضول من الحلال وهو زهد الخواص، والثالث : ترك ما يشغل عن اللّه وهو زهد العارفين " . (4)
_________
(1) انظر : شرح الكرماني على صحيح البخاري 12 / 60 ، 149 ، وفتح الباري لابن حجر، 6 / 97، وعمدة القاري للعيني، 14 / 31 .
(2) انظر : مجموع فتاوى شيخ الإسلام، 10 / 511، 615 و 20 / 142، ومدارج السالكين لابن القيم 2 / 10 .
(3) مدارج السالكين لابن القيم، 2 / 10 .
(4) المرجع السابق، 2 / 12 .

وقد تكفَّل اللّه لمن لا يجعل الدنيا أكبر همه بالسعادة في الدنيا والآخرة ؛ ولهذا قال النبي صلى الله عليه وسلم : « من كانت الآخرة هَمّهُ جعل اللّه كفاه في قلبه، وجمع له شمله، وأتته الدنيا وهي راغمة، ومن كانت الدنيا همه جعل اللّه فقره بين عينيه وفرّق عليه شمله، ولم يأته من الدنيا إلا ما قدر له » . (1)
ثانيا : من صفات الداعية : الكرم
_________
(1) أخرجه الترمذي عن أنس رضي الله عنه في كتاب صفة القيامة، باب : حدثنا قتيبة 4 / 642، برقم 2465، وصححه الألباني في صحيح الجامع 5 / 351، وسلسلة الأحاديث الصحيحة برقم 950 .

الجود والكرم خلق عظيم ينبغي للداعية إلى اللّه أن يتصف به، وفي الحديث إشارة إلى اتصاف النبي صلى الله عليه وسلم بالكرم ؛ قال القسطلاني رحمه الله على قول عمرو بن الحارث في الحديث : « ما ترك رسول اللّه صلى الله عليه وسلم عند موته : درهما ولا دينارا ولا عبدا ولا أمة » . . . " : " فيه دلالة على أن من ذكر من رقيق النبي صلى الله عليه وسلم في جميع الأخبار كان إمَّا مات وإمَّا أعتقه " (1) ، وقال العيني : " وقد ذكرنا في تاريخنا الكبير أنه كان له عبيد ما ينيف على ستين، وكانت له عشرون أمة، فهذا يدل على أن منهم من مات في حياة النبي صلى الله عليه وسلم ، ومنهم من أعتقهم، ولم يبق عبد بعده ولا أمة وهو في الرِّقيّة " (2) ، وهذا يدل على كرمه صلى الله عليه وسلم ، وعن أنس رضي الله عنه قال : « ما سُئِل رسول اللّه صلى الله عليه وسلم على الإسلام شيئا إلا أعطاه، قال : " فجاء رجل فأعطاه غنما بين جبلين، فرجع إلى قومه فقال : يا قومي أسلموا ؛ فإن محمدا يعطي عطاء لا يخشى الفاقة » (3) .
فالداعية ينبغي له أن يكون كريما ؛ لأن القلوب مجبولة على حب من أحسن إليها . (4)
ثالثا : الإعداد للجهاد في سبيل اللّه تعالى :
_________
(1) إرشاد الساري 6 / 492، وانظر : عمدة القاري للعيني، 14 / 30 .
(2) عمدة القاري 14 / 30 .
(3) مسلم، كتاب الفضائل، باب ما سئل صلى الله عليه وسلم شيئا فقال : لا, 4 / 1806 برقم 2312 .
(4) وسيأتي إن شاء الله تفصيل أكثر من ذلك . انظر : الحديث رقم 35, الدرس الثالث

الجهاد في سبيل اللّه تعالى وسيلة من وسائل الدعوة إلى اللّه تعالى ونشر الإسلام ؛ لأن الهدف منه : إخراج الناس من عبودية المخلوق إلى عبودية الخالق ؛ ولهذا قال سبحانه وتعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ } (1) .
وقد دل الحديث على الإِعداد للجهاد والتأهب له، قال القسطلاني رحمه الله في شرحه لهذا الحديث : " إلا سلاحه " أي الذي أعده لحرب الكفار : كالسيوف (2) ، وقال ابن الأثير : " السلاح ما أعددته للحرب من آلة الحديد مما يقاتل به، والسيف وحده يسمى سلاحا " (3) .
فينبغي للدَّولة المسلمة أن تعد العدة للجهاد بكل ما تستطيعه من قوة ؛ لقوله تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } (4) .
رابعا : أهمية الوقف في العمل الدعوي :
_________
(1) سورة الأنفال ، الآية : 39 .
(2) إرشاد، الساري 5 / 100، 197
(3) النهاية في غريب الحديث والأثر 2 / 388 .
(4) سورة الأنفال ، الآية : 60 .

دل مفهوم الحديث وما في معناه من الأحاديث الأخرى على أن الوقف له أهمية بالغة ؛ ولهذا اعتنى به النبي صلى الله عليه وسلم كما في هذا الحديث : « وأرضا جعلها لابن السبيل صدقة » ، وقال صلى الله عليه وسلم : « إذا مات الإِنسان انقطع عمله إلا من ثلاثة : إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » (1) .
فينبغي للداعية أن يبين للناس أهمية الوقف ويحثهم على ذلك، ويكون قدوة لهم في كل ما يدعوهم إليه . واللّه المستعان .
* * * *
_________
(1) صحيح مسلم، كتاب الوصية، باب ما يلحق الإِنسان من الثواب بعد وفاته، 3 / 1255، برقم 1631، من حديث أبي هريرة رضي الله عنه .

3 - [2740] حَدَّثَنَا خَلّاد بن يَحْيى : حَدَّثَنا مَالك : حَدَّثَنا طَلْحَة بن مصرِّفٍ (1) قَالَ : " سَأَلت عَبدَ اللّهِ بنَ أَبِي أَوْفَى (2) رضي الله عنهما : هَلْ كَانَ النَّبِي صلى الله عليه وسلم أَوْصَى ؛ فقَال : لَا . فَقلت : كَيْفَ كتِبَ عَلَى النَّاس الوَصِيَّة أَوْ أمِروا بالوَصيَّةِ ؛ قالَ : أَوْصَى بِكتَابِ اللّهِ " (3) .
وفي رواية : " كَيْفَ كتِبَ عَلَى النَّاسِ الوَصيَّة أو أمِروا بِهَا وَلَمْ يوصِ " (4) .
* شرح غريب الحديث :
* " فقال : لا " أي لم يوصِ بما يتعلق بالمال ؛ لأن ما تركه فهو صدقة . (5)
* " أوصى بكتاب اللّه " أي بالتمسك به والعمل بمقتضاه . (6)
* " كيف كتِب على الناس الوصية أو أمروا بالوصية " شكّ من الراوي : هل قال : كيف كتب على المسلمين الوصية أو قال : كيف أمروا بها . (7)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1- أهمية العلم والعمل بكتاب اللّه تعالى .
2- أهمية السؤال في تحصيل العلم ونشره .
3- من وسائل الدعوة : القدوة الحسنة .
4- من صفات الداعية : الحرص على الدقة في نقل الحديث .
والحديث عن هذه الدروس والفوائد الدعوية تفصيلا على النحو الآتي :
_________
(1) طلحة بن مصرف بن عمرو بن كعب الإمام الحافظ المقرئ اليامي الهمداني الكوفي، حدث عن أنس بن مالك وعبد الله بن أبي أوفى رضي الله عنهم، كان يسمى سيد القراء ولما علم إجماع أهل الكوفة على أنه أقرأ من بها ذهب فقرأ على الأعمش لتنزل رتبته في أعينهم ويأبى الله إلا رفعته ؛ ولهذا قال الأعمش : (فما ظنكم برجل لا يخطئ، ولا يلحن) وتوفى رحمه الله في آخر عام 113 هـ، [انظر : سير أعلام النبلاء للذهبي، 5 / 191- 193] .
(2) عبد الله بن أبي أوفى علقمة بن خالد بن الحارث الأسلمي رضي الله عنهما، شهد بيعة الرضوان، وخيبر وما بعدهما من المشاهد مع رسول الله صلى الله عليه وسلم ، ولم يزل بالمدينة حتى توفي رسول الله صلى الله عليه وسلم ، ثم تحول إلى الكوفة، روى عن رسول الله صلى الله عليه وسلم خمسة وتسعين حديثا، اتفق البخاري ومسلم على عشرة، وانفرد البخاري بخمسة ومسلم بحديث، مات سنة ست وثمانين، وقيل سبع وثمانين، وهو آخر من توفي من الصحابة رضي الله عنهم بالكوفة . [انظر : تهذيب الأسماء واللغات للنووي 1 / 261، وتهذيب التهذيب لابن حجر 5 / 167، والإصابة في تمييز الصحابة، له، 2 / 279] .
(3) (الحديث 2740) طرفاه في كتاب المغازي، باب مرض النبي صلى الله عليه وسلم ووفاته 5 / 167 برقم 4460، وفي كتاب فضائل القرآن، باب الوصاة بكتاب الله عز وجل، 6 / 130 برقم 5022، وأخرجه مسلم، في كتاب الوصية، باب ترك الوصية لمن ليس له شيء يوصي فيه 3 / 1256، برقم 1634 .
(4) من الطرف رقم 5022 .
(5) انظر : شرح الكرماني على صحيح البخاري 12 / 60، 16 / 248، 19 / 30 .
(6) فتح الباري بشرح صحيح البخاري 5 / 360- 361 .
(7) المرجع السابق 5 / 360 .

أولا : أهمية العلم والعمل بكتاب اللّه تعالى :
أساس العلم النافع العلم بكتاب اللّه تعالى، فلا بد للداعية إلى اللّه تعالى أن يعتني بهذا الكتاب العظيم وحفظه : حسا ومعنى وتدبرا، فَيكرم، ويصان، ويتَّبع ما فيه : فيعمل بأوامره، ويجتنب نواهيه، ويداوم على تلاوته، وتعلمه وتعليمه (1) ، وقد بين اللّه الحكمة من إنزاله فقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) ، وقد بين النبي صلى الله عليه وسلم أن هذا القرآن أعظم نعمة أنعم اللّه بها على عباده المؤمنين فقال : « لا حسد إلا في اثنتين : رجل آتاه اللّه القرآن فهو يقوم به آناء الليل وآناء النهار، ورجل آتاه اللّه مالا فهو ينفقه آناء الليل وآناء النهار » . (3)
_________
(1) انظر فتح الباري لابن حجر، 9 / 67
(2) سورة ص، الآية : 29 .
(3) البخاري، كتاب فضائل القرآن، باب اغتباط صاحب القرآن 6 / 631، برقم 507، ومسلم، كتاب صلاة المسافرين، باب فضل من يقوم بالقرآن ويعلمه 1 / 558، برقم 815

فأي غبطة أعظم وأحب من هذه الغبطة العظيمة (1) ؛ ولهذه المكانة العظيمة أوصى النبي صلى الله عليه وسلم بهذا القرآن العظيم في عدة مناسبات وفي عدة أماكن، من ذلك أنه أوصى به في عرفات فقال : « وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به، كتاب الله » (2) ، وعندما كان في طريقه إلى المدينة راجعا من حجة الوداع أوصى به فقال : « وأنا تارك فيكم ثقلين : أولهما كتاب اللّه فيه الهدى والنور، [هو حبل اللّه من اتَّبعه كان على الهدى ومن تركه كان على الضلالة] فخذوا كتاب اللّه وتمسكوا به » ، فحث عليه ورغب، ثم قال : « وأهل بيتي أذكركم الله في أهل بيتي » ثلاث مرات (3) ، وأوصى به عند موته كما في حديث الباب .
فدل ذلك على أهمية تعلم كتاب اللّه تعالى وتعليمه للناس، فيتأكد على الدعاة إلى اللّه تعالى أن يعتنوا بكتاب اللّه حفظا وفهما، وعملا وتعليما .
ثانيا : أهمية السؤال في تحصيل العلم ونشره :
_________
(1) انظر : شرح النووي على صحيح مسلم، 6 / 347
(2) مسلم، كتاب الحج، باب حجة النبي صلى الله عليه وسلم 2 / 886، برقم 1218
(3) مسلم، كتاب فضائل الصحابة، باب فضائل علي بن أبي طالب رضي الله عنه، 4 / 1873، برقم 2408

إن السؤال عن العلم من أهم الأمور التي ينبغي لكل مسلم أن يعتني بها، وقد ظهر ذلك في هذا الحديث ؛ لسؤال طلحة بن مصرف لعبد اللّه بن أبي أوفى رضي الله عنهما عن وصية النبي صلى الله عليه وسلم ، فاستفاد منه هذا العلم العظيم ونشِرَ بسبب سؤاله ؛ ولأهمية السؤال عن العلم قال عمر بن عبد العزيز رحمه الله : " خمسٌ إذا أخطأ القاضي منهن خطة (1) ، كانت فيه وصمة (2) ، أن يكون : فَهِما، حليما، عفيفا، صليبا (3) ، عالما، سئولا عن العلم " (4) , وقال مجاهد : " لا يتعلم العلم مستحي ولا مستكبر " (5) وهذا يدل على أهمية السؤال عن العلم ونشره، فيتأكد على الداعية أن يعتني بذلك .
ثالثا : من وسائل الدعوة : القدوة الحسنة :
_________
(1) خطة : أي خصلة . فتح الباري 13 / 146
(2) وصمة : عيبا . انظر : فتح الباري 13 / 146
(3) صليبا : قويا شديدا، يقف عند الحق ولا يميل مع الهوى . انظر : المرجع السابق 13 / 146
(4) البخاري، كتاب الأحكام، باب متى يستوجب الرجل القضاء 8 / 141
(5) البخاري، كتاب العلم، باب الحياء في العلم 1 / 47

دل هذا الحديث على أن القدوة وسيلة من وسائل الدعوة ؛ ولهذا قال طلحة بن مصرف لعبد اللّه بن أبي أوفى رضي الله عنهما : " كيف كتبَ على الناس الوصية أو أمروا بالوصية ولم يوصِ " يعني النبي صلى الله عليه وسلم ؛ لأنه أسوة كل مسلم، فقال عبد اللّه : " أوصى بكتاب اللّه " ، وهذا يبين للداعية أنه يجب على جميع الدعاة إلى اللّه تعالى أن يكونوا قدوة صالحة للمدعوين، ولا يكون الداعية ناجحا إلا أن يعمل بدعوته، ولا يكون ممن يدعو إلى شيء ثم يتركه، أو ينهى عنه ثم يرتكبه، وهذا حال الخاسرين نعوذ باللّه من ذلك ؛ ولهذا قال اللّه تعالى محذرا عن ذلك : { يَاأَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ }{ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (1) ؛ قال الإمام ابن القيم رحمه الله : " علماء السوء جلسوا على أبواب الجنة يدعون إليها الناس بأقوالهم، ويدعونهم إلى النار بأفعالهم، فلما قالت أقوالهم للناس : هلموا، قالت أفعالهم : لا تسمعوا منهم، فلو كان ما يدعون إليه حقا، كانوا أول المستجيبين له، فهم في الصورة أدلاء، وفي الحقيقة قطاع طريق " (2) فعلى الداعية المسلم أن يكون قدوة للناس
_________
(1) سورة الصف ، الآيتان : 2-3 .
(2) الفوائد، لابن القيم، ص 112

بقوله وفعله (1) والله المستعان .
رابعا : من صفات الداعية : الحرص على الدقة في نقل الحديث :
من الصفات الحميدة حرص السلف الصالح على الدقة في نقل الحديث ؛ ولهذا قال بعض رواة هذا الحديث : " كيف كتِبَ على الناس الوصية أو أمروا بالوصية " ، قال الحافظ ابن حجر رحمه الله : " شك من الراوي هل قال : كيف كتب على المسلمين الوصية أو قال : كيف أمروا بها " . (2)
وهذا يدل الدعاة إلى اللّه تعالى ويرشدهم إلى التحري والدقة في نقل الأخبار والأحاديث وتبليغها للناس كما جاءت، حتى لا يقع الداعية في الكذب أو الافتراء وهو لا يشعر . (3)
* * * *
_________
(1) انظر : مجموع فتاوى سماحة الشيخ عبد العزيز ابن باز 1 / 350، 2 / 343، 3 / 110
(2) فتح الباري بشرح صحيح البخاري، لابن حجر، 5 / 360
(3) انظر بهجة النفوس، لابن أبي جمرة 1 / 128

4 - [ 2741] حَدَّثَنَا عَمْرو بن زرَارَةَ : أَخْبَرَنَا إِسْمَاعِيل، عَنِ ابنِ عَوْنٍ ، عنْ إِبْرَاهِيمَ عَنِ الأَسْوَدِ (1) قَالَ : " ذَكَرورا عِنْدَ عَائِشة (2) أَنَّ عَلِيّا رضي الله عنهما كَانَ وصيّا، فَقَالَتْ : مَتى أَوْصى إِلَيْهِ وَقَدْ كنْت مسنِدَتَه إِلى صَدْرِي ؟ - أَوْ قَالَتْ : حَجْرِي- فَدَعَا بِالطَّسْتِ، فَلَقَدِ انْخَنَثَ في حَجْرِي فَمَا شَعرْت أَنه قَدْ مَاتَ، فمتَى أَوصى إِلَيْهِ ؟ " . (3)
* شرح غريب الحديث :
* " الطست " إناء كبير مستدير . (4)
* " انخنث " أي انكسر وانثنى لاسترخاء أعضائه عند الموت . (5)
* " حجري " الحجر- بالفتح والكسر- : الثوب والحضن، والمصدر بالفتح لا غير . (6)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - الرد بالحكمة على الفرق الضالة .
2 - قبول شهادة النفي من الداعية العالم .
3 - الدفاع عن الدعاة إلى اللّه تعالى .
4 - من أساليب الدعوة : الاستفهام الإِنكاري .
5 - من أساليب الدعوة : التوكيد .
أما الحديث عن هذه الدروس والفوائد الدعوية تفصيلا فعلى النحو الآتي :
أولا : الرد بالحكمة على الفرق الضالة :
_________
(1) الأسود بن يزيد بن قيس النخعي أبو عمرو أو أبو عبد الرحمن، سمع من معاذ بن جبل في اليمن قبل أن يهاجر، وعن أبي بكر وعمر، وحديثه عن كبار الصحابة في الصحيحين، وغيرهما . وهو من المخضرمين ثقة فقيه، مات سنة أربع أو خمس وسبعين . [انظر : الإِصابة في تمييز الصحابة لابن حجر، 1 / 106، وتقريب التهذيب له، ص 146]
(2) عائشة بنت أبي بكر الصديق عبد الله بن أبي قحافة عثمان بن عامر، القرشية المكية، أم المؤمنين زوجة النبي صلى الله عليه وسلم أفقه نساء الأمة على الإطلاق رضي الله عنها . ولدت بعد البعثة بأربع سنين أو خمس، تزوجها النبي صلى الله عليه وسلم وهي بنت ست، وقيل : سبع سنين، ويجمع بين القولين أنها كانت قد أكملت السادسة ودخلت في السابعة، ودخل بها، وهي بنت تسع في شوال في السنة الأولى من الهجرة، واختار الذهبي والنووي أنه صلى الله عليه وسلم دخل بها وهي بنت تسع في شوال سنة اثنتين، وضعف النووي القول الأول . وهي من أكثر الصحابة رواية، فقد روت عن النبي صلى الله عليه وسلم كثيرا طيبا مباركا فيه . روي لها أحاديث كثيرة حصرها علماء الحديث بألفين ومائتين وعشرة أحاديث (2210)، اتفق البخاري ومسلم على مائة وأربعة وسبعين حديثا، وانفرد البخاري بأربعة وخمسين ومسلم بثمانية أو تسعة وستين، وروى عنها خلق كثير من الصحابة والتابعين، وفضائلها ومناقبها مشهورة معروفة . توفيت ليلة الثلاثاء لسبع عشرة خلت من رمضان سنة سبع وخمسين، وقيل سنة ست وخمسين، وقيل سنة ثمان وخمسين، وصلى عليها أبو هريرة، ودفنت بالبقيع ليلا بعد الوتر، واجتمع على جنازتها أهل المدينة وأهل العوالي وقالوا : لم نر ليلة أكثر نساء من ليلة دفن عائشة رضي الله عنها، [انظر : تهذيب الأسماء واللغات للإمام النووي 2 / 350، وسير أعلام النبلاء، للذهبي، 2 / 135- 201، والإصابة في تمييز الصحابة لابن حجر، 4 / 359]
(3) (الحديث 2741) طرفه في كتاب المغازي، باب مرض النبي صلى الله عليه وسلم ووفاته 5 / 166، برقم 4459، وأخر- مسلم، كتاب الوصية، باب ترك الوصية لمن لبس له شيء يوصي فيه 3 / 1257، برقم 16363 .
(4) انظر : النهابة في غريب الحديث لابن الأثير، باب الطاء مع السين 3 / 124، والمعجم الوسيط، لمجمع اللغة العربية، مادة « الطست » 2 / 557، وفتح الباري، لابن حجر، 1 / 460
(5) النهاية في غريب الحديث والأثر لابن الأثير باب الخاء مع النون، 2 / 82، وانظر : فتح الباري لابن حجر، 5 / 363، وعمدة القاري للعيني، 14 / 32 .
(6) النهاية في غريب الحديث والأثر، لابن الأثير، باب الحاء مع الجيم، 1 / 342

من وظائف الدعاة إلى اللّه تعالى الرد على الفرق البدعية، وتبيين وتوضيح ما هم عليه من الباطل، ولكن ينبغي الرد بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن كما قال اللّه تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ، ومما يدل على هذه الفائدة في هذا الحديث ما فعلته عائشة رضي الله عنها من الرد على من زعم أن النبي صلى الله عليه وسلم أوصى لعلي بن أبي طالب رضي الله عنه بالخلافة من بعده، والسبب في ذلك أن الشيعة قد وضعوا أحاديث في أن النبي صلى الله عليه وسلم أوصى بالخلافة لعلي فرد عليهم جماعة من الصحابة رضي الله عنهم ذلك، وكذا من بعدهم، ومن ذلك ما استدلت به عائشة رضي الله عنها، وأنها كانت ملازمة لرسول الله صلى الله عليه وسلم مدة مرضه إلى أن مات في حجرها، ولم يقع منه شيء من ذلك، ومن ذلك أن عليا لم يدَّعِ ذلك لنفسه حتى ولو بعد أن ولي الخلافة، ولا ذكره أحد من الصحابة يوم السقيفة، ولا شك أن الشيعة تنقَّصوا عليا رضي الله عنه من حيث قصدوا تعظيمه " لأنهم نسبوه- مع شجاعته العظمى وصلابته في الدين- إلى المداهنة والتقية والإِعراض
_________
(1) سورة النحل ، الآية : 125 .

عن طلب حقه مع قدرته على ذلك .
ومع ذلك فقد سمع الصحابة جميع ما أوصى به صلى الله عليه وسلم ولم يكن من هذه الوصايا : الوصية لعلي بالخلافة . فَمِمَّا روِيَ في ذلك أنه صلى الله عليه وسلم أوصى بإنفاذ الصدقة بمال كان عند عائشة رضي الله عنها، وإنفاذ جيش أسامة بن زيد رضي الله عنهما، والوصية بأداء الزكاة، والوصية بالحذر من الفتن ولزوم الجماعة والطاعة، وثبت عنه صلى الله عليه وسلم أنه أوصى بكتاب اللّه تعالى، وأن لا يترك في جزيرة العرب دينان، وأوصى بإجازة الوفد بمثل ما كان يجيزهم ويعطيهم، وأوصى بالصلاة وما ملكت الأيمان، وغير ذلك . ولم يكن من هذه الوصايا ما زعم الشيعة أنه أوصى به . (1)
وهذا يبين للداعية أنه ينبغي أن يرد على الفرق الضالة ؛ بالأسلوب الحسن، وبالرفق واللين، وبالجدال بالتي هي أحسن، وغير ذلك من الأساليب النافعة .
ثانيا : قبول شهادة النفي من الداعية العالم :
_________
(1) انظر : إكمال إكمال المعلم بشرح صحيح الإمام مسلم لمحمد بن خليفة الأبي 5 / 622، وفتح الباري لابن حجر، 5 / 361 -363، وعمدة القاري للعيني، 14 / 32

ينبغي للمدعوين أن يثقوا بالدعاة العلماء ويقبلوا أقوالهم بأدلتها الصحيحة العقلية والنقلية ؛ ولهذا قال الإمام الأبي رحمه الله، عن حديث عائشة رضي الله عنها " فيه أن الشهادة على النفي من العالم مقبولة " ، وبهذا المعنى صار قولها حديثا، فكأنه بمنزلة قوله : " لا أوصي بشيء " . (1)
ولا شك أن قبول أقوال الدعاة المخلصين الصادقين بأدلتها لمن يحتاج إلى ذلك مما ينتفع به المدعوون ويستفيدون منه، فعلى المدعو أن يتقي اللّه عز وجل وأن يقبل الدعوة بأدلتها من الكتاب والسنة، وأن يصدق الدعاة العلماء فيما ينفونه عن الدين والعقيدة، ولا مانع من سؤال الدعاة عن الأدلة والتثبت من أقوالهم من باب العلم والفائدة .
ثالثا : الدفاع عن الدعاة إلى الله تعالى :
لا شك أنه يجب على المدعوين- إذا سمعوا من يكذب على الدعاة أو يتهمهم بما ليس فيهم- أن يدافعوا عنهم بالصدق والحكمة، كما دافعت عائشة رضي الله عنها عن رسول اللّه صلى الله عليه وسلم وردَّت ما قاله الشيعة : من أنه صلى الله عليه وسلم أوصى لعلي بالخلافة فقالت : " متى أوصى إليه وقد كنت مسندته إلى صدري . . . ؟ " ثم بينت أنها لازمته مدة مرضه ولم يحصل منه ذلك . (2)
_________
(1) إكمال إكمال المعلم شرح صحيح الإمام مسلم للأبي 5 / 622
(2) انظر : فتح الباري لابن حجر 5 / 361 -363، وعمدة القاري للعيني 14 / 32

وهكذا ينبغي للمدعوين أن يفعلوا- مع علمائهم ودعاتهم الصادقين- كما فعلت عائشة رضي الله عنها من دفاعها عن رسول اللّه صلى الله عليه وسلم .
رابعا : من أساليب الدعوة : الاستفهام الإِنكاري :
الأسلوب : الطريق والفن . يقال : هو على أسلوب من أساليب القوم : أي على طريق من طرقهم . ويقال : أخذنا في أساليب من القول : فنون متنوِّعة (1) وأساليب الدعوة : هي العلم الذي يتصل بكيفية مباشرة التبليغ وإزالة العوائق عنه، وهي الطريقة التي يسلكها الداعية في تأليف كلامه، واختيار ألفاظه، وتأدية معانيه ومقاصده من كلامه . (2)
وقد ظهر في هذا الحديث أسلوب الاستفهام الإِنكاري حيث قالت عائشة رضي الله عنها منكرة على من زعم أن النبي صلى الله عليه وسلم أوصى بالخلافة لعلي رضي الله عنه : " متى أوصى إليه . . . ؟ " ثم بينت رضي الله عنها ملازمتها له في مرضه حتى مات، ثم أعادت الاستفهام الإِنكاري مرة أخرى فقالت : " فمتى أوصى إليه ؟ " والاستفهام الإِنكاري في الدعوة إلى اللّه تعالى يظهر منه أنه يحمل التوبيخ والزجر ؛ لكن بطريقة حكيمة . (3)
_________
(1) انظر : القاموس المحيط، للفيروزآبادي، باب الباء، فصل السين، ص 125
(2) انظر : علوم القرآن، لمحمد بن عبد العظيم الزرقاني، 2 / 199
(3) انظر : البرهان في علوم القرآن، لبدر الدين محمد بن عبد الله الزركشي 2 / 328 .

واللّه عز وجل قد بين ذلك في كتابه وخاطب به المشركين ومن ذلك قوله سبحانه وتعالى : { قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ } (1) ، وقوله تعالى : { قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ } (2) ، وقد ثبت أن النبي صلى الله عليه وسلم استخدمه ومن ذلك « قوله صلى الله عليه وسلم لابن اللتبية - حينما جاء بصدقة فدفعها- إلى النبي صلى الله عليه وسلم فقال : هذا ما لكم وهذه هدية أهديت لي، فقال صلى الله عليه وسلم : " أفلا قعدت في بيت أبيك وأمك فتنظر أيهْدَى إليك شيء أم لا ؟ » . (3)
خامسا : من أساليب الدعوة : التوكيد :
أسلوب التوكيد له صيغ متعددة وصور مختلفة، وأظهرها التوكيد بالقسم، والتوكيد بالتكرير . والتكرير قد يكون بتكرير الكلمة، أو الجملة أو الآية ، أو القصة في القرآن الكريم والسنة المطهرة مرتين أو أكثر . (4)
_________
(1) سورة يونس ، الآية : 59 .
(2) سورة الزمر ، الآية : 64 .
(3) متفق عليه من حديث أبي حميد الساعدي رضي الله عنه : البخاري، كتاب الأيمان والنذور، باب كيف كانت يمين النبي صلى الله عليه وسلم ، 7 / 278، برقم 6636، ومسلم، كتاب الإِمارة، باب تحريم هدايا العمال 3 / 1463، برقم 1832
(4) انظر : البرهان في علوم القرآن، لبدر الدين محمد بن عبد الله الزركشي، 2 / 384 و 3 / 8، والإتقان في علوم القرآن، لجلال الدين عبد الرحمن بن كمال الدين السيوطي، 2 / 842

والذي ظهر في هذا الحديث من هذه الأنواع هو أسلوب التوكيد بتكرير الكلمة : قالت عائشة رضي الله عنها : " . . . متى أوصى إليه، وقد كنت مسندته إلى صدري . . . " ، ثم ساقت الحديث وقالت في آخره : " فمتى أوصى إليه ؟ " وهذا الأسلوب قد كان النبي صلى الله عليه وسلم يستخدمه في دعوته، فعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا سلَّم سلَّم ثلاثا، وإذا تكلم بكلمة أعادها ثلاثا . (1)
* * * * *
_________
(1) البخاري، كتاب العلم، باب من أعاد الحديث ثلاثا ليفهم عنه 2 / 37، برقم 94 .

3 - بَاب الوصِيَّة بالثلثِ
وقال الحسن : لا يجوز للذمي وصية إلا بالثلث، وقال اللّه عز وجل : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1)
5 -[2743] حَدَّثَنَا قتيبَة بن سَعيدٍ : حَدَّثَنَا سفيان عَن هِشَامٍ ، عَنْ عرْوَةَ عَنْ أَبِيهِ، عَنِ ابنِ عَبَّاسٍ (2) رضي الله عنهما قَالَ : لَوْ غَضَّ النَّاس إِلى الرّبْعِ، لأَنَّ رَسولَ اللّهِ صلى الله عليه وسلم قالَ : « الثلث والثّلث كَثيرٌ » . (3)
* شرح غريب الحديث :
* " لو غض الناس " : لو نقصوا وحطوا من الثلث واقتصروا على الربع، و " لو " للتمني فلا يحتاج إلى جواب، وإن قيل إنها شرطية فيكون جوابها محذوفا تقديره : لكان أولى . (4)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
ا- من صفات الداعية : الرحمة .
2 - من صفات الداعية : الفهم والفقه .
والحديث عن هذين الدرسين والفائدتين الدعويتين على النحو الآتي :
أولا : من صفات الداعية : الرحمة :
_________
(1) سورة المائدة ، الآية : 49 .
(2) عبد الله بن عباس بن عبد المطلب شيبة بن هاشم أبو العباس ابن عم رسول الله صلى الله عليه وسلم ، ولد بشعب بني هاشم حين حاصرتهم قريش فيه، وذلك قبل الهجرة بثلاث سنين، وانتقل مع أبويه إلى دار الهجرة عام الفتح، وقد أسلم قبل ذلك، فقد صح عنه أنه قال : كنت أنا وأمي من المستضعفين : أنا من الولدان وأمي من النساء، وصحب النبي صلى الله عليه وسلم نحوا من ثلاثين شهرا، ودعا له بالفقه في الدين والعلم بالتأويل فقال : « اللهم فقهه في الدين » ، وفي لفظ : « اللهم علمه الحكمة » ، وفي لفظ : « اللهم علمه الكتاب » ، [انظر : البخاري مع الفتح 7 / 100، 13 / 245، 1 / 169، 244، ومسلم 4 / 1927] . وروى عن النبي صلى الله عليه وسلم علم كثيرا، وهو أكثر الصحابة رضي الله عنهم فتوى، وقد روِيَ له عن النبي صلى الله عليه وسلم ألف وستمائة وستون حديثا « 1660 » اتفق البخاري ومسلم على خمسة وتسعين منها، وانفرد البخاري بمائة وعشرين، ومسلم بتسعة وأربعين، وروى العلم عنه خلق كثير، ذكر منهم في التهذيب مائة وسبعة وتسعين نفسا « 197 » ، قال عبد الله بن عبد الله بن عتبة : ما رأيت أحدا أعلم من ابن عباس بما سبقه من حديث رسول الله صلى الله عليه وسلم ، وبقضاء أبي بكر وعمر وعثمان رضي الله عنهم، ولا أفقه منه، ولا أعلم بتفسير القرآن، وبالعربية والشعر، والحساب والفرائض . وكان يجلس يوما للفقه، ويوما للتأويل، ويوما للمغازي، ويوما للشعر، ويوما لأيام العرب، وما رأيت عالما قط جلس إليه إلا خضع له، ولا سائلا سأله إلا وجد عنده علما، توفى : النبي صلى الله عليه وسلم وعمره ثلاث عشرة سنة، وقيل عاش إحدى وسبعين سنة، توفي بالطائف سنة ثمان وستين، وقيل سنة سبع وستين، وقيل تسع وستين رضي الله عنهما . [انظر : تهذيب الأسماء واللغات للنووي 1 / 274، وسير أعلام النبلاء للذهبي، 3 / 331-359، والإصابة في تمييز الصحابة، لابن حجر 2 / 330]
(3) وأخرجه مسلم في كتاب الوصية، باب الوصية بالثلث، 3 / 1253، برقم 1629
(4) انظر : تفسير غريب ما في الصحيحين لمحمد بن أبي نصر الحميدي، ص 150 وجامع الأصول من أحاديث الرسول صلى الله عليه وسلم لابن الأثير 11 / 632، وفتح الباري لابن حجر، 5 / 370 وعمدة القاري للعيني، 14 / 36، وشرح الكرماني على صحيح البخاري 12 / 62

لا شك أنه ينبغي للداعية إلى اللّه تعالى أن يعطف على المدعوين ويرحمهم، وهذه صفة عظيمة من صفات الدعاة إلى اللّه تعالى ؛ ولهذا قال النبي صلى الله عليه وسلم « لا يرحم اللّه من لا يرحم الناس » (1) ، وقال صلى الله عليه وسلم : « الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء » (2) ، وقال : « لا تنزع الرحمة إلا من شقي » (3) ، " . . . « إن أبعد الناس من اللّه القلب القاسي » (4) .
وتظهر الرحمة في هذا الحديث أن ابن عباس رضي الله عنهما رغب أن يغض الناس من الوصية بالثلث إلى الربع رحمة بورثتهم ورغبة في الإِحسان إليهم حتى لا يتكففون الناس ؛ ولأن الصدقة عليهم أفضل من غيرهم ؛ لأنهم أولى بها من غيرهم .
ثانيا : من صفات الداعية : الفهم والفقه :
_________
(1) متفق عليه : البخاري، كتاب التوحيد، باب قول الله تعالى قلِ ادْعوا اللَّهَ أَوِ ادْعوا الرَّحْمَنَ أَيّا مَا تَدْعوا فَلَه الْأَسْمَاء الْحسْنَى [الإسراء : 110]، 8 / 208، برقم 7376، ومسلم، كتاب الفضائل، باب رحمة الصبيان والعيال 4 / 1809، برقم 2319
(2) أبو داود، كتاب الأدب، باب في الرحمة 4 / 285، برقم 4941، والترمذي، كتاب البر والصلة، باب ما جاء في رحمة المسلمين 4 / 324، برقم 1924، وصححه الألباني في صحيح الترمذي 2 / 180
(3) أبو داود، كتاب الأدب، باب في الرحمة 4 / 286، برقم 4942، والترمذي، كتاب البر والصلة، باب ما جاء في رحمة المسلمين 4 / 323، برقم 1923، وحسنه الألباني في صحيح الترمذي 2 / 180
(4) الترمذي، كتاب الزهد، باب 61، 4 / 607، برقم 2411، وحسنه عبد القادر الأرنؤوط في تحقيقه للأذكار للنووي ص 285 .

الفقه لغة : العلم بالشيء والفهم له، والفطنة، وغلب على علم الدين لسيادته وشرفه، وفضله على سائر أنواع العلم (1) ؛ ولهذا في دعا صلى الله عليه وسلم لابن عباس رضي الله عنهما بالفقه فقال : « اللهم فقهه في الدين » (2) ، والمعنى اللهم فَهِّمْه الدين ؛ والفقه : الفهم كما قال تعالى : { لِيَتَفَقَّهُوا فِي الدِّينِ } (3) أي ليكونوا علماء به . وهذه الصفة العظيمة مهمة للداعية، وقد رزق الله ابن عباس الفقه في الدين استجابة لدعوة رسول اللّه صلى الله عليه وسلم ، ومما يدل على فقهه ما قاله في هذا الحديث : " لو غض الناس إلى الربع " ؛ لأن رسول اللّه صلى الله عليه وسلم قال : « الثلث والثلث كثير » قال ابن دقيق العيد رحمه الله في قول ابن عباس رضي الله عنهما : " لو غض الناس إلى الربع " : قد استنبطه ابن عباس من لفظ " كثير " (4) ، وقال الحافظ ابن حجر رحمه الله " وكأن ابن عباس رضي الله عنهما أخذ ذلك من وصفه صلى الله عليه وسلم : الثلث بالكثرة " . (5)
_________
(1) انظر : لسان العرب، لابن منظور، 13 / 522، مادة « فقه » ، والقاموس المحيط، للفيروزآبادي، ص 1614
(2) متفق عليه : البخاري، كتاب الوضوء، باب وضع الماء عند الخلاء 1 / 51، برقم 143، ومسلم، كتاب فضائل الصحابة، باب فضائل ابن عباس رضي الله عنهما 4 / 1927، برقم (2477)
(3) سورة التوبة ، الآية : 122 .
(4) إحكام الأحكام شرح عمدة الأحكام لابن دقيق العيد 2 / 164 .
(5) فتح الباري 5 / 370

وهذا يدل على فقه ابن عباس رضي الله عنهما، ولا غرابة فهو حبر الأمة، ويدل على أهمية الفقه للداعية إلى اللّه تعالى، فعلى الداعية أن يسأل اللّه عز وجل الفقه في الدين، وأن يتحصن بالعلم الشرعي : علم الكتاب والسنة .
* * * *

6 - باب لا وصية لوارث
6 - [2747] حَدَّثَنَا محَمَّد بن يوسفَ، عَنْ وَرْقاءَ، عَنْ ابنِ أَبي نَجيْحٍ ، عَنْ عطَاءٍ عَنِ ابنِ عَبَّاسٍ (1) رضي الله عنهما قَالَ : " كَانَ المَال لِلْوَلَدِ، وَكَانَتِ الوَصيَّة لِلوَالِدَينِ، فَنَسَخَ اللّه مِن ذَلِكَ مَا أَحَبَّ، فَجَعَلَ لِلذَّكَرِ مِثْلَ حَظِّ الأنثيين، وَجَعَلَ لِلأَبَوَينِ لِكلِّ وَاحِدٍ مِنْهمَا السّدسَ، وَجَعَلَ لِلمَرْأَةِ الثمنَ وَالربعَ، وللزَّوج الشَّطْرَ والرّبعَ " . (2)
* شرح غريب الحديث :
* " فنسخ اللّه من ذلك ما أحب " النسخ : أمر كان يعمل به من قبل، ثم ينسخ بحادثٍ غيره، كالآية ينزل فيها أمر ثم تنسخ بآية أخرى، وكل شيء خَلَفَ شيئا فقد نسخه : أي أبطله وقام مقامه، والأول منسوخ والثاني ناسخ، يقال : نسخت الشمس الظل : أي أزالت الظل وحلت محله . (3)
" الشطر " النصف . (4)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - أهمية تبليغ العلم النافع للناس .
2 - عناية الإسلام بحقوق الإِنسان .
3 - من موضوعات الدعوة : بيان الناسخ والمنسوخ .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
_________
(1) تقدمت ترجمته في الحديث رقم 5-2743
(2) (الحديث 2747)، طرفاه في : كتاب التفسير، باب وَلَكمْ نِصْف مَا تَرَكَ أَزْوَاجكمْ ، 5 / 210، برقم 4578 ، وكتاب الفرائض، باب ميراث الزوج مع الولد وغيره، 8 / 8، برقم 6739 .
(3) انظر : معجم المقاييس في اللغة، لابن فارس، مادة « نسخ » ص 1026، ولسان العرب لابن منظور، باب الخاء فصل النون، 3 / 61، وتفسير القرطبي 2 / 67
(4) النهاية في غريب الحديث والأثر، لابن الأثير، باب الشين مع الطاء 2 / 473

أولا : أهمية تبليغ العلم النافع للناس :
دل مفهوم هذا الحديث على أهمية تبليغ العلم النافع للناس ؛ فإن ابن عباس رضي الله عنهما قد بلغ في هذا الحديث علم الفرائض- الذي هو نصف العلم- وبينه للناس بيانا واضحا ؛ فقد بين صلى الله عليه وسلم أن المال الذي يخَلِّفه الميت كان يأخذه أولاده ميراثا، وكانت الوصية في أول الإسلام واجبة للوالدين والأقربين على ما يراه الموصي من المواساة والتفضيل، ثم نسخ اللّه عز وجل من ذلك ما أحب وحدد الفرائض وأعطى كل ذي حق حقه . (1)
_________
(1) انظر : عمدة القاري للعيني، 14 / 38، وإرشاد الساري للقسطلاني، 5 / 8، 9 / 433

فينبغي للدعاة إلى الله تعالى أن يقتدوا بحبر الأمة ويبلغوا العلم النافع للناس ؛ لقوله صلى الله عليه وسلم : « بلغوا عني ولو آية » (1) ، ودعا صلى الله عليه وسلم بالنَّضَارة، وهي : النعمة والبهجة لمن بلغ عنه عليه الصلاة والسلام، فقال : « نَضّرَ اللّه امرأ سَمِعَ مِنَّا حديثا فحفظه حتى يبلغه غيره، فَربَّ حَامِل فقهٍ إلى من هو أفقه منه، وربَّ حامِل فِقْهٍ ليس بفقيهٍ » (2) ، وعن عبد اللّه بن مسعود رضي الله عنه قال : « نَضّرَ اللّه امرأ سمع مقالتي فوعاها، وحفظها وبلّغها، فَرب حامل فِقهٍ إلى من هو أفقه منه . ثلاث لا يَغِلّ (3) عليهنَّ قَلْب مسلم : إخلاص العمل للّه، ومناصحة أئمة المسلمين، ولزوم جماعتهم ؛ فإن الدعوة تحيط من ورائهم » (4) ، فعلى الدعاة إلى اللّه عز وجل أن يرغبوا في هذا الفضل العظيم، وهذه الدعوة المباركة . والله المستعان .
ثانيا : عناية الإسلام بحقوق الإنسان :
يظهر في هذا الحديث جليّا أن الإسلام حفظ حقوق الإِنسان واعتنى بها عناية فائقة، وهذا يبين أنه الدين الذي يصلح لكل زمان ومكان ؛ فإنه تكفل بما يعود على الإِنسان المسلم بالسعادة في الدنيا والآخرة .
_________
(1) البخاري، كتاب أحاديث الأنبياء، باب ما ذكر عن بني إسرائيل 4 / 175، برقم 3461 .
(2) أبو داود، كتاب العلم، باب فضل نشر العلم 3 / 322، برقم 3660، من حديث زيد بن ثابت رضي الله عنه . والترمذي، كتاب العلم، باب ما جاء في الحث على تبليغ السماع 5 / 33، برقم 2656 . وصححه الألباني في صحيح الترمذي 2 / 388
(3) يَغِل : من الغل . الحقد والضِّغن، أي لا يدخل قلبه شيء من الحقد يزيله عن الحق، ويروى بضم الياء وكسر الغين : « يغِل » ومعناه الخيانة، والإغلال الخيانة في كل شيء، والمعنى : أن هذه الخصال الثلاث تصلح بها القلوب فمن تمتك بها طهر قلبه من الدغل والقساوة . انظر : جامع الأصول لابن الأثير 1 / 267-268
(4) الترمذي، كتاب العلم، باب ما جاء في الحث على تبليغ السماع 5 / 34 برقم 2658، وأحمد في المسند، 1 / 437، وصححه الألباني في مشكاة المصابيح 1 / 78، وعبد القادر الأرنؤرط في جامع الأصول 1 / 266

ويؤخذ من هذا الحديث امتياز الإسلام وحفظه للحقوق الإِنسانية، وذلك لأمور :

1 - الإسلام أبطل نظام الجاهلية الذي ينقل مال الميت إلى الكبير من أبنائه، فإن لم يكن له أبناء فإلى أخيه أو عمه، فلا يورِّثون الصغار، ولا الإناث ؛ بحجة أن هؤلاء لا يحمونهم، ولا يقاتلون معهم، ولا يحوزون المغانم (1) ، فجاء الإسلام يهدم عادات الجاهلية قال اللّه تعالى : { لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا } (2) ، فحفظ الإسلام حقوق الناس ذكورا وإناثا، صغارا وكبارا، وأعطى كل ذي حق حقه، فعن أبي أمامة الباهلي رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول في خطبته عام حجة الوداع : « إن اللّه تعالى قد أَعطى كلَّ ذي حق حقه فلا وصية لوارث » (3) ، فإذا كانت الجاهلية راعت الأقوياء وحرمت الضعفاء من الميراث، فكل الإسلام راعى هؤلاء الضعفاء ؛ لأنهم أحق بالعطف، ولم يحرم الإسلام الأقوياء من الميراث، فكل من توفر فيه سبب من أسباب الإِرث، وانتفى عنه المانع ورث كبيرا كان أو صغيرا، ذكرا كان أم أنثى، قويا أم ضعيفا . (4)
_________
(1) انظر : تفسير الطبري : جامع البيان عن تأويل آي القرآن، لأبي جعفر محمد بن جرير الطبري 7 / 597-598
(2) سورة النساء ، الآية : 7 .
(3) الترمذي، كاب الوصايا، باب ما جاء لا وصية لوارث، 4 / 433، برقم 2120، وابن ماجه، في كتاب الوصايا، باب لا وصية لوارث 2 / 905، برقم 2713، وصححه الألباني في صحيح الترمذي 2 / 218 .
(4) انظر : تفسير الطبري « جامع البيان عن تأويل آي القرآن 7 / 598، والتحقيقات المرضية في المباحث الفرضية، للدكتور صالح بن فوزان الفوزان ص 19

2 - الإسلام يقَوِّي أواصر القرابة بين الناس، ويحكم الصلة بينهم بصلة الرحم، كما قال تعالى : { وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } (1) فهو يقدم الذرية بالإِرث على الأصول وعلى بقية القرابة، ومع هذا فلا يحرم الأصول ولا بقية القرابات، بل يجعل لكل ذي نصيبٍ نصيبه (2) ، وهذا نظام العدالة والمواساة . والرحمة : { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } . (3)
3 - الإسلام يحترم الملكية الفردية، فنظام التوريث يعطينا دلالة واضحة على احترام هذا الدين للملكية الفردية ؛ لأنه يسلم الثروة التي يخلفها الميت إلى يد وارثه موفورة محترمة ؛ لقوله صلى الله عليه وسلم : « ومن ترك مالا فلورثته » (4) ، وهذا من أكبر الدوافع التي تقوي نشاط أهل الأموال إلى الاستثمار، وبذل الجهد في ذلك ؛ لأن الإنسان الذي يعرف أن الأموال التي بذل جهده في جمعها تصير بعد ذلك إلى غير ورثته ولا ينتفع بها أولاده لا يحافظ عليها، ولا يحميها . وهذا يدل على سماحة الإسلام وحفظه لحقوق الإنسان كما قال تعالى : { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } (5) .
_________
(1) سورة الأنفال ، الآية : 75 .
(2) انظر : التحقيقات المرضية للفوزان، ص 20
(3) سورة فصلت ، الآية : 42 .
(4) البخاري، كتاب الاستقراض وأداء الديون والحجر والتفليس، باب الصلاة على من ترك دينا 3 / 116، برقم 2398
(5) سورة الأنعام ، الآية : 38 .

ثالثا : من موضوعات الدعوة : بيان الناسخ والمنسوخ :
الإسلام نسخ جميع الشرائع السابقة، ومعلوم أن أصل دين الأنبياء عليهم الصلاة والسلام واحد، وهو " التوحيد " ، أما الشرائع فقد نسختها شريعة محمد صلى الله عليه وسلم ؛ لأن اللّه ختم بها جميع الشرائع، وأرسله إلى الإِنس والجن، قال اللّه تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1) ، وحديث ابن عباس يظهر منه جليّا وقوع النسخ، ولهذا قال ابن حجر رحمه الله على قول ابن عباس رضي الله عنهما : " فنسخ من ذلك ما أحب " : " وفيه رد على من أنكر النسخ " (2) ، ولا شك أن الإسلام نسخ جميع الشرائع السابقة بالإِجماع (3) ، ولهذا قال صلى الله عليه وسلم : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة : يهودي ولا نصراني، ثم يموت، ولم يؤمن بالذي أرسلت به، إلا كان من أصحاب النار » (4) .
_________
(1) سورة آل عمران ، الآية : 85 .
(2) فتح الباري بشرح صحيح البخاري، 8 / 245
(3) انظر : فتح الباري لابن حجر، 8 / 245
(4) مسلم، كتاب الإيمان، باب وجوب الإيمان برسالة محمد صلى الله عليه وسلم إلى جميع الناس ونسخ الملل بملته، 1 / 134، برقم (153) .

فالداعية إلى اللّه تعالى قد يحتاج إلى بيان الناسخ من المنسوخ في هذه الشريعة كما قال تعالى : { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) ، وقد يحتاج إلى بيان نسخ الشريعة الإِسلامية لجميع الشرائع السابقة، وذلك في دعوته لغير المسلمين، وخاصة أهل الكتاب، فعليه أن يلمَّ بذلك إلماما جيدا ؛ قال الإمام القرطبي رحمه اللّه تعالى : " معرفة هذا الباب أكيدة، وفائدته عظيمة لا يستغني عن معرفته العلماء، ولا ينكره إلا الجهلة الأغبياء ؛ لما يترتب عليه من النوازل في الأحكام، ومعرفة الحلال من الحرام " . (2)
فينبغي للداعية أن يسلك طريق الحكمة في بيان أن الشريعة الإِسلامية ناسخة لجميع الشرائع السابقة، وأن يبين للناس : الناسخ والمنسوخ عن علم وبصيرة، على حسب ما يحتاجه المدعو .
* * * *
_________
(1) سورة البقرة ، الآية : 106 .
(2) الجامع لأحكام القرآن، للقرطبي، 2 / 66

11 - باب هَلْ يَدخل النّساء والولد في الأَقَارب ؟
7 -[2753] حَدَّثَنَا أَبو الْيَمَانِ : أَخْبَرَنَا شعَيْب ، عَن الزّهْرِيِّ قَالَ : أَخْبَرَني سَعِيد بن المسَيّب وأَبو سَلَمَةَ بن عَبدِ الرّحمنِ : أَنَّ أَبا هرَيْرَةَ (1) رضي الله عنه قَالَ : « قَامَ رَسول اللّه صلى الله عليه وسلم حينَ أنزَلَ اللّه عز وجل : { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } قال : " يَا مَعْشَرَ قريشٍ - أَوْ كَلِمَة نَحْوَهَا- اشْتَروا أَنفسَكمْ، لَا أغْنِي عَنْكمْ مِن اللّهِ شيْئا . يَا بَنِي عَبْدِ مَنافٍ ، لَا أغْنِي عَنْكمْ مِنَ اللّهِ شَيْئا . يَا عَبَّاس بنَ عبدِ المطلبِ ، لا أغنِي عَنْكَ مِنَ اللّهِ شَيْئا . يَا صَفِيَّة عمةَ رسولِ اللّه ، لا أغْنِي عَنْكِ مِنَ اللّه شَيْئا . ويَا فَاطِمَة بِنتَ محَمدٍ ، سَلِيني مَا شِئتِ مِن مَالي لَا أغْنِي عَنْكِ مِنَ اللّهِ شَيْئا » . (2)
_________
(1) أبو هريرة الإمام الفقيه الحافظ الداعية العظيم المبلغ عن رسول الله صلى الله عليه وسلم العلم الكثير، اختلف في اسمه على نحو ثلاثين قولا، الراجح منها أن اسمه : عبد الرحمن بن صخر الدوسي بلغ عن رسول الله صلى الله عليه وسلم « 5374 » حديثا . اتفق البخاري ومسلم على « 326 » حديثا، وانفرد البخاري ب « 93 » ، حديثا، ومسلم ب « 98 » حديثا، فقد حمل عن النبي صلى الله عليه وسلم علما كثيرا طيبا مباركا فيه، وهذا بفضل الله تعالى ثم بدعوة النبي صلى الله عليه وسلم له، فقد قال رضي الله عنه : تزعمون أني أكثر الرواية عن رسول الله صلى الله عليه وسلم والله الموعِد - أي يحاسبني إن تعمدت كذبا- كنت رجلا مسكينا أخدم رسول الله صلى الله عليه وسلم على ملء بطني، وكان المهاجرون يشغلهم الصفق بالأسواق، وكانت الأنصار يشغلهم القيام على أموالهم، وإنه حدث صلى الله عليه وسلم يوما فقال : « من يبسط ثوبه حتى أقضي مقالتي ثم يقبضه فلن ينسى شيئا سمعه مني » ، فبسطت بردة كانت علي، فوالذي بعثه بالحق ما نسيت شيئا سمعته منه . [البخاري برقم 7354، ومسلم برقم 2492،، وقد حدث عنه خلق كثير من الصحابة والتابعين، قال البخاري : روى عنه ثمانمائة أو أكثر، وكان مع ذلك عاملا بعلمه متواضعا ؛ ولهذا كان خليفة لمروان، فجاء يحمل حزمة حطب في السوق فقال : أوسع الطريق للأمير . مات رضي الله عنه سنة سبع وخمسين، وقيل سنة ثمان، وقيل : سنة تسع، والراجح كما قال البخاري وابن حجر أنه مات سنة سبع وخمسين، وله ثمان وسبعون سنة رضي الله عنه . انظر : سير أعلام النبلاء للذهبي، 2 / 578-632، والإصابة في تمييز الصحابة لابن حجر : 4 / 202- 211
(2) [الحديث 2753]، طرفاه : في كتاب المناقب، باب من انتسب إلى آبائه في الإسلام والجاهلية 6 / 551، برقم 3527 وفي كتاب التفسير، 26- سورة الشعراء، باب وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ 8 / 501 برقم 4771، وأخرجه مسلم في صحيحه، كتاب الإيمان، باب في قوله تعالى : وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ 1 / 192، برقم 204، ورقم 206

وفي رواية : « يَا بَنِي عَبْدِ مَنَافٍ اشْتَروا أنْفسَكمْ مِنَ اللّهِ، يَا بَنِي عَبْدِ المطَّلِبِ اشْتَروا أَنْفسَكمْ مِنَ اللّهِ، يَا أمَّ الزّبَيْرِ بنِ العَوَّامِ عَمَّة رَسولِ اللّهِ، يَا فَاطِمَة بِنْتَ محَمِّدٍ اشْتَرِيا أَنْفسَكمَا مِنَ اللّهِ، لَا أَمْلِك لَكمَا مِنَ اللّهِ شَيْئا سَلانِي مِنْ مَالي مَا شِئْتمَا » . (1)
* شرح غريب الحديث :
* " العشيرة " عشيرة الرجل : بنو أبيه الأقربون وقبيلته . (2)
* " يا معشر قريش " المعشر : كل جماعةٍ أمرهم واحد، نحو : معشر المسلمين، معاشر المشركين، ومعاشر : جماعات الناس (3) ، ويا معشر : مثل قوله : يا بني فلان، يا بني فلان (4) ، فقوله : " يا معشر قريش " أي يا جماعة، أو يا قبيلة قريش .
* " اشتروا أنفسكم من اللّه " العبد مشترٍ لنفسه باعتبار تخليصها من العذاب، بائع باعتبار تحصيل الثواب (5) ، كأنه قال : أسلموا تسلموا من العذاب، فكان ذلك كالشراء، كأنهم جعلوا طاعة اللّه ثمن النجاة (6) ، أما قوله تعالى : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ } (7) ، فالمؤمن في هذا المقام بائع باعتبار تحصيل الثواب والثمن الجنة . (8)
_________
(1) من الطرف رقم 3527 .
(2) انظر : مختار الصحاح، لمحمد بن أبي بكر الرازي، مادة « عشر » ص 182، والمعجم الوسيط، لمجمع اللغة العربية، مادة « عشر » 2 / 602
(3) انظر : لسان العرب لابن منظور، باب الراء، فصل العين 4 / 574
(4) انظر : عمدة القاري للعيني 19 / 102
(5) انظر : لسان العرب لابن منظور، باب الياء، فصل الشين، 14 / 428، وشرح الكرماني على صحيح البخاري 14 / 131 ، وعمدة القاري للعيني، 16 / 93
(6) انظر : فتح الباري لابن حجر، 8 / 503
(7) سورة التوبة ، الآية : 111 .
(8) انظر : فتح الباري لابن حجر، 8 / 503

" أنقذوا أنفسكم من النار " من الإِنقاذ : خلّصوها من النار بترك أسبابها والاشتغال بأسباب الجنة (1) ، يقال : أنقذت فلانا : إذا خلصته مما يكون قد وقع فيه أو شارف أن يقع فيه . (2)
" لا أغني " أي : لا أدفع، والمعنى لا تتكلوا على قرابتي فإني لا أقدر على دفع مكروه يريده اللّه تعالى بكم (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - دعوة الأقربين .
2 - التدرج في الدعوة .
3 - من صفات الداعية : الصدق .
4 - قرب المدعو من أهل الفضل لا ينفع إلا بالعمل الصالح .
5 - أهمية ربط المدعوين بخالقهم .
6 - من وسائل الدعوة : الخطبة .
7 - من وسائل الدعوة : البروز للناس على مكان مرتفع .
8 - اختيار الداعية الوقت المناسب للمدعوين .
9 - من وسائل الدعوة : التأليف بالمال .
10 - من وسائل الدعوة : التأليف بالجاه والنسب .
11 - من أساليب الدعوة : النداء بالأنساب والكنى .
12 - من أساليب الدعوة : التكرير بالإِنذار .
13 - من أساليب الدعوة : الترهيب .
14 - من أساليب الدعوة : الترغيب .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : دعوة الأقربين :
_________
(1) انظر : المقاييس في اللغة لابن فارس، كتاب النون، باب النون والقاف، مادة « نقذ » ص 1044، وغريب ما في الصحيحين للحميدي ص 315، وحاشية السندي على سنن النسائي 6 / 248
(2) انظر : لسان العرب لابن منظور، باب الياء، فصل العين، 15 / 137، وجامع الأصول لابن الأثير، 2 / 292
(3) انظر : شرح النووي على صحيح مسلم، 3 / 80 .

مما لا شك فيه أنه يلزم الداعية إلى الله تعالى أن يعتني بأقاربه عناية خاصة ؛ لأن اللّه عز وجل أمر نبيه محمدا صلى الله عليه وسلم أن ينذر عشيرته الأقربين ؛ وأنهم أحق الناس بالنصيحة والتوجيه والإِحسان ؛ ولهذا قال صلى الله عليه وسلم : « الصدقة على المسكين صدقة، وعلى ذي الرحم ثنتان : صدقة وصلة » (1) ، ولا شك أن دعوة العشيرة الأقربين وتوجيههم إلى سعادتهم الأبدية أعظم وأولى من الصدقة بالمال .
والناس في الغالب ينظرون إلى قرابة الداعية، ومدى تطبيقهم لما يدعو إليه ؛ قال الحافظ ابن حجر رحمه الله : " والسر في الأمر بإنذار الأقربين أولا، أن الحجة إذا قامت عليهم تعدت إلى غيرهم، وإلا فكانوا علة للأبعدين في الامتناع، وأن لا يأخذه ما يأخذ القريب من العطف والرأفة، فيحابيهم في الدعوة والتخويف، فلذلك نَصَّ له على إنذارهم (2) ولهذا كان عمر رضي الله عنه إذا صعد المنبر فنهى الناس عن شيء جمع أهله فقال : " إني نهيت الناس عن كذا وكذا " وإن الناس ينظرون إليكم نظر الطير إلى اللحم، وأقسم باللّه لا أجد أحدا منكم فعله إلا أضعفت عليه العقوبة " . (3)
ثانيا : التدرج في الدعوة :
_________
(1) أحمد في المسند، 2 / 17، 18، 214، والنسائي، كتاب الزكاة باب الصدقة على الأقارب 5 / 92، برقم 2582، والترمذي، وحسنه، في كتاب الزكاة، باب ما جاء في الصدقة على ذي القرابة 3 / 38، برقم 658، وابن ماجه، في كتاب الزكاة، باب فضل الصدقة 1 / 591، برقم 1844 من حديث سليمان بن عامر الضبي رضي الله عنه . وصححه الألباني في صحيح سنن الترمذي 1 / 202
(2) « فتح الباري 8 / 503، وانظر : هداية الباري إلى ترتيب صحيح البخاري، لعبد الرحيم الطهطاوي، 2 / 341 .
(3) تاريخ الأمم والملوك، للطبري 2 / 68، والكامل في التاريخ، لابن الأثير 3 / 31

بدأ رسول الله صلى الله عليه وسلم بالدعوة السرية بعد أن أمره اللّه تعالى بإنذار قومه عاقبة ما هم فيه من الشرك، وما هم عليه من الكفر والفساد، قال تعالى ؛ { يَاأَيُّهَا الْمُدَّثِّرُ }{ قُمْ فَأَنْذِرْ }{ وَرَبَّكَ فَكَبِّرْ }{ وَثِيَابَكَ فَطَهِّرْ }{ وَالرُّجْزَ فَاهْجُرْ }{ وَلَا تَمْنُنْ تَسْتَكْثِرُ }{ وَلِرَبِّكَ فَاصْبِرْ } (1) ، وبعد هذه الآيات بدأ رسول اللّه صلى الله عليه وسلم يعرض الإسلام على من يعرفهم ويعرفونه : يعرفهم بحب الخير والحق، ويعرفونه بتحري الصدق والصلاح، فأجابه من هؤلاء جمع عرفوا بالسابقين الأولين . ثم أنزل اللّه تعالى بعد ذلك { فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ }{ إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ } (2) ، وهذا أمر من اللّه تعالى لنبيه صلى الله عليه وسلم بتبليغ رسالته قومه وجميع من أرسل إليه (3) ، وأمره تعالى بإنذار عشيرته الأقربين، فبدأ صلى الله عليه وسلم دعوته الجهرية بإنذارهم . وقد بين الإمام ابن القيم رحمه الله ترتيب الدعوة للنبي صلى الله عليه وسلم وأنها على الترتيب الآتي :
الأولى : النبوة .
الثانية : إنذار عشيرته الأقربين .
الثالثة : إنذار قومه .
_________
(1) سورة المدثر ، الآيات : 1-7 .
(2) سورة الحجر ، الآيتان : 94-95 .
(3) انظر : تفسير الطبري « جامع البيان عن تأويل آي القرآن » 7 / 151

الرابعة : إنذار قوم ما أتاهم من نذير من قبله : وهم العرب قاطبة .
الخامسة : إنذار جميع من تبلغه دعوته من الجن والإنس إلى آخر الدهر . (1)
وهذا الحديث في هذا الباب دل على الدرجة الثانية ؛ فينبغي للداعية أن يراعي ويسلك طريق النبي صلى الله عليه وسلم في دعوته .
ثالثا : من صفات الداعية : الصدق
الصدق من أهم صفات الداعية إلى الله تعالى، وفي هذا الحديث دليل على التحرز من الكذب وتحري الصدق ؛ لأن الراوي نقل عن النبي صلى الله عليه وسلم قوله : " يا معشر قريش أو كلمة نحوها " وهذا شك من الراوي هل قال النبي صلى الله عليه وسلم هذه الكلمة أو ما معناه . (2)
ولا شك أن الصدق من أهم الصفات للداعية، وخاصة في ثلاثة مجالات :
1 - الصدق في النية والقصد، وهذا يستلزم الإخلاص في الدعوة لله تعالى، وفي كل طاعة وقربة .
2 - الصدق في القول، وهذا يستلزم أن لا ينطق الداعية بالباطل أيا كانت صورته : كذبا، أو شتما، أو سبابا، أو غشا، أو غيبة، أو نميمة، أو غير ذلك من الألفاظ القبيحة .
3 - الصدق في العمل، وهو مطابقة الأقوال والأعمال للحق الذي يدعو إليه الداعية، فيعمل بما يدعو إليه قولا وعملا . (3)
_________
(1) زاد المعاد في هدي خير العباد 1 / 86
(2) بهجة النفوس وتحليتها بمعرفة ما لها وما عليها، شرح مختصر صحيح البخاري، لعبد الله بن أبي جمرة الأندلسي 3 / 91
(3) انظر : مدارج السالكين لابن القيم، 2 / 268

فعلى الداعية أن يكون صادقا في جميع المجالات ؛ ولهذا قال اللّه تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (1) .
رابعا : قرب المدعو من أهل الفضل لا ينفع إلا بالعمل الصالح :
_________
(1) سورة التوبة ، الآية : 119 .

لا ريب أن المدعو إذا كان قريب النسب أو الجوار لأهل الفضل لا ينفعه ذلك إلا بالعمل ؛ ولهذا قال صلى الله عليه وسلم في ندائه لبطون قريش : " لا أغني عنكم من اللّه شيئا " وقال لفاطمة بنته : " لا أغني عنك من اللّه شيئا " ، قال الإمام الحافظ ابن العربي رحمه الله في الكلام على هذه الجملة : " هذا كلام بديع، فهذا نوح عليه السلام لما كفر ابنه لم تنفعه بنوته، وهذا إبراهيم صلى الله عليه وسلم لما كفر أبوه لم تنفعه أبوته، كذلك أبو طالب لم تنفعه عمومته للنبي صلى الله عليه وسلم ولم تنجه من العذاب، وفي هذا بيان أن العصمة بالعمل الصالح لا بالقرابة، قال صلى الله عليه وسلم : " . . . « ومن بطَّأ به عمله لم يسرع به نسبه » (1) ، وكذلك الصلة بسبب النكاح لا تنفع إلا بالإيمان، وقد بين اللّه ذلك سبحانه في قوله : { ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ } (2) ، وفي قوله : { وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ } (3) ، فلم تنتفع زوجتا نوح ولوط بإيمان زوجيهما، ولم يضر امرأة فرعون كفر زوجها فرعون " . (4)
_________
(1) أخرجه مسلم، في كتاب الذكر والدعاء، باب فضل الاجتماع على تلاوة القرآن 4 / 2074، برقم 2699
(2) سورة التحريم ، الآية : 10 .
(3) سورة التحريم ، الآية : 11 .
(4) عارضة الأحوذي بشرح جامع الترمذي، للحافظ ابن العربي 6 / 272

فينبغي أن يعْلَم أن رؤية أهل الفضل أو القرب من العلماء والصالحين ومخاطبتهم لا تنفع إلا إذا وقع الاقتداء بهم، وكلما قوي الاقتداء والعمل الصالح قوي القرب والانتفاع بإذن اللّه تعالى . (1)
خامسا : أهمية ربط المدعوين بخالقهم :
ينبغي للداعية أن يبين للناس أنهم بحاجة إلى ربهم في جميع أمورهم، وأنهم ملك للّه تعالى، وهم فقراء إليه ؛ ولهذا قال صلى الله عليه وسلم : " اشتروا أنفسكم من اللّه " ، قال الحافظ ابن حجر رحمه الله : " فيه إشارة إلى أن النفوس كلها ملك لله تعالى، وأن من أطاعه في امتثال أوامره واجتناب نواهيه وفَّى ما عليه من الثمن " . (2)
_________
(1) انظر : بهجة النفوس لابن أبي جمرة 3 / 91
(2) فتح الباري 8 / 503

وقوله صلى الله عليه وسلم : " اشتروا أنفسكم من اللّه " فقد بين الشراء ولم يبين الثمن الذي يشترى به، وقد بينه الله تعالى : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ } . . . (1) ، والشراء يجوز أن يطلق على البائع والمبتاع ؛ لأن كل واحد منهما في الحقيقة بائع ومشتر ، فالمؤمن الحقيقي ليس له في نفسه شيء، وإنما هو عليها أمين مثل الوصي على مال اليتيم، ينفق عليه بالمعروف (2) ، فعلى الداعية أن يسلك منهج النبي صلى الله عليه وسلم في ربط المدعوين بخالقهم تعالى .
سادسا : من وسائل الدعوة : الخطبة :
الخطبة من الوسائل الحية في الدعوة إلى اللّه تعالى، وتبرز في هذا الحديث ؛ لقول أبي هريرة رضي الله عنه : " قام رسول اللّه صلى الله عليه وسلم " ويبين ذلك الرواية الأخرى : من حديث ابن عباس رضي الله عنهما، بأن النبي صلى الله عليه وسلم صعد على الصفا فجعل ينادي . (3) وهذا يبين أن النبي صلى الله عليه وسلم خطبهم على الصفا، وعم وخص وأنذر صلى الله عليه وسلم .
_________
(1) سورة التوبة ، الآيتان : 111-112 .
(2) انظر : بهجة النفوس لابن أبي جمرة 3 / 92
(3) انظر : صحيح البخاري 6 / 19، الحديث رقم 4770، وانظر : فتح الباري لابن حجر، 8 / 501

فينبغي للداعية أن يعتني بالخطبة، ويحضر لها تحضيرا جيدا دقيقا ؛ لما لها من التأثير في قلوب المدعوين ؛ ولأن الخطبة في الغالب يجتمع لها الجمع الغفير في معظم الأحيان .
سابعا : من وسائل الدعوة : البروز للناس على مكان مرتفع :
من الوسائل المهمة أن يبرز الداعية على مكان مرتفع يراه الناس أمام أعينهم، وخاصة إذا كان الجمع غفيرا، حتى يسمع الناس ما يقول ؛ ولهذا شرع الصعود على المنبر في خطب الجمع، كما كان يفعل صلى الله عليه وسلم ، وقد ذكر الإمام ابن العربي معنى ذلك، وأن النبي صلى الله عليه وسلم صعد الصفا يريد الإسماع ؛ ولذلك شرع للمؤذن صعود السطوح والمواضع المرتفعة ؛ ليكون أقوى لصوته، وأسمع له . (1)
فعلى الداعية أن يعتني بهذه الوسيلة عند الحاجة إليها .
ثامنا : اختيار الداعية الوقت المناسب للمدعوين :
لا شك أنه ينبغي للداعية أن يختار الأوقات المناسبة للمدعوين، حتى يستطيع بتوفيق اللّه تعالى- أن يؤثر عليهم ؛ ولهذا اختار النبي صلى الله عليه وسلم وقت الصباح حينما بدأ بإنذار قريش ؛ لكون هذا الوقت أنسب لهم، وأسمع لصوته . (2)
_________
(1) انظر : عارضة الأحوذي بشرح سنن الترمذي لابن العربي، 6 / 270، وفتح الباري لابن حجر، 8 / 502
(2) انظر : عارضة الأحوذي، بشرح سنن الترمذي، لابن العربي، 6 / 270 .

فينبغي للداعية أن يتحرى أوقات الفراغ والنشاط والحاجة عند المدعوين ؛ ولهذا قال عبد اللّه بن مسعود رضي الله عنه : « كان النبي صلى الله عليه وسلم يتخولنا بالموعظة في الأيام كراهة السآمة علينا » (1) ، والمعنى كان صلى الله عليه وسلم يراعي الأوقات في تذكيرهم . (2)
تاسعا : من وسائل الدعوة : التأليف بالمال :
_________
(1) البخاري، كتاب العلم، باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة والعلم كي لا ينفروا، 1 / 29، برقم 68
(2) انظر : فتح الباري لابن حجر، 1 / 162

لا شك أن التأليف بالمال من وسائل الدعوة إلى اللّه تعالى، وقد أشار إليه هذا الحديث في قوله صلى الله عليه وسلم لفاطمة رضي الله عنها : " سليني من مالي ما شئت " قال العيني رحمه الله : " فيه أن الائتلاف للمسلمين وغيرهم بالمال جائز وفي الكافر آكد " (1) ، فينبغي للداعية أن يكون كالطبيب الذي يشخص المرض أولا، ثم يعطي العلاج على حسب نوع المرض، فإذا علم الداعية أن المدعو بحاجة إلى التأليف بالمال أعطاه ؛ ولهذا كان النبي صلى الله عليه وسلم يعتني بهذه الوسيلة عناية فائقة حتى قال : « إني أعطي الرجل وغيره أحب إلي منه، خشية أن يكبَّ في النار على وجهه » (2) , وقد كان صلى الله عليه وسلم يعطي أشراف قريش وغيرهم من المؤلفة قلوبهم ؛ لتلافي أحقادهم ؛ ولأن الهدايا تجمع القلوب، وتجعل القلوب متهيئة للنظر في صدق الدعوة، وصحة العقيدة، والاستفادة من الآيات البينات، والبراهين الواضحة .
وصدق صلى الله عليه وسلم حيث قال : « تهادوا تحابوا » (3) ، وللتأليف بالمال أمثلة كثيرة من هديه صلى الله عليه وسلم (4) ، فينبغي للداعية أن يسلك هذا المسلك عند الحاجة إليه .
عاشرا : من وسائل الدعوة : التأليف بالجاه والنسب :
_________
(1) عمدة القاري 14 / 48 .
(2) متفق عليه من حديث سعد بن أبي وقاص رضي الله عنه : البخاري، كتاب الإيمان، باب إذا لم يكن الإسلام على الحقيقة 1 / 15، رقم 27، ومسلم، كتاب الإيمان، باب تأليف قلب من يخاف على إيمانه لضعفه 1 / 132، برقم 150
(3) البيهقي في السنن الكبرى 6 / 169، والبخاري في الأدب المفرد ص 208، برقم 594، وحسن إسناده ابن حجر في التلخيص الحبير 3 / 70، وانظر : إرواء الغليل للألباني برقم 1601
(4) انظر : البخاري مع الفتح 3 / 135، 6 / 250، 11 / 258، وصحيح مسلم 4 / 1803- 1806

من الوسائل النافعة في الدعوة إلى اللّه تعالى : التأليف بالجاه أو بالنسب ؛ وفي هذا الحديث ما يشير إلى ذلك عنه صلى الله عليه وسلم حيث قال : " ويا صفية عمة رسول اللّه . . ويا فاطمة بنت محمد " ، فكأنه صلى الله عليه وسلم يرقق قلب صفية وفاطمة رضي الله عنهما لما لهما من القرابة منه صلى الله عليه وسلم ، وقد نادى صلى الله عليه وسلم عباس بن عبد المطلب ، وصفية بنت عبد المطلب ، وفاطمة بنت محمد لشدة قرابتهم منه (1) ، وقد استخدم النبي صلى الله عليه وسلم التأليف بالجاه ؛ فقال صلى الله عليه وسلم للأنصار حينما آثر عليهم غيرهم في العطاء : « أفلا ترضون أن يذهب الناس بالأموال وترجعون إلى رحالكم برسول اللّه صلى الله عليه وسلم ؛ فواللّه لما تنقلبون به خير مما ينقلبون به " فقالوا : " بلى يا رسول اللّه قد رضينا » . (2)
وفي رواية : " . . . « لو سلك الناس واديا أو شعبا، وسلكت الأنصار واديا أو شعبا لسلكت وادي الأنصار أو شعب الأنصار » . (3)
فينبغي للداعية أن يسلك منهج رسول اللّه صلى الله عليه وسلم في دعوته إلى اللّه تعالى .
الحادي عشر : من أساليب الدعوة : النداء بالأنساب والكنى :
_________
(1) انظر : شرح النووي على صحيح مسلم 3 / 80
(2) البخاري، كتاب فرض الخمس، باب ما كان النبي صلى الله عليه وسلم يعطي المؤلفة قلوبهم 4 / 71، برقم 3147، ومسلم، كتاب الزكاة باب إعطاء المؤلفة قلوبهم وتصبر من قوي إيمانه 2 / 734، برقم 1059 .
(3) مسلم، كتاب الزكاة، الباب السابق 2 / 735، برقم 1059 .

ظهر في هذا الحديث أن النبي صلى الله عليه وسلم استعمل النداء بالأنساب والكنى في دعوته إلى الله تعالى فقال : " يا بني كعب بن لؤيٍّ . . . يا بني مرة بن كعب . . . يا بني عبد شمس . . . يا بني عبد مناف . . . يا بني هاشم . . . يا بني عبد المطلب . . . يا بني فهر . . . يا بني عدي . . . يا عباس بن عبد المطلب . . . يا صفية عمة رسول اللّه . . . يا فاطمة بنت رسول اللّه . . . " . (1)
وفي رواية : « . . . يا أم الزبير بن العوام عمة رسول اللّه صلى الله عليه وسلم » . (2)
فدل ذلك على أنه لا حرج على الداعية أن يستخدم مثل هذا إذا احتاج إليه (3) إذا كان مما يجلب قلوب المدعوين، ويدخل السرور عليهم والأنس والراحة، وقد علِمَ بالتجارب أن النداء بالكنى المباحة يدخل السرور على المنَادَى .
الثاني عشر : من أساليب الدعوة : التكرير بالإنذار :
_________
(1) انظر : البخاري مع الفتح 5 / 383، 6 / 551، 8 / 501، ومسلم 1 / 192 - 193 .
(2) البخاري، كتاب المناقب، باب من انتسب إلى آبائه في الإسلام والجاهلية 4 / 194، برقم 3527 .
(3) انظر : فتح الباري لابن حجر، 6 / 551 .

إن أسلوب التكرير وإعادة الإِنذار والتوجيه مرة بعد أخرى أسلوب نافع ؛ لأن الناس قد ينسون بعد فترة من الزمن، وهذا يبين للدعاة إلى اللّه تعالى أهمية هذا الأسلوب، فإذا ألقى الداعية كلمة، أو خطبة، أو محاضرة، أو نصيحة على قوم من المدعوين ثم احتاج إلى إعادتها بعد فترة فلا حرج في ذلك ؛ لأن المقصود أن يفهم الناس ما يلقى إليهم ويستوعبوه، فإذا لم يحصل هذا كرر ما يلقى إليهم حتى يرسخ في أذهانهم . قال الإمام ابن حجر رحمه الله في شرحه لحديث الباب : " ونداؤه صلى الله عليه وسلم للقبائل من قريش قبل عشيرته الأدْنَين ؛ ليكرر إنذار عشيرته، ولدخول قريش كلها في أقاربه، ولأن إنذار العشيرة يقع بالطبع وإنذار غيرهم يكون بطريق الأولى " . (1) ثم قال رحمه الله : " وهذه القصة إن كانت وقعت في صدر الإسلام بمكة فلم يدركها ابن عباس ، لأنه ولد قبل الهجرة بثلاث سنين، ولا أبو هريرة لأنه إنما أسلم بالمدينة، وفي نداء فاطمة يومئذٍ أيضا ما يقتضي تأخر القصة ؛ لأنها كانت حينئذٍ صغيرة أو مراهقة . . والذي يظهر أن ذلك وقع مرتين مرة في صدر الإسلام . . . ومرة بعد ذلك حيث يمكن أن تدعى فيها فاطمة رضي الله عنها، أو يحضر ذلك أبو هريرة وابن
_________
(1) المرجع السابق 6 / 552، 8 / 502 .

عباس رضي اللّه عن الجميع " . (1)
وهذا يوضح للداعية أنه ينبغي له أن يكرر ما يحتاج إليه الناس بدون ملل ولا كسل . (2)
الثالث عشر : من أساليب الدعوة : الترهيب
يظهر في هذا الحديث أسلوب الترهيب، وأنه من أساليب الدعوة التي ينبغي للداعية أن يعتني بها ؛ لأن الترهيب يكون بما يخيف المدعو ويحذره من عدم الاستجابة، أو رفض الحق، أو عدم الثبات عليه بعد قبوله . (3)
فقد دل هذا الحديث على الترهيب من النار في قوله صلى الله عليه وسلم بعد نداء كل بطن من بطون قريش : « أنقذوا أنفسكم من النار فإني لا أملك لكم من اللّه شيئا » . (4)
الرابع عشر : من أساليب الدعوة : الترغيب :
دل هذا الحديث على أسلوب الترغيب، وهو كل ما يشوق المدعو إلى الاستجابة وقبول الحق، والثبات عليه (5) ؛ ولهذا قال صلى الله عليه وسلم : " اشتروا أنفسكم من اللّه " ، قال الكرماني : " فإن قلت ما معنى الاشتراء وهم البائعون، قال اللّه تعالى : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ } (6) ، قلت : العبد مشتر لنفسه باعتبار تخليصها من العذاب، بائع باعتبار تحصيل الثواب " . (7)
_________
(1) فتح الباري لابن حجر، بتصرف يسير 6 / 552، 8 / 502 .
(2) انظر : الحديث رقم 4، الدرس الخامس .
(3) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الهاء، مادة . « رهب » 2 / 280، ولسان العرب، باب الباء، فصل الراء، 1 / 436، والقاموس المحيط للفيروزآبادي، باب الباء، فصل الراء، ص 118 .
(4) هذا لفظ مسلم في صحيحه 1 / 192، وتقدم تخريجه ص 78 .
(5) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الغين، مادة : « رغب » 2 / 236، ولسان العرب لابن منظور، باب الباء، فصل الراء، 1 / 422، والقاموس المحيط للفيروزآبادي، باب الباء، فصل الراء، ص 116 .
(6) سورة التوبة ، الآية : 111 .
(7) شرح الكرماني على صحيح البخاري، 14 / 131 .

وقال ابن حجر رحمه الله : " اشتروا أنفسكم من اللّه " أي باعتبار تخليصها من النار ؛ كأنه قال : أسلموا تسلموا من العذاب، فكان ذلك كالشراء، كأنهم جعلوا طاعة اللّه ثمن النجاة، أما قوله تعالى : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ } . . . فهناك المؤمن بائع باعتبار تحصيل الثواب والثمن الجنة، وفيه إشارة إلى أن النفوس كلها ملك للّه تعالى، وأن من أطاعه حق طاعته في امتثال أوامره واجتناب نواهيه وفَّى ما عليه من الثمن " . (1)
وهذا واضح في دلالة الحديث على أسلوب الترغيب، فينبغي للداعية إلى الله تعالى أن يستخدمه في دعوته .
* * * *
_________
(1) فتح الباري بشرح صحيح البخاري 8 / 503 .

15 - باب إِذا قال أرضي أو بستاني صدقة للّه عن أمِّي فهو جائز، وإن لم يبين لمن ذلك
8 - [2756] حَدَّثَنَا محَمَّد بن سَلامٍ : أَخْبَرَنَا مَخلَد بن يَزِيدَ : أَخْبَرَنَا ابن جرَيجِ قَالَ : أَخْبَرني يَعْلى : أنه سَمِعَ عِكْرِمَةَ يقول : أنبَأَنا ابن عَبَّاسٍ رضي الله عنهما : « أَنَّ سَعْدَ بنَ عبَادَةَ (1) رضي الله عنه توفِّيَتْ أمّه (2) وَهوَ غَائب عَنْهَا، فَقَالَ : يَا رَسولَ اللّهِ، إِنَّ أمِّي توفِّيَتْ وأَنا غَائِب عَنْهَا، أَيَنفَعها شَيْء إِنْ تَصدَّقْت بهِ عَنْهَا ؛ قَالَ : " نَعَمْ " . قَالَ ؛ فَإِنِّي أشْهِدكَ أَنَّ حَائِطِي المِخْرافَ صَدَقة عَلَيْهَا » . (3)
وفي رواية : « أَنَّ سَعْدَ بْنَ عبَادَةَ رضي الله عنه توفِّيَتْ أمّه وَهوَ غَائِب عَنْهَا فَأتى النَّبِيَّ صلى الله عليه وسلم فَقَالَ : يَا رَسولَ اللّهِ إِنَّ أمِّي توفِّيَتْ وَأنا غَائِب عَنْهَا فَهَلْ يَنْفَعهَا شَيء إِنْ تَصَدَّقْت بِهِ عَنْهَا ؟ » . . . " . (4)
* شرح غريب الحديث :
* " حائطي " الحائط : الجدار، لأنه يحوط ما فيه (5) .
_________
(1) سعد بن عبادة بن دلَيم بن حارثة الأنصاري الخزرجي الساعدي المدني، اتفقوا على أنه كان نقيب بني ساعدة وكان صاحب راية الأنصار في المشاهد كلها، وكان سيدا، جوادا، وجيها في الأنصار، ذا رياسة، وسيادة وكان مشهورا بالكرم، وكان يحمل كل يوم إلى النبي صلى الله عليه وسلم جفنة مملوءة ثريدا ولحما، وله ولأهله في الجود والكرم أشياء كثيرة مشهورة، وقد شهد له رسول الله صلى الله عليه وسلم بالغيرة، فكان شديد الغيرة شهد سعد : العقبة، وبدرا، وقيل لم يشهد بدرا، وشهد باقي المشاهد . وله أحاديث يسيرة وهي عشرون بالمكرر ؛ لأنه مات قبل أوان الرواية، مات رضي الله عنه بأرض حوران- وهي كورة واسعة جنوب دمشق، وذات قرى ومزارع وحرار- وذلك سنة ست عشرة، وقيل خمس عشرة، وقيل أربع عشرة يقال إن الجن قتلته، وأنشدوا فيه البيتين المشهورين . رضي الله عنه وأرضاه . انظر : تهذيب الأسماء واللغات للنووي 1 / 212، وسير أعلام النبلاء للذهبي 1 / 270-279، والإصابة في تمييز الصحابة، لابن حجر، 2 / 30 .
(2) عمرة بنت مسعود وقيل بنت سعد بن قيس والدة سعد بن عبادة رضي الله عنها، ماتت في حياة النبي صلى الله عليه وسلم سنة خمس، والنبي صلى الله عليه وسلم في غزوة دومة الجندل في شهر ربيع الأول، وقيل : فلما جاء النبي صلى الله عليه وسلم المدينة أتى قبرها فصلى عليها، وسأل ولدها سعد النبي صلى الله عليه وسلم عن الصدقة عنها . انظر : الطبقات الكبرى، لابن سعد، 8 / 331، والإصابة في تمييز الصحابة، لابن حجر، 4 / 366 و 367 .
(3) [الحديث 2756]، وطرفاه : في كتاب الوصايا، باب الإشهاد في الوقف والصدقة 3 / 254 . برقم 2762، وفي باب إذا وقف أرضا ولم يبين الحدود فهو جائز وكذلك الصدقة 3 / 258 ، برقم 2770 .
(4) من الطرف رقم 2762 .
(5) لسان العرب، لابن منظور، باب الطاء، فصل الحاء، 7 / 279 .

* " المخراف " هو الحائط من النخل، أو البستان المثمر، والمخراف : المثمرة، سماها مخرافا : لما يخترف منها . (1)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - أهمية سؤال المدعو عما أشكل عليه .
2 - مسارعة المدعو إلى عمل الخير .
3 - كرم المدعو .
4 - من أساليب الدعوة : الترغيب .
5 - من وسائل الدعوة : القدوة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : أهمية سؤال المدعو عما أشكل عليه :
دل الحديث على أهمية السؤال للعالم عند الجهل، أو عند اشتباه الأمور ؛ ولهذا ذكر الإمام عبد اللّه بن أبي جمرة الأندلسي أن من فوائد هذا الحديث : السؤال للعالم عند الجهل وترك الحكم بالرأي ؛ لأن هذا الصحابي رضي الله عنه عندما لم يكن علم هل تنفع صدقته بتلك النية التي أراد أم لا، لم يقدم عليها برأيه، وإنما سأل النبي صلى الله عليه وسلم ، وحينئذ أقدم على الفعل بعد العلم بالحكم (2) .
وهكذا ينبغي للمدعو أن يسأل أهل العلم عما أشكل عليه حتى يعبد اللّه تعالى على بصيرة ؛ ولهذا قال اللّه سبحانه وتعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3) .
_________
(1) انظر : أعلام الحديث، للخطابي 2 / 1347، والنهاية في غريب الحديث، لابن الأثير، حرف الخاء مع الفاء 2 / 24، ولسان العرب لابن منظور، باب الفاء، فصل الخاء، 9 / 62، وعمدة القاري للعيني، 14 / 52 .
(2) انظر : بهجة النفوس شرح مختصر صحيح البخاري، 3 / 95 .
(3) سورة الأنبياء ، الآية : 7 .

ثانيا : مسارعة المدعو إلى عمل الخير :
دل الحديث على المسارعة إلى أفعال البر إذا علِمت، حتى يكون العلم مقرونا بالعمل ؛ لأن هذا الصحابي رضي الله عنه عندما علم أن الصدقة تنفع أمه وأنه يثاب على ذلك أخرجها من حينه، فأشهد النبي صلى الله عليه وسلم عليها (1) .
فينبغي للمدعو أن يسارع إلى الخير، وينتهز الفرص المؤدية إلى ذلك ؛ لأمر اللّه تعالى : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (2) ، وقد مدح اللّه عز وجل آل زكريا بالمسارعة في الخير فقال عز وجل : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (3) .
ثالثا : كرم المدعو :
_________
(1) انظر : بهجة النفوس لابن أبي جمرة، 3 / 95 .
(2) سورة آل عمران ، الآية : 133 .
(3) سورة الأنبياء ، الآية : 90 .

دل الحديث على كرم المدعو ؛ لأن الصحابي الجليل رضي الله عنه- عندما تيقن أن الصدقة مقبولة ويلحق ثوابها لأمه- أعلن بصدقة عظيمة لا يستطيعها البخلاء من البشر، وأعطى الحائط العظيم صدقة عن أمه، وهذا العمل من الصحابي الجليل لا يستغرب ؛ فإنه ممن اشتهر بالجود والكرم في عهد النبي صلى الله عليه وسلم ، وقد كان رضي الله عنه يحمل كل يوم إلى النبي صلى الله عليه وسلم جفنة مملوءَة ثريدا ولحما (1) ؛ ولهذا الكرم العظيم قال : " فإني أشهدك أن حائطي المخراف صدقة عليها " . فينبغي للمدعو أن يكون كريما جوادا، وهذا إن كان من صفات الدعاة ومعلمي الناس الخير ؛ فإنه لا يمنع أن يكون المدعو كريما جوادا .
رابعا : من أساليب الدعوة : الترغيب :
_________
(1) انظر : تهذيب الأسماء واللغات للنووي، 1 / 212 - 213، وسير أعلام النبلاء للذهبي، 1 / 270 -279 .

دل الحديث على الترغيب في الصدقة عن الميت، وأنها تصل إليه وتنفعه، ولا سيما إن كان من الوالدين ؛ لأن حقهما أعظم وبرهما أوجب ؛ ولهذا بين النبي صلى الله عليه وسلم أنواعا من أنواع البر التي ينبغي لكل مسلم أن يبر بها والديه بعد موتهما ؛ فقد جاء « أن رجلا قال له : يا رسول اللّه : هل بقي من بر أبويَّ شيء أبرهما به بعد موتهما ؛ فقيل إنه : قال : " نعم . . الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما » (1) .
فينبغي للداعية أن يستخدم هذا الأسلوب ؛ لأن له تأثيرا في النفوس، ودفعا وترغيبا لها على الخير ؛ قال الكرماني رحمه الله : " وفيه أن ثواب الصدقة عن الميت تصل إلى الميت وتنفعه، وهو مخصص لعموم قوله تعالى : { وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى } . (2)
خامسا : من وسائل الدعوة : القدوة :
_________
(1) أبو داود، كتاب الأدب، باب في بر الوالدين 4 / 336 برقم 5142، وابن ماجه، كتاب الأدب، باب صل من كان أبوك يصل 2 / 1208 برقم 3664، وابن حبان في صحيحه، 2 / 162، برقم 418، والحاكم وصححه ووافقه الذهبي 4 / 154، وأحمد في المسند، 3 / 497 و 498، والبخاري في الأدب المفرد، ص 27، برقم 35، والطبراني في المعجم الكبير، 19 / 267، برقم 592، والبيهقي في السنن الكبرى، 4 / 28، وقال عبد القادر الأرنوؤط في تحقيق جامع الأصول : « في سنده علي بن عبيد الساعدي الراوي عن أبي أسيد لم يوثقه غير ابن حبان، وباقي السند رجاله ثقات » ، 1 / 407، وانظر : سلسلة الأحاديث الضعيفة للألباني، 2 / 62، برقم 597 .
(2) شرح الكرماني على صحيح البخاري، 12 / 74، وعمدة القاري 14 / 56، والآية من سورة النجم, الآية : 39 ، وانظر الحديث رقم 7، الدرس الرابع عشر .

يظهر من كلام الصحابي الجليل وإظهاره للصدقة علانية أمام الناس أن القدوة وسيلة نافعة في الدعوة إلى الله تعالى ؛ ولعظم القدوة انتفع خلق كثير بفعل سعد رضي الله عنه ؛ لأن الفعل إذا قارن القول نفع الله به ؛ ولهذا قال الإمام عبد الله بن أبي جمرة رحمه الله : " فيه دليل على أن إظهار الصدقة في مثل هذا الموضع أفضل من إخفائها ؛ لأن هذا الصحابي رضي الله عنه قد أظهر صدقته هنا ولم يخفها، والحكمة في ذلك : اغتنام صدق النية ؛ لأنه حصل له صدق النية عند الإخبار فاغتنمها بالعمل " . (1)
وعلى هذا الأسلوب كان الصحابة رضي الله عنهم، مهما زاد أحدهم في علمه ظهر في عمله، حتى إنهم كانوا يعرفون زيادة علم الْإِنسان في عمله، وكذا التابعون لهم بإحسان إلى يوم الدين ؛ لأن العلم مع ترك العمل حجة ووبال على صاحبه ؛ لأن الإنسان إذا اغتنم صدق نيته بالعمل حين حصول العلم بتَّ الأمر، وأمن غائلة النفس ومكر الشيطان . (2)
وهذا يبين عظم العمل بالعلم، وأنه ينبغي للداعية أن يكون قدوة حسنة لغيره ؛ لأن الناس في الغالب ينتفعون بالعمل أكثر من القول . (3)
_________
(1) بهجة النفوس 3 / 95، 96 بتصرف يسير .
(2) انظر : المرجع السابق 3 / 95 , 96 .
(3) انظر : الحديث رقم 3، الدرس الثالث .

16 - باب إذا تصَدَّقَ أَوْ وَقَفَ بَعْضَ مَالِهِ أوْ بَعضَ رَقِيقهِ أَوْ دَوابِّهِ فهوَ جَائِز
9 - [2757]- حَدَّثَنَا يَحيىَ بْن بكَيْرٍ : حَدَثَنَا اللَّيْث ، عَنْ عقَيْلٍ ، عَنِ ابْنِ شهَابٍ قَالَ : أَخْبَرني عَبْد الرَّحْمَنِ بْن عَبْدِ اللهِ بْنِ كَعْبٍ أَنَّ عَبْدَ اللهِ بْنَ كَعْبٍ قَالَ : سمِعْت كَعْبَ بْنَ مَالِكٍ (1) رضي الله عنه يقول : « قلْت : يَا رَسولَ اللَّهِ، إِنَّ مِنْ تَوْبَتِي أَنْ أنخَلِعَ مِنْ مَالِي صَدَقَة إِلَى اللهِ وَرَسولِهِ صلى الله عليه وسلم قالَ : " أَمْسِكْ عَلَيْكَ بَعْض مَالِكَ فَهوَ خَيْر لَكَ " قلْت : فَإِنِّي أمْسِك سَهْمِي الَّذِي بِخَيْبَرَ » . (2)
_________
(1) كعب بن مالك بن عمرو بن القين، الأنصاري، الخزرجي، العَقَبيّ الأحدي، شاعر رسول الله- صلى الله عليه وسلم, وصاحبه، وأحد الثلاثة الذين خلّفوا فتاب الله عليهم، شهد العقبة، وأحدا، وسائر المشاهد إلا بدرا وتبوك، وقد أسلمت دوس بفضل الله تعالى ثم خوفا من بيت قاله كعب : قضينا من تهامة كل ريب وخيبر ثم أجمعنا السيوفا نخيرها ولو نطقت لقالت قواطعهن دوسا أو ثقيفا له عن رسول الله صلى الله عليه وسلم ثمانون حديثا، وقيل ثلاثون، اتفق البخاري ومسلم على ثلاثة منها، وانفرد البخاري بحديث، ومسلم بحديثين، جرح كعب يوم أحد أحَدَ عشر جرحا في سبيل الله، توفي بالمدينة رضي الله عنه في زمن معاوية رضي الله عنه سنة ثلاث وخمسين، وقيل خمسين رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي 2 / 69، وسير أعلام النبلاء للذهبي 2 / 523- 530، والإصابة في تمييز الصحابة لابن حجر، 3 / 302 .
(2) الحديث [2757] أطرافه في كتاب الجهاد والسير، باب من أراد غزوة فورَّى بغيرها ومن أحب الخروج يوم الخميس، 4 / 7 برقم 2947، 2948، 2949، 2950، وباب الصلاة إذا قدم من السفر، 4 / 50 برقم 3088، وكتاب المناقب، باب صفة النبي صلى الله عليه وسلم 4 / 200 برقم 3556، وكتاب مناقب الأنصار، باب وفود الأنصار إلى النبي صلى الله عليه وسلم بمكة وبيعة العقبة، 4 / 302 برقم 3889، وكتاب المغازي، باب قصة غزوة بدر، 5 / 5 برقم 3951، وباب حديث كعب بن مالك وقول الله عز وجل : وَعَلَى الثَّلَاثَةِ الَّذِينَ خلِّفوا 5 / 151 برقم 4418، وكتاب التفسير سورة براءة، باب قوله : سَيَحْلِفونَ بِاللَّهِ لَكمْ إِذَا انْقَلَبْتمْ إِلَيْهِمْ لِتعْرِضوا عَنْهمْ فَأَعْرِضوا عَنْهمْ إِنَّهمْ رِجْس وَمَأْوَاهمْ جَهَنَّم جَزَاء بِمَا كَانوا يَكْسِبونَ 5 / 247 برقم 4673، وباب قوله : لَقَدْ تَابَ الله عَلَى النَّبِيِّ وَالْمهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعوه فِي سَاعَةِ الْعسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغ قلوب فَرِيقٍ مِنْهمْ ثمَّ تَابَ عَلَيْهِمْ إِنَّه بِهِمْ رَءوف رَحِيم 5 / 248 برقم 4676، وباب وَعَلَى الثَّلَاثَةِ الَّذِينَ خلِّفوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِم الْأَرْض بِمَا رَحبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفسهمْ وَظَنّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثمَّ تَابَ عَلَيْهِمْ لِيَتوبوا إِنَّ اللَّهَ هوَ التَّوَّاب الرَّحِيم 5 / 249 برقم 4677، وباب يَا أَيّهَا الَّذِينَ آمَنوا اتَّقوا اللَّهَ وَكونوا مَعَ الصَّادِقِينَ 5 / 250 برقم 4678، وكتاب الاستئذان، باب من لم يسلم على من اقترف ذنبا ومن لم يرد سلامه حتى تتبين توبته وإلى متى تتبين توبة العاصي ؛ وقال عبد الله بن عمرو : لا تسلموا على شربة الخمر 7 / 172 برقم 6255، وكتاب الأيمان والنذور، باب إذا أهدى ماله على وجه النذر والتوبة، 7 / 293 برقم 6690، وكتاب الأحكام، باب هل للإمام أن يمنع المجرمين وأهل المعصية من الكلام معه والزيارة ونحوه 8 / 162 برقم 7225 . وأخرجه مسلم، في كتاب التوبة، باب حديث توبة كعب بن مالك وصاحبيه 4 / 2120 برقم 2769

وفي رواية : قَالَ : « سَمِعْت كَعْبَ بْنَ مَالِكٍ يحَدِّث حِينَ تَخَلَّفَ عَنْ قِصَّةِ تَبوكَ قالَ كَعْب : لَمْ أَتَخَلَّفْ عَنْ رَسولِ اللّهِ صلى الله عليه وسلم فِي غَزوَةٍ غَزَاهَا إِلَّا فِي غَزْوَةِ تَبوكَ غَير أني كنت تَخَلَّفْت فِي غَزْوَةِ بَدْرٍ ولم يعَاتِبْ أَحَدا تَخَلَّفَ عَنْهَا . إِنَّمَا خَرَجَ رسول اللّهِ صلى الله عليه وسلم يرِيد عِيرَ قرَيْشٍ حَتَّى جَمَعَ اللّه بَيْنَهمْ وَبيْنَ عَدوِّهِمْ عَلَى غَيرِ ميعَادٍ . وَلَقَدْ شَهِدْت مَعَ رَسولِ الله صلى الله عليه وسلم لَيْلَةَ الْعَقَبَة حِينَ تَوَاثَقْنَا عَلَى الإسلام، ومَا أحِبّ أَنَّ لِي بِهَا مَشْهَدَ بَدْرٍ وَإِنْ كَانَتْ بَدْر أَذْكَرَ فِي النَّاسِ مِنْهَا . كَانَ مِنْ خَبَرِي أني لَمْ أَكنْ قَطّ أَقْوَى وَلَا أَيْسَرَ حِينَ تَخَلَّفْت عَنْه فِي تِلْكَ الْغَزَاةِ . وَاللّهِ مَا اجتَمَعَتْ عِنْدِي قَبْلَه رَاحِلَتَانِ قَطّ حَتَّى جَمَعْتهمَا فِي تِلْكَ الْغَزْوَةِ، وَلَمْ يَكنْ رَسول اللّهِ يرِيد غَزْوَة إِلَّا وَرَّى بِغَيْرهَا حَتَّى كَانَتْ تِلْكَ الْغَزْوَة غَزَاهَا رَسول اللّهِ صلى الله عليه وسلم فِي حَرٍّ

شَدِيدٍ ، وَاسْتَقْبَل سَفرا بَعِيدا وَمَفَازا وَعَدوّا كَثِيرا . فَجَلَّى لِلْمسْلِمِينَ أمرَهم ليتأَهَّبوا أهْبَةَ غَزْوِهِمْ، فَأَخْبَرَهمْ بِوَجْههِ الَّذِي يرِيد وَالْمسْلِمونَ مَعَ رسولِ الله صلى الله عليه وسلم كثِير ، وَلَا يَجْمَعهمْ كتاب حَافِظ - يرِيد الدِّيوَانَ- قَالَ كَعْب : فَما رَجل يرِيد أَنْ يَتَغَيَّبَ إلَّا ظَنَّ أنْ سَيَخْفَى لَه مَا لَمْ يَنْزِلْ فِيهِ وَحْي اللّهِ، وَغَزَا رسول اللّهِ صلى الله عليه وسلم تِلْكَ الْغَزْوَةَ حِينَ طَابَتِ الثِّمَار وَالظِّلاَل . وَتَجَهَّزَ رَسول اللّهِ صلى الله عليه وسلم والمسْلِمونَ مَعَه، فَطَفِقْت أَعْدو لِكَيْ أتَجَهَّزَ مَعَهمْ فَأَرْجِع وَلَمْ أقْضِ شَيْئا فَأَقول في نَفْسِي : أَنا قَادِر عَلَيْهِ، فَلَمْ يَزَلْ يَتَمَادَى بِي حَتَّى اشْتَدَّ بِالنَّاسِ الجِدّ، فَأَصْبَحَ رسول اللّهِ صلى الله عليه وسلم والْمسْلِمونَ مَعَه، وَلَمْ أَقْضِ مِنْ جَهَازِي شَيْئا فَقلْت : أتَجَهَّز بعْدَه بِيَوْمٍ أَو يومَينِ ؟ ثم أَلْحَقهمْ فَغَدَوْت بَعْدَ أَنْ فَصَلوا لأتَجَهَّزَ، فَرَجَعْت وَلَمْ أقْضِ شَيْئا ثمَّ غَدَوْت ثمَّ رَجعت وَلَمْ

أَقْضِ شَيْئا . فَلَمْ يَزَلْ بِي حَتَّى أسْرَعوا وَتَفَارَطَ الْغَزْو، وَهَمَمْت أَنْ أَرْتَحِلَ فَأدْرِكَهمْ، وَلَيْتَنِي فَعَلْت، فَلَمْ يقَدَّرْ لِي ذلِكَ، فكنْت إِذَا خَرَجْت فِي النَّاسِ بَعْدَ خروجِ رَسولِ اللّهِ صلى الله عليه وسلم ، فَطفْت فِيهِمْ أحزَنَنِي أنِّي لَا أَرَى إِلَّا رَجلا مَغْموصا عَلَيْهِ النِّفَاَق، أَوْ رَجلا مِمَّنْ عَذَرَ اللّه مِنَ الضّعَفَاءِ، وَلَمْ يَذْكرْنِي رَسول اللّهِ صلى الله عليه وسلم حتى بَلَغَ تَبوكَ فَقَالَ وَهْوَ جَالِس فِي الْقَوْم بتَبوكَ : " مَا فَعَلَ كَعب ؟ " . فَقالَ رَجل مِنْ بَنِي سَلِمَةَ : يَا رَسولَ اللّهِ حَبَسَه برْدَاه ونَظَره فِي عِطْفَيهِ، فَقَالَ معَاذ بْن جَبَلٍ : بِئْسَ مَا قلْتَ، وَاللّهِ يَا رَسولَ اللّهِ مَا عَلِمناَ علَيْهِ إلّا خَيْرا، فَسَكَتَ رَسول اللّهِ صلى الله عليه وسلم قالَ كَعْب بْن مَالِكٍ : فَلَمَّا بَلَغَنِي أَنه تَوَجَّهَ قافِلا حَضَرنِي هَمِّي، فَطَفِقْت أتَذَكَّر الْكَذِبَ وَأقول : بِمَاذَا أخْرج مِنْ سَخَطِهِ غَدا، واسْتَعَنْت عَلى ذَلِكَ بِكلِّ ذِي رَأْيٍ مِنْ أهْلِي، فَلَمَّا قِيلَ إنَّ رَسولَ اللّهِ صلى

الله عليه وسلم قَدْ أظَلَّ قادِما زَاحَ عَنّي الْبَاطِل وَعَرَفْت أني لَنْ أَخْرجَ مِنْه أبَدا بشَيْءٍ فِيهِ كَذِب فَأَجْمَعْت صدْقَه، وَأصْبَحَ رَسول اللّهِ صلى الله عليه وسلم قادِما، وَكَانَ إذَا قَدِمَ مِنْ سَفرٍ بَدَأ بِالْمَسْجِدِ فيركع فِيهِ رَكْعَتَيْنِ ثمَّ جَلَسَ لِلنَّاسِ . فَلَمَّا فَعَلَ ذَلِكَ جَاءَه الْمخَلَّفونَ، فَطَفِقوا يَعْتَذِرونَ إِلَيْهِ وَيَحْلِفونَ لَه وَكَانوا بِضْعَة وَثَمَانِينَ رَجلا فَقَبِلَ مِنْهمْ رَسول اللّهِ صلى الله عليه وسلم عَلاَنِيَتَهمْ وَبَايَعَهمْ وَاسْتَغْفَرَ لَهمْ وَوَكَلَ سَرَائِرَهمْ إِلَى اللّهِ، فجِئْته فَلَمّا سلَّمْت عَلَيْهِ تَبَسَّمَ تبَسّمَ الْمغْضَبِ ثمَّ قَال : " تَعَالَ " فَجِئْت أَمْشِي حَتَّى جَلَسْت بيْنَ يَدَيْهِ فَقَالَ لِي : " مَا خَلَّفَكَ ؟ أَلَمْ تكنْ قَدِ ابْتَعْتَ ظَهْرَك ؟ " فَقلْت : بَلَى، إنِّي وَاللّهِ لَوْ جَلَسْت عِنْدَ غَيْرِكَ مِنْ أهْلِ الدّنْيَا لَرَأَيْت أنْ سَأَخْرج مِنْ سَخَطِهِ بِعذْرٍ ولَقَدْ أعْطِيت جَدَلا، وَلَكِنِّي وَاللّه لَقَدْ عَلِمْت لَئِنْ حَدَّثْتكَ الْيَوْمَ حَدِيثَ كَذِبٍ ترْضَى بِهِ عَنِّي

لَيوشِكَنَّ اللّه أنْ يسْخِطَكَ عَلَيَّ وَلَئِنْ حَدَّثْتكَ حَدِيثَ صِدْقٍ تَجِد عَلَيَّ فِيهِ، إنِّي لأَرْجو فِيهِ عَفْوَ اللّهِ، لَا وَاللّهِ مَا كَانَ لِي مِنْ عذْرٍ ، وَاللّهِ مَا كنْت قطّ أقْوَى وَلَا أيْسَرَ مِنِّي حِينَ تَخَلَّفْت عَنْكَ، فَقَال رَسول اللّهِ صلى الله عليه وسلم : " أمَّا هَذَا فَقَدْ صَدَقَ، فَقمْ حَتَّى يَقْضِيَ اللّه فِيكَ " فَقمْت وَثَارَ رِجَال مِنْ بَنِي سَلِمَةَ فَاتَّبَعوني فقَالوا لِي : وَاللّه مَا عَلِمْنَاكَ كنْتَ أذْنَبْتَ ذَنْبا قَبْلَ هَذَا، وَلَقَدْ عَجَزْتَ أنْ لَا تَكون اعْتَذَرْتَ إلَى رَسولِ اللّهِ بِمَا اعْتَذَرَ إِلَيْهِ الْمتَخَلِّفونَ قد كَانَ كَافِيَكَ ذَنْبَكَ اسْتِغْفَار رسولِ اللّهِ صلى الله عليه وسلم ، فَوَاللّهِ مَا زَالوا يؤَنِّبونَنِي حَتَّى أرَدْت أنْ أرْجِعَ فَأكَذِّبَ نَفْسِي، ثم قلْت لَهمْ : هَلْ لَقِيَ هَذَا مَعي أحد ؟ قَالوا : نَعَمْ، رَجلاَنِ قَالَا مِثْلَ مَا قلْتَ فقيل لَهمَا مِثْل مَا قِيلَ لَكَ، فَقلْت : مَنْ همَا ؟ قَالوا : مرَارَة بْن الرَّبيعِ الْعَمْرِيّ ، وَهِلاَل بْن أمَيَّةَ الْوَاقِفِيّ ، فَذَكَروا لِي رَجلَيْنِ

صَالِحَيْنِ قَدْ شَهِدَا بَدْرا فِيهمَا أسوَة فمضيت حِينَ ذكروهمَا لِي، وَنَهَى رَسول الله صلى الله عليه وسلم الْمسْلِمِينَ عَنْ كلَاَمِنَا أيّهَا الثلاثة مِنْ بَيْنِ مَنْ تَخَلَّفَ عَنْه، فَاجْتَنَبَنَا النَّاس، وَتَغَيّروا لَنَا حَتَّى تَنكَّرَتْ فِي نفسِي الْأَرْض فَمَا هِيَ الَّتِي أعْرِف، فَلَبِثْنَا عَلَى ذَلِكَ خَمْسِينَ لَيْلَة، فَأَمَّا صَاحِبَاي فاسْتكَانَا وَقَعَدَا فِي بيوتهِمَا يبكِيَانِ، وَأمَّا أنا فَكنْت أشَبَّ الْقَوْمِ وأجلَدَهمْ، فَكنْت أخْرج فَأَشْهَد الصَّلاَةَ مَعَ الْمسْلِمِينَ وَأطوف فِي الأَسْوَاقِ، ولَا يكَلّمنِي أحد وآتِي رَسولَ الله صلى الله عليه وسلم فَأسَلِّم عَلَيْهِ، وَهْوَ فِي مَجْلِسِهِ بَعْدَ الصَّلاَةِ فأَقول فِي نَفْسِي : هَلْ حَرَّكَ شَفَتَيْهِ بِرَدِّ السَّلاَمِ عَلَيَّ أَمْ لَا ؟ ثمَّ أصلِّي قَرِيْبا مِنْه فأسَارِقه النَّظَرَ، فَإذَا أقْبَلْت عَلَى صَلاَتِي أقْبَلَ إِلَيَّ، وَإذَا الْتَفَتّ نَحْوَه أعْرَضَ عني حَتّى إذَا طَالَ عَلَيَّ ذَلِكَ مِنْ جَفْوَةِ النَّاسِ مَشَيْت حَتَّى تَسَوَّرْت جِدَارَ حَائِطِ أبِي قتادَةَ - وَهْوَ ابْن عَمِّي،

وَأحَبّ النَّاسِ إلَيَّ- فَسَلَّمْت عَلَيْهِ، فَوَاللّهِ مَا رَدَّ عَلَيَّ السَّلاَمَ فَقلْت : يَا أبَا قَتَادَةَ أَنشدكَ بِاللّهِ هَلْ تَعْلَمنِي أحِبّ اللّهَ وَرَسولَه ؛ فَسَكَتَ فعدت لَه فَنَشدته فَسَكَتَ، فَعدْت لَه فَنَشَدْته فَقَالَ : اللّه وَرَسوله أعْلَم، فَفَاضَتْ عينَايَ وَتَوَلَّيْت حَتَّى تَسَوَّرْت الْجِدَارَ، قَالَ : فَبَيْنَا أنا أمْشِي بِسوقِ الْمَدِينَةِ إذَا نبَطِيّ مِنْ أنبَاطِ أهْلِ الشَّامِ مِمَّنْ قَدِمَ بِالطَّعَامِ يَبِيعه بِالْمَدينَةِ يَقول : مَنْ يَدلّ عَلَى كعبِ بْنِ مَالِكِ ؟ فَطَفِقَ النّاس يشِيرونَ لَه حَتَّى إذَا جَاءَنِي دَفَعَ إلَيَّ كِتَابا مِنْ مَلِكِ غَسانَ فإذا فِيهِ : أمَّا بعد فَإنه قَدْ بَلَغَنِي أنَّ صَاحِبَكَ قَدْ جَفَاكَ، وَلَمْ يَجْعَلْكَ الله بدَارِ هَوَانٍ وَلَا مَضْيَعَةٍ ، فَالحَقْ بِنَا نوَاسِكَ، فَقلْت لَمَّا قَرَأْتهَا : وَهَذَا أيْضا مِنَ البَلاَءَ، فتيَمَّمْت بِهَا التَّنّورَ فَسَجَرْته بِهَا حَتَّى إِذَا مَضتْ أرْبَعونَ لَيلَة مِنَ الْخَمْسِينَ إذَا رَسول رَسولِ اللّهِ صلى الله عليه وسلم يأْتِينِي فَقَالَ : إِنَّ رَسولَ اللّهِ صلى

الله عليه وسلم يَأْمركَ أنْ تَعْتَزِلَ امْرَأَتَكَ، فَقلت : أطَلِّقهَا أمْ مَاذَا أَفْعَل ؟ قَالَ : لَا، بَلِ اعْتَزِلْهَا وَلَا تَقْرَبْهَا، وَأرْسَلَ إلَى صَاحِبَيَّ مِثْلَ ذَلِكَ، فَقلْت لاِمْرَأَتِي : الْحَقِي بِأَهْلِكِ فَتَكوني عِنْدَهمْ حَتَّى يقْضِيَ اللّه فِي هَذَا الأَمْرِ، قَالَ كَعب : فَجَاءَتِ امْرَأَة هِلاَل بْنِ أمَيَّةَ رَسولَ اللّهِ صلى الله عليه وسلم فَقَالَتْ : يَا رَسولَ اللّهِ، إنَّ هِلاَلَ بنَ أمَيَّةَ شَيْخ ضَائِع لَيْسَ لَه خَادِم فَهَلْ تَكْرَه أنْ أَخْدمَه ؟ قَالَ : " لَا، وَلَكِنْ لَا يَقْرَبكِ " قَالَتْ : إِنَّه وَاللّهِ مَا بِهِ حَرَكَة إِلَى شَيْءٍ ، وَاللّهِ مَا زَالَ يَبْكِي منْذ كَانَ مِنْ أمْرِهِ مَا كَانَ إلَى يَوْمِهِ هَذَا، فَقَالَ لِي بَعْض أهْلِي لوِ اسْتَأْذَنْتَ رَسولَ الله صلى الله عليه وسلم في امْرَأَتِكَ كَمَا أذِنَ لاِمْرَأَةِ هِلاَلِ بْنِ أمَيَّةَ أنْ تَخْدمَه، فَقلْت : وَاللّهِ لَا أَسْتَأْذِن فِيهَا رَسولَ اللّهِ صلى الله عليه وسلم ومَا يدْرِينِي مَا يَقول رَسول اللّهِ صلى الله عليه وسلم إذَا اسْتَأْذَنْته فِيهَا وَأنا رَجل شابّ

فَلَبِثْت بَعْدَ ذَلِكَ عَشْرَ لَيَال، حَتَّى كَملَتْ لَنَا خمْسونَ لَيْلَة مِنْ حِينَ نَهَى رَسول اللّهِ صلى الله عليه وسلم عَنْ كَلاَمِنَا، فَلَمَّا صَلَّيْت صَلاَةَ الْفَجْرِ صبْحَ خَمْسِينَ لَيْلَة وَأنا عَلَى ظَهْرِ بَيْتٍ مِنْ بيوتِنَا فَبَيْنَا أنا جَالِس عَلَى الْحَالِ الَّتِي ذَكَرَ اللّه قَدْ ضَاقَتْ عَلَيَّ نَفْسِي وَضَاقَتْ عَلَيَّ الأرْض بِمَا رَحبَتْ، سَمِعْت صَوْتَ صَارخٍ أوْفَى عَلَى جَبَلِ سَلْعٍ بِأَعْلَى صَوْتِهِ : يَا كَعْبَ بْنَ مَالِكٍ أَبْشِرْ، قالَ : فَخَرَرْت سَاجِدا وَعَرَفْت أنْ قَدْ جَاءَ فَرَج وآذَنَ رَسول اللّهِ صلى الله عليه وسلم بتَوْبَة اللّهِ علَيْنَا حِينَ صَلَّى صَلاَةَ الْفَجْرِ، فَذَهَبَ النَّاس يبَشِّرونَنَا وَذَهَبَ قِبَلَ صَاحِبَيَّ مبَشِّرونَ، وَرَكَضَ إِلَيَّ رَجل فَرَسا وَسَعَى سَاعٍ مِنْ أسْلَمَ فَأَوْفَى عَلَى الْجَبَلِ، وَكَانَ الصَّوْت أسْرَعَ مِنَ الْفَرَسِ، فَلَمَّا جَاءَنِي الَّذِي سَمِعْت صَوْتَه يبَشِّرنِي نزَعْت لَه ثَوْبَيَّ فَكَسَوْته إِيَّاهمَا بِبشْرَاه ، وَاللّهِ مَا أمْلِك غَيْرَهمَا يَوْمَئِذٍ واسْتَعَرْت ثَوْبَيْنِ

فَلَبِسْتهمَا وانطَلَقْت إِلَى رَسولِ اللّهِ صلى الله عليه وسلم فَيَتَلَقَّانِي النَّاس فَوْجَا فَوْجَا يهنئوني بِالتَّوْبَة، يَقولونَ : لِتَهْنِكَ تَوْبَة اللّهِ عَلَيْكَ، قَالَ كَعْب : حَتَّى دَخَلْت المَسْجِد فَإذَا رَسول اللّهِ صلى الله عليه وسلم جالِس حَوْلَه النَّاس، فَقَامَ إِلَيَّ طلحَة بْن عبَيْدِ اللّهِ يهَرْوِل حَتَّى صَافَحَنِي وَهَنَّأنِي وَاللّهِ مَا قَامَ إِلَيَّ رَجل مِنَ الْمهَاجِرِينَ غَيْره، وَلَا أنْسَاهَا لِطَلْحَةَ ، قَالَ كَعْب : فَلَمَّا سَلَّمْت عَلَى رَسولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ رَسول اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهوَ يَبْرق وَجْهه مِنَ السّرورِ : " أبْشِرْ بِخَيْرِ يَومٍ مَرَّ عَلَيْكَ منْذ وَلَدَتْكَ أمّكَ " قَالَ : قلْت : أمِنْ عِنْدِكَ يَا رَسولَ اللَّهِ، أَمْ مِنْ عِنْدِ اللَّهِ ؛ قَالَ : " لاَ، بَلْ مِنْ عِنْدِ اللَّهِ " وَكَانَ رسول اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إذَا سرَّ اسْتَنَارَ وَجْهه حَتَّى كَأَنَّه قِطْعَة قَمَرٍ ، وَكنَّا نَعْرِف ذَلِكَ مِنْه فَلَمَّا جَلَسْت بَيْنَ يَدَيْهِ قلْت يَا رَسولَ

اللَّهِ : إنَّ مِنْ تَوْبَتِي أَنْ أنْخَلِعَ مِنْ مَالِي صَدَقَة إلَى اللَّهِ، وَإِلَى رَسولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ رَسول اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ فَهوَ خَيْر لَكَ " قلْت : فَإنِّي أمْسِك سَهْمِي الَّذِي بِخَيْبَرَ، فَقلْت : يَا رَسولَ اللَّهِ، إِنَّ اللَّهَ إِنَّمَا نَجَّانِي بِالصِّدْقِ، وَإِنَّ مِنْ تَوْبَتِي أَنْ لَا أحَدِّثَ إِلَّا صِدْقا مَا بَقِيت، فوَاللَّهِ مَا أَعْلَم أحَدا مِنَ الْمسْلِمِينَ أَبْلاَه اللَّه فِي صِدْقِ الْحَدِيثِ منْذ ذَكَرْت ذَلِكَ لِرَسولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أحْسَنَ مِمَّا أبْلَانِي، مَا تَعَمَّدْت منْذ ذَكرْت ذَلِكَ لِرَسولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى يَوْمِي هَذَا كَذِبا وَإِنِّي لَأَرْجو أنْ يَحْفَظَنِي اللَّه فِيمَا بَقِيت، وَأَنْزَلَ اللَّه تَعَالَى عَلَى رَسولِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ } [التوبة : 117] إِلَى قَوْلِهِ : { وَكُونُوا مَعَ الصَّادِقِينَ

} [التوبة : 119]، فَوَاللَّهِ مَا أَنْعَمَ اللَّه علَيَّ مِنْ نِعْمَةٍ قَطّ بَعْدَ أنْ هَدَانِي لِلإِسْلاَمِ أعْظَمَ فِي نَفْسِي مِنْ صِدْقِي لِرَسولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ لَا أَكونَ كَذَبْته فَأَهْلِكَ كَمَا هَلَكَ الَّذِينَ كَذَبوا فَإِنَّ اللَّهَ تَعَالَى قَالَ للَّذِينَ كَذَبوا حِينَ أَنْزَلَ الْوَحْيَ شَرَّ مَا قَالَ لأَحَدٍ ، فَقَالَ تَبَارَكَ وَتَعَالَى : { سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ }{ يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ } [التوبة : 95- 96] قَالَ كَعب : وَكنَّا تَخَلَّفْنَا أَيّهَا الثَّلاثة عَنْ أمْرِ أولَئِكَ الذِينَ قَبِلَ مِنْهمْ رَسول اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِينَ حِلَفوا لَه، فَبَايَعَهمْ وَاستَغْفَرَ لَهمْ وَأَرْجَأَ رَسول اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْرَنَا حَتَّى قَضَى اللَّه

فِيهِ فبِذَلِكَ قَالَ اللَّه : { وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا } [التوبة : 118] وَلَيْسَ الَّذِي ذَكَرَ اللّه مِمَّا خلِّفْنَا عَنِ الْغَزْوِ وَإِنَّمَا هوَ تَخْلِيفه إِيَّانَا وَإِرْجَاؤه أمْرَنَا عَمَّنْ حَلَفَ له واعْتَذَر إِلَيْهِ فَقَبِلَ مِنْه . » (1)
وفي رواية : « أن النبي صلى الله عليه وسلم خرَجَ يَوْمَ الْخَمِيسِ فِي غَزْوَةِ تَبوكَ وَكَانَ يحِبّ أَنْ يخْرجَ يَوْمَ الْخَمِيسِ . » (2)
_________
(1) الطرف رقم 4418 .
(2) من الطرف رقم 2950 .

وفي رواية : عَن عَبْد اللّهِ بْنِ كَعْب قَالَ سَمِعْت أَبِي كَعْبَ بْنَ مَالِكٍ وَهوَ أَحَد الثَّلاثة الَّذِينَ تِيبَ عَلَيْهمْ أَنه لَم يَتَخَلَّفْ عَن رسولِ اللّهِ صلى الله عليه وسلم فِي غَزْوَةٍ غَزَاهَا قَطّ غَيْرَ غَزْوَتَيْنِ غَزْوَةِ الْعسْرَةِ وغزْوَةِ بَدْرٍ قَالَ : « فَأَجْمَعْت صِدْق رَسول اللّهِ صلى الله عليه وسلم ضحى وَكَانَ قَلَّمَا يَقْدَم مِنْ سفَرٍ سَافَرَه إلَّا ضحى، وَكَانَ يَبْدَأ بِالْمَسْجِدِ فَيَرْكَع ركْعَتَيْن وَنَهَى النَّبيّ صلى الله عليه وسلم عَنْ كَلاَمِي وَكَلاَمِ صَاحِبَيَّ، وَلَمْ يَنْهَ عَنْ كَلاَمِ أَحَدٍ مِنَ الْمتَخَلِّفَينَ غَيْرِنَا، فَاجْتَنبَ النَّاس كَلاَمَنَا، فَلَبِثْت كَذَلِكَ حَتَّى طَالَ عَلَيَّ الأَمْر، ومَا مِنْ شَيْءٍ أَهَمّ إِلَيَّ مِنْ أَنْ أَموتَ فَلاَ يصَلِّي عَلَيَّ النَّبِيّ صلى الله عليه وسلم أوْ يَموتَ رَسول اللّهِ فَأَكونَ مِنَ النَّاسِ بِتِلْكَ الْمَنْزِلة فَلاَ يكَلِّمنِي أَحد مِنْهمْ وَلَا يصَلِّي عَلَيَّ، فأَنزَلَ اللّه تَوْبَتَنَا عَلَى نَبِيِّهِ صلى الله عليه وسلم حِينَ بقي الثلث الآخِر مِنَ اللَّيْلِ وَرَسول اللّهِ صلى

الله عليه وسلم عنْدَ أمِّ سَلَمَةَ ، وَكَانَتْ أمّ سَلَمَةَ محْسِنَة فِي شَأْنِي مَعْنِيَّة فِي أَمْرِي، فَقَالَ رَسول اللّهِ صلى الله عليه وسلم : يَا أمَّ سَلَمَةَ تِيبَ عَلَى كَعْبٍ قَالَتْ : أَفَلاَ أرْسِل إِلَيْهِ فَأبَشِّره قَالَ إِذا يَحْطِمَكم النَّاس فَيَمْنَعونَكم النَّوْمَ سَائِرَ اللَّيْلَة، حَتَّى إِذَا صَلَّى رَسول اللّهِ صلى الله عليه وسلم صَلاَةَ الْفَجْرِ آذَنَ بِتَوْبَة اللّهِ عَلَينَا » . (1)
وفي رواية : " أن عبد الله بن كعب قَالَ سَمِعْت كَعْبَ بْنَ مَالِكٍ يحَدِّث حِينَ تخَلَّفَ عَنِ النَّبِيِّ صلى الله عليه وسلم فِي غَزْوَةِ تَبوكَ بطولِهِ قَالَ ابْن بكَيرٍ فِي حَديثِهِ : « وَلَقَدْ شَهدْت مَعَ النَّبِيِّ صلى الله عليه وسلم لَيْلَةَ الْعَقَبَةِ حِينَ تَوَاثَقْنَا عَلَى الإسلام وَمَا أحِبّ أنَّ لي بِهَا مَشْهَدَ بَدْرٍ وَإِنْ كَانَتْ بَدر أَذْكَرَ فِي النَّاسِ مِنْهَا » . (2)
* شرح غريب الحديث :
* " عير قريش " : الإبل التي تحمل الميْرة -أي تحمل الطعام والشراب- وقيل : هي القافلة . (3)
_________
(1) من الطرف رقم 4677 .
(2) من الطرف رقم 3889 .
(3) لسان العرب، لابن منظور، باب الراء، فصل العين 4 / 624، وانظر : عمدة القاري للعيني، 18 / 52 .

* " ليلة العقبة " : وهي التي بايع فيها رسول الله صلى الله عليه وسلم الأنصار على الإسلام والإيواء والنصرة، وذلك قبل الهجرة، والعقبة : هي التي في طريق منى التي تضاف إليها جمرة العقبة، وكانت بيعة العقبة مرتين، كانوا في السنة الأولى اثني عشر، وفي الثانية سبعين، كلهم من الأنصار . (1)
* " تواثقنا " : أخذ بعضنا على بعض الميثاق، وتعاهدنا، وتعاقدنا، لَمَّا تبايعنا على الإسلام والجهاد . (2)
* " وما أحب أن لي بها مشهد بدر " ؛ لأن من شهد بدرا وإن كان فاضلا بسبب أنها أول غزوة نصِرَ فيها الإسلام، لكن بيعة العقبة كانت سببا في فشوِّ الإسلام، ومنها نشأ مشهد بدر، وكان كعب من أهل العقبة الثانية وقد عقد ثالثة كما ذكر ابن حجر رحمه الله . (3)
* " وإن كانت بدر أذكر في الناس " : أي أعظم وأكثر ذكرا في الناس من بيعة العقبة . (4)
* " ومفازا " : أي بَرِّيَّة طويلة قليلة الماء يخاف فيها الهلاك . (5)
* " فَجَلَّى " : بفتح وتشديد اللام ويجوز تخفيف اللام : أي كشف وبيَّن وَأَوْضَح . (6)
* " إلا ورَّى بغيرها " : معنى " ورّى " ستر، وتستعمل في إظهار شيء مع إرادة غيره، أي أوهم أنه يريد غيرها . (7)
_________
(1) انظر : لسان العرب لابن منظور، باب الباء، فصل العين، 1 / 621، وشرح الكرماني على صحيح البخاري، 16 / 229، وعمدة القاري، للعيني، 18 / 52 .
(2) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع الثاء، مادة : « وثق » 5 / 151، وفتح الباري لابن حجر، 8 / 117، وعمدة القاري للعيني : 18 / 52 .
(3) انظر : لسان العرب لابن منظور، باب الدال، فصل الشين، 3 / 241، وفتح الباري لابن حجر، 7 / 221، وعمدة القاري للعيني، 18 / 52 .
(4) انظر : لسان العرب، لابن منظور، باب الراء، فصل الذال، 4 / 311، وفتح الباري لابن حجر، 8 / 117، وعمدة القاري للعيني، 18 / 52 .
(5) انظر : غريب ما في الصحيحين للحميدي، ص 109، وشرح النووي على صحيح مسلم 17 / 94 .
(6) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الجيم مع اللام، مادة : « جلا » 1 / 290، وشرح النووي على صحيح مسلم، 17 / 94، وعمدة القاري للعيني، 18 / 52 .
(7) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، مادة : « ورا » 5 / 177، وأعلام الحديث للخطابي، 2 / 1411، وشرح الكرماني على صحيح البخاري، 12 / 192، وفتح الباري لابن حجر، 6 / 113، 8 / 117، وعمدة القاري للعيني، 18 / 52 .

* " أهبة غزوهم " : الأهبة تجهيز ما يحتاج إليه في السفر والحرب والاستعداد لذلك . (1)
* " فطفقت " : من أفعال المقاربة ومعناه : أخذت في الفعل . (2)
* " حتى اشتدَّ بالناس الجد " : أي اشتد بالناس اشتداد الجد، والاجتهاد في أمر السفر . (3)
* " جَهازي " : وهو الأهبة وعدة السفر . (4)
* " تفارط الغزو " أي فات وسبق، وأسرع . (5)
* " مغموصا عليه النفاق " : مطعونا عليه في دينه متهما بالنفاق، وقيل : مستحقرا . (6)
* " رجل من بني سلمة " : هو عبد الله بن أنيس رضي الله عنه . (7)
* " حبسه برداه " : البرْد والبردة : نوع من الثياب معروف، والجمع أبراد وبرود، والبردة الشملة المخططة، وقيل كساء أسود مربع فيه صور تلبسه الأعراب، وجمعها برَد . (8)
* " والنظر في عِطفيه " : أي جانبيه، وهو إشارة إلى إعجابه بنفسه، ولباسه، وقيل : كني بذلك عن حسنه وبهجته، والعرب تصف الرداء بصفة الحسن وتسميه عِطفا، لوقوعه على عطفي الرجل . (9)
* " قافلا " : راجعا . (10)
* " قد أظل قادما " : قد دنا قدومه وأقبل . (11)
* " أجمعت صدقه " : عزمت عليه، وجزمت بذلك، وعقدت عليه قصدي . (12)
_________
(1) انظر : القاموس المحيط، للفيروز آبادي، باب الهمزة، فصل الباء، ص 77، وشرح النووي على صحيح مسلم، 17 / 95، وفتح الباري لابن حجر، 8 / 117، وعمدة القاري للعيني، 18 / 52 .
(2) انظر : غريب ما في الصحيحين للحميدي، ص 41، وعمدة القاري للعيني، 18 / 52 .
(3) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الجيم مع الدال، مادة : « جدد » 1 / 244، وفتح الباري لابن حجر، 8 / 118، وعمدة القاري للعيني، 18 / 52 .
(4) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 132، وعمدة القاري للعيني، 18 / 52 .
(5) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 109، وفتح الباري لابن حجر، 8 / 118، وعمدة القاري للعيني، 18 / 52 .
(6) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 110، وفتح الباري لابن حجر، 8 / 118، وعمدة القاري للعيني، 18 / 52 .
(7) انظر : شرح النووي على صحيح مسلم، 17 / 94، وفتح الباري لابن حجر، 8 / 118، والإصابة في تمييز الصحابة، لابن حجر، 2 / 278 .
(8) النهاية في غريب الحديث والأثر، حرف الباء مع الراء، مادة : « برد » 1 / 116 .
(9) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 110، وشرح النووي على صحيح مسلم، 17 / 94، وفتح الباري لابن حجر، 8 / 118، وعمدة القاري للعيني، 18 / 52 .
(10) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 110، وشرح النووي على صحيح مسلم، 17 / 96 .
(11) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 110، وشرح النووي على صحيح مسلم، 17 / 96، وعمدة القاري للعيني، 18 / 52 .
(12) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 110، وشرح النووي على صحيح مسلم، 17 / 96، وفتح الباري لابن حجر، 8 / 119، وعمدة القاري للعيني، 18 / 52 .

* " وكانوا بضعة وثمانين رجلا " : البضعة في العدد ما بين الثلاثة إلى التسعة، وقيل : ما بين الواحد إلى العشرة . (1)
* " ابتعت ظهرك " : اشتريت راحلتك . (2)
" أعطيت جَدَلا " : فصاحة وقوة في كلام وبراعة، بحيث أخرج عن عهدة ما ينسب إليّ إذا أردت، بما يقبل ولا يرد . (3)
* " ليوشِكنّ الله " : ليسرعنَّ : أي ليعجلنَّ الله . (4)
* " تجِد عليَّ فيه " : تغضب علي فيه . (5)
* " ثار رجال " : وثبوا . (6)
* " يؤنبونني " : يلومونني أشد اللوم وأعنفه . (7)
* " استكانا " : خضعا . (8)
* " أشب القوم وأجلدهم " : أصغرهم سنا وأقواهم . (9)
* " فأسارقه النظر " : أنظر إليه في خفية . (10)
" تسورت حائط أبي قتادة " : علوت سور بستانه وصعدته . (11)
* " جفوة الناس " : إعراضهم . (12)
* " حائط أبي قتادة وهو ابن عمي " : ذكر أنه ابن عمه لكونهما معا من بني سلمة وليس هو ابن عمه أخي أبيه . (13)
* " أنشدك بالله " : أسألك بالله . (14)
* " نبطي من أنباط الشام " : نسبة إلى استنباط الماء واستخراجه, وهؤلاء كانوا في ذلك الوقت أهل الفلاحة, وقيل : النبط والأنباط, فلاحوا العجم . (15)
* " ملك غسان " : قيل : جَبَلَة بن الأَيْهَمَ ، وقيل : الحارث ابن أبي بشر ، وقيل : جندب بن الأيهم . (16)
_________
(1) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الباء مع الضاد، مادة : « بضع » 1 / 133، وعمدة القاري للعيني، 18 / 53 .
(2) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الظاء مع الهاء، مادة : « ظهر » 3 / 166، وعمدة القاري للعيني، 18 / 53 .
(3) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الجيم مع الدال، مادة : « جدل » 1 / 248، وشرح النووي على صحيح مسلم، 17 / 97، وفتح الباري لابن حجر، 8 / 119، وعمدة القاري للعيني، 18 / 53 .
(4) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع الشين، مادة : « وشك » 5 / 189، وشرح النووي على صحيح مسلم، 17 / 97، وعمدة القاري للعيني 18 / 53 .
(5) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع الجيم، مادة : « وجد » 5 / 155، وشرح النووي على صحيح مسلم، 17 / 97، وفتح الباري لابن حجر، 8 / 119، وعمدة القاري للعيني، 18 / 53 .
(6) انظر : القاموس المحيط، للفيروز آبادي، باب الراء، فصل الثاء، ص 459، وشرح النووي على صحيح مسلم، 17 / 97، وفتح الباري لابن حجر، 8 / 119، وعمدة القاري للعيني، 18 / 53
(7) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 110، وشرح النووي على صحيح مسلم، 17 / 97، وفتح الباري لابن حجر، 8 / 119، وعمدة القاري للعيني، 18 / 53 .
(8) انظر : القاموس المحيط، للفيروز آبادي، باب النون، فصل الكاف، ص 1585، وشرح النووي على صحيح مسلم،17 / 98 .
(9) انظر : المقاييس في اللغة لابن فارس، كتاب الشين، مادة : « شبب » ، ص 522، وشرح النووي على صحيح مسلم، 17 / 89 .
(10) انظر : القاموس المحيط، للفيروز آبادي، باب القاف، فصل السين، ص 1154، وفتح الباري لابن حجر، 8 / 120 .
(11) انظر : غريب ما في الصحيحين للحميدي، ص 110، وشرح النووي على صحيح مسلم، 17 / 98 .
(12) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الجيم مع الفاء، مادة : « جفا » 1 / 281، وفتح الباري لابن حجر، 8 / 120 .
(13) انظر : الإصابة في تمييز الصحابة لابن حجر، 4 / 158، وفتح الباري لابن حجر، 8 / 120 .
(14) انظر : تفسير غريب ما في الصحيحين، للحميدي، ص 43، وشرح الكرماني على صحيح البخاري، 16 / 224 .
(15) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 461، وشرح النووي على صحيح مسلم، 17 / 99، وفتح الباري لابن حجر، 8 / 121 .
(16) انظر : سير أعلام النبلاء للذهبي، 3 / 532، وفتح الباري لابن حجر، 8 / 121، وعمدة القاري للعيني، 18 / 53 .

* " لم يجعلك الله بدار هوان " : دار ذل وصغار . (1)
* " نواسِك " : نشاركك فيما عندنا . (2)
* " يممت بها التنور " : قصدت بها، والتنور هو ما يخبز فيه . (3)
* " فسجرت " : أو قدت . (4)
* " سلع " : جبل معروف بالمدينة . (5)
* " فأوفى " : أشرف وأطلع . (6)
* " إذا رسول رسول الله صلى الله عليه وسلم يأتي " : " هو خزيمة بن ثابت " . (7)
* " آذن " : أعلم . (8)
* " استنار وجهه كأنه قطعة قمر " : أي الموضع الذي يبين فيه السرور، وهو جبينه . وهذا تشبيه بما في القمر من الضياء والاستنارة . (9)
* " يحطمكم الناس " : أي يجتمعون عليكم ويتكالبون، فيشغلونكم عن التصرف، فجعل ذلك كالحطْمِ : وهو الكسر، والعنت والمشقة . (10)
* " سعى ساعٍ من أسلم " : هو حمزة بن عمرو ، ونزع له كعب ثوبيه . (11)
* " والله ما أملك غيرهما " : يريد جنس الثياب، وإلا فقد كان عنده راحلتان . (12)
* " فوالله ما أعلم أحدا من المسلمين أبلاه الله " : أي أنعم عليه . (13)
* " أرْجَأَ " : أخَّر . (14)
_________
(1) انظر : القاموس المحيط، للفيروز آبادي، باب النون، فصل الهاء، ص 1600، وفتح الباري لابن حجر 8 / 121، وعمدة القاري للعيني، 18 / 53 .
(2) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 111، وشرح النووي على صحيح مسلم، 17 / 99 .
(3) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 111، وفتح الباري لابن حجر، 8 / 121 .
(4) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع الجيم، مادة : « سجر » 2 / 343 .
(5) انظر : تفسير غريب في الصحيحين للحميدي، ص 111، وعمدة القاري للعيني، 18 / 54 .
(6) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع الفاء، مادة : « وفا » 5 / 211، وفتح الباري لابن حجر، 8 / 121 .
(7) انظر : الإصابة في تمييز الصحابة, لابن حجر, 1 / 425 .
(8) انظر : تفسير غريب ما في الصحيحين للحميدي, ص 65, وفتح الباري لابن حجر 8 / 121 .
(9) انظر : لسان العرب، لابن منظور، باب الراء، فصل النون، 5 / 240 وفتح الباري لابن حجر، 6 / 574، و 8 / 122 .
(10) تفسير غريب ما في الصحيحين، للحميدي، ص 111 .
(11) انظر : تهذيب الأسماء واللغات للنووي، 1 / 169، وفتح الباري لابن حجر، 8 / 122 .
(12) فتح الباري لابن حجر، 8 / 122 .
(13) انظر : غريب ما في الصحيحين للحميدي، ص 358، والنهاية في غريب الحديث والأثر، لابن الأثير, باب الباء مع اللام، مادة : « بلا » 1 / 155 .
(14) انظر : غريب ما في الصحيحين للحميدي، ص 111 .

* { وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا } : أي أخِّرت توبتهم، وهم : كعب بن مالك ، ومرارة بن الربيع العمري : نسبة إلى بني عمرو بن عوف بن مالك بن الأوس ، وهلال بن أمية الواقفي ، نسبة إلى بني واقف بن امرئ القيس بن مالك بن الأوس . (1)
* " أنخلع من مالي " : أخرج منه وأتصدق . (2)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية منها :
1 - من صفات الداعية : التحدث بنعم الله تعالى .
2 - من صفات الداعية : قوة الإيمان ومحبة الله ورسوله صلى الله عليه وسلم .
3 - من صفات الداعية : الرحمة والشفقة على المؤمنين والفرح بما يسرهم .
4 - أهمية الصدق وأثره في حياة الداعية .
5 - أهمية اغتنام فرص الخير قبل حرمانها .
6 - أهمية الأخذ بالظاهر وقبول أعذار المدعوين .
7 - من صفات الداعية : الحرص على حسن الخاتمة .
8 - أهمية الصبر على مشاق الدعوة والابتلاء .
9 - من أساليب الدعوة : التهنئة والتبشير للمدعو والسرور بما يسره .
10 - إيثار طاعة الرسول صلى الله عليه وسلم على محبة القريب .
11 - عناية الداعية بالمتخلفين عن الطاعة .
12 - تأديب المدعو بالهجر إذا اقتضت المصلحة ذلك .
_________
(1) انظر : الإصابة في تمييز الصحابة، لابن حجر، 3 / 396، 3 / 606 ، وفتح الباري لابن حجر، 8 / 123 .
(2) انظر : النهاية في غريب الحديث والأثر، باب الخاء مع اللام، مادة : « خلع » 2 / 65، وشرح الكرماني على صحيح البخاري 16 / 227 .

13 - من وسائل الدعوة : القدوة الحسنة .
14 - من موضوعات الدعوة : التحذير من المعاصي وبيان عظم أمرها .
15 - أهمية المداومة على الخير .
16 - من أساليب الدعوة : إخبار الداعية عن تفريطه وتقصيره تحذيرا لغيره إذا ظهرت المصلحة .
17 - أهمية إنكار الغيبة وردها .
18 - أهمية قول الداعية لما لا يعلمه : الله أعلم .
19 - معاتبة الداعية أصحابه على التقصير .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : التحدث بنعم الله تعالى :
إن من صفات الداعية إلى الله تعالى : التحدث بنعم الله عز وجل ولهذا قال كعب رضي الله عنه في هذا الحديث : " ولقد شهدت مع رسول الله صلى الله عليه وسلم ليلة العقبة حين تواثقنا على الإسلام، وما أحب أن لي بها مشهد بدر وإن كانت بدر أذكر في الناس منها " .
وسمعت العلامة عبد العزيز بن عبد الله بن باز حفظه الله تعالى يقول : " والمقصود أنه رضي الله عنه يذكر ما منَّ الله به عليه من حضور العقبة وهي من مشاهد الخير " . (1) .
_________
(1) سمعت ذلك من شيخنا أثناء شرحه لحديث رقم 3889 من صحيح الإمام البخاري، بجامع الإمام تركي ابن عبد الله بالرياض عام 1415 هـ أو 1416 هـ .

ولا شك أن التحدث بنعم الله تعالى من أركان الشكر التي تدوم بها النعم بإذن الله تعالى، قال الله عز وجل : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (1) ، وقال سبحانه : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } . (2) فينبغي للداعية إلى الله أن يتحدث بنعم الله تعالى، ويشكره بلسان الحال والمقال .
ثانيا : من صفات الداعية : قوة الإيمان ومحبة الله ورسوله صلى الله عليه وسلم :
إن الداعية الصادق هو : قويّ الإيمان صادق النية، خالص المحبة لله ورسول صلى الله عليه وسلم ولهذا يثبت على إيمانه ولا تزعزعه العواصف وأهل الكفر والضلال .
وفي هذا الحديث أن ملك غسان أرسل إلى كعب رضي الله عنه كتابا يقول فيه : " . . . أما بعد فإنه قد بلغني أن صاحبك قد جفاك ولم يجعلك الله بدار هوان ولا مضيعة فالحق بنا نواسك . . . " فما كان من كعب رضي الله عنه إلا أن قال : " . . . وهذا أيضا من البلاء فتيممت بها التنور فسجرته بها . . . " .
_________
(1) سورة إبراهيم, الآية : 7 .
(2) سورة الضحى, الآية : 11 .

قال ابن حجر رحمه الله : " ودل صنيع كعب هذا على قوة إيمانه ومحبته لله ورسوله، وإلا فمن صار في مثل حاله : من الهجر والإعراض قد يضعف على احتمال ذلك, وتحمله الرغبة في الجاه والمال على هجران من هجره ولا سيما مع أمنه من الملك الذي استدعاه إليه أنه لا يكرهه على فراق دينه، لكن لما احتمل عنده أنه لا يأمَن من الافتتان حسم المادة، وأحرق الكتاب، ومنع الجواب، هذا مع كونه من الشعراء الذين طبعت نفوسهم على الرغبة، ولا سيما بعد الاستدعاء والحث على الوصول، إلى المقصود من الجاه والمال، ولا سيما والذي استدعاه قريبه ونسيبه، ومع ذلك غلب عليه دينه، وقوي عنده يقينه، ورجَّح ما هو فيه من النكد والتعذيب على ما دعيَ إليه من الراحة والنعيم حبّا في الله ورسوله صلى الله عليه وسلم " (1) قال الله عز وجل : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا } الآية (2) ، وقال النبي صلى الله عليه وسلم : « ثلاث من كن فيه وجد بهن حلاوة الإيمان : من كان الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار »
_________
(1) فتح الباري 8 / 121 .
(2) سورة الحجرات, الآية : 15 .

. (1) وهذا يبين للداعية عظم قوة الإِيمان وأن هذه القوة سلاح لا يقاومه شيء بإذن الله تعالى .
ثالثا : من صفات الداعية : الرحمة والشفقة على المؤمنين والفرح بما يسرهم :
إن الداعية الصادق مع الله عز وجل هو الذي يرحم المدعوين ويشفق عليهم ويفرح بما يسرهم ؛ ولهذا قال الإمام ابن حجر رحمه الله : " وفيه ما كان النبي صلى الله عليه وسلم عليه من كمال الشفقة على أمته والرأفة بهم، والفرح بما يسرهم " . (2)
وقال الإمام ابن القيم رحمه الله : " وفي سرور رسول الله صلى الله عليه وسلم بذلك وفرحه به، واستنارة وجهه دليل على ما جعل الله فيه من كمال الشفقة على الأمة، والرحمة بهم، والرأفة، حتى لعل فرحه كان أعظم من فرح كعب وصاحِبَيْه " . (3)
وهذا يبين للدعاة إلى الله تعالى أهمية الرحمة والشفقة على المدعوين، والفرح بما يسرهم ؛ لفعله صلى الله عليه وسلم .
رابعا : أهمية الصدق وأثره في حياة الداعية :
الصدق من أهم الصفات الحميدة التي يلزم الداعية أن يتخلق بها ؛ ولهذا قال الله عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } . (4)
_________
(1) متفق عليه من حديث أنس رضي الله عنه : أخرجه البخاري، في كتاب الإيمان، باب من كره أن يعود في الكفر كما يكره أن يلقى في النار من الإيمان 1 / 13 برقم 21، ومسلم، في كتاب الإيمان، باب خصال من اتصف بهن وجد حلاوة الإيمان 1 / 66 برقم 43 .
(2) فتح الباري 8 / 123
(3) زاد المعاد 3 / 585 .
(4) سورة التوبة, الآية : 119 .

قال الإمام ابن القيم رحمه الله في فوائد قصة كعب : " ومنها عظم مقدار الصدق، وتعليق سعادة الدنيا والآخرة والنجاة من شرهما به، فما أنجى الله من أنجاه إلا بالصدق، ولا أهلك من أهلكه إلا بالكذب، وقد أمر الله عباده المؤمنين أن يكونوا مع الصادقين . . وقد قسم سبحانه الخلق إلى قسمين : سعداء وأشقياء، فجعل السعداء هم أهل الصدق والتصديق، والأشقياء هم أهل الكذب والتكذيب " . (1)
قال الحافظ ابن حجر رحمه الله : " وفيها فائدة الصدق وشؤم عاقبة الكذب " . (2)
فعلى الداعية إلى الله تعالى أن يتقي الله تعالى، وأن يكون صادقا في أقواله وأفعاله، وسائر تصرفاته وأحواله، وهذا من أعظم النعم على العبد، ولهذا قال كعب رضي الله عنه : " فوالله ما أنعم الله عليَّ من نعمة قط بعد أن هداني للإسلام أعظم من صدقي لرسول الله صلى الله عليه وسلم " . (3)
خامسا : أهمية اغتنام فرص الخير قبل حرمانها :
من الأمور المهمة العظيمة اغتنام فرص الخير في الطاعة قبل أن يحرمها الداعية ؛ فإنه بسبب تسويف كعب وتأخره عن الخروج مع رسول الله صلى الله عليه وسلم من أول يوم حصل له ما حصل رضي الله عنه .
_________
(1) زاد المعاد 3 / 590 .
(2) فتح الباري بشرح صحيح البخاري، 8 / 124 .
(3) انظر : المرجع السابق، 8 / 123 .

قال الإمام ابن القيم رحمه الله في فوائد قصة كعب رضي الله عنه : " ومنها : أن الرجل إذا حضرت له فرصة القربة والطاعة، فالحزم كل الحزم في انتهازها، والمبادرة إليها، والعجز في تأخيرها، والتسويف بها، ولا سيما إذا لم يثق بقدرته وتمكنه من أسباب تحصيلها ؛ فإن العزائم والهمم سريعة الانتقاض قلما تثبت، والله سبحانه يعاقب من فتح له بابا من الخير فلم ينتهزه، بأن يحول بين قلبه وإرادته، فلا يمكنه بعد من إرادته عقوبة له، فمن لم يستجب لله ورسوله إذا دعاه، حال بينه وبين قلبه وإرادته، فلا يمكنه الاستجابة بعد ذلك " (1)
_________
(1) زاد المعاد في هدي خير العباد، 3 / 574 .

قال الله عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } (1) وقد صرح الله سبحانه بهذا في قوله : { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ } (2) ، وقال : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (3) ، وقال : { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (4) وهذا في كتاب الله تعالى كثير . وقال الحافظ ابن حجر رحمه الله : " وفيه أن المرء إذا لاحت له الفرصة في الطاعة فحقه أن يبادر إليها ولا يسوف بها لئلا يحرمها " . (5) فعلى الداعية أن يبادر إلى كل طاعة لاحت له فرصتها ولا يسوف لئلا يحرمها، كما ينبغي له أن يسأل الله أن يلهمه المبادرة إلى طاعته، وأن لا يسلبه ما خوله من النعم .
سادسا : أهمية الأخذ بالظاهر وقبول أعذار المدعوين :
_________
(1) سورة الأنفال، الآية : 24 .
(2) سورة الأنعام, الآية : 110 .
(3) سورة الصف، الآية : 5 .
(4) سورة التوبة، الآية : 115 .
(5) فتح الباري 8 / 124 .

الداعية إلى الله تعالى ليس له إلا الظاهر من أحوال المدعوين ؛ لقوله صلى الله عليه وسلم : « إني لم أومر أن أنقب قلوب الناس ولا أشق بطونهم » (1) فعلى الداعية أن يأخذ بظاهر أحوال المدعوين ويقبل أعذارهم ويعفو عنهم ؛ لقوله تعالى : { فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ } . (2) قال الإمام ابن القيم رحمه الله في ذكر فوائد قصة كعب رضي الله عنه : " ومنها : أن رسول الله صلى الله عليه وسلم كان يقبل علانية من أظهر الإسلام من المنافقين، ويكل سريرته إلى الله، ويجري عليه حكم الظاهر، ولا يعاقبه بما يعلم من سره " (3) وقال ابن حجر رحمه الله : " ومنها : إجراء الأحكام على الظاهر ووكول السرائر إلى الله تعالى " (4) وقد تخلف عن رسول الله صلى الله عليه وسلم في غزوة تبوك بضعة وثمانون رجلا وجاءوا يعتذرون إليه، فصدق منهم ثلاثة- وهم الثلاثة الذين تاب الله عليهم- وكذب سائرهم وحلفوا ما حبسهم إلا العذر فقبل منهم رسول الله صلى الله عليه وسلم علانيتهم، ووكل سرائرهم إلى الله تعالى . (5)
سابعا : من صفات الداعية : الحرص على حسن الخاتمة :
_________
(1) متفق عليه من حديث أبي سعيد الخدري رضي الله عنه : البخاري، كتاب المغازي، باب بعث علي بن أبي طالب وخالد بن الوليد- رضي الله عنه- إلى اليمن 5 / 130 برقم 4351، ومسلم، في كتاب الزكاة، باب ذكر الخوارج وصفاتهم 2 / 741 برقم 1064 .
(2) سورة آل عمران, الآية : 159 .
(3) زاد المعاد 3 / 575، وانظر : فتح الباري لابن حجر، 8 / 124 .
(4) فتح الباري 8 / 124 .
(5) انظر : فتح الباري لابن حجر، 8 / 117 .

إن من الأمور المهمة أن يحرص الداعية على حسن الخاتمة ؛ ولهذا قال كعب رضي الله عنه في هذا الحديث : " فلبثت كذلك حتى طال عليَّ الأمر وما من شيءٍ أهمّ إليَّ من أن أموت فلا يصلِّي عليَّ النبيّ صلى الله عليه وسلم، أو يموت رسول الله صلى الله عليه وسلم فأكون من الناس بتلك المنزلة فلا يكلمني أحد منهم، ولا يصلي عليَّ " .
فعلى الداعية أن يحرص على حسن الخاتمة ويسأل الله ذلك ؛ فإنه من أهم المهمات . والله المستعان . (1)
ثامنا : أهمية الصبر على مشاق الدعوة والابتلاء :
دل حديث كعب رضي الله عنه على أنه لا بد للداعية من الصبر على مشاق الدعوة، وأن ذلك اختبار من الله تعالى هل يصبر العباد أو لا يصبرون ؛ ولهذا قال تعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (2) , وقال تعالى : { الم }{ أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ }{ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (3)
_________
(1) انظر : الحديث رقم 73، الدرس الثامن .
(2) سورة محمد، الآية : 31 .
(3) سورة العنكبوت, الآيات : 1-3 .

قد بين كعب رضي الله عنه هذه الفتنة والابتلاء في هذا الحديث بقوله : « ولم يكن رسول الله صلى الله عليه وسلم يريد غزوة إلا ورّى بغيرها حتى كانت تلك الغزوة (1) غزاها رسول الله صلى الله عليه وسلم في حر شديد، واستقبل رسول الله صلى الله عليه وسلم سفرا بعيدا، ومفازا، وعدوّا كثيرا، فجلَّى رسول الله صلى الله عليه وسلم للمسلمين أمرهم ؛ ليتأهبوا أهل غزوهم، فأخبرهم بوجهه الذي يريد والمسلمون مع رسول الله صلى الله عليه وسلم كثير، ولا يجمعهم كتاب حافظ- يعني ديوان- فما رجل يريد أن يتغيَّب إلا ظن أن سيخفى له، ما لم ينزل فيه وَحْي الله وغزا رسول الله صلى الله عليه وسلم تلك الغزوة حين طابت الثمار والظلال » . " .
وهذا كله فيه اختبار وامتحان، فعلى الداعية أن يصبر على السراء والضراء ومشقة الدعوة ؛ ولهذا قال كعب عندما قرأ كتاب ملك غسان يدعوه فيه إلى أن يلحق به، قال رضي الله عنه : " فقلت لما قرأتها : وهذا أيضا من البلاء فتيممت بها التنور فسجرته بها " وقد بين الله ذلك في كتابه العزيز : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } . (2)
_________
(1) غزوة تبوك .
(2) سورة الأنبياء,الآية : 35 .

تاسعا : من أساليب الدعوة : التهنئة والتبشير للمدعو والسرور بما يسره :

من أساليب الدعوة التي تؤثر في حياة المدعو : التهنئة له وتبشيره بما يسره، والسرور بما يتجدد له من النعم أو يندفع عنه من النقم ؛ فإن ذلك يطيِّب نفسه ويشرح له صدره، وفي هذا الحديث قال كعب رضي الله عنه : " . . . « وانطلقت إلى رسول الله صلى الله عليه وسلم، فيتلقاني الناس فوجا فوجا يهنّؤني بالتوبة يقولون : لِتهنك توبة الله عليك، حتى دخلت المسجد فإذا رسول الله صلى الله عليه وسلم جالس حوله الناس، فقام إليَّ طلحة بن عبيد الله يهرول حتى صافحني وهنَّأني، والله ما قام إليَّ رجل من المهاجرين غيره، ولا أنساها لطلحة ، فلما سلمت على رسول الله صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم وهو يبرق وجهه من السرور : " أبشر بخير يوم مر عليك منذ ولدتك أمك " ، وقال كعب : وذهب الناس يبشروننا، وذهب قِبَل صاحبيَّ مبشرون وركض إلي رجل وسعى ساعٍ من أسلم فأوفى على الجبل، وكان الصوت أسرع من الفرس، فلما جاءني الذي سمعت صوته يبشرني نزعت له ثوبيَّ فكسوته إياهما ببشراه، والله ما أملك غيرهما يومئذ، واستعرت ثوبين فلبستهما » . وهذا يبين مدى تأثير البشْرَى والتهنئة على المدعو وحبه لمن بشره وهنَّأَه، وسرَّ بما هو فيه

من الخير ؛ قال الإمام ابن القيم رحمه الله : " فيه دليل على استحباب تهنئة من تجدد له نعمة دينية، والقيام إليه، ومصافحته، فهذه سنة مستحبة، وهو جائز لمن تجدد له نعمة دنيوية، وأن الأولى أن يقال له : ليهنك ما أعطاك الله، وما منَّ الله به عليك، ونحو هذا الكلام ؛ فإن فيه تولية النعمة ربَّها والدعاء لمن نالها بالتهنِّي بها " . (1)
لهذا قال النبي صلى الله عليه وسلم لأبي بن كعب : " ليهنك العلم أبا المنذر " (2) وذلك عندما سأله عن أعظم آية في القرآن فقال رضي الله عنه : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (3) فينبغي للداعية أن يهنِّي إخوانه الدعاة والمدعوين ويسر بما يتجدد لهم من النعم ويندفع عنهم من النقم ؛ فإن ذلك يجذب قلوبهم لمحبته، ومن ثم قبول دعوته .
عاشرا : إيثار طاعة الرسول صلى الله عليه وسلم على مودة القريب :
_________
(1) زاد المعاد 3 / 585، وانظر : فتح الباري لابن حجر، 8 / 124 .
(2) أخرجه مسلم، في كتاب صلاة المسافرين، باب فضل سورة الكهف وآية الكرسي، 1 / 555 برقم 810 .
(3) سورة البقرة، الآية : 255 .

من صفات الداعية الناجح : إيثار طاعة الله ورسوله على مودة القريب ؛ ولهذه الصفة الحميدة لم يرد أبو قتادة السلام على كعب ؛ لنهي الرسول صلى الله عليه وسلم عن كلامه، قال كعب رضي الله عنه : " تسورت جدار أبي قتادة وهو ابن عمي وأحبّ الناس إليَّ فسلمت عليه فوالله ما رد عليَّ السلام، فقلت : يا أبا قتادة أنشدك بالله، هل تعلمني أحبّ الله ورسوله ؛ فسكتَ، فعدت له فنشدته فسكتَ، فعدت له فنشدته فقال : الله ورسوله أعلم . ففاضت عيناي، وتوليت حتى تسورت الجدار " . وهذا يبين مدى طاعة الصحابة رضي الله عنهم لرسول الله صلى الله عليه وسلم .
فعلى الداعية أن يحرص على طاعة الرسول صلى الله عليه وسلم ؛ لقوله تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ، وقوله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين » (2)
وهذا يدل الداعية على أن طاعة النبي صلى الله عليه وسلم مقدمة على طاعة كل أحد من البشر .
الحادي عشر : عناية الداعية بالمتخلفين عن الطاعة :
_________
(1) سورة النور, الآية : 63 .
(2) متفق عليه من حديث أنس رضي الله عنه : البخاري، في كتاب الإيمان، باب حب الرسول صلى الله عليه وسلم من الإيمان 1 / 11 برقم 15، ومسلم، في كتاب الإيمان، باب وجوب محبة الرسول صلى الله عليه وسلم أكثر من الأهل والولد والناس أجمعين 1 / 67 برقم 44

من الأمور المهمة : عناية الداعية بالمدعوين المستجيبين المتخلفين عن بعض الطاعات، فيرشدهم ويذكِّرهم ليراجعوا الطاعة ويتوبوا من تقصيرهم ؛ قال الإمام ابن القيم رحمه الله في فوائد قصة كعب : " ومنها : أن الإمام والمطاع لا ينبغي له أن يهمل من تخلف عنه في بعض الأمور ؛ بل يذكِّره ؛ ليراجع الطاعة ويتوب ؛ فإن النبي صلى الله عليه وسلم قال بتبوك : " ما فعل كعب " ؟ ولم يذكر سواه من المخلَّفين استصلاحا له ومراعاة، وإهمالا للقوم المنافقين " . (1)
على الداعية أن يعتني بالمستجيبين المتخلفين عن بعض الطاعات ويذكرهم، ويتعاهد أحوالهم حتى يستمر هؤلاء على الطاعة، والله المستعان .
الثاني عشر : تأديب المدعو بالهجر إذا اقتضت المصلحة ذلك :
من الحكمة أن يهجر الداعية من يظهر المنكرات -إذا لم يحصل بذلك مفسدة- على وجه التأديب حتى يتوب تأديبا له، وزجرا لغيره (2) قال الإمام ابن القيم رحمه الله في فوائد حديث كعب : " وفيه : دليل أيضا على هجران الإمام، والعالم، والمطاع لمن فعل ما يستوجب العتب، ويكون هجرانه دواء له بحيث لا يضعف عن حصول الشفاء به، ولا يزيد في الكمية والكيفية عليه فيهلكه، إذ المراد تأديبه لا إتلافه " . (3)
_________
(1) زاد المعاد لابن القيم، 3 / 575 .
(2) انظر : المرجع السابق، 3 / 575 .
(3) المرجع السابق، 3 / 578

يوضح ذلك ما قرره شيخ الإسلام ابن تيمية رحمه الله : من أن الهجر يختلف باختلاف الهاجرين في قوتهم وضعفهم، وقلتهم وكثرتهم ؛ فإن المقصود به زجر المهجور وتأديبه، ورجوع العامة عن مثل حاله، فإن كان هجره يضعف الشرَّ كان مشروعا، وإن كان المهجور لا يرتدع بذلك، ولا يرتدع به غيره، بل يزيد الشرَّ والهاجر ضعيف، وتكون مفسدة الهجر راجحة على مصلحته لم يشرع الهجر، بل يكون التأليف لبعض الناس أنفع من الهجر، كما كان الهجر لبعض الناس أنفع من التأليف ؛ ولهذا كان النبي صلى الله عليه وسلم يتألف قوما ويهجر آخرين (1) وينبغي أن يفرق بين الهجر لحق الله، وبين الهجر لحق النفس : فالهجر لحق الله تعالى مأمور به، والثاني منهي عنه . (2)
فعلى الداعية أن يراعي هذه الضوابط في الهجر التأديبي ويضع كل شيء في موضعه كالطبيب الحاذق الذي يعطي العلاج على حسب المرض .
الثالث عشر : من وسائل الدعوة : القدوة الحسنة :
من وسائل الدعوة القدوة الحسنة، وذلك يرَغِّب الداعية في أن يقتدي بالنبي صلى الله عليه وسلم في كل أموره، وأن يكون هو قدوة للمدعوين ويقتدي أيضا بأهل العلم ويتأسى بهم .
_________
(1) انظر : فتاوى شيخ الإسلام ابن تيمية 28 / 204- 207 .
(2) انظر : المرجع السابق 28 / 208 وفتح الباري لابن حجر، 8 / 124 .

وفي الحديث ما يدل على هذه الوسيلة وهو قول كعب رضي الله عنه : " . . . وثار رجال من بني سلمة فاتبعوني فقالوا لي : والله ما علمناك كنت أذنبت ذنبا قبل هذا، ولقد عجزت أن لا تكون اعتذرت إلى رسول الله صلى الله عليه وسلم بما اعتذر إليه المتخلفون، قد كان يكفيك ذنبك استغفار رسول الله صلى الله عليه وسلم لك . فوالله ما زالوا يؤنبونني حتى أردت أن أرجع فأكذِّب نفسي، ثم قلت لهم : هل لقي هذا معي أحد ؟ قالوا : نعم . رجلان قالا مثل ما قلت، فقيل لهما مثل ما قيل لك . فقلت من هما ؟ قالوا : مرارة بن الربيع العمري ، وهلال بن أمية الواقفي ، فذكروا لي رجلين شهدا بدرا فيهما أسوة فمضيت حين ذكروهما لي " ؛ ولهذا قال ابن القيم رحمه الله : " فيه أن الرجل ينبغي له أن يبرِّدَ حَرَّ المصيبة بروح التأسي بمَنْ لقي مثل ما لقي . . " (1) والتأسي بالنظير ينفع في الدنيا بخلاف الآخرة (2) لقوله تعالى : { وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ } (3) فعلى الداعية أن يكون قدوة في الخير للمدعوين، وأن يتأسى برسول صلى الله عليه وسلم فيما يصيبه من السراء والضراء وفي كل أحواله، وأن يتأسى بأهل العلم
_________
(1) زاد المعاد 3 / 577 .
(2) انظر : المرجع السابق، 3 / 577، وفتح الباري لابن حجر، 8 / 120 .
(3) سورة الزخرف, الآية : 39 .

المخلصين . والله المستعان . (1)
الرابع عشر : من موضوعات الدعوة : التحذير من المعاصي وبيان عِظَمِ أمرها :
إن من أهم الموضوعات التي ينبغي للداعية العناية بها وتوضيحها للناس : التحذير من المعاصي وبيان أضرارها وأخطارها على المجتمع المسلم .
قال الحافظ ابن حجر رحمه الله : " وفيها : عظم أمر المعصية، وقد نبَّهَ الحسن البصري على ذلك فيما أخرجه ابن أبي حاتم عنه قال : يا سبحان الله ما أكل هؤلاء الثلاثة مالا حراما، ولا سفكوا دما حراما، ولا أفسدوا في الأرض، أصابهم ما سمعتم، وضاقت عليهم الأرض بما رحبت، فكيف بمن يواقع الفواحش والكبائر ؟ " . (2)
فعلى الداعية أن يعتني بهذا الموضوع عناية فائقة ؛ لشدة خطره على الفرد والمجتمع .
الخامس عشر : أهمية المداومة على الخير :
_________
(1) انظر : الحديث رقم 8، الدرس الخامس .
(2) فتح الباري 8 / 123, وكلام الحسن رحمه الله تعالى نقلا من نفس الموضع .

دل هذا الحديث على أهمية المداومة على الخير، وقد ذكر الحافظ ابن حجر رحمه الله أن مما يستفاد من هذا الحديث : التزام المداومة على الخير الذي ينتفع به (1) ، وهذا واضح من حديث كعب رضي الله عنه حيث قال : « يا رسول الله إنما أنجاني الله بالصدق وإن من توبتي أن لا أحدث إلا صدقا ما بقيت . فوالله ما أعلم أحدا من المسلمين أبلاه الله في صدق الحديث- منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم- أحسن مما أبلاني (2) ، ما تعمدت منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم إلى يومي هذا كذبا وإني لأرجو أن يحفظني الله فيما بقيت » . . " .
فعلى المسلم وخاصة الداعية إلى الله تعالى أن يداوم ويلتزم الأعمال الصالحة ولا يقطعها كما داوم كعب رضي الله عنه على الصدق، ويسأل الله عز وجل أن يعينه على ذلك .
السادس عشر : من أساليب الدعوة : إخبار الداعية عن تفريطه وتقصيره تحذيرا لغيره إذ ظهرت المصلحة :
_________
(1) انظر : فتح الباري 8 / 124
(2) أبلاه الله : أي أنعم عليه . فتح الباري لابن حجر 8 / 123

إن من أساليب الدعوة إخبار الداعية- في بعض الأحيان- عن تقصيره وتفريطه، وعن سبب ذلك تحذيرا ونصيحة لغيره، إذا تيقن أن في ذلك مصلحة للمدعو، وقد بين الإمام ابن القيم رحمه الله أن ذلك مما يستفاد من قصة كعب رضي الله عنه فقال : " فمنها : جواز إخبار الرجل عن تفريطه وتقصيره في طاعة الله ورسوله صلى الله عليه وسلم وعن سبب ذلك، وما آل إليه أمره، وفي ذلك من التحذير، والنصيحة، وبيان طرق الخير والشر، وما يترتب عليها ما هو من أهم الأمور " . (1)
السابع عشر : أهمية إنكار الغيبة وردها :
إن من الأمور المهمة التي ينبغي للداعية أن يردها وينكر على صاحبها : الغيبة، وقد جاء ذلك في هذا الحديث، قال الإمام ابن القيم رحمه الله : " ومنها : جواز الرد على الطاعن إذا غلب على ظن الراد أنه وهم وغلط، كما قال معاذ للذي طعن في كعب : بئس ما قلت، والله يا رسول الله ما علمنا عليه إلا خيرا . . " . (2)
فينبغي للداعية وغيره من المسلمين أن يرد الغيبة عن أخيه المسلم ولا تقبل من قائلها في مجلسه، ولهذا بين النبي صلى الله عليه وسلم عظم ثواب من رد الغيبة عن أخيه المسلم فقال : « من رد عن عرض أخيه رد الله عن وجهه النار يوم القيامة » . (3)
_________
(1) زاد المعاد 3 / 573، وانظر : فتح الباري لابن حجر، 8 / 123 .
(2) زاد المعاد 3 / 575، وانظر : فتح الباري لابن حجر، 8 / 124 .
(3) أخرجه الإمام أحمد 6 / 450، والترمذي، في كتاب البر والصلة، باب ما جاء في الذب عن عرض المسلم 4 / 327 برقم 1931، وقال : هذا حديث حسن، وصححه الألباني في صحيح الجامع الصغير 5 / 295 .

الثامن عشر : أهمية قول الداعية لما لا يعلمه : الله أعلم :
إن من العلم أن يقول الداعية لمن سأله عن شيء لا يعلمه : الله أعلم، أو لا أدري . وقد دل هذا الحديث على ذلك، حين قال أبو قتادة لكعب رضي الله عنهما : " الله ورسوله أعلم " .
وقول الداعية لما لا يعلمه : لا أدري، أو لا أعلم، أو سأراجع المسألة دليل على علمه وورعه وتقواه ؛ لأن الله تعالى يقول : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) وقال صلى الله عليه وسلم : « من تعمد عليَّ كذبا فليتبوّأ مقعده من النار » . (2)
ومن حرص السلف رحمهم الله ورضي عنهم على الصدق ما قاله عبد الله بن مسعود رضي الله عنه : " من علم فليقل، ومن لم يعلم فليقل الله أعلم ؛ فإن من العلم أن يقول لما لا يعلم : لا أعلم ؛ فإن الله قال لنبيه (3) : { قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ } . (4)
_________
(1) سورة الأعراف,الآية : 33 .
(2) متفق عليه : من حدث أنس رضي الله عنه : البخاري، كتاب العلم، باب إثم من كذب على النبي صلى الله عليه وسلم 1 / 41 برقم 108، ومسلم، في المقدمة، باب تغليظ الكذب على رسول الله صلى الله عليه وسلم 1 / 10، برقم 2 .
(3) البخاري، كتاب التفسير، تفسير سورة الروم 6 / 22 لرقم 4774، وانظر : الحديث رقم 58, الدرس الحادي عشر
(4) سورة ص, الآية : 86 .

فعلى الداعية أن لا يستحي إذا لم يعلم أن يقول : الله أعلم، أو لا أدري .
التاسع عشر : معاتبة الداعية أصحابه على التقصير :
إن الداعية الحريص على استقامة أصحابه على الخير يعاتبهم على تقصيرهم وما بدر منهم، حبّا لهم، ونصحا، وشفقة عليهم ؛ ولهذا ذكر الإمام ابن القيم رحمه الله أن ذلك مما يستنبط من حديث كعب رضي الله عنه، فقال : " ومنها : معاتبة الإمام والمطاع أصحابه، ومن يعز عليه، ويكرم عليه ؛ فإنه صلى الله عليه وسلم عاتب الثلاثة دون سائر من تَخَلَّف عنه، وقد أكثر الناس من مدح عتاب الأحبة واستلذاذه، والسرور به، فكيف بعتاب أحبِّ الخلق على الإطلاق إلى المعتوب عليه، ولله ما كان أحلَى ذلك العتاب، وما أعظم ثمرته، وأجل فائدته، ولله ما نال به الثلاثة من أنواع المسرات وحلاوة الرضا . . . " . (1)
_________
(1) زاد المعاد 3 / 576 .

18 - باب قول الله عز وجل :
{ وَإِذَا حَضَرَ الْقِسْمَةَ أولو الْقرْبَى وَالْيَتَامَى وَالْمَسَاكِين فَارْزقوهمْ مِنْه } (1)
10 - [2759]- حَدَّثَنَا محَمَّد بن الفَضْلِ أَبو النّعْمَانِ : حَدَّثَنَا أَبو عَوَانَةَ ، عَن أَبِي بِشْرٍ ، عَنْ سَعِيدِ بن جبَيْر ، عَنِ ابنِ عبّاسٍ رضي الله عنهما قَالَ (2) : " إِنَّ نَاسا يَزعمونَ أَنَّ هذه الآية نسِخَتْ، وَلا وَاللَّهِ مَا نسِخَتْ، ولَكِنَّها مِمَّا تَهَاوَنَ الناس، همَا وَاليَانِ : وَالٍ يَرِث وَذَاكَ الذِي يَرْزق، وَوَالٍ لَا يَرِث فَذَاكَ الذِي يَقول بِالْمَعْروفِ، يقول : لَا أَمْلِك لَكَ أَنْ أعْطِيَكَ " . (3)
وفي رواية : { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ } قَالَ هِيَ محْكَمَة وَلَيْسَتْ بِمَنْسوخَةٍ " (4) .
* شرح غريب الحديث :
* " يزعمون " الزعم : قريب من الظن (5) .
وقيل : هو القول يكون حقا ويكون باطلا . وقيل : الزعم : الظن، وقيل : الكذب (6) .
_________
(1) سورة النساء ، الآية : 8 .
(2) تقدمت ترجمته في حديث رقم 5 -2743
(3) طرفه، في كتاب التفسير، سورة النساء، باب وَإِذَا حَضَرَ الْقِسْمَةَ أولو الْقرْبَى وَالْيَتَامَى وَالْمَسَاكِين فَارْزقوهمْ مِنْه 5 / 210 برقم 4576
(4) من الطرف رقم 4576 .
(5) النهاية في غريب الحديث والأثر، لابن الأثير، باب الزاي مع العين، مادة « زعم » 2 / 303 .
(6) لسان العرب، لابن منظور الإفريقي، فصل الزاي، باب الميم، مادة « زعم » 12 / 264 .

* " نسخت " النسخ : أمر كان يعمل به من قبل ثم ينسخ بحادث غيره، كالآية ينزل فيها أمر ثم تنسخ بآية أخرى، وكل شيء خلف شيئا فقد نسخه، أي أبطله وقام مقامه، والأول منسوخ والثاني ناسخ، يقال : نسخت الشمس الظلَّ : أي أزالت الظل وحلت محله . (1) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : الإحسان إلى الأقرباء واليتامى والمساكين .
2 - من موضوعات الدعوة : بيان الناسخ والمنسوخ عند الحاجة .
3 - من صفات الداعية : القول اللطيف الحسن .
4 - الرد بالحكمة على من ظهر منه مخالفة للنصوص الشرعية .
5 - من أساليب الدعوة : التوكيد بالقسم .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الإحسان إلى الأقرباء واليتامى والمساكين :
دل هذا الحديث على العناية بالأقارب واليتامى والمساكين ؛ لقول ابن عباس رضي الله عنهما في قوله عز وجل : { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ } قال : هي محكمة وليست بمنسوخة . وقد أمرِ الله عز وجل بالإحسان إليهم في آيات كثيرة، منها قوله تعالى :
_________
(1) انظر : معجم المقاييس في اللغة، لابن فارس، مادة « نسخ » ص 1026، ولسان العرب لابن منظور، باب الخاء، فصل النون، 3 / 61، والقاموس المحيط لمحمد بن يعقوب الفيروز آبادي، باب الخاء، فصل النون، ص 334، والنهاية في غريب الحديث لابن الأثير، باب النون مع السين، 5 / 47 .

{ لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ } . . . الآية . (1)
وقال تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ } الآية . (2)
فعلى الدعاة إلى الله أن يبلِّغوا الناس هذا الواجب العظيم، الذي عظم الله شأنه، وعظم شأنه النبي صلى الله عليه وسلم ؛ ولهذا قال صلى الله عليه وسلم : « من سره أن يبْسَطَ لَه في رزقه، وأن ينسأ له في أثره فليصل رحمه » (3) .
وقال صلى الله عليه وسلم : « الصدقة على المسكين صدقة ، وهي على ذي الرحم اثنتان : صدقة وصلة » (4) .
فعلى الداعية أن يحث الناس على العناية بهذا الأمر، ويرغبهم فيه، ويحذرهم من التهاون به .
ثانيا : من موضوعات الدعوة : بيان الناسخ والمنسوخ عند الحاجة :
_________
(1) سورة البقرة,الآية : 177 .
(2) سورة النساء, الآية : 36 .
(3) متفق عليه من حديث أنس رضي الله عنه : البخاري، كتاب الأدب، باب من بسط له في الرزق بصلة الرحم 7 / 95 برقم 5985 ومسلم، كتاب البر والصلة، باب صلة الرحم وتحريم قطيعتها، 4 / 1982 برقم 2557 .
(4) الترمذي، 3 / 37 برقم 658، والنسائي، برقم 2582 ، وتقدم تخريجه في الحديث رقم 7، الدرس الأول، ص 80 .

إن المدعوين قد يحتاجون إلى بيان الناسخ والمنسوخ على حسب الحاجة والمصلحة الشرعية ؛ لأهمية هذا الموضوع ؛ ولهذا قال الإمام القرطبي رحمه الله في أهمية معرفة الناسخ والمنسوخ وتبليغه : " معرفة هذا الباب أكيدة وفائدته عظيمة لا يستغني عن معرفته العلماء، ولا ينكره إلا الجهلة الأغبياء ؛ لما يترتب عليه من النوازل في الأحكام، ومعرفة الحلال من الحرام " (1) .
فعلى الداعية أن يبين الناسخ والمنسوخ عند حاجة المدعو إلى ذلك، ويكون عن علم وبصيرة . والله المستعان (2) .
ثالثا : من صفات الداعية : القول اللطيف الحسن :
من الصفات الجميلة والأخلاق الحميدة أن يحسن الداعية إلى المدعوين بالفعل والقول ؛ فإن لم يستطع بالفعل فبالقول الحسن كما في الآية المذكورة في هذا الحديث : { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا } . (3)
_________
(1) الجامع لأحكام القرآن للقرطبي، 2 / 66 .
(2) انظر : الحديث رقم 6، الدرس الثالث .
(3) سورة النساء، الآية : 8 .

قال الإمام القرطبي رحمه الله : " بين الله تعالى أن من لم يستحق شيئا إرثا وحضر القسمة، وكان من الأقارب أو اليتامى، والفقراء الذين لا يرثون أن يكرموا ولا يحرموا إن كان المال كثيرا، والاعتذار إليهم إن كان عقارا أو قليلا . . " (1) .
وقد أمر الله عز وجل بالاعتذار والقول الحسن المعروف لمن لا يستطيع الإحسان بالفعل، ومن ذلك قوله تعالى { وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا } . (2)
فعلى الداعية أن يتخلَّق بهذا الخلق الجميل، وأن يسأل الله تعالى أن يوفقه ويعينه ؛ فإنه لا مانع لما أعطى ولا معطي لما منع سبحانه .
رابعا : الرد بالحكمة على من ظهر منه مخالفة للنصوص الشرعية :
_________
(1) الجامع لأحكام القرآن للقرطبي، 5 / 48 .
(2) سورة الإسراء، الآية : 28 .

ظهر في هذا الحديث الرد الحكيم من ابن عباس رضي الله عنهما على من خالفه في حكم هذه الآية الكريمة، وذلك أنه قال رضي الله عنه : " إن ناسا يزعمون أن هذه الآية نسخت . . . " ولم يصرح ولم يشهر بأسمائهم، وهذا من الحكمة التي كان النبي صلى الله عليه وسلم يعمل بها في دعوته، فقد كان صلى الله عليه وسلم يقول : « ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم » . . . " الحديث (1) ، « ما بال أناس يشترطون شروطا ليست في كتاب الله » . . . " الحديث (2) ، « ما بال أقوام يتنزهون عن شيء أصنعه » . . . " الحديث (3) ، « ما بال أقوام قالوا كذا وكذا، لكني أصلي وأنام » . . . " الحديث . (4)
فعلى الداعية أن لا يصرح بالأسماء في دعوته للناس، ولا يواجه بالعتاب، بل يسلك مسلك النبي صلى الله عليه وسلم في دعوته وكفى .
خامسا : من أساليب الدعوة : التوكيد بالقسم :
_________
(1) البخاري، كتاب الأذان، باب رفع البصر إلى السماء في الصلاة، 1 / 205 برقم 750، من حديث أنس رضي الله عنه
(2) البخاري، كتاب المكاتب، باب ما يجوز من شروط المكاتب، 2 / 173 برقم 2561
(3) متفق عليه من حديث عائشة رضي الله عنها : البخاري، كتاب الأدب، باب من لم يواجه الناس بالعتاب 7 / 126 برقم 6101، ومسلم، كتاب الفضائل، باب علمه صلى الله عليه وسلم بالله وشدة خشيته 4 / 1829 برقم 2356
(4) مسلم، كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه 2 / 1020 برقم 1401 .

أسلوب التوكيد بالقسم يثبت المعاني في القلوب، ويحملها على التصديق والإيمان، وسرعة التنفيذ بفعل المأمورات وترك المنهيات (1) وفي هذا الحديث يظهر هذا الأسلوب في قول ابن عباس رضي الله عنهما : " ولا والله ما نسخت " . فعلى الداعية أن يستخدم هذا الأسلوب عند الحاجة إليه ؛ ولهذه الأهمية أقسم الله عز وجل في مواضع كثيرة تأكيدا لصدق ما يقول، وهو أصدق القائلين : قال تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) وقال النبي صلى الله عليه وسلم : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة : يهوديّ ولا نصرانيّ، ثم يموت، ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار » . (3)
_________
(1) انظر : تفسير الطبري « جامع البيان عن تأويل آي القرآن » للطبري، 4 / 47، ومفردات ألفاظ القرآن، للراغب الأصفهاني، مادة : « قسم » ص 670، والجامع لأحكام القرآن، للقرطبي، 19 / 90 .
(2) سورة التغابن، الآية : 7 .
(3) مسلم، 1 / 134 برقم 153، وتقدم تخريجه في الحديث رقم 6، الدرس الثالث، ص 77

19 - باب ما يستحب لمن توفى فجأة أن يتصدقوا عنه, وقضاء النذور عن الميت
11 - [2761]- حَدَّثَنَا عَبْد الله بن يوسفَ : أَخْبرَنَا مَالِك ، عَنِ ابنِ شِهَابٍ عَنْ عبَيْدِ اللهِ بنِ عبدِ اللَّهِ ، عَنِ ابنِ عَبَّاسٍ رضي الله عنهما : (1) « أَنَّ سَعْدَ بنَ عبادَةَ رضي الله عنه اسْتَفْتَى رَسولَ اللَّهِ صلَّى الله عليه وسلم فقَالَ : إِنَّ أمِّي مَاتَتْ وَعَلَيْهَا نَذْر ، فقال : " اقضِهِ عَنْهَا » . (2)
وفي روِاية : « أَنَّ سَعْدَ (3) بْنَ عبَادَةَ الأنصَارِيَّ اسْتَفْتَى النَّبيَّ صلى الله عليه وسلم في نَذْرٍ كَانَ عَلَى أمِّهِ فتوفِّيَتْ قَبْلَ أَنْ تَقْضِيَه فَأَفْتَاه أَنْ يَقْضِيَه عَنْهَا، فَكَانَتْ سنَّة بَعْد » . (4)
وفي رواية : « وَقَالَ بَعْض النَّاسِ إِذَا بَلَغَتِ الإبِل عِشْرِينَ فَفِيهَا أَرْبَع شِياهٍ ، فَإِنْ وَهَبَهَا قَبْلَ الْحَوْلِ أَوْ بَاعَهَا فِرَارا وَاحتِيَالا لإِسْقَاطِ الزَّكَاةِ فَلاَ شَيْءَ عَلَيْهِ وَكَذَلِكَ إِنْ أَتْلَفَهَا فَمَاتَ فَلاَ شَيْءَ فِي مَالِهِ » . (5)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - أهمية السؤال في تحصيل العلم .
_________
(1) ترجم له في الحديث رقم 5-2743
(2) [2761] طرفاه : في كتاب الأيمان والنذور، باب من مات وعليه نذر، 7 / 297 برقم 6698، وكتاب الحيل، باب في الزكاة وأن لا يفرق بين مجتمع ولا يجمع بين متفرق خشية الصدقة، 8 / 77 برقم 6959 . وأخرجه مسلم، في كتاب النذر، باب الأمر بقضاء النذر، 3 / 1260 برقم 1638
(3) تقدمت ترجمته في الحديث رقم : 8 .
(4) الطرف رقم 6698 / 8
(5) من الطرف رقم 6959

2 - مسارعة المدعو إلى عمل الخير .
3 - من موضوعات الدعوة : الحث على الإحسان إلى الوالدين بعد موتهما .
4 - أهمية استشارة العلماء .
5 - من وسائل الدعوة : القدوة الحسنة .
6 - من أساليب الدعوة : الترغيب .
7 - من موضوعات الدعوة : الحث على أداء الزكاة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : أهمية السؤال في تحصيل العلم :
دل هذا الحديث على أهمية سؤال العالم عند الجهل، أو عند اشتباه الأمور ؛ لأن هذا الصحابي رضي الله عنه ترك الحكم بالرأي عندما لم يكن يعلم هل تنفع الصدقة عن أمه أم لا ؛ ولم يقدم عليها برأيه وإنما سأل النبي صلى الله عليه وسلم (1) .
قال ابن حجر رحمه الله : " وفيه السؤال عن التحمل . . . " (2) ، وقال الإمام الأبي رحمه الله : " فيه استفتاء الأعلم . . . " (3) .
فينبغي للجاهل أن يسأل العالم عما أشكل عليه حتى يكون على بصيرة . (4)
ثانيا : مسارعة المدعو إلى عمل الخير :
_________
(1) انظر : بهجة النفوس : شرح مختصر صحيح البخاري لابن أبي جمرة، 3 / 95 .
(2) فتح الباري 5 / 390
(3) إكمال إكمال المعلم، للإمام محمد بن خليفة الأبي 6 / 5، وانظر : شرح الزرقاني على الموطأ 3 / 74 .
(4) انظر : الحديث رقم 8، الدرس الأول

دل الحديث على مسارعة المدعو إلى الخير ؛ لأن الصحابي الجليل رضي الله عنه عندما علم بأن قضاء النذر عن أمه ينفع بادر إلى ذلك ؛ ولهذا ذكر الإمام ابن حجر رحمه الله : " أن في الحديث المسارعة إلى عمل البر والمبادرة إلى بر الوالدين " . (1)
فعلى المدعو أن يبادر إلى أعمال البر والتقوى، ويسارع إلى ذلك (2) .
ثالثا : من موضوعات الدعوة : الحث علي الإحسان إلى الوالدين بعد موتهما :
إن بر الوالدين والإحسان إليهما من أعظم القربات إلى الله تعالى . وبرهما يكون في حياتهما وبعد موتهما، فمن فاته الإِحسان إلى والديه في حياتهما فقد جعل الله له ذلك بعد موتهما، سواء كان الإِحسان : بالصدقة عليهما، أو الاستغفار والدعاء، أو قضاء الديون والنذور، أو إنفاذ عهدهما من بعدهما، أو صلة الرحم التي لا توصل إلا بهما، أو صلة أهل ودِّهما، أو غير ذلك من أعمال البر ؛ لقوله صلى الله عليه وسلم : « إذا مات الإنسان انقطع عمله إلا من ثلاثة : إلا من صدقة جارية، أو علم ينتفع به، أو ولدٍ صالح يدعو له » . (3)
فعلى الداعية أن يبين للناس هذا الموضوع ويحثهم على الإحسان إلى الوالدين في الحياة وبعد الممات (4) والله المستعان . (5)
_________
(1) انظر : فتح الباري 5 / 390
(2) انظر : الحديث رقم 8، الدرس الثاني .
(3) صحيح مسلم، 3 / 1255 برقم 1631، وتقدم تخريجه في الحديث رقم 2، الدرس الرابع، ص 60
(4) انظر : فتح الباري لابن حجر، 5 / 390، و 11 / 585 .
(5) انظر : الحديث رقم 8، الدرس الرابع

رابعا : أهمية استشارة العلماء :
من الأمور المهمة التي ينبغي للداعية والمدعو العناية بها : الاستشارة للعلماء المخلصين في أمور الدين ؛ لأن ذلك مما يسبب النجاح والتوفيق بإذن الله تعالى ؛ فإنه ما خاب من استخار ولا ندم من استشار، وقد بين سبحانه وتعالى للناس مكانة الشورى، وأنها من صفات المؤمنين فقال : . . . { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (1) ؛ قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث : " وفيه ما كان الصحابة عليه من استشارة النبي صلى الله عليه وسلم في أمور الدين " . (2)
فعلى المدعو أن يستشير العلماء والدعاة في كل ما يشكل عليه، وعلى الدعاة أيضا أن يستشيروا العلماء حَتَّى تنجح أعمالهم وتصرفاتهم بإذن الله تعالى . (3)
خامسا : من وسائل الدعوة : القدوة الحسنة :
_________
(1) سورة الشورى، الآية : 38 .
(2) فتح الباري، 5 / 390 .
(3) انظر : مجموع مؤلفات الشيخ عبد الرحمن بن ناصر السعدي [الثقافة] 1 / 144، 190- 191 .

القدوة الحسنة من أهم وسائل الدعوة ؛ لأن العمل يؤثر في الغالب على المدعو أكثر من القول، وقد دل هذا الحديث على القدوة في قوله : " فكانت سنة بعد " ، قال الإمام الكرماني رحمه الله : " أي صار قضاء الوارث حقوق الموروث طريقة شرعية ؛ لأن القضاء في بعض المواضع واجب كما إذا كان ماليا وثمة تركة " (1) , وقال العيني رحمه الله : " فكانت فتوى النبي صلى الله عليه وسلم سنة يعمل بها، بعد إفتاء النبي صلى الله عليه وسلم، والضمير في كانت يرجع إلى الفتوى " . (2) فهذا الصحابي رضي الله عنه كان سؤاله وعمله بفتوى النبي صلى الله عليه وسلم طريقة شرعية في قضاء ما على الميت من الديون والنذور والواجبات، فعلى الداعية أن يكون قدوة في الخير . (3)
سادسا : من أساليب الدعوة : الترغيب :
في هذا الحديث ترغيب في الإحسان إلى الوالدين بعد موتهما، وبيان لفضل الله تعالى على الآباء ببركة عمل الأبناء ودعائهم لهم ؛ ولهذا قال صلى الله عليه وسلم : « إن الله ليرفع الدرجة للعبد الصالح في الجنة فيقول : يا ربِّ أَنَّى لي هذه ؟ فيقول : باستغفار ولدك لك » . (4)
_________
(1) شرح الكرماني على صحيح الإمام البخاري 23 / 134، وانظر : فتح الباري لابن حجر، 11 / 584
(2) عمدة القاري 23 / 210، وانظر : إرشاد الساري للقسطلاني، 9 / 407 .
(3) انظر : الحديث رقم 3، الدرس الثالث .
(4) أخرجه أحمد في المسند 2 / 209، وصحح إسناده الإمام ابن كثير في تفسيره، 4 / 243

قال الحافظ ابن حجر رحمه الله : " وفيه فضل بر الوالدين بعد الوفاة، والتوصل إلى براءة ما في ذمتهم " . (1)
فعلى الداعية أن يرغب الناس في ذلك ؛ لأن الترغيب له أثر في النفوس ونشاط في العمل، وطمع في فضل الله تعالى . (2)
سابعا : من موضوعات الدعوة : الحث على أداء الزكاة :
دل الحديث على أن الحث على أداء الزكاة من موضوعات الدعوة ؛ لأهميتها ؛ ولكونها من أركان الإسلام العظام، وهي قرينة الصلاة في مواضع كثيرة من كتاب الله تعالى، ومن ذلك قوله تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } . (3)
فعلى الداعية أن يبين للمدعوين المستجيبين أصناف الأموال الزكوية، ومقادير الأنصباء لكل صنف، وشروط وجوب الزكاة على المسلم، ومقادير الواجب في ذلك، وأصناف أهل الزكاة ؛ لأن ذلك من أصول الدين التي ينبغي العناية بها وتوضيحها للناس . (4)
_________
(1) فتح الباري 11 / 85 .
(2) انظر : الحديث رقم 7، الدرس الرابع عشر، ورقم 8، الدرس الرابع .
(3) سورة البقرة، الآية : 43 .
(4) انظر : فتح الباري لابن حجر، 12 / 331 .

23 - باب قول الله تعالى :
{ إِنَّ الَّذِينَ يَأْكلونَ أَمْوَالَ الْيَتَامَى ظلْما إِنَّمَا يَأْكلونَ فِي بطونِهِمْ نَارا وَسَيَصْلَوْنَ سَعِيرا } (1)
12 - [2766]- حَدَّثَنَا عَبْد العَزِيزِ بن عَبْدِ اللهِ قَالَ : حَدَّثَني سلَيْمان بن بِلال ، عَنْ ثَورِ بنِ زَيدٍ المَدَنيِّ ، عَنْ أَبِي الغَيْثِ ، عَنْ أَبِي هرَيْرَةَ رضي الله عنه (2) عَنِ النَّبيِّ صلى الله عليه وسلم قَالَ : « اجْتَنِبوا السَّبْعَ الموبِقَاتِ " . قَالوا : يَا رَسولَ اللهِ وَمَا هنَّ ؛ قَالَ : " الشِّرك باللهِ، والسِّحْر، وقَتْل النَّفسِ الّتِي حَرَّمَ اللّه إلّا بِالحَقِّ ؛ وَأَكْل الرِّبا، وأَكل مالِ اليَتِيم، والتَّوَلِّي يَوْمَ الزَّحْفِ، وَقَذْف المحْصَنَاتِ المؤمناتِ الغَافِلاتِ » . (3)
* شرح غريب الحديث :
* " الموبقات " المهلكات، ويقال : أوبقته ذنوبه : أي حبسته . (4)
* " يوم الزحف " يوم الالتقاء في قتال العدو ؛ لأنهم يزحفون : أي يتقدمون إليهم . (5)
* " وقذف " القذف : الرمي بقوة . (6)
_________
(1) سورة النساء, الآية : 10 .
(2) تقدمت ترجمته في الحديث رقم : 7 .
(3) [الحديث 2766] طرفاه : في كتاب الطب، باب الشرك والسحر من الموبقات، 7 / 37 برقم 5764، وكتاب المحاربين من أهل الكفر والردة، باب رمي المحصنات 8 / 42 برقم 6857 . وأخرجه مسلم، في كتاب الإيمان، باب بيان الكبائر وأكبرها، 1 / 92 برقم 89 .
(4) تفسير غريب ما في الصحيحين ؛ لأبي عبد الله الحميدي، ص 319 .
(5) المرجع السابق ص 319 .
(6) النهاية في غريب الحديث والأثر، لابن الأثير، باب القاف مع الذال، مادة « قذف » 4 / 29 .

* " المحصنات " الإحصان في كلام العرب : المنع، فتكون المرأة محصنة بالإسلام، لأن الإسلام يكفها عما لا يحل، وتكون محصنة بالعفاف والحياء من أن تفعل ما تعاب به (1) والمراد : الحرائر العفيفات . (2)
* " الغافلات " كناية عن البريئات ؛ لأن البريء غافل عما بهت به من الزنا . (3)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية, منها :
1 - من موضوعات الدعوة : التحذير من السبع المهلكات .
2 - أهمية سؤال المدعو عما لم يفهم .
3 - من أساليب الدعوة : الترهيب .
4 - من أساليب الدعوة : ذكر العدد إجمالا ثم تفصيلا .
والحديث عن هذه الدروس والفوائد الدعوية بالتفصيل على النحو الآتي :
أولا : من موضوعات الدعوة : التحذير من السبع المهلكات :
_________
(1) تفسير غريب ما في الصحيحين للحميدي ص 239 و 534 .
(2) انظر : فتح الباري لابن حجر، 12 / 181 .
(3) عمدة القاري للعيني، 14 / 62، وانظر : شرح النووي على صحيح مسلم 2 / 443 .

من الموضوعات المهمة في الدعوة، تحذير الناس من الكبائر وخاصة الموبقات التي تهلك الإنسان المسلم، وأعظمها جرما وأكبرها قبحا : الشرك بالله تعالى ؛ لأنه يحبط العمل ويخلد صاحبه في النار، إذا مالت عليه، لقوله تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (1) ، ثم تأتي الكبائر بعده في الجرم وعظم الذنب، والكبائر لا تحصر، ولكن يجمعها أن كل ذنب ترتب عليه حدّ في الدنيا، أو توعِّدَ عليه بالنار، أو اللعنة، أو الغضب، أو العذاب، أو نفي الإيمان، أو نحو ذلك، فهو من الكبائر (2) وأشد هذه الكبائر إثما وعقابا السبع الموبقات المذكورة في هذا الحديث . (3)
فعلى الداعية أن يحذر الناس من الذنوب كبيرها وصغيرها، ولكن يهتم اهتماما كبيرا في التحذير والزجر عن هذه الموبقات السبع . (4)
ثانيا : أهمية سؤال المدعو عما لم يفهم :
_________
(1) سورة المائدة, الآية : 72 .
(2) انظر : شرح الإمام النووي على صحيح مسلم 2 / 444، وشرح العقيدة الطحاوية، للعلامة علي بن علي بن أبي العز, ص 418 .
(3) انظر : شرح النووي على صحيح مسلم 2 / 441، وفتح الباري لابن حجر، 12 / 184 وعمدة القاري للعيني 14 / 62 .
(4) انظر : الحديث رقم 9, الدرس الرابع عشر .

دل هذا الحديث على أن المدعو الموفق هو الذي يسأل عما أشكل عليه ولم يفهمه ؛ لأن الصحابة رضي الله عنهم سألوا النبي صلى الله عليه وسلم عندما قال : " اجتنبوا السبع الموبقات " فقالوا : " وما هنَّ ؟ " فبين لهم النبي صلى الله عليه وسلم ما أشكل عليهم .
فينبغي للمدعو أن يسأل عن كل ما أشكل عليه كما قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) ، وهذا يؤكد أهمية السؤال عما أشكل . (2)
ثالثا : من أساليب الدعوة : الترهيب :
لا شك أن أسلوب الترهيب يخوّف المدعو ويحذِّره من كل ما يضره في الدنيا والآخرة، ويظهر في هذا الحديث استخدام النبي صلى الله عليه وسلم لهذا الأسلوب في قوله : " اجتنبوا السبع الموبقات " ، وهذا اللفظ يخوّف المدعو مما يهلكه ويضره ؛ ولهذا ينبغي للداعية أن يستخدم هذا الأسلوب مع المدعوين ويوضح لهم أن انتشار هذه المهلكات في المجتمعات من أسباب الهلاك، والضلال، والانحراف، والانحلال والاختلاف . (3)
رابعا : من أساليب الدعوة : ذكر العدد إجمالا ثم تفصيلا :
_________
(1) سورة الأنبياء، الآية : 7 .
(2) انظر : الحديث رقم 8، الدرس الأول، ورقم 11، الدرس الأول .
(3) انظر : فتح الباري لابن حجر، 12 / 182- 184، وانظر : الحديث رقم 7، الدرس الثالث عشر .

أسلوب ذكر العدد : إجمالا ثم تفصيلا مهم في الدعوة إلى الله تعالى، وهو ظاهر في هذا الحديث في قوله صلى الله عليه وسلم : " اجتنبوا السبع الموبقات " ، فقد أجمل أولا ثم فسر صلى الله عليه وسلم ما أجمل، ومن المعلوم أن الإخبار بالإجمال يحصل به للنفس المعرفة بغاية المذكور، ثم تبقى متشوقة إلى معرفة معناه، فيكون ذلك أوقع في النفس وأعظم في الفائدة . (1)
فعلى الداعية أن يستخدم أسلوب ذكر العدد إجمالا ثم تفصيلا في دعوته ؛ لأنه إذا فعل ذلك يشدّ أذهان المدعوين إلى حديثه، ليتمكنوا من معرفة نتيجة العدد وتفسيره ؛ فإذا سمع المدعو قوله صلى الله عليه وسلم : « أربع إذا كنَّ فيك فلا عليك ما فاتك من الدنيا » . . . " - فإنه حينئذ ينتبه وينتظر ذكر هذه الأربع برغبة واشتياق- " . . . « حفظ أمانة، وصدق حديث، وحسن خليقة، وعفة في طعمة » (2) ويحتمل أن يدل العدد المبهم المجمل على التعظيم والتفخيم . وهذا يبين أهمية ذكر الداعية العدد إجمالا ثم تفصيلا في أساليبه الدعوية، والله تعالى أعلم .
_________
(1) انظر : بهجة النفوس، لابن أبي جمرة 1 / 97، وإكمال إكمال المعلم، للأبي 1 / 232، 233 .
(2) أخرجه أحمد في المسند، 2 / 177، وصححه الألباني في صحيح الجامع 1 / 301 .

24 - باب قول الله تعالى :
{ وَيَسْأَلونَكَ عَنِ الْيَتَامَى قلْ إِصْلَاح لَهمْ خَيْر وَإِنْ تخَالِطوهمْ فَإِخْوَانكمْ وَاللَّه يَعْلَم الْمفْسِدَ مِنَ الْمصْلِحِ وَلَوْ شَاءَ اللَّه لَأَعْنَتَكمْ إِنَّ اللَّهَ عَزِيز حَكِيم } (1) .
" لأَعنتَكم " : لأَحرجكم وضَيَّقَ عليكم . " وعَنَت " : خَضَعَت .
13 - [2767]- وَقَالَ لنَا سلَيمان بن حَرْبٍ : حَدَّثَنَا حَمّاد عَنْ أَيّوبَ عَنْ نافعٍ (2) قَالَ : مَا رَدَّ ابن عمَرَ (3) عَلَى أَحَدٍ وَصيتَه، وَكَانَ ابن سِيرِينَ أَحَبّ الأَشْيَاءِ إِليهِ فِي مَالِ اليَتِيمِ أَنْ يَجتمِعَ إِليهِ نصَحَاؤه، وَأَولياؤه، فيَنْظروا الَّذِي هوَ خير لَه، وَكَانَ طاوس إِذا سئِلَ عَنْ شَيْءٍ مِنْ أَمْرِ اليَتامَى قَرَأَ { وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } ، وَقَالَ عَطاء فِي يَتامَى الصَّغِير والْكَبِيرِ : ينفِق الوَليّ عَلَى كلِّ إِنْسَانٍ بقَدْرِهِ مِنْ حِصَّتِهِ .
* شرح غريب الحديث :
* " نصَحَاؤه " جمع ناصح، وهو من أراد الخير للمنصوح له . (4)
* " أولياؤه " أي : من تولَّى أمره وقام على مصالحه . (5)
* الدراسة الدعوية للحديث :
في هذا الخبر دروس وفوائد دعوية، منها :
_________
(1) سورة البقرة، الآية : 220 .
(2) نافع بن هرمز ويقال : بن كاوس، أبو عبد الله الإمام المفتي الثبت، عالم المدينة في عصره، مولى ابن عمر، سبي وهو صغير فاشتراه ابن عمر، والأرجح في الجملة أنه من سبي فارس، وهو تابعي جليل، نقل علما كثيرا عن جمع من الصحابة، وعن خلائق من التابعين، وأجمعوا على توثيقه وجلالته . قال البخاري رحمه الله تعالى : « أصح الأسانيد : مالك عن نافع عن ابن عمر » مات بالمدينة سنة سبع عشرة ومائة, وقيل : سنة تسع عشرة ومائة، وقيل : سنة عشرين . انظر : تهذيب الأسماء واللغات للنووي 2 / 123, وسير أعلام النبلاء للذهبي، 5 / 95 .
(3) تقدمت ترجمته في الحديث رقم 1 .
(4) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع الصاد، مادة « نصح » 5 / 63، وعمدة القاري للعيني، 14 / 65، وإرشاد الساري للقسطلاني، 5 / 23 .
(5) انظر النهاية في غريب الحديث، باب الواو مع اللام، 5 / 229 .

1 - من صفات الداعية : الرحمة .
2 - من صفات الداعية : الرغبة فيما عند الله تعالى .
3 - من أساليب الدعوة : الترغيب والترهيب .
4 - من موضوعات الدعوة : الحث على الإحسان إلى الأيتام والعناية بمصالحهم .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : الرحمة :
دل هذا الحديث على أن من صفات الداعية الناجح أن يرحم الناس، وخاصة الأيتام ؛ ولهذا لم يرد ابن عمر رضي الله عنهما على أحد وصيته رحمة بالأيتام، ومن أجل ذلك أوصى النبي صلى الله عليه وسلم بالأيتام والعناية بهم . (1)
فعلى الداعية أن يتصف بهذه الصفة الحميدة، ويكون رحيما بالمؤمنين وخاصة اليتامى الذين فقدوا آباءهم ؛ فإن الله لا يخيِّب سعيه . والله المستعان . (2)
ثانيا : من صفات الدعاة : الرغبة فيما عند الله تعالى :
يظهر في هذا الخبر رغبة الصحابي الجليل عبد الله بن عمر رضي الله عنهما فيما عند الله تعالى, وذلك في عدم ردِّه على أحد وصيته، وكأنه يبتغي الأجر بقوله صلى الله عليه وسلم : « أنا وكافل اليتيم في الجنة هكذا " وأشار بالسبابة والوسطى، وفرج بينهما شيئا » (3) .
_________
(1) انظر : فتح الباري لابن حجر، 5 / 394 .
(2) انظر : الحديث رقم 5, الدرس الأول ورقم 9 الدرس الثالث .
(3) البخاري, في كتاب الطلاق, باب اللعان, 6 / 218 برقم 5304, وفي كتاب الأدب, باب فضل من يعول يتيما, 7 / 101 برقم 6005 .

فينبغي للداعية أن يرغب فيما عند الله تعالى ؛ فإن ذلك من أعظم القربات : . . . { وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ } (1)
ثالثا : من أساليب الدعوة : الترغيب والترهيب :
إن من الأساليب النافعة في الدعوة إلى الله تعالى : الترغيب والترهيب, وهذا ظاهر في هذا الخبر في قول طاووس : حيث كان إذا سئل عن شيء من أمر اليتامى قرأ : { وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } قال الإمام القرطبي رحمه الله : في تفسير هذه الآية : " تحذير : أي يعلم المفسد لأموال اليتامى من المصلح، فيجازي كلا على إصلاحه وإفساده " . (2)
وقال سبحانه : { وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلًا سَدِيدًا } (3) .
فينبغي للداعية أن يستخدم أسلوب الترغيب والترهيب في دعوته ؛ فإن ذلك مما يؤثر على المدعو . (4)
رابعا : من موضوعات الدعوة : الحث علي الإحسان إلى الأيتام والعناية بمصالحهم :
_________
(1) سورة القصص, الآية : 60 .
(2) الجامع لأحكام القرآن، 3 / 69، وانظر : تفسير الطبري « جامع البيان عن تأويل آي القرآن » 4 / 357، وانظر أيضا : الحديث رقم 7، الدرس الثالث عشر .
(3) سورة النساء، الآية : 9 .
(4) انظر : الحديث رقم 7، الدرس الرابع عشر، ورقم 11، الدرس السادس .

إن من الموضوعات المهمة : الحث على الإحسان إلى اليتامى، والعناية بهم وبمصالحهم، وتربيتهم التربية الإسلامية، والإنفاق عليهم من أموالهم أو من غيرها بالمعروف، وتنمية عقولهم وأموالهم (1) وقد أمر الله تعالى بالعناية باليتامى في آيات كثيرة ومنها قوله تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ } . . . . (2) وحذر سبحانه عن إفساد أموالهم وأكلها بالباطل فقال عز وجل : { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } . (3)
فعلى الداعية أن يبين للناس أهمية هذا الموضوع، ويوضح لهم ما أوجب الله عليهم من العناية باليتامى، ورعاية مصالحهم الدينية والدنيوية (4)
_________
(1) انظر : تفسير ابن جرير الطبري « جامع البيان عن تأويل آي القرآن » 4 / 349، وتفسير القرطبي « الجامع لأحكام القرآن » 3 / 66-69 وفتح الباري لابن حجر 5 / 395، وعمدة القاري للعيني 14 / 65، .
(2) سورة النساء، الآية : 36 .
(3) سورة النساء, الآية : 10 .
(4) انظر : الحديث رقم 10، الدرس الأول .

25 - باب استخدام اليتيم في السفر والحضر إذا كان صلاحا له ونظر الأم أو زوجها لليتيم
14 - [2768]- حَدَّثَنَا يَعْقوب بن إِبْرَاهِيمَ بنِ كَثِير : حَدَّثَنَا ابن علَيةَ : حَدَّثَنَا عبد العَزِيزِ ، عَنْ أَنسٍ رضي الله عنه، (1) قَالَ : « قَدِمَ رَسول الله صلى الله عليه وسلم المَدينة لَيْسَ له خادم ، فأَخذَ أَبو طَلْحَةَ بِيَدِي فَانْطَلَقَ بِي إلَى رَسولِ اللهِ صلى الله عليه وسلم فَقَال : يَا رَسولَ اللهِ إِنَّ أنسا غلاَم كيِّس فَلْيَخْدمْكَ، قَالَ : فَخَدَمْته فِي السَّفَر وَالْحَضَرِ، مَا قَالَ لِي لِشَيْءٍ صَنَعْته لِمَ صَنعْتَ هَذَا هَكَذَا ؟ وَلاَ لِشَيْءٍ لَمْ أَصْنَعْه لِمَ لَمْ تَصْنَعْ هَذَا هَكَذا ؟ » (2) وفي رواية:
« خَدَمْت النَّبِيَّ صلى الله عليه وسلم عَشْرَ سِنِينَ فَمَا قَالَ لِي : أفٍّ ، وَلاَ لِمَ صَنَعْتَ ؟ ولاَ : أَلاَ صَنَعْتَ ؟ » . (3) وفي رواية:
" . . . « فَوَاللّهِ مَا قَالَ لِي لِشَيْءٍ صَنَعْته لِمَ صَنَعْتَ هَذَا هَكَذَا وَلاَ لشيء لَمْ أَصْنَعْه لِمَ لَمْ تَصْنَعْ هَذَا هَكَذا ؟ » (4)
* شرح غريب الحديث :
* " كيِّس " الكيِّس : العاقل (5) وهو الذي لا يقع منه خلَل غالبا في الدين (6)
_________
(1) أنس بن مالك بن النضر بن ضمضم بن زيد بن حرام بن جندب بن عامر بن غنم بن عدي بن النجار، أبو حمزة الأنصاري الخزرجي، خادم رسول الله صلى الله عليه وسلم، وأحد المكثرين من الرواية عنه، وقرابته من النساء، وتلميذه، وآخر أصحابه موتا، ولد رضي الله عنه قبل الهجرة بعشر سنين، وعندما قدم النبي صلى الله عليه وسلم إلى المدينة جاءت أم سليم بابنها أنس إلى النبي عليه الصلاة والسلام وقالت : يا رسول الله! هذا أنس ابني أتيتك به يخدمك فادع الله له، فقبَّله النبي صلى الله عليه وسلم ودعا له، وكان مجموع ما روي عنه وثبت في دعائه له : « اللهم أكثر ماله، وولده، وبارك له فيما أعطيته [وأطل حياته واغفر له، [وأدخله الجنة] » . وخدم النبي صلى الله عليه وسلم عشر سنوات، وشهد بدرا صبيّا ثم المشاهد والغزوات بعدها، ومات النبي صلى الله عليه وسلم وأنس ابن عشرين سنة، فكان رضي الله عنه إماما، مفتيا، داعية، راوية الإسلام، روى عن النبي صلى الله عليه وسلم وبلَّغ عنه علما جمّا بَلَغ ألفين ومائتين وستة وثمانين حديثا، اتفق البخاري ومسلم على مائة وثمانية وستين، وانفرد البخاري بثلاثة وثمانين، ومسلم بواحد وسبعين، وقد عمِّر حيث عاش مائة وثلاث سنين، توفي على الصحيح سنة 93 هـ رضي الله عنه وأرضاه . انظر : تهذيب الأسماء واللغات، للنووي، 1 / 127، وسير أعلام النبلاء للذهبي، 3 / 395- 406، والإصابة في تمييز الصحابة، لابن حجر، 1 / 71- 72 .
(2) [الحديث 2768] طرفاه : في كتاب الأدب، باب حسن الخلق والسخاء وما يكره من البخل، 7 / 109 برقم 6038، وفي كتاب الديات، باب من استعان عبدا أو صبيا 8 / 59 برقم 6911 وأخرجه مسلم، في كتاب الفضائل، باب كان صلى الله عليه وسلم أحسن الناس خلقا، 4 / 1804 برقم 2309 .
(3) من الطرف رقم 6038 .
(4) من الطرف رقم 6911 .
(5) النهاية في غريب الحديث والأثر لابن الأثير، باب الكاف مع الياء، مادة « كيس » 4 / 217، وانظر : تفسير غريب ما في الصحيحين للحميدي ص 208 .
(6) بهجة النفوس لابن أبي جمرة، 3 / 80 .

* " أفّ " أصل الأف : كل مستقذر من وسخ وقلامة ظفر، وما جرى مجراها، ويقال ذلك لكل مستخف به، ويقال عند التكره من الشيء، وعند التضجّر منه (1)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من صفات الداعية : الخلق الحسن .
2 - من آداب الداعية : ترك العتاب على ما فات استئلافا للمدعو .
3 - أدب المدعو مع العالم والداعية .
4 - من صفات الداعية : الكَيْس والنشاط .
5 - من أساليب الدعوة : التوكيد بالقسم .
6 - من وسائل الدعوة : القدوة الحسنة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : الخلق الحسن :
دل الحديث على أن الخلق الحسن من أعظم صفات الداعية ؛ ولهذا قال الإمام النووي رحمه الله : " وفي هذا الحديث بيان كمال خلقه صلى الله عليه وسلم وحسن عشرته، وحلمه وصفحه " (2) وقال الإمام ابن أبي جمرة : " فيه دليل على حسن خلق النبي وكثرة ما أمده الله عز وجل به من قوة اليقين ؛ لأن أنسا بقي في خدمته صلى الله عليه وسلم عشر سنين ثم مع طول السنين ومباشرة الخدمة لم يقل له النبي صلى الله عليه وسلم : قط لِمَ فعلت هذا هكذا، ولا لِمَ لَمْ تفعل . . ؟ " . (3)
_________
(1) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 254، ومفردات ألفاظ القرآن للأصفهاني ص 79، وفتح الباري لابن حجر، 10 / 460 .
(2) شرح الإمام النووي على صحيح مسلم 15 / 78، وانظر : شرح الكرماني على صحيح الإمام البخاري 12 / 83، والمفهم لما أشكل من تلخيص كتاب مسلم، للإمام القرطبي 6 / 104 .
(3) بهجة النفوس 3 / 98 .

فعلى الداعية أن يتصف بحسن الخلق ؛ فإن النبي صلى الله عليه وسلم بعثه الله تعالى ليتمم مكارم الأخلاق كما قال صلى الله عليه وسلم : « إنما بعثت لأتمم مكارم الأخلاق » (1) ومما يدل على أهمية حسن الخلق للداعية أن الله تعالى أمر به إمام الدعاة وقائدهم محمدا صلى الله عليه وسلم، وأثنى عليه به، قال تعالى : { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } (2) , وقال سبحانه : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (3) وسئلت عائشة رضي الله عنها عن خلقه فقالت : " . . . « فإن خلق نبيكم صلى الله عليه وسلم كان القرآن » (4) وهذا يحث الداعية على أن يسأل الله تعالى أن يرزقه الخلق الحسن ؛ فإن النبي صلى الله عليه وسلم كان يقول : " . . . « واهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت » . . . " (5) ثانيا : من أدب الداعية : ترك العتاب على ما فات استئلافا للمدعو :
_________
(1) البيهقي في السنن الكبرى بلفظه 10 / 192 ، وأحمد 2 / 381، والحاكم وصححه ووافقه الذهبي 2 / 613، وانظر : سلسلة الأحاديث الصحيحة للألباني 1 / 75 برقم 45 .
(2) سورة الأعراف، الآية : 199 .
(3) سورة القلم ، الآية : 4 .
(4) مسلم، في كتاب صلاة المسافرين، باب جامع صلاة الليل ومن نام عنه أو مرض 1 / 513 برقم 746 .
(5) صحيح مسلم، كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، 1 / 535 برقم 771 .

من الأمور المهمة للداعية أن لا يلوم ولا يعاتب أحدا على ما فات، وخاصة في أمور الدنيا التي لا إثم في تركها ؛ ولهذا قال الحافظ ابن حجر رحمه الله : " ويستفاد من هذا ترك العتاب على ما فات ؛ لأن هناك مندوحة عنه باستئناف الأمر به إذا احتيج إليه، وفائدة تنزيه اللسان عن الزجر والذم واستئلاف خاطر الخادم بترك معاتبته، وكل ذلك في الأمور التي تتعلق بحظ الإنسان، وأما الأمور اللازمة شرعا فلا يتسامح فيها ؛ لأنها من باب الأمر بالمعروف والنهي عن المنكر " . (1)
فعلى الداعية أن لا يعاتب لحظ نفسه ولا لأجل الدنيا، بل عليه أن يعفو ويصفح كما فعل النبي صلى الله عليه وسلم مع أنس رضي الله عنه .
ثالثا : أدب المدعو مع العالم والداعية :
إن من الآداب الجميلة والأخلاق الحميدة احترام العلماء وخدمتهم والعناية بذلك، احتراما للعلم الذي معهم ؛ ولهذا الأمر المهم أرسلت أم سليم رضي الله عنها ابنها أنس بن مالك رضي الله عنه إلى النبي صلى الله عليه وسلم ؛ ليخدمه، فخدمه رضي الله عنه عشر سنوات . قال الإمام العيني رحمه الله : " وفيه أن خدمة الإمام والعالم واجبة على المسلمين، وأن ذلك شرف لمن خدمهم . . . " . (2)
_________
(1) فتح الباري 10 / 460، وانظر : إكمال إكمال المعلم للأبي، 8 / 43 .
(2) عمدة القاري 14 / 66 .

فعلى المدعو أن يخدم العلماء، ويوقرهم، ويحترمهم ؛ لما لهم من الفضل على الناس بنشر العلم النافع بينهم، وتعليمهم لهم علوم الكتاب والسنة .
رابعا : من صفات الداعية : الكَيْس والنشاط :
إن من صفات الداعية أن يكون عاقلا ثبتا، نشيطا في طاعة الله تعالى ؛ لأن الكيِّس في الحقيقة : هو الذي لا يقع منه خلل في الدين ؛ (1) ولهذا قال أبو طلحة رضي الله عنه في هذا الحديث : " يا رسول الله، إن أنسا غلام كيِّس فليخدمك " . فعلى الداعية أن يكون عاقلا، نشيطا، ملتزما بأمور الدين، فلا يقع منه خلل ولا تقصير .
خامسا : من أساليب الدعوة : التوكيد بالقسم :
إن التوكيد بالقسم من الأساليب المهمة في الدعوة إلى الله تعالى ؛ لأنه يثبت المعاني في القلوب، ويحملها على التصديق ؛ قال أنس رضي الله عنه : " فوالله ما قال لي لشيء صنعته لِمَ صنعت هذا ؟ " .
فينبغي للداعية أن يستخدم هذا الأسلوب عند الحاجة إليه . (2)
سادسا : من وسائل الدعوة القدوة الحسنة :
_________
(1) انظر : بهجة النفوس لابن أبي جمرة 3 / 98 .
(2) انظر : الحديث رقم 10، الدرس الخامس .

إن فعل النبي صلى الله عليه وسلم مع أنس بن مالك يدل على هذه الوسيلة النافعة، وأن أثرها عظيم في الدعوة ؛ لأن الفعل أبلغ من القول (1) ولهذا أثَّر هذا الخلق الحسن على أنس بن مالك رضي الله عنه حتى قال : « خدمت النبي صلى الله عليه وسلم عشر سنين فوالله ما قال لي لشيء صنعته لم صنعت هذا » . . . " الحديث .
فعلى الداعية أن يقتدي برسول الله صلى الله عليه وسلم في خلقه، وأن يكون قدوة حسنة لغيره ؛ لأن القدوة الحسنة تعطي الآخرين قناعة بما يدعو إليه الداعية . (2)
ومن أعظم ما ينبغي للداعية أن يكون قدوة لغيره في : الخلق الحسن، ومنه : طلاقة الوجه، وبذل المعروف، وكف الأذى، ولا شك أن حسن الخلق قسمان : أحدهما مع الله عز وجل، وهو أن تعلم أن كل ما يكون منك يوجب عذرا، وكل ما يأتي من الله يوجب شكرا، فلا تزال شاكرا له معتذرا إليه .
والقسم الثاني : حسن الخلق مع الناس، وجماعه أمران : بذل المعروف قولا وفعلا، وكف الأذى قولا وفعلا، وهذا إنما يقوم على أركان خمسة : العلم، والجود، والصبر، وطيب العود (3) وصحة الإسلام . (4)
فعلى الداعية أن يكون قدوة للمدعوين في هذا الخلق الحسن . والله المستعان . (5)
_________
(1) انظر : فتح الباري لابن حجر 13 / 275 .
(2) انظر : بهجة النفوس لابن أبي جمرة، 3 / 98، وعمدة القاري للعيني، 24 / 70، وشرح رياض الصالحين للعثيمين 6 / 263-264 .
(3) طيب العود : أن يكون الله عز وجل خلقه على طبيعة منقادة، سهلة الاستجابة لداعي الخيرات، انظر : عون المعبود شرح سنن أبي داود، لمحمد شمس الحق، 13 / 130 .
(4) انظر : المرجع السابق، 13 / 130 .
(5) انظر : الحديث رقم 3، الدرس الثالث، ورقم 8، الدرس الخامس، ورقم 9، الدرس الثالث عشر .

32 - بَاب نَفَقَةِ الْقَيِّمِ لِلْوَقفِ
15 - [2776]- حَدَّثَنَا عَبْد اللهِ بن يوسفَ : أَخْبَرَنَا مَالِك ، عَنْ أَبِي الزِّنَادِ ، عَنِ الأَعْرَجِ ، عَن أَبِي هرَيْرَةَ رضي الله عنه : (1) أَنَّ رَسولَ اللهِ صلى الله عليه وسلم قَالَ : « لَا يَقْتَسِمْ وَرَثَتِي دِينَارا، وَلَا دِرْهَما، مَا تَرَكْت - بَعدَ نَفَقَةِ نِسَائي وَمؤْنَةِ عَامِلي- فَهوَ صَدَقَة » . (2)
* شرح غريب الحديث :
" ومؤنة (3) عاملي " أراد صلى الله عليه وسلم بالعامل : الخليفة بعده، وقيل : هو القائم على هذه الصدقات والناظر فيها، وقيل : كل عامل للمسلمين من خليفة وغيره ؛ لأنه عامل النبي صلى الله عليه وسلم ونائب عنه في أمته . (4)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من صفات الداعية : الزهد .
2 - من صفات الداعية : الكرم .
3 - مسئولية الداعية تجاه أقاربه .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : الزهد :
_________
(1) تقدمت ترجمته في الحديث رقم : 7 .
(2) [الحديث 2776] طرفاه في : كتاب فرض الخمس، باب نفقة نساء النبي صلى الله عليه وسلم بعد وفاته، 4 / 55 برقم 3069، وفي كتاب الفرائض، باب قول النبي صلى الله عليه وسلم : « لا نورث ما تركنا صدقة » 8 / 5 برقم 6729 . وأخرجه مسلم، في كتاب الجهاد والسير، باب قول النبي صلى الله عليه وسلم : « لا نورث ما تركنا صدقة » 3 / 1382 برقم 1760 .
(3) انظر : القاموس المحيط، للفيروز آبادي، باب النون، فصل الميم، ص 1590، وأعلام الحديث في شرح صحيح البخاري للخطابي 2 / 1349 .
(4) شرح النووي على صحيح مسلم 12 / 325 .

في هذا الحديث بيان واضح للأمة أن النبي صلى الله عليه وسلم لم يهتم بأمور الدنيا، ولم تكن أكبر همه ؛ لأنه لم يبعث لتحصيلهما وجمعها، وإنما بعث لإنقاذ الناس وإخراجهم من ظلمات الشرك والمعاصي إلى نور التوحيد والطاعات . وهذا يدل على زهده, وقناعته صلى الله عليه وسلم ؛ ولهذا قالت عائشة رضي الله عنها : « خرج النبي صلى الله عليه وسلم من الدنيا ولم يشبع من الخبز الشعير » (1) وقالت : « ما أكل آل محمد صلى الله عليه وسلم أكلتين في يوم إلا إحداهما تمر » (2) وقالت : « إنا لننظر إلى الهلال ثلاثة أهلة في شهرين وما أوقدت في أبيات رسول الله صلى الله عليه وسلم نار، فقال عروة : ما كان يقيتكم ؟ قالت : الأسودان : التمر والماء » . (3)
وقال صلى الله عليه وسلم : « لو كان لي مثل أحد ذهبا ما يسرّني أن لا يمرّ عليَّ ثلاث وعندي منه شيء، إلا شيء أرصده لدين » (4) .
_________
(1) البخاري، كتاب الأطعمة، باب ما كان النبي صلى الله عليه وسلم وأصحابه يأكلون، 6 / 252 برقم 5414 .
(2) البخاري، كتاب الرقاق، باب كيف كان يعيش النبي صلى الله عليه وسلم وأصحابه وتخلِّيهم عن الدنيا، 7 / 231، برقم 6455 .
(3) البخاري، كتاب الرقاق، باب كيف كان يعيش النبي صلى الله عليه وسلم وأصحابه وتخليهم عن الدنيا, 7 / 232, برقم 6459 .
(4) متفق عليه من حديث أبي هريرة رضي الله عنه : البخاري، كتاب الاستقراض وأداء الديون والحجر والتفليس, باب أداء الديون, 3 / 114, برقم 2389, وصحيح مسلم, كتاب الزكاة باب تغليظ عقوبة من لا يؤدي الزكاة 2 / 687, برقم 991 .

وقد ثبت عنه صلى الله عليه وسلم أنه « اضطجع على حصير فأثر في جنبه فدخل عليه عمر بن الخطاب رضي الله عنه، ولما استيقظ جعل يمسح جنبه فقال : يا رسول الله لو أخذت فراشا أوثر من هذا ؟ فقال صلى الله عليه وسلم : " ما لي وللدنيا ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها » (1) . وقال أبو هريرة رضي الله عنه : « ما شبع آل محمد من طعام ثلاثة أيام حتى قبض » . (2)
والمقصود أنهم لم يشبعوا ثلاثة أيام بلياليها متوالية، والظاهر أن سبب عدم شبعهم غالبا كان بسبب قلة الشيء عندهم، على أنهم قد يجدون ولكن يؤثرون على أنفسهم . (3)
وعن عائشة رضي الله عنها قالت : « كان فراش رسول الله صلى الله عليه وسلم من أدَم وحشوه ليف » (4) ومع هذا كان يقول صلى الله عليه وسلم : « اللهم اجعل رزق آل محمدٍ قوتا » (5) وقال صلى الله عليه وسلم : « قد أفلح من أسلم، ورزق كفافا، وقنعه الله بما آتاه » . (6)
فينبغي للداعية أن يكون زاهدا في الدنيا، راغبا فيما عند الله تعالى ؛ فإن ذلك من الصفات الحميدة، والأخلاق الكريمة (7) والله المستعان . (8)
ثانيا : من صفات الداعية : الكرم:
_________
(1) أحمد في المسند من حديث ابن عباس رضي الله عنهما, 1 / 301 بلفظه, والترمذي بنحوه, في كتاب الزهد باب 44, 4 / 588, برقم 2377, وقال : حديث حسن صحيح, وابن ماجه في كتاب الزهد, باب مثل الدنيا, 2 / 1376, برقم 4109, وصححه الألباني في صحيح الترمذي 2 / 280, وصحيح ابن ماجه 2 / 394 .
(2) البخاري كتاب الأطعمة باب قول الله تعالى كلوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكمْ الآية 6 / 240 برقم 5374
(3) انظر : فتح الباري لابن حجر 9 / 517, 549 .
(4) البخاري كتاب الرقاق باب كيف كان يعيش النبي صلى الله عليه وسلم وأصحابه وتخلِّيهم عن الدنيا 7 / 231 برقم 6456
(5) متفق عليه من حديث أبي هريرة رضي الله عنه : البخاري، كتاب الرقاق، باب كيف كان يعيش النبي صلى الله عليه وسلم وأصحابه وتخلِّيهم عن الدنيا، 6 / 232 برقم 6460، ومسلم، كتاب الزكاة، باب الكفاف والقناعة، واللفظ له، 2 / 730 برقم 1055 .
(6) مسلم، كتاب الزكاة، باب الكفاف والقناعة، 2 / 730 برقم 1054، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما .
(7) انظر : الاستذكار لابن عبد البر 27 / 386، وفتح الباري لابن حجر، 5 / 406، 6 / 209، 12 / 6, .
(8) انظر : الحديث رقم 2، الدرس الأول .

لا ريب أن الكرم من صفات الداعية الناجح ؛ لأن الكريم إذا أحسن إلى الناس جلب قلوبهم ؛ ولأن النفس في الغالب مجبولة على حبِّ من أحسن إليها، وهذا واضح في هذا الحديث ؛ ولهذا قال الإمام النووي رحمه الله في شرحه لهذا الحديث عندما ذكر ماله صلى الله عليه وسلم من الأموال . قال : " لكنه صلى الله عليه وسلم كان لا يستأثر بها، بل ينفقها على أهله، والمسلمين، وللمصالح العامة . . . " . (1)
فعلى الداعية أن يكون جوادا كريما محسنا، وبهذا إن شاء الله يجذب قلوب المدعوين، فيقبلون على دعوته . (2)
ثالثا : مسؤولية الداعية تجاه أقاربه :
_________
(1) شرح النووي على صحيح مسلم، 12 / 326 .
(2) انظر : الحديث رقم 2، الدرس الثاني .

إن الأقارب لهم حق النفقة والرعاية والإحسان على حسب مراتبهم ودرجاتهم في القرب ؛ ولهذا قال صلى الله عليه وسلم في هذا الحديث : " ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة " ، فلم يهمل صلى الله عليه وسلم نفقة نسائه، بل أوصى لهن بالنفقة، وقد بين صلى الله عليه وسلم أهمية الإنفاق على الأهل، والأقارب، والعيال الذين يعولهم المسلم، أو تلزمه مؤنتهم : نحو الزوجة, والخادم, والوالد, والولد, وغيرهم . فقال : « أفضل دينار ينفقه الرجل : دينار ينفقه على عياله، ودينار ينفقه الرجل على دابته في سبيل الله، ودينار ينفقه على أصحابه في سبيل الله، » (1) وقال صلى الله عليه وسلم : « دينار أنفقته في سبيل الله، ودينار أنفقته في رقبة، ودينار تصدقت به على مسكين، ودينار أنفقته على أهلك، أعظمها أجرا الذي أنفقته على أهلك » . (2)
وعن عبد الله بن عمرو قال : قال رسول الله صلى الله عليه وسلم : « كفى بالمرء إثما أن يحبس عمّن يملك قوته » (3) وقال صلى الله عليه وسلم : « ابدأ بنفسك فتصدق عليها، فإن فضل شَيْء فلأهلك، فإن فضل عن أهلك شيء فلذي قرابتك، فإن فضل عن قرابتك شيء فهكذا وهكذا » ، يقول : فبيْن يديك وعن يمينك وعن شمالك . (4)
_________
(1) أخرجه مسلم عن ثوبان رضي الله عنه، في كتاب الزكاة، باب فضل النفقة على العيال وإثم من ضيعهم أو حبس نفقتهم عنهم، 2 / 692، برقم 994 .
(2) أخرجه مسلم عن أبي هريرة رضي الله عنه, في الكتاب والباب السابقين, 2 / 692, برقم 995 .
(3) أخرجه مسلم, في الكتاب والباب السابقين, 2 / 692, برقم 996 .
(4) متفق عليه من حديث جابر رضي الله عنه : البخاري مختصرا, كتاب الأحكام, باب بيع الإمام على الناس أموالهم, وضياعهم, 8 / 149, برقم 7186, ومسلم بلفظه في كتاب الزكاة, باب الابتداء في النفقة بالنفس, ثم الأهل, ثم القرابة, 2 / 692, برقم 977 .

فينبغي للداعية أن يعتني بقرابته عناية خاصة ؛ ليقوم بالواجب، ويكون قدوة حسنة للناس في الخير، والله المستعان .

33 -بَاب إِذَا وَقَفَ أَرضا أَو بِئْرا أو اشْترَطَ لِنَفْسِهِ مِثلَ دِلاءِ المسْلمين
وَوَقَفَ أنَس دَارا، فَكَانَ إِذَا قَدِمَ نزَلَهَا، وَتَصَدَّقَ الزبير بِدورِهِ، وَقَالَ لِلْمَردودَةِ منْ بَنَاتِهِ : أَنْ تَسْكنَ غَيرَ مضِرَّةٍ وَلَا مضَرٍّ بِهَا، فَإِنِ اسْتَغْنَتْ بِزَوْجٍ فَلَيْسَ لَهَا حَقّ، وَجَعَلَ ابن عمَرَ نَصِيبَه مِنْ دَارِ عمَرَ سكْنَى لِذَوِي الحَاجَاتِ مِنْ آلِ عَبْد اللهِ .

16 -[2778]- وَقَالَ عَبْدَان : أَخْبَرَنِي أَبِي، عَنْ شعْبَةَ ، عَنْ أَبِي إِسْحَاقَ ، عنْ أبِي عَبْدِ الرّحمَنِ : « أَن عثمانَ رضي الله عنه، (1) حَيْث حوصِرَ أَشْرَفَ عَليهم، وقَالَ : أَنشدكم اللّهَ، وَلَا أَنْشد إِلَّا أَصْحَابَ النَّبيِّ صلى الله عليه وسلم، أَلَسْتمْ تَعْلَمونَ أَنَّ رَسولَ اللّهِ صلى الله عليه وسلم قالَ : " مَنْ حَفَرَ رومَةَ فَله الْجَنَّة " فَحَفَرْتهَا ؟ أَلَسْتمْ تَعَلَمونَ أَنَّه قَالَ : " مَنْ جَهَّزَ جَيْشَ العسْرَةِ فَله الْجَنَّة " فَجَهَّزْته ؟ قَالَ : فَصَدَّقوه بمَا قَالَ ؟ وَقَالَ عمَر فِي وَقْفِهِ : لَا جنَاحَ عَلَى مَنْ وَليَه أَن يَأْكلَ . وَقَدْ يَليهِ الوَاقِف وَغَيره فَهوَ واسع لِكلٍّ » . (2)
* شرح غريب الحديث :
* " أنشدكم الله " يقال : نشدتك الله : أي سألتك بالله، ويقال : نشدتك الله، وأنشدك بالله، وأنشدك الله، وناشدتك اللهَ وبالله : أي سألتك وأقسمت عليك (3) وقيل : نشدتك الله، وأنشدك بالله : أي أشهدك بالله، وأعرِّفكَ ما نحبه فيك من الصدق لِلَّهِ . (4)
* " رومة " هي بئر بالمدينة، اشتراها عثمان رضي الله عنه وسَبَّلها . (5)
_________
(1) عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس، أمير المؤمنين أبو عبد الله وأبو عمرو، القرشي، أحد السابقين الأولين إلى الإِسلام، وصاحب الهجرتين، وذو النورين، زوج الابنتين لرسول الله صلى الله عليه وسلم، ولد بعد الفيل بست سنين على الصحيح، أسلم قديما على يد أبي بكر رضي الله عنه، وبشره رسول الله صلى الله عليه وسلم بالجنة، فهو أحد العشرة المشهود لهم بالجنة، روى عن النبي صلى الله عليه وسلم علما كثيرا وعرض عليه القرآن، وعرض على عثمان أبو عبد الرحمن السلمي وخلق كثير، ومما ذكر له من الحديث عن رسول الله صلى الله عليه وسلم مائة حديث وستة وأربعون حديثا، اتفق البخاري ومسلم منها على ثلاثة، وانفرد البخاري بثمانية ومسلم بخمسة وبلَّغ ذلك العلم لخلائق من التابعين . وحفر بئر رومة، وجهز جيش العسرة، واشترى أرضا وسع بها في المسجد في حياة النبي صلى الله عليه وسلم، ووسع في المسجد في خلافته الراشدة، وقد بويع له بالخلافة بعد موت عمر واستشهاده رضي الله عن الجميع ؛ لأنه أحد الستة الذين توفي عنهم رسول الله وهو عنهم راض كما قال عمر، وكانت خلافته ثنتي عثرة سنة إلا ليالي، وحج بالناس عشر سنين متوالية، وقد جمع القرآن على حرف واحد وجمع الله به قلوب المسلمين على ذلك، وفتح الفتوحات الكثيرة العظيمة، قتل شهيدا مظلوما سنة خمس وثلاثين في شهر ذي الحجة وهو ابن تسعين سنة، وقيل ثمان وثمانين, وقيل ثنتين وثمانين، وقيل غير ذلك رضي الله عنه ورحمه . انظر : تهذيب الأسماء واللغات للنووي 1 / 321- 325، وتاريخ الإسلام، ووفيات المشاهير، والأعلام للإمام محمد بن أحمد بن عثمان الذهبي 1 / 467- 482، والإصابة في تمييز الصحابة 2 / 462- 463 .
(2) قال ابن حجر رحمه الله تعالى : وقد وصله الدارقطني والإسماعيلي، فتح الباري 5 / 407 .
(3) النهاية في غريب الحديث والأثر, باب النون مع الشين, مادة « نَشَدَ » 5 / 53 .
(4) تفسير غريب ما في الصحيحين للحميدي ص 43 .
(5) النهاية في غريب الحديث والأثر, باب الراء مع الواو, مادة « روم » 2 / 279 .

* " العسرة " جيش العسرة : غزوة كان فيها شدة على أهلها، وقلة ، سمِّيَ جيشهَا بما أصابهم (1) وهي غزوة : تبوك .
* الدراسة الدعوية للحديث :
هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : الحث على الإِنفاق والصدقات في وجوه الخير .
2 - من صفات الداعية : المسارعة إلى الخيرات .
3 - من صفات الداعية : الكرم والرغبة فيما عند الله تعالى .
4 - إظهار الداعية مناقبه عند الحاجة إلى ذلك .
5 - من صفات الداعية : الصبر على الابتلاء والامتحان .
6 - من أساليب الدعوة : الترغيب .
7 - من وسائل الدعوة : القدوة الحسنة .
والحديث عن هذه الدروس والفوائد الدعوية بالتفصيل على النحو الآتي :
أولا : من موضوعات الدعوة : الحث علي الإنفاق والصدقات في وجوه الخير :
في هذا الحديث الشريف دعوة للأمة إلى الإنفاق والصدقة ابتغاء وجه الله تعالى ؛ لأن النبي صلى الله عليه وسلم دعا إلى حفر بئر رومة فحفرها عثمان رضي الله عنه وهذا العمل من أعظم الصدقات، ودعا صلى الله عليه وسلم إلى تجهيز جيش العسرة، فجهزه عثمان رضي الله عنه، وهذه من النفقات في سبيل الله تعالى . (2)
_________
(1) تفسير غريب ما في الصحيحين للحميدي, ص 53 .
(2) انظر : شرح الكرماني على صحيح البخاري 12 / 87، وفتح الباري لابن حجر، 5 / 407، وعمدة القاري للعيني، 14 / 71 .

فعلى الداعية أن يحث الناس على الإِنفاق في وجوه البر ابتغاء وجه الله تعالى .
ثانيا : من صفات الداعية : المسارعة إلى الخيرات :
إن من صفات الداعية الصادق مع الله تبارك وتعالى المسارعة إلى الخير ابتغاء مرضات الله تعالى ؛ ولهذا سارع عثمان رضي الله عنه عندما سمع النبي صلى الله عليه وسلم يدعو إلى الإنفاق ويبين فضله، فأنفق على جيش العسرة فجهزه، وحفر بئر رومة، فينبغي للداعية أن يسارع إلى فعل الخيرات كما قال سبحانه وتعالى : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ }{ الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ } . . . (1) الآية . (2)
ثالثا : من صفات الداعية : الكرم والرغبة فيما عند الله تعالى :
_________
(1) سورة آل عمران, الآيتان : 134,133 .
(2) انظر : فتح الباري لابن حجر، 5 / 407، وعمدة القاري للعيني، 14 / 72، والحديث رقم 30، الدرس الثاني .

إن الكرم صفة حميدة ينبغي للدعاة أن يتصفوا بها، وفي هذا الحديث صورة واضحة تبين كرم عثمان رضي الله عنه وأرضاه، فقد أنفق نفقة عظيمة عجز عظماء الرجال عن الإِنفاق مثلها، فقد ثبت أنه « أنفق في هذه الغزوة ثلاثمائة بعير بأحلاسها وأقتابها، وجاء بألف دينار فنثرها في حجر النبي صلى الله عليه وسلم، فأخذ النبي صلى الله عليه وسلم يقلِّبها في حجره ويقول : " ما ضرَّ عثمان ما عمل بعد هذا اليوم " قالها مرارا » (1) ومما يدل على كرمه أيضا ما أنفقه في شراء بئر رومة وحفرها، وذلك أن « المهاجرين لما قدموا المدينة استنكروا الماء، وكانت لرجل من بني غفار عين يقال لها رومة، وكان يبيع منها القربة بمد، فقال له النبي صلى الله عليه وسلم : " تبيعنيها بعين في الجنة ؟ " فقال يا رسول الله : ليس لي ولا لعيالي غيرها، فبلغ ذلك عثمان رضي الله عنه فاشتراها بخمسة وثلاثين ألف درهم، ثم أتى النبي صلى الله عليه وسلم فقال أتجعل لي فيها ما جعلت له ؟ قال : " نعم " ، قال : قد جعلتها للمسلمين » . (2)
وهذا يدل على كرم عثمان رضي الله عنه ورغبته فيما عند الله تعالى، فعلى الداعية أن يكون كريما راغبا فيما عند الله سبحانه وتعالى . (3)
_________
(1) الترمذي، في كتاب المناقب، باب في مناقب عثمان بن عفان رضي الله عنه 6 / 626، برقم 3701، وقال حسن غريب من هذا الوجه، وحسنه الألباني في صحيح الترمذي 3 / 209، وأخرجه أيضا الحاكم وصححه ووافقه الذهبي 3 / 102، وانظر فتح الباري، لابن حجر، 7 / 54 .
(2) ذكره ابن حجر في فتح الباري، 5 / 407، وعزاه بسنده إلى البغوي في الصحابة، وانظر : تحفة الأحوذي بشرح سنن الترمذي للمباركفوري، 7 / 190 .
(3) انظر : الحديث رقم 2، الدرس الثاني، ورقم 15، الدرس الثاني .

رابعا : إظهار الداعية مناقبه عند الحاجة لذلك :
لا شك أن الداعية الصادق المخلص لا يحب أن يظهر عمله للناس ؛ لأنه لا يقصد به إلا وجه الله تعالى والدار الآخرة، ولكن إذا كان في إظهار مناقبه مصلحة راجحة تنفع الدعوة والمدعوين، أو تبيِّن للناس مدى صحة ما يقول حتى يعملوا به، أو تدفع عنه تهمة رمِيَ بها، فلا بأس بذلك، وفي هذا الحديث من فعل عثمان وقوله ما يدل على ذلك ؛ ولهذا قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث : " . . . وفيها جواز تحدث الرجل بمناقبه عند الاحتياج إلى ذلك لدفع مضرة، أو تحصيل منفعة، وإنما يكره ذلك عند المفاخرة والمكاثرة والعجب " (1)
خامسا : من صفات الداعية : الصبر على الابتلاء والامتحان :
يظهر في هذا الحديث ما حصل لعثمان رضي الله عنه من الابتلاء، والامتحان، فقابل ذلك بالثبات والصبر، فهو ثالث الخلفاء الراشدين، وأحد العشرة المشهود لهم بالجنة، ومع ذلك أصابه هذا الابتلاء ؛ قال سبحانه وتعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } . (2)
_________
(1) فتح الباري 5 / 408 .
(2) سورة محمد ، الآية : 31 .

فينبغي للداعية أن يسأل الله العفو والعافية، وإذا حصل ابتلاء صبر واحتسب الأجر على الله تعالى، نسأل الله العفو والعافية في الدنيا والآخرة . (1)
سادسا : من أساليب الدعوة : الترغيب :
لا ريب أن أسلوب الترغيب له أثر في حياة المدعو ؛ ولهذا اعتنى به القرآن الكريم، واستخدمه النبي صلى الله عليه وسلم في دعوته، وفي هذا الحديث يظهر هذا الأسلوب في قوله صلى الله عليه وسلم : " من حفر رومة فله الجنة " ، وقوله صلى الله عليه وسلم : " من جهز جيش العسرة فله الجنة " ، وقد جاء في سبب ورود هذا الحديث أن « المسلمين عندما قدموا إلى المدينة وجدوا أن الماء العذب قليل، وليس بالمدينة ما يستعذب غير بئر رومة، فقال رسول الله صلى الله عليه وسلم : " من يشتري بئر رومة فيجعل دلوه مع دلاء المسلمين بخير له منها في الجنة ؟ » (2) . وقال في حديث الباب : " من حفر رومة فله الجنة " قال ابن حجر في الجمع بين لفظ الحفر والشراء : " . . . وإن كانت أولا عينا فلا مانع أن يحفر فيها عثمان بئرا، ولعل العين كانت تجري إلى بئر فوَسَّعَها وطواها فنسب حفرها إليه " . (3)
_________
(1) انظر : حديث رقم 9، الدرس الثامن، ورقم 13، الدرس الثاني .
(2) النسائي، في كتاب الوصايا، باب وقف المساجد، 6 / 235 برقم 3608، والترمذي، وحسنه في كتاب المناقب، باب مناقب عثمان رضي الله عنه، 6 / 627 برقم 3703، وحسنه الألباني في صحيح الترمذي 3 / 209، وصحيح النسائي 2 / 766 .
(3) فتح الباري 5 / 408 .

فعلى الداعية أن يستخدم أسلوب الترغيب في دعوته للناس ؛ فإن ذلك من أنفع الأساليب في جذب المدعوين إلى الخير . (1)
سابعا : من وسائل الدعوة : القدوة الحسنة :
يظهر في هذا الحديث أن القدوة وسيلة ناجحة في الدعوة إلى الله تعالى، وذلك أن عثمان رضي الله عنه اشترى بئر رومة وحفرها، وأنفق النفقة العظيمة في غزوة تبوك وكل ذلك بحضرة الصحابة رضي الله عنهم، فكان رضي الله عنه قدوة حسنة لغيره من الصحابة ؛ ولهذا أثنى عليه النَّبِيّ صلى الله عليه وسلم مرارا بقوله : « ما ضر عثمان ما عمل بعد اليوم » وكان ذلك بحضرة الصحابة رضي الله عنهم، وفي ذلك تشجيع لهم على النفقة .
فينبغي للداعية أن يكون قدوة حسنة لغيره ؛ فإن ذلك من أنجح الوسائل في الدعوة إلى الله سبحانه . (2)
_________
(1) انظر : الحديث رقم 7، الدرس الرابع عشر، ورقم 13، الدرس الثالث .
(2) انظر : الحديث رقم 8، الدرس الثالث عشر، ورقم 14، الدرس السادس .

35 - بَاب قوْلِ اللهِ تَعَالَى :
{ يَاأَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الْأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلَاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لَا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلَا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الْآثِمِينَ } { فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الْأَوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ } { ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } (1)
_________
(1) سورة المائدة، الآيات : 106- 108 .

الأَوليانِ : وَاحِدهما أَولَى، ومنه : أَولَى به . عثِرَ : ظهِرَ . أَعْثَرْنَا : أَظْهَرْنَا .
17 -[2780]- وَقَالَ لي عَليّ بن عَبْدِ اللّهِ : حَدَّثَنَا يحيى بن آَدَمَ : حَدَّثَنا ابن أَبِي زَائِدَةَ ، عَنْ محَمَّدِ بنِ أَبِي القَاسِمِ ، عَن عبدِ المَلِكِ بنِ سَعِيدِ بْنِ جبَيْرٍ ، عَنْ أَبِيهِ عنِ ابنِ عَبَّاسٍ رضي الله عنهما، (1) قَالَ : « خَرَجَ رَجل مِنْ بَنِي سَهْمٍ مَعَ تَمِيمٍ الدَّارِيِّ وَعَدِيِّ بْنِ بَدّاءٍ ، فَمَات السَّهْمِيّ بِأَرْضٍ لَيْسَ بِهَا مسْلِم ، فلَمَا قَدِمَا بِتَرِكَتِهِ فَقَدوا جَاما مِنْ فِضَّةٍ مخَوَّصا مِنْ ذَهَبٍ . فَأَحْلَفَهمَا رَسول اللهِ صلى الله عليه وسلم ، ثمَّ وجِدَ الجَام بِمَكَّةَ فَقَالَوا : ابْتَعْنَاه مِنْ تميمٍ وَعَدِيٍّ ، فَقَامَ رَجلانِ مِنْ أَوْليَائِهِ فَحَلَفَا : لشهادَتنَا أَحَقّ مِنْ شَهَادَتِهِمَا، وَإِنَّ الْجَامَ لِصَاحِبِهِمْ، قَالَ وَفِيهم نَزَلَتْ هَذِهِ الآية : { يَاأَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ }» (2) * شرح غريب الحديث :
_________
(1) تقدمت ترجمته في الحديث رقم 5-2743 .
(2) قال ابن حجر رحمه الله : « والصحابي إذا حكى سبب النزول كان ذلك في حكم الحديث المرفوع اتفاقا » فتح الباري 5 / 412 .

* " رجل من بني سهم " قيل : هو بزيل ، وقيل : بريل ، وقيل : بديل بن أبي مريم ، قيل : كان مسلما من المهاجرين (1)
* " الجام " هو الكأس . (2)
* " مخَوَّصا " أي منقوش فيه خطوط دقاق طوال كالخوص، وهو ورق النخل، وقيل : " الجام المخوص " إناء من فضة منقوش بذهب، وقيل : عليه صفائح الذهب مثل خوص النخل . (3)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : الحث على الوصية عند الموت .
2 - حفظ الإسلام لحقوق الإِنسان .
3 - من أساليب الدعوة : القصة .
4 - من أساليب الدعوة : الترهيب .
والحديث عن هذه الدروس والفوائد الدعوية بالتفصيل على النحو الآتي :
أولا : من موضوعات الدعوة : الحث على الوصية عند الموت :
_________
(1) انظر : الإصابة في تمييز الصحابة، لابن حجر، 1 / 140، وفتح الباري له، 5 / 410، وعمدة القاري للعيني، 14 / 76 .
(2) انظر : القاموس المحيط، باب الميم فصل الجيم، ص 1408، وعمدة القاري للعيني، 14 / 76 .
(3) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الخاء مع الواو، مادة : « خوص » 2 / 87، وفتح الباري لابن حجر، 5 / 411، وعمدة القاري للعيني، 14 / 76 .

في هذا الحديث دعوة للأمة وحث لها على الوصية عند الموت، فإذا حضر الإنسان الموت أو مقدماته فينبغي له أن يكتب وصيته- إذا لم يكتبها قبل ذلك- ويشهد عليها اثنين ذوي عدل من المسلمين ؛ فإن كان في سفر ولم يجد أحدا من المسلمين، ونزل به الموت أشهد اثنين من غير المسلمين، ودفع إليهما ما معه من مالٍ وتركة لورثته، فإذا وصل الشاهدان إلى الورثة وظهر لهم أنهما قد خانا فإن أولياء الميت يوقفونهما بعد صلاة العصر ويحلِّفونهما أنهما ما خانا ولا كذبا، ولا غيَّرا ولا بدلا، فإن اطلع الورثة على أن الشاهدين كاذبان، وقد خانا من مال الميت شيئا أو غَيَّرا الوصية، فإن شاء أولياء الميت قام منهما اثنان فحلفا بالله أن شهادة الكافرين باطلة، وأنهما خانا وكذبا، وإنَّا لم نعتدِ، وبهذا يستحق أولياء الميت ما يدعون . (1)
فينبغي للداعية أن يبين للمدعوين ما يحتاجون إليه مما ينفعهم في الدنيا وعند الموت، ومن ذلك بيان الوصية والحث عليها وتوضيحها للناس .
ثانيا : حفظ الإسلام لحقوق الإنسان :
_________
(1) انظر : تفسير الطبري « جامع البيان عن تأويل آي القرآن » 11 / 154- 208، وتفسير البغوي 2 / 73- 75، وتفسير القرطبي « الجامع لأحكام القرآن » 6 / 324- 338، وتفسير ابن كثير 2 / 105-108 .

في هذا الحديث بيان واضح بأن الإسلام يحفظ حقوق الإِنسان، وهذا يؤكد تأكيدا جازما أن الإسلام هو الذي يصلح لكل زمان ومكان ؛ ولهذا اعتنى بحق الإِنسان حتى عند الموت وبعده كما في هذا الحديث . (1)
فعلى الداعية أن يبين للناس عناية الإسلام بحقوق الإنسان، وذلك مما يزيد يقين المسلم ويرغب غيره في الإسلام . ثالثا : من أساليب الدعوة : القصة :
القصة من خير ما يتوصل به الداعية لإِبلاغ دعوته إلى أعماق القلوب ؛ لأن النفس تميل إليها، وأبلغ القصص ما جاء في القرآن الكريم، والسنة الثابتة، قال الله تعالى : { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى } الآية . (2)
وفي هذا الحديث يسوق ابن عباس رضي الله عنهما هذه القصة التي بين فيها للناس ما ينبغي أن يعلمه المسلم عند الوفاة في الحضر أو السفر، فينبغي للداعية أن يستخدم هذا الأسلوب في دعوته . (3)
رابعا : من أساليب الدعوة : الترهيب :
_________
(1) انظر : الحديث رقم 6، الدرس الثاني . . .
(2) سورة يوسف، الآية : 111 .
(3) انظر : تيسير الكريم الرحمن في تفسير كلام المنان، للسعدي، 4 / 65 .

لا ريب أن أسلوب الترهيب من الأساليب النافعة ؛ لأنه يخوف المدعو ويحذره ما يضره، ويظهر في هذا الحديث المشتمل على الآية : أسلوب الترهيب في التخويف من الإثم ومن الظلم، وأن الله لا يهدي القوم الفاسقين، قال الله تعالى : { وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } (1) .
قال الطبري رحمه الله : " وخافوا الله أيها الناس، وراقبوه في أيمانكم أن تحلفوا بها كاذبة، وأن تذهبوا بها مال من يحرم عليكم ماله، وأن تخونوا من ائتمنكم . . . " (2) وبين سبحانه أنه لا يوفق من فسق عن أمر ربه فخالفه وأطاع الشيطان (3) فعلى الداعية أن يستخدم هذا الأسلوب في دعوته، والله الموفق والمستعان . (4)
_________
(1) سورة المائدة, الآية : 108 .
(2) تفسير الإمام الطبري « جامع البيان عن تأويل آي القرآن » 11 / 206 .
(3) انظر المرجع السابق 11 / 206 .
(4) انظر : الحديث رقم 7، الدرس الثالث عشر .

الفصل الثاني
56 - كتاب الجهاد والسير
1 - باب فضْلِ الجهَادِ والسِّيرِ
وَقَوْل اللهِ تَعَالى : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ } إلى قوله : { وَبَشِّرِ الْمُؤْمِنِينَ } (1) .
قَالَ ابن عَبَّاسٍ : الحدود : الطَّاعَة .
_________
(1) سورة التوبة، الآيتان 111, 112 .

18 - [2785]- حَدَّثَنَا إِسْحَاق بْن مَنْصورٍ : أَخْبَرَنَا عَفَّان : حَدَّثَنَا هَمَّام : حَدَّثَنَا محَمَّد بن جحادة قَال : أخْبَرَني أَبو حَصِينٍ : أَنَّ ذَكْوانَ حدَّثه : أن أبَا هرَيْرَة رضي الله عنه (1) ، حدَّثَه قالَ : « جَاءَ رَجل إِلَى رسولِ اللهِ صلى الله عليه وسلم فَقَالَ : دلَّني عَلَى عَمَلٍ يَعدِل الجِهَادَ . قالَ : " لَا أَجِده " . قَالَ : " هَل تَسْتَطِيع إِذَا خَرَجَ المجَاهِد أَنْ تَدْخلَ مَسجِدَكَ فَتَقومَ وَلَا تَفْترَ، وَتَصومَ ولا تفْطِرَ ؟ " قَالَ : وَمَنْ يَسْتَطِيع ذَلكَ ؟ قال أَبو هرَيْرَةَ : " إنَّ فرَسَ المجاهدِ ليَسْتَنّ في طِوَلِه، فيكتَب له حسَنات » (2)
* شرح غريب الحديث :
*قوله : " يعدل الجهاد " : يساويه ويماثله . (3)
*قوله : " لا أجده " : أي : لا أجد عملا يماثل الجهاد في الفضل . (4)
*قوله : " ليستن " : أي : يمرح بنشاط، ويرفع يديه ويطرحهما معا مقبلا ومدبرا . (5)
قوله : " في طِوَلِه " : الحبل الذي تشدّ به الدابة ويطوَّل لها، ويمسك طرفه ويرسل الدابة ترعَى في المرعى . (6)
قوله : " يكتب له حسنات " : أي : يكتب له الاستنان حسنات (7) .
*قوله : " لا تفتر " : أي لا تسأم ولا تمل (8) .
_________
(1) تقدمت ترجمته في الحديث رقم : 7 .
(2) وأخرجه مسلم، في كتاب الإمارة، باب فضل الشهادة في سبيل الله تعالى، 3 / 1498، برقم 1878 .
(3) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب العين مع الدال, مادة « عدل » 3 / 190, وعمدة القاري للعيني، 14 / 82 .
(4) انظر : النهاية في غريب الحديث والأثر, لابن الأثير، باب الواو مع الجيم مادة : « وجد » 5 / 155، وعمدة القاري للعيني، 14 / 82 .
(5) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع النون، مادة : « سنن » 2 / 410، وشرح الكرماني على صحيح البخاري، 12 / 95، وفتح الباري لابن حجر، 6 / 5، وعمدة القاري للعيني، 14 / 82 .
(6) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 330، وشرح الكرماني على صحيح البخاري 12 / 95، وفتح الباري لابن حجر، 6 / 5، وعمدة القاري للعيني، 14 / 82 .
(7) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع النون، مادة : « سنن » 2 / 411 ، وفتح الباري لابن حجر، 6 / 5، وعمدة القاري للعيني، 12 / 83 .
(8) انظر : القاموس المحيط، للفيروز آبادي، باب الراء فصل الفاء، ص 583، وتحفة الأحوذي بشرح سنن الترمذي، للمباركفوري ، 5 / 248 .

* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - أهمية سؤال المدعو لأهل العلم .
2 - من موضوعات الدعوة : الحث على الجهاد وبيان أهميته في الدعوة إلى الله عز وجل .
3 - من أعظم وسائل الدعوة : الجهاد في سبيل الله تعالى .
4 - من أساليب الدعوة : التشبيه .
5 - من أساليب الدعوة : الترغيب .
6 - أهمية مداومة الداعية على العمل الصالح .
والحديث عن هذه الدروس والفوائد الدعوية بالتفصيل على النحو الآتي :
أولا : أهمية سؤال المدعو لأهل العلم :
إن من أهم الأمور في طلب العلم السؤال عنه، والحرص على طلبه، وقد دل هذا الحديث على حرص الصحابي رضي الله عنه على طلب العلم والسؤال عنه للاستفادة ؛ ولهذا قال : " يا رسول الله دلني على عمل يعدل الجهاد ؟ " وهذا شأن أصحاب النبي صلى الله عليه وسلم ؛ فإنهم كانوا يسألونه عن كثير من المعاني، وكان صلى الله عليه وسلم يجيبهم ويوضح لهم، وكانت طائفة تسأل، وأخرى تحفظ وتؤدي وتبلّغ حتى أكمل الله تعالى دينه (1) فعلى المدعو أن يسأل عما أشكل عليه حتى يكون على بصيرة من أمره .
ثانيا : من موضوعات الدعوة : الحث على الجهاد وبيان أهميته في الدعوة إلى الله عز وجل :
_________
(1) انظر . حديث رقم 8، الدرس الأول، ورقم 11، الدرس الأول، ورقم 12، الدرس الثاني .

إن الجهاد ذروة سنام الإسلام وقبَّته، ومنازل أهله أعلى المنازل في الجنة، كما لهم الرفعة في الدنيا (1) ويظهر من مفهوم هذا الحديث : حث النبي صلى الله عليه وسلم على الجهاد وذلك ببيان فضله ؛ والجهاد الغرض منه والهدف : هو إعلاء كلمة الله تعالى، وإخراج الناس من عبودية المخلوق إلى عبادة الله تعالى، كما قال الله عز وجل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) ، فينبغي للداعية أن يبيِّن للناس هذه الأهداف، وأن الجهاد شرع ؛ لإِعلاء كلمة الله تعالى، ولنصر المظلوم، وحفظ الإسلام، ورد العدوان، وإرهاب أعداء الإسلام، كما قال سبحانه وتعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } (3) .
ثالثا : من أعظم وسائل الدعوة : الجهاد في سبيل الله تعالى :
_________
(1) انظر : زاد المعاد لابن القيم، 3 / 5 .
(2) سورة الأنفال ، الآية : 39 .
(3) سورة الأنفال, الآية : 60, وانظر : الحديث رقم 2، الدرس الثالث .

لا شك أن الجهاد في سبيل الله تعالى أفضل الوسائل في نشر الإسلام وإخماد الشرك ؛ لأن الأعمال قسمان : مقاصد : كأركان الإِيمان الستة، وأركان الإِسلام . فهذه أركان وأسس وأصول ووسائل، وأفضل الوسائل إطلاقا الجهاد (1) ولهذا قال الإمام ابن دقيق العيد : " القياس يقتضي أن يكون الجهاد أفضل الأعمال التي هي وسائل ؛ لأن الجهاد وسيلة إلى إعلان الدين ونشره، وإخماد الكفر ودحضه، ففضيلته بحسب فضيلة ذلك، والله أعلم " (2) .
رابعا : من أساليب الدعوة : التشبيه :
التشبيه وضرب الأمثال من أساليب الدعوة النافعة ؛ لأنه يقرِّب المعاني، ويوصلها إلى ذهن السامع، ويكشف ما بها من غموض بتصوير الأمر المعنوي بأمر حسي يظهر فيه المشبه به صورة حسية للمشبَّه (3) ولهذه الأهمية ضرب الله الأمثال في الكتاب العزيز كثيرا، وضرب النبي صلى الله عليه وسلم في سنته الأمثال كثيرا (4) ويظهر في هذا الحديث استخدام التشبيه في ضرب مثل المجاهد كمثل الصائم القائم، وهو في رواية مسلم أظهر (5) .
فعلى الداعية أن يستخدم أسلوب التشبيه وضرب الأمثال في دعوته ؛ لأهميته ؛ ولتوضيحه للمعاني وتقريبها إلى ذهن السامع .
خامسا : من أساليب الدعوة : الترغيب :
_________
(1) انظر : منار القاري في شرح مختصر صحيح البخاري، لحمزة محمد قاسم، 4 / 84 .
(2) نقلا عن فتح الباري للحافظ ابن حجر، 6 / 5، وانظر : إحكام الأحكام، لابن دقيق العيد، 2 / 301 .
(3) انظر : البرهان في علوم القرآن، للزركشي، 2 / 414، والإتقان في علوم القرآن، للسيوطي، 2 / 273 .
(4) انظر : مفردات ألفاظ القرآن، للراغب الأصفهاني ص 759، والمفهم لما أشكل من تلخيص كتاب مسلم, للقرطبي, 3 / 709 .
(5) انظر : مرقاة المفاتيح، شرح مشكاة المصابيح، للملا علي القاري 7 / 352، وفيض القدير شرح الجامع الصغير، لعبد الرؤوف المناوي 5 / 515 .

إن الترغيب أسلوب مؤثر على السامع ؛ ولهذا أكثر النبي صلى الله عليه وسلم من استخدامه في دعوته، ومن ذلك ما يظهر في هذا الحديث من الترغيب في الجهاد، وذكر فضله . قال الإمام النووي رحمه الله تعالى : " وفي هذا الحديث العظيم فضل الجهاد ؛ لأن الصلاة والصيام والقيام بآيات الله أفضل الأعمال، وقد جعل المجاهد مثل من لا يفتر عن ذلك في لحظة من اللحظات، ومعلوم أن هذا لا يتأتَّى لأحد . . " (1) ولهذا قال هذا السائل للنبي صلى الله عليه وسلم : " ومن يستطيع ذلك ؟ " .
_________
(1) شرح النووي على صحيح مسلم 13 / 28 .

ولا شك أن الجهاد فضله عظيم، ومنزلته كبيرة، ولهذا عظَّم الله شأنه فقال عز وجل : { وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ }{ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ }{ يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ }{ الْمُؤْمِنِينَ } (1) وقال عز وجل : { فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } (2) ، وقال سبحانه وتعالى : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ
_________
(1) سورة آل عمران، الآيات : 169-171 .
(2) سورة النساء, الآية : 74

الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1) , وقال تعالى : { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } (2) , وقال عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ }{ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ }{ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) , وغير ذلك من الآيات الكريمة التي رغب الله فيها المؤمنين في الجهاد، أما الأحاديث فهي كثيرة، وسيأتي معظمها في هذا الفصل إن شاء الله تعالى (4) ، فينبغي للداعية أن يستخدم وسيلة الترغيب في دعوته، حتى يكون موفقا بإذن الله تعالى . (5) .
سادسا : أهمية مداومة الداعية على العمل الصالح :
_________
(1) سورة التوبة, الآية : 111, وانظر الآيات 120 - 121 من هذه السورة .
(2) سورة الصف، الآية : 4 .
(3) سورة الصف, الآيات : 10-12 .
(4) انظر : فضل الجهاد وأهميته وأهدافه في كتاب : « أهمية الجهاد في نشر الدعوة الإِسلامية » رسالة دكتوراه، قدمت لجامعة أم القرى، قسم العقيدة، للدكتور علي بن نفيع العلياني ص 158- 254 .
(5) انظر : الحديث رقم 7، الدرس الرابع عشر، ورقم 16، الدرس السادس .

دل مفهوم الحديث على أهمية المداومة على العمل الصالح ؛ لأن المداومة عليه أحب إلى الله تعالى من الكثير المنقطع ؛ لأن بدوام العمل الصالح القليل تدوم الطاعة، والذكر، والمراقبة، والنية، والإِخلاص، والإِقبال على الخالق، والقليل الدائم يثمر ؛ لأنه يزيد على الكثير المنقطع أضعافا كثيرة (1) ولهذا قال صلى الله عليه وسلم : « أحب العمل إلى الله ما داوم عليه صاحبه وإن قل » . (2) .
_________
(1) انظر : شرح النووي على صحيح مسلم، 6 / 318، وفتح الباري لابن حجر، 1 / 103 .
(2) متفق عليه من حديث عائشة رضي الله عنها : البخاري، في كتاب الصوم، باب صوم شعبان، 2 / 298، برقم 1970، ومسلم واللفظ له، في كتاب الصيام، باب صيام النبي صلى الله عليه وسلم في غير رمضان، 2 / 811، برقم 782 .

والمجاهد ما بلغ الدرجات العلى إلا بفضل الله تعالى ثم بما كتِبَ له من دوام العمل ؛ قال الإمام القرطبي رحمه الله : " . . . كل ما يصدر من المجاهد في حالتي : نومه ويقظته، وسكونه وحركته، هو عمل صالح يكتب له ثوابه دائما، بدوام أفعاله، إذ لا يتأتَّى لغيره فيه ؛ لأنه على كل حال في الجهاد، وملابس أحواله، وذلك : أن المجاهد إمَّا أن ينال من العدوِّ، أو يغيظه، أو يروِّعه، أو يكثر سواد المسلمين، أو يصيبه نصب، أو مخمصة . وكل ذلك أعمال كثيرة لها أجور عظيمة " (1) ، كما قال تعالى : { ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ }{ وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ } (2) .
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 3 / 708، وانظر : عارضة الأحوذي للحافظ ابن العربي، 4 / 112، ومرقاة المفاتيح، للملاّ علي القاري، 7 / 352 .
(2) سورة التوبة، الآيتان : 120-121 .

وهذا يبين أهمية دوام العمل الصالح، فعلى الداعية أن يداوم على الأعمال الصالحة، وإن قلت ؛ فإن في ذلك الخير الكثير . والله المستعان (1) .
_________
(1) انظر : الحديث رقم 9، الدرس الخامس عشر .

2 - بَاب : أَفْضَل النَّاسِ مؤمِن يجَاهِد بنَفْسِهِ ومَالِهِ فِي سبِيلِ اللهِ
وَقَوْلِه تَعَالىَ : { يَاأَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ }{ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ }{ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1)
19 -[2786]- حَدَّثَنَا أَبو اليَمَانِ : أَخبَرَنَا شعَيْب ، عَنِ الزّهْرِيِّ قَالَ : حَدَّثَنِي عَطَاء بن يَزِيدَ اللَّيثِيّ : أَنَّ أَبا سعيدٍ الخدْرِيَّ رضي الله عنه (2) ، حَدَّثه قَالَ : « قِيلَ يَا رَسولَ اللّهِ، أَيّ النَّاسِ أَفْضَل ؟ فَقَالَ رَسول اللّهِ صلى الله عليه وسلم : " مؤمِن يجَاهِد فِي سَبِيلِ اللهِ بنَفْسِهِ وَمَالِهِ " . قَالوا : ثمَّ مَنْ ؟ قَالَ : " مؤْمِن فِي شِعْبٍ مِنَ الشِّعَابِ يَتَّقِي اللهَ وَيدَع النَّاسَ مِنْ شَرِّهِ » (3) .
_________
(1) سورة الصف, الآيات : 10-12 .
(2) أبو سعيد الخدري رضي الله عنه، هو سعد بن مالك بن سنان، الإمام المجاهد، مفتي المدينة، وكان أحد الفقهاء المجتهدين، استصغر يوم أحد فرد، وغزا بعد ذلك مع رسول الله صلى الله عليه وسلم ثنتي عشرة غزوة، وحدث عن النبي صلى الله عليه وسلم فأكثر وأطاب، حيث روي له : ألف حديث ومائة وسبعون حديثا، اتفق البخاري ومسلم على ستة وأربعين منها، وانفرد البخاري بستة عشر، ومسلم باثنين وخمسين، وروى عن جماعة من الصحابة منهم أبو بكر وعمر رضي الله عنهم، وأبو سعيد ممن بايع رسول الله صلى الله عليه وسلم على أن لا تأخذه في الله لومة لائم، وقال حنظلة بن أبي سفيان عن أشياخه، قالوا : لم يكن من أحداث الصحابة أفقه- وفي رواية أعلم- من أبي سعيد الخدري ؛ ومناقبه كثيرة، توفي بالمدينة يوم الجمعة سنة أربع وستين ، وقيل : سنة أربع وسبعين، ودفن بالبقيع رضي الله عنه . انظر : تهذيب الأسماء واللغات للإمام النووي 2 / 236- 237، وسير أعلام النبلاء للذهبي، 3 / 168 - 172، والإصابة في تمييز الصحابة لابن حجر، 2 / 35 .
(3) [2786] طرفه في كتاب الرقاق، باب العزلة راحة من خلاّط السوء، 7 / 240، برقم 6494 . وأخرجه مسلم، في كتاب الإِمارة، باب فضل الجهاد والرباط، 3 / 1503، برقم 1888 .

وفي رواية : « جَاءَ أَعْرَابِيّ إِلَى النَّبِيِّ صلى الله عليه وسلم فقَالَ يَا رَسولَ اللهِ، أَيّ النَّاسِ خَيْر ؟ قَالَ : " رَجل جَاهَدَ بِنَفْسِهِ وَمَالِهِ، وَرَجل فِي شِعْبٍ منَ الشِّعَابِ يَعْبد رَبَّه وَيَدَع النَّاسَ مِنْ شَرِّهِ » (1) .
* شرح غريب الحديث :
* قوله : " في شعب من الشعاب " الشعب : الطريق في الجبل، ومسيل الماء، وما انفرج بين الجبلين (2) .
* قوله : " ويدع " : يترك (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من أساليب الدعوة : الترغيب في الجهاد بالنفس والمال .
2 - أهمية خلوة الداعية عند ظهور الفتن المضلة .
3 - من صفات الداعية : مراعاة أحوال المدعوين .
4 - أهمية السؤال عما يحتاج إليه المدعو من أمور الدين .
5 - من أساليب الدعوة : التشبيه .
والحديث عن هذه الدروس والفوائد الدعوية بالتفصيل على النحو الآتي :
أولا : من أساليب الدعوة : الترغيب في الجهاد بالنفس والمال :
_________
(1) من الطرف رقم 6494 .
(2) انظر : لسان العرب، لابن منظور، باب الباء، فصل الشين، 1 / 499، وشرح الكرماني على صحيح البخاري، 12 / 95، 23 / 16، وفتح الباري لابن حجر، 11 / 332 .
(3) انظر : لسان العرب، لابن منظور، باب العين، فصل الواو، 8 / 383، وعمدة القاري للعيني، 23 / 82 .

في هذا الحديث فضيلة عظيمة للمؤمن المجاهد بنفسه وماله، وأنه أفضل الناس ؛ قال الحافظ ابن حجر رحمه الله : " . . . وكأن المراد بالمؤمن من قام بما تعيّن عليه القيام به، ثم حَصَّل هذه الفضيلة، وليس المراد من اقتصر على الجهاد وأهمل الواجبات العينية، وحينئذٍ فيظهر فضل المجاهد ؛ لما فيه من بذل نفسه وماله لله تعالى ؛ ولما فيه من النفع المتعدي . . . " (1) . وهذا يدل على فضل الجهاد مع الإِيمان، وأن ثواب ذلك الجنة والكرامة .
وقال القاضي عياض رحمه الله على قوله صلى الله عليه وسلم في أفضل الناس : « مؤمن يجاهد في سبيل الله بنفسه وماله » هذا عام مخصوص وتقديره : هذا من أفضل الناس، وإلا فالعلماء أفضل، وكذا الصديقون، كما جاءت به الأحاديث " (2) ، وأفضل من هؤلاء جميعا : الأنبياء عليهم الصلاة والسلام (3) .
فعلى الداعية أن يستخدم أسلوب الترغيب في دعوته ؛ فإن ذلك يؤثر في نفس المدعو، ويرغبه في الخير (4) .
ثانيا : أهمية خلوة الداعية عند ظهور الفتن المضلة :
_________
(1) فتح الباري لابن حجر 6 / 6 .
(2) نقلا عن شرح النووي لصحيح مسلم 13 / 37, وانظر : شرح الكرماني على صحيح البخاري , 12 / 96 .
(3) انظر : إكمال إكمال المعلم للأبي، 6 / 619 .
(4) انظر : الحديث رقم 7، الدرس الرابع عشر، ورقم 18، الدرس الخامس .

دل الحديث على أن أفضل الناس مؤمن يجاهد في سبيل الله بنفسه وماله، ويليه في الفضيلة مؤمن في شعب من الشعاب يتقي الله ويدع الناس من شره ؛ لأن الذي يخالط الناس-في الغالب- لا يسلم من ارتكاب الآثام (1) .
قال الحافظ ابن حجر رحمه الله : " وفي الحديث فضل الانفراد لما فيه من السلامة من الغيبة واللغو ونحو ذلك . . . " (2)
وسمعت العلامة عبد العزيز بن عبد الله بن باز حفظه الله، يذكر على قوله صلى الله عليه وسلم : « مؤمن في شعب من الشعاب يتقي الله ويدع الناس من شره » قال : " هذا عند أهل العلم محمول على وقت الفتن ووقت الحروب، أما مع الأمن فالمؤمن مع المؤمنين أفضل، مع التعاون على البر والتقوى والحذر من الفتن " (3) .
قال الإمام النووي رحمه الله : " وأجاب الجمهور عن هذا الحديث بأنه محمول على الاعتزال في زمن الفتن، والحروب، أو هو فيمن لا يسلم الناس منه، ولا يصبر عليهم، أو نحو ذلك من الخصوص، وكانت الأنبياء صلوات الله وسلامه عليهم، وجماهير الصحابة والتابعين، والعلماء، والزهاد مختلطين فيحصِّلون منافع الاختلاط : كشهود الجمعة، والجماعة، والجنائز، وعيادة المرضى، وحلق الذكر، وغير ذلك . . . " (4) .
_________
(1) انظر : فتح الباري لابن حجر، 6 / 6، 7 .
(2) المرجع السابق 6 / 7، وانظر : شرح الكرماني على صحيح البخاري، 12 / 96 .
(3) سمعته من سماحته أثناء شرحه لحديث رقم 2786، من صحيح البخاري، في الجامع الكبير بالرياض « جامع الإمام تركي بن عبد الله » .
(4) شرح النووي على صحيح مسلم 13 / 38، وانظر : كتاب الأربعين في إرشاد السائرين إلى منازل المتقين لمحمد بن محمد بن علي الطائي، ص 175، والمفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي 3 / 722, وإكمال إكمال المعلم للأبي 6 / 620- 621 .

وقال ابن حجر رحمه الله : " . . . فإن وقعت الفتنة ترجحت العزلة ؛ لما ينشأ فيها غالبا من الوقوع في المحذور, وقد تقع العقوبة بأصحاب الفتن فتعم من ليس من أهلها . . . " (1) .
وذكر شيخ الإسلام ابن تيمية رحمه الله : " أن المخالطة إن كان فيها تعاون على البر والتقوى فهي مأمور بها، وإن كان فيها تعاون على الإثم والعدوان منهي عنها، وذكر أن العبد لا بد له من انفراد بنفسه : في دعائه، وذكره، وصلاة النافلة، ومحاسبة نفسه، وإصلاح قلبه، ومما يختص به من الأمور التي لا يشركه فيها غيره " (2) .
فينبغي للداعية أن يراعي هذه الضوابط، ويعمل بالأصلح المشروع، ويتذكر ما جاء في الحديث : " المؤمن الذي يخالط الناس ويصبر على أذاهم أعظم أجرا من المؤمن الذي لا يخالط الناس ولا يصبر على أذاهم " (3) فإذا كان لا بد من العزلة ؛ لأجل الفتن المضلة اعتزل الناس ؛ لقوله صلى الله عليه وسلم : « يأتي على الناس زمان خير مال الرجل المسلم الغنم يتبع بها شعف الجبال، ومواقع القطر, يفرّ بدينه من الفتن » (4) وإذا كان الأمر ليس كذلك، فمخالطة الناس ودعوتهم إلى الخير خير وأفضل وأعظم من العزلة (5) والله المستعان .
ثالثا : من صفات الداعية : مراعاة أحوال المدعوين :
_________
(1) فتح الباري لابن حجر 13 / 43, وانظر : نفس المرجع 11 / 331- 332 .
(2) انظر : مجموع فتاوى ابن تيمية 10 / 425 - 426 .
(3) ابن ماجه, كتاب الفتن, باب الصبر على البلاء, 2 / 1338, برقم 4032, عن ابن عمر رضي الله عنهما, وأحمد 5 / 365, وصححه الألباني في صحيح ابن ماجه 2 / 373
(4) البخاري, كتاب الرقاق, باب العزلة راحة من خلاَّط السوء, 7 / 241, برقم 6495 .
(5) انظر : شرح رياض الصالحين للعلامة ابن عثيمين 6 / 199 .

إن في هذا الحديث ما يؤكد على مراعاة أحوال السائلين ؛ لأن النبي صلى الله عليه وسلم سئل عن : أفضل الأعمال، وأفضل الناس, فكانت إجابته على حسب أحوال السائلين, ففي حديث أبي سعيد رضي الله عنه هذا قال في أفضل الناس : « مؤمن يجاهد في سبيل الله بنفسه وماله " ، قالوا : ثم من ؟ قال : " مؤمن في شعب من الشعاب يتقي الله ويدع الناس من شره » ، وفي حديث أبي هريرة رضي الله عنه : « أن النبي صلى الله عليه وسلم سئل أي العمل أفضل ؟ فقال : " إيمان بالله ورسوله " ، قيل : ثم ماذا ؟ قال : " الجهاد في سبيل الله " ، قيل : ثم ماذا ؟ قال : " حج مبرور » (1) .
وفي حديث عبد الله بن مسعود رضي الله عنه أنه قال : « سألت النبي صلى الله عليه وسلم : أي العمل أحب إلى الله ؟ قال : " الصلاة على وقتها " قال : ثم أيّ ؟ قال : " بر الوالدين " ، قال : ثم أيّ ؟ قال : " الجهاد في سبيل الله » . (2) .
وفي حديث أبي موسى رضي الله عنه، قال : « قالوا : يا رسول الله! أي الإسلام أفضل ؟ قال : " من سلم المسلمون من لسانه ويده » (3) .
_________
(1) متفق عليه : البخاري، في كتاب الإِيمان، باب من قال إن الإيمان هو العمل، 1 / 14، برقم 26، ومسلم، في كتاب الإِيمان، باب بيان كون الإِيمان بالله تعالى أفضَل الأعمال، 1 / 88، برقم 83 .
(2) متفق عليه : البخاري، كتاب مواقيت الصلاة، باب فضل الصلاة لوقتها، 1 / 52، برقم 527، ومسلم، في كتاب الإيمان، باب كون الإِيمان بالله تعالى أفضل الأعمال، 1 / 89، برقم 85 .
(3) متفق عليه : البخاري، في كتاب الإيمان، باب أي الإسلام أفضل، 1 / 10، برقم 11، ومسلم، في كتاب الإِيمان، باب تفاضل الإِسلام وأي أموره أفضل، 1 / 66، برقم 42 .

وفي حديث عبد الله بن عمر رضي الله عنهما، أن رجلا سأل النبي صلى الله عليه وسلم : « أي الإسلام خير ؟ قال : " تطعم الطعام، وتقرأ السلام على من عرفت ومن لم تعرف » (1) وفي حديث أبي ذر رضي الله عنه قال « قلت : يا رسول الله! أيّ الأعمال أفضل ؟ قال : " الإِيمان بالله والجهاد في سبيله " قال قلت : أي الرقاب أفضل ؟ قال : " أنفسها عند أهلها وأكثرها ثمنا » . . . " (2) .
وفي حديث عثمان رضي الله عنه عن النبي صلى الله عليه وسلم قال : « خيركم من تعلم القرآن وعلمه » (3) وغير ذلك من الأحاديث .
وهذا يؤكد على الداعية أن يراعي أحوال المدعوين ويخاطبهم على قدر علمهم وحاجتهم ؛ لأن المصالح تختلف باختلاف الأشخاص، والأحوال، والأعراف (4) والأوقات (5) وقد ذكر الإمام النووي، والحافظ ابن رجب، والحافظ ابن حجر، وغيرهم من العلماء رحمهم الله تعالى : أن اختلاف الأجوبة في هذه الأحاديث باختلاف الأحوال، واحتياج المخاطبين، وذكر ما لم يعلمه السائل والسامعون، وترك ما علموه (6) .
_________
(1) متفق عليه : البخاري، كتاب الإيمان، باب إطعام الطعام من الإسلام، 1 / 11، برقم 12، ومسلم، في كتاب الإيمان، باب بيان تفاضل الإسلام وأي أموره أفضل، 1 / 65، برقم 39 .
(2) مسلم، في كتاب الإيمان، باب كون الإِيمان بالله تعالى أفضل الأعمال، 1 / 89، برقم 85 .
(3) البخاري، كتاب فضائل القرآن، باب خيركم من تعلم القرآن وعلمه، 6 / 131، برقم 5027 .
(4) انظر : مكمل إكمال الإِكمال مع شرح الأبي على صحيح مسلم للإمام محمد بن محمد السنوسي 1 / 226 .
(5) انظر : فتح الباري لابن حجر، 11 / 331 .
(6) انظر : شرح النووي على صحيح مسلم 2 / 436- 437، وفتح الباري شرح صحيح البخاري للإمام زين الدين أبي الفرج ابن رجب الحنبلي 4 / 107- 120 و 1 / 105-124، فقد تكلم كلاما نفيسا في الجمع بين هذه الأحاديث، وفتح الباري لابن حجر، 1 / 79، 11 / 331 .

وقال الحافظ عمر بن علي المعروف بابن الملقن رحمه الله : " والذي قيل في الجمع بينها : إنها أجوبة مخصوصة لسائل مخصوص بالنسبة إلى حاله، أو وقته، أو بالنسبة إلى عموم ذلك الحال والوقت، أو بالنسبة إلى المخاطبين بذلك، أو من هو في مثل حالهم، ولو خوطب بذلك الشجاع لقيل له : الجهاد، أو الغني لقيل له : الصدقة، أو الجبان الفقير لقيل له : البر أو الذكر، أو الفطن لقيل له : العلم، أو الحديد الخلق لقيل له : لا تغضب، وهكذا في جميع أحوال الناس، وقد يكون الأفضل في حق قوم أو شخص مخالفا للأفضل في حق آخرين، بحسب المصلحة اللائقة : بالوقت، أو الحال، أو الشخص " (1) وسمعت سماحة العلامة عبد العزيز بن عبد الله بن باز حفظه الله يذكر : أن الأجوبة تختلف على حسب السائلين وأحوالهم (2) .
فعلى الداعية أن يسلك هذا المنهج في مراعاة أحوال المدعوين، فيخاطب كل إنسان بما يحتاجه .
رابعا : أهمية السؤال عما يحتاج إليه المدعو من أمور الدين :
_________
(1) الإعلام بفوائد عمدة الأحكام، 2 / 219 .
(2) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3128، من سنن النسائي، في جامع الأميرة سارة بالبديعة . وانظر : فيض القدير، شرح الجامع الصغير للمناوي، 5 / 515، فقد بين أن عموم هذا الحديث خص بأحاديث أخرى، وانظر : فتح الباري لابن حجر، 11 / 331 .

دل هذا الحديث على أهمية السؤال عما يحتاج إليه الإنسان من أمور الدين ؛ لأن حسن السؤال نصف العلم ؛ ولهذا قالت عائشة رضي الله عنها : " نعم النساء نساء الأنصار لم يمنعهن الحياء أن يتفقهن في الدين " (1) وقال مجاهد : " لا يتعلم العلم مستحي ولا مستكبر " (2) وقالت أمّ سلَيْمٍ رضي الله عنها : « يا رسول الله إن الله لا يستحي من الحق فهل على المرأة من غسل إذا احتلمت ؟ قال النبي صلى الله عليه وسلم : " إذا رأت الماء » (3) .
فعلى المدعو أن يسأل عن العلم، وأن لا يستحي من السؤال عما ينفعه في الدنيا والآخرة (4) .
خامسا : من أساليب الدعوة : التشبيه :
من الأساليب التي تقرّب المعاني للمدعو وتوضحها في صورة محسوسة، أسلوب التشبيه، وقد ظهر في مفهوم هذا الحديث التشبيه ؛ قال العلامة القسطلاني على قوله صلى الله عليه وسلم : " . . . « في شعب من الشعاب » . . . " : " وليس بقيد بل على سبيل المثال، والغالب على الشعاب الخلو عن الناس ؛ لذا مثَّل بهذا للعزلة والانفراد، فكل مكان يبعد عن الناس فهو داخل في هذا المعنى : كالمساجد والبيوت " . (5)
وقال النووي رحمه الله : " وذكر الشعب مثالا ؛ لأنه خالٍ عن الناس غالبا " . (6)
_________
(1) البخاري، كتاب العلم، باب الحياء في العلم 1 / 47 .
(2) البخاري، كتاب العلم، باب الحياء في العلم 1 / 47 .
(3) البخاري، كتاب العلم، باب الحياء في العلم 1 / 47 برقم 130 .
(4) انظر : الحديث رقم 18, الدرس الأول .
(5) إرشاد الساري لشرح صحيح البخاري 5 / 34 .
(6) شرح النووي على صحيح مسلم 13 / 38 .

فعلى الداعية أن يعتني بالأساليب النافعة في الدعوة إلى الله تعالى، ومنها أسلوب التشبيه . (1)
_________
(1) انظر : الحديث رقم 18، الدرس الرابع .

3 - بَاب الدّعَاءِ بِالجِهَادِ والشَّهَادةِ للرِّجَالِ والنِّساءِ :
وَقَالَ عمَر : اللَّهمَّ ارْزقْنِي شَهادَة فِي بَلدِ رَسولِكَ .

20 -21-[2788، 2789]- حَدَّثَنَا عَبْد اللهِ بْن يوسفَ، عَنْ مَالِكٍ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللهِ بْنِ أَبِي طَلْحَةَ، عَنْ أَنسِ بنِ مالكٍ رضي الله عنهما : (1) أنه سَمعَه يقول : « كَانَ رَسول اللهِ صلى الله عليه وسلم يَدْخل عَلَى أمِّ حَرَامٍ بنتِ مِلْحانَ (2) . فَتطْعِمه، وَكَانَتْ أمّ حَرَامٍ تَحْتَ عبَادَةَ بْنِ الصامِتِ، فَدَخَلَ عَلَيْهَا رَسول اللهِ صلى الله عليه وسلم فأَطْعَمَتْه وَجَعَلَتْ تَفْلِي رَأْسَه، فَنَامَ رَسول اللهِ صلى الله عليه وسلم ثمَّ اسْتَيْقَظَ وَهوَ يَضْحَك . قَالَتْ : فَقلْت : وَمَا يضْحِككَ يَا رَسولَ اللهِ ؟ قَالَ : " نَاس مِن أمَّتِي عرِضوا علي غزاة فِي سَبيل اللهِ، يركَبونَ ثَبَجَ هَذَا البَحْرِ ملوكا عَلَى الأَسِرَّةِ- أَوْ مِثلَ الملوكِ عَلَى الأَسِرَّة " شَكَّ إِسْحَاق - قَالَتْ : فَقلْت : يَا رَسولَ اللهِ، ادْع اللهَ أنْ يَجْعَلَنِي مِنْهمْ، فدَعَاَ لَهَا رَسول الله صلى الله عليه وسلم ثمَّ وَضَعَ رَأْسَه، ثم اسْتَيْقَظَ وَهوَ يَضحَك . فقلْت : وَمَا يضْحِككَ يَا رَسولَ اللهِ ؟ قَالَ : " نَاس مِنْ أمَّتِي عرِضوا عَليَّ غزاة فِي سَبيل الله " - كما قال في
_________
(1) أنس بن مالك رضي الله عنه، تقدمت ترجمته في الحديث رقم 14 .
(2) أم حرام بنت ملحان بن خالد بن زيد بن حرام، الأنصارية، النجارية، رضي الله عنها، قيل : كانت خالة رسول الله صلى الله عليه وسلم من الرضاعة، وقيل : من النسب، وهي أخت أم سليم، وخالة أنس بن مالك، تزوجت عبادة بن الصامت رضي الله عنه، فغزا بها معه في البحر مع معاوية، زمن عثمان رضي الله عنه، فلما رجعوا من غزوتهم قرّبت لها بغلة ؛ لتركبها فصرعتها فماتت شهيدة في سبيل الله عز وجل، وكانت هذه الغزوة في قبرس، وهي جزيرة من جزائر الروم، وذلك سنة سبع وعشرين . انظر : سير أعلام النبلاء للذهبي، 2 / 316, والإصابة في تمييز الصحابة لابن حجر، 4 / 441، وتهذيب التهذيب له، 12 / 489، وخلاصة تذهيب تهذيب الكمال، للحافظ أحمد بن عبد الله الخزرجي، ص 497 .

الأَوَّل- قَالَتْ : فَقلْت : يَا رَسولَ اللهِ، ادْع اللهَ أَنْ يَجعَلنِي مِنْهم، قَالَ : " أَنْتِ مِنَ الأَوَّلِين " . فرَكِبَتِ البَحْرَ فِي زَمِن معَاوِيَةَ بْن أَبِي سفْيَانَ، فصرِعَتْ عَنْ دَابَّتِهَا حِيْنَ خَرَجَتْ مِنَ البَحرِ فَهَلَكَتْ » . (1) .
وفي رواية : « يَرْكَبونَ ثَبَجَ هَذَا الْبَحْر الأَخْضَر كَالْملوكِ عَلَى الأَسرَّةِ » . (2) .
وفي رواية : « فَخَرَجَتْ مَعَ زَوْجِهَا عبَادَةَ بْنِ الصَّامِتِ غَازِيا أَوَّلَ مَا رَكِبَ الْمسْلِمونَ الْبَحْرَ مَعَ معَاوِيَةَ، فَلَمَّا انْصَرَفوا مِنْ غَزْوِهِمْ قَافِلِينَ فنَزَلوا الشَّامَ فَقرِّبَتْ إِلَيْهَا دَابَّة لِتَرْكَبَهَا فَصَرَعَتْهَا فَمَاتَتْ » . (3)
وفي رواية : « اللَّهمَّ اجْعَلْهَا مِنْهمْ » . (4)
وفي رواية : « كَانَ رَسول اللهِ صلى الله عليه وسلم إِذَا ذَهَبَ إِلَى قبَاءٍ يَدْخل عَلَى أمِّ حَرَامٍ » . . . " . (5)
_________
(1) [الحديث 2788] أطرافه : في كتاب الجهاد، باب فضل من يصرع في سبيل الله فمات فهو منهم، 3 / 268، برقم 2799، وفي باب غزوِ المرأة في البحر، 3 / 291، برقم 2877، وباب ركوب البحر، 3 / 296، برقم 2894، وفي كتاب الاستئذان، باب من زار قوما فقال عندهم، 7 / 181، برقم 6282، وكتاب التعبير، باب الرؤيا بالنهار، 8 / 93، برقم 7001 . وأخرجه مسلم، في كتاب الإِمارة، باب فضل الغزو في البحر، 3 / 1518، برقم 1912 . و[الحديث 2789] أطرافه : في كتاب الجهاد، باب فضل من يصرع في سبيل الله فمات فهو منهم، 3 / 368، برقم 2800، وباب غزو المرأة في البحر، 3 / 1 29، برقم 2878، وباب ركوب البحر، 3 / 296، برقم 2895، وباب ما قيل في قتال الروم، 3 / 305، برقم 2924، وفي كتاب الاستئذان، باب من زار قوما فقال عندهم، 7 / 181، برقم 6283، وكتاب التعبير، باب الرؤيا بالنهار، 8 / 93، برقم 7002، وأخرجه مسلم، في كتاب الإِمارة، باب فضل الغزو في البحر، 3 / 1518، برقم 1912 .
(2) من الطرف رقم 2799 .
(3) من الطرف رقم 2800 .
(4) من الطرف رقم 2877 .
(5) من الطرف رقم 6282 .

وفي رواية : « أَوَّل جَيْشٍ مِنْ أمَّتِي يَغْزونَ الْبَحْرَ قَدْ أَوْجَبوا " قَالَتْ أمّ حَرَامٍ فَقلْت : يَا رَسولَ اللهِ، أنا فِيهِمْ ؟ قال : " أنْتِ فِيهِمْ " ثمَّ قَالَ النَّبِيّ صلى الله عليه وسلم : " أَوَّل جَيْشٍ مِنْ أمَّتِي يَغْزونَ مَدِينةَ قَيْصَرَ مَغْفور لَهمْ " فَقلْت : أنا فِيهِمْ يَا رَسولَ اللهِ ؟ قَالَ : " لا » . (1)
* شرح غريب الحديثين :
* قوله : " تَفْلِي رأْسه " : تفتش القمل من رأسه، وتقتله ؛ لأنه قيل إنها كانت خالته من الرضاعة، والخلاصة أنها محرم له . (2)
* قوله : " ثَبَج هذا البحر " : أي وسطه، والثبج ظهر الشيء : أي ظهر البحر ومتنه . (3)
* قوله : " ملوكا على الأسرَّة " : صفة لهم في الدنيا، والمعنى يركبون مراكب الملوك لسعة حالهم، واستقامة أمرهم، وكثرة عددهم . (4)
* قوله : " صرعت عن دابتها " : أي قربت إليها دابتها لتركبها فشرعت لتركب فسقطت فاندقت عنقها فماتت . (5)
* الدراسة الدعوية للحديثين :
في هذين الحديثين دروس وفوائد دعوية، منها :
1 - من أدب المدعو : إكرام العلماء والدعاة والسرور بذلك .
2 - من صفات الداعية : حسن الخلق وسعة الصدر .
_________
(1) من الطرف رقم 2924 .
(2) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الفاء مع اللام، مادة : « فلى » ، 3 / 474، وعارضة الأحوذي لابن العربي، 4 / 129، وشرح النووي على صحيح مسلم، 13 / 61، وشرح الكرماني على صحيح البخاري، 12 / 97، وعمدة القاري للعيني، 14 / 86 , .
(3) تفسير غريب ما في الصحيحين للحميدي، ص 245، وشرح الكرماني على صحيح البخاري، 12 / 97، وانظر : أعلام الحديث للخطابي 2 / 1356، وفتح الباري لابن حجر، 11 / 74, .
(4) شرح الكرماني على صحيح البخاري، 12 / 97 .
(5) تفسير غريب ما في الصحيحين للحميدي، ص 245، وشرح الكرماني على صحيح البخاري، 12 / 103، وفتح الباري لابن حجر، 11 / 76 .

3 - من صفات الداعية : السرور بانتصار الإِسلام .
4 - من أعلام النبوة : إخبار النبي صلى الله عليه وسلم بالمغيبات .
5 - من أساليب الدعوة : التأليف بالدعاء .
6 - من صفات الداعية : الرغبة فيما عند الله تعالى .
7 - من أساليب الدعوة : الترغيب في الجهاد وبيان فضيلة المجاهد .
8 - استعانة الداعية بالنوم في القائلة على قيام الليل .
9 - من وسائل الدعوة : ركوب البحر عند الحاجة .
10 - من صفات الداعية : الحرص على الدقة في الحديث .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من أدب المدعو : إكرام العلماء والدعاة والسرور بذلك :
يظهر في هذا الحديث أن إكرام العلماء واحترامهم من آداب المدعو الصالح ؛ ولهذا أكرمت أم حرام رضي الله عنها النبي صلى الله عليه وسلم : بالطعام، والخدم، وفلت شعر رأسه . وقد كانت من محارمه من جهة الرضاعة . (1)
_________
(1) انظر : شرح النووي على صحيح مسلم، 13 / 61، وقال : « اتفق العلماء على أنها كانت محرما له » ، وانظر : شرح صحيح البخاري للكرماني، 12 / 97 .

ولا شك أن إكرام أم حرام للنبي صلى الله عليه وسلم قد سرَّ زوجها ؛ قال الإمام الأبي رحمه الله : " ومعلوم سرور زوج أم حرام بذلك، وكانوا يحبون أن يدخل بيوتهم ويأكل طعامهم " (1) وهذا مما يدل على الأدب مع العالم والداعية ؛ ولهذا جاء في الحديث عن أبي موسى الأشعري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من إجلال الله إكرام ذي الشيبة المسلم، وحامل القرآن غير الغالي فيه والجافي عنه، وإكرام ذي السلطان المقسط » . (2)
وعن عبادة بن الصامت رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال : « ليس من أمتي من لم يجِلّ كبيرنا، ويرحم صغيرنا، ويعرف لعالمنا » . (3)
وعن عمرو بن شعيب عن أبيه عن جده قال، قال رسول الله صلى الله عليه وسلم : « ليس منا من لم يرحم صغيرنا، ويعرف حق كبيرنا » ، وفي رواية : « ليس منا من لم يوقر كبيرنا ويرحم صغيرنا » . (4)
فينبغي للمدعو أن يجِلّ ويكرم العلماء، والدعاة، وينزلهم منازلهم .
ثانيا : من صفات الداعية : حسن الخلق وسعة الصدر :
_________
(1) إكمال إكمال المعلم شرح صحيح مسلم للأبي 6 / 665 .
(2) أبو داود، باب في تنزيل الناس منازلهم 4 / 261، برقم 4842، وحسنه الألباني في صحيح الترغيب والترهيب 1 / 44 .
(3) مسند الإمام أحمد 5 / 323، وصححه الألباني في صحيح الترغيب والترهيب 1 / 44 .
(4) مسند أحمد 2 / 185، 207، وصححه الألباني في صحيح الترغيب والترهيب 1 / 45 . وانظر : المسند من رواية ابن عباس رضي الله عنهما 1 / 257 .

ظهر في هذا الحديث حسن خلق النبي صلى الله عليه وسلم مع أمِّ حرام، وسعة صدره، وتواضعه صلى الله عليه وسلم، دل على ذلك تبسمه وضحكه، وملاطفته لها، فينبغي للداعية أن يكون حسن الخلق، واسع الصدر متواضعا، اقتداء بنبيه صلى الله عليه وسلم، حتى يكون بذلك من خيار الناس ؛ لقوله صلى الله عليه وسلم : « إن من خياركم أحاسنكم أخْلَاقا » (1) ، وهذا يبيِّن للداعية أهمية التزام الخلق الحسن، والعمل به ظاهرا وباطنا (2) .
ثالثا : من صفات الداعية : السرور بانتصار الإسلام :
دل هذا الحديث على أن الداعية الصادق هو الذي يفرح بظهور الإسلام وانتصار أهله ؛ ولهذا بين الإمام النووي، والكرماني، وابن حجر رحمهم الله أن ضحكه صلى الله عليه وسلم في هذا الحديث كان فرحا وسرورا ؛ بكون أمته تبقى بعده متظاهرة بأمور الإسلام قائمة بالجهاد حتى في البحر، ممتثلة لأمره صلى الله عليه وسلم بجهاد العدو . (3)
والفرح والسرور بفضل الله تعالى وبتوفيقه مرغوب فيه ومحبوب إلى الله تعالى ؛ ولهذا قال سبحانه : { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } . (4)
_________
(1) متفق عليه من حديث عبد الله بن عمرو رضي الله عنهما : البخاري، كتاب الأدب، باب لم يكن النبي صلى الله عليه وسلم فاحشا ولا متفحشا 7 / 106 برقم 6029، ومسلم، في كتاب الفضائل، باب كثرة حيائه صلى الله عليه وسلم 4 / 1810 برقم 2321 .
(2) انظر : الحديث رقم 14، الدرس الأول .
(3) انظر : عارضة الأحوذي شرح سنن الترمذي، لابن العربي، 4 / 130، وشرح النووي على صحيح مسلم، 13 / 62، وإكمال إكمال المعلم للأبي، 6 / 665، وشرح الكرماني على صحيح البخاري، 12 / 98، وفتح الباري لابن حجر، 11 / 77 .
(4) سورة يونس, الآية : 58 .

رابعا : من أعلام النبوة : إخبار النبي صلى الله عليه وسلم بالمغيبات :
إن من الدلائل الواضحات والبينات القاطعات، والحجج الدامغات التي تدل على صدق نبوة محمد صلى الله عليه وسلم ما أخبر به من الأمور الغيبية التي لا يعلمها إلا الله تعالى، وأوحى بها إلى نبيه صلى الله عليه وسلم، وهي كثيرة جدا (1) ومنها ما لم يقع فأخبر صلى الله عليه وسلم بها ووقعت كما أخبر، فدل ذلك على أن محمدا رسول الله صلى الله عليه وسلم، وأن ما جاء به من عند الله حق . قال الله سبحانه وتعالى : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا }{ إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } ، (2) { وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ } (3) .
_________
(1) انظر : جامع الأصول لابن الأثير 11 / 311- 331 .
(2) سورة الجن, الآيتان : 26-27 .
(3) سورة آل عمران,الآية : 179 .

وقد دل هذا الحديث على بعض هذه الأمور التي تدل على صدقه صلى الله عليه وسلم، وصحة نبوته، قال الإمام النووي وغيره من أهل العلم رحمهم الله : " وفيه معجزات للنبي صلى الله عليه وسلم، منها : إخباره ببقاء أمته بعده، وأنه تكون لهم شوكة وقوة وعدد، وأنهم يغزون، وأنهم يركبون البحر، وأن أمَّ حرام تعيش إلى ذلك الزمان، وأنها تكون معهم، وقد وجِدَ بحمد الله تعالى كل ذلك . (1)
خامسا : من أساليب الدعوة : التأليف بالدعاء :
_________
(1) شرح النووي على صحيح مسلم، 13 / 63، وانظر : المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 3 / 754، وإكمال إكمال المعلم، للأبي، 6 / 667 .

إن من الأساليب المهمة في الدعوة إلى الله تعالى تأليف المدعو بالدعاء له، وهذا أسلوب نافع في الدعوة ؛ ولهذا استخدمه النبي صلى الله عليه وسلم في دعوته كثيرا، وقد دل هذا الحديث على هذا الأسلوب في قوله صلى الله عليه وسلم لأمِّ حرام رضي الله عنها : « اللهم اجعلها منهم » وثبت أن النبي صلى الله عليه وسلم قال : « اللهم اهدِ دوسا وائت بهم، اللهم اهدِ دوسا وائت بهم » (1) وقد نص البخاري رحمه الله على أن الدعاء من التأليف للمدعو فقال : " باب الدعاء للمشركين بالهدى ليتألفهم " ، وقال ابن حجر رحمه الله عن دعاء النبي صلى الله عليه وسلم للمشركين : " . . . كان تارة يدعو عليهم وتارة يدعو لهم، فالحالة الأولى حيث تشتد شوكتهم ويكثر أذاهم، والحالة الثانية حيث تؤمن غائلتهم ويرجى تألفهم . . . " . (2)
أما المدعو من المسلمين فيتألف بالدعاء مطلقا ؛ فإن ذلك من الأساليب النافعة (3) فينبغي للداعية أن يستخدم هذا الأسلوب في دعوته للناس، والله المستعان .
سادسا : من صفات الداعية : الرغبة فيما عند الله تعالى :
_________
(1) متفق عليه من حديث أبي هريرة رضي الله عنه : البخاري، كتاب الجهاد، باب الدعاء للمشركين بالهدى ليتألفهم 3 / 308، برقم 2937، ومسلم، في كتاب فضائل الصحابة، باب فضائل غفار وأسلم وجهينة وأشجع وتميم ودوس وطيء، 4 / 1957، برقم 2524 .
(2) فتح الباري لابن حجر 6 / 106 .
(3) انظر : مسند أحمد 5 / 256، والبخاري مع الفتح 6 / 514، 12 / 282، ومسلم برقم 2818 .

من صفات الداعية الصادق مع الله تعالى الرغبة فيما عند الله تعالى ؛ ولهذه الرغبة سألت أم حرام النبي صلى الله عليه وسلم أن يدعو لها أن تكون مع المجاهدين رغبة في فضل الجهاد وطلبا للشهادة في سبيل الله تعالى، فقال صلى الله عليه وسلم إجابة لطلبها : « اللهم اجعلها منهم » ، قال الحافظ ابن حجر رحمه الله في شرح ترجمة الحديث : " . . . وجاز تمني الشهادة ؛ لما يدل عليه من صدق من وقعت له من إعلاء كلمة الله حتى بذل نفسه في تحصيل ذلك " (1) ولهذه الرغبة قال عمر رضي الله عنه : " اللهم ارزقني شهادة في سبيلك واجعل موتي في بلد رسولك صلى الله عليه وسلم " (2) وقد أجاب الله دعاء من رغب فيما عنده سبحانه ؛ ولهذا قال صلى الله عليه وسلم : « من سأل الله الشهادة بصدق بلغه الله منازل الشهداء وإن مات على فراشه » . (3)
فعلى الداعية أن يتصف بالرغبة فيما عند الله تعالى، وهذا من أعظم أسباب توفيقه وإعانته وقبول دعوته . واللّه المستعان وعليه التكلان . (4)
سابعا : من أساليب الدعوة : الترغيب في الجهاد وبيان فضيلة المجاهد :
_________
(1) فتح الباري لابن حجر 6 / 10 .
(2) البخاري، كتاب فضائل المدينة، باب 12 حدثنا مسدد عن يحيى 1 / 274 برقم 1890 .
(3) مسلم، كتاب الإمارة، باب استحباب طلب الشهادة في سبيل الله تعالى، 3 / 1317، برقم 1909 .
(4) انظر : الحديث رقم 13، الدرس الثاني، ورقم 16، الدرس الثالث .

من أساليب الدعوة : الترغيب في أعمال الطاعات ومن أعظمها الجهاد في سبيل الله تعالى ؛ قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث : " . . . وفيه من الفوائد : الترغيب في الجهاد والحض عليه، وبيان فضيلة المجاهد " . (1)
_________
(1) فتح الباري 11 / 77 .

" ومن فضل الله تعالى على المجاهد أن موته في الغزو يعَدّ شهادة ؛ لقوله صلى الله عليه وسلم : " . . . « من قتل في سبيل الله فهو شهيد، ومن مات في سبيل الله فهو شهيد » (1) وهذا موافق لمعنى قوله تعالى : ... { وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ } (2) ، وقوله عز وجل : { وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ }{ لَيُدْخِلَنَّهُمْ مُدْخَلًا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ } (3) ، وقد دل الحديث بمفهومه والآية بمنطوقها على ما يحصل عليه المجاهد الغازي في سبيل الله تعالى من الثواب العظيم، وأعظم منه من قتل في سبيل الله ؛ فإن له ضيافة عند الله تعالى . ففي الحديث : « للشهيد عند الله ست خصال : يغفر له في أول دفعة من دمه، ويرى مقعده من الجنة، ويجار من عذاب القبر، ويأمن الفزع الأكبر، ويحلَّى حلية الإِيمان، ويزوج من الحور العين، ويشفع في سبعين إنسانا من أقاربه » . (4)
_________
(1) أخرجه مسلم، في كتاب الإمارة، باب بيان الشهداء، 3 / 1521 برقم 1915 .
(2) سورة النساء، الآية : 100 .
(3) سورة الحج، الآيتان: 58 - 59 .
(4) ابن ماجه، كتاب الجهاد، باب فضل الشهادة في سبيل الله 2 / 935 برقم 2799، عن المقدام بن مَعدِ يكرب رضي الله عنه، وأحمد 4 / 131، 200، وصححه الألباني في صحيح ابن ماجه 2 / 129 .

فعلى الداعية أن يستخدم هذا الأسلوب في دعوته إلى الله تعالى . (1)
ثامنا : استعانة الداعية بالنوم في القائلة على قيام الليل :
دل الحديث على أن الداعية ينبغي له أن يستعين بنوم القائلة على قيام الليل، قال الحافظ ابن حجر في فوائد هذا الحديث : " وفيه مشروعية القائلة لما فيه من الإعانة على قيام الليل " . (2)
وقال الحافظ ابن العربي : " ونوم القائلة أصل في معونة الدين لمن يقوم الليل ويحيي بيته بالطاعة " (3)
فعلى الداعية أن يستعين بنوم القائلة رغبة في أن يتقوى على قيام الليل، وعلى أمور الدعوة في الأوقات الأخرى .
تاسعا : من وسائل الدعوة : ركوب البحر عند الحاجة :
_________
(1) انظر : الحديث رقم 7، الدرس الرابع عشر، ورقم 19، الدرس الأول .
(2) فتح الباري، 11 / 77، وانظر : عمدة القاري للعيني، 14 / 87 .
(3) عارضة الأحوذي شرح سنن الترمذي، 4 / 129 .

لا ريب أنه ينبغي للداعية أن يستخدم كل وسيلة نافعة مشروعة- أو لا محذور فيها ولا مخالفة- في دعوته إلى الله تعالى، ومن هذه الوسائل ركوب البحر عند الحاجة ؛ لأجل الدعوة إلى الله تعالى ؛ ولهذا ذكر جمهور العلماء رحمهم الله في فوائد هذا الحديث : " جواز ركوب البحر " (1) وهذا له أصل في كتاب الله تعالى : { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ } . . . الآية , (2) وقال تعالى : { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ } (3) .
فعلى الداعية أن يعلم أنه لا حرج في ركوب البحر للدعوة إلى الله تعالى، وهذا من الوسائل النافعة عند الحاجة لذلك . والله المستعان .
عاشرا : من صفات الداعية : الحرص على الدقة في الحديث :
_________
(1) انظر : المرجع السابق، 4 / 130، وشرح النووي على صحيح مسلم، 13 / 63، وإكمال إكمال المعلم، للأبي، 6 / 667، وفتح الباري لابن حجر، 11 / 77 .
(2) سورة يونس، الآية : 22 .
(3) سورة الأنعام، الآية : 97 .

لا شك أن من الصفات المهمة التي ينبغي أن يلتزمها الداعية، الحرص على صحة ما يقول وينقل للناس، حتى لا يكذب على النبي صلى الله عليه وسلم ؛ وللحرص على هذه الصفة قال إسحاق بن عبد الله بن أبي طلحة في روايته لهذا الحديث : « يركبون ثبج هذا البحر ملوكا على الأسرَّة- أو مثل الملوك على الأسرَّة » قال الحافظ ابن حجر رحمه الله تعالى : " وهذا الشك من إسحاق، يشعر بأنه كان يحافظ على تأدية الحديث بلفظه ولا يتوسع في تأديته بالمعنى " (1) وهذا يدل على حرص السلف على تَحَرِّيهِم في النقل، وصدقهم ؛ لأنه لما أشكل على إسحاق لفظ الحديث أبدى الإشكال ولم يأخذ بقوة الظن فيخبر به . (2)
وهكذا ينبغي للدعاة إلى الله تعالى الحرص على ضبط الرواية والدقة في نقل الأخبار، والأقوال، وخاصة إذا كان النقل عن النبي صلى الله عليه وسلم، فإذا لم يتيقن ذلك قال في نهاية الحديث : أو كما قال صلى الله عليه وسلم، أو الحديث بمعناه، وكذلك الأحاديث التي يشك في صحتها يقول : ذكِرَ، أَوْ روِيَ، أو جاء، حتى لا يقع في قوله صلى الله عليه وسلم : (3) « كفى بالمرء كذبا أن يحدث بكل ما سمع » . (4)
_________
(1) فتح الباري لابن حجر، 11 / 64، وانظر : كتاب الكفاية في علم الرواية، للخطيب البغدادي، ص 265- 316 .
(2) انظر : بهجة النفوس لابن أبي جمرة، 1 / 128 .
(3) انظر : الباعث الحثيث شرح اختصار علوم الحديث لابن كثير، بقلم العلامة أحمد محمد شاكر، 2 / 377 -442 .
(4) صحيح مسلم، في المقدمة، باب النهي عن الحديث بكل ما سمع 1 / 10 برقم 5، وانظر : الحديث رقم 3، الدرس الرابع .

4 - باب درجات المجاهدين في سبِيلِ اللهِ يقَال : هَذِهِ سَبِيلِي، وهَذَا سَبِيلِي، قَالَ أَبو عَبْدِ اللهِ : { غُزًّى } (1) وَاحِدهَا غازٍ : { هُمْ دَرَجَاتٌ } (2) لَهمْ دَرَجَات .
_________
(1) سورة آل عمران، الآية : 156 .
(2) سورة آل عمران، الآية : 163 .

22 - [2790]- حدَّثَنَا يَحْيى بْن صَالِحٍ : حَدَّثَنا فلَيْح، عن هِلالِ بْنِ عليّ، عنْ عَطَاءِ بْنِ يَسارٍ ، عَنْ أَبِي هرَيْرَةَ (1) رضي الله عنه قَالَ : قَال النَّبِيّ صلى الله عليه وسلم : « مَنْ آمَنَ باللهِ وَبِرَسولهِ، وَأَقَامَ الصَّلاةَ، وَصَامَ رَمَضَانَ كَانَ حَقّا عَلَى اللهِ أَنْ يدْخِلَه الجَنَّةَ، جَاهَدَ فِي سَبيلِ اللّهِ أوْ جَلَسَ فِي أَرْضِهِ الَّتِي ولِدَ فِيهَا " . فَقَالوا : يَا رَسولَ اللهِ، أفَلا نبَشِّر النَّاسَ ؟ قَالَ : " إِنَّ فِي الجَنَّةِ مائةَ دَرَجةٍ أَعدَّهَا الله لِلمجَاهِدينَ فِي سَبِيلِ اللهِ مَا بَيْنَ الدَّرَجَتَينِ كَمَا بينَ السَّمَاءِ وَالأرْضِ، فَإِذَا سَأَلْتم اللهَ فاسْأَلوه الفِرْدَوْسَ ؛ فَإِنَّه أَوْسَط الجَنَّةِ وَأَعْلَى الجَنَّةِ " أراه قَالَ : " وَفَوْقَه عَرْش الرَّحْمنِ ومنْه تَفَجَّر أَنْهَار الجَنَّةِ » . قَالَ محَمَّد بْن فلَيْحٍ عَنْ أَبِيهِ : « وَفَوقَه عَرْش الرَّحْمَنِ » (2) .
وِفي رواية : " . . . « هَاجَرَ فِي سَبِيلِ اللهِ أَوْ جَلَسَ فِي أَرْضِهِ » . . " وفيها : « أَفَلاَ ننَبِّئ النَّاسَ بِذَلِكَ » (3) .
* شرح غريب الحديث :
_________
(1) تقدمت ترجمته في الحديث رقم 7 [2753] .
(2) [الحديث 2790]، طرفه في كتاب التوحيد، باب وَكَانَ عَرْشه عَلَى الْمَاءِ , وَهوَ رَبّ الْعَرْشِ الْعَظِيمِ 8 / 221، برقم 7423 .
(3) من الطرف رقم 7423 .

* " الفردوس " : وهو البستان الذي يجمع كل شيء من ثمار البساتين، وقيل : هو الذي فيه العنب والأشجار، والجمع فراديس ؛ ومنه : جنة الفردوس (1) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : الحث على أصول الإِيمان .
2 - من موضوعات الدعوة : الحث على العمل بأصول الإسلام .
3 - من أساليب الدعوة : تطييب قلوب المدعوين .
4 - من موضوعات الدعوة : الحث على الجهاد في سبيل الله عز وجل .
5 - من أساليب الدعوة : الترغيب .
6 - من صفات الداعية : استصحاب النية الصالحة .
7 - من موضوعات الدعوة : الحث على الدعاء .
8 - من صفات الداعية : جهاد النفس .
9 - من أساليب الدعوة : الأسلوب الحكيم .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحث على أصول الإيمان :
إن الحديث عن أصول الإيمان والحث عليها والتزامها من أهم الأمور التي ينبغي للداعية أن يعتني بها عناية خاصة ؛ لأن بالتزامها والعمل بمقتضاها تصلح أحوال الناس، وترسخ العقيدة الصحيحة في نفوسهم .
_________
(1) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الفاء مع الراء، مادة « فردوس » 3 / 427، وفتح الباري، لابن حجر، 6 / 13 .

ويؤخذ من مفهوم هذا الحديث الحث على هذه الأصول، وذلك بحث النبي صلى الله عليه وسلم على الإِيمان بالله وبرسوله صلى الله عليه وسلم حيث قال : « من آمن بالله وبرسوله » . . " ثم بين فضل ذلك ورغب فيه .
فينبغي للداعية أن يبين للناس أصول الإيمان، من الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره من الله سبحانه وتعالى . قال عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ }{ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (1) ، وقال سبحانه وتعالى : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (2) .
ثانيا : من موضوعات الدعوة : الحث على العمل بأصول الإسلام :
_________
(1) سورة النساء، الآية : 136 .
(2) سورة القمر، الآية : 49 .

لا ريب أن تعليم الناس أصول الإسلام من أهم المهمات التي ينبغي للداعية إلى الله عز وجل أن يعتني بها، ويبيِّنها للناس حتى يعملوا بها، وقد تضمن هذا الحديث الحث على ذلك، حيث قال صلى الله عليه وسلم : « من آمن بالله وبرسوله، وأقام الصلاة، وصام رمضان » . . . " ثم بين فضل من عمل ذلك ورغب فيه وحث عليه، وهذا يبيِّن للداعية أهمية الدعوة إلى أركان الإسلام وبيانها للناس من : شهادة الحق " لا إِله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم " ومعناها ومقتضاها، وشروطها، وأركانها، ونواقضها، ومن إقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت لمن استطاع إليه سبيلا ؛ ولهذا قال صلى الله عليه وسلم : « بني الإسلام على خمس : شهادة أن لا إِله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (1) .
ثالثا : من أساليب الدعوة : تطييب قلوب المدعوين :
_________
(1) متفق عليه من حديث ابن عمر رضي الله عنهما : البخاري، كتاب الإيمان، باب قول النبي صلى الله عليه وسلم « بني الإسلام على خمس » 1 / 9، برقم 8 ومسلم، في كتاب الإِيمان، باب أركان الإِسلام ودعائمه العظام، 1 / 45، برقم 16 .

إن من أساليب الدعوة إلى الله عز وجل تطييب قلوب المدعوِّين المستجيبين وتأنيس نفوسهم إذا لم يستطيعوا القيام بالدعوة والجهاد ؛ ولهذا قال ابن حجر رحمه الله في شرحه لقوله صلى الله عليه وسلم في هذا الحديث : « أو جلس في أرضه » : " فيه تأنيس لمن حرِمَ الجهاد، وأنه ليس محروما من الأجر، بل له من الإيمان والتزام الفرائض ما يوصله إلى الجنة، وإن قصر عن درجات المجاهدين " (1) وهذا يحث الداعية على أن يتصف بهذه الصفة، ويطيِّب نفوس المدعوِّين بما يشرح صدورهم، ويغني قلوبهم عما فاتهم بما شرع الله لهم من أعمال الخير : من القيام بالواجبات، واجتناب المحرمات، والنيَّة الصادقة الصالحة (2) قال صلى الله عليه وسلم : « من سأل الله الشهادة بصدق بلَّغه الله منازل الشهداء، وإن مات على فراشه » . (3) .
رابعا : من موضوعات الدعوة : الحث على الجهاد في سبيل الله عز وجل :
لا شك أن الجهاد ذروة سنام الإسلام، وقبّته، ومنازل أهله أعلى المنازل في جنات النعيم، وقد ظهر من مفهوم هذا الحديث حث النبي صلى الله عليه وسلم على الجهاد، وذلك ببيان فضله ومنازل أهله، فينبغي للداعية أن يبين للناس منزلة الجهاد ويحثهم عليه، وعلى الإعداد له، والاستعداد (4) .
_________
(1) فتح الباري 6 / 12 .
(2) انظر : عمدة القاري، للعيني 14 / 90
(3) مسلم 3 / 1517، برقم 1909، وتقدم تخريجه، في الحديث رقم 21، الدرس السادس، ص 177 .
(4) انظر : الحديث رقم 18، الدرس الثاني .

خامسا : من أساليب الدعوة : الترغيب :
إن أسلوب الترغيب له شأن عظيم في الحث على العمل والتشويق إليه ؛ ولهذا قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث : " وفي الحديث فضيلة ظاهرة للمجاهدين، وفيه عظم الجنة وعظم الفردوس منها . . " (1) .
ومما يظهر فيه الترغيب من هذا الحديث أن النبي صلى الله عليه وسلم بيَّن ما لِمَنْ قام بهذه الأعمال : من الإيمان، والصلاة، والصيام بقوله : « كان حقا على الله أن يدخله الجنة » وهذا الحق بطريق الفضل والكرم منه تعالى وأن ذلك ثابت بوعده الصادق، ثم رغب صلى الله عليه وسلم في الجهاد في سبيل الله عز وجل وبين ما أعده الله للمجاهدين من الدرجات العلا، وأن أعلى الجنة وأوسطها (2) وأفضلها الفردوس الذي منه تفجّر أصول أنهار الجنة، من : الماء، واللبن، والخمر، والعسل، وأن سقف الفردوس عرش الرحمن سبحانه وتعالى (3)
فينبغي للداعية أن يستخدم هذا الأسلوب مع المدعوين، لما له من الأهمية البالغة في الحث على العمل والمواظبة عليه . .
سادسا : من صفات الداعية : استصحاب النية الصالحة :
_________
(1) فتح الباري 6 / 12، وانظر : عمدة القاري للعيني 14 / 90 .
(2) الأوسط : هو الأعلى والأفضل والأوسع والأرفع والأعدل، وفي ذلك دلالة على أن السماء كرويَّة ؛ لأن الوسط لا يكون أعلى إلا إذا كان كذلك . والله أعلم . انظر : عمدة القاري للعيني، 14 / 90، ومرقاة المفاتيح شرح مشكاة المصابيح للملا علي القاري 7 / 350 .
(3) انظر : شرح الكرماني على صحيح البخاري 12 / 132، وفتح الباري لابن حجر، 6 / 13، والمنهل العذب الفرات من الأحاديث الأمهات للدكتور / عبد العال محمد عبد العال 3 / 192 .

النية الصادقة الصالحة من أعظم صفات الداعية ؛ لقوله صلى الله عليه وسلم في هذا الحديث : « هاجر في سبيل الله أو جلس في أرضه » ، فدل ذلك على أن المهاجر في سبيل الله يحصل على فضل المجاهد في سبيل الله عز وجل بالنية الصالحة الصادقة، وأن من جلس في أرضه ولم يهاجر ولم يجاهد، ولكن عنده أعمال صالحة، ونية صادقة يتمنَّى الجهاد بها، فله فضل الجهاد .
قال الحافظ ابن حجر رحمه الله : " وفيه إشارة إلى أن درجة المجاهدين قد ينالها غير المجاهد، إما بالنية الصالحة، أو بما يوازيه من الأعمال الصالحة ؛ لأنه صلى الله عليه وسلم أمر الجميع بالدعاء بالفردوس بعد أن أعلمهم أنه أعِدَّ للمجاهدين " (1) .
_________
(1) فتح الباري 6 / 13 .

فينبغي للداعية أن يتصف بالنية الصالحة الصادقة ؛ فإنه يحصل بها على الثواب العظيم ؛ ولهذا قال صلى الله عليه وسلم : « من سأل الله الشهادة بصدق بلغه الله منازل الشهداء، وإن مات على فراشه » (1) وقال صلى الله عليه وسلم : « ما من امرئ تكون له صلاة بليل فيغلبه عليها نوم، إلا كتِبَ له أجر صلاته وكان نومه عليه صدقة » (2) وقد عظَّم الله أمر النية الصالحة فقال عز وجل : { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } (3) ، وهذا يدل على أهمية النية الصالحة وأن الدعاة إلى الله بحاجة إلى إصلاح النية، فإذا صلحت أعطيَ العبد الثواب العظيم والأجر الكبير، ولو لم يعمل وإنما نوى نية صادقة مع الله سبحانه وتعالى . ومن ذلك قوله صلى الله عليه وسلم : « من نام عن حزبه أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل » (4) .
_________
(1) تقدم تخريجه في الدرس الثالث من هذا الحديث، ص 183 .
(2) أبو داود، كتاب الصلاة، باب من نوى القيام فنام 2 / 34 برقم 1314، والنسائي، كتاب قيام الليل وتطوع النهار، باب من كان له صلاة بليل فغلبه عليها النوم، 3 / 275، برقم 1784، وصححه الألباني في إرواء الغليل 2 / 204، وصحيح النسائي 1 / 386 .
(3) سورة النساء، الآية : 114 .
(4) مسلم، كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عن حزبه أو مرض، 1 / 515 برقم 747 .

وقال صلى الله عليه وسلم : « من توضأ فأحسن الوضوء ثم خرج عامدا إلى المسجد فوجد الناس قد صلوا، أعطاه الله عز وجل مثل أجر من صلاها وحضرها لا ينقص ذلك من أجرهم شيئا » (1) والأصل في ذلك قوله صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) وهذا من فضل الله على عباده أن يكتب لهم ما نووا من الخير وإن لم يعملوه، وأنهم يثابون على نياتهم الصادقة إذا حال بينهم وبين العمل نوم، أو نسيان، أو مرض (3) .
فينبغي للداعية أن يتصف بالإخلاص والنية الصالحة، وبهذا يحصل على الثواب المضاعف والأجر الكبير، وبالنية الصالحة يبارك له في الأعمال المباحة، ويثاب عليها ؛ ولهذا قال صلى الله عليه وسلم : « إذا أنفق الرجل على أهله يحتسبها فهو له صدقة » (4) وقال صلى الله عليه وسلم لسعد بن أبي وقاص رضي الله عنه : « إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها، حتى ما تجعل في فِي امرأتك » (5) .
سابعا : من موضوعات الدعوة : الحث على الدعاء :
_________
(1) أبو داود، كتاب الصلاة، باب فيمن خرج يريد الصلاة فسبق بها 1 / 154 برقم 564، والنسائي، كتاب الإمامة، باب حد إدراك الجماعة، 2 / 111، برقم 855، وقال ابن حجر في فتح الباري : إسناده قوي 6 / 137 .
(2) متفق عليه من حديث عمر بن الخطاب رضي الله عنه : البخاري، كتاب بدء الوحي، باب كيف كان بدء الوحي إلى رسوله صلى الله عليه وسلم، 1 / 9 برقم 1، ومسلم، كتاب الإمارة، باب قوله صلى الله عليه وسلم « إنما الأعمال بالنية » وأنه يدخل فيه الغزو وغيره من الأعمال 3 / 1515، برقم 1907 .
(3) انظر : المنهل العذب المورود، شرح سنن أبي داود، لمحمود بن محمد خطاب السبكي، 7 / 239 .
(4) متفق عليه من حديث أبي مسعود رضي الله عنه : البخاري : كتاب الإِيمان، باب ما جاء أن الأعمال بالنية والحسبة، ولكل امرئ ما نوى 1 / 24 برقم 55 ومسلم، كتاب الزكاة، باب فضل النفقة والصدقة على الأقربين، والزوج والأولاد والوالدين ولو كانوا مشركين 2 / 625، برقم 1002 .
(5) متفق عليه : البخاري، كتاب الإيمان، باب ما جاء أن الأعمال بالنية، 1 / 24 برقم 56، ومسلم كتاب الوصية، باب الوصية بالثلث، 3 / 1250 برقم 1628 .

إن هذا الحديث دل على أن الحث على الدعاء والحض عليه من موضوعات الدعوة ؛ ولهذا قال صلى الله عليه وسلم : " . . « فإذا سألتم الله فاسألوه الفردوس ؛ فإنه أوسط الجنة وأعلى الجنة » . . " ، وهذا يدل على أهمية الدعاء، وأنه يحصل به أعظم المطالب، ولهذا قال الله عز وجل : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) ، وقال سبحانه وتعالى : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (2) ، وقال صلى الله عليه وسلم : « إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (3) .
فينبغي للداعية أن يحث الناس على الدعاء، ويبين لهم شروطه، وموانعه، وآدابه، وفضله، وأوقات إجابته، ويرغبهم في ذلك، ويبين لهم أن أعظم ما يسأله العبد ربَّه : الفردوس الأعلى ؛ لأن ذلك أعظم المطالب (4) .
ثامنا : من صفات الداعية : جهاد النفس :
_________
(1) سورة غافر، الآية : 60 .
(2) سورة البقرة, الآية : 186 .
(3) أبو داود، كتاب الصلاة، باب الدعاء، 2 / 78، برقم 1488 ، والترمذي، كتاب الدعاء، باب حدثنا محمد بن بشار، 5 / 556، برقم 3556، وحسنه، وابن ماجه، كتاب الدعاء، باب رفع اليدين في الدعاء، 2 / 1271، برقم 3865، وصححه الألباني في صحيح الترمذي 3 / 179 .
(4) انظر : فتح الباري لابن حجر 6 / 13 . وانظر أيضا : الترغيب في الدعاء، لأبي محمد عبد الغني بن عبد الواحد المقدسي، ص 31- 69، والدعاء بالمأثور وآدابه، لأبي بكر الطرطوشي، ص 31-306 .

دل هذا الحديث على أن جهاد النفس من الصفات الحميدة التي ينبغي للداعية أن يتصف بها ؛ قال الكرماني رحمه الله : " وفيه الحث على ما يحصل به أقصى درجات الجنان من المجاهدة مع النفس " (1) قال الله تعالى : { وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) ، وقال سبحانه وتعالى : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) .
فينبغي للداعية أن يجاهد نفسه على طلب العلم، والعمل بما علم، والدعوة إلى العلم والعمل، وتعليم من لا يعلم، ويجاهدها على الصبر على مشاق الدعوة إلى الله وأذى الخلق، ويتحمَّل ذلك كله للِّه، فإذا عَلِمَ الداعية، وعَمِلَ، وعَلّمَ دعيَ عظيما في ملكوت السماوات والأرض (4) .
تاسعا : من أساليب الدعوة : الأسلوب الحكيم :
_________
(1) شرح الكرماني على صحيح البخاري 12 / 99 .
(2) سورة الحج، الآية : 78 .
(3) سورة العنكبوت، الآية : 69 .
(4) انظر : زاد المعاد لابن القيم، 3 / 10 .

من أساليب الدعوة التي ينبغي للداعية أن يسلكها في دعوته : الأسلوب الحكيم ؛ ولهذا استخدمه النبي صلى الله عليه وسلم في هذا الحديث وفي غيره ؛ وقد ذكر الطيبي والحافظ ابن حجر رحمهما الله : على قوله صلى الله عليه وسلم : « وإن في الجنة مائة درجة » أن هذا الجواب من الأسلوب الحكيم : أي بشرهم بدخول الجنة بما ذكر من الأعمال " (1) .
فينبغي للداعية أن يستخدم الأساليب الحكيمة في دعوته إلى الله تعالى . والله المستعان .
_________
(1) انظر : شرح الطيبي على مشكاة المصابيح 8 / 2623، وشرح الكرماني على صحيح البخاري، 12 / 99، وفتح الباري لابن حجر، 6 / 12 .

5 - بَاب الغَدوةِ والرَّوْحَةِ فِي سَبِيلِ اللهِ، وقَاب قوْسِ أَحَدِكمْ في الجَنَّةِ 23 - [2792]- حَدَّثَنَا معلَّى بن أَسَدٍ : حَدَّثَنا وهَيْب : حدَّثَنا حمَيد عَن أنسِ بنِ مالكٍ (1) رضي الله عنه، عَنِ النَّبيِّ صلى الله عليه وسلم قَالَ : « لغَدْوَة فِي سَبِيلِ اللهِ أَوْ رَوْحَة خَير مِنَ الدّنْيا وَمَا فِيهَا » (2) .
وفِي رواية : « وَلَقَاب قَوْسِ أَحَدِكمْ مِنَ الجَنَّةِ أَو مَوْضِع قِيدٍ - يَعْنِي : سَوْطَه- خيْر مِنَ الدّنْيَا وَمَا فِيهَا، وَلَوْ أَنَّ امْرَأَة مِنْ أَهْلِ الجَنَّةِ اطَّلَعتْ إِلى أَهْلِ الأَرْضِ لأضَاءَتْ مَا بينَهمَا وَلَمَلأَتْه رِيحا، وَلَنَصِيفهَا عَلَى رَأْسِهَا خَيْر مِنَ الدّنْيَا وَمَا فيْهَا » (3) .
وفي رواية : « وَلَقَاب قَوْسِ أَحَدِكمْ أَوْ مَوْضِع قَدَمٍ مِنَ الجَنَّةِ خَير مِنَ الدّنْيَا وَمَا فيهَا » وفيها : « وَلَنَصِيفها- يَعْنِي الْخِمَارَ- » (4) .
_________
(1) تقدمت ترجمته في الحديث رقم 14 [2768] .
(2) [الحديث 2792] طرفاه في كتاب الجهاد والسير، باب الحور العين وصفتهن، 3 / 267، برقم 2796 وكتاب الرقاق، باب صفة الجنة والنار، 7 / 260، برقم 6568 . وأخرجه مسلم في كتاب الإمارة، باب فضل الغدوة والروحة في سبيل الله، 3 / 1499 ، برقم 1880 .
(3) من الطرف رقم 2796 .
(4) من الطرف رقم، 6568 .

24- [2793]- حَدَّثَنَا إِبْرَاهِيم بْن المنْذِرِ : حَدَّثَنا محَمَّد بْن فلَيْحٍ قَالَ : حدَّثنِي أَبِي عَنْ هِلاَلِ بْنِ عَليٍّ ، عَنْ عَبدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ، عَنْ أَبِي هرَيْرَةَ رضي الله عنه، (1) عنِ النَّبِيِّ صلى الله عليه وسلم قَالَ : « لَقَاب قَوْسٍ فِي الجَنَّةِ خَيْر مِمَّا تَطْلع عَلَيْهِ الشَمْس وَتَغْرب » ، وَقَالَ : « لَغَدْوَة أَوْ رَوْحَة فِي سَبِيل اللهِ خَيْر مِمَّا تَطْلع عَلَيْهِ الشَّمْس وَتَغْرب » (2)
وفي رواية : « وَلقاب قوْسِ أحدِكمْ فِي الجَنّةِ خَيْر مِمَّا طَلعَتْ عَليْهِ الشّمْس أوْ تغرب » (3) .
_________
(1) تقدمت ترجمته في الحديث رقم 7 [2753] .
(2) [الحديث 2793] طرفه في كتاب بدء الخلق، باب ما جاء في صفة الجنة وأنها مخلوقة، 4 / 104، برقم 3253 . وأخرجه مسلم في كتاب الإمارة، باب فضل الغدوة والروحة في سبيل الله، 3 / 1500 برقم 1882 . وكتاب الجنة وصفة نعيمها وَأهلها، باب إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها، 4 / 2175، برقم 2826 .
(3) الطرف رقم 3253 .

25- [2794]- حَدَّثَنَا قَبيْصَة : حَدَّثَنَا سفيان ، عَنِ أَبِي حَازِمٍ ، عَنْ سَهْلِ بن سعد (1) - رضي الله عنه - عن النَّبيِّ - صلى الله عليه وسلم - قالَ : « الرَّوْحَة وَالغَدْوَة فِي سَبيل اللّهِ أَفْضَل مِنَ الدنيا وَمَا فِيْهَا » (2) .
وفي رواية : « رباط يوم في سبيل الله خَيْر مِنَ الدّنْيَا وَمَا عَلَيْهَا ، وَمَوْضِع سَوطِ أحدكم من الجنة خَيْر مِنَ الدّنْيَا وَمَا عَلَيْهَا ، والرَّوْحَة يَروحهَا الْعَبْد فِي سَبيل الله أو الغدوة خَيْر مِنَ الدّنْيَا وَمَا عَلَيْهَا » (3) .
* شرح غريب الأحاديث :
* " لغدوة " : المرة من الغدو : وهو سير أول النهار ، نقيض الرواح ، يقال : غدا يغدو غدوا , والغدوة بالضم ما بين صلاة الغداة وطلوع الشمس (4) .
* " روحة " : الروحة : الفعلة الواحدة : والرواح : رواح العشيّ : وهو من زوال الشمس إلى الليل (5) .
* " لقَاب قَوْسِ " : القاب القَدْر : أي موضِع قدْره ، وقيل : القاب من القوس ما بين المقبض والسِّيَةِ ، ولكل قوس قابان ، وسية القوس : طرفها ، وقيل : قاب قوس : أي قدر ذراع ، ويقال : بيني وبينه قاب رمحٍ ، وقَاد رمْحٍ ، وقيد رمْحٍ : أي قَدر رمْحٍ في المساحة (6) .
_________
(1) سهل بن سعد بن مالك ، الساعدي أبو العباس ، الصحابي الجليل رضي الله عنه ، كان اسمه حزنا فسماه النبي - صلى الله عليه وسلم - سهلا ، كان له يوم وفاة النبي - صلى الله عليه وسلم - خمس عشرة سنة ، روى له عن النبي - صلى الله عليه وسلم - مائة وثمانية وثمانون حديثا , اتفق البخاري ومسلم على ثمانية وعشرين , وانفرد البخاري بأحد عشر ، بلغ عن النبي -صلى الله عليه وسلم - علما كثيرا ، توفي سنة ثمان وثمانين , وقيل : سنة إحدى وتسعين بالمدينة ، وقد قيل : بأنه آخر من مات من أصحاب النبي - صلى الله عليه وسلم - بالمدينة . انظر : تهذيب الأسماء واللغات للنووي 1 / 238, وسير أعلام النبلاء للذهبي 3 / 422, والإصابة في تمييز الصحابة لابن حجر 2 / 88 .
(2) [الحديث 2794] أطرافه في : كتاب الجهاد والسير ، باب فضل رباط يوم في سبيل الله ، وقول الله تعالى يَا أَيّهَا الَّذِينَ آمَنوا اصْبِروا وَصَابِروا وَرَابِطوا وَاتَّقوا اللَّهَ لَعَلَّكمْ تفْلِحونَ , 3 / 295, برقم 2892 . وكتاب بدء الخلق , باب ما جاء في صفة الجنة وأنها مخلوقة 4 / 104, برقم 3250 . وكتاب الرقاق , باب مثل الدنيا والآخرة 7 / 219, برقم 6451 . وأخرجه مسلم في كتاب الإمارة , باب فضل الغدوة والروحة في سبيل الله 3 / 1500, برقم 1881 .
(3) الطرف رقم 2892 .
(4) النهاية في غريب الحديث والأثر , لابن الأثير , باب الغين مع الدال , مادة « غدا » 3 / 346 , وانظر : تفسير غريب ما في الصحيحين , للحميدي , ص 346 .
(5) تفسير غريب ما في الصحيحين , للحميدي , ص 346 وانظر : النهاية في غريب الحديث والأثر , لابن الأثير , باب الراء مع الواو , مادة « روح » 2 / 273 .
(6) تفسير غريب ما في الصحيحين ، للحميدي ص 346 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب القاف مع الواو ، مادة « قوب » 4 / 118 .

* " رباط يوم في سبيل اللّه " الرباط في الأصل : الإِقامة على جهاد العدو بالحرب وارتباط الخيل وإعدادها ، والرباط : ملازمة ثغر العدوِّ ، يقال : رابطت إذا لازمت الثَّغرَ والعدوَّ ، ويقال : لما يربط به الشيء ويلازم حِفظه : رِبَاط . وقيل : المرابطة أن يربط هؤلاء خيلهم ، وهؤلاء خيلهم في الثغر كلّ معِدّ لصاحبه ، فَسمِّيَ المقام في الثغور ، رباطا لذلك (1) .
* الدراسة الدعوية للأحاديث :
في هذه الأحاديث الثلاثة دروس وفوائد دعوية ، منها :
1 - من أساليب الدعوة : الترغيب .
2 - من أساليب الدعوة : التشبيه .
3 - من موضوعات الدعوة : الحث على الجهاد .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من أساليب الدعوة : الترغيب :
_________
(1) انظر : تفسير غريب ما في الصحيحين ، للحميدي ص 370 ، 391 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الراء مع الباء ، مادة « ربط » 2 / 185 .

الترغيب أسلوب عظيم من أساليب الدعوة إلى اللّه تعالى ، وفي هذه الأحاديث ترغيب عظيم في الجهاد في سبيل اللّه تعالى ، وأن المشاركة في الجهاد بغدوة أو روحة ، أو رباط يوم في سبيل اللّه - عز وجل - يحصل بها الفوز العظيم والثواب الكبير وذلك خير من الدنيا وما فيها وما عليها ؛ ولهذا بيّن النبي - صلى الله عليه وسلم - : أن موضع قدم ، أو موضع سوطٍ ، أو خمار امرأة من أهل الجنة على رأسها ، خير من الدنيا وما فيها ، وهذا وصف لا يدور بالخيال ؛ وقد قال النبي - صلى الله عليه وسلم - : " يقول الله تعالى : « أعددت لعبادي الصالحين ما لا عين رأتْ ، ولا أذن سمعت ، ولا خطر على قلب بشر » (1) ؛ ولأهمية الترغيب قال اللّه عز وجل : { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } (2) . وهذا يوضح للداعية عظم أمر الترغيب وعلوَّ شأنه ، وأن له التأثير العظيم في النفوس ، فينبغي أن يستخدم هذا الأسلوب في دعوة الناس وتوجيههم إلى الخير (3) .
ثانيا : من أساليب الدعوة : التشبيه .
_________
(1) متفق عليه من حديث أبي هريرة رضي الله عنه : البخاري ، كتاب بدء الخلق ، باب ما جاء في صفة الجنة وأنها مخلوقة ، 4 / 103 ، برقم 3244 وصحيح مسلم ، كتاب الجنة وصفة نعيمها وأهلها ، 4 / 2174 ، برقم 2824
(2) سورة السجدة ، الآية : (17) .
(3) انظر : فتح الباري لابن حجر 6 / 14 ، وشرح ثلاثيات مسند الإمام أحمد بن حنبل ، للعلامة محمد السفاريني 2 / 346 ، ومنار القاري في شرح مختصر صحيح البخاري ، لحمزة بن محمد بن قاسم 4 / 87 ، وانظر : الحديث رقم 7 ، الدرس الرابع عشر ، ورقم 21 ، الدرس السابع .

دلت هذه الأحاديث على أن أسلوب التشبيه من أساليب الدعوة إلى اللّه تعالى ؛ قال الإمام ابن دقيق العيد - رحمه الله : ( وفي قوله - صلى الله عليه وسلم : « خير من الدنيا وما فيها » وجهان :
أحدهما : أن يكون من باب تنزيل المغيب منزلة المحسوس ، تحقيقا له وتثبيتا في النفوس ؛ فإن ملك الدنيا ، ونعيمها ، ولذاتها محسوسة مستعظمة في طباع النفوس ، فحقَق عندها أن ثواب اليوم الواحد في الرباط - وهو من المغيبات - خير من المحسوسات التي عهدتموها من لذات الدنيا .
الثاني : أنه قد استبعد بعضهم أن يوازن شيء من نعيم الآخرة بالدنيا كلها ، فحمل الحديث ، أو ما هو معناه : على أن هذا الذي رتِّب عليه الثواب خير من الدنيا كلها ، لو أنفقت في طاعة اللّه - تعالى - ثم قال رحمه الله : " والأول عندي أوجه وأظهر) (1) .
فينبغي للداعية أن يستخدم أسلوب التشبيه في دعوته إلى اللّه (2) .
ثالثا : من موضوعات الدعوة : الحث على الجهاد
_________
(1) إحكام الأحكام شرح عمدة الأحكام ، 2 / 301 -302 ، وانظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 3 / 709 - 710 , وشرح النووي على صحيح مسلم 13 / 31 , وشرح الكرماني على صحيح البخاري 12 / 100 .
(2) انظر : الحديث رقم 18 ، الدرس الرابع ، ورقم 19 ، الدرس الخامس .

إن مفهوم هذه الأحاديث تضمن الحث على الجهاد والمشاركة فيه ، ولو برباط يوم في سبيل اللّه تعالى ، أو غدوة ، أو روحة ؛ ولهذا قال النبي - صلى الله عليه وسلم - : « رباط يوم وليلة خير من صيام شهِر وقيامه ، وإن مات جرى عليه عمله الذي كان يعمله ، وَأجرِيَ عليه رزقه ، وأمِنَ الفَتان » (1) . " (2) .
وفي بيان دلالة هذه الأحاديث على الحث على الجهاد يقول ابن حجر ، رحمه الله : " والحاصل أن المراد تسهيل أمر الدنيا وتعظيم أمر الجهاد ، وأن من حصل له من الجنة قدر سوط يصير كأنه حصل له أمر أعظم من جميع ما في الدنيا ، فكيف بمن حَصَّل منها أعلى الدرجات ، والنكتة في ذلك أن سبب التأخير عن الجهاد : الميل إلى سبب من أسباب الدنيا ، فَنبه هذا المتأخر أن هذا القدر اليسير من الجنة أفضل من جميع ما في الدنيا " (3) .
وهذا يحث الداعية على أن يبين للناس فضل الجهاد ، ويحثهم عليه ، ويبيِّن حدوده ، وضوابطه من الكتاب والسنة (4) .
_________
(1) الفتان : قال الأكثر من الرواة : بضم الفاء ، جمع فاتن للجنس ، أي يؤمَن من كل ذي فتنة ، وروى الطبري بفتح الفاء : يعني به فتان القبر ، وكذلك رواه أبو داود مفسرا بالإِضافة إلى القبر . انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 3 / 756 ، وشرح النووي على صحيح مسلم 13 / 65 .
(2) أخرجه مسلم في صحيحه ، في كتاب الإِمارة ، باب فضل الرباط في سبيل الله ، عز وجل ، 3 / 1520 ، برقم 1913 .
(3) فتح الباري 6 / 14 .
(4) انظر : الحديث رقم 2 ، الدرس الثالث ، ورقم 18 ، الدرس الثاني .

6 - بَاب الحور العين وصِفَتِهنَّ
يحَار فِيها الطَّرْف : شَدِيدَة سَوَادِ العَيْنِ ، شَدِيدَة بَياَضِ العَينْ { وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } (1) : أنكَحْناَهمْ .
26 - [2795]- حَدَّثَنَا عَبْد اللّهِ بْن محَمَّدٍ : حَدَّثَنَا معَاوِيَة بْن عَمْرو : حَدَّثَنَا أَبو إِسَحَاقَ ، عَنْ حميدٍ قال : سَمِعْت أنس بْنَ مَالِكٍ (2) . رضي الله عنه ، عَنِ النَّبِيّ - صلى الله عليه وسلم - قَالَ : « مَا مِنْ عَبْدٍ يَموت لَه عِنْدَ اللّهِ خَيْر يَسره أَنْ يرجِعَ إِلَى الدّنْيَا وَأَنَّ لَه الدنْيَا وَمَا فِيهَا ، إلاَّ الشَّهِيدَ لِمَا يَرَى مِنْ فَضْل الشَّهاَدِةِ ؛ فَإنَّه يَسره أَنْ يرجعَ إلى الدّنْيَا فَيُقْتَلَ مَرَّة أخْرَى » (3) .
وفي رواية : « مَا أَحَد يَدْخل الجَنَّةَ يحِبّ أَنْ يرجِعَ إِلى الدّنْيَا وَلَه مَا عَلَى الأَرْضِ مِن شيء إلا الشَّهِيد ، يَتَمَنَّى أَنْ يرجِعَ إِلى الدّنْيَا فَيقْتَلَ عَشْرَ مرَاتٍ ؛ لِمَا يَرَى مِنَ الكَرَامَةِ » (4) .
* شرح غريب الحديث :
_________
(1) سورة الدخان ، الآية : (54)
(2) تقدمت ترجمته في الحديث 14 .
(3) [الحديث 2795] ، طرفه في كتاب الجهاد والسير ، باب تمني المجاهد أن يرجع إلى الدنيا ، 3 / 274 ، برقم 2817 . وأخرجه مسلم في كتاب الإمارة ، باب فضل الشهادة في سبيل الله ، 3 / 498 1 ، برقم 1877 .
(4) الطرف رقم 2817 .

* " الشهيد " الشهيد في الأصل من قتِلَ مجاهدا في سبيل اللّه عز وجل ، ويجمع على الشهداء ، ثم اتّسِعَ فيه فأطلق على من سماه النبي - صلى الله عليه وسلم - شهيدا من : المبطون ، والغَرِق ، والحَرِق ، وصاحب الهدم ، وذات الجَنْب ، وغيرهم ، وسمِّي شهيدا ؛ لأنه حيّ لم يمت ، كأنه شاهد حاضر ؛ لأن أرواحَ الشهداء شهدت وحضرت دار السلام ، وغيرهم لا يشهدونها إلا بعد التعب يوم القيامة .
وقيل : سمِّي شهيدا ؛ لأن اللّه وملائكته شهود له بالجنة . وقيل : لأن ملائكة الرحمة تشهده ، وقيل : لشهادته بالحق في أمر اللّه حتى قتل ، وقيل : لأنه يشهد ما أعده اللّه له من الكرامة بالقتل ، وقيل : لأنه ممن يستشهد يوم القيامة مع النبي - صلى الله عليه وسلم - على الناس ، وذلك تخصيص لا يكون لكل أحد ، وقيل : غير ذلك (1) .
قلت : والظاهر واللّه أعلم أنه سمِّي لذلك كله .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - الترغيب في طلب الشهادة في سبيل اللّه عز وجل .
2 - من أساليب الدعوة : تمني أفضل الأعمال .
3 - من معجزات الرسول - صلى الله عليه وسلم - : الإِخبار بالأمور الغيبية .
_________
(1) انظر : تفسير غريب ما في الصحيحين للحميدي ص 361 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الشين مع الهاء ، مادة « شهد » 2 / 513 ، وشرح النووي على صحيح مسلم 13 / 28 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : الترغيب في طلب الشهادة في سبيل اللّه تعالى .
في هذا الحديث ترغيب في طلب الشهادة في سبيل اللّه عز وجل ؛ لما فيها من الكرامة والفوز بالدرجات العلى في الجنة ؛ قال ابن بطال رحمه الله : " هذا الحديث أجل ما جاء في فضل الشهادة ، وليس في أعمال البر ما تبذل فيه النفس غير الجهاد ؛ فلذلك عظم فيه الثواب " (1) . وقال النووي رحمه الله : " وهذا من صرائح الأدلة في عظيم فضل الشهادة ، واللّه المحمود المشكور " (2) .
فينبغي للداعية أن يعتني بأسلوب الترغيب في دعوته إلى اللّه سبحانه وتعالى ؛ لما له من الأثر العظيم في نفوس المدعوين (3) .
ثانيا : من أساليب الدعوة : تمني أفضل الأعمال :
إن من أساليب الدعوة تمني أفضل الأعمال ؛ للرغبة في الحصول على أعْلَى الدرجات وأعظم الثواب ؛ ولهذا بين - صلى الله عليه وسلم - في هذا الحديث أن الشهيد يتمنى أن يرجع إلى الدنيا فيقتل عشر مرات لما يرى من الكرامة ، قال العلامة ملا علي القاري رحمه الله : " وفيه إيماء إلى أنه لا يتمنى شيئا من شهوات الدنيا إلا الشهادة ، وهي ليست منها فيكون من قبيل :
ولا عيب فيهم غير أن سيوفهم ...
_________
(1) نقلا عن الحافظ ابن حجر من فتح الباري ، 6 / 33 .
(2) شرح النووي على صحيح مسلم 13 / 28 .
(3) انظر : الحديث رقم 7 ، الدرس الرابع عشر ، ورقم 22 ، الدرس السابع .

. . . " (1) .
وقد كان النبي - صلى الله عليه وسلم - يتمنى الشهادة في سبيل اللّه بحضرة الصحابة ، رضي الله عنهم ، ومن ذلك قوله - صلى الله عليه وسلم - : « لولا أن أشق على أمتي ما قعدت خلف سرية ، ولوددت أني أقتل في سبيل اللّه ، ثم أحيا ، ثم أقتل ، ثم أحيا ثم أقتل » (2) . ولا شك أن الصحابة - رضي الله عنهم - طمعوا في فضل اللّه -تعالى - ورغبوا في الحصول على الشهادة ؛ لسماعهم تمنيه - صلى الله عليه وسلم - .
وهذا يبين للداعية أن تمني أفضل الأعمال ، ونقل تمنِّي أهل الصلاح إلى المدعوين مما يرَغِّب المدعوين في عمل الصالحات والرغبة فيها .
ثالثا : من معجزات الرسول - صلى الله عليه وسلم - : الإخبار بالأمور الغيبية :
إن من الدلائل على صدق الرسول - صلى الله عليه وسلم - ما أخبر به من الأمور الغيبية ، ومن ذلك ما أخبر به في هذا الحديث بقوله - صلى الله عليه وسلم - : « ما أحد يدخل الجنة يحب أن يرجع إلى الدنيا وله ما على الأرض من شيء إلا الشهيد ، يتمنَّى أن يرجع إلى الدنيا فيقتل عشر مرات ؛ لما يرى من الكرامة » ، وهذا يؤكد أن النبي - صلى الله عليه وسلم - أعلمه اللّه بذلك ، ويكون كما أخبر - صلى الله عليه وسلم - (3) .
_________
(1) مرقاة المفاتيح شرح مشكاة المصابيح ، 7 / 367 .
(2) متفق عليه من حديث أبي هريرة - رضي الله عنه : البخاري ، كتاب الجهاد والسير ، باب تمني الشهادة ، 3 / 268 ، برقم 2797 ، ومسلم ، كتاب الإمارة ، باب فضل الجهاد والخروج في سبيل الله ، 3 / 1495 ، برقم 1876 .
(3) انظر : الحديث رقم 21 ، الدرس الرابع .

9 - باب منْ ينكب أوْ يطعَن فِي سبيل اللّهِ .
27 - [2802]- حَدَّثَنَا موسَى بْن إِسْمَاعِيلَ : حَدَّثَنَا أَبو عَوانةَ ، عَنِ الأَسْوَدِ بْنِ قَيْسٍ ، عَنْ جندَب بْنِ سفيانَ (1) : أَنَّ رَسولَ اللّهِ - صلى الله عليه وسلم - كَانَ فِي بَعْضِ المَشَاهِدِ وَقَدْ دَمِيَتْ إِصبَعه فَقَالَ : « " هَلْ أَنتِ إِلَّا إِصْبَع دَمِيتِ ، وَفِي سَبِيلِ اللّهِ مَا لَقيتِ » (2) .
وفي رواية : " بينَمَا النبي - صلى الله عليه وسلم - يَمْشِي إِذْ أَصَابَه حَجَر فَعَثَرَ فَدَمِيَتْ إِصْبَعه ، فقال . . . " (3) . الحديث .
* شرح غريب الحديث :
* " المشاهِد " : المغازي ، سميت بذلك ؛ لأنها مكان الشهادة ، وقيل . محضر الناس ، ومجمعهم (4) .
* " إصبع " : فيها عشر لغات : تثليث الهمزة ، ومع كل حركة تثَلَّث الباء ، واللغة العاشرة : أصبوع (5) .
* " دميت " صفة للأصبع : أي ما أنت يا أصبع موصوفة بشيء إلا بأن دميتِ ، كأنها لما دميت خاطبها على سبيل الاستعارة أو الحقيقة معجزة مسلّيا لها : أي تثبتي ، فإنك ما ابتليتِ بشيء من الهلاك والقطع سوى أنك دَميت ، ولم يكن ذلك أيضا هدرا ، بل كان في سبيل اللّه - تعالى - ورضاه (6) .
_________
(1) جندب بن عبد الله بن سفيان الإمام الصحابي الجليل أبو عبد الله البَجَلِي ، روى عن النبي - صلى الله عليه وسلم - عدة أحاديث ، وعن يونس بن جبير قال : شيعنا جندبا فقلت له : أوصنا ، قال : أوصيكم بتقوى الله ، وأوصيكم بالقرآن ؛ فإنه نور بالليل المظلم ، وهدىَ بالنهار ، فاعملوا به على ما كان من جهد وفاقه ؛ فإن عَرضِ بلاء فقدم مالك دون دينك ، فإن تجاوز البلاء فقدم مالك ونفسك دون دينك ؛ فإن المخروب من خرِبَ دينه ، والمسلوب من سلِبَ دينه ، واعلم أنه لا فاقة بعد الجنة ولا غنى بعد النار . وقال رضي الله عنه : « كنا غِلمانا حزاورة مع رسول الله - صلى الله عليه وسلم - فتعلمنا الإيمان قبل أن نتعلم القرآن ، ثم تعلمنا القرآن فازددنا إيمانا » وقد نسب - رضي الله عنه - إلى جده فقيل : جندب بن سفيان وبقي إلى حدود سنة سبعين ، وهو غير جندب بن عبد الله الأزدي . انظر : سير أعلام النبلاء للذهبي 3 / 174 ، والإِصابة في تمييز الصحابة لابن حجر ، 1 / 248
(2) [الحديث 2802] طرفه ، في كتاب الأدب ، باب ما يجوز من الشعر والرجز والحداء وما يكره منه ، 7 / 139 ، برقم 6146 . وأخرجه مسلم في كتاب الجهاد والسير ، باب ما لقى النبي - صلى الله عليه وسلم - من أذى المشركين والمنافقين ، 3 / 1421 ، برقم 1796 .
(3) من الطرف رقم 6146 .
(4) انظر : لسان العرب ، لابن منظور ، باب الدال ، فصل الشين مادة : « شهد » 3 / 241 والقاموس المحيط ، للفيروز آبادي ، باب الدال ، فصل الشين ، ص 373 وشرح الكرماني على صحيح البخاري 12 / 106 .
(5) انظر : القاموس المحيط للفيروز آبادي ، باب العين ، فصل الصاد ، ص 950 وشرح الكرماني على صحيح البخاري 12 / 106 .
(6) انظر : القاموس المحيط ، للفيروز آبادي ، باب الياء ، فصل الدال ، ص 1656 ، وشرح الكرماني على صحيح البخاري 12 / 106 .

* " عثر " المقصود هنا : أنه - صلى الله عليه وسلم - عثر في مشيه : أصابه حجر فسقط وزلت به رجله - صلى الله عليه وسلم - (1) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من صفات الداعية : الصبر على المصائب .
2 - من صفات الداعية : احتساب الأجر والثواب على اللّه عز وجل .
3 - من أساليب الدعوة : الرّجز والشعر الممدوح .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : الصبر على المصائب .
دل هذا الحديث على أن الداعية ينبغي له أن يصبر على ما أصابه ؛ فإنه لو سلم أحد من المصائب لسلم رسول اللّه - صلى الله عليه وسلم - ، فهو في هذا الحديث في غزوة من الغزوات وأصيب بحجر عثر فيه ، ودميت أصبعه ، فصبر ولم يجزع من تلك الدماء ، فينبغي للداعية أن يقتدي برسول اللّه - صلى الله عليه وسلم - ويصبر على ما أصابه قال الله - تعالى - في مدح المؤمنين { الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (2) . وهذا يؤكد أهمية الصبر (3) .
_________
(1) انظر النهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع الثاء ، مادة : « عثر » ، 3 / 182 ومختار الصحاح للرازي ، مادة : « عثر » ص 174 .
(2) سورة الحج ، الآية : (35) .
(3) انظر : الحديث رقم 9 ، الدرس الثامن .

ثانيا : من صفات الداعية : احتساب الأجر والثواب على اللّه - عز وجل :
إن من الصفات الحميدة أن يحتسب الداعية ما يصيبه فيرجو بذلك ثواب اللّه ويطمع في فضله وإحسانه سبحانه وتعالى ؛ ولهذا احتسب إمام الدعاة - صلى الله عليه وسلم - الثواب على ربه حينما أصيبت أصبعه فقال : « هل أنت إلا أصبع دميتِ وفي سبيل اللّه ما لقيتِ » فبين - صلى الله عليه وسلم - أن ذلك لم يكن هدرا وإنما هو في سبيل اللّه - عز وجل - ورضاه (1) .
فينبغي للداعية أن يحتسب كل ما يصيبه من المصائب والمتاعب والمشاق حتى يثاب على ذلك من اللّه تعالى ؛ قال النبي - صلى الله عليه وسلم - : « ما من مسلم يشاك شوكة فما فوقها إلا كتبت له بها درجة ومحيت عنه بها خطيئة » (2) .
ثالثا : من أساليب الدعوة : الرَّجز والشعر الممدوح .
_________
(1) انظر : شرح الكرماني على صحيح البخاري 12 / 106 .
(2) صحيح مسلم ، كتاب البر والصلة والآداب ، باب ثواب المؤمن فيما يصيبه من مرض أو حزن ، أو نحو ذلك حتى الشوكة يشاكها ، 4 / 1991 ، برقم 2572 .

من الأساليب الدعوية التي يجذب بها الداعية بعض المدعوّين : الرَّجز (1) . عند الحاجة إلى ذلك في بعض الأحيان مع بعض الفئات من الناس ، ولكن لا يستعمل الداعية منه إلا ما فيه نفع وحث على الخير ، وترغيب في الطاعات ، وتخويف من المعاصي والسيئات ؛ ولهذا قال - صلى الله عليه وسلم - : " " (2) . والمعنى إن من الشعر : قولا صادقا ، مطابقا للحق . فالشعر منه حسن ومنه قبيح فيأخذ الداعية الحسن ويدع القبيح (3) . والنبي - صلى الله عليه وسلم - لم يكن شاعرا ولا ينبغي له ذلك ؛ لقول اللّه عز وجل : { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ } (4) . ولكن ما جاء عنه إما أن يكون من باب الرجز ، وإما أن يكون كلاما لغيره يتمثّل ببعضه ، وإما أن يكون قال ذلك ولم يقصد الشعر ولم يعتنِ به ، وإنما جاء على لسانه (5) . واختار الإمام الطحاوي رحمه الله : أن ما حكِيَ عن النبي - صلى الله عليه وسلم - من الكلام الذي ادعِيَ أنه شعر أو رجز : هو من الحكم التي في الشعر ، فتكلم به على لسانه على أنه حكمة ، واللّه يجري الحكمة على لسانه ، لا أنه شعر أراده مما لا حكمة فيه (6) .
_________
(1) الرَّجَز : بحر من بحور الشعر معروف ، ونوع من أنواعه ، ويسمى قائله راجزا ، كما يسمى قائل بحور الشعر شاعرا . انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الراء مع الجيم ، مادة : « رجز » 2 / 199 .
(2) البخاري ، كتاب الأدب باب ما يجوز من الشعر والرجز والحداء وما يكره منه 8 / 139 برقم 6145 عن أبي بن كعب رضي الله عنه .
(3) ذكر معنى هذا القول عن عائشة - رضي الله عنها . انظر : فتح الباري لابن حجر 10 / 540 .
(4) سورة يس ، الآية : (69) .
(5) انظر : أعلام الحديث للخطابي ، 2 / 1358 ، وعارضة الأحوذي ، بشرح سنن الترمذي ، لابن العربي 6 / 399 ، والمفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 3 / 619 ، وشرح النووي على صحيح مسلم ، 12 / 361- 362 ، و 12 / 397 ، وفتح الباري لابن حجر ، 10 / 541 .
(6) شرح مشكل الآثار 8 / 386 .

فلا حرج على الداعية أن يستخدم أسلوب الرجز ، أو الشعر الحسن في دعوته إلى اللّه تعالى .

12 - باب قول الله تعالى :
{ مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا } (1)
_________
(1) سورة الأحزاب ، الآية : (23)

28 - [2805]- حَدَّثَنَا محَمَّد بْن سَعِيدٍ الخزَاعِيّ : حَدَّثَنَا عَبْد الأَعْلَى ، عنْ حمَيْدٍ قَالَ : سَأَلْت أَنَسا ، ح : حَدَّثَنَا عَمْرو بْن زرَارَةَ : حَدَّثَنَا زِياد قال : حَدَّثَنِي حمَيْد الطَّوِيل عَنْ أَنَسٍ (1) - رضي الله عنه - قَالَ : « غَابَ عَمِّي أَنس بْن النَّضْرِ (2) عَنْ قِتالِ بَدْرٍ : فَقَالَ : يَا رَسولَ اللّهِ ، غِبْت عَنْ أَوَّلِ قِتَالٍ قَاتَلْتَ المشْرِكِينَ ، لَئِنِ اللّه أَشْهَدَنِي قِتَالَ المشْرِكِينَ لَيَرَيَنَّ اللّه مَا أَصْنَع ، فَلَمَّا كَانَ يَوْم أحدٍ وانْكَشَفَ المسْلِمونَ قَالَ : اللَّهمَّ إِنِّي أَعْتَذِر إِليْكَ مَّا صَنَعَ هَؤلَاءِ- يَعْنِي أَصحابَه- وَأَبْرَأ إِليْكَ مِمّا صَنَعَ هَؤلَاءِ : - يَعْنِي المشْرِكِينَ- ثمَّ تَقَدَّمَ فَاسْتَقْبَلَه سَعْد بْن معَاذٍ ، فَقَالَ : يَا سَعْد بْنَ معَاذٍ ، الجَنَّةَ وَرَبِّ النَّضرِ ، إِني أَجِد رِيحَهَما مِنْ دونِ أحدٍ . قَالَ سَعْد : فَمَا اسْتَطَعْت يَا رَسولَ اللّهِ مَا صَنَعَ . قَالَ أنس : فَوَجَدْنَا بِهِ بِضْعا وَثَمَانِينَ ضَرْبة بِالسَّيْفِ ، أَوْ طَعْنة بِرمْح ، أَوْ رَمْيَة بِسَهْمٍ ،
_________
(1) أنس بن مالك ، تقدمت ترجمته في الحديث رقم 14 .
(2) أنس بن النضر بن ضمضم بن زيد بن حرام الأنصاري ، الخزرجي ، النجاري ، استشهد يوم أحدٍ ، ثبت عن النبي - صلى الله عليه وسلم - أنه قال فيه : « إن من عباد الله من لو أقسم على الله لأبره » البخاري برقم 2806 ، ومسلم برقم 1675 ، رضي الله عنه فقد كان راغِباَ فيما عند الله - عز وجل - كما في هذا الحديث . انظر : تهذيب الأسماء واللغات للنووي ، 1 / 128 ، والإِصابة في تمييز الصحابة لابن حجر ، 1 / 71 .

وَوَجَدْنَاه قَدْ قتِلَ وَقَدْ مثَّلَ بِهِ المشْرِكونَ ، فَمَا عَرَفَه أَحد إِلَّا أخته بِبَنَانِهِ » . قَالَ أَنس : كنَا نَرَى- أَوْ نَظنّ- أَن هَذِهِ الآية نَزَلَتْ فِيهِ وَفِي أَشْبَاهِهِ : { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ } (1) إِلَى آخرِ الآية " (2) .
وفي رواية : " . . « لَئِن أَشْهَدَنِي اللّه مع النَّبِيِّ - صلى الله عليه وسلم - ؛ لَيَرَيَنَّ اللّه مَا أجِدّ ، فَلَقِيَ يَوْمَ أحدٍ فَهزِمَ النَّاس ، فقَالَ اللَّهمَّ إِنَي أَعْتَذِر إِليْكَ مِمَّا صَنَعَ هَؤلاءِ - يعني المسْلِمينَ- وَأَبْرَأ إِليْكَ مِمَّا جَاءَ بِهِ المشْرِكونَ ، فَتَقَدَّمَ بِسَيْفِهِ فَلَقِيَ سَعْدَ بْنَ معَاذٍ فَقَالَ : أَيْنَ يا سَعْد ؛ إِنَي أَجِد رِيحَ الجَنَّة دونَ أحدٍ ، فَمَضَى فَمَا عرِفَ حَتَّى عَرَفَتْه أخْته بِشَامَةٍ ، أَوْ بِبَنانِهِ ، وَبِهِ بضع وثَمَانونَ مِنْ طَعْنةٍ ، وضَرْبَةٍ ، وَرَمْيَةٍ بسَهْمٍ » (3) .
* شرح غريب الحديث :
* " لَيَرَينَّ اللّه مَا أجِدّ " أي ما أجتهد (4) .
* " وانكشف المسلمون " أي انهزموا (5) .
* " ببنانه " البنان : الأصابع ، وقيل : أطرافها (6) .
_________
(1) سورة الأحزاب ، الآية : (23)
(2) [الحديث 2805] طرفاه في : كتاب المغازي ، باب غزوة أحد ، 5 / 36 ، برقم 4048 . وكتاب تفسير القرآن ، 23 سورة الأحزاب ، باب فَمِنْهمْ مَنْ قَضَى نَحْبَه وَمِنْهمْ مَنْ يَنْتَظِر وَمَا بَدَّلوا تَبْدِيلا 6 / 26 ، برقم 4783 . وأخرجه مسلم ، في كتاب الأمارة ، باب ثبوت الجنة للشهيد ، 3 / 1512 ، برقم 1903 .
(3) الطرف رقم 4048 .
(4) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الجيم مع الدال ، مادة : « جدد » 1 / 244 .
(5) تفسير غريب ما في الصحيحين للحميدي ، ص 128 .
(6) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الباء مع النون ، مادة : « بنن » 1 / 157 .

* " أخته " أي أخت أنس بن النضر ، وهي : الربيع بنت النضر ، عمة أنس بن مالك - رضي الله عنهم (1) .
* " بشامة " الشامة : الخال في الجسد (2) .
* " بضعا وثمانين ضربة " البضع في العدد بالكسر ، وقد يفتح : ما بين الثلاث إلى التسع ، وقيل ما بين الواحد إلى العشرة ؛ لأنه قطعة من العدد (3) .
* " نحبه " النحب النذر ، كأنه ألزم نفسه أن يصدق اللّه في قتال أعداء اللّه فوَفَى به ، وقيل : النحب الموت ، كأنه يلزم نفسه أن يقاتل حتى يموت (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من صفات الداعية : بذل النفس والتضحية في سبيل اللّه عز وجل .
2 - من صفات الداعية : الوفاء بالعهد .
3 - من صفات الداعية : الرغبة فيما عند اللّه عز وجل .
4 - من صفات الداعية : صحة الإِيمان وقوة اليقين .
5 - من صفات الداعية : الشجاعة .
6 - من صفات الداعية : الصبر وتحمل المشاق .
7 - من أساليب الدعوة : الترغيب .
8 - من أساليب الدعوة : القصة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : بذل النفس والتضحية في سبيل اللّه عز وجل :
_________
(1) انظر : تهذيب الأسماء واللغات ، للنووي 2 / 344 .
(2) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الشين مع الهمزة ، مادة : « شام » 2 / 436 .
(3) المرجع السابق ، باب الباء مع الضاد ، مادة : « بضع » 1 / 133 .
(4) انظر : المرجع السابق ، باب النون مع الحاء ، مادة : « نحب » 5 / 26 .

إن بذل النفس والتضحية في سبيل اللِّه - تعالى - من صفات الداعية ، وقد دل الحديث على هذه الصفة الحميدة : من تضحية أنس بن النضر - رضي الله عنه - بنفسه في سبيل اللّه - عز وجل - حتى وجد فيه أكثر من ثمانين ضربة بالسيف ، أو طعنة برمح ، أو رمية بسهم ، وهذا كله يدل على بذله نفسه للّه سبحانه وتعالى ؛ ولهذا قال سعد بن معاذ - رضي الله عنه : " فما استطعت يا رسول اللّه ما صنع " .
قال الحافظ ابن حجر - رحمه الله : " وفيه جواز بذل المرء نفسه في طلب الشهادة " (1) . فينبغي للداعية أن يضحي بكل ما يملك في خدمة الإسلام ونصرته ، وفي كل ما يحبه اللّه - عز وجل -ويرضاه .
ثانيا : من صفات الداعية : الوفاء بالعهد .
إن الوفاء بالعهد من أهم الصفات التي ينبغي للداعية أن يتصف بها ؛ وقد قال اللّه - عز وجل : { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا } (2) .
_________
(1) فتح الباري 6 / 23 ، 7 / 56 .
(2) سورة الأحزاب ، الآية : (23) .

وفي هذا الحديث قال أنس بن النضر - رضي الله عنه : " لئن أشهدني اللّه قتال المشركين ليريَنَّ اللّه ما أصنع " وقد وفى بما عاهد اللّه عليه حتى اشتهر ذلك عند الصحابة - رضي الله عنهم ؛ ولهذا قال أنس بن مالك - رضي الله عنه : " كنا نرى أو نظن أن هذه الآية نزلت فيه وفي أشباهه " : { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ } .
قال الحافظ ابن حجر - رحمه الله : " وفي قصة أنس بن النضر من الفوائد : جواز بذل النفس في الجهاد ، وفضل الوفاء بالعهد ولو شق على النفس حتى يصل إلى إهلاكها " (1) .
فينبغي للداعية أن يعتني بعهده ؛ فإن ذلك من أعظم صفات الداعية الصادق .
ثالثا : من صفات الداعية : الرغبة فيما عند اللّه عز وجل : لا ريب أن من رجا شيئا طمع فيه وطلبه ورغب فيه (2) . وقد دل هذا الحديث على أن الرغبة فيما عند اللّه تعالى والطمع في رضاه من صفات الداعية ، وذلك في قول أنس بن النضر - رضي الله عنه : " يا سعد بن معاذ : الجنة ورب النضر إني أجد ريحها من دون أحد " (3) . ثم تقدم فقاتل حتى قتل ، وما ذلك إلا لرغبته فيما عند اللّه - عز وجل .
_________
(1) فتح الباري 6 / 23 .
(2) قال ابن القيم - رحمه الله : « الفرق ببن الرغبة والرجاء : أن الرجاء طمع ، والرغبة طلب ، فهي ثمرة الرجاء ، فإنه إذا رجا الشيء طلبه ، والرغبة من الرجاء كالهرب من الخوف ، فمن رجا شيئا طلبه ورغب فيه ، ومن خاف شيئا هرب منه » . مدارج السالكين 2 / 55 .
(3) قال الإمام النووي : « محمول على ظاهره ، وأن الله - تعالى - أوجده ريحها من موضع المعركة ، وقد ثبتت الأحاديث أن ريحها توجد من مسيرة خمسمائة عام » شرح صحيح مسلم ، 13 / 52 .

فينبغي للداعية أن يرغب فيما عند اللّه ، سبحانه تعالى ، ويطمع في رضاه ، قال اللّه عز وجل : { فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (1) ، وهذا يوضح أهمية الرغبة فيما عند اللّه عز وجل (2) .
رابعا : من صفات الداعية : صحة الإيمان وقوة اليقين :
دل الحديث على أن صحة الإِيمان وقوة اليقين من أهم صفات الداعية ؛ ولهذا بذل أنس بن النضر روحه وجسده في سبيل اللّه ، عز وجل ، وأيقن بأن اللّه عز وجل يثيبه على عمله المبارك .
ولا شك أن اليقين من الإيمان بمنزلة الروح من الجسد (3) . قال اللّه - عز وجل : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (4) ؛ ولهذه الأهمية قال الحافظ ابن حجر - رحمه الله - في فوائد هذا الحديث : " وفيه فضيلة ظاهرة لأنس بن النضر - رضي الله عنه - وما كان عليه من صحة الإِيمان ، وكثرة التوقي والتورع وقوة اليقين " (5) .
_________
(1) سورة الشورى، الآية : (36)
(2) انظر : الحديث رقم 13 ، الدرس الثاني ، ورقم 16 ، الدرس الثالث ، ورقم 21 ، الدرس السادس .
(3) انظر : مدارج السالكين ، للإمام ابن القيم ، 2 / 401 .
(4) سورة السجدة ، الآية (24)
(5) فتح الباري ، 6 / 23 ، وانظر عمدة القاري للعيني ، 14 / 103 .

فينبغي للداعية إلى اللّه - تعالى - أن يتصف بهذه الصفة العظيمة ؛ لأن اليقين في الحقيقة : قبول دين اللّه - عز وجل - كما جاء به النبي - صلى الله عليه وسلم - والإيمان بالغيب الذي أخبر به اللّه ، سبحانه وتعالى ، وأخبر به رسوله - صلى الله عليه وسلم - ، إيمانا صادقا ، لا يدخل القلب فيه شبهة ولا شك ولا تناس ولا غفلة (1) . ولهذه المكانة العظيمة بين النبي - صلى الله عليه وسلم - أن أعظم ما أعطي العبد : هو اليقين فقال : « سلوا اللّه العفو والعافية ؛ فإن أحدا لم يعط بعد اليقين خيرا من العافية » (2) .
خامسا : من صفات الداعية : الشجاعة :
من الصفات الحميدة التي دل عليها هذا الحديث الشجاعة ، فقد ظهرت شجاعة أنس بن النضر ، رضي الله عنه ، وذلك بإقدامه في معركة أحد , وقتاله العظيم حتى ضحى بنفسه التي هي أغلى ما يملك بعد الإِيمان ، وذلك لشجاعته القلبية التي حملته على ما صنع - رضي الله عنه - (3) .
_________
(1) انظر : مدارج السالكين ، للإمام ابن القيم 2 / 402 .
(2) أخرجه الترمذي من حديث أبي بكر ، رضي الله عنه ، في كتاب الدعوات ، باب حدثنا محمد بن بشار ، 5 / 557 ، برقم 3558 ، وابن ماجه ، كتاب الدعاء ، باب الدعاء بالعفو والعافية ، 2 / 1265 ، برقم ، 3849 وحسنه الألباني في صحيح الترمذي 3 / 180 ، وصحيح ابن ماجه 2 / 338 وللحديث بعض الشواهد : من حديث ابن عباس - رضي الله عنه - عند الترمذي في كتاب الدعوات باب حدثنا يوسف بن عيسى 5 / 534 ، برقم 3514 ، وصححه الألباني في صحيح الترمذي 3 / 170 ، ومن حديث أنس - رضي الله عنه - عند الترمذي أيضا في كتاب الدعوات ، باب في العفو والعافية ، 5 / 576 ، برقم 3594 ، وانظر : صحيح الترمذي 3 / 170 ، 180 ، 185 .
(3) انظر : مدارج السالكين ، لابن القيم 2 / 308 .

فينبغي للداعية أن يتصف بالشجاعة القلبية ، والعقلية ، فيصبر في ساحات الجهاد ؛ لأن الشجاعة في الحقيقة : هي ضبط النفس عن مثيرات الخوف ، حتى لا يجبن الإِنسان في المواضع التي تحسن فيها الشجاعة ، ويقبح فيها الجبن ، قال ابن حجر - رحمه الله - في فوائد هذا الحديث : " وفي الحديث جواز الأخذ بالشدة في الجهاد " (1) .
سادسا : من صفات الداعية : الصبر وتحمل المشاق :
يظهر في هذا الحديث صبر أنس بن النضر ، رضي الله عنه ، وإقدامه ومثابرته في قتال المشركين ، وهذا يبين للدعاة وغيرهم من المسلمين أن صفة الصبر خلق فاضل من أخلاق النفس ، تمنع به من فعل ما لا يحسن ولا يجمل ، وهو قوة من قوى النفس التي بها صلاح شأنها ، وقوام أمرها (2) .
_________
(1) فتح الباري 7 / 356 ، وانظر : الحديث رقم 35 ، الدرس الخامس .
(2) انظر : عدة الصابرين وذخيرة الشاكرين ، لابن قيم الجوزية ، ص 29 ، ومدارج السالكين بين منازل إياك نعبد وإياك نستعين ، لابن قيم الجوزية ، أيضا ، 2 / 156 .

فينبغي للداعية أن يتصف بهذه الصفة الحميدة التي تمكنه من ضبط نفسه ؛ لتحمل المتاعب والمشاق في سبيل الدعوة إلى اللّه - عز وجل ؛ ولهذا أمر اللّه به الرسول - صلى الله عليه وسلم - ، فقال - عز وجل : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ } (1) , وقال سبحانه وتعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (2) أسأل اللّه العفو والعافية لي ولجميع المسلمين (3) .
سابعا : من أساليب الدعوة : الترغيب :
دل هذا الحديث على أن أسلوب الترغيب مهم في الدعوة إلى اللّه عز وجل ؛ لأنه يجذب القلوب إلى فعل الخير ؛ ولهذا استشهد أنس بن مالك - رضي الله عنه - بقوله تعالى : { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا } (4) .
وهذا يرغب في الوفاء بالعهد والثبات عليه ، ويبين للدعاة أهمية استخدام هذا الأسلوب في الدعوة إلى اللّه عز وجل (5) .
ثامنا : من أساليب الدعوة : القصة :
_________
(1) سورة الأحقاف ، الآية (35) .
(2) سورة محمد ، الآية (31)
(3) انظر : الحديث رقم 9 ، الدرس الثامن ، ورقم 27 ، الدرس الأول .
(4) سورة الأحزاب ، الآية (23) .
(5) انظر : مناهل العرفان في علوم القرآن ، لمحمد بن عبد العظيم الزرقاني 2 / 199 ، وانظر : الحديث رقم 7 ، الدرس الرابع عشر ، ورقم 18 ، الدرس الخامس .

القصص : هو الخبر المقصوص ، وهو بمعنى تتبع الأثر ، فقيل القاص يقص القصص ؛ لإِتبَاعه خبرا بعد خبر ، وسوقه الكلام سوقا (1) .
ولا شك أن القصص من أساليب الدعوة التي تؤثر في نفوس المدعوين ، وقد دل هذا الحديث على أهمية القصص في الدعوة إلى اللّه تعالى ؛ لأن من سمع حديث أنس بن مالك عن قصة عمه أنس بن النضر أثر ذلك في نفسه ، وصور له واقع ما فعله - رضي الله عنه - من التضحية والمثابرة الجادة الصادقة ؛ ولهذا التأثير العظيم ذكر اللّه - عز وجل - في القرآن الكريم قصصا كثيرة ، وذكر النبي - صلى الله عليه وسلم - قصصا في سنته (2) . وبين اللّه -عز وجل - أن في القصص عبرا وعظات ، قال سبحانه وتعالى : { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (3) . فينبغي للداعية أن يعتني بالقصص من الكتاب العزيز ، والسنة الصحيحة ، ويبينه للناس حتى يحصل التأثير والقبول بإذن اللّه - عز وجل - (4) .
_________
(1) انظر : لسان العرب لابن منظور ، باب الصاد ، فصل القاف ، مادة : « قص » 7 / 75- 77 .
(2) انظر : صحيح البخاري ، كتاب الأنبياء ، 4 / 176-184 ، حديث رقم ، 3464- 3485 ، وصحيح مسلم ، كتاب الزهد والرقاق ، برقم 2964 ، 2766 ، 3005 .
(3) سورة يوسف ، الآية : 111 .
(4) انظر : الحديث رقم 17 ، الدرس الثالث .

29 - [2807]- حَدَّثَنَا أَبو الْيَمَانِ : أَخْبَرَنَا شعيب ، عنِ الزهريِّ حِ ، وحَدَثَنَا إِسْمَاعِيل قَالَ : حَدَّثَنِي أَخِي ، عَنْ سلَيْمَانَ ، أرَاه عَنْ محَمَّدِ بنِ أِبِي عَتِيقٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ خَارِجَةَ بْنِ زَيْدٍ : أَنَّ زَيْدَ بْنَ ثَابِتٍ ، رضي الله عنه ، (1) . قَال : " نَسَخْت الصّحفَ فِي المَصَاحِفِ فَفَقَدْت آية مِنْ سورِةِ الأَحْزَابِ كنْت أَسْمَع رَسولَ اللّهِ - صلى الله عليه وسلم - يقْرَأ بِهَا ، فَلَمْ أَجِدْهَا إِلّا مَعَ خزَيْمةَ بْنِ ثَابتٍ (2) . الأنصَارِيِّ الَّذِي جَعَلَ رَسول اللّهِ - صلى الله عليه وسلم - شَهَادَتَه شَهَادَةَ رَجلَينِ ، وَهَو قوله : (3) { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ } . (4) .
وفي رواية : " فَألحَقْنَاها في سورَتهَا فيِ المصْحَفِ " (5) .
_________
(1) زيد بن ثابت بن الضحاك الصحابي الجليل ، رضي الله عنه ، شيخ المقرئين والفرضيين ، مفتي المدينة ، كاتب الوحي ، كان أحد الأذكياء ، هاجر النبي - صلى الله عليه وسلم - إلى المدينة وعمره إحدى عشرة سنة ، وكان النبي - صلى الله عليه وسلم - لا يأمن اليهود على كتابه ، وقد ورد أن النبي - صلى الله عليه وسلم - سأله « أتحسن السريانية ؟ » قال زيد : قلت : لا . فأمره - صلى الله عليه وسلم - أن يتعلم كتاب اليهود حتى كتب للنبي - صلى الله عليه وسلم - كتبه وأقرأه كتبهم إذا كتبوا إليه - صلى الله عليه وسلم - . انظر : البخاري مع الفتح 13 / 185 ، برقم 7195 ، وزيد بن ثابت أفرض الأمة ، وهو من الراسخين في العلم ، وعندما مات زيد - رضي الله عنه - جلس الناس إلي ابن عباس - رضي الله عنهما - فقال : هكذا ذهب العلماء دفِنَ اليوم علم كثير ، وقد اعتمد عليه الصديق في جمع القرآن الكريم في الصحف ، فجمعه من : الصحف ، والرقاع ، والأكتاف ، والأقتاب ، والعسب ، واللخاف ، وصدور الرجال . شهد زيد الخندق وما بعدها من المشاهد مع رسول الله - صلى الله عليه وسلم - ، روي له عن رسول الله - صلى الله عليه وسلم - اثنان وتسعون حديثا اتفق البخاري ومسلم على خمسة ، وانفرد البخاري بأربعة ومسلم بحديث ، وتوفي - رضي الله عنه - بالمدينة ، سنة أربع وخمسين ، وقيل غير ذلك . انظر : تهذيب الأسماء واللغات للنووي 1 / 200- 201 ، وسير أعلام النبلاء للذهبي 2 / 426- 441 ، والإصابة في تمييز الصحابة لابن حجر ، 1 / 561 .
(2) خزيمة بن ثابت بن عمارة بن الفاكِه ، الفقيه أبو عمارة الأنصاري ، ذو الشهادتين ، الصحابي الجليل ، رضي الله عنه ، شهد مع النبي - صلى الله عليه وسلم - بدرا وما بعدها [ قاله النووي ] وقال الذهبي : والصواب أنه شهد أحدا وما بعدها ، وكان خزيمة وعمير بن عدي يكسران أصنام بني خطمة ، وكانت راية خطمة بيده يوم فتح مكة ، وشهد مع علي - رضي الله عنه - الجمل وصفين ولم يقاتل فيهما ، فلما قتل عمار بن ياسر - رضي الله عنه - بصفين قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « تقتل عمارا الفئة الباغية أخرجه مسلم في صحيحه ، 4 / 2236 ، برقم 2916 ، فلما قتل ابن ياسر سل سيفه خزيمة وقاتل حتى قتل ، وذلك سنة سبع وثلاثين ، وله عن رسول الله - صلى الله عليه وسلم - ثمانية وثلاثون حديثا ، ومن أجل مناقبه أن رسول الله - صلى الله عليه وسلم - جعل شهادته شهادة رجلين ، فكان يسمى ذا الشهادتين ، ومن حرصه على تقييد العلم وجدت آية سورة الأحزاب مكتوبة عنده عندما جمع زيد بن ثابت القرآن . رضي الله عنه ورحمه . انظر : تهذيب الأسماء واللغات ، للنووي 1 / 175 ، وسير أعلام النبلاء للذهبي 2 / 485 ، والإصابة في تمييز الصحابة لابن حجر ، 1 / 425 .
(3) [الحديث 2807] أطرافه في : كتاب المغازي ، باب غزوة أحد ، 5 / 37 ، برقم 4049 . وكتاب تفسير القرآن ، 9 سورة براءة ، باب قوله ( لَقَدْ جَاءَكمْ رَسول مِنْ أَنْفسِكمْ عَزِيز عَلَيْهِ مَا عَنِتّمْ حَرِيص عَلَيْكمْ بِالْمؤْمِنِينَ رَءوف رَحِيم ) ، 5 / 250 ، برقم 4679 . وكتاب تفسير القرآن ، 23 سورة الأحزاب ، باب ( فَمِنْهمْ مَنْ قَضَى نَحْبَه وَمِنْهمْ مَنْ يَنْتَظِر وَمَا بَدَّلوا تَبْدِيلا ) , 6 / 26 ، برقم 4784 . وكتاب فضائل القرآن ، باب جمع القرآن ، 6 / 119 ، 120 ، 121 ، برقم 4986 ، وبرقم 4988 . وكتاب فضائل القرآن ، باب كاتب النبي - صلى الله عليه وسلم - ، 6 / 121 ، برقم 4989 . وكتاب الأحكام ، باب يستحب للكاتب أن يكون أمينا عاقلا ، 8 / 151 ، برقم 7191 . وكتاب التوحيد ، باب وكان عرشه على الماء , وهو رب العرش العظيم , 8 / 223 ، برقم 7425
(4) سورة الأأحزاب ، الآية : (23) .
(5) من الطرف رقم 4049 .

وفي رواية : أَنَّ زَيْدَ بْنَ ثَابِتٍ - رضي الله عنه - قَالَ : " أَرْسَلَ إِلَيَّ أَبو بَكْرٍ الصِّدِّيق - رضي الله عنه - مَقْتَلَ أَهْلِ الْيَمَامَة وَعِنْدَه عمَر بن الخطاب - رضي الله عنه ، فَقَالَ أَبو بَكْرٍ : إِنَّ عمَرَ أَتَانِي فَقَالَ : إِنَّ القَتْلَ قَدِ اسْتَحَرَّ يَوْمَ اليَمَامَةِ بِقرّاءِ القرْانِ ، وَإِنِّي أَخْشَى إِنِ اسْتَحَرَّ القَتْل بِالقرَّاءِ بِالمَوَاطِن فَيَذْهَب كَثِيْر مِنِ القرْآنِ ، وَإِنِّي أَرَى أَنْ تَأْمرَ بجَمْع القرْانِ . قَالَ أَبو بَكْرٍ : قلْت لِعمَرَ : كَيْفَ تَفْعَل شيئا لَمْ يَفْعَلْه رَسول اللّهِ - صلى الله عليه وسلم - ؟ فَقَالَ عمر : هَذَا وَاللّهِ خَيْر . فَلَمْ يَزَلْ عمَر يرَاجِعنِي حَتَّى شَرَحَ اللّه صَدْرِي لِذَلِكَ ، وَرَأَيْت فِي ذَلِكَ الذِي رَأَى عمَر . قَالَ زَيْد : وَعمَر عِنْدَه جَالِس لاَ يَتكَلَّم - فَقَالَ أَبو بَكْرٍ : إٍنكَ رَجل : شَابّ عَاقِل ، وَلاَ نَتَّهمكَ ، وَكنْتَ تَكْتب الوَحْيَ لِرَسولِ اللّهِ - صلى الله عليه وسلم - فتَتبّع القرْآنَ فَاجْمَعْه . فَوَاللّهِ لَوْ كلّفوني نَقْلَ جَبَلٍ مِن الجبَالِ مَا كَان أَثْقَلَ

عَليَّ مِمّا أَمَرَني بهِ مِنْ جَمْعِ القرآنِ . قلْت : كَيْفَ تَفْعَلانِ شيئا لَمْ يَفْعَلْه رَسول اللّهِ - صلى الله عليه وسلم - ؟ فَقَالَ أبو بَكْرٍ : هوَ واللّهِ خَيْر . فَلَمْ أَزَلْ أرِاجِعه حَتَّى شَرَحَ اللّه صَدْرِي لِلَّذِي شَرَحَ لَه صَدْرَ أَبِي بكْرٍ وَعمَرَ - رضي الله عنهما . فقمْت فَتَتبّعْت القرْآنَ أَجْمَعه : مِنِ الرقَّاعِ ، وَالأَكْتَافِ ، وَالعسبِ [واللِّخَافِ] ، وَصدورِ الرِّجَالِ ، حَتَّى وَجَدْت آخِرَ سورةِ التَّوْبَةِ مَعَ أَبِي خزَيْمَةَ الأنصَارِي . . " (1) .
وفي رواية : " حَتَّى وَجَدْت مِنْ سورَةِ التَّوبَةِ آيَتَيْنِ مَعَ خزَيمةَ الأنصَارِي (2) لَمْ أَجِدْهمَا مَعَ أَحَدٍ غَيْرِه (3) . { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ } . . . (4) إِلى آخِرِهَا " . وَكَانَتْ الصّحف الَّتِي جمعَ فِيْهَا الْقرْآن عِنْدَ أَبِي بَكر حتى تَوَفَّاه اللّه ، ثمَّ عِنْدَ عمَرَ حَتَّى تَوَفَّاه اللّه ، ثمَ عند حَفْصَةَ بِنْتِ عمَرَ [رضي الله عنهم] (5) .
* شرح غريب الحديث :
_________
(1) الطرف رقم : 4986 ، وانظر : الطرف رقم 4679 .
(2) قال الحافظ ابن حجر رحمه الله : « والأرجح أن الذي وجد معه آخر سورة التوبة : أبو خزيمة بالكنية ، والذي وجد معه الآية : من الأحزاب : خزيمة ، وأبو خزيمة قيل : هو ابن أوس بن زيد بن أصرم مشهور بكنيته دون اسمه ، وقيل : هو الحارث بن خزيمة . وأما خزيمة فهو ابن ثابت ذو الشهادتين كما تقدم صريحا في سورة الأحزاب » [يعني رحمه الله حديث رقم 2807] فتح الباري 9 / 15 ، وقيل : « كانتا كلتاهما مكتوبتين عند خزيمة بن ثابت - رضي الله عنه - ولا محذور في ذلك » انظر : شرح الكرماني على صحيح البخاري 18 / 46 ، وقيل : كلها عند خزيمة بن ثابت ، رضي الله عنه ، لكن آية الأحزاب عند النقل من الصحف إلى المصحف ، وآيتي التوبة عند النقل من العسب إلى الصحف . انظر : شرح الكرماني السابق 24 / 230 . والأرجح والله أعلم ما قاله ابن حجر رحمه الله ؛ لموافقته للطرف رقم 4986
(3) أي لم يجدها مكتوبة مع أحد غيره ، أما الحفظ فكثير من الصحابة يحفظها . انظر : فتح الباري لابن حجر ، 9 / 15 ، 8 / 518 ، وعمدة القاري للعيني 8 / 282 .
(4) سورة التوبة ، الآيتان (128-129)
(5) من الطرف رقم 4679 .

* " استحرَّ " : كثر واشتدَّ ؛ لأن المكروه غالبا يضاف إلى الحر ، كما أن المحبوب يضاف إلى البرد ، يقولون : أسخن اللّه عينه ، وأقرَّ اللّه عينه (1) .
* " انشراح الصدر " سعته ، وانفساحه ، وتقبله للخير (2) .
* " العسب " جمع عسيب : وهو جريد النخل (3) .
* " الأكتاف " الكتف عظم عريض يكون في أصل كتف الحيوان كانوا يكتبون عليه لقلة القراطيس عندهم (4) .
* " اللخاف " حجارة بيض رقاق ، واحدتها لخفة ، وقيل : هي الخزف (5) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من صفات الداعية الفطنة والذكاء .
2 - أهمية تقييد العلم وضبطه بالكتابة .
3 - من صفات الداعية : العقل السليم ، والنشاط ، والأمانة ، والخبرة .
4 - حرص الصحابة - رضي الله عنهم - على العناية بالقرآن الكريم .
5 - حرص الصحابة - رضي الله عنهم - على الاقتداء برسول اللّه - صلى الله عليه وسلم - .
6 - من أساليب الدعوة : الحوار .
7 - أهمية اختيار الداعية الصالح للأمور المهمة .
8 - حرص السلف الصالح على الدقة في ضبط الرواية .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : الفطنة والذكاء :
_________
(1) انظر : تفسير غريب ما في الصحيحين ، للحميدي ص 36 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الحاء مع الراء ، مادة : « حرر » 1 / 364 .
(2) تفسير غريب ما في الصحيحين ، للحميدي ، ص 360 .
(3) المرجع السابق ص 36 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع السين ، مادة : (عسب) 3 / 234 .
(4) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الكاف مع التاء ، مادة : « كتف » 4 / 150 .
(5) تفسير غريب ما في الصحيحين للحميدي ص 36 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، مادة : « لخف » 4 / 244 .

جعل النبي - صلى الله عليه وسلم - شهادة خزيمة بن ثابت - رضي الله عنه - شهادة رجلين ؛ لِمَا رأى فيه من الفطنة والذكاء ، وسبب ذلك أن « النبي - صلى الله عليه وسلم - اشترى فرسا من أعرابي ، فاستتبعه النبي - صلى الله عليه وسلم - ليقضيه ثمن فرسه ، فأسرع رسول اللّه المشي وأبطأ الأعرابي ، فطفق (1) . رجال يعترضون الأعرابي فيساومونه بالفرس ، ولا يشعرون أن النبي - صلى الله عليه وسلم - ابتاعه ، فنادى الأعرابي رسول اللّه - صلى الله عليه وسلم - فقال : إن كنت مبتاعا هذا الفرس وإلا بعته ، فقام النبي - صلى الله عليه وسلم - حين سمع كلام الأعرابي فقال : " أوليس قد ابتعته منك ؟ " فقال الأعرابي : لا ، واللّه ما بعتكه ، فقال النبي - صلى الله عليه وسلم - : " بلى قد ابتَعته منك " فطفق الأعرابي يقول : هَلمَّ شَهِيدا ، فقال خزيمة بن ثابت : أنا أشهد أنك قد بايعته ، فأقبل النبي - صلى الله عليه وسلم - على خزيمة فقال : " بِمَ تَشْهَد ؟ " فقال : بتصديقك يا رسول اللّه ، فجعل رسول اللّه - صلى الله عليه وسلم - شهادة خزيمة بشهادة رجلين » (2) .
_________
(1) طفق : أخذ في الفعل وجعل يفعل ، وهي من أفعال المقاربة . النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الطاء مع الفاء ، مادة : « طفق » 3 / 129 .
(2) أخرجه أبو داود ، في كتاب الأقضية ، باب إذا علم الحاكم صدق الشاهد الواحد يجوز له أن يحكم به ، 3 / 308 ، برقم 3607 ، عن عمارة بن خزيمة أن عمه حدثه وهو من أصحاب النبي - صلى الله عليه وسلم - ، والنسائي ، في كتاب البيوع ، باب التسهيل في ترك الإشهاد على البيع ، 7 / 301 ، برقم 4647 ، وصححه الألباني في صحيح أبي داود 2 / 688 .

قال ابن حجر - رحمه الله - في فوائد حديث زيد بن ثابت - رضي الله عنه : " وفيه فضيلة الفطنة في الأمور ، وأنها ترفع منزلة صاحبها ؛ لأن السبب الذي أبداه خزيمة حاصل في نفس الأمر يعرفه غيره من الصحابة ، وإنما هو ؛ لِمَا اختص بِتَفَطنِهِ لما غفل عنه غيره مع وضوحه ، وجوزِيَ على ذلك بأن خصَّ بفضيلة من شَهدَ له خزيمة أو عليه " (1) .
وهذا يبين أهمية الفطنة والذكاء وأن الداعية ينبغي له أن يكون فطنا ذكيا ، ويسأل اللّه - عز وجل - أن يوفقه لذلك .
ثانيا : أهمية تقييد العلم وضبطه بالكتابة :
_________
(1) فتح الباري ، 8 / 519 .

ظهر في هذا الحديث أهمية ضبط العلم بالكتابة ؛ ولهذا ظهرت فائدة ضبط خزيمة بن ثابت - رضي الله عنه - آية الأحزاب بالكتابة فوجدها زيد بن ثابت عنده مكتوبة ولم يجدها عند غيره ؛ ولهذه الأهمية أمر أبو بكر بجمع القرآن وكتابته في الصحف ، ووافقه عمر ، وزيد ، رضي الله عنهم ، فنفع اللّه بذلك أمة محمد - صلى الله عليه وسلم - ؛ وقد اعتنى الصحابة ، ومن بعدهم من التابعين وأتباعهم بإحسان ، بضبط العلم بالكتابة ، وأوصوا بذلك ، فعن خالد بن خداش قال : وَدَّعْت أنس بن مالك فقلت يا أبا عبد اللّه أوصني . فقال : " عليك بتقوى اللّه في السر والعلانية ، والنصح لكل مسلم ، وكتابة العلم من عند أهله " (1) .
وعن سليمان بن موسى قال : " يجلس إلى العالم ثلاثة : رجل يأخذ كل ما يسمع فذلك حاطب ليل ، ورجل لا يكتب ويسمع فيقال له : جليس العالم ، ورجل ينتقي وهو خيرهم [وذلك العالم] " (2) . وقال الخليل بن أحمد : " ما سمعت شيئا إلا كتبته ، ولا كتبته إلا حفظته ، ولا حفظته إلا نفعني " (3) .
_________
(1) جامع بيان العلم وفضله ، لأبي عمر يوسف بن عبد الله بن عبد البر 1 / 245 ، 322 برقم 275 ، 418 .
(2) المرجع السابق 1 / 328 ، برقم 429 .
(3) المرجع السابق 1 / 335 ، بر قم 447 .

فينبغي للداعية إلى اللّه - عز وجل - أن يحرص على كتابة العلم عن أهله ، ومراجعته حتى يحفظه ويعمل به ؛ لأن الجمع بين الكتابة والحفظ من تمام الضبط ، والعلم صيد فليقيد بالكتابة .
ثالثا : من صفات الداعية : العقل السليم ، والنشاط ، والأمانة ، والخبرة :
دل الحديث على هذه الصفات الأربع ، لقول أبي بكر - بحضرة عمر - لزيد بن ثابت - رضي الله عنهم : " إنك رجل شاب ، عاقل ، ولا نتهمك ، وكنت تكتب الوحي لرسول اللّه - صلى الله عليه وسلم - " وهذه الصفات بشيء مْن التفصيل على النحو الآتي :

1 - العقل السليم : قال العلامة الأصفهاني - رحمه الله : " العقل يقال للقوة المتهيِّئة لقبول العلم ، ويقال للعلم الذي يستفيده الإِنسان بتلك القوة : عقل . . . " (1) . ثم بَيَّنَ - رحمه الله - أن كل موضع في القرآن الكريم رفع فيه التكليف عن العبد لعدم العقل فإشارة إلى الأول ، وأن الثاني هو المعني بقوله تعالى : { وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ } (2) . فاتضح أن العقل السليم : هو المتصف بالعلم النافع والعمل الصالح (3) . وقد جاء في كلام العلامة القسطلاني على قول أبي بكر - رضي الله عنه لزيد : " إنك . . . عاقل ولا نتهمك " قوله - رحمه الله : " فيه تمام معرفته ، وغزارة علمه ، وشدة تحقيقه ، وتمكنه من هذا الشأن " (4) .
_________
(1) مفردات ألفاظ القرآن الكريم ، ص 577 .
(2) سورة العنكبوت ، الآية (43) .
(3) انظر : مفردات ألفاظ القرآن الكريم للأصفهاني ص 578 .
(4) إرشاد الساري لشرح صحيح البخاري ، 7 / 447 .

وهذا يبيِّن للداعية أهمية الاتصاف بالعقل السليم ؛ ولهذا ذكر الحافظ ابن حجر - رحمه الله - أن زيد بن ثابت - رضي الله عنه : " لو لم تثبت أمانته وكفايته ، وعقله ، لما استكتبه النبي - صلى الله عليه وسلم - الوحي ، وإنما وصفه بالعقل وعدم الاتهام دون ما عداهما إشارة إلى استمرار ذلك له ، وإلا فمجرد قوله " لا نتهمك " مع قوله " عاقل " لا يكفي في ثبوت الكفاية والأمانة ، فكم من بارع في العقل والمعرفة وجدت منه الخيانة " (1) .
2 - النشاط : ظهر في الحديث أن النشاط صفة من صفات الداعية ؛ ولهذا بين العلامة القسطلاني - رحمه الله - في شرحه لقوله : " إنك رجل شاب " قال في ذلك : " إشارة إلى نشاطه وقوته فيما يطلب منه ، وبعده عن النسيان ، وحدة نظره ، وضبطه وإتقانه " (2) .
وهذا يوضح للداعية أهمية النشاط وعدم الكسل ، وأن يستعين باللّه - تعالى -ولا يعجز ولا يكسل (3) .
_________
(1) فتح الباري 13 / 184 .
(2) انظر : إرشاد الساري لشرح صحيح البخاري 7 / 163 ، 7 / 447 .
(3) انظر : الحديث رقم 14 ، الدرس الرابع .

3 - الأمانة : يظهر في الحديث أن الأمانة صفة من صفات الداعية ؛ قال العلامة العيني - رحمه الله - على قوله : " ولا نتهمك وكنت تكتب الوحي لرسول اللّه - صلى الله عليه وسلم - " : " وكتابة الوحي تدل على أمانته الغاية ، وكيف وكان من فضلاء الصحابة ومن أصحاب الفتوى " (1) . وقال العلامة القسطلاني - رحمه الله : " ولا نتهمك " : " بكذب ولا نسيان ، والذي لا يتهم تركن النفس إليه " (2) .
وهذا يبين أن الأمانة صفة لابد منها للداعية إلى اللّه - سبحانه وتعالى - قال عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (3) .
4 - الخبرة : دل الحديث على أن الخبرة والممارسة صفة من صفات الداعية ؛ ولهذا قال أبو بكر - رضي الله عنه - لزيد بن ثابت - رضي الله عنه : " وكنت تكتب الوحي لرسول اللّه - صلى الله عليه وسلم - " قال القسطلاني - رحمه الله : " فهو أكثر ممارسة له من غيره " (4) . ولا شك أن الخبرة والتجارب تعين الداعية إلى اللّه ، عز وجل ، وبها يعرف أحوال الناس ، فيدعو إلى اللّه على بصيرة .
_________
(1) عمدة القاري 18 / 281 .
(2) إرشاد الساري 7 / 163 ، 447 ، وانظر : 5 / 46 .
(3) سورة الأنفال ، الآية : (27) .
(4) إرشاد الساري ، 7 / 163 .

وهذه الصفات الأربع المتقدمة آنفا من أعظم صفات الدعاة إلى اللّه عز وجل ؛ قال الحافظ ابن حجر -رحمه الله تعالى - في وصف أبي بكر لزيد بن ثابت رضي الله عنهما : " ذكر له أربع صفات مقتضية خصوصيته بذلك : كونه شابا فيكون أنشط لما طلب منه ، وكونه عاقلا فيكون أوعى له ، وكونه لا يتهم فتركن النفس إليه ، وكونه كان يكتب الوحي فيكون أكثر ممارسة له . وهذه الصفات التي اجتمعت له قد تكون في غيره ، لكن مفرقة " (1) .
فينبغي للداعية أن يكون عاقلا ، نشيطا ، أمينا ، مجربا عارفا بالأمور على وجهها . واللّه المستعان .
رابعا : حرص الصحابة - رضي الله عنهم - على العناية بالقرآن الكريم :
_________
(1) فتح الباري بشرح صحيح البخاري 9 / 13 ، وانظر : 3 / 184 .

لا شك أن اللّه - عز وجل - قد تكفل بحفظ القرآن الكريم ، بقوله تعالى( : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1) وقال عز وجل : { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (2) ومن حفظ الله له - سبحانه وتعالى - أن قيَّض له من يعتني به . وقد دل هذا الحديث على عناية الصحابة - رضي الله عنهم - بالقرآن الكريم ، والقرآن الكريم كان مجموعا كله في صدور الرجال أيام حياة رسول اللّه - صلى الله عليه وسلم - ، وقد روى البخاري - رحمه الله تعالى - عن أنس - رضي الله عنه - قال : " جمع القرآن على عهد رسول اللّه - صلى الله عليه وسلم - أربعة كلهم من الأنصار : أبيّ بن كعب ، ومعاذ بن جبل ، وزيد بن ثابت ، وأبو زيد " (3) . وقد كان لهؤلاء شركاء من الصحابة رضي الله عنهم يحفظونه كله ، ولكن هؤلاء أشد اشتهارا به ، وأكثر تجريدا للعناية بقراءته ، ثم جمِعَ القرآن الكريم في المصحف بإتقان من أبي بكر وعمر وهما من الخلفاء الراشدين المأمور بالاقتداء بهم ، ووافقهما عثمان ، وزيد بن ثابت كاتب الوحي ، ثم اتفق الملأ من الصحابة رضي الله عنهم أجمعين على أن ما
_________
(1) سورة الحجر ، الآية : (9)
(2) سورة فصلت ، الآية : (42)
(3) البخاري ، كتاب فضائل القرآن ، باب القراء من أصحاب النبي - صلى الله عليه وسلم - ، 6 / 125 ، برقم 5003 .

بين الدفتين قرآن منزل على رسول الله - صلى الله عليه وسلم - لم يختلفوا في شيء منه (1) .
فينبغي للدعاة إلى اللّه - عز وجل - العناية بالقرآن الكريم : تَعلما ، وحفظا ، وتدبرا ، وعملا ، ودعوة إليه .
خامسا : حرص الصحابة - رضي الله عنهم - علي الاقتداء برسول اللّه - صلى الله عليه وسلم :
دل هذا الحديث على حرص الصحابة - رضي الله عنهم - على الاقتداء برسول الله - صلى الله عليه وسلم - ؛ ولهذا قال أبو بكر لعمر رضي الله عنهما حينما طلب منه أن يجمع القرآن : " كيف تفعل شيئا لم يفعله رسول اللّه - صلى الله عليه وسلم - ؟ " وقال هذه الكلمة زيد بن ثابت لأبي بكر وعمر رضي الله عنهم : " كيف تفعلان شيئا لم يفعله رسول اللّه - صلى الله عليه وسلم - ؟ " . وهذا يدل على أن الاقتداء برسول اللّه - صلى الله عليه وسلم - صفة عظيمة من صفات الصحابة . وينبغي للداعية أن يتصف بهذه الصفة ويحرص عليها أشد الحرص ؛ قال اللّه - عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (2) .
سادسا : من أساليب الدعوة : الحوار :
_________
(1) انظر : أعلام الحديث في شرح صحيح البخاري ، للإمام حَمد بن محمد الخطابي ، 3 / 1852- 1860 .
(2) سورة الأحزاب ، الآية : (21) .

لا شك أن الحديث دل على أسلوب الحوار ، وذلك لما حصل بين أبي بكر وعمر ، ثم زيد بن ثابت رضي الله عنهم من الحوار الهادئ ، في مسألة جمع القرآن الكريم ، ثم اتفقوا بعد هذا الحوار على جمع القرآن الكريم ، والحوار في الحقيقة هو مراجعة الكلام وتداوله بين طرفين (1) . وقد جاء في كتاب اللّه - عز وجل - في مواضع منها قو له سبحانه وتعالى : { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } (2) ، فعلى هذا يكون الحوار أسلوبا نافعا من أساليب الدعوة إلى اللّه عز وجل .
فينبغي للداعية إلى اللّه - عز وجل - أن يعتني بهذا الأسلوب ، ويراعي آدابه وشروطه حتى يكون على بصيرة من أمره . واللّه المستعان (3) .
_________
(1) انظر : تفسير الطبري « جامع البيان عن تأويل آي القرآن » ، 18 / 23 ، ومفردات القرآن الكريم للراغب الأصفهاني ص 262 .
(2) سورة المجادلة ، الآية : (1)
(3) انظر : الحوار : آدابه وضوابطه في ضوء الكتاب والسنة ، يحيى بن محمد زمزمي ، ص 115 ، ص 275 ، ص 425 .

سابعا : أهمية اختيار الداعية الصالح للأمور المهمة : إن من الأمور المهمة التي ينبغي العناية بها أن يختار الإمام أو نائبه الداعية الصالح للأمور المهمة ؛ لأن أبا بكر - رضي الله عنه - اختار زيد بن ثابت لجمع القرآن الكريم ؛ لما علم من قوته ، وعلمه ، وخبرته ، ونشاطه لهذا الأمر العظيم ؛ ولهذا قال أبو بكر - رضي الله عنه - لزيد رضي الله عنه : " إنك رجل ، شاب ، عاقل ، ولا نتهمك ، وكنت تكتب الوحي لرسول اللّه - صلى الله عليه وسلم - فتتبع القرآن فاجمعه " ، وهذه الصفات الكريمة جعلت أبا بكر يختار زيد بن ثابت لجمع القرآن الكريم (1) .
ثامنا : حرص السلف الصالح على الدقة في ضبط الرواية :
_________
(1) انظر : الحديث رقم 67 ، الدرس الخامس ، ورقم 136 ، الدرس الأول .

إن من الصفات الحميدة ، والأخلاق الكريمة ، الحرص على الدقة في ضبط الرواية ؛ ولهذه الأهمية اعتنى السلف الصالح - رضي الله عنهم - بذلك عناية فائقة ، وقد ظهرت هذه الصفة في هذا الحديث ؛ لأن الصحابة رضي الله عنهم اعتنوا بتتبع القرآن من أفواه الرجال ، ومن النظر في المكتوب في الصحف حتى يوافق ما حفظ ما كتب فبذلك يحصل اليقين الذي لا يتطرق إليه شك بوجه من الوجوه أن هذا القرآن الذي أنزل على محمد - صلى الله عليه وسلم - . فينبغي الاقتداء بالسلف الصالح في الحرص على الدقة في ضبط الرواية (1) . واللّه المستعان (2) .
_________
(1) انظر : فتح الباري لابن حجر ، 8 / 518 ، و 9 / 15 ، وعمدة القاري للعيني ، 8 / 282 .
(2) انظر : الحديث رقم 21 ، الدرس العاشر .

13 - بَاب : عَمل صالح قَبْلَ القِتَال .
وَقَالَ أَبو الدَّرْدَاءِ : إِنَّمَا تقَاتِلونَ بِأَعْمَالِكمْ ، وَقَوْله عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ }{ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ }{ إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } (1) .
30 - [ 2808]- حَدَّثَنِي محَمَّد بْن عَبْدِ الرَّحِيمِ : حَدَّثَنَا شَبَابَة بْن سَوَّارٍ الفَزَارِيّ : حَدَّثَنَا إِسْرَائِيل ، عَنْ أَبِي إِسْحَاقَ قَالَ : سَمِعْت الْبَراءَ رضي الله عنه (2) . يَقول : « أتى النَّبِيَّ - صلى الله عليه وسلم - رَجل (3) . مقَنَّع بِالحَدِيدِ فَقَالَ : يَا رَسولَ اللّهِ ، أقَاتِل وأسلِم ؟ (4) . قَالَ : " أَسْلِمْ ثمَّ قَاتِلْ " ، فَأَسْلَمَ ثَمَّ قَاتَلَ فَقتِلَ . فَقَالَ رَسول اللّهِ - صلى الله عليه وسلم - : " عَمِلَ قَلِيلا وَأجِرَ كَثيرا » (5) .
* شرح غريب الحديث :
_________
(1) سورة الصف ، الآيات (2-4) .
(2) البراء بن عازب بن الحارث الفقيه الكبير أبو عمارة الأنصاري من أعيان الصحابة ، رضي الله عنهم ، استصغره النبي - صلى الله عليه وسلم - يوم بدر ، وأول مشاهده يوم أحد ، وغزا مع رسول الله - صلى الله عليه وسلم - خمس عشرة غزوة ، وشهد مع أبي موسى غزوة تستر ، ومع علي بن أبي طالب - رضي الله عنه - الجمل وصفين ، والنهروان ، وروي له عن النبي - صلى الله عليه وسلم - ثلاثمائة وخمسة أحاديث اتفق البخاري ومسلم منها على اثنين وعشرين ، وانفرد البخاري بخمسة عشر ، ومسلم بستة ، نزل الكوفة وتوفى بها زمن مصعب بن الزبير سنة اثنتين وسبعين ، وقيل : توفى سنة إحدى وسبعين عن بضع وثمانين سنة رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي 1 / 132 ، وسير أعلام النبلاء للذهبي 3 / 194 ، والإصابة في تمييز الصحابة لابن حجر ، 1 / 142 .
(3) هو عمرو بن ثابت بن وقيش ، ويقال : ابن أقيش ، كان يلقب أصيرم ، الأنصاري ، رضي الله عنه ، وكان أبو هريرة يقول : حدثوني عن رجل دخل الجنة ولم يصلِّ صلاة قط ؛ فإذا لم يعرفه الناس يسألوه [وفي نسخة : يسألونه] من هو ؟ فيقول : هو أصيرم بني عبد الأشهل عمرو بن ثابت بن أقيش رضي الله عنه . الإصابة في تمييز الصحابة لابن حجر ، 2 / 526 ، وانظر : فتح الباري له أيضا ، 6 / 25 .
(4) في الطبعة السلفية المطبوعة مع فتح الباري لابن حجر « أقاتل أو أسلم » أما جميع الطبعات لصحيح البخاري الأخرى التي اطلعت عليها فبحذف الألف « أقاتل وأسلم » .
(5) وأخرجه مسلم ، في كتاب الإمارة ، باب ثبوت الجنة للشهيد ، 3 / 1509 ، برقم 1900 .

* " مقنع بالحديد " : هو المتَغطِّي بالسلاح ، ويقال : تقنّع بثوبه : أي تَغَطَّى به ، وقيل : هو الذي على رأسه بيضة ، وهي الخوذة ؛ لأن الرأس موضع القناع (1) .
الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من صفات الداعية : استصحاب النية الصالحة .
2 - أهمية المبادرة والمسارعة إلى الخير .
3 - من أساليب الدعوة : الترغيب .
4 - أهمية سؤال المدعو عما أشكل عليه .
5 - الأخذ بالأسباب لا ينافي التوكل .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : استصحاب النية الصالحة :
_________
(1) انظر : تفسير غريب ما في الصحيحين للحميدي ، ص 130 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب القاف مع النون ، مادة : « قنع » 4 / 114 .

دل قوله - صلى الله عليه وسلم - في هذا الحديث : " عمل قليلا وأجر كثيرا " على أن النية الصالحة أعظم الصفات الحميدة ، وأن الإنسان يثاب على العمل القليل الثواب العظيم الكثير بهذه النية ؛ قال الحافظ ابن حجر رحمه الله تعالى : " وفي هذا الحديث أن الأجر الكثير قد يحصل بالعمل اليسير ، فضلا من اللّه وإحسانا " (1) . وقال العلامة العيني رحمه الله : " . . . فاستحق بهذا نعيم الأبد في الجنة بإسلامه ، وإن كان عملا قليلا ؛ لأنه اعتقد أنه لو عاش لكان مؤمنا طول حياته ، فنفعته نيته ، وإن كان قد تقدمها قليل من العمل ، وكذلك الكافر إذا مات ساعة كفره يجب عليه التخليد في النار ؛ لأنه انضاف إلى كفره اعتقاد أنه يكون كافرا طول حياته ؛ لأن الأعمال بالنيات " (2) .
وهذا يبيِّن للداعية وغيره من المسلمين أهمية النية الصالحة الخالصة للّه عز وجل (3) .
ثانيا : أهمية المبادرة والمسارعة على الخير .
_________
(1) فتح الباري بشرح صحيح البخاري ، 6 / 25 .
(2) عمدة القاري بشرح صحيح البخاري 14 / 106 .
(3) انظر : الحديث رقم 22 ، الدرس السادس .

دل هذا الحديث على المسارعة إلى الخير ، قال الإمام النووي رحمه الله : " وفيه المبادرة إلى الخير " (1) . والمسارعة والمبادرة إلى الخير من الأعمال الصالحة التي يبادر إليها أهل الإيمان وخاصة الدعاة إلى اللّه ، سبحانه وتعالى ، وقد أمر اللّه - عز وجل - بالمسارعة إلى الخير فقال : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (2) , وقال عز وجل { سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } (3) .
_________
(1) شرح النووي على صحيح مسلم ، 13 / 48 .
(2) سورة آل عمران ، الآية : (133)
(3) سورة الحديد ، الآية : (21) .

وقد مدح الله السابقين إلى الخيرات ، وعظم شأنهم فقال سبحانه وتعالى أثناء ذكره لصفات المؤمنين الكمَّل : { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ }{ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ } (1) . وقال سبحانه وتعالى : { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } (2) .
وقال عز وجل في الثناء على زكريا وأهله : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (3) . وهذا يبين للداعية إلى اللّه عز وجل وغيره من المسلمين أهمية المبادرة إلى الخيرات والمسابقة إليها والمسارعة (4) .
ثالثا : من أساليب الدعوة : الترغيب :
_________
(1) سورة المؤمنون، الآية : (60-61) .
(2) سورة آل عمران ، الآية : (114) .
(3) سورة الأنبياء ، الآية (90) .
(4) انظر : الحديث رقم 16 ، الدرس الثاني .

في هذا الحديث الترغيب في النية الصالحة ، وأن العمل القليل الخالص للّه عز وجل يكون كثيرا في الثواب والجزاء ؛ ولهذا قال النبي - صلى الله عليه وسلم - لهذا الرجل الذي لم يصلِّ للّه ركعة واحدة ، وإنما أسلم فقاتل فقتل : « عمل قليلا وأجر كثيرا » وفي هذا الحديث الترغيب في الجهاد ، وأن من قتل في سبيل اللّه لإِعلاء كلمته - عز وجل - فله الجنة ؛ « وقد قال رجل : أين أنا يا رسول اللّه إن قتلت ؟ قال : " في الجنة " فألقى تمرات في يده ثم قاتل حتى قتل » (1) .
قال الإمام النووي رحمه الله في فوائد هذا الحديث : " وفيه ثبوت الجنة للشهيد " (2) .
فينبغي للداعية إلى اللّه عز وجل أن يستخدم هذا الأسلوب في دعوته إلى اللّه سبحانه وتعالى (3) .
رابعا : أهمية سؤال المدعو عما أشكل عليه :
_________
(1) صحيح مسلم ، كتاب الإمارة ، باب ثبوت الجنة للشهيد ، 13 / 48 .
(2) شرح صحيح مسلم 13 / 48 .
(3) انظر : الحديث رقم 7 ، الدرس الرابع عشر ، ورقم 18 ، الدرس الخامس .

دل الحديث على أهمية السؤال عن العلم ؛ لأن هذا الرجل عندما أشكل عليه هل يسلم قبل أن يقاتل أو يقاتل ثم يسلم ؟ فسأل الرسول - صلى الله عليه وسلم - فبيَّن له النبي - صلى الله عليه وسلم - بقوله : « أسلم ثم قاتل » وهذا يوضح أهمية السؤال عن العلم ، وما لا يفهمه الإِنسان ؛ ولأهمية السؤال عن العلم قال ابن شهاب رحمه الله : " العلم خزائن ومفاتيحها السؤال " (1) . وكان الأصمعي رحمه الله ينشد :
شفاء العمى طول السؤال وإنما ... تمام العمى طول السكوت على الجهل
(2) . وقال آخر :
إذا كنت لا تدري ولم تك بالذي ... يسائل من يدري فكيف إذن تدري
؟ (3) . وقال وهب بن منبه وسليمان بن يسار رحمهما اللّه : " حسن المسألة نصف العلم " (4) . وقال علي بن أبي طالب رضي الله عنه : " لا يخاف العبد إلا ذنبه ، ولا يرجو إلا ربه ، ولا يستحي جاهل أن يسأل ، ولا يستحي عالم إن لم يعلم أن يقول : الله أعلم " (5) .
وهذا يبين أهمية السؤال عن العلم والعناية بذلك (6) .
خامسا : الأخذ بالأسباب لا ينافي التوكل :
_________
(1) أخرجه ابن عبد البر ، في جامع ببان العلم وفضله ، 1 / 379 ، برقم 534 .
(2) المرجع السابق 1 / 380 ، برقم 538 .
(3) المرجع السابق 1 / 381 ، برقم 540 .
(4) أخرجه ابن عبد البر ، في جامع بيان العلم وفضله ، 2 / 382 ، برقم 544 .
(5) جامع بيان العلم وفضله ، لابن عبد البر ، 1 / 383 ، برقم 547 .
(6) انظر : الحديث رقم 19 ، الدرس الرابع .

في هذا الحديث أن الأخذ بالأسباب لا ينافي التوكل ، وذلك أن هذا الرجل تقنع بالحديد ، وجاء إلى النبي - صلى الله عليه وسلم - ، وأقره على ذلك ، ولا شك أن التوكل يقوم على ركنين : اعتماد القلب على اللّه ، عز وجل ، والعمل بالأسباب المشروعة . يقال : وكلت أمري إلى اللّه : ألجأته إليه واعتمدت فيه عليه (1) . وقد بين ابن القيم رحمه الله أن من نفى الأسباب لا يستقيم له توكل ؛ لأن التوكل من أقوى الأسباب في حصول المتوكل فيه ، فهو كالدعاء الذي جعله اللّه سببا في حصول المدعو به ، فالتوكل من أعظم الأسباب التي يحصل بها المطلوب ، ويندفع بها المكروه ، فمن أنكر الأسباب لم يستقم منه التوكل ، ولكن من تمام التوكل عدم الركون إلى الأسباب ، وقطع علاقة القلب بها ، فيكون حال قلبه قيامه باللّه لا بها ، وحال بدنه قيامه بالأسباب ، فالأسباب محل حكمة اللّه وأمره ودينه ، والتوكل متعلق بربوبيته ، وقضائه وقدره ، فلا تقوم عبودية الأسباب إلا على ساق التوكل ، ولا يقوم ساق التوكل إلا على قدم العبودية ، واللّه عز وجل أعلم (2) .
_________
(1) انظر : مفردات ألفاظ القرآن للراغب الأصفهاني ، مادة : « وكل » ص 882 . والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الواو مع الكاف ، مادة : « وكل » 5 / 221 .
(2) انظر : مدارج السالكين ، لابن القيم ، 2 / 118 ، 120 .

فينبغي للداعية وغيره من المسلمين أن يتوكل على اللّه - عز وجل - ويعمل بالأسباب التي شرعها اللّه عز وجل ؛ قال اللّه تعالى : { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) , وقال عز وجل : { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ } (2) , وقال سبحانه وتعالى : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (3) وقال - صلى الله عليه وسلم - : « لو أنكم كنتم توكلون على اللّه حق توكله لرزقكم كما يرزق الطير ، تغدو خماصا وتروح بطانا » (4) .
وعن أنس - رضي الله عنه - قال : « قال رجل : يا رسول اللّه ، أعقلها وأتوكل ، أو أطلقها وأتوكل ؟ قال : " اعقلها وتوكل » (5) .
_________
(1) سورة المائدة ، الآية : (23)
(2) سورة الفرقان ، الآية : (58)
(3) سورة الطلاق ، الآية : (3)
(4) الترمذي ، كتاب الزهد ، باب في التوكل على الله 4 / 573 ، برقم 2344 ، وقال : « هذا حديث حسن صحيح » ، وابن ماجه ، كتاب الزهد ، باب التوكل واليقين ، 2 / 1394 ، برقم 4164 ، وصححه الألباني في صحيح الترمذي 2 / 274 .
(5) الترمذي ، كتاب القيامة ، باب ، حدثنا عمرو بن علي ، 4 / 668 ، برقم 2517 . وحسنه الألباني في صحيح الترمذي 2 / 309 .

14 - باب من أتاه سهم غرب فقتله .
31 - [2809]- حَدَّثَنَا محَمَّد بْن عَبْد اللّهِ : حَدَّثَنَا حسَيْن بْن محَمَّدٍ أَبو أحمَدَ : حَدَّثَنَا شَيْبَان ، عن قَتَادَةَ : حَدَّثَنَا أنس بْن مَالِكٍ (1) : « أَنَّ أمَّ الرّبيَّعِ بِنْتَ البَرَاء (2) . وهي أمّ حَارثة بن سراقة (3) . أتت النبي - صلى الله عليه وسلم - فَقَالت : يَا نَبِيَّ اللّهِ أَلَا تحَدّثنِي عَنْ حَارِثَةَ - وَكَانَ قتِلَ يَوْمَ بَدْرٍ أَصَابَه سَهْم غَرب- فَإِن كَانَ فِي الجَنَّةِ صَبَرْت وإِنْ كَانَ غَيرَ ذَلِكَ اجْتَهَدْت عَلَيْهِ فِي البكَاءِ ، قَالَ : " يَا أمَّ حَارِثةَ إِنَّهَا جِنَان فِي الجَنَّةِ ، وَإِنَّ ابْنَكِ أَصَابَ الفِرْدَوْسَ الأَعْلى » (4) .
وفي رواية : « فَإِنْ يَكنْ فِي الجَنَّةِ أَصْبِرْ وأحتسب ، وَإِنْ تَكنِ الأخْرَى تَرَى مَا أَصْنَع ؟ قَالَ : " وَيْحَكِ أَوَ هَبِلْتِ ؟ أَوَ جَنَّة وَاحِدَة هِيَ ؟ إِنَّها جِنَان كَثيرَة وَإِنَّه فِي جَنَّةِ الفِردوْس » (5) .
* شرح غريب الحديث :
_________
(1) أنس بن مالك رضي الله عنه ، تقدمت ترجمته في الحديث رقم 14 .
(2) أم الربيع بنت البراء أم حارثة بن سراقة ، استشهد ابنها حارثة فحزنت ، وقيل الربيع بنت النضر عمة أنس ، ووقع في صحيح مسلم برقم 1675 عن أنس رضي الله عنه : أن أخت الربيع أم حارثة جرحت إنسانا فقال رسول الله - صلى الله عليه وسلم - : لا القصاص القصاص « وفي آخره » إن من عباد الله من لو أقسم على الله لأبره « ، ويقال إنها الربيع بنت النضر كما ثبت في حديث أنس عند البخاري ، برقم : 2806 ، ولكن فيه أنها كسرت ثنية امرأة . قال ابن حجر رحمه الله : » ولا يبعد تعدد القصة « انظر : الإصابة في تمييز الصحابة 4 / 449 و 301 وقال النووي رحمه الله » إنهما قضيتان : أما الربيع الجارحة في رواية البخاري وأخت الجارحة في رواية مسلم فهي بضم الراء وفتح الباء وتشديد الياء ، وأما الربيع الحالفة في رواية مسلم فهي بفتح الراء ، وكسر الباء ، وتخفيف الياء « شرح صحيح مسلم 11 / 175 ثم رجح ابن حجر رحمه الله تعالى أن ذكر أم الربيع بنت البراء عند جميع رواة البخاري وهم ، وإنما هي الربيع بنت النضر عمة أنس بن مالك بن النضر ، وهي أم حارثة بن سراقة بن الحارث ، وقال : » والخطب فيه سهل ولا يقدح ذلك في صحة الحديث ولا في ضبط رواته « فتح الباري 6 / 26 .
(3) حارثة بن سراقة ، بن الحارث بن عدي الأنصاري النجاري ، وأمه الربيع التي تقدمت ترجمتها آنفا ، استشهد يوم بدر كما ذكر البخاري ، رحمه الله ، وشهد له النبي - صلى الله عليه وسلم - بأنه أصاب الفردوس الأعلى في الجنة - رضي الله عنه . انظر : الإصابة في تمييز الصحابة 1 / 297 ، و 4 / 301, 449 .
(4) [ الحديث 2809 ، أطرافه في : كتاب المغازي ، باب فضل من شهد بدرا ، 5 / 12 ، برقم 3982 . وكتاب الرقاق ، باب صفة الجنة والنار ، 7 / 256 ، برقم 6550 . و 7 / 259 ، برقم 6567 .
(5) من الطرف رقم 3982 .

* " سَهْم غرب " وهو الذي لا يدْرَى مَنْ رَمَى به ويقال : بالإِضافة " سَهْم غَرْب " وقيل : هو بالسكون إذا أتاه من حيث لا يدري ، وبالفتح " سَهْم غَرَب " إذا رماه فأصاب غيره (1) .
* " ويحك " كلمة تَرحّمٍ وتَوَجعٍ ، تقال : لمن وقع في هلكة لا يستحقها ، فيرثى له ، ويتحزّن عليه " بويح " (2) .
* " أَوَ هَبِلتِ " والمعنى أفقدتِ عقلكِ بفقد ابنكِ حتى جعلتِ الجنان جنة واحدة (3) .
* " الفردوس " : هو البستان الذي فيه العنب والأشجار ، ويجمع كل شيء من ثمار البساتين ، والجمع فراديس ، وفيه جنة الفردوس (4) .
* " الجنة " : دار النعيم في الدار الآخرة ، من الاجتنان : وهو الستر ، لتكاثف أشجارها ، وتظليلها بالتفاف أغصانها ، وسميت بالجنة : وهي المرة الواحدة من مصدر جَنَّه جَنّا : إذا ستره ، فكأنها سَتْرَة واحدة ؟ لشدة التفافها وإظلالها (5) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - أهمية سؤال المدعو عما أشكل عليه .
2 - من صفات الداعية : الصبر .
3 - من صفات الداعية : احتساب الأجر والثواب .
4 - من أساليب الدعوة : الترغيب .
5 - من أساليب الدعوة : الاستفهام الإِنكاري .
_________
(1) انظر : تفسير غريب ما في الصحيحين للحميدي ص 260 ، والنهابة في غريب الحديث والأثر ، لابن الأثير ، باب الغين مع الراء مادة : « غرب » 3 / 350 .
(2) انظر : تفسير غريب ما في الصحيحين للحميدي ص 564 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الواو مع الياء ، مادة : « ويح » 5 / 235 .
(3) انظر : المرجع السابق ، باب الهاء مع الباء ، مادة : « هبل » 5 / 240 .
(4) انظر : المرجع السابق ، باب الفاء مع الراء ، مادة : « فردس » 3 / 427 . وانظر : شرح غريب الحديث رقم 22- 2790 ، ص 180 .
(5) « المرجع السابق ، باب الجيم مع النون ، مادة : » جنن « 1 / 307 .

6 - أهمية الخوف من عذاب اللّه عز وجل .
7 - من أصناف المدعوين النساء .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : أهمية سؤال المدعو عما أشكل عليه :
في هذا الحديث سؤال أم الربيع للنبي - صلى الله عليه وسلم - عن ابنها حارثة وإجابة النبي - صلى الله عليه وسلم - لها بما يسرها . وهذا يبين أهمية سؤال أهل العلم عن كل ما يشكل على الإِنسان حتى يكون على بصيرة من أمره (1) .
ثانيا : من صفات الداعية : الصبر :
دل الحديث على أن الصبر من الصفات الحميدة التي ينبغي أن يتصف بها الدعاة إلى اللّه - عز وجل - قال اللّه عز وجل : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ }{ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ }{ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (2) وقد بينت أم الربيع للنبي - صلى الله عليه وسلم - أنها ستصبر على ما أصيبت به من قتل ابنها حارثة رضي الله عنه (3) .
_________
(1) انظر : الحديث رقم 30 ، الدرس الرابع .
(2) سورة :البقرة ، الآيات : (155-157)
(3) انظر : الحديث رقم 9 ، الدرس الثامن ، ورقم 27 ، الدرس الأول ، ورقم 28 ، الدرس السادس .

ثالثا : من صفات الداعية : احتساب الأجر والثواب :
في قول أم الربيع - رضي الله عنها : " وأحتسب " دليل أن الاحتساب من الصفات التي يرغب فيها المؤمن ، وخاصة الدعاة إلى اللّه ، عز وجل ، والإِنسان معرض للمصائب والأقدار المؤلمة ، والمشاق والمتاعب ، فينبغي للمؤمن أن يحتسب الثواب من اللّه - عز وجل - في كل ما يصيبه (1) .
رابعا : من أساليب الدعوة : الترغيب :
ظهر في هذا الحديث أسلوب الترغيب في قوله - صلى الله عليه وسلم - في شأن حارثة بن سراقة رضي الله عنه : « إنها جنان كثيرة في الجنة ، وإن ابنك أصاب الفردوس الأعلى » وهذا يبين أن كل من خرج في سبيل الله - عز وجل - فقتل فهو شهيد ، ولو برمية طائشة ، وأن منازل الشهداء في الفردوس الأعلى (2) فينبغي للداعية إلى اللّه - عز وجل - أن يرَغِّبَ المدعوين ، ويبيِّن لهم ما أعد اللّه لعباده في جنات النعيم ؛ لأن معرفة ما أعده اللّه للمؤمنين في الجنة تهوِّن المصائب (3) .
خامسا : من أساليب الدعوة : الاستفهام الإنكاري :
_________
(1) انظر : الحديث رقم 27 ، الدرس الثاني .
(2) انظر : منار القاري ، في شرح مختصر صحيح البخاري ، لحمزة محمد قاسم ، 4 / 89 .
(3) انظر : الحديث رقم 7 ، الدرس الرابع عشر ، ورقم 19 ، الدرس الأول .

إن الاستفهام الإِنكاري من الأساليب النافعة في الدعوة إلى الله ، سبحانه وتعالى ، وقد ظهر هذا الأسلوب في هذا الحديث ؛ لقوله - صلى الله عليه وسلم - لأم الربيع : « ويحك أَوَهبلت ؟ أوجنة واحدة هي ؟ » قال العلامة العيني رحمه الله : " الهمزة فيه للاستفهام على سبيل الإِنكار ، والواو للعطف " (1) .
وهذا يبين للداعية أهمية أسلوب الاستفهام الإِنكاري في الدعوة إلى اللّه سبحانه وتعالى عند الحاجة إليه (2) .
سادسا : أهمية الخوف من عذاب اللّه عز وجل :
إن الخوف من اللّه - عز وجل - وعذابه وانتقامه من أهم الصفات الحميدة التي ينبغي لكل مسلم أن يتصف بها وخاصة الدعاة إلى اللّه ، عز وجل ، وقد ظهرت هذه الصفة في هذا الحديث ؛ لخوف أم الربيع - رضي الله عنها - على ابنها حارثة من عذاب اللّه عز وجل . قال ابن العربي - رحمه الله - في فوائد هذا الحديث : " حمل أم حارثة كثرة الإِشفاق على الخوف عليه وقد مات مجاهدا مسلما ، فلم تقنع بهذا الظاهر ، مخافة من العذاب بذنوبه ، فأعطاها النبي - صلى الله عليه وسلم - اليقين بنجاته (3) .
_________
(1) عمدة القاري ، شرح صحيح البخاري ، 17 / 95 .
(2) انظر : الحديث رقم 4 ، الدرس الرابع .
(3) « عارضة الأحوذي بشرح سنن الترمذي ، 6 / 257 .

وينبغي للداعية أن يقرن الخوف بالرجاء : يخاف اللّه ، ويرجو ثوابه ورحمته ورضوانه ، وقد بين اللّه - عز وجل - أن ذلك من صفات المؤمنين فقال سبحانه وتعالى : { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ }{ وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ } (1) , وقال عز وجل : { يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } (2) .
سابعا : من أصناف المدعوين : النساء :
_________
(1) سورة المؤمنون ، الآيتان : ( 57-58)
(2) سورة الإسراء ، الآية : (57) .

لا شك أن الداعية يدعو إلى اللّه - عز وجل - جميع أصناف الناس ، ولكن المقصود : هو استخراج فوائد الحديث الدعوية وإبرازها للاستفادة منها ، فقد دل هذا الحديث على أن النساء من أصناف المدعوين ؛ ولهذا بين - صلى الله عليه وسلم - لأم الربيع ما أعده الله لابنها من الكرامة والفوز العظيم ، وقد كان - صلى الله عليه وسلم - يعظ النساء ويذكرهن ، فعن عبد اللّه بن عمر - رضي الله عنهما - عن رسول اللّه - صلى الله عليه وسلم - أنه قال : « يا معشر النساء تصدقن وأكثرن الاستغفار فإني رأيتكن أكثر أهل النار " فقالت امرأة منهن جزلة : ما لنا يا رسول اللّه ، أكثر أهل النار ؟ قال : " تكثرن اللعن وتكفرن العشير » (1) .
فينبغي للداعية أن يعتني بأصناف المدعوين ويخاطب كلا على قدر فهمه وعقله ، ولكن عليه أن ينتبه للضوابط الشرعية ، فلا يخلو بالمرأة غير المحرم ، ولا ينظر إلى ما حرم اللّه عليه ، ولا يعرّض نفسه للتهم والريب ، ومواطن الشبه .
_________
(1) متفق عليه : البخاري ، كتاب الحيض ، باب ترك الحائض الصوم ، 1 / 90 ، برقم 304 ، ومسلم ، كتاب الإيمان ، باب بيان نقص الإيمان بنقص الطاعات وبيان إطلاق الكفر على غير الكفر بالله ، ككفر النعمة والحقوق ، 1 / 86 ، برقم 79 .

19 - باب فَضْلِ قَوْل اللّهِ تعالى :
{ وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } { فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } { يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ } (1) .
32 - [2815]- حَدَّثَنَا عَليّ بْن عَبدِ اللّهِ : حَدَّثَنَا سفْيان ، عَنَ عَمْرٍو : سَمِعَ جَابِرَ بْنَ عَبْدِ اللّهِ (2) رضي الله عنه يَقول : " اصْطَبَحَ نَاس الْخَمْرَ يَوْمَ أحدٍ ، ثمَّ قتِلوا شهَدَاءَ ، فَقيْلَ لِسفْيَانَ : مِنْ آخِرِ ذَلِكَ الْيَوْمِ ؟ قَالَ : لَيْسَ هَذَا فِيهِ " (3) .
وفي رواية : " صَبّحَ أناس غَدَاةَ أحدٍ الْخَمْرَ فَقتِلوا مِنْ يَوْمِهمْ جَمِيعا شهَدَاءَ ، وَذَلِكَ قَبْلَ تَحْرِيمهَا " (4) .
* شرح غريب الحديث :
* " اصطبح الخمر " اصطبح الخمر أناس : أي شربوها أول النهار يوم أحد ، ثم قتلوا في ذلك اليوم ولم تكن الخمر قد حرمت يومئذ (5) .
_________
(1) سورة آل عمران ، الآيات : (169-171) .
(2) جابر بن عبد الله بن عمرو بن حرام الصحابي بن الصحابي ، الإمام الكبير المجتهد الحافظ الأنصاري الخزرجي ، السلميّ المدني ، الفقيه ، من أهل بيعة الرضوان ، وكان آخر من شهد ليلة العقبة الثانية موتا , روى علما كثيرا عن النبي - صلى الله عليه وسلم - فقد نقل أنه روى ألفا وخمسمائة وأربعين حديثا (1540) اتفق البخاري ومسلم منها على ستين , وانفرد البخاري بستة وعشرين , ومسلم بمائة وستة وعشرين . استشهد أبوه يوم أحد , قال جابر رضي الله عنهما : دفنت أبي يوم أحد مع رجل ثم استخرجته بعد ستة أشهر فإذا هو كيوم وضعته غير أذنه [رواه البخاري برقم 1352] ، وثبت في [صحيح مسلم برقم 1813] أن جابر بن عبد الله قال : غزوت مع رسول الله - صلى الله عليه وسلم - تسع عشرة غزوة ، ولم أشهد بدرا ولا أحدا منعني أبى [وفي رواية عند الواقدي لم أقدر أن أغزو حتى قتل أبي كان يخلِّفني على أخواتي وكن تسعا] فلما قتل أبي يوم أحد لم أتخلف عن رسول الله - صلى الله عليه وسلم - في غزوة قط . توفي رضي الله عنه بالمدينة سنة ثلاث وسبعين ، وقيل ثمان وسبعين ، وقيل ثمان وستين وهو ابن أربع وتسعين سنة رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي 1 / 142 ، وسير أعلام النبلاء للذهبي 3 / 189- 194 ، والإصابة في تمييز الصحابة لابن حجر 1 / 213 .
(3) [الحديث 2815] طرفاه في : كتاب المغازي ، باب غزوة أحد ، 5 / 36 ، برقم 4044 . وكتاب تفسير القرآن ، 5 سورة المائدة ، باب قوله تعالى إِنَّمَا الْخَمْر وَالْمَيْسِر وَالْأَنْصَاب وَالْأَزْلَام رِجْس مِنْ عَمَلِ الشَّيْطَانِ ، 5 / 225 ، برقم 4618 .
(4) الطرف رقم 4618 .
(5) تفسير غريب ما في الصحيحين للحميدي ص 213 .

* " الخمر " اسم لكل مسكر خامر العقل : أي غطاه (1) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من خصائص الإسلام : رفع الحرج .
2 - من أساليب الدعوة : التدرج .
3 - من تاريخ الدعوة : ذكر تحريم الخمر بعد غزوة أحد .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من خصائص الإسلام : رفع الحرج :
دل هذا الحديث على أن من خصائص الإِسلام رفع الحرج عن هذه الأمة ؛ لأن الإنسان لا يؤاخذ بفعل المباح قبل التحريم ؛ قال العلامة العيني رحمه الله : "الخمر التي شربوها ذلك اليوم لم تضرهم ؛ لأنها كانت مباحة في وقت شربها ؛ وقد أثنى اللّه عليهم بعد موتهم ، ورفع عنهم الخوف والحزن " (2) . فمن رحمة اللّه تعالى أنه لا يؤاخذ عباده على فعل ما لم يحرمه عليهم ؛ قال اللّه عز وجل : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (3) ، والحمد للّه رب العالمين (4) .
ثانيا : من أساليب الدعوة : التدرج :
_________
(1) المصباح المنير في غريب الشرح الكبير للرافعي تأليف أحمد الفيومي ، 1 / 182 .
(2) عمدة القاري شرح صحيح البخاري 14 / 113 ، وانظر : فتح الباري لابن حجر ، 8 / 278 .
(3) سورة الحج ، الآية : (78)
(4) انظر : الحديث رقم 1 ، الدرس الخامس .

لا شك أن هذا الحديث دل على التدرج في تحريم الخمر ؛ لأنها كانت مباحة زمنا في أول الإِسلام ثم حرمت في سنة ثلاث من الهجرة ، ولا شك أن القرآن قد بين التدرج في تحريمها ، فأنزل اللّه - عز وجل - تحريم الخمر على ثلاثة أوجه :
1 - أنزل عز وجل قوله : { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ }{ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } (1) .
2 - ثم أنزل قوله سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ } (2) فقالوا : لا نشربها عند قرب الصلاة .
3 - ثم أنزل اللّه عز وجل قوله : { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) فحرمت إلى يوم القيامة (4) .
_________
(1) سورة البقرة ، الآية : (219) .
(2) سورة النساء ، الآية : (43)
(3) سورة المائدة ، الآية : (90)
(4) انظر : جامع البيان عن تأويل آي القرآن ، للإمام الطبري ، 4 / 331 .

وهذا يبين أهمية التدرج في الدعوة على حسب الأحوال والأزمان ، والمدعوين (1) ولهذا قالت عائشة - رضي الله عنها - في التدرج في نزول القرآن : " إنما نزل أول ما نزل منه سور من المفصل فيها ذكر الجنة والنار حتى إذا ثاب الناس إلى الإسلام نزل الحلال والحرام ، ولو نزل أول شيء لا تشربوا الخمر لقالوا : لا ندع الخمر أبدا ، ولو نزل : لا تزنوا لقالوا : لا ندع الزنا أبدا . . . " (2) .
ثالثا : من تاريخ الدعوة : ذكر تحريم الخمر بعد غزوة أحد :
دل الحديث على تاريخ الدعوة إلى تحريم الخمر تحريما مؤبدا ، وذلك أن تحريمها كان بعد غزوة أحد ، في شهر شوال ، سنة ثلاث من الهجرة (3) .
_________
(1) انظر : الحديث رقم 7 ، الدرس الثاني .
(2) البخاري ، كتاب فضائل القرآن ، باب تأليف القرآن ، 6 / 122 ، برقم 4996 .
(3) انظر : فتح الباري لابن حجر ، 8 / 278 ، وعمدة القاري للعيني ، 14 / 113 ، 17 / 144 ، 18 / 210 .

22 - باب : الجنة تحت بارقة السيوف .
وَقَالَ الْمغِيرَة بْن شعْبَةَ : أَخْبَرَنَا نَبِيّنَا - صلى الله عليه وسلم - عنْ رِسَالَةِ رَبِّنَا : « مَنْ قتِلَ مِنَّا صارَ إِلَى الجَنَّةِ » .
وَقَالَ عمَر للنَّبِيِّ - صلى الله عليه وسلم - : « أَليْسَ قتْلاَنا فِي الجَنَّةِ وَقَتْلاَهمْ فِي النَّارِ ؟ قَالَ : " بَلَى " . »
33 - [2818]- حَدَّثَنَا عَبْد اللّهِ بن محَمَّدٍ : حَدَّثَنَا معَاوِيَة بْن عَمْرو : حَدَّثَنَا أبو إسْحَاقَ ، عَنْ موسَى بْنِ عقْبَةَ ، عَنْ سَالِمٍ أَبي النَّضْرِ مَوْلَى عمَرَ بْنِ عبَيدِ اللّهِ - وَكَانَ كَاتِبَه - قَالَ : كَتَبَ إِليْهِ عَبْد اللّهِ بْن أَبِي أَوفَى (1) رضي الله عنهما أَنَّ رَسولَ اللّهِ - صلى الله عليه وسلم - قالَ : « وَاعْلَموا أَنَّ الجَنَّةَ تَحْتَ ظِلَالِ السّيوفِ » (2) .
تَابَعَه الأويسِيّ ، عَنِ ابْنِ أَبِي الزِّنادِ ، عَنْ موسَى بْنِ عقْبَةَ .
وفي رواية : " . . أَنَّ عَبْد اللّهِ بْنَ أَبِي أَوْفَى كَتَبَ فَقَرَأْته : أَنَّ رَسولَ اللّهِ - صلى الله عليه وسلم - قالَ : « إِذَا لَقيتموهمْ فَاصْبِروا » . . " (3) .
_________
(1) تقدمت ترجمته في الحديث رقم 3- 2740
(2) [الحديث 2818] أطرافه في : كتاب الجهاد والسير ، باب الصبر عند القتال ، 3 / 279 ، برقم 2833 . وكتاب الجهاد والسير ، باب كان النبي - صلى الله عليه وسلم - إذا لم يقاتل أول النهار أخر القتال حتى تزول الشمس ، 4 / 11 و 12 ، برقم 2966 . وكتاب الجهاد والسير ، باب لا تمنوا لقاء العدو ، 4 / 30 ، برقم 3024 . وكتاب التمني ، باب كراهية تمني لقاء العدو ، 8 / 166 ، برقم 7237 . وأخرجه مسلم في كتاب الجهاد والسير ، باب كراهية تمني لقاء العدو ، والأمر بالصبر عند اللقاء ، 3 / 1362 ، برقم 1742 .
(3) من الطرف رقم ، 2833 .

وفي رواية : « أَنَ رَسولَ اللّهِ - صلى الله عليه وسلم - في بَعْضِ أَيَّامِهِ الَّتِي لَقيَ فِيْهَا انْتَظَرَ حَتَّى مَالَتِ الشَّمْس ، ثمَّ قَامَ فِي النَّاسِ » (1) .
وفي رواية : " ثمَّ قَامَ فِي النَّاسِ خَطِيبا قَال : « أيها النَّاسَ لاَ تَتَمنَّوْا لِقَاءَ الْعَدوِّ ، وسَلوا اللّهَ الْعَافِيَةَ ، فِإِذَا لَقيتموهمْ فَاصْبِروا ، وَاعْلَموا أَنَّ الجَنَّةَ تَحْتَ ظِلَالِ السّيوفِ » ، ثم قَالَ : « اللَّهمْ منْزِلَ الْكِتَابِ ، وَمجْرِيَ السَّحَاب ، وَهَازِمَ الأَحْزَاب اهْزِمْهمْ وَانْصرْنَا عَليْهمْ » (2) .
* شرح غريب الحديث :
* " الجنة تحت ظلال السيوف " هو كناية عن الدّنوِّ من القتال في الجهاد حتى يعلوه السيف ويصيرَ ظله عليه ، والظِّلّ : الفَيء الحاصل من الحاجز بينك وبين الشمس (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من وسائل الدعوة إلى اللّه : الكتابة .
2 - من موضوعات الدعوة : الحث على سلوك الأدب وتعليم المدعوين ما يحتاجون إليه .
3 - من وسائل الدعوة : مراعاة نشاط المدعو .
4 - من أساليب الدعوة : التشبيه .
5 - من موضوعات الدعوة : الحث على الجهاد .
_________
(1) من الطرف رقم 2965 .
(2) الطرف رقم 2966 .
(3) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الظاء مع اللام ، مادة : « ظلل » 3 / 159 .

6 - من موضوعات الدعوة : الحث على الدعاء .
7 - من صفات الداعية : الصبر .
8 - من أساليب الدعوة : الترغيب .
9 - من وسائل الدعوة : اغتنام التذكير عند الحوادث الملمة .
10 - من وسائل الدعوة : الخطابة .
11 - من صفات الداعية : التواضع .
12 - من أسباب نصر الداعية : الدعاء .
والحديث عن هذه الدروس والفوائد على النحو الآتي :
أولا : من وسائل الدعوة إلى اللّه : الكتابة :

دل الحديث على أن الكتابة من وسائل الدعوة إلى اللّه سبحانه وتعالى ؛ لأن عبد الله بن أبي أوفى - رضي الله عنه - كتب إلى مولى عمر بن عبيد الله : « واعلموا أن الجنة تحت ظلال السيوف » وهذا يبين للدعاة أن الكتابة من : الكتاب ، والرسالة ، والمقال ، من أهم وسائل الدعوة إلى اللّه تعالى ؛ وقد جاءت رواية مسلم " . . . عن أبي النضر عن كتاب رجل من أسلم من أصحاب النبي - صلى الله عليه وسلم - يقال له عبد اللّه بن أبي أوفى ، فكتب إلى عمر بن عبيد اللّه حين سار إلى الحرورية . . . " (1) . قال الإمام النووي رحمه الله على قوله : " عن أبي النضر عن كتاب رجل من أسلم من أصحاب النبي - صلى الله عليه وسلم - . . . " قال : قال الدارقطني : " واتفاق البخاري ومسلم على روايته حجة في جواز العمل بالمكاتبة ، والإجازة . . . وبه قال جماهير العلماء " (2) .
ثانيا : من موضوعات الدعوة : الحث على سلوك الأدب وتعليم المدعوين ما يحتاجون إليه :
_________
(1) مسلم ، كتاب الجهاد والسير ، باب كراهية تمني لقاء العدو ، والأمر بالصبر عند اللقاء ، 3 / 1362 ، برقم 1742 .
(2) شرح صحيح مسلم ، 12 / 291 .

ظهر في هذا الحديث أن الحث على سلوك الأدب ، وتعليم المدعوين ما يحتاجون إليه من الموضوعات المهمة ؛ لأن النبي - صلى الله عليه وسلم - حث على ذلك بقوله وفعله ، فقد نهى - صلى الله عليه وسلم - عن تمنِّي لقاء العدو ، وحث على الصبر عند اللقاء ، وَرَغَّبَ أصحابه في الجنة ، وبين لهم بفعله - صلى الله عليه وسلم - أهمية الدعاء ، وآدابه ، لأنه دعا اللّه - عز وجل - بما يناسب حاجته في قوله : « اللهم منزل الكتاب ومجري السحاب وهازم الأحزاب اهزمهم وانصرنا عليهم » ؛ قال الحافظ ابن حجر - رحمه الله - عند ذكره لفوائد هذا الحديث : " . . . فيه وصية المقاتلين بما فيه صلاح أمرهم ، وتعليمهم ما يحتاجون إليه ، وسؤال اللّه بصفاته العلى ، وبنعمه السالفة ، والحث على سلوك الأدب وغير ذلك " (1) .
ثالثا : من وسائل الدعوة : مراعاة نشاط المدعو :
_________
(1) فتح الباري ، بشرح صحيح البخاري ، 6 / 157 ، وانظر : بهجة النفوس ، لابن أبي جمرة ، 3 / 157 .

في هذا الحديث دلالة واضحة على أنه ينبغي للداعية أن يراعي أوقات نشاط المدعو ؛ فقد كان - صلى الله عليه وسلم - إذا لم يقاتل أول النهار انتظر حتى تزول الشمس ثم قاتل قال الإمام النووي رحمه الله : " قال العلماء سببه أنه أمكن للقتال ؛ فإنه وقت هبوب الريح ، ونشاط النفوس ، وكلما طال ازدادوا نشاطا وإقداما على عدوهم " (1) . وهذا يوضح للداعية أهمية مراعاة أحوال النشاط عند المدعوين ؛ لأن هذا من أهم وسائل الدعوة إلى اللّه عز وجل . (2) .
رابعا : من أساليب الدعوة : التشبيه :
لا شك أن التشبيه يقرب المراد ويوصله إلى ذهن السامع ؛ ولهذا كان التشبيه من الأساليب النافعة في الدعوة إلى اللّه تعالى ، ويؤخذ هذا الأسلوب في هذا الحديث من قوله - صلى الله عليه وسلم - : « واعلموا أن الجنة تحت ظلال السيوف » قال الإمام ابن الأثير رحمه الله : " وهذا من باب الكناية والاستعارة ، وهو حث على الجهاد ؛ لأن الإنسان يميل إلى الظل طلبا للراحة ، فقيل له : إن الجنة تحت ظلال السيوف ، فمن أرادها فليدخل تحت السيف ، بأن يحمله ويقاتل به ، ويصبر على ألم وقعه " (3) .
وهذا يبين أهمية أسلوب التشبيه في الدعوة إلى اللّه عز وجل (4) .
_________
(1) شرح النووي على صحيح مسلم ، 12 / 290 ، وانظر . بهجة النفوس لابن أبي جمرة 3 / 134 .
(2) انظر : الحديث رقم 7 ، الدرس الثامن .
(3) جامع الأصول من أحاديث الرسول - صلى الله عليه وسلم - 2 / 568 ، وبهجة النفوس لابن أبي جمرة 3 / 136 .
(4) انظر : الحديث رقم 18 ، الدرس الرابع ، ورقم 19 ، الدرس الخامس .

خامسا : من موضوعات الدعوة : الحث على الجهاد :
دل هذا الحديث على أن الحث والحض على الجهاد من موضوعات الدعوة إلى اللّه عز وجل ، وقد ظهر في قوله - صلى الله عليه وسلم - : « فإذا لقيتموهم فاصبروا واعلموا أن الجنة تحت ظلال السيوف » قال الإمام القرطبي رحمه الله : " . . . استفيد منه مع وجازته الحض على الجهاد ، والإخبار بالثواب عليه ، والحض على مقاربة العدوِّ ، واستعمال السيوف . . . " (1) .
وهذا يبين أهمية الجهاد والحض عليه ، وأنه من موضوعات الدعوة إلى اللّه عز وجل (2) .
سادسا : من موضوعات الدعوة : الحث على الدعاء :
إن من الموضوعات المهمة : الحض على الدعاء ، والإكثار منه في الرخاء والشدة ، وقد دل هذا الحديث على ذلك ؛ لقوله - صلى الله عليه وسلم - : « لا تتمنوا لقاء العدوِّ وسلوا اللّه العافية » ، وهذا يؤكد أهمية الدعاء والإِلحاح فيه (3) .
سابعا : من صفات الداعية : الصبر :
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم ، 3 / 523 .
(2) انظر : الحديث رقم 18 ، الدرس : الثاني .
(3) انظر : الحديث رقم 22 ، الدرس السادس .

الصبر من الصفات الحميدة التي ينبغي أن يتصف بها الداعية إلى اللّه ، عز وجل ، وقد دل هذا الحديث على هذه الصفة في قوله - صلى الله عليه وسلم - : « فإذا لقيتموهم فاصبروا » قال الإمام ابن أبي جمرة - رحمه الله : " أي إذا قابلتم المشركين فاثبتوا ، وقفوا ؛ لأن الثبات عند المقابلة : هو المطلوب ، والفرار من كبائر الذنوب ، وفيه دليل على الصبر عند نزول المحنة " (1) ولا شك أن لقاء العدو فيه ابتلاء وامتحان ؛ ولهذا أمِرَ بالصبر فيه (2) . وهذا يبين أهمية الصبر في الدعوة إلى اللّه عز وجل (3) .
ثامنا : من أساليب الدعوة : الترغيب :
_________
(1) بهجة النفوس ، 3 / 136 .
(2) انظر : المفهم لما أشكل من تلخيص كتاب مسلم 3 / 523 .
(3) انظر : الحديث رقم 9 ، الدرس الثامن ، ورقم 27 ، الدرس الأول ، ورقم 28 ، الدرس السادس .

في هذا الحديث دليل على الترغيب في الجهاد في سبيل اللّه تعالى ؛ لأن بالجهاد تحصل الشهادة ، والشهيد في أعلى درجات الجنة ؛ ولهذا قال - صلى الله عليه وسلم - في هذا الحديث : « واعلموا أن الجنة تحت ظلال السيوف » قال الإمام القرطبي رحمه الله : " هذا من الكلام البديع النفيس الذي جمع ضروب البلاغة : جزالة اللفظ وعذوبته ، وحسن استعارته وشمول المعاني الكثيرة مع الألفاظ المعسولة الوجيزة " ثم قال : " فإنه استفيد منه مع وجازته الحض على الجهاد والإخبار بالثواب عليه " (1) . ومعلوم أن الترغيب يجذب القلوب إلى المرغب فيه ، فينبغي أن يعتني به الداعية إلى اللّه عز وجل (2) .
تاسعا : من وسائل الدعوة : اغتنام التذكير عند الحوادث الملمة :
دل الحديث على أن من وسائل الدعوة اغتنام التذكير عند الحوادث العظيمة ونحوها التي تقع ؛ لأن المدعو في الغالب يستفيد من ذلك ؛ ولأن النبي - صلى الله عليه وسلم - ذكَّر أصحابه في هذا الحديث ووعظهم عند إرادة القتال ؛ قال الإمام ابن أبي جمرة رحمه الله : " وفيه دليل على التذكار عند نزول الحوادث الملمة ، وإن كان من نزل به ذلك عارفا بها ؛ لأن التذكار زيادة قوة للمذكّر وإن كان عارفا بذلك " (3) .
_________
(1) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، 3 / 525 .
(2) انظر : الحديث رقم 18 ، الدرس الخامس .
(3) بهجة النفوس ، 3 / 135 .

ومثل هذا ما ثبت عن أبي بكر - رضي الله عنه - عند وفاة النبي - صلى الله عليه وسلم - أنه قام في الناس وخطبهم ، وذكرهم قَولَه تعالى : { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ } (1) فكأنهم سمعوها أول مرة ، فتسلَّوا بها ، وقوي بها إيمانهم ويقينهم ، فما سَمِع أحد بشرا منهم إلا وهو يتلوها ، مع أن العلم كان لهم بها قبل ذلك (2) .
وهذا يدل على أهمية التذكير عند الحوادث والمصائب الحاصلة للمدعوين ، ولكن بالحكمة . أسأل اللّه لي ولِجميع المسلمين العفو والعافية في الدنيا والآخرة .
عاشرا : من وسائل الدعوة : الخطابة : إن الخطابة من أهم وسائل الدعوة إلى اللّه ، عز وجل ، لقول عبد الله بن أبي أوفى في هذا الحديث : " ثم قام في الناس خطيبا ، قال : « يا أيها الناس لا تتمنوا لقاء العدو » .
فينبغي للداعية أن يعتني بوسيلة الخطابة حتى ينفع الناس (3) وقد كان - صلى الله عليه وسلم - يخطب الناس خطبا دائمة ثابتة : كخطبة يوم الجمعة ، وخطبا عارضة إذا دعت الحاجة إليها ، قام فخطب - صلى الله عليه وسلم - وهذه كثيرة جدا (4) .
الحادي عشر : من صفات الداعية : التواضع :
_________
(1) سورة آل عمران ، الآية : (144)
(2) انظر : بهجة النفوس لابن أبي جمرة ، 3 / 135 .
(3) انظر : الحديث رقم 7 ، الدرس السادس .
(4) انظر : شرح رياض الصالحين ، للعلامة ، محمد بن صالح العثيمين 1 / 222 .

لا ريب أن مفهوم الحديث يدل على أن التواضع من الصفات التي ينبغي أن تتوفر في الداعية إلى اللّه ، عز وجل ، وهذا يظهر من نهيه صلى الله عليه وسلم عن تمني لقاء العدو ؛ قال الإمام النووي - رحمه الله : " إنما نهى عن تمني لقاء العدو ؛ لما فيه من صورة الإِعجاب والاتكال على النفس ، والوثوق بالقوة ، وهو نوع بغي ، وقد تضمن اللّه لمن بغي عليه أن ينصره ؛ ولأنه يتضمن قلة الاهتمام بالعدو واحتقاره ، وهذا يخالف الاحتياط والحزم " (1) .
وهذا يوضح أهمية التواضع والخشوع للّه وحده ، وطلب العون منه عز وجل (2) .
الثاني عشر : من أسباب نصر الداعية : الدعاء :
إن في هذا الحديث دلالة على أهمية الدعاء ، وسؤال اللّه - عز وجل - بأسمائه الحسنى وصفاته العلى ؛ ولهذا قال - صلى الله عليه وسلم - فيه : « اللهم منزل الكتاب ، ومجري السحاب ، وهازم الأحزاب ، اهزمهم وانصرنا عليهم » وقد ذكر الإمام النووي والحافظ ابن حجر رحمهما اللّه : أن مما يستفاد من هذا الحديث : استحباب الدعاء عند اللقاء والاستنصار (3) .
_________
(1) شرح صحيح مسلم للنووي 12 / 289 ، وشرح الكرماني على صحيح البخاري ، 13 / 32 .
(2) انظر : الحديث رقم 62 ، الدرس الثالث .
(3) شرح صحيح مسلم للنووي 12 / 291 ، وفتح الباري لابن حجر ، 6 / 157 .

ومما يدل على أن الدعاء من أسباب النصر قوله - صلى الله عليه وسلم - في هذا الحديث أيضا : « يا أيها الناس لا تتمنوا لقاء العدوِّ واسألوا اللّه العافية » قال الإمام النووي رحمه الله : " وقد كثرت الأحاديث في الأمر بسؤال العافية ، وهي من الألفاظ العامة المتناولة لرفع جميع المكروهات : في البدن ، والباطن ، في الدين ، والدنيا والآخرة " (1) .
وقد جمع اللّه - عز وجل - أسباب النصر على الأعداء في قوله سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ }{ تُفْلِحُونَ }{ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ }{ وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (2) .
فقد ذكر عز وجل ستة أسباب من أسباب النصر : الثبات ، وذكر اللّه كثيرا ، وطاعة اللّه ورسوله ، وعدم التنازع ، والصبر ، والتواضع وعدم الكبر .
_________
(1) شرح صحيح مسلم ، 12 / 290 .
(2) سورة الأنفال ، الآية : (45-47) .

فينبغي للمسلم وخاصة الدعاة : أن يعتنوا بالدعاء والذكر ، ولا يغفلوا عن أسباب النصر التي ذكرها اللّه - عز وجل - وبينها رسوله - صلى الله عليه وسلم - (1) .
_________
(1) انظر : الحديث رقم 22 ، الدرس السابع .

23 - باب من طلب الولد للجهاد .
34 - [2819]- وَقالَ اللَّيث : حَدَّثَني جَعْفَر بْن رَبِيعَةَ ، عَنْ عَبْدِ الرَّحْمنِ بنِ هرْمزَ قَالَ : سَمعْت أَبَا هرَيْرَةَ (1) رضي الله عنه ، عَنْ رَسولِ اللّهِ - صلى الله عليه وسلم - قَالَ : « قَالَ سلَيْمَان بْن دَاودَ عَلَيهِمَا السَّلَام : لأَطوفَنَّ اللَّيْلةَ عَلَى مِائة امْرَأَةٍ - أَوْ تِسْعٍ وتسعِينَ - كلهنَّ يَأْتي بِفَارِسٍ يجَاهِد فِي سَبيلِ اللّهِ . فَقَالَ لَه صَاحِبه : قلْ : إِنْ شَاءَ الله ، فَلَمْ يَقلْ إِنْ شَاءَ اللّه ، فَلَمْ تَحْمِلْ منْهن إِلا امْرَأَة وَاحِدَة جَاءَتْ بشِقِّ رَجلٍ . وَالَّذِي نَفْس محَمَّدٍ بِيَدِهِ لَوْ قَالَ : إِنْ شَاءَ اللّه ، لَجَاهَدوا فِي سبِيلِ اللّهِ فرسَانا أَجْمَعونَ » (2) .
وفي رواية : « فَقَالَ لَه المَلَك : قلْ إِنْ شَاءَ اللّه ، فَلَمْ يَقلْ وَنَسِيَ ، فَأَطَافَ بِهِنَّ وَلَم تَلِدْ مِنْهنَّ إِلا امْرَأَة نِصْفَ إِنْسَانٍ فَقَالَ النَّبيّ - صلى الله عليه وسلم - : " لَوْ قَالَ إِنْ شَاءَ اللّه لَمْ يَحْنثْ وَكَانَ أَرْجَى لِحَاجَتِهِ » (3) .
_________
(1) تقدمت ترجمته في الحديث رقم 7 .
(2) [الحديث 2819] أطرافه في : كتاب أحاديث الأنبياء ، باب قول الله تعالى وَوَهَبْنَا لِدَاودَ سلَيْمَانَ نِعْمَ الْعَبْد إِنَّه أَوَّاب , 4 / 164 ، برقم 3424 . وكتاب النكاح ، باب قول الرجل : لأطوفن الليلة على نسائي ، 6 / 196 ، برقم 5242 . وكتاب الأيمان والنذور ، باب كيف كانت يمين النبي - صلى الله عليه وسلم - ، 7 / 279 ، برقم 6639 . وكتاب كفارات الأيمان ، باب الاستثناء في الأيمان ، 7 / 302 ، برقم 6720 . وكتاب التوحيد ، باب في المشيئة والإرادة ، 8 / 241 و 242 ، برقم 7469 . وأخرجه مسلم في كتاب الأيمان ، باب الاستثناء ، 3 / 1275 ، برقم 1654 .
(3) من الطرف رقم : 5242 .

وفي رواية : « فَقَالَ لَه صَاحِبه : قَالَ سفْيَان : يَعني الْمَلَكَ ، قلْ إِنْ شَاءَ اللّه فَنَسِيَ » . وفيها : « لَوْ قَالَ إِنْ شَاءَ اللّه لم يَحْنَثْ وَكَانَ دَرَكا فِي حَاجَتِهِ » (1) .
* شرح غريب الحديث :
* " شق رجل " الشق النصف (2) .
* " لم يحنث " الحنث في اليمين : نقضها والنكث فيها ، يقال : حنث في يمينه يحنث ، وكأنه من الحِنث : الإِثم والمعصية (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - حرص الأنبياء على الجهاد في سبيل اللّه عز وجل .
2 - أهمية قول المسلم : إن شاء اللّه لما يريد عمله في المستقبل .
3 - عمل الأسباب لا ينافي التوكل .
4 - من أساليب الدعوة : القصص .
5 - حرص السلف على الدقة في نقل الحديث .
6 - من صفات الداعية : النية الصالحة .
7 - من أساليب الدعوة : التوكيد بالقسم .
8 - أهمية تذكير الناسي ولو كان عظيما .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : حرص الأنبياء على الجهاد في سبيل اللّه عز وجل :
_________
(1) من الطرف رقم : 6720 .
(2) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الشين مع القاف ، مادة : « شقق » 2 / 491 .
(3) المرجع السابق ، باب الحاء مع النون ، مادة : « حنث » 1 / 449 .

إن الأنبياء - عليهم الصلاة والسلام - هم أحرص الناس على الجهاد في سبيل اللّه عز وجل لإِعلاء كلمة اللّه ؛ ولهذا قال سليمان - صلى الله عليه وسلم - : « لأطوفن الليلة على- مائة امرأة- أو تسع وتسعين- كلهن يأتي بفارس يجاهد في سبيل اللّه » ، وهذا يؤكد الحرص العظيم على الجهاد ؛ لأنه قصد بإتيانه لأهله الرغبة في الحصول على المجاهدين ، ولكن اللّه - عز وجل - لم يرد له هذا فلم يقل : " إن شاء اللّه " . فينبغي للداعية أن يكون حريصا على الجهاد ، ويستصحب النية للإعداد للجهاد في سبيل اللّه عز وجل .
ثانيا : أهمية قول المسلم : إن شاء اللّه لما يريد عمله في المستقبل :
دل هذا الحديث على أهمية قول المسلم : إن شاء اللّه ؛ لما يخبر بعمله في المستقبل ؛ ولهذا لما نسي سليمان - صلى الله عليه وسلم - أن يقولها يحصل له ما أراد ؛ ولأجل ذلك قال نبينا - صلى الله عليه وسلم - في هذا الحديث : « والذي نفسي بيده لو قال : إن شاء اللّه لجاهدوا في سبيل اللّه » وفي الرواية الأخرى : « لو قال إن شاء الله لم يحنث ، وكان دركا لحاجته » .

وقد أمر اللّه بذلك فقال عز وجل : { وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا }{ إِلَّا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } (1) وهذا يوضح للداعية أهمية هذا الأدب وأنه ينبغي له العمل به (2) .
ثالثا : عمل الأسباب لا ينافي التوكل :
لا شك أن عمل الأسباب لا بد منه ، ولكن لا بد مع الأسباب من اعتماد القلب على اللّه - عز وجل - قال ابن حجر رحمه الله : " وفي الحديث فضل فعل الخير وتعاطي أسبابه " (3) . وهذا سليمان - صلى الله عليه وسلم - يفعل ما أقسم عليه من طوافه على أهله ، وهذا من أعظم الأسباب للحصول على الذرية ، فينبغي للداعية إلى اللّه تعالى أن يأخذ بالأسباب ويعتمد قلبه على اللّه - عز وجل - وحده (4) .
رابعا : من أساليب الدعوة : القصص :
القصص من القرآن الكريم ، والحديث الصحيح من أهم أساليب الدعوة ؛ لما له من التأثير في النفوس ، وقد دل هذا الحديث على هذا الأسلوب ، فقص علينا النبي - صلى الله عليه وسلم - قصة سليمان وما فيها من قدرة اللّه تعالى ، فيحسن ويجمل للداعية أن يعتني بهذا الأسلوب عناية فائقة ؛ لما له من الأهمية (5) .
خامسا : حرص السلف على الدقة في نقل الحديث :
_________
(1) سورة الكهف ، الآيتان : (23-24)
(2) انظر : شرح مشكل الآثار ، للإمام أحمد بن محمد الطحاوي 5 / 183 ، وبهجة النفوس لابن أبي جمرة ، 3 / 106 - 108 ، وشرح الكرماني على صحيح البخاري 23 / 100 .
(3) فتح الباري ، 6 / 461 .
(4) انظر : الحديث رقم 30 ، الدرس : الخامس .
(5) انظر : الحديث رقم 28 ، الدرس : الثامن .

دل الحديث على عناية السلف الصالح عناية فائقة بنقل الحديث وتبليغه ؛ وقد ثبت في هذا الحديث قول سليمان - صلى الله عليه وسلم - : « لأطوفن الليلة على مائة امرأة- أو تسع وتسعين » قال الإمام ابن أبي جمرة رحمه الله : " شَكّ من راوي الحديث في أيهما قال عليه السلام " (1) وهذا يوضح للدعاة إلى اللّه - عز وجل - أهمية ضبط الحديث ونقله بدقة كما فعل السلف رحمهم اللّه (2) .
سادسا : من صفات الداعية : النية الصالحة :
النية الصالحة من أعظم الصفات الحميدة ، وقد دل عليها هذا الحديث ، وذلك في قول سليمان - صلى الله عليه وسلم - : « . . كلهن يأتي بفارس يجاهد في سبيل اللّه » ؛ ولهذا بيَّن الإِمام ابن أبي جمرة - رحمه الله - في فوائد هذا الحديث : أن سليمان - صلى الله عليه وسلم - قال ذلك : " تقوية رجاءٍ منه وإبلاغ في حسن النية ؛ لأنه قد تقرر أن نية المؤمن أبلغ من عمله ، فهو ينوي ما استطاع أن يعقد النية عليه ، فإن قدر عليه فبها ونعمت ، وإن عجز فقد حصل له أمر النية " (3) وإذا فعل المسلم ذلك وخاصة الدعاة إلى اللّه - عز وجل - صار كثير من الأعمال المباحة والملاذ مستحبا بالنية والقصد الحسن (4) واللّه المستعان (5) .
_________
(1) بهجة النفوس ، 3 / 105 .
(2) انظر : الحديث رقم 21 ، الدرس : العاشر ، ورقم 29 ، الدرس الثامن .
(3) بهجة النفوس لابن أبي جمرة ، 3 / 106 ، وانظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 4 / 636 .
(4) انظر : فتح الباري لابن حجر ، 6 / 461- 462 .
(5) انظر : الحديث رقم 22 ، الدرس السادس ، ورقم 30 ، الدرس الأول .

سابعا : من أساليب الدعوة : التوكيد بالقسم :
التوكيد بالقسم من الأساليب المهمة التي تقرب المعاني إلى الأذهان ، وتثبتها في القلوب ، وتحملها على التصديق ، وقد ظهر ذلك في قوله - صلى الله عليه وسلم - في هذا الحديث : « والذي نفسي بيده لو قال إن شاء اللّه لجاهدوا في سبيل اللّه » وفي قول سليمان - صلى الله عليه وسلم - : « لأطوفن الليلة على مائة امرأة » . فينبغي للداعية أن يعتني بهذا الأسلوب في دعوته إلى اللّه - عز وجل - عند الحاجة إليه (1) .
ثامنا : أهمية تذكير الناسي ولو كان عظيما :
ظهر في هذا الحديث تذكير الملك لسليمان حينما لم يقل إن شاء اللّه بقوله " قل إن شاء اللّه " وهذا يبين أهمية تذكير الناسي ولو كان عظيما ، وقد قال نبينا - صلى الله عليه وسلم - : « إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني » (2) ومعلوم أنه - صلى الله عليه وسلم - أفضل الخلق ، وأنه معصوم فيما يبلغه عن اللّه عز وجل .
فينبغي للداعية بل لكل مسلم أن يذكِّر الناسي ولو كان عظيما ، لما لذلك من الأهمية البالغة ، والفوائد النافعة .
_________
(1) انظر : الحديث رقم 10 ، الدرس : الخامس .
(2) متفق عليه من حديث عبد الله بن مسعود رضي الله عنه : البخاري ، كتاب الصلاة ، باب التوجه إلى نحو القبلة حيث كان ، 1 / 120 ، برقم 401 . ومسلم ، كتاب المساجد ومواضع الصلاة ، باب السهو في الصلاة والسجود ، 1 / 400 ، برقم 572 .

24 - باب الشجاعة في الحرب والجبن .
35 - [2821]- حَدَّثَنَا أَبو الْيَمَانِ : أَخبرنَا شعَيْب ، عَنِ الزّهْرِيِّ قَالَ : أَخْبَرَنِي عمَر بْن محَمَّدِ بْنِ جبَيْرِ بْنِ مطْعِمٍ : أَنَّ محَمّدَ بْنَ جبَيْرٍ قَالَ : أَخْبَرَنِي جبير بن مطعم (1) : أَنَّه بَيْنَمَا هوَ يَسير مَعَ رسول اللّه - صلى الله عليه وسلم - ومَعَه النَّاس مَقْفَلَه مِنْ حنَيْنٍ ، فَعَلِقَه النَّاس يَسْألونَه حَتَّى اضْطَرّوه إِلَى سَمرَةٍ فخَطِفتْ رِدَاءَه ، فوَقف النبي - صلى الله عليه وسلم - فقَالَ : « أَعطوني رِدَائي ، لَوْ كَانَ لي عَدَد هَذِهِ العِضَاهِ نَعَما لَقَسَمْته بينَكمْ ، ثمَّ لَا تَجِدوني بَخِيلا ، وَلا كَذوبا ، وَلَا جَبَانا » (2) .
وفي رواية : « . . . وَمَعَه النَّاس مقْبِلا مِنْ حنَيْنٍ عَلِقتْ رَسولَ اللّهِ - صلى الله عليه وسلم - الأَعْرَاب ، يسألونه . . . » (3) .
* شرح غريب الحديث :
* " مَقْفَلة من حنين " القفول : الرجوع من السفر ، وقيل القفول : رجوع الجند بعد الغزو ، والمعنى : عند رجوعه من غزوة حنين سنة ثمان للهجرة ، وحنين وادٍ بين مكة والطائف . (4) .
_________
(1) جبير بن مطعِم بن عدي بن نوفل ، شيخ قريش في زمانه أبو محمد ، ويقال : أبو عدي القرشي النوفلي ، ابن عم النبي - صلى الله عليه وسلم - ، من الطلقاء الذين حَسنَ إسلامهم ، وقيل أسلم بين الحديبية والفتح ، وكان موصوفا بالحلم ونبلِ الرأي كأبيه . وكان أبوه هو الذي قام في نقض صحيفة القطيعة ويحنو على أهل الشعب ويصلهم في السر ؛ ولهذا قال النبي - صلى الله عليه وسلم - يوم بدر : « لو كان المطعم بن عدي حيّا وكلمني في هؤلاء النتنى لتركتهم له » [أخرجه البخاري برقم 3139 ] . وهو الذي أجار النبي - صلى الله عليه وسلم - حين رجع من الطائف حتى طاف بعمرة . وفد جبير على النبي - صلى الله عليه وسلم - في فداء أسارى بدر فسمعه يقرأ الطور قال : فكان ذلك أول ما دخل الإيمان في قلبي ، وفي رواية : فلما بلغ هذه الآية : أَمْ خلِقوا مِنْ غَيْرِ شَيْءٍ أَمْ هم الْخَالِقونَ أَمْ خَلَقوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يوقِنونَ أَمْ عِنْدَهمْ خَزَائِن رَبِّكَ أَمْ هم الْمسَيْطِرونَ , كاد قلبي أن يطير [البخاري برقم 4023 و 4854 ، ومسلم ، برقم 463] ، وذكر أنه قال - صلى الله عليه وسلم - له : « لو كان أبوك حيا لوهبتهم له » روى عن النبي - صلى الله عليه وسلم - : ستين حديثا ، اتفق البخاري ومسلم على ستة ، وانفرد البخاري بثلاثة ، ومسلم بحديث . توفي رضي الله عنه سنة سبع أو ثمان أو تسع وخمسين . انظر : تهذيب الأسماء واللغات للنووي ، 1 / 146 ، وسير أعلام النبلاء للذهبي ، 3 / 95 -99 ، والإصابة في تمييز الصحابة لابن حجر ، 1 / 225 .
(2) [الحديث 2821] طرفه في : كتاب فرض الخمس ، باب ما كان النبي - صلى الله عليه وسلم - يعطي المؤلفة قلوبهم وغيرهم من الخمس ونحوه ، 4 / 71 ، برقم 3148 .
(3) من الطرف رقم 3148 .
(4) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب القاف مع الفاء 4 / 92 ، مادة : « قفل » ولسان العرب لابن منظور ، 11 / 560 فصل القاف باب اللام مادة : « قفل » .

* " علقت " وفي رواية : " فعلقه الناس " : نشبوا وتعلَّقوا به ، وقيل : طفقوا (1) .
* " اضطروه " : ألجؤوه ، يقال : قد اضطر إلى الشيء : أي ألجئ إليه ، والاضطرار إلى الشيء : الاحتياج إليه (2) .
* " سمرة " السمرة : ضرب من الشجر صغار الورق قصار الشوك ، وله بَرَمَة صفراء يأكلها الناس ، وهي من شجر الطلح ، وليس في العضاه شيء أجود خشبا من السمر (3) .
* " العضاه " العضاه : كل شجر عظيم له شوك ، وقيل : شجر الشوك : كالطلح ، والعوسج ، والسدر (4) .
* " نعما " : إبلا . وقيل : الإبل ، والبقر ، والغنم (5) .
والراجح واللّه أعلم أنه عام في الأنواع الثلاثة ؛ لقوله عز وجل : { فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ } (6) وقوله تعالى : { وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا } (7)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - أهمية أدب المدعو مع العلماء والدعاة .
2 - من صفات الداعية : الحلم .
3 - من صفات الداعية : الكرم .
4- من صفات الداعية : الصدق .
5- من صفات الداعية : الشجاعة .
6- من وسائل الدعوة : القدوة الحسنة .
7- تعريف الداعية نفسه عند الحاجة .
_________
(1) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع اللام ، مادة : « علق » ، 3 / 288 ، ولسان العرب لابن منظور ، فصل العين باب القاف ، مادة : « علق » ، 10 / 261 .
(2) انظر : لسان العرب لابن منظور ، فصل الضاد ، باب الراء ، 4 / 483 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الضاد مع الراء ، 3 / 82 .
(3) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب السين مع الميم ، 2 / 399 ، ولسان العرب لابن منظور ، فصل السين ، باب الراء ، 4 / 379 .
(4) لسان العرب لابن منظور ، فصل العين ، باب الهاء ، مادة : « عضه » ، 1 / 516 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع الضاد ، مادة : « عضه » 3 / 255 .
(5) لسان العرب لابن منظور ، فصل النون باب الميم ، 12 / 585 ، وانظر : شرح صحيح البخاري للكرماني 12 / 120 .
(6) سورة المائدة ، الآية : (95) .
(7) سورة المؤمنون ، الآية : (21) .

8- أهمية الوعد بالخير .
9- من موضوعات الدعوة : الحث على مكارم الأخلاق .
10- من أصناف المدعوين : الأعراب .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : أهمية أدب المدعو مع العلماء والدعاة :

دل هذا الحديث على أن الأعراب لم يلتزموا الأدب مع النبي - صلى الله عليه وسلم - ، ولا ينبغي لهم ذلك ، ودل الحديث بمفهومه على أنه ينبغي للمدعو أن يلتزم الأدب مع الدعاة والعلماء ، ويستفيد مما يسمع منهم ، وقد أمر اللّه المؤمنين أن يلتزموا الأدب مع رسول اللّه - صلى الله عليه وسلم - قال اللّه تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ }{ يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ }{ إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ }{ إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ }{ وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1)
_________
(1) سورة الحجرات ، الآيات(1-5) .

فالمدعو ينبغي له أن ينصت ، ويصغي إلى ما يلقيه إليه الداعية أو العالم ؛ لأن المدعو لا يستفيد من الداعية إلا إذا التزم الأدب ، وصمت ، واستمع ، وعمل بما سمع ، وبلَّغ ما سمع لغيره (1) .
ثانيا : من صفات الداعية : الحلم :
ظهر في هذا الحديث : الحلم ؛ فإن الأعراب سألوا النبي - صلى الله عليه وسلم - حتى ألجؤوه إلى شجرة السمر فخطفت رداءه ، ومع هذا الأذى لم يغضب - صلى الله عليه وسلم - ولم يتضجَّر بل حلم عليهم ، وصبر على أذاهم وجفائهم ، وكم حدث له - صلى الله عليه وسلم - من الصبر على جفاة الأعراب وقلة أدبهم ؟ ولم يعاقبهم بقوله ولا فعله عليه الصلاة والسلام (2) وهذا يعطي الداعية قدوة في الحلم وتَحَمّل الأذى والسكون عند الغضب أو المكروه مع القدرة ، والقوة ، والصفح والعقل (3)
_________
(1) انظر : الآداب الشرعية للإمام محمد بن مفلح المقدسي « 1 / 144 -146 ، وانظر : الحديث رقم 14 ، الدرس الثالث ، ورقم 21 ، الدرس الأول .
(2) انظر : فتح الباري لابن حجر ، 6 / 254 ، وإرشاد الساري للقسطلاني 5 / 54 .
(3) انظر : المعجم الوسيط ، لمجمع اللغة العربية ، مادة : « حلم » 1 / 194 .

فينبغي للداعية أن يضبط نفسه عند هيجان الغضب ، وهذا يحتاج إلى مجاهدة شديدة ؛ لما في كظم الغيظ من كتمان ومقاومة واحتمال ؛ وقد مدح اللّه -تعالى - الكاظمين الغيظ ووعدهم بالجنة { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ }{ الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } (1) ومما يزيد الداعية رغبة في الحلم وشوقا إلى الاتِّصاف به مدح النبي - صلى الله عليه وسلم - الحلم وتعظيم أمره ، وأنه من الخصال التي يحبها اللّه تعالى ، قال - صلى الله عليه وسلم - للأشج : « إنَّ فيك خصلتين يحبهما اللّه : الحلم والأناة » (2) ؛ ولهذا الفضل العظيم قال الأشجّ رضي الله عنه : " الحمد للّه الذي جبلني على خلقين يحبهما اللّه ورسوله " (3)
_________
(1) سورة آل عمران ، الآيتان (133 ،134) .
(2) مسلم ، كتاب الإِيمان ، باب الأمر بالإيمان بالله ورسوله ، 1 / 48 برقم 17 .
(3) أبو داود ، كتاب الأدب ، باب قبلة الجسد ، 4 / 357 ، برقم 5225 ، وصححه الألباني في صحيح سنن أبي داود ، 3 / 981 .

والحلم الممدوح الذي يحتاجه الداعية في دعوته هو حالة متوسطة بين رذيلتين : الغضب والبلادة ، فإذا استجاب الداعية لغضبه بلا تعقل ولا تصبّر كان على رذيلة ، وإن تبلَّد وضيَّع حقه ورضي بالهضم والظلم كان على رذيلة ، وإن تحلَّى بالحلم وتخلَّق به مع القدرة ، وكان حلمه مع من يستحقه كان على فضيلة ، فإذا أصبح ذلك هيئة راسخة في النفس ، وأصبح طبعا من طبائعها كان ذلك هو الحلم الواجب على الدعاة إلى اللّه تعالى ، (1) وهذا يحتاج في بداية الأمر إلى جهاد وعزيمة ، وقوة ؛ لقوله - صلى الله عليه وسلم - : « ليس الشديد بالسرعة إنما الشديد الذي يملك نفسه عند الغضب » . (2)
ثالثا : من صفات الداعية : الكرم :
_________
(1) انظر : مفردات غريب القرآن ، للأصفهاني ص 129 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، 1 / 434 ، والأخلاق الإِسلامية ، للميداني ، 2 / 337 .
(2) متفق عليه من حديث أبي هريرة رضي الله عنه : البخاري ، كتاب الأدب ، باب الحذر من الغضب ، 7 / 129 ، برقم 6114 ، ومسلم ، كتاب البر والصلة ، باب فضل من بملك نفسه عند الغضب وبأي شيء يذهب الغضب ، 4 / 2014 ، برقم 2609 .

الجود والكرم من الصفات الحميدة ؛ ولهذا قال - صلى الله عليه وسلم - في الحديث : « . . . فلو كان لي عدد هذه العضاه نعما لقسمته بينكم » ، وهذا يدل على كرمه وعظيم جوده وسخائه - صلى الله عليه وسلم - ويؤكد على الدعاة إلى اللّه تعالى الاقتداء به ، وأن يكونوا كرماء أسخياء لا بخلاء أشحَّاء ؛ فإن الداعية الكريم يجذب الناس إلى دعوته بفضل اللّه تعالى ثم بكرمه وجوده ؛ ولهذا ما سئل - صلى الله عليه وسلم - على الإِسلام شيئا إلا أعطاه ، وجاءه رجل فأعطاه غنما بين جبلين فرجع إلى قومه فقال : يا قوم أسلموا فإن محمدا يعطي عطاء لا يخشى الفاقة (1) ولهذا قال أنس بن مالكَ رضي الله عنه : " إن كان الرجل ليسلم ما يريد إلا الدنيا فما يسلم حتى يكون الإِسلام أحبَّ إليه من الدنيا وما عليها " (2) ، ومما يدل على فضل الجود والكرم وأنه من أعظم الأساليب التي ترغِّب الناس في قبول الدعوة ، ما فعله رسول اللّه - صلى الله عليه وسلم - مع صفوان بن أمية ؛ فإنه أعطاه مائة من الغنم ، ثم مائة ، ثم مائة ، قال صفوان : « واللّه لقد أعطاني رسول اللّه - صلى الله عليه وسلم - ما أعطاني وإنه لأبغض الناس إليَّ ، فما برح يعطيني حتى إنه لأحب الناس إلي
_________
(1) مسلم ، كتاب الفضائل ، باب ما سئل - صلى الله عليه وسلم - شيئاَ فقال : لا ، 4 / 1806 ، برقم 2312 .
(2) المرجع السابق ، في الكتاب والباب المشار إليهما 4 / 1806 ، برقم 2312 .

» (1)
والداعية ينبغي له أن يتصف بأنواع الجود والكرم كلها ، فيجود بنفسه في طاعة اللّه وفي سبيل نشر الإسلام ، ويجود برئاسته والإِيثار في قضاء حاجات الناس ، ويجود براحته تعبًا في مصلحة غيره ، ويجود بعلمه فينشره بين الناس ، ويجود بجاهه فيشفع لأصحاب الحاجات ، ويجود ببدنه في خدمهّ الناس والإِصلاح بينهم وإعانتهم ببدنه ، ويجود بعرضه فيعفو عمَّن اغتابه أو سبَّه ، ويجود بصبره فيصبر على أذى الناس ، ويجود بالخلق الحسن وبشاشة الوجه والبسطة ، ويجود بما في أيدي الناس عليهم فمزهد فيه ، فلا يلتفت إليه ، وكل أنواع الجود والكرم ينبغي أن يأخذ منها الداعية أكبر الحظ والنصيب ، اقتداء بنبيه - صلى الله عليه وسلم - (2) ، واللّه الموفق والهادي إلى سواء السبيل ، (3)
رابعا : من صفات الداعية : الصدق :
دل هذا الحديث على أن الصدق من الصفاتّ الحميدة ؛ لِقوله - صلى الله عليه وسلم - : « ثم لا تجدوني بخيلا ولا كذوبا . . » ، وهذا يبيِّن للدعاة أن الصدق من الصفات التي ينبغي لهم أن يتصفوا بها ، ويبيّن لهم قبح الكذب ، وهو الإِخبار عن الشيء بخلاف ما هو سواء كان ذلك عمداَ أو جهلا ، والإِثم يختص بالعمد (4) .
_________
(1) مسلم ، كتاب الفضائل في الباب السابق 4 / 1806 ، عن صفوان ، رضي الله عنهم ، برقم 2313 .
(2) انظر : مدارج السالكين ، لابن القيم ، 2 / 293-296 .
(3) انظر : الحديث رقم 2 ، الدرس الثاني ، ورقم 15 ، الدرس الثاني .
(4) انظر : الأذكار ، للنووي ص 326 ، وشرح النووي على صحيح مسلم 1 / 181 .

وينبغي لهم أن لا ينقلوا عن رسول اللّه - صلى الله عليه وسلم - إلا ما صح عنه ؛ لقوله - صلى الله عليه وسلم - : « من حدّث عني بحديث يرى أنه كذب فهو أحد الكاذِبين » (1) ، فإذا صدق الداعية في القول والفعل ، والنية كان من الرابحين (2)
خامسا : من صفات الداعية : الشجاعة :
الشجاعة مطلب كريم وخلق عظيم ، وصفة نبيلة من صفات الدعاة الصادقين ؛ ولهذا نفى النبي - صلى الله عليه وسلم - الجبن عن نفسه ، وهذا يدل على شجاعته « ثم لا تجدوني بخيلا ، ولا كذوبا ، ولا جبانا » والشجاعة تحمل الداعية على عزة النفس وإيثار معالي الأخلاق والشيم ؛ فإن الداعية بقوة نفسه وشجاعتها يمسك عنانها ويكبحها بلجامها عن النزع والبطش بغير حق (3) قال - صلى الله عليه وسلم - : « ليس الشديد بالصرعة إنما الشديد الذي يملك نفسه عند الغضب » (4) قال العلامة العيني رحمه الله تعالى : " قال حكماء الإِسلام ، للإنسان ثلاث قوى : العقلية ، والغضبية ، والشهوية : وكمال القوة الغضبية الشجاعة ، وكمال القوة الشهوية الجود ، وكمال القوه العقلية الحكمة " (5) .
_________
(1) مسلم ، في المقدمة ، باب وجوب الرواية عن الثقات وترك الكذابين والتحذير من الكذب على رسول الله - صلى الله عليه وسلم - ، 1 / 9 .
(2) انظر : الحديث رقم 7 ، الدرس : الثالث ، ورقم 9 ، الدرس الرابع .
(3) انظر : مدارج السالكين لابن القيم 2 / 308 .
(4) متفق عليه : البخاري ، 7 / 129 ، برقم 6114 ، ومسلم ، 4 / 2014 برقم 2608 ، وتقدم تخريجه في الدرس الأول من هذا الحديث ، ص 247 .
(5) عمدة القاري شرح صحيح البخاري 14 / 117 .

فالداعية بحاجة إلى الاتصاف والتخلّق بخلق الشجاعة ؛ لأنها تضبط نفسه عن الخوف عند مثيراته في النفس حتى لا يجبن الداعية في المواضع التي تحسن فيهما الشجاعة وتكون خيرا ، ويقبح فيها الجبن ويكون شرّا (1) ولهذا قال - صلى الله عليه وسلم - لمن سأله عن أفضل الجهاد : « كلمة حق عند سلطان جائر » (2) .
وحقيقة شجاعة الداعية : هي الصبر والثبات والإِقدام على الأمور النافعة ، وتكون شجاعة الداعية في الأقوال والأفعال ، ولا بد أن تكون شجاعته موافقة للحكمة ، وأعظم ما يمد ويقوي شجاعة الداعية : الإِيمان العميق ، وقوة التوكل على الله ، تعالى ، وكمال الثقة به سبحانه ، ومعرفته لأحوال النبي - صلى الله عليه وسلم - ومواقفه في الشجاعة القلبية والعقلية (3) .
_________
(1) انظر : الأخلاق الإسلامية لعبد الرحمن بن حسن حبنكة الميداني 2 / 306 ، 319 .
(2) أحمد 5 / 251 ، 256 ، وابن ماجه في كتاب الفتن 2 / 1329, برقم 4011 ، وصححه الألباني ، في صحيح ابن ماجه 2 / 369 .
(3) انظر : الشجاعة العقلية والقلبية في فتح الباري لابن حجر ، 5 / 333 .

والداعية يحتاج إلى أن يَتَمَرَّن على الإِقدام والتكلم بما في النفس ، وإلقاء المقالات والخطب في المحافل بقصد نصر الحق وقمع الباطل ، فمن مرن نفسه على ذلك لم يزل به الأمر حتى يكون ملكة له ، وتزول هيبة الخلق من قلبه ، فلا يبالي ألقى الخطب والمقالات في المحافل الصغار أو الكبار على العظماء أو غيرهم ، وكذلك يمرِّن نفسه على لقاء الأعداء في ميادين القتال حتى تزول عنه المخاوف ولا يبالي بلقاء الأعداء بعد ذلك سواء كان ذلك في الجهاد باليد أو باللسان . (1) .
سادسا : من وسائل الدعوة : القدوة الحسنة :
_________
(1) انظر : الرياض الناضرة للسعدي ص 46 .

القدوة الحسنة وسيلة من أعظم وسائل الدعوة إلى اللّه تعالى ؛ لأن النبي - صلى الله عليه وسلم - ، قدوة الدعاة إلى اللّه تعالى ، بل يجب على الناس أجمعين أن يقتدوا به - صلى الله عليه وسلم - ، في أقواله ، وأفعاله ، وأخلاقه ، قال اللّه تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) , فهو عليه الصلاة والسلام ، قدوة وأسوة عملية وقولية لأتباعه ، فقد تخلَّق في هذا الحديث بأصول الأخلاق والحكمة : فحلم على الأعراب ولم يعاقبهم على إساءة الأدب معه - صلى الله عليه وسلم - ، ومع هذا وعدهم خيرا ، وبيَّن لهم وسيلة أخرى من وسائل الإِيضاح فقال : « لو كان لي عَدَد هذه العضاه نَعَما لقسمته بينكم ثم لا تجدوني بخيلا ، ولا كذوبا ، ولا جبانا » . وهذا كله يدل على رغبته - صلى الله عليه وسلم - في أن يقتدي به الناس في هذه الأخلاق الكريمة (2) .
سابعا : تعريف الداعية نفسه عند الحاجة :
_________
(1) سورة الأحزاب ، الآية : (21)
(2) انظر : فتاوى العلامة ، عبد العزيز بن عبد الله ابن باز 3 / 110 ، 4 / 171 ، 232 ، وانظر أيضا : الحديث رقم 16 ، الدرس السابع .

الداعية إذا احتاج إلى ذكر صفاته الحميدة فلا حرج في ذلك عند الحاجة أو عند انتفاع المدعوين بذلك ؛ ولهذا قال - صلى الله عليه وسلم - : « . . ثم لا تجدوني بخيلا ، ولا كذوبا ، ولا جبانا » ، قال العلامة الملاّ على القاري رحمه الله : " فيه دليل على جواز تعريف نفسه بالأوصاف الحميدة لمن لا يعرفه ؛ ليعتمد عليه " (1) .
ثامنا : أهمية الوعد بالخير :
يدل الحديث على أن الوعد الحسن بالمال تأليفا به من أساليب الدعوة ؛ لأن النبي - صلى الله عليه وسلم - ، بين أنه لا يبخل عليهم إذا وجد مالا ؛ قوله - صلى الله عليه وسلم - : « ثم لا تجدوني بخيلا » ، وقد ذكر اللّه - تعالى - الوعد الحسن وحثّ عليه لمن لم يجد مالا فقال سبحانه : { وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا } .
وقد نظر - صلى الله عليه وسلم - إلى أحوال المدعوين وأنهم من الأعراب الجفاة فلم يعاقبهم على سوء أدبهم معه - صلى الله عليه وسلم - ، وهذا يبيّن ، ويوضح لأتباعه أهمية الاقتداء به - صلى الله عليه وسلم - .
تاسعا : من موضوعات الدعوة : الحث على مكارم الأخلاق :
_________
(1) مرقاة المفاتيح شرح مشكاة المصابيح ، 10 / 76 .

في هذا الحديث الشريف دعوة للأمة للتحلِّي بمكارم الأخلاق ، وأصول الحِكَم ، فقد دعا النبي - صلى الله عليه وسلم - جميع الناس في هذا الحديث وفي غيره إلى التحلي بالشجاعة ، والكرم ، والجود ، والصدق ، والصبر والتحمل (1) وذلك بفعله وقوله - صلى الله عليه وسلم - ؛ لأن فعله وتقريره ، وقوله دعوة لأمته . ودعا الناس في هذا الحديث إلى ترك الكذب ، والبخل ، والجبن ، وذلك بنفيها عن نفسه والتنفير عن هذه الأخلاق الذميمة بقوله - صلى الله عليه وسلم - : « فلو كان لي عدد هذه العضاه نعما لقسمته بينكم ثم لا تجدوني بخيلا ، ولا كذوبا ، ولا جبانا » ؛ قال العلامة العيني ، رحمه الله تعالى : " وهذا من جوامع الكلم إذ أصول الأخلاق : الحكمة ، والكرم ، والشجاعة . وأشار بعدم الكذب إلى كمال القوة العقلية : أي الحكمة ، وبعدم الجبن إلى كمال القوة الغضبية : أي الشجاعة ، وبعدم البخل إلى كمال القوة الشهوية : أي الجود ، وهذه الثلاث هي أمهات فواضل الأخلاق ، والأول هو مرتبة الصِّدِّيقين ، والثاني هو مرتبة الشهداء ، والثالث هو مرتبة الصالحين اللهم اجعلنا منهم " (2) .
_________
(1) انظر : فتح الباري ، لابن جحر ، 6 / 254 ، وإرشاد الساري للقسطلاني ، 5 / 54 ، وعون الباري لحل أدلة البخاري ، لصديق بن حسن ، 3 / 621 .
(2) انظر : عمدة القاري ، للعيني 14 / 118 .

ودعا - صلى الله عليه وسلم - الأمة كلها جمعاء إلى العمل بهذه المكارم ، وحذرها تعريضا وتلميحا في هذا الحديث من مساوئ ومفاسد الأخلاق الذميمة ؛ فإن الداعية يجب عليه أن يبتعد عنها وخاصة هذه الخصال المذكورة في الحديث : البخل ، والكذب ، والجبن ، والطيش وعدم التحمل (1) .
عاشرا : من أصناف المدعوين : الأعراب :
لا شك أن الأعراب من أصناف المدعوين ؛ لأن النبي - صلى الله عليه وسلم - اعتنى بدعوتهم ، وراعى أحوالهم ، وبين لهم بفعله وقوله مكارم الأخلاق في هذا الحديث ، فحلم عنهم ، وقال : « . . . لو كان لي عدد هذه العضاه نَعَما لقسمته بينكم ، ثم لا تجدوني : بخيلا ، ولا كذوبَاَ ، ولا جبانا » ، وهذا فيه تعليم للأعراب وإحسان إليهم مع شدتهم وجفائهم مع رسول اللّه - صلى الله عليه وسلم - ، كما جاء في هذا الحديث : « علقت رسول اللّه - صلى الله عليه وسلم - الأعراب يسألونه حتى اضطروه إلى سمرة خطفت رداءَه . . . » فينبغي الاقتداء برسول اللّه - صلى الله عليه وسلم - في مراعاة أحوال الأعراب والعفو عنهم (2) .
_________
(1) انظر : فتح الباري لابن حجر ، 6 / 254 ، وإرشاد الساري للقسطلاني ، 5 / 54 .
(2) انظر : الحديث رقم 173 ، الدرس الثالث .

25 - باب ما يتعوذ من الجبن
36 - [2822]- حَدَّثَنَا موسَى بْن إِسْمَاعِيلَ : حَدَّثَنَا أَبو عَوَانَةَ : حَدَّثَنَا عَبْد المَلِكِ بْن عمَيرٍ قَالَ : سَمِعْت عَمْرَو بْنَ مَيمونٍ الأَوْدِيَّ قَالَ : " كَانَ سَعْد (1) يعلِّم بَنِيهِ هَؤلاءِ الْكَلِمَاتِ كَمَا يعَلِّم الْمعَلم الْغِلْمَانَ الْكِتَابةَ ، وَيَقول : إِنَّ رَسولَ اللّهِ - صلى الله عليه وسلم - كَانَ يَتَعوَّذ مِنْهنَّ دبرَ الصَّلاَةِ : « اللَّهمَّ إِنِّي أَعوذ بِكَ مِنَ الجبْنِ ، وَأَعوذ بِكَ أَنْ أرَدَّ إِلَى أَرْذَلِ العمرِ ، وَأَعوذ بكَ مِنْ فِتْنَةِ الدّنْيَا ، وَأَعوذ بِكَ مِنْ عَذَابِ الْقَبْرِ » ، فَحدَّثْت بِهِ مصعَبا فصدَّقه " (2) .
وفي رواية : " كَانَ سَعْد يَأْمر بِخَمْسٍ ، وَيَذْكرهنَّ عن النبي - صلى الله عليه وسلم - أنه كَانَ يَأْمر بهِنَّ : « اللَّهمَّ إِنِّي أَعوذ بِكَ مِنَ الْبخْلِ ، وَأَعوذ بِكَ مِنَ الْجبْنِ ، وأَعوذَ بِكَ أَنْ أرَدَّ إِلَى أَرْذَلِ الْعمرِ ، وَأَعوذ بكَ مِنْ فِتْنَةِ الدّنْيَا- يَعْنِي فِتْنَةَ الدَّجَّالِ- وَأَعوذ بكَ مِنْ عَذَابِ الْقَبر » (3) .
_________
(1) سعد بن أبي وقاص ، واسم أبي وقاص : مالك بن أهيب ، ويقال له : وهيب ، أحد العشرة المبشرين بالجنة ، وأحد السابقين الأولين ، وأحد من شهد بدرا ، والحديبية ، وأحد الستة أهل الشورى الذين جعل عمر رضي الله عنه أمر الخلافة إليهم ، وقد أسلم قديما بعد أربعة وقيل بعد ستة وهو ابن سبع عشرة سنة ، وهو أول من رمى بسهم في سبيل الله ، تعالى ، وأول من أراق دما في سبيل الله تعالى ، وهو من المهاجرين الأولين ، وكان مجاب الدعوة ، روى عن رسول اللّه مائتين وسبعين حديثا اتفق البخاري ومسلم منها على سبعة عشر ، وانفرد البخاري بخمسة ، ومسلم بثمانية عشر ، واستعمله عمر بن الخطاب رضي الله عنه على الجيوش التي بعثها إلى بلاد الفرس ، وكان أمير الجيش الذي هزم الفرس بالقادسية ، وهو الذي عبر بالخيل دجلة ، وهو الذي فتح مدائن كسرى ، وبنى الكوفة ، وولاه عمر على العراق ، وعندما قتل عثمان رضي الله عنه اعتزل سعد الفتن فلم يقاتل في شيء منها ، توفي رضي الله عنه سنة خمس وخمسين وقيل سنة إحدى وخمسين ، وقيل ست وخمسين ، وقيل سبع وخمسين ، وقيل ثمان وخمسين بقصره بالعقيق على عشرة أميال وقيل سبعة من المدينة رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي 1 / 213- 214 ، وسير أعلام النبلاء للذهبي 92- 124 ، والإِصابة في تمييز الصحابة لابن حجر ، 2 / 33 ، وانظر أيضا : إكمال إكمال المعلم للأبي ، 8 / 237 .
(2) [الحديث 2822] أطرافه في : كتاب الدعوات ، باب التعوذ من عذاب القبر ، 7 / 204 ، برقم 6365 . وكتاب الدعوات ، باب التعوذ من البخل ، 7 / 205 ، برقم 6370 . وكتاب الدعوات ، باب الاستعاذة من أرذل العمر ومن فتنة الدنيا وفتنة النار ، 7 / 206 ، برقم 6374 . وكتاب الدعوات ، باب التعوذ من فتنة الدنيا ، 7 / 211 ، برقم 6390 .
(3) من الطرف رقم 6365 .

وفي رواية : عن مصعب بن سعد عن أبيه رضي الله عنه قال : « كَانَ النَّبِي - صلى الله عليه وسلم - يعَلِّمنَا هَؤلَاءِ الْكَلِمَاتِ كَمَا تعَلَّم الْكِتَابة . . » (1) .
_________
(1) من الطرف رقم 6390 .

37- [2823]- حَدَّثَنَا مسَدَّد : حَدَثَنَا معتَمِر قَالَ : سَمِعْت أَبِي قَالَ : سَمِعْت أَنَسَ بْنَ مَالِك (1) رضي الله عنه يقول : كَانَ النَّبِيّ - صلى الله عليه وسلم - يَقول : « اللَّهمَّ إِنِّي أَعوذ بِكَ مِنَ الْعَجْزِ وَالكَسَلِ ، والجبْنِ والْهَرَم ، وأَعوذ بكَ مِنْ فِتْنَةِ المَحْيَا وَالْمَمَاتِ ، وَأَعوذ بِكَ مِنْ عَذَابِ الْقَبْرِ » (2) .
وفي رواية : « اللَّهمَّ إِنِّي أعوذ بِكَ مِنَ الْكَسَل ، وَأَعوذ بكَ مِنَ الْجبْنِ ، وَأَعوذ بِكَ مِنَ الْهَرَمِ ، وَأَعوذ بِكَ مِنَ البخْلِ » (3) .
وفي رواية : أَنَّ رَسولَ اللّهِ - صلى الله عليه وسلم - كَانَ يَدْعو : « أَعوذ بِكَ مِنَ الْبخْلِ وَالْكَسَلِ ، وأَرْذَلِ العمرِ ، وَعَذَابِ الْقَبْرِ ، وَفِتْنَةِ الدَّجَّالِ ، وفتْنَةِ الْمَحْيَا وَالمَمَاتِ » (4) .
* شرح غريب الحديث :
* " أرذل العمر " آخره في حال الكِبَرِ والعجز والخرف ، والأرذل من كل شيء : الرديء منه (5) .
_________
(1) تقدمت ترجمته في الحديث رقم : 14 .
(2) الحديث 2823 ، أطرافه في : كتاب تفسير القرآن ، 16 سورة النحل ، باب قوله تعالى ومنكم من يرد إلى أرذل العمر 5 / 266 ، برقم 4707 . وكتاب الدعوات ، باب التعوذ من فتنة المحيا والممات ، 7 / 204 ، برقم 6367 . وكتاب الدعوات ، باب التعوذ من أرذل العمر ، 7 / 205 و 206 ، برقم 6371 . وأخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب التعوذ من العجز والكسل وغيره ، 4 / 2079 ، برقم 2706 .
(3) الطرف رقم 6371 .
(4) الطرف رقم 4707 .
(5) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الراء مع الذال ، مادة « رذل » 2 / 217 .

* " الفتنة " الابتلاء والاختبار ، والامتحان ، وأصل الفتنة من قولك : فتنت الذهب إذ أحرقته بالنار ؛ ليتبيَّن الجيد من الرديء ، وقد كثر استعمالها بمعنى : الإِثم ، والكفر ، والضلال ، والقتال ، والإِحراق ، والإِزالة ، والصرف عن الشيء ، والفضيحة ، والعذاب ، والجنون (1) .
* " الهرم " الكِبَرِ (2) .
* الدراسة الدعوية للحديثين :
في هذين الحديثين دروس وفوائد دعوية ، منها :
1 - من صفات الداعية : النشاط .
2 - من صفات الداعية : الشجاعة .
3 - من صفات الداعية : الكرم .
4 - من صفات الداعية : الحرص على تعليم الناس الخير .
5 - أهمية العناية بالأهل والأقارب .
6 - من صفات الداعية : الالتجاء إلى اللّه عز وجل .
7 - من وسائل الدعوة : القدوة الحسنة .
8 - من موضوعات الدعوة : تعليم المدعوين الدعاء والأذكار .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : النشاط :
_________
(1) انظر : تفسير غريب ما في الصحيحين ، للحميدي ص 172 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الفاء مع التاء ، مادة « فتن » 3 / 410 ، والمصباح المنير في غريب الشرح الكبير للرافعي ، تأليف أحمد بن محمد الفيومي ، مادة « فتن » 2 / 462 ، والقاموس المحيط للفيروز آبادي ، باب النون فصل الفاء ، ص 1575 .
(2) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الهاء مع الراء ، مادة « هرم » 5 / 261 .

دل مفهوم الحديث الثاني على أن النشاط من الصفات الحميدة التي ينبغي أن يتصف بها المسلم وخاصة الداعية إلى اللّه عز وجل ؛ ولهذا استعاذ - صلى الله عليه وسلم - من ضد النشاط فقال : « اللهم إني أعوذ بك من العجز والكسل » ؛ وذكر العلامة العيني رحمه الله أن الكسل : ضعف الهمة وإيثار الراحة للبدن على التعب ، وإنما استعيذ منه ؛ لأنه يبعد عن الأعمال الصالحة (1) .
فينبغي للداعية أن يكون نشيطا ؛ لأن الكسل من أسباب الخسارة والوقوع في أسباب المعاصي والسيئات ، وترك أسباب الطاعات (2) ؛ ولأن الكسل تثاقل عن المصالح الدينية والدنيوية ، فيمنع من أداء الحقوق الواجبة (3) واللّه الموفق (4) .
ثانيا : من صفات الداعية : الشجاعة :
_________
(1) انظر : عمدة القاري شرح صحيح البخاري 14 / 119 .
(2) انظر : زاد المعاد في هدي خير العباد لابن القيم 2 / 358 .
(3) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 7 / 34 ، ومكمل إكمال الإِكمال ، لمحمد بن يوسف السنوسي ، 9 / 108 .
(4) انظر : الحديث رقم 14 ، الدرس الرابع ، ورقم 29 ، الدرس الثالث .

لا شك أن الشجاعة من الصفات الحميدة التي ينبغي أن يتصف بها المسلم ، ولا سيما الداعية إلى اللّه عز وجل ولهذا قال - صلى الله عليه وسلم - في هذا الحديث : « اللهم إني أعوذ بك من الجبن » ، فاستعاذته من الجبن دليل على ضده : الشجاعة وأنها خلق كريم ؛ ولأن الجبن عدم الإِقدام على الشيء النافع (1) وشعب الجبن متفرقة ، ومن أقبحه أن يجبن عن معاملة اللّه في تصديق وعده ، ثم تقديم العوائد على مقتضيات شرعه (2) وهذا يؤكد أهمية المجاعة (3) .
ثالثا : من صفات الداعية : الكرم :
ظهر في مفهوم هذين الحديثين أن الكرم صفة حميدة ينبغي للداعية أن يتصف بها ؛ ولهذا قال - صلى الله عليه وسلم - : « . . وأعوذ بك من البخل » ، فاستعاذ - صلى الله عليه وسلم - من ضد الكرم ؛ لأن البخل صفة ذميمة تنافي الجود والكرم ؛ وقد كان - صلى الله عليه وسلم - أجود الناس وأكرم الناس ، فينبغي للدعاة أن يقتدوا به - صلى الله عليه وسلم - (4) .
رابعا : من صفات الداعية : الحرص على تعليم الناس الخير :
_________
(1) انظر : مكمل إكمال الإِكمال ، للسنوسي 9 / 110 .
(2) انظر : الإفصاح عن معاني الصحاح للوزير ابن هبيرة ، 1 / 242 .
(3) انظر : الحديث رقم 35 ، الدرس الخامس .
(4) انظر : الحديث رقم 35 ، الدرس الثالث .

إن الداعية الصادق مع اللّه عز وجل هو الذي يحرص على نفع الناس ، وإيصال الخير إليهم قولا وفعلا ؛ ولهذه الصفة الحميدة فقد كان النبي - صلى الله عليه وسلم - حريصا على تعليم أمته الخير ، وقد دل الحديث الأول من هذين الحديثين على ذلك " ؛ لقول سعد رضي الله عنه : « كان النبي - صلى الله عليه وسلم - يعلمنا هؤلاء الكلمات كما تعلَّم الكتابة » ، وهذا الحرص المبارك من النبي الأمين الكريم يبين للدعاة إلى اللّه عز وجل أهمية الحرص على تعليم الناس الخير (1) .
خامسا : أهمية العناية بالأهل والأقارب :
لا شك أن حق الأهل والأقارب أعظم من حق غيرهم ، ورعايتهم وتعليمهم ما ينفعهم من أهم الواجبات ، وأعظم الحسنات ؛ ولهذا كان السلف الصالح يعتنون بأهلهم وقراباتهم عناية خاصة ؛ ولهذا قال عمرو بن ميمون في الحديث الأول من هذين الحديثين : " كان سعد يعلم بنيه هؤلاء الكلمات ، كما يعلِّم المعلّم الغلمان الكتابة . . " ، وهذا يبرز للدعاة العناية بالأهل وتعليمهم ما ينفعهم ويعود عليهم بالخير والصلاح ، في الدين والدنيا ، والآخرة (2) .
سادسا : من صفات الداعية : الالتجاء إلى اللّه عز وجل :
_________
(1) انظر : الحديث رقم 1 ، الدرس الأول .
(2) انظر : الحديث رقم 7 ، الدرس الأول .

دل هذان الحديثان على أهمية الالتجاء إلى اللّه تعالى ، والاستعاذة به من هذه الخصال التسع : " البخل ، والجبن ، وأرذل العمر ، والعجز ، والكسل ، وفتنة المحيا والممات ، وفتنة الدجال وفتنة الدنيا ، وعذاب القبر " ، ومفتاح كل شر : العجز والكسل ، ويصدر عنهما الهمّ ، والحزن ، والجبن ، والبخل ، وضلع الدين ، وغلبة الرجال ، وأصل المعاصي كلها العجز ، فإن العبد يعجز عن أسباب أعمال الطاعات ، وعن الأسباب التي تبعده عن المعاصي وتحول بينه وبينها فيقع في المعاصي (1) .
قال الإمام ابن القيم رحمه الله : " التمني رأس أموال المفاليس ، والعجز مفتاح كل شر " (2) .
وهذا يبين للمسلم- وخاصة الداعية إلى اللّه سبحانه وتعالى- أهمية الالتجاء إلى اللّه عز وجل والاستعاذة به من هذه الخصال كلها ، ولا سيما الاستعاذة من العجز والكسل ؛ لأن العجز : ترك العمل مع عدم القدرة على عمله ، والكسل : ترك العمل مع القدرة على عمله ؛ لعدم انبعاث النفس للخير ، وقلة الرغبة فيه مع إمكانه (3) .
_________
(1) انظر : زاد المعاد في هدي خير العباد ، لابن القيم ، 2 / 358 .
(2) المرجع السابق 2 / 358 .
(3) انظر : فتح الباري لابن حجر ، 6 / 36 ، وعمدة القاري للعيني ، 19 / 18 .

ويستعيذ الداعية من البخل والجبن ؛ لأن الجود : إما بالنفس : وهو الشجاعة ، ويقابله الجبن ، وإما بالمال وهو السخاوة ويقابله البخل ، ولا تجتمع الشجاعة والسخاوة إلا في نفس كاملة ، ولا ينعدمان إلا لمتناهٍ في النقص (1) وقد قرن رسول اللّه - صلى الله عليه وسلم - بين : الاستعاذة من الجبن والبخل ؛ لأن الإِحسان المتوقع من العبد : إما بماله ، وإما ببدنه ، فالبخيل مانع لنفع ماله ، والجبان مانع لنفع بدنه (2) .
_________
(1) انظر : مرقاة المفاتيح ، لملا علي القاري ، 3 / 42 .
(2) انظر : طريق الهجرتين وباب السعادتين ، لابن القيم ص 460 .

ويلتجئ الداعية إلى اللّه ، ويستعيذ به من فتنة الدنيا ؛ لأن من أصيب بذلك باع آخرته بما يتعجله في الدنيا من حال ومال (1) وفتنة المحيا : ما يتعرض له الإِنسان مدة حياته ، من الافتتان بالدنيا ، والشهوات والجهالات ، وأعظمها - والعياذ باللّه - سوء الخاتمة عند الموت ، وفتنة الدنيا أطلقت على فتنة الدجال ؛ لأن فتنته أعظم الفتن في الدنيا ، وفتنة الدجال داخلة تحت فتنة المحيا (2) ويستعيذ باللّه من فتنة الممات . قال ابن دقيق العيد رحمه الله : " وفتنة الممات " يجوز أن يراد بها الفتنة عند الموت ، أضيفت إلى الموت لقربها منه ، وتكون فتنة المحيا - على هذا - ما يقع قبل ذلك في مدة حياة الإنسان ، وتصرفه في الدنيا ، ويجوز أن يكون المراد بفتنة الممات : فتنة القبر . . . ولا يكون على هذا متكررا مع قوله : " من عذاب القبر " ؛ لأن العذاب مرتب على الفتنة . . . " (3) .
والاستعاذة من فتنة المحيا والممات : كلمة جامعة لمعانٍ كثيرة (4) .
ويستعيذ باللّه من أرذل العمر ؛ لأن الإنسان إذا هرم وضعف : سخف عقله ، وعجز عن الفرائض وخدمة نفسه ، فيكون كلاّ على أهله ثقيلا بينهم ، يتمنون موته ؛ فإن لم يكن له أهل فالمصيبة أعظم (5) .
_________
(1) انظر : عمدة القاري ، للعيني 14 / 119 .
(2) انظر : إحكام الأحكام شرح عمدة الأحكام ، لابن دقيق العيد ، 1 / 311 ، وفتح الباري بشرح صحيح البخاري ، لابن حجر ، 2 / 319 ، وعمدة القاري للعيني ، 23 / 7 .
(3) إحكام الأحكام شرح عمدة الأحكام ، 1 / 311 .
(4) انظر : فتح الباري ، لابن حجر ، 11 / 176 .
(5) انظر : عمدة القاري ، للعيني 14 / 119 .

فدل ذلك كله على أهمية الاستعاذة والالتجاء إلى اللّه عز وجل . وسؤاله العفو والعافية ، وهذا من أعظم صفات الداعية إلى اللّه سبحانه وتعالى . قال الحافظ ابن حجر رحمه الله : " وينبغي أن يرغب إلى ربه في رفع ما نزل ، ودفع ما لم ينزل ، ويستشعر الافتقار إلى ربه في جميع ذلك " (1) .
سابعا : من وسائل الدعوة : القدوة الحسنة :
القدوة الحسنة من أهم وسائل الدعوة إلى اللّه عز وجل ؛ لأن النبي - صلى الله عليه وسلم - استعاذ من الجبن والبخل ؛ لما فيهما من التقصير عن أداء الواجبات ، والقيام بحقوق اللّه تعالى ، وإزالة المنكر ، والإِغلاظ على العصاة ؛ ولأنه بشجاعة النفس وقوتها المعتدلة تتم العبادات ، ويقوم بنصر المظلوم ، والجهاد ، وبالسلامة من البخل يقوم بحقوق المال ، وينبعث للإِنفاق ، والجود ، ولمكارم الأخلاق ، ويمتنع من الطمع فيما ليس له (2) .
قال الإمام النووي رحمه الله : " قال العلماء : واستعاذته من هذه الأشياء ؛ لتكمل صفاته في كل أحواله وَشَرَعَه أيضا تعليما " (3) وقال الحافظ ابن حجر رحمه الله : وكان - صلى الله عليه وسلم - يتعوذ من جميع ما ذكر دفعا عن أمته ، وتشريعا لهم ، ليبيِّن لهم صفة المهم من الأدعية " (4) .
_________
(1) فتح الباري ، 11 / 176 .
(2) انظر : شرح النووي على صحيح مسلم 17 / 34 .
(3) المرجع السابق 17 / 34 .
(4) فقح الباري 11 / 176 .

وهذا يبين للداعية أهمية القدوة ؛ لأن الناس يستفيدون من أفعال الداعية أكثر مما يستفيدون من أقواله ، فينبغي له أن يقتدي برسول اللّه - صلى الله عليه وسلم - ؛ ليكون قدوة صالحة لغيره (1) .
ثامنا : من موضوعات الدعوة : تعليم المدعو لهن : الدعاء والأذكار :
إن هذين الحديثين يدلان على مشروعية تعليم المدعوين الأدعية النافعة ، والأذكار الجامعة ؛ لأن النبي - صلى الله عليه وسلم - فعل ذلك مع أصحابه رضي الله عنهم ، قال سعد رضي الله عنه في الحديث الأول من هذين الحديثين : « كان النبي - صلى الله عليه وسلم - يعلمنا هؤلاء الكلمات كما تعلم الكتابة » .
وهذا يبيِّن للداعية أنه ينبغي له أن يعلم الناس الأذكار المشروعة : أدبار الصلوات ، وأذكار الصباح والمساء ، وأذكار النوم واليقظة ، وغير ذلك من الأذكار ، ويعلمهم الدعوات الجامعة المشروعة ، حتى ينفع الناس (2) واللّه المستعان .
_________
(1) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 7 / 34 ، وانظر أيضا : الحديث رقم 9 ، الدرس الثالث عشر .
(2) انظر : عمل اليوم والليلة ، لأحمد بن شعيب النسائي ، ص 133 - 609 ، وكتاب الدعاء ، لأبي القاسم سليمان بن أحمد الطبراني ، 2 / 786- 1814 ، وعمل اليوم والليلة ، لأحمد بن محمد المعروف بابن السني ، ص 5- 362 ، والأذكار النووية ، للنووي ص 5 ، والكلم الطيب ، لشيخ الإسلام بن تيمية ، ص 24- 127 ، وسلاح المؤمن في الدعاء والذكر ، لمحمد بن علي بن همام ، ص 33 -522 ، والوابل الصيب ورافع الكلم الطيب ، لابن القيم ص 72 ، وجلاء الأفهام في فضل الصلاة والسلام على محمد خير الأنام ، له ، ص 30-482 .

26 - باب من حدث بمشاهده في الحرب
قَالَه أَبو عثْمَانَ عَنْ سَعْدٍ .
38 - [2824]- حَدَّثَنَا قتَيْبَة بْن سَعِيد : حَدَّثَنَا حَاتِم ، عَنْ محَمَّدِ بْنِ يوسفَ ، عَنِ السَّائِبِ (1) . بْنِ يَزِيدَ قَالَ : " صَحِبْت طَلْحَةَ بْنَ عبيدِ اللّهِ (2) . وَسَعْدا لم (3) . والمِقْدَادَ بْنَ الأَسْوَدِ (4) . وَعَبْدَ الرَّحْمنِ بْنَ عَوْفٍ (5) . رضي الله عنهم ، فَمَا سمِعْت أَحَدا مِنْهمْ يحَدِّث عَنْ رَسولِ اللّهِ - صلى الله عليه وسلم - ، إِلّا أني سَمِعْت طَلْحَةَ يحَدِّث عنْ يَومِ أحدٍ " (6) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها : 1- من صفات الداعية : الورع .
2 - من أساليب الدعوة : ذكر الداعية بعض عمله الصالح عند الحاجة ليقتدى به .
3 - أهمية صحبة الأخيار .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : الورع :
الورع : هو الكف عما لا ينبغي ، ثم استعير للكفِّ عن المباح والحلال (7) وقال الإمام ابن القيم رحمه الله : " الورع : ترك ما تخاف ضرره في الآخرة " (8) .
_________
(1) السائب بن يزيد بن ثمامة ، أبي يزيد الكندي المدني ، الصحابي ، ابن الصحابي رضي الله عنهما ، قال : « حج بي أبي مع النبي - صلى الله عليه وسلم - وأنا ابن سبع سنين » [رواه البخاري ، 2 / 266 ، برقم 1858] ، ولد السائب سنة ثلاث من الهجرة ، روى عن النبي - صلى الله عليه وسلم - خمسة أحاديث ، اتفق البخاري ومسلم على حديث ، وانفرد البخاري بأربعة ، عمر ولم يشب وسط رأسه ، وشعر بقية رأسه ولحيته ، أبيض ، فسئل عن ذلك فقال : « إن رسول الله - صلى الله عليه وسلم - مر بي وأنا ألعب ، فمسح بيده على رأسي وقال : » بارك الله فيك « فهو لا يشيب أبدا » يعني موضع كف النبي - صلى الله عليه وسلم - . أخرجه الطبراني في المعجم الكبير ، 7 / 160 ، برقم 6693 ، وانظر : مجمع البحرين في زوائد المعجمين ، للحافظ نور الدين الهيثمي ، 6 / 403 ، وقال في مجمع الزوائد 9 / 409 « رجال الكبير رجال الصحيح ، غير عطاء مولى السائب وهو ثقة » توفي رضي الله عنه بالمدينة سنة أربع وتسعين ، وقيل : إحدى وتسعين ، قال الإمام النووي « الصحيح الأول » انظر : تهذيب الأسماء واللغات ، 1 / 208 ، وسير أعلام النبلاء للذهبي ، 3 / 437 ، والإِصابة في تمييز الصحابة لابن حجر ، 2 / 12
(2) طلحة بن عبيد الله بن عثمان القرشي التيمي ، أبو محمد ، أحد العشرة المبشرين بالجنة ، وأحد الثمانية السابقين إلى الإِسلام ، وأحد الخمسة الذين أسلموا على يد أبي بكر ، وأحد الستة أصحاب الشورى الذين توفي رسول الله - صلى الله عليه وسلم - وهو عنهم راض ، وهو من المهاجرين الأولين ، ولم يشهد بدرا ؛ لأنه كان في تجارة في الشام ، ولكن ضرب له رسول الله - صلى الله عليه وسلم - بسهمه وأجره كمن حضر ، وشهد أحدا ، وأبلى فيها بلاء حسنا ، ووقى النبي - صلى الله عليه وسلم - بنفسه ، ورد عنه النبل بيده حتى شلت أصبعه [البخاري برقم 4063] وشهد ما بعد أحد من المشاهد مع رسول الله - صلى الله عليه وسلم - . روى طلحة عن النبي - صلى الله عليه وسلم - ثمانية وثلاثين حديثا ، انفق البخاري ومسلم على حديثين ، وانفرد البخاري بحديثين ، ومسلم بثلاثة ، قتل رضي الله عنه يوم الجمل ، لعشر خلون من جمادى الأولى سنة ست وثلاثين ، وله أربع وستون سنة ، وقيل غير ذلك . انظر : تهذيب الأسماء واللغات ، للنووي 1 / 251, والإصابة في تمييز الصحابة لابن حجر ، 2 / 229 .
(3) سعد بن أبي وقاص رضي الله عنه ترجم لهَ في حديث رقم 36 .
(4) المقداد بن الأسود رضي الله عنه ترجم له في الحديث رقم 116 .
(5) عبد الرحمن بن عوف رضي الله عنه ترجم له في الحديث رقم 82 .
(6) [الحديث 2824] طرفه في كتاب المغازي ، باب إِذْ هَمَّتْ طَائِفَتَانِ مِنْكمْ أَنْ تَفْشَلَا وَاللَّه وَلِيّهمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمؤْمِنونَ , 5 / 39 ، برقم 4062 .
(7) انظر : الفائق في غريب الحديث ، للزمخشري ، باب الواو مع الراء ، مادة « ورع » 4 / 56 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الواو مع الراء ، مادة « ورع » 5 / 174 .
(8) مدارج السالكين 2 / 10 ، وانظر : مجموع فتاوى شيخ الإسلام ابن تيمية ، 10 / 617 ، 641 .

وقد دل هذا الحديث على تورع الصحابة رضي الله عنهم ؛ ولهذا قال الوزير العالم ابن هبيرة رحمه الله : " في هذا الحديث من الفقه تورّع أصحاب رسول اللّه - صلى الله عليه وسلم - في الحديث " (1) وقد بين كثير من العلماء أن بعض الصحابة الكبار لا يحدثون عن رسول اللّه - صلى الله عليه وسلم - خشية المزيد ، والنقصان ، والسهو ، والدخول في الوعيد (2) لقوله - صلى الله عليه وسلم - : « من يقل عليَّ ما لم أقل فليتبوأ مقعده من النار » (3) .
قال العلامة السندي رحمه الله : " ولعلهم كانوا يحدثون عند شدة الحاجة ، ورغبة الطالب ؛ والأحاديث المشهورة عنهم رووها على هذا الوجه ، وإلا كيف أشهر هؤلاء هذه الأحاديث . . أو أنهم تركوا الرواية بعد أن بلغوا الغائبين ما كان عندهم من الحديث ، ورأوا أن هذا كافٍ في امتثال الأمر ، أو حملوا ذلك على الوجوب على الكفاية ، فإذا قام به البعض كأبي هريرة سقط الطلب عن الباقين ، واللّه أعلم " (4) .
فينبغي للداعية أن يحفظ حديث رسول اللّه - صلى الله عليه وسلم - ثم يبلغه غيره ، كما ينبغي له أن يكون ورعا متثبتا فلا ينقل عن رسول اللّه - صلى الله عليه وسلم - ما لم يقل .
_________
(1) الإفصاح عن معاني الصحاح 1 / 305 .
(2) انظر : فتح الباري لابن حجر ، 1 / 200 و 6 / 37 ، وعمدة القاري للعيني ، 14 / 120 ، 17 / 150 ، وإرشاد الساري للقسطلاني 5 / 56 .
(3) البخاري ، كتاب العلم ، باب إثم من كذب على النبي - صلى الله عليه وسلم - ، 1 / 41 برقم 109 .
(4) انظر : حاشية السندي على سنن ابن ماجه 1 / 26 .

ثانيا : من أساليب الدعوة : ذكر الداعية بعض عمله الصالح عند الحاجة ليقتدى به :
دل هذا الحديث على أن ذكر الداعية بعض عمله الصالح عند الحاجة من أساليب الدعوة ؛ لأن طلحة رضي الله عنه حدث عن يوم أحد ، وما صنع مع رسول اللّه - صلى الله عليه وسلم - . قال الحافظ ابن حجر رحمه الله : " وأما حديث طلحة فهو جائز إذا أمنَ الرياء والعجب ، ويترقى إلى الاستحباب إذا كان هناك من يقتدي بفعله " (1) . وقال العلامة العيني رحمه الله : " حدث طلحة عن مشاهد يوم أحد ؛ ليقتدى به ويرغب الناس في مثل فعله " (2) . وقال رحمه الله أيضا : " وفي قول طلحة : ذكر المرء بعمله الصالح ليؤدي ما علم مما لم يعلم غيره ؛ لأنه انفرد برسول اللّه - صلى الله عليه وسلم - حينئذ " (3) .
وهذا يوضح للدعاة إلى اللّه - عز وجل - أنه لا حرج أن يخبر الداعية ببعض أعماله الطيبة رغبة في أن يقتدى به في عمله ؛ وليرغِّب المدعوين في ذلك ، أما الذي يذكر عمله ؛ للافتخار ، وإظهار فضله : رياء ، وسمعة ، وعجبا ، فهذا عمل قبيح ، لا يجوز لمسلم أن يعمله .
ثالثا : أهمية صحبة الأخيار :
_________
(1) فتح الباري 6 / 37 .
(2) عمدة القاري 14 / 120 .
(3) المرجع السابق 17 / 150 .

ظهر في هذا الحديث أهمية صحبة الأخيار ؛ لأن السائب بن يزيد صحب طلحة ، وسعدا ، والمقداد ، وابن عوف ، فاستفاد منهم الورع في الحديث عن رسول اللّه - صلى الله عليه وسلم - خشية الزيادة أو النقصان ، ولا شك أن صحبة الأخيار تزيد في الحلم ، والفهم ، والتقوى ؛ ولهذا قال النبي - صلى الله عليه وسلم - : « إنما مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير ، فحامل المسك : إما أن يحذيك ، وإما أن تبتاع منه ؛ وإما أن تجد منه ريحا طيبه ، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد ريحا خبيثة » (1) ، وقال - صلى الله عليه وسلم - : « الرجل على دين خليله فلينظر أحدكم من يخالل » (2) وقال - صلى الله عليه وسلم - : « لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي » (3) فينبغي للمرء المسلم العناية بصحبة الأخيار ؛ ليستفيد منهم ، واللّه المستعان .
_________
(1) متفق عليه : البخاري ، كتاب الذبائح ، باب المسك ، 6 / 287 ، برقم 5534 ، أخرجه مسلم ، من حديث أبي موسى رضي الله عنه في كتاب البر والصلة ، باب استحباب مجالسة الصالحين ومجانبة قرناء السوء ، 4 / 2026 ، برقم 2628 .
(2) أبو داود ، كتاب الأدب ، باب من يؤمر أن يجالس ، من حديث أبي هريرة رضي الله عنه ، 4 / 259 ، برقم 4833 ، والترمذي ، كتاب الزهد ، باب حدثنا محمد بن بشار ، 4 / 589 ، برقم 2378 ، وقال : (هذا حديث حسن صحيح) ، وحسنه الألباني في صحيح سنن الترمذي ، 2 / 280 .
(3) أخرجه أبو داود من حديث أبي سعيد رضي الله عنه ، في كتاب الأدب ، باب من يؤمر أن يجالس ، 4 / 259 ، برقم 4832 ، والترمذي ، في كتاب الزهد ، باب ما جاء في صحبة المؤمن ، 4 / 601 ، برقم 2395 ، وقال : « هذا حديث حسن » وحسنه الألباني في صحيح سنن الترمذي ، 2 / 285 .

28 - باب الكافرِ يَقتل المسلم ثم يسلم فيسدّد بعد ويقتل 39 - [2826]- حَدَّثَنَا عَبْد اللّهِ بْن يوسفَ : أَخْبَرَنَا مَالِك ، عَنْ أَبِي الزِّنَادِ ، عنِ الأَعْرَجِ عَنْ أَبِي هرَيْرَةَ (1) . رضي الله عنه أَنَّ رَسولَ اللّهِ - صلى الله عليه وسلم - قالَ : « يَضْحَك اللّه إِلى رجلَينِ يَقتل أَحَدهمَا الآخرَ يَدخلانِ الجَنَّةَ ، يقَاتِل هَذَا فِي سَبِيلِ اللّهِ فيقْتَل ، ثم يَتوب اللّه عَلَى القَاتِلِ فَيسْتَشْهَد » (2) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : إثبات صفات الكمال اللّه عز وجل .
2 - من موضوعات الدعوة : الحث على التوبة النصوح .
3 - من صفات الداعية : عدم اليأس من رحمة اللّه عز وجل .
4 - من أساليب الدعوة : الترغيب .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : إثبات صفات الكمال لله عز وجل :
_________
(1) تقدمت ترجمته في الحديث رقم : 7 .
(2) وأخرجه مسلم في كتاب الإمارة ، باب بيان الرجلين يقتل أحدهما الآخر يدخلان الجنة ، 3 / 1504 ، برقم 1890 .

دل الحديث على أن إثبات صفات الكمال لله سبحانه وتعالى من موضوعات الدعوة ؛ ولهذا قال - صلى الله عليه وسلم - في هذا الحديث : « يضحك اللّه إلى رجلين يقتل أحدهما الآخر يدخلان الجنة » . . " وهذا يدل على إثبات الضحك للّه تعالى على الوجه اللائق به عز وجل (1) .
ولا شك أنه ينبغي للداعية أن يبين للمدعوين صفات الكمال للّه عز وجل ، فيصف اللّه سبحانه وتعالى بما وصف به نفسه ، وبما وصفه به رسوله - صلى الله عليه وسلم - ، من غير تحريف ولا تعطيل ، ومن غير تكييف ولا تمثيل ، ويمرّ نصوص الصفات كما جاءت بلا كيف مع الإِيمان بمعانيها ، وما تدل عليه . قال الوليد بن مسلم رحمة الله : " سألت الأوزاعي ، وسفيان الثوري ، ومالك بن أنس ، والليث بن سعد عن هذه الأحاديث التي في ذكر الرؤية ، فقالوا : أمرّوها كما جاءت بلا كيف " (2) ، وليس ما وصف اللّه به نفسه أو وصفه به رسوله - صلى الله عليه وسلم - تشبيها ؛ فالمشبه يعبد صنما والمعطل يعبد عدما ، والموَحِّد يعبد إلها واحدا صمدا { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . (3)
_________
(1) انظر : كتاب التوحيد ومعرفة أسماء الله عز وجل وصفاته ، للإمام الحافظ محمد بن إسحاق بن منده ، 3 / 197 - 199 .
(2) أخرجه الإمام محمد بن بطة , في الإبانة عن شريعة الفرقة الناجية , « كتاب الرد على الجهمية » 3 / 241, برقم 183, والإمام اللالكائي بلفظه في شرح أصول اعتقاد أهل السنة والجماعة , 3 / 558 , برقم 875 , و3 / 582, برقم 930
(3) سورة الشورى ، الآية : (11) .

وينبغي للداعية أن يبين للمخالفين بالحكمة أن الكلام في الصفات كالكلام في الذات , فكما أنا نثبت لله ذاتا لا تشبه الذوات , فكذلك يقال في صفاته : إنها لا تشبه الصفات , فليس كمثله شيء لا في ذاته , ولا في صفاته , ولا في أسمائه , ولا في أفعاله , ولا تشبه صفاته صفات المخلوقين .
ويقال : القول في بعض الصفات كالقول في بعض , فمن أثبت بعض الصفات وأول بعضها , فإنه لا فرق بين ما نفاه وبين ما أثبته ؛ لأن القول في أحدهما كالقول في الآخر .
ويبين الداعية للمدعوين أن الصفات تنقسم إلى قسمين : القسم الأول : الصفات الذاتية التي لا تنفك عن الله سبحانه وتعالى ، فهو لم يزل ولا يزال متصفا بها كالعلم والحياة والقدرة والسمع والبصر والغنى والكرم والعظمة والكبرياء والعزة والعلو وغير ذلك من صفات الكمال .
القسم الثاني : الصفات الفعلية وهي التي تتعلق بالمشيئة والقدرة : كالاستواء والنزول والمجيء والضحك والرضا والغضب والإحياء والإماتة والفرح والحب وغير ذلك من صفات الكمال وهذه الصفات تتعلق بالمشيئة إن شاء فعلها وإن لم يشأ لم يفعلها .

والإيمان بجميع الصفات من أعظم الواجبات , وكيفية الصفات لا علم للعباد بها ؛ ولهذا لما سئل الإمام مالك بن أنس رحمه الله عن كيفية الاستواء ، قال : " الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب ، والسؤال عنه بدعة " (1) وهذا ينطبق على جميع الصفات ، وأن الصفات معلومة ، وكيفيتها مجهولة ، والإيمان بها واجب ، والسؤال عن الكيفية بدعة . قال الله عز وجل : { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً } (2) قال الإمام اللالكائي رحمه الله : " فدلت هذه الآية أنه تعالى في السماء وعلمه محيط بكل مكان : من أرضه ، وسمائه ، وروى ذلك من الصحابة : عمر ، وابن مسعود ، وابن عباس ، وأم سلمة رضي الله عنهم ، ومن التابعين : ربيعة بن أبي عبد الرحمن ، وسليمان التيمي ، ومقاتل بن حيان ، وبه قال من الفقهاء : مالك بن أنس ، وسفيان الثوري ، وأحمد بن حنبل " . (3) .
_________
(1) الاستذكار ، لابن عبد البر ، 8 / 151 ، برقم 10835 ، وذكر معناه عن ربيعة بن أبي عبد الرحمن ، 8 / 151 ، برقم 10834 .
(2) سورة الأنعام ، الآية : (61)
(3) شرح أصول اعتقاد أهل السنة والجماعة ، 3 / 430 .

فينبغي للداعية أن يبين للناس هذه العقيدة كما جاءت في الكتاب والسنة ؛ لأن الله أعلم بنفسه سبحانه وتعالى . كما ينبغي أن ينفي عن الله عز وجل صفات النقص التي نفاها عن نفسه سبحانه وتعالى ، أو نفاها عنه رسوله - صلى الله عليه وسلم - ، ويبين أن النفي يقتضي إثبات ما يضاده من صفات الكمال ، فكل ما نفى الله عن نفسه ، أو نفاه عنه رسوله - صلى الله عليه وسلم - من النقائص فإنها تدل على إثبات ضدها من صفات الكمال (1) .
ثانيا : من موضوعات الدعوة : الحث على التوبة النصوح :
_________
(1) انظر : أصول السنة لإمام أهل السنة أحمد بن حنبل ص 5 ، وكتاب السنة لعبد الله ابن إمام أهل السنة أحمد ابن حنبل ، 1 / 164 ، 1 / 267 ، وكتاب التوحيد وإثبات صفات الرب عز وجل ، للإمام محمد بن خزيمة 2 / 563 ، والعقيدة الطحاوية بتعليق سماحة العلامة عبد العزيز بن عبد الله بن باز ص 3- 14 ، وشرح السنة للإمام الحسن بن علي البربهاري ص 71 ، ومقالات الإسلاميين للإمام علي بن إسماعيل الأشعري ، 1 / 345 -350 ، وشرح أصول اعتقاد أهل السنة والجماعة للإمام هبة الله بن الحسن اللالكائي ، 2 / 242- 253 ، و 3 / 430 -582 ، والتدمرية تحقيق إثبات الأسماء والصفات ، لشيخ الإسلام ابن تيمية ص 31 -43 ، والعقيدة الواسطية ، لشيخ الإسلام ابن تيمية ص 6 -38 ، وفتاوى ابن تيمية « العقيدة الحموية » 5 / 26 و 112 ، و 3 / 129 والصواعق المرسلة على الجهمية والمعطلة لابن القيم 1 / 158 ، واجتماع الجيوش الإسلامية ، لابن القيم ص 141 ، والقصيدة النونية ، لابن القيم ص 6 ، وشرح العقيدة الطحاوية ، لعلي بن أبي العز ، ص 128 ، وفتح المجيد لشرح كتاب التوحيد ، لعبد الرحمن بن حسن بن محمد بن عبد الوهاب ، 2 / 672 ، وتوضيح المقاصد وتصحيح القواعد في شرح قصيدة ابن القيم ، لأحمد بن إبراهيم بن عيسى 1 / 28 .

دل الحديث على أن الحث على التوبة من أهم موضوعات الدعوة ؛ لقوله - صلى الله عليه وسلم - في هذا الحديث : " . . . « ثم يتوب اللّه على القاتل فيستشهد » وهذا فيه بيان للناس أن الإِسلام يهدم ما كان قبله ، وأن التوبة تهدم ما كان قبلها ، فينبغي للداعية إلى اللّه عز وجل أن يحث المدعوين على التوبة ، ويبين لهم أن اللّه أمر بها ، قال عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) ، وقال سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) ، وقال - صلى الله عليه وسلم - لعمرو بن العاص : " أما علمت أن الإِسلام يهدم ما كان قبله ، وأن الهجرة تهدم ما كان قبلها ، وأن الحج يهدم ما كان قبله " (3) ، وكذلك التوبة تهدم ما كان قبلها إذا كملت شروطها : من الندم ، والإِقلاع عن الذنب ، والعزيمة على عدم العودة ورد المظالم ؛ فإن : " التائب من الذنب كمن لا ذنب له " (4) .
ثالثا : من صفات الداعية : عدم اليأس من رحمة عز وجل :
_________
(1) سورة التحريم ، الآية : (8)
(2) سورة النور ، الآية (31)
(3) مسلم , كتاب الإيمان , باب كون الِإسلام يهدم , ما كان قبله وكذا الحج والهجرة , 1 / 112 , برقم 121
(4) سنن ابن ماجه ، كتاب الزهد ، باب ذكر التوبة ، 2 / 1420 ، برقم 2450 ، من حديث أبي عبيدة بن عبد الله بن مسعود عن أبيه رضي الله عنه ، والطبراني في الكبير 10 / 150 برقم 10281 ، وحسنه الألباني في سلسلة الأحاديث الضعيفة ، برقم 615 ، 616 ، وفي صحيح سنن ابن ماجه ، 2 / 418 . وانظر : المقاصد الحسنة للسخاوي ص 52 .

لا شك أن اللّه يقبل توبة التائبين ، وأن الكافر إذا تاب من كفره قبل اللّه توبته ، ولو كان قد قتل أحدا من المسلمين ؛ لأن الشرك أعظم الذنوب ، وقد هدمه الإِسلام ، فما دون الشرك أولى بالهدم بالإِسلام والتوبة ؛ ولهذا قال - صلى الله عليه وسلم - في هذا الحديث : " ثم يتوب اللّه على القاتل فيستشهد " .
فينبغي للتائب عدم اليأس فِي رَوْحِ اللّه وعدم القنوط من رحمة اللّه ، قال اللّه عز وجل { وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ } (1) وقال عز وجل { قلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفوا عَلَى أَنْفسِهِمْ لا تَقْنَطوا مِنْ رَحْمَةِ اللَّهِ إِنَّ }{ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) .
رابعا : من وسائل الدعوة : الترغيب :
_________
(1) سورة يوسف ، الآية : (87)
(2) سورة الزمر ، الآية : (53) .

دل هذا الحديث على الترغيب في الإِسلام ، والترغيب في الجهاد في سبيل اللّه سبحانه وتعالى ، والترغيب في التوبة من جميع المعاصي ، فقد بين - صلى الله عليه وسلم - فيه أن القاتل تاب اللّه عليه وقاتل في سبيل اللّه فقتل فدخل الجنة . ومعنى هذا الحديث عند العلماء " أن قاتل الأول كان كافرا ، وتوبته المذكورة في هذا الحديث : إسلامه " (1) ، قال اللّه عز وجل { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الْأَوَّلِينَ } (2) .
قال الإِمام ابن عبد البر رحمه الله في فوائد هذا الحديث : " فيه دليل أن كل من قتِلَ في سبيل اللّه فهو في الجنة - إن شاء اللّه - وكل من قاتل لتكون كلمة اللّه هي العليا ، وكلمة الذين كفروا السفلى فهو في الجنة (3) .
فينبغي للداعية إلى اللّه - عز وجل - أن يرغب الناس في الإِسلام ويرغبهم في التوبة إلى اللّه عز وجل انظر (4) .
_________
(1) انظر : الاستذكار لابن عبد البر ، 14 / 217 ، وفتح الباري لابن حجر ، 6 / 41 ، وعمدة القاري للعيني ، 14 / 123
(2) سورةالآنفال ، الآية : (38) .
(3) « الاستذكار الجامع لمذاهب فقهاء الأمصار وعلماء الأقطار ، 14 / 217 .
(4) : الحديث رقم 7 ، الدرس الرابع عشر ، ورقم 18 ، الدرس الخامس .

40 - [ 2827]- حَدَّثَنَا الحمَيْدِيّ : حَدَّثَنَا سفْيَان : حَدَّثَنَا الزّهْرِيّ قَالَ : أَخبرَني عَنْبَسَة بْن سَعِيد , عَنْ أَبي هريْرَةَ (1) رضي الله عنه قَالَ : « أَتَيْت رَسولَ اللّهِ - صلى الله عليه وسلم - وَهوَ بِخَيْبَرَ بَعْدَ مَا افْتَتَحوهَا فَقلَت : يَا رَسولَ اللّهِ أَسْهمْ لِي ، فَقَالَ بَعْض بَنِي سَعِيدِ بْن العَاصِ : (2) لا تسْهِمْ لَه يَا رَسولَ اللّهِ ، فَقَالَ أبو هرَيْرَةَ : هَذَا قَاتِل ابْنِ قَوْقَلٍ (3) ، فَقَالَ ابْن سعِيدِ بْنِ العَاصِ : وَاعَجَبا لِوَبْرٍ تَدَلَّى عَلَيْنَا مِنْ قدومِ ضَأْنٍ (4) ، يَنْعَى عَلَيَّ قَتْلَ رَجل مسْلِمٍ أَكْرَمَه اللّه عَلَى يَدَيَّ ، وَلَمْ يهِنِّي عَلَى يَدَيْهِ . قَالَ : فَلاَ أَدْرِي أَسْهَمَ لَه أمْ لَمْ يسْهِمْ » .
قَالَ سفْيَان : وَحَدَّثَنِيهِ السَّعِيديّ عَنْ جَدِّهِ عَنْ أَبِي هرَيْرَةَ .
قَالَ أَبو عَبْدِ اللّهِ : السَّعِيدِيّ هوَ عَمْرو بْن يَحْيَى بنِ سَعِيدِ بْنِ عَمْرو بْنِ سَعيدِ ابْنِ العاص (5) .
_________
(1) تقدمت ترجمته في الحديث رقم 7
(2) هو أبان بن سعيد بن العاص كما بينته الرواية التي بعده برقم 4239
(3) ابن قوقل : هو النعمان بن قوقل بن أصرم ، بن فهر ، بن ثعلبة ، ويقال : قوقل لقب واسمه ثعلبة ، أو مالك ابن ثعلبة ، وقد ينسب النعمان إلى جده فيقال النعمان بن قوقل ، شهد بدرا ، واستشهد يوم أحد ، وفي صحيح مسلم عن جابر رضي الله عنه قال : « أتى النبي - صلى الله عليه وسلم - النعمان بن قوقل فقال : يا رسول الله ، أرأيت إذا صليت المكتوبات وصمت رمضان ، وأحللت الحلال وحرمت الحرام . ولم أزد على ذلك شيئا . أَدخل الجنة ؟ قال : نعم قال : والله لا أزيد على ذلك شيئا 1 / 44 برقم 15 ، رضي الله عنه . انظر : الإِصابة في تمييز الصحابة لابن حجر ، 3 / 564 ، وفتح الباري له ، 6 / 41
(4) « من قدوم ضأن » قال الإِمام الخطابي « وفي أكثر الروايات » ضأل « انظر : أعلام الحديث في شرح صحيح البخاري 2 / 1371 ، ونقل الحافظ ابن حجر عن ابن دقيق العيد أنه قال : رواية الهمداني باللام وهو الصواب . وهو السدر البري انظر : فتح الباري 6 / 41
(5) الحديث 2827 ، أطرافه في : كتاب المغازي ، باب غزوة خيبر ، 5 / 96 ، 97 ، برقم 4237 و 4238 و 4239 .

وفي رواية : « بَعَثَ رَسول اللّهِ - صلى الله عليه وسلم - أَبَانَ عَلَى سَرِيَّةٍ مِنَ الْمَدِينَةِ قِبَلَ نَجْدٍ ، قَالَ أَبو هرَيْرَةَ : فَقَدِمَ أَبَان وَأَصْحَابه عَلَى النَّبِيِّ - صلى الله عليه وسلم - بِخَيْبَرَ بَعْدَمَا افْتَتَحَهَا ، وَإِنَّ حزمَ خَيْلِهِمْ لَلِيْف . قَالَ أبو هرَيْرَةَ : يَا رَسولَ اللّهِ لا تَقْسِمْ لَهم . قَالَ أَبَان : وَأنتَ بهَذَا يَا وَبْر تَحَدَّرَ مِنْ رَأْسِ ضَأْنٍ . فَقَالَ النَّبِيّ - صلى الله عليه وسلم - : " يَا أَبَان اجْلِسْ " فَلَمْ يَقْسِمْ لَهمْ » (1) .
وفي رواية : " أَنَّ أَبَانَ بْنَ سَعِيدٍ أَقْبَلَ إِلَى النَّبيِّ - صلى الله عليه وسلم - فَسَلَّمَ عَلَيْهِ ، فَقَالَ أَبو هرَيْرَةَ يَا رَسولَ اللّهِ هَذَا قَاتِل ابْنِ قَوْقَلٍ " الحديث (2) .
* شرح غريب الحديث :
وبر " : الوبْر : دويبة على قدر السنور ، غبراء أو بيضاء ، حسنة العينين ، شديدة الحياء ، حجازية ، والأنثى : وبرة ، وجمعها : وبور ، ووبار ؛ وإنما شبهه بالوبر تحقيرا له (3) .
* " تحدر " أي : تَنَزَّل . (4) .
* " قدوم ضأن " قيل هي ثنية أو جبل بالسراة من أرض دوس . (5) .
_________
(1) من الطرف رقم 4238 .
(2) من الطرف رقم : 4239 .
(3) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الواو مع الباء ، مادة « وبر » ، 5 / 145 .
(4) القاموس المحيط ، للفيروز آبادي ، باب الراء فصل الحاء ، مادة « حدر » ص 477 .
(5) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب القاف مع الدال ، مادة « قدم » 4 / 27 .

* " ينعى " أي يعيبني بقتل رجلٍ أكرمه اللّه بالشهادة على يديّ . (1) .
* " الليف " الليف : ليف جمّار النخل (2) واحدته ليفة : وهو قشر النخل الذي يجاور السعف . (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - أدب المدعو مع الداعية .
2 - الدفاع عن النفس بالصدق والحكمة .
3 - أهمية إرسال الدعاة إلى البلدان .
4 - من أساليب الدعوة : الترغيب .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : أدب المدعو مع الداعية :
دل الحديث على أنه ينبغي للمدعو أن يلتزم الأدب مع الداعية ، فيسلم عليه إذا أقبل ، ولا يجادل في مجلسه ولا يخاصم ؛ ولهذا الأدب جاء في هذا الحديث : " أن أبان بن سعيد رضي الله عنه أقبل إلى النبي - صلى الله عليه وسلم - ، فسلم عليه " ، وهذا من حسن أدبه كون ، ومن حسن أدب أبي هريرة رضي الله عنه أنه لم يَردَّ على أبان بن سعيد بحضرة النبي - صلى الله عليه وسلم - ، بل سكت احتراما وإجلالا للنبي - صلى الله عليه وسلم - (4) .
ثانيا : الدفاع عن النفس بالصدق والحكمة :
_________
(1) المرجع السابق ، باب النون مع العين ، مادة « نعا » 5 / 85 .
(2) تفسير غريب ما في الصحيحين ، للحميدي ص 537
(3) انظر : المعجم الوسيط ، لمجمع اللغة العربية ، مادة « ليف » 2 / 850 .
(4) انظر : عمدة القاري للعيني 14 / 125 ، وفتح الباري 7 / 491 .

إن الدفاع عن النفس بالصدق والأسلوب الحسن لا حرج فيه ولا عيب ؛ ولهذا قال أبان بن سعيد في هذا الحديث لأبي هريرة رضي الله عنه : " . . ينعى عليَّ قتل رجل مسلم أكرمه اللّه على يَدَيَّ ، ولم يهنِّي على يديه " ، وهذا الرد صدق وحق وحكمة ؛ فإن التائب من الذنب لا لوم عليه ولا توبيخ ؛ ولهذا حَجَّ أبان أبا هريرة رضي الله عنه كما حج آدم موسى صلى اللّه عليهما وسلم ، وقد ثبت الحديث بذلك ، فعن أبي هريرة رضي الله عنه أن رسول اللّه - صلى الله عليه وسلم - قال : « احتج آدم وموسى فقال له موسى : يا آدم ، أنت أبونا خيبتنا وأخرجتنا من الجنة ، فقال له آدم : يا موسى اصطفاك اللّه بكلامه وخط لك (1) بيده أتلومني على أمر قدّره اللّه علي قبل أن يخلقني بأربعين سنة ؛ فحج آدم موسى ، فحج آدم موسى » ثلاثا (2) فالإِنسان لا يلام على الذنب بعد التوبة منه ، ولا يلام على المصائب التي أصابته (3) .
ثالثا : أهمية إرسال الدعاة إلى البلدان :
_________
(1) في رواية لمسلم وكتب لك التوراة بيده « 4 / 43 0 2 ، برقم 2652
(2) متفق عليه : البخاري ، في كتاب القدر ، باب احتجاج آدم وموسى عند الله عز وجل ، 7 / 272 ، برقم 6614 ، ومسلم ، كتاب القدر ، باب احتجاج آدم وموسى عليهما السلام ، 4 / 2042 ، برقم 2652
(3) انظر : فتاوى ابن تيمية ، 8 / 178 ، 36 / 381 ، وعمدة القاري للعيني 14 / 125 .

إن إرسال الدعاة إلى اللّه عز وجل إلى البلدان والأقطار التي ليس فيها من يدعو إلى اللّه عز وجل من أهم المهمات ؛ ولهذا كان النبي - صلى الله عليه وسلم - يبعث البعوث ، ويرسل السرايا للدعوة إلى اللّه سبحانه وتعالى ، ثم لقتال من رد الدعوة ولم يدفع الجزية للمسلمين .
وقد ظهر في هذا الحديث ما يدل على ذلك من قول أبي هريرة رضي الله عنه « بعث رسول اللّه - صلى الله عليه وسلم - أبان على سرية من المدينة قِبَل نجد » ، فينبغي لمن له أمر وقدرة مشروعة أن يبعث الدعاة إلى اللّه عز وجل ؛ ليبلغوا دين اللّه ويقيموا الحجة على الناس ، واللّه المستعان (1) .
رابعا : من أساليب الدعوة : الترغيب :
_________
(1) انظر : زاد المعاد في هدي خير العباد ، لابن القيم ، 3 / 163 -593 .

دل هذا الحديث على أسلوب الترغيب في الجهاد ، والإِسلام ، والتوبة ؛ ولهذا قال أبان بن سعيد رضي الله عنه في شأن أبي هريرة رضي الله عنه : " ينعى عليَّ قتل رجل مسلم أكرمه اللّه على يديَّ ولم يهني على يديه " قال العلامة العيني رحمة الله في فوائد هذا الحديث : " وفيه أن التوبة تمحو ما سلف قبلها من الذنوب : القتل وغيره ؛ لقوله : " أكرمه اللّه على يديَّ ، ولم يهنِّي على يديه " ؛ لأن ابن قوقل وجبت له الجنة بقتل ابن سعيد له ، ولم تجب لابن سعيد النار ؛ لأنه أسلم " (1) .
_________
(1) عمدة القاري للعيني 14 / 125 ، وانظر : معام السنن للخطابي 4 / 46 ، ونيل الأوطار شرح منتقى الأخبار ، لمحمد بن علي الشوكاني 9 / 309 ، وانظر : الحديث رقم 7 ، الدرس الرابع عشر رقم 16 ، الدرس السادس .

29 - بَاب من اخْتارَ الْغزْوَ على الصّوْمِ 41 - [ 2828] حَدَّثَنَا آدَم : حَدَّثَنَا شعبَة : حَدَّثَنَا ثَابِت البنَانِي قَالَ : سَمِعْت أنسَ بْنَ مَالِكٍ تقدمت (1) رضي الله عنه قَالَ : " كَانَ أَبو طَلْحَة (2) لَا يَصوم عَلَى عَهْدِ النَّبِيِّ - صلى الله عليه وسلم - مِنْ أَجْلِ الْغَزْوِ ، فَلَمَّا قبِضَ النبيّ - صلى الله عليه وسلم - لَمْ أَرَه مفْطِرا إِلَّا يَوْمَ فِطْر أَوْ أَضْحَى " .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - فضل الجهاد في سبيل اللّه عز وجل :
2 - من القواعد الدعوية : عمل أعْلَى المصلحتين عند التعارض .
3 - من صفات الداعية : الحرص على فعل الخير .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : فضل الجهاد في سبيل اللّه عز وجل :
يظهر في هذا الحديث أن الجهاد من أفضل الأعمال الصالحة ، وأنه أفضل من صيام التطوع ؛ ولهذا كان أبو طلحة رضي الله عنه يترك صيام التطوع ؛ لِيَتَقَوَّى على الجهاد في سبيل اللّه عز وجل ؛ لعلمه رضي الله عنه بفضل الجهاد ومكانته من الدين (3) .
ثانيا : من القواعد الدعوية : عمل أعْلَى المصلحتين عند التعارض :
_________
(1) ترجمته في حديث رقم 14
(2) أبو طلحة : اسمه زيد بن سهل بن الأسود ، صاحب رسول الله - صلى الله عليه وسلم - ، ومن أخواله بني النجار ، الأنصاري رضي الله عنه ، شهد العقبة ، وبدرا ، وأحدا ، والخندق ، والمشاهد كلها مع رسول الله - صلى الله عليه وسلم - ، وهو أحد النقباء ، وهو الذي قال فيه النبي - صلى الله عليه وسلم - لصوت أبي طلحة أشد على المشركين من فئة « أخرجه أحمد 3 / 203 ، وأبو يعلى في مسنده 8 / 62 ، برقم 3983 ، وذكر الهيثمي في مجمع الزوائد 9 / 312 ، أن رجال أحمد رجال الصحيح . وهو ممن سقط السيف من يده يوم بدر من النعاس ، وكان يرمي ببن يدي رسول الله - صلى الله عليه وسلم - يوم أحد يدافع عنه ، كسر يومئذ سهمين أو ثلاثة ، وكان الرجل يجيء بالجعبة من النبل فيقول - صلى الله عليه وسلم - » انثرها لأبي طلحة « البخاري برقم 2880 ، وقتل يوم حنين عشرين رجلا من المشركين ، وكان من أكثر أهل المدينة مالا فقال : يا رسول الله إن أحب أموالي إلي بيرحَاء وإنها صدقة لله أرجو برها وذخرها فضعها يا رسول الله حيث أراك الله فقال - صلى الله عليه وسلم - ذلك مال رابح ، ذلك مال رابح ، وإني أرى أن نجعلها في الأقربين » [البخاري برقم ، 2769 وسلم برقم 998] ، . وذلك بعدما سمع - صلى الله عليه وسلم - لَنْ تَنَالوا الْبِرَّ حَتَّى تنْفِقوا مِمَّا تحِبّونَ آل عمران ، الآية : 92 وكان يسرد الصوم كثيرا بعد وفاة النبي - صلى الله عليه وسلم - روي له عن النبي - صلى الله عليه وسلم - اثنان وتسعون حديثا ، اتفق البخاري ومسلم على حديثين منها ، وانفرد البخاري بحديث ، ومسلم بحديث . وتوفي بالمدينة سنة اثنتين وثلاثين ، وقيل أربع وثلاثين ، وهو ابن سبعين سنة ورجح ذلك الذهبي ، وقيل : توفي سنة خمسين أو إحدى وخمسين غازيا في البحر فما وجدوا جزيرة يدفنونه فيها إلا بعد سبعة أيام ولم يتغير ، قال ابن حجر : « أخرجه الفسوي في تاريخه وأبو يعلى وإسناده صحيح » ورجح هذا القول واحتج له . انظر : تهذيب الأسماء واللغات للنووي 2 / 245 ، وسير أعلام النبلاء للذهبي 2 / 27 -34 ، والإصابة في تمييز الصحابة لابن حجر ، 1 / 566
(3) انظر : عمدة القاري للعيني 14 / 126 ، ومنار القاري في شرح مختصر صحيح البخاري ، لحمزة محمد قاسم 4 / 94 ، وانظر : الحديث رقم 18 الدرس الخامس .

دل الحديث على هذه القاعدة العظيمة ، وأن المسلم وخاصة الداعية إلى اللّه عز وجل إذا تعارضت عنده مصلحتان ولا يستطيع الجمع بينهما ؛ فإنه يأخذ بأعلاهما أجرا وثوابا وفائدة ؛ ولهذا قَدَّم أبو طلحة رضي الله عنه الجهاد على صيام التطوع ؛ لأن الجهاد من أفضل الأعمال وأحبها إلى اللّه عز وجل وهذا يبين للداعية أهمية الأخذ بأعلى المصالح ، والبدء بالأهم فالمهم (1) .
ثالثا : من صفات الداعية : الحرص على فعل الخير :
يظهر في هذا الحديث أن من الصفات الحميدة الحرص على فعل الخير ، وأن ذلك من أهم الصفات التي ينبغي أن يتصف بها الداعية إلى اللّه عز وجل ؛ ولهذا حرص أبو طلحة على الجهاد مع رسول اللّه - صلى الله عليه وسلم - وترك ما يضعفه عنه من صيام التطوع ، فلما مات رسول اللّه - صلى الله عليه وسلم - ، وقوي الإِسلام واشتدت وطأة المسلمين على العدو ، ورأى أنه في سعة عما كان عليه من الجهاد ، حرص على أن يأخذ بحظه من الصوم ؛ ليجمع بين هاتين الطاعتين العظيمتين رضي الله عنه (2) .
_________
(1) انظر : فتح الباري لابن حجر 6 / 42 ، وعمدة القاري للعيني 14 / 26 ، والفتح الرباني ، ترتيب مسند الإمام أحمد بن حنبل الشيباني ، لأحمد بن عبد الرحمن البنا ، 22 / 390 .
(2) انظر : فتح الباري ، لابن حجر ، 6 / 42 ، وعمدة القاري ، للعيني ، 14 / 126 .

وهذا يبين للمسلم وخاصة الداعية أهمية الحرص على عمل الخير ، والمبادرة إليه : من الصيام المشروع ، وغيره من الطاعات التي تجعله قدوة صالحة لغيره من الناس ، ولعل قول أنس رضي الله عنه عن أبي طلحة رضي الله عنه " لم أره مفطرا إلا يوم فِطر أو أضحى " كناية عن كثرة الصيام لا عن صيام الدهر ، واللّه أعلم (1) ؛ لأن النبي - صلى الله عليه وسلم - قال : « لا صام من صام الأبد » (2) وقد ذكر ابن حجر رحمه الله أن ذلك يفيد كراهية صوم الدهر ، لأنه - صلى الله عليه وسلم - دعا على من صام الأبد ، وقيل « لا صام » للنفي أي ما صام (3) ، وسمعت سماحة العلامة عبد العزيز بن عبد اللّه بن باز حفظه اللّه يقول : " يحتمل أنه دعاء على من صام الأبد ، ويحتمل أنه إخبار بأنه لا صوم له وأنه ليس بصوم شرعي " (4) ، وسمعته يقول عن صيام أبي طلحة رضي الله عنه " وهذا يدل على أن أبا طلحة رضي الله عنه لم يبلغه حديث « لا صام من صام الأبد » فلا يجوز صيام الدهر " (5) .
فينبغي للداعية أن يكون حريصا على فعل الخير ، ولكن يتقيّد بما شرعه اللّه -عز وجل - وبينه رسوله الكريم - صلى الله عليه وسلم - .
_________
(1) انظر : منار القاري في شرح مختصر صحيح البخاري ، لحمزة بن محمد بن قاسم 4 / 94
(2) متفق عليه من حديث عبد الله بن عمرو رضي الله عنه البخاري ، كتاب الصوم ، باب حق الأهل في الصوم ، 1 / 300 ، برقم 1977 ، ومسلم ، كتاب الصيام ، باب النهي عن صوم الدهر لمن تضرر به أو فوت به حقا ، أو لم بفطر العيدين والتشريق ، وبيان تفضيل صوم يوم وإفطار بوم ، 2 / 815 ، برقم 1159 ،
(3) انظر : فتح الباري 4 / 222- 224
(4) سمعته من سماحته أثناء شرحه لحديث رقم 1977 ، من صحيح البخاري ، في جامع الإمام تركي بن عبد الله- الرياض
(5) سمعته من سماحته حفظه الله أثناء شرحه لحديث رقم 2828 من صحيح البخاري .

30 - بَاب الشَّهادَة سبع سوَى القتل
42 -[2830] - حَدَّثَنَا بِشْر بْن محَمَّدٍ : أَخْبَرَنَا عَبْد اللّهِ : أَخْبَرَنَا عَاصِم ، عَنْ حَفْصَةَ بِنْتِ سِيرِيْنَ عَنْ أَنَسِ بْنِ مَالِكٍ (1) رضي الله عنه عَنِ النَّبِيّ - صلى الله عليه وسلم - قَال : « الطَّاعون شَهَادَة لِكلِّ مسْلِم » (2) .
وفي رواية : حفصة بنت سيرين مات أخوها يحيى فقال لها أنس بن مالكٍ رضي الله عنه " : " يَحْيَى بم مَات ؟ قَالَتْ : قلْت مِنَ الطَاعون ، قَالَ : قَالَ رَسول اللّهِ - صلى الله عليه وسلم - : « الطَّاعونَ شَهَادة لِكلِّ مسْلم » (3) .
* شرح غريب الحديث :
" الطاعون " المرض العامّ والوباء الذي يفسد له الهواء فتفسد به الأمزجة ، والأبدان . (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من خصائص الإِسلام : شهداء غير المعركة .
2 - من أساليب الدعوة : الترغيب .
3 - من أساليب الدعوة : تسلية المصاب بذكر الثواب .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من خصائص الإسلام : شهداء غير المعركة :
_________
(1) تقدمت ترجمته في الحديث رقم 14
(2) الحديث 2830 ، طرفه في كتاب الطب ، باب ما بذكر في الطاعون ، 7 / 29 ، برقم 5732 . وأخرجه مسلم في كتاب الإمارة ، باب بيان الشهداء ، 3 / 1522 ، برقم 1916 .
(3) من الطرف رقم 5732 .
(4) النهاية في فريب الحديث والأثر ، لابن الأثير ، باب الطاء مع العين ، مادة : « طعن » 3 / 127 .

دل الحديث على أن الطاعون شهادة لكل مسلم خاصة ؛ لأن النبي - صلى الله عليه وسلم - قيَّد هذه الشهادة بالإِسلام كما في نص الحديث : « الطاعون شهادة لكل مسلم » ، وهذا يدل على أن الخير العظيم لأهل الإِسلام ؛ قال الإِمام عبد اللّه بن أبي جمرة في فوائد هذا الحديث : " فيه دليل على فضل هذه الأمة على غيرها ؛ لأن الطاعون كان بلاء لغيرها ، وجعِلَ شهادة لها " (1) .
_________
(1) بهجة النفوس ، شرح مختصر صحيح البخاري 3 / 111 .

وقد بين النبي - صلى الله عليه وسلم - أن اللّه عز وجل خص أمته بشهداء كثير فقال - صلى الله عليه وسلم - : « ما تعدون الشهيد فيكم ؟ " قالوا يا رسول اللّه ، من قتِلَ في سبيل اللّه فهو شهيد . قال : " إن شهداء أمتي إذا لقليل " قالوا : فمن هم يا رسول اللّه ؟ قال : " من قتِلَ في سبيل اللّه فهو شهيد ، ومن مات في سبيل اللّه فهو شهيد ، ومن مات في الطاعون فهو شهيد ، ومن مات في البطن فهو شهيد » وفي رواية : « والغَرِيق شَهِيد » (1) وفي حديث آخر : " . . « وصاحب الهدم » (2) قال الحافظ ابن حجر رحمه الله : " وقد اجتمع لنا من الطرق الجيدة أكثر من عشرين خصلة " ، ثم ذكر هؤلاء الشهداء (3) وقال ابن التين رحمه الله : " هذه كلها ميتات فيها شدة تفضل اللّه على أمة محمد - صلى الله عليه وسلم - بأن جعلها تمحيصا لذنوبهم وزيادة في أجورهم يبَلِّغهم بها مراتب الشهداء " (4) وقال الكرماني رحمه الله : " . . الشهداء ثلاثة أقسام : شهيد الدنيا والآَخرة ، بأن لا يغسل ولا يصلَّى عليه في الدنيا وله الثواب في الآخرة ، وهو من قاتل لتكون كلمة اللّه هي العليا ، وشهيد الدنيا ؛ بأن لا يغسل ولا يصلَّى عليه في الدنيا ولم يكن له الثواب في الآخرة ، وهو
_________
(1) مسلم ، كتاب الإِمارة ، باب بيان الشهداء ، 3 / 1521 ، برقم 1915 ، عن أبي هريرة رضي الله عنه ،
(2) متفق عليه من حديث أبو هريرة رضي الله عنه : البخاري ، كتاب الأذان ، باب فضل التهجير إلى الظهر ، 1 / 181 ، برقم 653 ، ومسلم ، كتاب الإِمارة ، باب بيان الشهداء ، 3 / 1521 ، برقم 1914
(3) فتح الباري 6 / 43 ،
(4) نقلا عن الحافظ ابن حجر رحمه الله من فتح الباري 6 / 44 ،

من قاتل للرياء والسمعة والغنيمة ، وشهيد الآخرة ، فيغسل ويصلى عليه وله الثواب في الآخرة كالمطعون . . " (1) ، وهذا كله يدل على فضل أمة محمد - صلى الله عليه وسلم - وأن اللّه خصها بخصائص عظيمة .
ثانيا : من أساليب الدعوة الترغيب :
ظهر في هذا الحديث أسلوب الترغيب في الشهادة ولو في غير المعركة ، وهو يحث على الصبر والاحتساب ، رغبة في الحصول على الشهادة ؛ ولهذا بيَّن النبي - صلى الله عليه وسلم - في هذا الحديث أن " الطاعون شهادة لكل مسلم " وثبت عنه - صلى الله عليه وسلم - « أن الطاعون " كان عذابا يبعثه اللّه على من يشاء ، فجعله اللّه رحمة للمؤمنين ، فليس من عبد يقع الطاعون فيمكث في بلده صابرا يعلم أنه لن يصيبه إلا ما كتبه اللّه له ، إلا كان له مثل أجر الشهيد » (2) .
فينبغي للداعية أن يرغب المدعوين في احتساب الثواب والصبر للرغبة في ذلك ، وسؤال اللّه العافية في الدنيا والآخرة (3) .
ثالثاَ : من أساليب الدعوة : تسلية المصاب بذكر الثواب :
_________
(1) شرح صحيح البخاري للكرماني 21 / 81 وانظر : شرح النووي على صحيح مسلم 3 / 67 وإكمال إكمال المعلم للأبي 6 / 671
(2) البخاري ، كتاب الطب ، باب أجر الصابر على الطاعون ، 4 / 29 ، برقم 5734 .
(3) انظر- : الحديث رقم 7 ، الدرس الرابع عشر ، ورقم 18 ، الدرس الخامس .

إن من الأساليب المهمة في الدعوة إلى اللّه سبحانه وتعالى ، تسلية المصاب بذكر الثواب من اللّه عز وجل ولهذا ذكر أنس بن مالك رضي الله عنه في هذا الحديث لحفصة بنت سيرين ثواب من مات بالطاعون ؛ لأنه لما توفي أخوها يحيى ، قال لها أنس رضي الله عنه : " يحيى بمَ مات ؟ قالت : قلت من الطاعون . قال : قال رسول اللّه - صلى الله عليه وسلم - : « الطاعون شهاَدة لكل مسلم » .
فينبغي للداعية أن يستخدم هذا الأسلوب مع من أصيب بمصائب في الأهل أو النفس أو المال ، واللّه المستعان .

31 - باب قولِ الله عز وجل :
{ لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ } إلى قوله : { غَفُورًا رَحِيمًا } (1) .
43 - [ 2831] - حَدَّثَنَا أَبو الْوَلِيدِ : حَدَّثَنَا شعْبَة ، عَنْ أَبِي إِسْحَاقَ قَالَ : سَمِعْت البَرَاءَ (2) رضي الله عنه يَقول : « لمَا نَزَلَت : { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ } دَعَا رِسول اللّهِ - صلى الله عليه وسلم - زَيْدا (3) فَجَاءَ بِكتَابٍ فَكَتَبَهَا . وَشَكَا ابن أمِّ مَكْتوم (4) ضَرارتَه فنزَلَتْ : { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ }» (5) .
_________
(1) سورة النساء ، الآيتان (95-96) .
(2) تقدمت ترجمته في الحديث رقم 30
(3) زيد بن ثابت تقدمت ترجمته في الحديث رقم 29
(4) عمرو ابن مكتوم رضي الله عنه ، ويقال : اسمه : عبد الله ، وعمرو هو اسمه عند الأكثر ، وهِو عَمْرو بن قيس بن زائدة بن الأصم . وأهل المدينة يسمونه عبد الله ، وأهل العراق سموه عمرا . وأمه : أم مكتوم هي عاتكة بنت عبد الله بن عنكثة ، المخزومي ، وهو ابن خال خديجة أم المؤمنين رضي الله عنها فإن أم خديجة أخت قيس بن زائدة ، واسمها فاطمة . أسلم رضي الله عنه قديما ، وكان من السابقين المهاجرين الأولين ، وكان ضريرا مؤذنا لرسول الله - صلى الله عليه وسلم - مع بلال ، وكان النبي - صلى الله عليه وسلم - يستخلفه على المدينة - في عامة غزواته - يصلِّي بالناس ، وقد ذكر ابن حجر رحمه الله أن النبي - صلى الله عليه وسلم - استخلفه ثلاث عشرة مرة ، وشهد القادسية ومعه الراية سنة خمس عشرة من الهجرة ، وعلى المسلمين سعد بن أبي وقاص رضي الله عنه ، وعلى المشركين رستم ، وكان المسلمون أكثر من سبعة آلاف ؛ والمشركون أربعين ، وقيل سنين ألفا معهم سبعون فيلا ، فقتل رستم وانهزموا . واستشهد ابن أم مكتوم في هذه المعركة وهو حامل اللواء فيها ، وقيل : بل رجع إلى المدينة ومات بها . رضي الله عنه ، انظر : سير أعلام النبلاء للذهبي 1 / 360- 365 ، والإصابة في تمييز الصحابة لابن حجر ، 2 / 523
(5) الحديث 2831 ، أطرافه في : كتاب تفسير القرآن ، 4 سورة النساء ، باب ( لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ ) / 216 و 217 ، برقم 4593 و 4594 . وكتاب فضائل القرآن ، باب كاتب النبي - صلى الله عليه وسلم - ، 6 / 121 ، برقم 4990 . وأخرجه مسلم في كتاب الإمارة ، باب سقوط فرض الجهاد عن المعذورين ، 3 / 1508 ، برقم 1898 .

وفي رواية : عن البراء رضي الله عنه قال : « لَمَا نَزَلَتْ { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ } قَالَ النَّبِيّ - صلى الله عليه وسلم - " ادْع لي زَيْدا ، وَلْيَجِيء بِاللَّوْحِ وَالدَّوَاةِ والْكَتِفِ - أَوْ الْكَتِفِ والدَّوَاةِ " ثمَّ قَالَ : " اكْتبْ : { لَا يَسْتَوِي الْقَاعِدُونَ } وَخَلْفَ ظَهْرِ النَّبِيّ - صلى الله عليه وسلم - عَمْرو ابْن أمِّ مَكْتومٍ الأَعْمَى ، فَقَالَ يَا رَسولَ اللّهِ فَمَا تَأْمرني ؛ فَإني رَجل ضرير الْبَصَرِ ؟ فنَزَلَتْ مَكَانَها : { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ } [ والمجاهدون في سبيل الله] { غَيْرُ أُولِي الضَّرَرِ }» الآية / (1) .
_________
(1) من الطرف رقم 4990 ، وقال الحافظ في الفتح 9 / 23 : « هكذا وقع بتأخير لفظ » غَيْر أولِي الضَّرَرِ « والذي في التلاوة » غَيْر أولِي الضَّرَرِ « قبل » وَالْمجَاهِدونَ فِي سَبِيلِ اللَّهِ « وقد جاء في الطرف رقم : 4594 كما في التلاوة .

44- [ 2832]حَدَّثَنَا عَبْد العَزِيزِ بْن عَبدِ اللّهِ : حَدَّثَنَا إِبْرَاهِيم بْن سَعْدِ الزّهْرِيّ قَالَ : حَدَّثَنِي صَالِح بْن كَيْسَانَ ، عَن ابْنِ شهَاب ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ أنه قَالَ : « رَأَيْت مَرْوَانَ بْنَ الحَكَمِ جَالِساَ فِي المَسْجِدِ فَأَقْبَلْت حَتَّى جَلَسْت إِلَى جَنْبِهِ ، فَأَخْبَرنَا أَنَّ زَيدَ بْنَ ثَابِتٍ أَخبرَه : أَنَّ رَسولَ اللّهِ - صلى الله عليه وسلم - أمْلَى عَلَيْهِ : { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ } قَالَ فَجَاءَه ابْن أمِّ مَكْتومٍ وهوَ يملهَا عَلَيَّ فَقَالَ : يَا رَسولَ اللّهِ لَوْ أَسْتَطِيع الجِهَادَ لَجَاهَدْت - وَكَانَ رَجلا أَعْمَى - فَأَنزَلَ اللّه تَعَالَى عَلَى رَسولِهِ - صلى الله عليه وسلم - وَفَخِذه عَلَى فَخِذِي . فَثَقلَتْ عَلَيَّ حَتَّى خِفْت أَنْ ترَضَّ فَخِذِي . ثمَّ سرِّيَ عَنْه ، فَأَنزَلَ اللّه عز وجل : { غَيْرُ أُولِي الضَّرَرِ }» (1) .
* شرح غريب الحديثين :
* " الكتف " : عظم عريض يكون في أصل كتف الحيوان . (2) .
" الدواة " هي : المحبرة . (3)
_________
(1) الحديث 2832 ، طرفه في : كتاب تفسير القرآن ، 4 سورة النساء ، باب لا يَسْتَوِي الْقَاعِدونَ مِنَ الْمؤْمِنِينَ ، 5 / 16 2 ، برقم 4592 .
(2) انظر : غريب الحديث رقم 29 .
(3) المعجم الوسيط ، لمجمع اللغة العربية ، مادة « داوَى » 1 / 306 . .

" ترَضّ " الرضّ : الكسر ، والدق بالحجر ، بمعنى واحد (1)
" سرِّيَ عنه " أي : كشِفَ عنه الخوف ، وقد تكررت هذه اللفظة في الأحاديث ، وخاصة في ذكر نزول الوحي عليه - صلى الله عليه وسلم - ، وكلها بمعنى : الكشف والإِزالة ، يقال : سرَوْت الثَوْبَ : وَسريْته : إذا خَلَعته . والتشديد فيه للمبالغة . (2)
* الدراسة الدعوية للحديثين :
في هذين الحديثين دروس وفوائد دعوية ، منها :
1 -من صفات الداعية : الرغبة فيما عند اللّه عز وجل .
2 - النية الصالحة تبلغ ما يبلغ العمل عند عدم الاستطاعة .
3 - أهمية تقييد العلم بالكتابة .
4 - من صفات الداعية : الحرص على الدقة في نقل الحديث .
5 - الترغيب في الجهاد في سبيل اللّه عز وجل .
6 - من خصائص الإِسلام : رفع الحرج .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : الرغبة فيما عند اللّه عز وجل :
_________
(1) انظر : تفسير غريب ما في الصحيحين ، للحميدي ص 242 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الراء مع الضاد ، مادة « رضض » 2 / 229 . .
(2) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب السين مع الراء ، مادة « سرى » 2 / 364 . .

دل هذان الحديثان على أن الرغبة فيما عند اللّه عز وجل من الصفات الحميدة التي ينبغي أن يتصف بها المسلم ، وخاصة الداعية إلى اللّه عز وجل ؛ ولهذه الرغبة حزن عمرو ابن أم مكتوم على الجهاد ، ورغب فيه : رغبة في فضله وفضل الشهادة في سبيل اللّه عز وجل فقال رضي الله عنه عندما سمع قوله تعالى : { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ } يا رسول اللّه لو أستطيع الجهاد لجاهدت " ؛ لأنه رضي الله عنه كان أعمى ، وقال : يا رسول اللّه فما تأمرني فإني ضرير البصر " ، وهذا كله يدل على الرغبة فيما عند اللّه عز وجل (1)
ثانيا : النية الصالحة تبلغ ما يبلغ العمل عند عدم الاستطاعة :
دل الحديثان على أن النية الصالحة تبلغ ما يبلغ العمل عند عدم استطاعة العبد لذلك ؛ ولهذا لما صلحت نية عمرو ابن أم مكتوم وصدق حبه للجهاد كتب اللّه له أجر نيته الصالحة ؛ قال الإِمام ابن العربي : " فيه تسوية المعذور والقادر العامل في الأجر من دليل الكتاب والسنة " (2) ، والآية نص صريح في تسوية أولي الضرر بالمجاهدين في الأجر والثواب إذا صلحت نيَّاتهم .
_________
(1) انظر : الحديث رقم 13 ، الدرس الثاني ، ورقم 16 ، الدرس الثالث ، ورقم 21 ، الدرس السادس . .
(2) عارضة الأحوذي شرح سنن الترمذي 4 / 143 ، وانظر : فتح الباري ، لابن حجر ، 6 / 45

قال الحافظ ابن حجر رحمه الله : " وأما أولو الضرر فملحقون في الفضل بأهل الجهاد إذا صدقت نيَّاتهم " (1) , وقال العلامة العيني رحمه الله : " وفيه أن من حبسه العذر عن الجهاد وغيره من أعمال البر مع نية فيه فله أجر المجاهد والعامل ؛ لأن نص الآية على المفاضلة بين المجاهد والقاعد ، ثم استثنى من المفضولين أولي الضرر ، وإذا استثناهم منها فقد ألحقهم بالفاضلين " (2) ، وهذا يبيِّن للمسلم وخاصة الداعية إلى اللّه عز وجل أهمية النية الصالحة (3) .
ثالثا : أهمية تقييد العلم بالكتابة :
إن تقييد العلم بالكتابة من الأمور المهمة التي ينبغي لطالب العلم أن يعتني بها عناية خاصة ؛ ولهذا أمر النبي - صلى الله عليه وسلم - زيد بن ثابت رضي الله عنه بكتابة هذه الآية في هذين الحديثين وفي غيرهما . قال الحافظ ابن حجر رحمه الله : " وفي أحاديث الباب من الفوائد : اتخاذ الكاتب ، وتقريبه ، وتقييد العلم بالكتابة " (4) , وهذا يدل على أهمية ضبط العلم بالكتابة (5) .
رابعا : من صفات الداعية : الحرص على الدقة في نقل الحديث :
_________
(1) فتح الباري 8 / 262
(2) عمدة القاري 14 / 130
(3) انظر : الحديث رقم 22 ، الدرس : السادس .
(4) فتح الباري 8 / 262 ، وانظر : عارضة الأحوذي شرح سنن الترمذي ، لابن العربي 4 / 143 ، وإكمال إكمال المعلم ، شرح صحيح مسلم ، للأبي 6 / 632 ، وعمدة القاري ، للعيني 14 / 130
(5) انظر : الحديث رقم 29 ، الدرس الثاني .

إن من الصفات الحميدة : العناية والدقة في نقل الحديث ، وفي نقل العلم للناس ، وقد دل الحديث على هذه الصفة في قول الراوي : " وليجيء باللّوح والدواة ، والكتف - أو الكتف والدواة - " ، قال الإمام الكرماني رحمه الله " شكّ الراوي في تقديم الدواة على الكتف وتأخيرها " (1) ، وهذا يدل على حرص السلف الصالح رحمهم اللّه على الدقة في نقل العلم وتبليغه كما سمعوه . (2)
خامسا : الترغيب في الجهاد في سبيل اللّه عز وجل :
_________
(1) شرح الكرماني على صحيح البخاري 19 / 10
(2) انظر : الحديث رقم 21 ، الدرس العاشر . .

ظهر في هذين الحديثين الترغيب في الجهاد في سبيل اللّه سبحانه وتعالى ، وأن المجاهد له الدرجات العلى ؛ لأن الحديثين اشتملا على قول اللّه عز وجل { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا } (1) وقال عز وجل في الآية التي بعدها : { دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) , وهذا ترغيب عظيم لأهل الإِيمان في الجهاد في سبيل اللّه سبحانه وتعالى (3)
سادسا : من خصائص الإسلام : رفع الحرج :
_________
(1) سورة النساء ، الآية : (95) .
(2) سورة النساء الآية : (96)
(3) انظر : الحديث رقم 18, الدرس الخامس . .

دل هذان الحديثان على أن الإِسلام دين السماحة واليسر على الناس ، وأنه يرفع الحرج ، وأن اللّه عز وجل لا يكلف عباده إلا بما يطيقون . وذلك أن النبي - صلى الله عليه وسلم - أملى على زيد بن ثابت رضي الله عنه قوله تعالى : { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ } (1) ، فقال ابن أم مكتوم رضي الله عنه : " يا رسول اللّه فما تأمرني ؛ فإني رجل ضرير البصر [ لو استطعت الجهاد لجاهدت ؟ ] " فأنزل اللّه عز وجل : { غَيْرُ أُولِي الضَّرَرِ } فما أعظم هذه السماحة والتشريع ، وما أكرم اللّه عز وجل وأرحمه بعباده ، ومن رحمته أن رفع عنهم الحرج (2) ، كما قال عز وجل : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) وقال سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) فينبغي للداعية أن يبين للناس سماحة الإِسلام وتيسيره على الناس ورفع الحرج عنهم . (5)
_________
(1) سورة النساء ، الآية : (95) .
(2) انظر المنهل العذب الفرات من أحاديث الأمهات , من صحيح الإمام البخاري , للدكتور عبد العال أحمد 3 / 205
(3) سورة البقرة ، الآية : (286)
(4) سورة التغابن ، الآية : (16)
(5) انظر الحديث رقم 1, الدرس الخامس , ورقم 32, الدرس الأول . .

33 - باب التحريض على القتال , وقول الله تعالى :
{ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ } (1)
45 - [ 2834 ] - حَدَّثَنَا عَبْد اللّه بْن محَمَّدِ : حَدَّثَنَا معَاوِيَة بْن عَمْرو : حَدَّثَنَا أبو إِسْحَاقَ ، عَنْ حمَيْد قَالَ : سَمِعْت أَنسا (2) رضي الله عنه يَقول : « خَرَجَ رَسول اللّه صلى الله عليه وسلم إِلَى الْخَنْدَقِ فَإذَا الْمهَاجِرونَ والأنصَار يَحْفِرونَ فِي غَدَاة بَارِدَة ، فَلَمْ يَكنْ لهمْ عَبِيد يَعْمَلونَ ذَلِكَ لَهمْ ، فَلَمَّا رَأَى مَا بهِمْ مِنَ النَّصَبِ وَالْجوعِ قَالَ : " اللَّهمَّ إِنَّ العَيْشَ عَيْش الآخِرَة ، فَاغْفِر لِلأَنْصَارِ وَالْمهَاجِرَة . فَقَالوا مجِيبِينَ لَه " :
نحْن الَّذِينَ بَايَعوا محَمَّدا ... عَلَى الْجِهَادِ مَا بقينَا أَبَدا
» (3)
وفي رواية : « جَعَلَ المهَاجِرونَ والأنصار يَحْفرونَ الخَنْدَقَ حَوْلَ المَدِينَة ، ويَنْقلونَ التّرَابَ عَلَى متونهِمْ ، وَيَقولونَ :
نحْن الَّذِينَ بَايَعوا محَمَّدا ... عَلَى الْجِهَادِ مَا بقِينَا أَبَدا
_________
(1) سورة الأنفال ، الآية : 65 . .
(2) تقدمت ترجمته في الحديث رقم 14 .
(3) [ الحديث 2834 ] أطرافه في : كتاب الجهاد والسير ، باب حفر الخندق ، 3 / 280 ، برقم 2835 . وكتاب الجهاد والسير ، باب البيعة في الحرب على أن لا يفروا ، وقال بعضهم : على الموت ، 4 / 10 ، برقم 2961 . وكتاب مناقب الأنصار ، باب دعاء النبي صلى الله عليه وسلم « أصلح الأنصار والمهاجرة » ، 4 / 272 ، برقم 3795 و 3796 . وكتاب المغازي ، باب غزوة الخندق ، 5 / 54 ، برقم 4099 و 4100 . وكتاب الرقاق ، باب ما جاء في الصحة والفراغ ولا عيش إلا عيش الآخرة ، 7 / 218 ، برقم 6413 . وكتاب الأحكام ، باب كيف يبايع الإِمام الناس ، 8 / 155 ، برقم 7201 . وأخرجه مسلم في كتاب الجهاد والسير ، باب غزوة الأحزاب وهي الخندق ، 3 / 1431 ، برقم 1805 .

والنَّبِي صلى الله عليه وسلم يجِيبهمْ وَيَقول : " اللَّهمَّ إِنَّه لَا خَيْرَ إِلَّا خَيْر الآخِرَة فَبَارِكْ فِي الأَنْصَارِ والْمهَاجِرَة » (1)
وفي رواية : « اللَّهمَّ لَا عَيْشَ إِلَّا عَيْش الآخرة ، فَأَكْرِمِ الأَنْصَارَ وَالْمهَاجِرَة » (2)
وفي رواية : « لَا عَيْشَ إِلَّا عَيْش الآخرة ، فَأَصْلحِ الأَنْصَارِ وَالْمهَاجِرَة » (3)
وفي رواية : أَنهم يَقولونَ :
"
نَحْن الَّذِينَ بَايَعوا محَمَّدا ... عَلَى الإِسْلاَمِ مَا تقِينَا أَبَدا
"
وفيها : « يؤتَوْنَ بِمِلْءِ كَفَّي مِنَ الشَّعِيرِ ، فَيصْنَع لَهمْ بِإِهَالَة سَنِخَة توضَع بَيْنَ يَدَي الْقَوْم ، والْقَوْم جِيَاع وَهِي بَشِعَة في الحَلْقِ وَلَهَا رِيح منْتِن » (4)
_________
(1) من الطرف رقم 2835 . .
(2) من الطرف رقم 2961 . .
(3) من الطرف رقم 3795 , والطرف رقم 4099 . .
(4) من الطرف رقم 4100 . .

34 - باب حَفْر الْخنْدَقِ
46 - [ 2836 ] - حَدَّثَنَا أَبو الولِيدِ : حَدَّثَنَا شعْبَة ، عَنْ أَبِي إِسْحَاقَ قَالَ : سَمِعْت الْبَرَاءَ (1) رضي الله عنه يَقول : كَانَ النَّبِي صلى الله عليه وسلم يَنْقل وَيَقول : « لَوْلَا أَنْتَ مَا اهْتَدَيْنَا » (2)
وفي رواية : « رَأَيت رَسولَ اللّه صلى الله عليه وسلم يَوْمَ الأَحْزَابِ يَنْقل التّرابَ - وَقَدْ وَارَى التّراب بَياضَ بَطْنِه - وَهوَ يَقول :
"
لَوْلَا أَنْتَ مَا اهْتَدَيْنَا ... وَلَا تَصَدَّقْنَا وَلَا صلَّيْنَا
فأَنزِلِ السَّكينَة عَلَيْنَا ... وَثَبِّتِ الأَقْدَامَ إِنْ لاقَيْنَا
إنَّ الألَى قَدْ بَغَوْا عَلَيْنَا ... إِذَا أَرَادَوْا فِتْنَة أَبيْنَا
» (3) .
وفي رواية : « رَأَيْت رَسولَ اللّه صلى الله عليه وسلم يَوْمَ الْخَنْدَقِ وَهو يَنْقل التّرَابَ حَتَّى وَارَى التّرَاب شَغرَ صَدْرِه ، - وَكَانَ رَجلا كَثِيرَ الشَّعْرِ - وَهوَ يَرْتَجِز بِرَجَزِ عَبْد اللّه [ بن رواحة ] :
اللَّهمَّ لَوْلاَ أَنْتَ مَا اهْتَدَيْنَا ... وَلا تَصَدَّقْنَا وَلاَ صَلَّيْنَا
فأَنْزِلَنْ سَكِينَة عَلَيْنَا ... وَثَبِّتِ الأَقْدَامَ إِنْ لاقَيْنَا
_________
(1) تقدمت ترجمته في الحديث رقم 30 .
(2) [ الحديث 2836 ] أطرافه في : كتاب الجهاد والسير ، باب حفر الخندق ، 3 / 280 ، برقم 2837 . وكتاب الجهاد والسير ، باب الرجز في الحرب ورفع الصوت في حفر الخندق ، 4 / 32 ، برقم 3034 . وكتاب المغازي ، باب غزوة الخندق وهي الأحزاب ، 5 / 56 ، برقم 4104 و 5 / 57 ، برقم 4106 . وكتاب القدر ، باب وما كنا لنهتدي لولا أن هدانا الله ، 7 / 274 ، برقم 6620 . وكتاب التمني ، باب قول الرجل : لولا الله ما اهتدينا ، 8 / 166 ، برقم 7236 . وأخرجه مسلم في كتاب الجهاد والسير ، باب غزوة الأحزاب وهي الخندق ، 3 / 1430 ، برقم 1803 . .
(3) من الطرف رقم 2837 .

إنَّ الأَعْدَاء قَدْ بَغَوْا عَلَيْنَا ... إِذَا أَرَادوا فِتْنَة أَبيْنَا
يَرْفَع بِهَا صوْتَه » (1)
وفي رواية : « " يَرْفَع بِهَا صَوْتَه " : " أَبَيْنَا أَبَيْنَا » (2) « ثمَّ يَمدّ صَوْتَه بِآخِرِها » (3)
وفي رواية : « رَأَيْت النَّبِي صلى الله عليه وسلم يَوْمَ الخَنْدَقِ يَنْقل مَعَنَا التّرَابَ وَهوَ يَقول :
"
واللّه لَوْلا أَنْتَ مَا اهْتَدَيْنَا ... ولاَ صمْنَا وَلاَ صَلَّيْنَا
فأَنْزِلَنْ سَكِينَة عَلَيْنَا ... وَثَبِّتِ الأَقْدَامَ إِنْ لاقَيْنَا
والمشْرِكونَ قَدْ بَغَوْا عَلَيْنَا ... إِذَا أَرَادوا فِتْنَة أَبيْنَا
» (4)
وفي رواية : « كَانَ النَّبِي صلى الله عليه وسلم يَنْقل التّرَابَ يَوْم الخَنْدَقِ حَتَّى أغْمَرَ بَطْنه أَو اغْبَرَّ بَطْنه » (5)
* شرح غريب الحديثين :
* " غداة باردة " غَدَا يَغْدو غدوّا ، والغدْوَة : ما بين صلاة الغداة [ الفجر ] وطلوع الشمس . (6) .
* " النصب " : التعب . (7) .
* " متونهم " المتن من كل شيء : ما صلب ظهره ، والجمع متون ، وهو من الظهر : ما اكتنف أعلى الصلب من العصب واللحم ، وهما متنان . والصلب : عظم من مغرس العنق إلى عَجْب الذنب . (8)
_________
(1) من الطرف رقم 3034 . .
(2) من الطرف رقم 4104 .
(3) من الطرف رقم 4106 . .
(4) من الطرف رقم 6620 . .
(5) من الطرف 4104 . .
(6) النهاية في غريب الحديث والأثر , لابن الأثير ، باب الغين مع الدال , مادة « غدا » 3 / 346 .
(7) تفسير غريب ما في الصحيحين للحميدي ص 102 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب النون مع الصاد ، مادة « نصب » 5 / 62 .
(8) انظر : تفسير غريب ما في الصحيحين ، للحميدي ص 251 ، والقاموس المحيط ، للفيروز آبادي ، باب النون فصل الميم ، ص 1591 . .

* " بإهالة سنخة " الإِهالة : كل شيء من الأدهان مما يؤتدم به ، والودك ، والسنخة : المتغيرة الريح ، والمقصود : الدهن المتغير . (1)
* " بشعة في الحلق " البشع : الكريه الطعم والرائحة . (2) .
* " الألَى " بوزن العلَى ، فهو جمع لا واحد له من لفظه ، واحِده : الذي (3) ، وجمعه : الذين (4)
* " أغمر بطنه " : وارى التراب جلده وستره (5) .
* الدراسة الدعوية للحديثين :
في هذين الحديثين دروس وفوائد دعوية ، منها :
1 - الأخذ بالأسباب لا ينافي التوكل .
2 - من موضوعات الدعوة : الحث على أخذ الحذر والأهبة لصد أعداء الإِسلام .
3 - من صفات الداعية : الصبر وتحمل المشاق .
4 - من سنن اللّه عز وجل : الابتلاء والامتحان .
5 - من صفات الداعية : الزهد .
6 - من أساليب الدعوة : إنشاد الشعر الممدوح والرجز .
7 - من وسائل الدعوة : تسلية المدعوين وتنشيطهم .
8 - من أساليب الدعوة : التأليف بالدعاء .
9 - من وسائل الدعوة : القدوة الحسنة .
10 - من أساليب الدعوة : رفع الصوت في الخطب والمواعظ .
11 - من أساليب الدعوة : الترغيب .
12 - من صفات الداعية : التواضع .
13 - من صفات الداعية : إعانة المدعوين .
14 - من أساليب الدعوة : التأكيد بالقسم .
_________
(1) انظر : تفسير غريب ما في الصحيحين ، للحميدي ص 251 - 552 ، ولسان العرب ، لابن منظور باب اللام فصل الهمزة ، 11 / 32 . .
(2) تفسير غريب ما في الصحيحين ، للحميدي ص 252 .
(3) مختار الصحاح ، لمحمد بن أبي بكر الرازي ، مادة « أول » ص 14 .
(4) انظر : فتح الباري لابن حجر 13 / 223 ، وعمدة القاري للعيني 25 / 7 . .
(5) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الغين مع الميم ، مادة « غمر » 3 / 384 .

15 - من أساليب الدعوة : التأكيد بالتكرار .
16 - من صفات الداعية : إثبات النعم للّه والثناء عليه بها .
17 - من صفات الداعية : الاستفادة مما عند الآخرين .
18 - من صفات الداعية : الدقة في نقل الحديث .
19 - أهمية استجابة المدعو للّه ولرسوله صلى الله عليه وسلم .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : الأخذ بالأسباب لا ينافي التوكل :
دل الحديثان على أن الأخذ بالأسباب ، لا ينافي التوكل على اللّه عز وجل ؛ ولهذا عمل النبي صلى الله عليه وسلم بفعل الأسباب وهو إمام المتوكلين ، فحفر الخندق ، وحمل التراب ، وأمر أصحابه بذلك ، وكان النبي صلى الله عليه وسلم يأخذ بالأسباب ويأمر بفعلها ، ويستعين باللّه عز وجل ، وبعد الفراغ من الأسباب لا يعتمد عليها بلَ يعتمد بقلبه على اللّه عز وجل ، (1) وسمعت سماحة العلامة عبد العزيز بن عبد اللّه بن باز حفظه اللّه يقول : " لابد من الأخذ بالأسباب ، ومن هذه الأسباب حفر الخندق ؛ لأنه يعطل الأعداء عن اجتياح المدينة " (2) .
_________
(1) انظر : بهجة النفوس شرح مختصر صحيح البخاري ، لعبد الله بن أبي جمرة 3 / 113 .
(2) سمعت ذلك من سماحته أثناء شرحه للحديثين : رقم 2834 ، و 2836 من صحيح البخاري .

وهذا يبين للداعية أهمية الأخذ بالأسباب النافعة في الدعوة إلى الله عز وجل . (1) ثانيا : من موضوعات الدعوة : الحث علي أخذ الحذر والأهبة لصد أعداء الإسلام :
ظهر في هذين الحديثين أهمية الحث على التحصن من العدو وأخذ الحذر ، والأهبة ؛ ولهذا عمل النبي صلى الله عليه وسلم بنفسه مع أصحابه وحفروا الخندق ، وتأهبوا لقتال عدوّهم وصده ، وأخذوا الحذر منه . قال اللّه تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) .
وهذا يبين للداعية أهمية الحث على أخذ الحذر من أعداء الإِسلام ، والإِعداد وأخذ الأهبة لصدهم عن ديار المسلمين .
ثالثا : من صفات الداعية : الصبر وتحمل المشاق :
دل الحديثان على صبر النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم على مشاق الدعوة ، والاستعداد لقتال أعداء الإِسلام ؛ ولهذا صبروا على الجوع ، والتعب في حفر الخندق ، ونقل التراب على ظهورهم . وسوف يجازيهم اللّه على عملهم بأن يثيبهم بغير حساب قال اللّه سبحانه وتعالى : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } . (3)
_________
(1) انظر : الحديث رقم 30 ، الدرس الخامس ، وفتح الباري لابن حجر ، 6 / 46 ، 7 / 392 .
(2) سورة النساء ، الآية : 71 .
(3) سورة الزمر ، الآية : 10 . .

فينبغي الصبر والمصابرة على مشاق الدعوة والجهاد في سبيل اللّه عز وجل ، (1) قال اللِّه عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } . (2) .
رابعا : من سنن اللّه عز وجل : الابتلاء والامتحان :
اللّه عز وجل يبتلي ويختبر عباده بالسراء والضراء ، وبالخير والشر ، فهذا رسول اللّه صلى الله عليه وسلم أفضل البشر ، وهؤلاء الصحابة رضي الله عنهم أفضل الناس بعد الأنبياء : يصيبهم ما أصابهم من الجوع ، والمشقة ، والخوف أثناء حفر الخندق ، فصبروا على ذلك ابتغاء وجه اللّه عز وجل . (3)
وسمعت سماحة العلامة عبد العزيز بن عبد اللّه بن باز حفظه اللّه يقول : " وهذه من مناقب الصحابة وصبرهم على الجهاد ، وهذا من ابتلاء الله لأوليائه " (4) وقد ثبت أن النبي صلى الله عليه وسلم عصب بطنه بحجر من الجوع أثناء حفر الخندق ، وبقي هو ومن معه في الحفر ثلاثة أيام لا يذوقون طعاما (5) .
فينبغي للداعية إلى اللّه عز وجل أن يسأل اللّه العافية ، وإذا أصابه ابتلاء واختبار صبر ، واحتسب الثواب من اللّه عز وجل .
خامسا : من صفات الداعية : الزهد :
_________
(1) انظر : الحديث رقم 9 ، الدرس الثامن ، ورقم 27 ، الدرس الأول ، ورقم 28 ، الدرس السادس .
(2) سورة آل عمران ، الآية : 200 .
(3) انظر : الحديث رقم 9 ، الدرس الثامن ، ورقم 16 ، الدرس الخامس .
(4) سمعت ذلك من سماحته أثناء شرحه لهذين الحديثين : رقم 2834 ، 2836 ، من صحيح البخاري .
(5) انظر : البخاري ، كتاب المغازي ، باب غزوة الخندق وهي الأحزاب ، 5 / 55 ، برقم 4101 عن جابر رضي الله عنه .

دل الحديثان على زهد النبي صلى الله عليه وسلم وأصحابه في الدنيا ، وإيثارهم ما عند اللّه عز وجل على ملذاتها ؛ ولهذا قال صلى الله عليه وسلم : « اللهم لا عيش إلا عيش الآخرة » فالعيش الباقي والدائم المعتبر والمستمر والمطلوب ، هو عيش الآخرة ، وأما عيش الدنيا فإنه متاع زائل (1) .
قال الحافظ ابن حجر رحمه الله : " وفي هذين الحديثين إشارة إلى تحقير عيش الدنيا لما يعرض له من التكدير وسرعة الفناء " (2) .
وقال العلامة محمد بن صالح العثيمين حفظه اللّه : " العيشة الهنيئة الراضية هي عيش الآخرة ، وأما الدنيا فإنها مهما طاب عيشها فمآلها إلى الفناء ، وإذا لم يصحبها عمل صالح فإنها خسارة " (3)
قال اللّه عز وجل { وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } (4) وقال عز وجل : { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا }{ وَالْآخِرَةُ خَيْرٌ وَأَبْقَى } (5) . وهذا يبين للداعية أهمية الزهد في الدنيا والرغبة فيما عند اللّه عز وجل ؛ لأنه هو الباقي الذي لا يفنى ولا يموت أهله (6)
سادسا : من أساليب الدعوة : إنشاد الشعر الممدوح والرجز :
_________
(1) انظر : شرح صحيح مسلم للنووي 12 / 414 ، وإكمال إكمال المعلم : شرح صحح مسلم ، للأبي 6 / 462 ، وفيض القدير شرح الجامع الصغير ، لعبد الرؤوف المناوي 2 / 600 ، وإرشاد الساري للقسطلاني 5 / 62 .
(2) فتح الباري 11 / 231 .
(3) شرح رياض الصالحين 6 / 18 . .
(4) سورة آل عمران ، الآية : 185 .
(5) سورة الأعلى ، الآيتان : 16 - 17 .
(6) انظر : الحديث رقم 2 ، الدرس الأول ، ورقم 15 ، الدرس الأول . .

لا شك أن إنشاد الشعر المحمود ، والرجز الممدوح من أساليب الدعوة إلى اللّه تعالى ؛ ولهذا فعله عليه الصلاة والسلام في حفر الخندق مع أصحابه ، وهذا الرجز منسوب إلى عبد اللّه بن رواحة رضي الله عنه ، قال العلامة العيني رحمه الله : " وفيه استعمال الرجز والشعر إذا كانت فيه إقامة النفوس ، وإثارة الأنفة ودفع المَعَرَّة " (1) .
وهذا يبيِّن أهمية استخدام هذا الأسلوب عند الحاجة إليه مع الالتزام بالمحمود منه واجتناب المذموم (2) .
سابعا : من وسائل الدعوة : تسلية المدعوين وتنشيطهم :
_________
(1) عمدة القاري 14 / 131 ، وانظر : إرشاد الساري للقسطلاني 5 / 62 .
(2) انظر : الحديث رقم 27 ، الدرس الثالث .

إن من الوسائل التي تنشط المدعو وتزيد في عزيمته ما يستعمله الداعية من الوسائل المباحة أو المشروعة ، ومن هذه الوسائل إنشاد الشعر المباح والرجز الممدوح ، وقد دل فعل النبي صلى الله عليه وسلم مع أصحابه في هذين الحديثين على ذلك . قال الحافظ ابن حجر رحمه الله : " وفيه أن في إنشاد الشعر تنشيطا في العمل ، وبذلك جرت عادتهم في الحرب وأكثر ما يستعملون في ذلك الرجز " فتح (1) وقال رحمه الله : " الرجز من بحور الشعر على الصحيح وجرت عادة العرب باستعماله في الحرب ، ليزيد في النشاط ويبعث الهمم " (2) وهذا يوضح للداعية أن الشعر المحمود والرجز الممدوح من الوسائل النافعة مع بعض المدعوين .
ثامنا : من أساليب الدعوة : التأليف بالدعاء :
لا ريب أن الدعاء للمدعو من الأساليب النافعة التي تجذب قلوب المدعوين ؛ وقد دعا صلى الله عليه وسلم للصحابة في هذين الحديثين بأدعية مباركة منوعة منها : " اللهم إن العيش عيش الآخرة فاغفر للأنصار والمهاجرة " وقال : " . . . فبارك في الأنصار والمهاجرة " وقال : " فأكرم الأنصار والمهاجرة " " فأصلح الأنصار والمهاجرة " دعوات مباركات أحب إلى المهاجرين والأنصار من الدنيا وما فيها (3) .
_________
(1) الباري ، 7 / 395 ، وانظر : شرح النووي على صحيح مسلم 12 / 413 .
(2) فتح الباري , 6 / 161 .
(3) انظر : الحديث رقم 21 , الدرس الخامس .

تاسعا : من وسائل الدعوة : القدوة الحسنة :
دل الحديثان على أهمية القدوة الحسنة في الدعوة إلى اللّه عز وجل ؛ ولهذا عمل النبي صلى الله عليه وسلم مع الصحابة بنفسه ، فحفر معهم الخندق ، وذاق ألم الجوع والتعب معهم ، فقَوِي حماسهم ونشطت نفوسهم ، قال الحافظ ابن حجر رحمه الله : " في مباشرته صلى الله عليه وسلم الحفر بنفسه تحريض للمسلمين على العمل ليتأسوا به في ذلك " (1) فينبغي للداعية أن يكون قدوة حسنة للمدعوين (2)
عاشرا : من أساليب الدعوة : رفع الصوت في الخطب والمواعظ :
إن من أساليب الدعوة التي تزيد في نشاط المدعو رفع الصوت بالخطب والمواعظ ؛ ولهذا رفع صوته صلى الله عليه وسلم في الحديث الثاني من هذين الحديثين حيث قال : « إذا أرادوا فتنة أبينا » قال الراوي : " يرفع بها صوته " وفي رواية : " يمد صوته بآخرها " قال الحافظ ابن حجر رحمه الله : " وفيه جواز رفع الصوت في عمل الطاعة لينشِّط نفسه وغيره " (3)
_________
(1) فتح الباري 6 / 46 .
(2) انظر : الحديث رقم 3 , الدرس الثالث , ورقم 9 , الدرس الثالث عشر . .
(3) فتح الباري 6 / 161 . .

. وقد كان هديه صلى الله عليه وسلم رفع الصوت في الخطب ؛ ليستفيد الناس منها ؛ ولينتبهوا ولا يصيبهم الكسل والنعاس (1) ، فعن جابر بن عبد اللّه رضي الله عنه قال : « كان رسول اللّه صلى الله عليه وسلم إذا خطب احمرَّت عيناه ، وعلا صوته ، واشتدَّ غضبه ، حتى كأنه منذر جيش » (2) . فينبغي للداعية أن يكون نشيطا برفع صوته على حسب الحاجة وحسب ما يناسب المدعو ، والزمان ، والمكان .
الحادي عشر : من أساليب الدعوة : الترغيب :
إن أسلوب الترغيب من أنفع الأساليب في ترغيب المدعوين في الخير والعمل به ، وقد ظهر في هذين الحديثين في قوله صلى الله عليه وسلم : " اللهم لا عيش إلا عيش الآخرة " فَنشَّط هذا الأسلوب الصحابة رضي الله عنهم ، وشوَّقهم في العمل ، ورغّبهم في عيش الآخرة ؛ لأنه الذي يدوم ويبقى ؛ ولهذا النشاط والرغبة قالوا : " نحن الذين بايعوا محمدا على الجهاد ما بقينا أبدا " .
فينبغي العناية بهذا الأسلوب ؛ لما فيه من النفع للمدعوين (3)
الثاني عشر : من صفات الداعية : التواضع :
_________
(1) انظر : زاد المعاد في هدي خير العباد , لابن القيم 1 / 425 .
(2) أخرجه مسلم ، كتاب الجمعة ، باب تخفيف الصلاة والخطبة ، 2 / 592 ، برقم 867 .
(3) انظر : الحديث رقم 7 , الدرس الرابع عشر . .

إن من أعظم الصفات الحميدة التواضع ، وقد دل هذان الحديثان على هذه الصفة ؛ لأن النبي صلى الله عليه وسلم أفضل البشر ، وسيد ولد آدم صلى الله عليه وسلم ومع ذلك يحفر مع أصحابه الخندق ، ويواري التراب بطنه ، ويربط الحجر على بطنه من الجوع ، ويقدَّم بين يديه في هذا المكان الطعام الذي له ريح منتن كما قال الراوي : " يؤتون بملء كفَّي من الشعير فيصنع لهم بإهالة سنِخة ، وتوضع بين يدي القوم ، والقوم جياع وهي بشعة في الحلق ولها ريح منتن " ؛ قال الإِمام ابن أبي جمرة رحمه الله : " فيه دليل على تواضع النبي صلى الله عليه وسلم وحسن خلقه ؛ إذْ أنه في الفضل حيث هو ، ومع ذلك الفضل العظيم كان ينقل التراب مع أصحابه ، كأنه واحد منهم " (1) . فينبغي للداعية أن يكون متواضعا للّه عز وجل مع المدعوين وغيرهم .
الثالث عشر : من صفات الداعية : إعانة المدعوين :
_________
(1) بهجة النفوس ، 3 / 112 ، وانظر : الحديث رقم 33 ، الدرس العاشر ، ورقم 62 ، الدرس الثالث .

إن من الصفات التي ينبغي أن يلتزم بها الداعية : إعانة المدعوين ، ومشاركتهم في عمل الخير ؛ لأن أفضل الناس محمد بن عبد اللّه صلى الله عليه وسلم كان يعين أصحابه ويشاركهم في أعمال الجهاد وغيره ، ويشاركهم في حفر الخندق كما في هذين الحديثين ؛ قال الإِمام عبد اللّه بن أبي جمرة رحمه الله في فوائد الحديث الثاني : " فيه دليل على أن الإِمام ينزل للخدمة مع أصحابه ، إذا كانوا في أمور الحرب وإعانتهم فيما نحن بسبيله " (1)
الرابع عشر : من أساليب الدعوة : التأكيد بالقسم :
دل الحديث الثاني من هذين الحديثين على أن النبي صلى الله عليه وسلم استخدم أسلوب القسم في قوله صلى الله عليه وسلم :
«
واللّه لولا اللّه ما اهتدينا ... ولا تصدقنا ولا صلينا
»
فينبغي للداعية أن يستخدم هذا الأسلوب عند الحاجة إليه ؛ لأنه يثبت المعاني في القلوب ويحملها على التصديق (2) .
الخامس عشر : من أساليب الدعوة : التأكيد بالتكرار :
_________
(1) المرجع السابق , 3 / 112 . .
(2) انظر : الحديث رقم 10 , الدرس الخامس .

ظهر في الحديث الثاني من هذين الحديثين أسلوب التوكيد بتكرير الكلمة في قوله صلى الله عليه وسلم : " أبينا أبينا " ولا شك أن هذا الأسلوب مهم في تثبيت المعاني في القلوب ، وحملها على التصديق ؛ قال العلامة الملا علي القاري رحمه الله في قوله صلى الله عليه وسلم : " أبينا أبينا " " مكرر للتأكيد والتلذذ ، والتسميع لغيره من المسلمين والكافرين " (1)
فينبغي العناية بأسلوب التأكيد بالتكرار ؛ لما له من الأهمية في الدعوة إلى اللّه عز وجل . (2) .
السادس عشر : من صفات الداعية : إثبات النعم للّه والثناء عليه بها :
دل حديث البراء رضي الله عنه على أن من الصفات الحميدة إثبات النعم للّه عز وجل والتحدث بها والثناء على اللّه عز وجل بذلك ، لقوله صلى الله عليه وسلم في هذا الحديث :
«
اللهم لولا أنت ما اهتدينا ... ولا تصدقنا ولا صلينا
»
قال الإِمام عبد الله بن أبي جمرة رحمه الله : " فيه دليل على أن أفعال الخير تنسب إلى اللّه وإن كان العبد هو المتسبب فيها ؛ لأن المولى جلَّ جلاله هو المنعم بها " (3) .
_________
(1) مرقاة المفاتيح ، للملأ علي القاري 8 / 545 . .
(2) انظر : الحديث رقم 4 ، الدرس الخامس ، ورقم 7 ، الدرس الثاني عشر .
(3) بهجة النفوس شرح مختصر صحيح البخاري ، 3 / 113 .

فينبغي للداعية أن ينسب جميع النعم للّه تعالى ، ويشكره عليها ، ويتحدث بها ؛ قال اللّه عز وجل : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (1) وقال سبحانه وتعالى : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } (2) وقال عز وجل : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (3)
السابع عشر : من صفات الداعية : الاستفادة مما عند الآخرين :
إن من صفات الداعية الاستفادة مما عند الآخرين ، مما يجلب المنفعة ويحقق المصلحة ؛ لحماية الدين والذود عن حياضه ، وتبليغه للناس ؛ وقد دل مفهوم الحديثين على ذلك ، فقد ذكر كثير من العلماء أن سبب حفر الخندق مشورة سلمان الفارسي رضي الله عنه على النبي صلى الله عليه وسلم بحفر الخندق ؛ لأن سلمان قال : " إنا كنا بفارس إذا حوصرنا خندقنا علينا " فأمر النبي صلى الله عليه وسلم بحفر الخندق حول المدينة (4) وهذا وغيره يوضح للداعية أنه لا حرج من الاستفادة مما عند الآخرين إذا كان فيه نفع للإِسلام والمسلمين ، وليس فيه مخالفة للشرع .
الثامن عشر : من صفات الداعية : الدقة في نقل الحديث :
_________
(1) سورة الضحى ، الآية : 11 .
(2) سورة النحل ، الآية : 53 .
(3) سورة إبراهيم ، الآية : 7 . .
(4) انظر : المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي ، 3 / 643 ، والبداية والنهاية لابن كثير 4 / 95 ، وزاد المعاد في هدي خير العباد ، لابن القيم ، 3 / 271 ، وفتح الباري لابن حجر العسقلاني ، 7 / 393 . .

دل حديث البراء رضي الله عنه أن من الصفات التي ينبغي أن يعتني بها الداعية عناية خاصة : الدقة والصحة فيما يقول وينقل للناس ؛ ولهذا جاء في هذا الحديث أن الراوي قال : " كان النبي صلى الله عليه وسلم ينقل التراب يوم الخندق حتى اغمرَّ بطنه ، أو اغبرَّ بطنه " قال الحافظ ابن حجر رحمه الله : " شك الراوي " (1) وهذا يدل على عناية السلف بضبط الحديث ، وبيانه للناس على الوجه الأكمل (2) .
التاسع عشر : أهمية استجابة المدعو للّه ولرسوله صلى الله عليه وسلم :
ظهر في هذين الحديثين أنه ينبغي للمدعو أن يستجيب للّه ولرسوله صلى الله عليه وسلم ، ويتحمل المشاق في سبيل العمل بهذا الدين ، وقبول الدعوة : استجابة للّه ورسوله صلى الله عليه وسلم . كما قال اللّه عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } (3) وقد ظهر ذلك في هذين الحديثين ؛ لقول الصحابة رضي الله عنهم :
نحن الذين بايعوا محمدا ... على الجهاد ما بقينا أبدا
_________
(1) فتح الباري ، 7 / 401 .
(2) انظر : الحديث رقم 20 و 21 ، الدرس العاشر .
(3) سورة الأنفال ، الآية : 24 .

فينبغي لكل عبد من عباد اللّه أن يستجيب للّه ولرسوله صلى الله عليه وسلم .

35 - باب مَنْ حبَسه العذْر عن الغزْو
47 - [ 2838 ] - حَدَّثَنَا أَحْمَد بْن يونسَ : حَدَّثَنَا زهَيْر : حَدَّثَنَا حمَيْد أَن أنسا (1) حَدَّثَهمْ قَالَ : « رَجَعْنَا مِنْ غَزْوَة تَبوك مع النبي صلى الله عليه وسلم » (2)
وفي رواية : أَنَّ النَّبِي صلى الله عليه وسلم كَانَ فِي غَزَاة فَقَالَ : « إِنَّ أَقْوَاما بالْمَدِينة خَلْفَنَا مَا سلَكْنَا شِعْبا وَلَا وَادِيا إلَّا وَهمْ مَعَنَا فِيه ، حَبَسَهم العذْر » (3)
وفي رواية : أَنَ رَسولَ اللّه صلى الله عليه وسلم « رَجَعَ مِنْ غَزْوَة تَبوك ، فَدَنَا مِنْ الْمَدِينَة فَقَالَ : " إِنَّ بِالْمَدِينَة أَقْوَاما مَا سِرتمْ مَسِيرا ، وَلَا قطعْتمْ وَادِيا إِلَّا كَانوا مَعَكم ، قَالوا : يَا رَسولَ اللّه ، وَهمْ بِالْمَدِينَةِ ؟ قَالَ وَهمْ بِالْمَدِينَة حَبَسَهم الْعذْر » (4)
* شرح غريب الحديث :
* " شعبا " الشعب ما انخفض بين جبلين ، وكان كالدرب (5) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - حرص الصحابة رضي الله عنهم على الجهاد وعدم تخلفهم بغير عذر .
2 - من صفات الداعية : النية الصالحة .
3 - من أساليب الدعوة : الترغيب .
_________
(1) تقدمت ترجمته في الحديث رقم 14 .
(2) [ الحديث 2838 ] طرفاه في : كتاب الجهاد والسير ، باب من حبسه العذر عن الغزو ، 3 / 280 ، برقم 2839 . وكتاب المغازي ، باب ، 5 / 157 ، برقم 4423 . وأخرجه مسلم من حديث جابر بن عبد الله رضي الله عنهما ، في كتاب الإِمارة ، باب ثواب من حبسه عن الغزو مرض أو عذر آخر ، 3 / 1518 ، برقم 1911 . .
(3) من الطرف رقم 2839 . .
(4) الطرف رقم 4423 . .
(5) تفسير غريب ما في الصحيحين ، للحميدي ، ص 228 ، وانظر : ص 118 ، 199 ، وانظر : غريب الحديث رقم 19 .

4 - من ميادين الدعوة : طرق السير .
5 - من خصائص الإِسلام : اليسر والسماحة ورفع الحرج .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : حرص الصحابة رضي الله عنهم على الجهاد وعدم تخلفهم بغير عذر :

ظهر في هذا الحديث عظم حرص الصحابة رضي الله عنهم على الجهاد في سبيل اللّه عز وجل ، وعدم تخلفهم بدون عذر ؛ ولهذا أخبر النبي صلى الله عليه وسلم عن حرصهم العظيم على ذلك فقال : « إن أقواما بالمدينة خلفنا ما سلكنا شعبا ولا واديا إلا وهم معنا فيه ، حبسهم العذر » ، فينبغي لكل مسلم أن يقتدي برسول اللّه صلى الله عليه وسلم وأصحابه في الحرص على الجهاد في سبيل اللّه عز وجل ؛ (1) ولهذا الحرص العظيم كان الفقراء من الصحابة إذا لم يقبلهم رسول اللّه صلى الله عليه وسلم في الغزو بكوا وحزنوا ، قال اللّه عز وجل : { لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ }{ وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ } (2)
ثانيا : من صفات الداعية : النية الصالحة :
_________
(1) انظر : الحديث رقم 1 ، الدرس الأول ، ورقم 102 ، الدرس الرابع ، ورقم 163 ، الدرس الحادي عشر .
(2) سورة التوبة ، الآيتان : 91 - 92 . .

دل الحديث على أن النية الصالحة تبلغ ما يبلغ العمل ، وأن من فضل اللّه عز وجل إثابة العبد إذا عجز عن القربة والطاعة ، مع عزمه عليها ؛ ولهذا قال صلى الله عليه وسلم : « إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم » وقد بين صلى الله عليه وسلم أنه حبسهم العذر ؛ قال الحافظ ابن حجر رحمه الله : " وفيه أن المرء يبلغ بنيته أجر العامل إذا منعه العذر عن العمل " (1) .
وهذا يوضح للداعية أهمية النية الصالحة وعلوَّ مكانتها ، فينبغي الصدق والعزيمة في تصحيح النية وإخلاصها للّه تعالى .
ثالثا : من أساليب الدعوة : الترغيب :
_________
(1) انظر : الحديث رقم 22 ، الدرس السادس .

استخدم النبي صلى الله عليه وسلم في دعوته في هذا الحديث : أسلوب الترغيب بقوله صلى الله عليه وسلم لأصحابه : « لقد تركتم بالمدينة أقواما ما سرتم مسِيرا ، ولا قطعتم واديا إلا كانوا معكم » ، وهذا فيه ترغيب في الجهاد وبيان عظم منزلته ، وأن المجاهد يكتب له ثواب السير ، وكل عمل يعمله في طريقه إلى الجهاد ، وأن من لم يحصل له الجهاد لعجزه كان شريكا للمجاهدين إذا صلحت نيته ؛ قال الإِمام النووي رحمه الله : " وفي هذا الحديث فضيلة النية في الخير ، وأن من نوى الغزو وغيره من الطاعات فعرض له عذر منعه حصل له ثواب نيته ، وأنه كلما أكثر من التأسف على فوات ذلك ، وتمنّى كونه مع الغزاة ونحوهم كثر ثوابه واللّه أعلم " (1) .
ولهذه النية الصالحة ذكر النبي صلى الله عليه وسلم رجلا آتاه اللّه مالا فجعل ينفقه في سبل الخير ، وأن رجلا فقيرا قال : « لو أن لي مالا لعملت فيه بعمل فلان ، فهو بنيته فأجرهما سواء » (2)
فينبغي للداعية أن يستخدم هذا الأسلوب ؛ لأهميته في الدعوة إلى اللّه تعالى (3)
رابعا : من ميادين الدعوة : طرق السير :
_________
(1) شرح النووي على صحيح مسلم 13 / 61 ، وانظر : شرح الطيبي على مشكاة المصابيح ، 8 / 2642 .
(2) الترمذي ، كتاب الزهد ، باب ما جاء مثل الدنيا مثل أربعة نفر ، 4 / 562 ، برقم 2325 ، وقال : « هذا حديث حسن صحيح » ، وابن ماجه ، كتاب الزهد ، باب النية ، 2 / 1413 ، برقم 4228 . وصححه الألباني في صحيح الترمذي ، 2 / 270 . .
(3) انظر : الحديث رقم 22 ، الدرس الخامس . .

إن من ميادين الدعوة ، طرق السير : في السفر والجهاد ، والحج وغير ذلك من الطرق ؛ وقد دعا النبي صلى الله عليه وسلم أصحابه ورغبهم في إصلاح النية أثناء سيره في طريقه إلى المدينة راجعا من غزوة تبوك كما جاء في الحديث : رجع من غزوة تبوك فدنا من المدينة فقال : « إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم » وهذا يبين للداعية أهمية الدعوة في طرق السير ، فينبغي له العناية بذلك ، في طرق سيره ، في السفر والحضر ؛ ليقتدي بالنبي صلى الله عليه وسلم .
خامسا : من خصائص الإسلام : اليسر والسماحة ورفع الحرج :

دل الحديث على سعة رحمة اللّه ، ويسر الإِسلام وسماحته ، ورفعه الحرج عن أمة محمد صلى الله عليه وسلم ؛ فإن في قوله صلى الله عليه وسلم في الحديث : « وهم بالمدينة حبسهم العذر » دلالة واضحة على رفع الحرج عن المعذور بمرض أو كبر أو غير ذلك من الأعذار المانعة من الأعمال الصالحة : كالجهاد وغيره ؛ إذا قام بما يستطيعه ؛ قال اللّه عز وجل : { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ } (1) فاستثنى اللّه تعالى أولي العذر ورفع الحرج عنهم .
_________
(1) سورة النساء ، الآية : 95 .

36 - باب فَضْلِ الصَّوْم فِي سَبِيلِ الله
48 - [ 2840 ] - حَدَّثَنَا إِسْحَاق بْن نَصْر : حَدَّثَنَا عَبْد الرَّزَّاقِ : أَخْبَرَنا ابْن جرَيْجٍ قال : أَخْبَرني يَحيى بْن سَعِيدٍ وَسهَيْل بْن أَبِي صالِح : أنهمَا سَمِعَا النّعْمَانَ بْنَ أبِي عَيَّاشٍ ، عَنْ أَبِي سَعِيدٍ الخدْرِي (1) رضي الله عنه قَالَ : سَمِعْت رَسولَ اللّه صلى الله عليه وسلم يَقول « مَنْ صَامَ يَوْما فِي سَبِيلِ اللّه بَعَّدَ اللّه وَجْهه عَنِ النَّارِ سَبْعِينَ خَرِيفا » (2) .
* شرح غريب الحديث :
* " سبعين خريفا " الخريف : الزمان المعروف من فصول السنة ما بين الصَّيف والشتاء ، ويراد به سبعين سنة ؛ لأن الخريف لا يكون في السنة إلا مرة واحدة ، فإذا انقضى سبعون خريفا فقد مضت سبعون سنة (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الحث على صيام التطوع .
2 - من أساليب الدعوة : الترغيب .
3 - من صفات الداعية : الإِخلاص .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحث على صيام التطوع :
_________
(1) تقدمت ترجمته في الحديث رقم 19 .
(2) وأخرجه مسلم في كتاب الصيام ، باب فضل الصيام في سبيل الله لمن يطيقه بلا ضرر ولا تفويت حق ، 2 / 808 ، برقم 1153 .
(3) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الخاء مع الراء ، مادة : « خرف » 2 / 24 .

دل الحديث على أهمية الحث على صيام التطوع ، وحض المدعوين عليه ؛ ولهذا حث النبي صلى الله عليه وسلم عليه في هذا الحديث وذلك ببيان فضل صيام يوم واحد فكيف بمن صام أكثر من ذلك ، وقد حث النبي صلى الله عليه وسلم على صيام ست من شوال ، وثلاثة أيام من كل شهر ، وصيام الأيام البيض ، والاثنين والخميس ، ويوم عرفة لغير الحاج ، وتسعة أيام من عشر ذي الحجة ، وصيام يوم عاشوراء مع يومٍ قبله ، وحث على صيام شهر اللّه المحرم ، وحث بفعله على صيام أكثر شعبان بل كان يصومه كله ، وبين أن أفضل الصيام : صيام يوم وإفطار يوم .
فينبغي للداعية أن يحث أهل الإِسلام على صيام التطوع كما فعل النبي صلى الله عليه وسلم (1) .
ثانيا : من أساليب الدعوة : الترغيب :
دل هذا الحديث على الترغيب في الصيام ؛ لقوله صلى الله عليه وسلم : « من صام يوما في سبيل اللّه بعّد اللّه وجهه عن النار سبعين خريفا » .
قال الإِمام النووي رحمه الله : " فيه فضيلة الصيام في سبيل اللّه ، وهو محمول على من لا يتضرر به ، ولا يفوت به حقّا ، ولا يختل به قتاله ، ولا غيره من مهمات غزْوِه ، ومعناه المباعدة عن النار والمعافاة منها " (2) .
_________
(1) انظر : صحيح البخاري 1 / 298 - 307 من حديث رقم 968 - 2007 ، وصحيح مسلم 2 / 792 - 822 من حديث رقم 1125 - 1164 ، وشرح العمدة « كتاب الصيام » لشيخ الإِسلام ابن تيمية ، 2 / 545 ، وسبل السلام شرح بلوغ المرام لمحمد بن إسماعيل الصنعاني 2 / 670 - 682 .
(2) شرح النووي على صحيح مسلم 8 / 281 .

فينبغي للداعية أن يرغِّب في صيام التطوع ، ويبيِّن فضائله للناس ، كما كان النبي صلى الله عليه وسلم يرغب فيه ، باستخدامه لأسلوب الترغيب ؛ ولهذا بيّن صلى الله عليه وسلم أن من صام يوما واحدا في سبيل اللّه بعّد اللّه وجهه عن النار سبعين سنة ، وذلك على وجه المبالغة في البعد عن النار (1) .
ثالثا : من صفات الداعية : الإخلاص :
_________
(1) انظر : المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي ، 3 / 217 ، وإحكام الأحكام شرح عمدة الأحكام لابن دقيق العيد ، 2 / 37 ، وشرح الطيبي على مشكاة المصابيح ، 5 / 1611 ، وفتح الباري لابن حجر العسقلاني ، 6 / 48 ، ومكمل إكمال الإكمال شرح صحيح مسلم ، لمحمد بن محمد السنوسي 4 / 101 .

ظهر في هذا الحديث أهمية الإِخلاص للّه تعالى ؛ لقوله صلى الله عليه وسلم : « من صام يوما في سبيل اللّه » قال الإِمام القرطبي رحمه الله : " أي في طاعة اللّه ، يعني بذلك : قاصدا به وجه اللّه تعالى وقد قيل فيه : إنه الجهاد في سبيل اللّه " (1) وقال الإِمام ابن دقيق العيد رحمه الله على قوله صلى الله عليه وسلم " في سبيل اللّه " " العرف الأكثر فيه : استعماله في الجهاد ، فإذا حمل عليه ، كانت الفضيلة ؛ لاجتماع العبادتين - أعني عبادة الصيام والجهاد - ويحتمل أن يراد بسبيل اللّه : طاعته كيف كانت ، ويعبر بذلك عن صحة القصد والنية فيه " (2) وقال العلامة المناوي رحمه الله : « من صام يوما في سبيل اللّه » أي للّه ولوجهه ، أو في الغزو ، أو في الحج " (3) وعلى قول من فسر سبيل اللّه بالجهاد ؛ فإن الإِخلاص شرط في صحة جميع العبادات .
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم ، 3 / 217 ، وانظر : شرح الطيبي على مشكاة المصابيح 5 / 1611 .
(2) إحكام الأحكام شرح عمدة الأحكام ، لابن دقيق العيد 2 / 37 .
(3) فيض القدير شرح الجامع الصغير ، لعبد الرؤوف المناوي 6 / 61 .

وهذا يبين للداعية إلى اللّه عز وجل أهمية إخلاص العمل للّه عز وجل ؛ قال اللّه عز وجل : { وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ } (1) فإسلام الوجه إخلاص القصد والعمل للّه ، والإِحسان فيه : متابعة رسول اللّه صلى الله عليه وسلم وسنته (2) ؛ قال اللّه تعالى : { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (3) قال الفضيل بن عياض رحمه الله : " هو أخلصه وأصوبه " قالوا : يا أبا علي : ما أخلصه وأصوبه ؛ فقال : " إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل ، وإذا كان صوابا ولم يكن خالصا لم يقبل ، حتى يكون خالصا صوابا ، والخالص أن يكون للّه والصواب أن يكون على السنة " (4) قال اللّه عز وجل : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (5) وقال سبحانه وتعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ }{ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (6) وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه
_________
(1) سورة النساء ، الآية : 125 .
(2) مدارج السالكين ، لابن القيم 2 / 90 .
(3) سورة الملك ، الآية : 2 .
(4) مدارج السالكين ، لابن القيم 2 / 89 .
(5) سورة الكهف ، الآية : 110 .
(6) سورة الأنعام ، الآيتان : 162 - 163 .

قال : « ثلاث لا يغلّ عليهن قلب مسلم : إخلاص العَمَل للّه ، ومناصحة أئمة المسلمين ، ولزوم جماعتهم ؛ فإن دعوتهم تحيط من ورائهم » (1) ، والمعنى أن القلب لا يحمل الغل ولا يبقى فيه مع هذه الثلاث ، فإنها تنفي الغِلَّ ، والغِشَّ ، وفساد القلب وسخائمه ، فالمخلص للّه إخلاصه يمنع غِلَّ قلبه ، ويخرجه ويزيله جملة ؛ لأنه قد انصرفت دواعي قلبه وإرادته إلى مرضاة ربه ، فلم يبق فيه موضع للغلِّ والغش (2) .
فينبغي لكل مسلم وخاصة الداعية إلى اللّه عز وجل أن يخلص عمله للّه عز وجل ، وأن يسأل اللّه كثيرا هذه الصفة الحميدة العظيمة ؛ ولعظم هذه الصفة قال الفضيل بن عياض رحمه الله : " ترك العمل لأجل الناس رياء ، والعمل لأجل الناس شرك ، والإِخلاص أن يعافيك اللّه منهما " (3) فأسأل اللّه لي ولجميع إخواني المسلمين الإِخلاص في القصد ، والقول ، والعمل .
_________
(1) أخرجه الترمذي ، في كتاب العلم ، باب ما جاء في الحث على تبليغ السماع ، 5 / 34 ، برقم 2658 ، ورواه أحمد في المسند من حديث زيد بن ثابت رضي الله عنه 5 / 183 وقال الألباني في مشكاة المصابيح 1 / 78 : وسنده صحيح . .
(2) انظر : مفتاح دار السعادة ، لابن القيم ، 1 / 277 .
(3) الأذكار للنووي ص 4 .

38 - بَاب فضلِ من جهز غازيا أو خلفَه بخيرِ
49 - [ 2843 ] - حَدَّثَنَا أَبو مَعْمَرٍ : حدثنا عَبْد الْوَارِثِ : حدثنا الْحسَيْن : حدَّثَنِي يحيى قَال : حَدَّثَنِي أَبو سَلَمَة : حدَثَنِي بسْر بْن سَعِيدٍ قَالَ : حَدَّثَنِي زَيْد بْن خَالِدٍ (1) . رضي الله عنه أَنَّ رَسولَ اللّه صلى الله عليه وسلم قالَ : « مَنْ جَهَّزَ غَازِيا فِي سَبِيلِ اللّه فَقَدْ غَزَا ، وَمَنْ خَلَفَ غَازِيا فِي سَبِيلِ اللّه بِخَيْرٍ فَقَدْ غَزَا » (2) .
* شرح غريب الحديث :
* " جهز غازيا " تجهيز الغازي : تحميله وإعداد ما يحتاج إليه في غزوه ، ومنه : تجهيز العروس ، وتجهيز الميت (3) .
* " خَلَفَ غازيا في أهله " أي قام مقامه في مراعاة أهله ، يقال : خَلَفْت الرجل في أهله إذا أقمت بعده فيهم ، وقمت عنه بما كان يفعله (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الحث على إعداد الدعاة والغزاة في سبيل اللّه عز وجل .
2 - أهمية إعانة الدعاة والمجاهدين في سبيل اللّه عز وجل .
3 - من أساليب الدعوة : الترغيب .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
_________
(1) زيد بن خالد الجهني مختلف في كنيته فقيل : أبو عبد الرحمن ، وقيل أبو طلحة ، وقيل أبو زرعة ، سكن المدينة ، وشهد الحديبية ، وكان معه لواء جهينة يوم الفتح ، روِي له عن رسول الله صلى الله عليه وسلم واحد وثمانون حديثا ، اتفق البخاري ومسلم على خمسة ، وانفرد مسلم بثلاثة ، توفي بالمدينة وقيل بالكوفة وقيل بمصر سنة ثمان وسبعين وله خمس وثمانون سنة ، وقيل مات سنة ثمان وستين ، وقيل مات قبل ذلك في خلافة معاوية بالمدينة ، وقيل غير ذلك . انظر : تهذيب الأسماء واللغات للنووي 1 / 203 ، والإصابة في تمييز الصحابة لابن حجر ، 1 / 565 .
(2) وأخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله بمركوب وغيره وخلافته في أهله بخير ، 3 / 1506 ، برقم 1895 .
(3) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الجيم مع الهاء ، مادة « جهز » 1 / 321 ، وانظر : تفسير غريب ما في الصحيحين ، للحميدي ص 132 .
(4) انظر : تفسير غريب ما في الصحيحين للحميدي ص 133 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الخاء مع اللام ، مادة « خلف » 2 / 66 .

أولا : من موضوعات الدعوة : الحث على إعداد الدعاة والغزاة في سبيل اللّه عز وجل :
دل الحديث على أن تجهيز الدعاة والمجاهدين من موضوعات الدعوة التي ينبغي أن يعتنى بها ؛ لأن النبي صلى الله عليه وسلم حث على ذلك بقوله : « من جهز غازيا فقد غزا » وهذا فيه الحث على إعداد الدعاة والمجاهدين ، ومساعدتهم بالمال ، والكتب العلمية ، وإمداد المجاهدين بالسلاح ، والعتاد ، وجميع ما يحتاجون إليه ؛ لقوله سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) وقوله عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } (2) .
فينبغي العناية وحث المسلمين على إعداد الدعاة بالتعليم ، والكتب والمال ، ووسائل النقل المناسبة ثم إرسالهم للدعوة إلى اللّه عز وجل ، وإعداد المجاهدين بالتعليم ، والزاد ، ووسائل النقل المناسبة ، والسلاح ، وغير ذلك من لوازم إعداد وتجهيز الدعاة والمجاهدين في سبيل اللّه عز وجل (3) .
ثانيا : أهمية إعانة الدعاة والمجاهدين في سبيل اللّه عز وجل :
_________
(1) سورة النساء ، الآية : 71 .
(2) سورة الأنفال ، الآية : 60 .
(3) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 3 / 730 ، وشرح رياض الصالحين لابن عثيمين 4 / 453 .

ظهر في هذا الحديث أهمية إعانة الدعاة إلى اللّه عز وجل ، والمجاهدين في سبيل اللّه سبحانه وتعالى ؛ لقوله صلى الله عليه وسلم : « ومن خلف غازيا في سبيل اللّه فقد غزا » وهذا فيه بيان لأهمية إعانة الدعاة والمجاهدين ، بإصلاح حال أهلهم ، والقيام على ما يحتاجون إليه ، والنيابة عنهم بالرعاية ، والنفقة ، وتفقد أحوالهم ، وحمايتهم مما يضرهم ، والدفاع عنهم ، وإصلاح حال الأولاد ، ومراقبة استقامتهم على طاعة اللّه ، وإرشادهم وتوجيههم إلى ما ينفعهم في الدنيا والآخرة (1) ، قال الإِمام النووي رحمه الله : " وفي هذا الحديث الحث على الإِحسان إلى من فعل مصلحة للمسلمين أو قام بأمر من مهماتهم " (2) .
ثالثا : من أساليب الدعوة : الترغيب :
_________
(1) انظر : عارضة الأحوذي ، شرح سنن الترمذي ، لابن العربي 4 / 116 ، وشرح الطيبي على مشكاة المصابيح ، 8 / 2630 ، وفتح الباري لابن حجر ، 6 / 51 .
(2) شرح صحيح مسلم ، 13 / 44 .

في هذا الحديث الحث على أسلوب الترغيب في تجهيز الدعاة والمجاهدين والعناية بما يحتاجون إليه في دعوتهم وجهادهم ، وفي القيام بمصالح أهلهم وحمايتهم من بعدهم ؛ ولهذا قال صلى الله عليه وسلم : « من جهز غازيا فقد غزا ، ومن خلف غازيا في سبيل اللّه بخير فقد غزا » . وهذا يبين فضل من جهز داعيا إلى اللّه أو غازيا في سبيل اللّه كما يبين فضل من قام برعاية مصالح الدعاة والغزاة في أهلهم وأموالهم قال الإِمام النووي رحمه الله في شرحه لقوله صلى الله عليه وسلم : " فقد غزا " " أي حصل له أجر بسبب الغزو ، وهذا الأجر يحصل بكل جهاد ، وسواء قليله وكثيره ، ولكل خالف له في أهله بخير : من قضاء حاجة لهم وإنفاقٍ عليهم ، أو مساعدتهم في أمرهم ، ويختلف قدر الثواب بقلة ذلك وكثرته " (1) وهذا من فضل اللّه عز وجل على عباده أن جعل من جهز غازيا في سبيل اللّه عز وجل أو خلفه في أهله ، كالغازي في المرتبة ؛ لأنه إذا جهزه بماله يجاهد ، وإذا خلفه في أهله بخير فكأن المجاهد لم يخرج من بيته ؛ لقيام أموره فيه وإصلاح حال أهله ، وحمايتهم ، ونصرتهم (2) .
_________
(1) شرح صحيح مسلم ، 13 / 44 ، وانظر : إكمال إكمال المعلم شرح صحيح مسلم للأبي 6 / 629 .
(2) انظر : عارضة الأحوذي ، شرح سنن الترمذي ، لابن العربي ، 4 / 116 ، وبهجة النفوس ، لابن أبي جمرة ، 3 / 116 ، وشرح الطيبي على مشكاة المصابيح ، 8 / 2630 ، وفتح الباري لابن حجر ، 6 / 50 .

قال الإِمام القرطبي رحمه الله : " القائم على مال الغازي وعلى أهله نائب عن الغازي في عمل لا يتأتى للغازي غزوه إلا بأن يكفى ذلك العمل ، فصار كأنه يباشر معه الغزو ، فليس مقتصرا على النية فقط ، بل هو عامل في الغزو ، ولما كان كذلك كان له مثل أجر الغازي كاملا . . . " (1) .
وقد دلت الأحاديث الصحيحة على أن النفقة في سبيل اللّه عز وجل تضاعف إلى سبعمائة ضعف ، وهذا يدخل فيه من جاهد بنفسه ومن لم يجاهد ؛ لحديث أبي مسعود الأنصاري رضي الله عنه قال : جاء رجل بناقة مخطومة وقال : هذه في سبيل اللّه ، فقال رسول اللّه صلى الله عليه وسلم : « لك بها يوم القيامة سبعمائة ناقة كلها مخطومة » (2) وهذا كما قال تعالى : { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (3) .
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم ، 3 / 729 .
(2) أخرجه مسلم ، في كتاب الإِمارة ، باب فضل الصدقة في سبيل الله وتضعيفها 3 / 1505 برقم 1892 .
(3) سورة البقرة ، الآية : 261 .

ومن فضل اللّه عز وجل أن من رَغَّبَ في الدعوة أو الجهاد أو غير ذلك من أنواع الطاعات فله مثل أجر من دعا وجاهد وعمل وإن لم يدع ، ولم يعمل ، ولم يجاهد (1) ؛ ولهذا جاء رجل إلى النبي صلى الله عليه وسلم وطلب منه أن يحمله فقال رسول اللّه صلى الله عليه وسلم : " ما عندي " فقال رجل : يا رسول اللّه أنا أدله على من يحمله ، فقال رسول اللّه صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (2) وهذا فيه أعظم الترغيب في إعانة الدعاة والمجاهدين والمشاركة والدلالة على جميع أنواع الخير .
_________
(1) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 3 / 727 ، وبهجة النفوس ، لابن أبي جمرة 3 / 116 ، وفتح الباري لابن حجر ، 6 / 50 ، وشرح رياض الصالحين ، لابن عثيمين ، 4 / 454 .
(2) صحيح مسلم ، كتاب الإمارة ، باب إعانة الغازي في سبيل الله بمركوب وغيره ، وخلافته في أهله بخير ، 3 / 1506 برقم 1893 ، من حديث أبي مسعود الأنصاري رضي الله عنه .

50 - [ 2844 ] - حَدَّثَنا موسَى بْن إِسْمَاعِيلَ : حَدَّثَنَا هَمَّام عَنْ إِسْحَاقَ بْنِ عبد الله عَنْ أَنسٍ (1) رضي الله عنه ، « أَنَّ النَّبِي صلى الله عليه وسلم لَمْ يَكنْ يَدْخل بَيْتا بِالْمَدِينَة غَيْرَ بَيْتِ أمِّ سلَيمٍ (2) ، إِلاَّ عَلَى أَزْوَاجِه ، فَقِيلَ لَه ، فَقَالَ : " إِنِّي أَرْحَمهَا قتِلَ أَخوهَا (3) مَعِي » (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من وسائل الدعوة : القدوة الحسنة .
2 - من وسائل الدعوة : زيارة أهل المصائب وتسليتهم .
3 - من صفات الداعية : التواضع .
4 - من صفات الداعية : الرحمة .
5 - من صفات الداعية : الإِحسان .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من وسائل الدعوة : القدوة الحسنة :
_________
(1) تقدمت ترجمته ، في حديث رقم 14 .
(2) أم سلَيم أم أنس بن مالك خادم رسول الله صلى الله عليه وسلم يقال اسمها : الرميصاء ، وقيل : الغميصاء ، وقيل : سهلة ، وقيل : رميثة ، وقيل : مليكة ، واشتهرت بكنيتها : أم سليم ، وهي بنت ملحان بن خالد بن زيد بن حرام الأنصارية الخزرجية ، تزوجت بمالك بن النضر في الجاهلية ، فولدت أنساَ في الجاهلية ، وأسلمت مع السابقين إلى الإسلام من الأنصار ، ومات زوجها مالك ، ولم تتزوج حتى قوي أنس بن مالك ، وخطبها أبو طلحة واشترطت عليه أن يسلم ومهرها إسلامه فأسلم ، فما كان لها مهر إلا الإِسلام ، وكان يزورها رسول الله صلى الله عليه وسلم فتكرمه رضي الله عنها ؛ لأنه كان محرما لها ، حيث كانت خالته من الرضاعة وقيل من النسب ، وشهدت مع رسول الله صلى الله عليه وسلم : حنينا وأحدا ، واتخذت خنجرا يوم حنين وقالت اتخذته إن دنا مني أحد من المشركين بقرت به بطنه ، ولما مات ولدها من أبي طلحة قالت : لا تخبروه ، فلما جاء وسأل عنه قالت : هو أسكن ما كان ، فظن أنه شفِي ، وقام وأكل عشاءه ، وأصاب من أهله ، فلما أصبحت ذكرته بالله ، ورغبته في الصبر والاحتساب ثم أخبرته ، فذهب إلى النبي صلى الله عليه وسلم ودعا لهما ، ورزقت من تلك الليلة بغلام حنكه رسول الله ودعا له وهو عبد الله ورزق أولادا قرأ القرآن منهم عشرة ، وقيل ختم القرآن منهم سبعة ، وعندما قدم النبي صلى الله عليه وسلم المدينة أرسلت أنسا يخدمه وطلبت منه أن يدعو له فدعا له صلى الله عليه وسلم بدعوات مباركات تقدمت في ترجمته رضي الله عنه ، شهد لها رسول الله صلى الله عليه وسلم بالجنة حيث قال : « دخلت الجنة فسمعت خشفة فقلت من هذا ؟ قالوا : هذه الغميصاء بنت ملحان أم أنس بن مالك » رواه مسلم برقم 2456 و 2457 ، روت عن النبي صلى الله عليه وسلم أربعة عشر حديثا اتفق البخاري ومسلم على حديث ، وانفرد البخاري بحديث ومسلم بحديثين رضي الله عنها . انظر : سير أعلام النبلاء للذهبي 2 / 304 - 311 ، والإِصابة في تمييز الصحابة لابن حجر 4 / 461 - 462 .
(3) هو حرام بن ملحان أخو أم سليم ، خال أنس بن مالك ، بعثه رسول الله صلى الله عليه وسلم في سبعين راكبا في غزوة بئر معونة ، وقتل شهيدا ، طعن من خلفه فخرج الرمح من صدره فقال : « الله أكبر فزت ورب الكعبة » أخرجه البخاري برقم 4091 . انظر : سير أعلام النبلاء للذهبي 2 / 307 ، والإصابة في تمييز الصحابة لابن حجر 1 / 319 .
(4) وأخرجه مسلم في كتاب فضائل الصحابة ، باب من فضائل أم سليم ، 4 / 1908 ، برقم 2455 .

القدوة الحسنة وسيلة نافعة من وسائل الدعوة إلى اللّه عز وجل ، وقد ظهر ذلك في قول أنس رضي الله عنه : « إن النبي صلى الله عليه وسلم لم يكن يدخل بيتا بالمدينة غير بيت أمِّ سليم إلا على أزواجه » وقد وضَّح معنى ذلك لفظ الحديث عند مسلم « كان النبي صلى الله عليه وسلم لا يدخل على أحد من النساء إلا على أزواجه إلا على أم سليم » قال الإِمام القرطبي رحمه الله : " إنما كان النبي صلى الله عليه وسلم لا يدخل على النساء عملا بما شرع من المنع من الخلوة بهنّ ؛ وليقْتَدى به في ذلك " (1) وقال الإِمام النووي رحمه الله : " قال العلماء : أراد امتناع الأمة من الدخول على الأجنبيات " (2) .
وهذا يبين للداعية أهمية القدوة الحسنة وتأثيرها في حياة المدعوين ؛ فإن النبي صلى الله عليه وسلم فعل ذلك وهو قدوة الدعاة ، وقد ذكر القرطبي رحمه الله وغيره من أهل العلم : أن أم سليم كانت محرما للنبي صلى الله عليه وسلم من جهة الرضاع (3) وقيل : كانت خالته من الرضاع أو من النسب (4) .
فينبغي للداعية أن يبتعد عن الدخول على النساء الأجنبيات ؛ لامتثال أمر الشارع ؛ وليقتدي به الناس .
ثانيا : من وسائل الدعوة : زيارة أهل المصائب وتسليتهم :
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم ، 6 / 362 .
(2) شرح صحيح مسلم ، 16 / 24 .
(3) انظر : المفهم لما أشكل من تلخيص كتاب مسلم 6 / 362 .
(4) انظر : شرح النووي على صحيح مسلم 16 / 243 ، وشرح الكرماني على صحيح البخاري 12 / 133 .

ظهر في هذا الحديث أهمية زيارة أهل المصائب وتسليتهم ومشاركتهم في ذلك ؛ لأن النبي صلى الله عليه وسلم شارك أم سليم في مصيبتها بقتل أخيها في غزوة بئر معونة ؛ قال الحافظ ابن حجر رحمه الله : " والنبي صلى الله عليه وسلم كان يجبر قلب أم سليم بزيارتها ، ويعلل ذلك بأن أخاها قتل معه " (1) فينبغي للداعية أن يعتني بذلك ؛ لما فيه من جذب قلوب المدعوين وإدخال السرور عليهم وجبر قلوبهم .
ثالثا : من صفات الداعية : التواضع :
إن التواضع من الصفات الحميدة التي ينبغي أن يتصف بها الداعية إلى اللّه عز وجل ؛ لأن النبي صلى الله عليه وسلم سيد ولد آدم ، وله من الفضل والشرف ما ليس لغيره من البشر ، ومع ذلك يزور أم سليم ، ويدخل السرور على قلبها . قال الإِمام النووي رحمه الله : " فيه بيان ما كان عليه صلى الله عليه وسلم من الرحمة والتواضع وملاطفة الضعفاء " (2) .
فينبغي للداعية أن يتصف بخلق التواضع للّه ثم لعباده (3) .
رابعا : من صفات الداعية : الرحمة :
_________
(1) فتح الباري بشرح صحيح البخاري 6 / 51 .
(2) شرح صحيح مسلم 16 / 244 .
(3) انظر : الحديث رقم 46 ، الدرس الثاني عشر ، وسيأتي التفصيل إن شاء الله في الحديث رقم 62 ، الدرس الثالث .

لا ريب أن الرحمة من الصفات العظيمة التي ينبغي لكل مسلم أن يتصف بها وأولى الناس بهذه الصفة الداعية إلى اللّه عز وجل ، وقد ظهرت هذه الرحمة في قوله صلى الله عليه وسلم لأم سليم : « إني أرحمها قتل أخوها معي » وهذا مصداقا لقوله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) ، وقال عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) .
فينبغي العناية بذلك ، ورحمة المدعوين والشفقة عليهم ، واللّه المستعان (3) .
خامسا : من صفات الداعية : الإحسان :
_________
(1) سورة آل عمران ، الآية : 159 .
(2) سورة الأنبياء ، الآية : 107 .
(3) انظر : الحديث رقم 5 ، الدرس الأول ، ورقم 9 ، الدرس الثالث ، ورقم 13 ، الدرس الأول .

دل مفهوم الحديث على أن الإحسان من الصفات الكريمة ؛ وقد حث النبي صلى الله عليه وسلم على الإِحسان إلى المجاهدين بالعناية بأهلهم ورعايتهم فقال : " . . . « ومن خلف غازيا في سبيل اللّه بخير فقد غزا » (1) فمن غاية الإِكرام للغازي والإِحسان إليه : العناية بأهله ورعاية مصالحهم ، والقيام على ما ينفعهم ودفع ما يضرهم ، وهذا في حياة الغازي أو الداعية فمن باب أولى إكرام أهله والإِحسان إليهم بعد موته ، وهذا يؤخذ من زيارة النبي صلى الله عليه وسلم لأم سليم والإِحسان إليها بعد قتل أخيها ، قال صلى الله عليه وسلم : « إني أرحمها قتل أخوها معي » (2) .
فينبغي العناية بأهل العالم ، والداعية ، والمجاهد بعد موتهم إكراما لهم ، وإحسانا إليهم ، ووفاء بحقهم . واللّه أعلم .
_________
(1) تقدم تخريجه في الحديث رقم 49 .
(2) انظر : فتح الباري لابن حجر ، 6 / 51 ، وعمدة القاري للعيني ، 14 / 138 .

39 - باب التّحّنطِ عنْدَ الْقتَال
51 - [ 2845 ] - حَدَّثَنَا عبد الله بْن عَبْدِ الْوَهَّابِ : حَدَّثَنَا خَالِد بْن الحَارِثِ : حَدَّثَنَا ابْن عَوْنٍ ، عَن موسَى بْنِ أنس قَالَ : وَذَكَرَ يَوْمَ الْيَمَامَة قَالَ : « أَتَى أنس بن مَالِكٍ (1) ثَابِتَ بْنَ قَيْسٍ (2) وَقَدْ حَسَرَ عَنْ فَخِذَيْه وَهوَ يَتَحَنَّط فَقَالَ : يَا عَمِّ ، مَا يَحْبسكَ أَن لَّا تَجيءَ ؟ قَالَ : الآن يَا ابْنَ أَخِي ، وَجَعَلَ يَتَحَنَّط - يَعْنِي مِنَ الحنوطِ - ثمَّ جَاءَ فَجَلَسَ ، فَذَكَرَ فِي الْحَدِيثِ انْكِشَافا مِنَ النَّاسِ فَقَالَ : هَكَذا عَنْ وجوهِنَا حَتَّى نضَارِبَ القَوْمَ ، مَا هكَذا كنَّا نَفعْل مَعَ رَسولِ اللّه صلى الله عليه وسلم ، بِئْسَ مَا عوَّدْتمْ أَقْرَانَكمْ » رَواه حَمَّاد ، عَنْ ثَابِتٍ ، عَنْ أنس .
* شرح غريب الحديث :
* " حسر عن فخذيه " أي كشف (3) .
* " ما يحبسك " أي يؤخرك (4) .
* " يتحنط " يستعمل الحنوط ، وهو ما يحنَّط به الموتى خاصة من الطيب ، والكافور ، وإنما كان يتحنط حرصا على الموت ، وعزما عليه ، واستعدادا له ، وتوطين النفس عليه بالصبر على القتال ؛ لما رأى من انكشاف الناس (5) .
_________
(1) تقدمت ترجمته ، في الحديث رقم 14 .
(2) ثابت بن قيس بن شماس رضي الله عنه ، أبو عبد الرحمن وقيل : أبو محمد الخزرجي الأنصاري ، خطيب الأنصار ، وخطيب رسول الله صلى الله عليه وسلم ، كان من نجباء الصحابة رضي الله عنهم ، وكان جهير الصوت خطيبا بليغا ، شهد مع رسول الله صلى الله عليه وسلم أحدا وما بعدها ، وبشره رسول الله صلى الله عليه وسلم بالجنة وأخبره أنه من أهلها ، واستشهد يوم اليمامة في خلافة أبي بكر رضي الله عنه ، سنة إحدى عشرة [ واليمامة : سميت باسم جارية زرقاء كانت تبصر الراكب من مسيرة ثلاثة أيام ، فاليمامة بلاد سميت باسم هذه المرأة ، ووقعت فيها هذه المعركة ، وقتل من المسلمين ستمائة وقيل خمسمائة وقيل أربعمائة وخمسون من حملة القرآن ، منهم ثابت بن قيس ] وكان عليه درع نفيسة عند استشهاده فمر به رجل فأخذها فبينما رجل من المسلمين نائم أتاه ثابت في منامه فقال : إني أوصيك بوصية فإياك أن تقول هذا حلم فتضيعه إني لما قتلت أخذ درعي فلان ومنزله في أقصى الناس وعند خبائه فرس يستن وقد كفى على الدرع برمة وفوق البرمة رحل فأتِ خالدا فمره فليأخذها ، وليقل لأبى بكر الصديق رضي الله عنهم إن علي من الدين كذا وكذا ، وفلان من رقيقي حر ، فأتى الرجل خالدا فبعث إلى الدرع فأتي بها على ما وصف ، وأخبر أبا بكر رضي الله عنه برؤياه فأجاز وصيته ، قال النووي « قالوا ولا نعلم أحدا أوصى بعد موته فأجيزت وصيته غير ثابت رضي الله عنه » انظر : الاستيعاب في معرفة الأصحاب لابن عبد البر ، المطبوع بهامش الإِصابة 1 / 192 ، وتهذيب الأسماء واللغات ، 1 / 139 ، وسير أعلام النبلاء للذهبي 1 / 308 ، والبداية والنهاية لابن كثير ، 6 / 325 ، وشرح الكرماني على صحيح البخاري 12 / 133 ، والإِصابة في تمييز الصحابة لابن حجر 1 / 195 ، وعمدة القاري للعيني 14 / 139 .
(3) انظر : تفسير غريب ما في الصحيحين للحميدي ، ص 448 ، والنهاية في غريب الحديث والأثر لابن الأثير ، باب الحاء مع السين ، مادة « حسر » 1 / 383 .
(4) انظر : تفسير غريب ما في الصحيحين للحميدي ص 214 .
(5) انظر : تفسير غريب ما في الصحيحين للحميدي ص 448 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الحاء مع النون ، مادة « حنط » 1 / 450 .

* " انكشافا من الناس " الانكشاف : الفِرار أو الهزيمة (1) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الحث والتحريض على الجهاد .
2 - من صفات الداعية : التلطف ولين الكلام مع الكبير والصغير .
3 - من صفات الداعية : الاستعداد للقاء اللّه عز وجل .
4 - من صفات الداعية : صحة اليقين وقوته .
5 - من صفات الداعية : الشجاعة والثبات .
6 - من وسائل الدعوة : القدوة الحسنة .
7 - تأديب المدعو بالكلمة القوية عند الحاجة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحث والتحريض على الجهاد .
دل هذا الحديث على الحث والتحريض والحض على الجهاد ، وتوبيخ من يتكاسل عنه بالكلام المناسب ؛ ولهذا قال أنس رضي الله عنه لقيس بن ثابت : « " يا عمّ ما يحبسك أن لَّا تجيء ؟ " فقال له : " الآن يا ابن أخي » وهذا فيه تحريض على الجهاد ؛ قال الحافظ ابن حجر رحمه الله : " وفيه التداعي إلى الحرب والتحريض عليها " (2) .
_________
(1) تفسير غريب ما في الصحيحين للحميدي ص 448 .
(2) فتح الباري بشرح صحيح البخاري ، 6 / 52 ، وانظر : عمدة القاري 14 / 140 .

وهذا يبين أهمية التحريض على الجهاد كما قال اللّه عز وجل : { يَاأَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ } (1) قال الإِمام القرطبي رحمه الله : " أي حثهم وحضهم " (2) .
ثانيا : من صفات الداعية : التلطف ولين الكلام مع الكبير والصغير :
دل على ذلك قول أنس رضي الله عنه لثابت بن قيس رضي الله عنه : « يا عمِّ ما يحبسك أن لا تجيء » فقوله : " يا عمِّ " قال ابن حجر رحمه الله : " إنما دعاه بذلك : لأنه كان أسنَّ منه ؛ ولأنه من قبيلة الخزرج " (3) وقد رد عليه ثابت رضي الله عنه بقوله : « الآن يا ابن أخي » .
وهذا فيه تلطف وإكرام وإجلال ، والعرب تتوسع في هذه الكلمات : تلطفا وتوددا ، وتعبيرا عن إنزال المخاطب منزلة الابن أو ابن الأخ ، أو العم ، أو الأب (4) .
وهذا يوضح للداعية مكانة التلطف والتودد وتأثيره في القلوب قال اللّه سبحانه وتعالى لموسى وهارون حينما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (5) ، وهذا يؤكد العناية بهذه الصفة الحميدة . (6)
ثالثا : من صفات الداعية الاستعداد للقاء اللّه عز وجل :
_________
(1) سورة الأنفال ، الآية : 65 .
(2) الجامع لأحكام القرآن 8 / 46 .
(3) فتح الباري 6 / 52 ، وانظر : عمدة القاري 14 / 139 .
(4) انظر : منار القاري شرح مختصر صحيح البخاري ، لحمزة محمد قاسم 4 / 98 .
(5) سورة طه ، الآية : 44 .
(6) انظر : الحديث رقم 10 ، الدرس الثالث .

من الأمور المهمة أن يكون المسلم وخاصة الداعية إلى اللّه عز وجل على استعداد تام للموت ، وذلك بالتوبة من الذنوب ، وإصلاح العمل ، والقيام بالواجبات ، والابتعاد عن المحرمات ، وقد دل هذا الحديث على العناية بالاستعداد للموت والتأهب له وذلك بفعل ثابت بن قيس بتحنطه قبل القتال رضي الله عنه استعدادا للقاء اللّه ، ورغبة في الانتقال من هذه الدنيا على أحسن حال (1) ، وهذا يؤكد العناية بذلك عناية خاصة فائقة ؛ لأن الإِنسان لا يدري متى يدركه الأجل ، واللّه المستعان . (2) .
رابعا : من صفات الداعية : صحة اليقين وقوته :
من الصفات العظيمة التي ينبغي أن يتصف بها الداعية : صحة اليقين وقوته ؛ ولهذا تحنَّط ثابت بن قيس رضي الله عنه استعدادا للشهادة في سبيل اللّه تعالى ، وثقة باللّه عز وجل أن يثيبه ، وهذا يدل على قوة يقينه ورغبته فيما عند اللّه عز وجل موقنا بذلك ؛ لعلمه بأن اللّه عز وجل لا يخلف وعده ؛ قال الحافظ ابن حجر رحمه الله : " وفيه قوة ثابت بن قيس ، وصحة يقينه ونيته " (3) .
فينبغي للداعية أن يحسن ظنه باللّه ويوقن إيقانا صادقاَ بأن اللّه لا يضيع أجر من أحسن عملا (4) .
خامسا : من صفات الداعية : الشجاعة والثبات :
_________
(1) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير 1 / 450 .
(2) انظر : الحديث رقم 1 ، الدرس الثالث .
(3) فتح الباري 6 / 52 ، وانظر : عمدة القاري للعيني 14 / 140 .
(4) انظر : الحديث رقم 28 ، الدرس الرابع .

دل الحديث على أن الشجاعة والثبات من أعظم الصفات التي ينبغي للداعية أن يتصف بها ، وقد ظهرت هذه الصفة في فعل ثابت بن قيس رضي الله عنه ، وإقدامه إلى المعركة بقوة ونشاط وعزيمة صادقة ؛ ولهذه الشجاعة قال لأصحابه ؛ " هكذا عن وجوهنا حتى نضارب القوم ، ما هكذا كنا نفعل مع رسول الله صلى الله عليه وسلم " والمعنى : افسحوا لي حتى أقاتل (1) قال الحافظ ابن حجر رحمه الله : " وفيه الإِشارة إلى ما كان الصحابة عليه في عهد النبي صلى الله عليه وسلم من الشجاعة والثبات في الحرب " (2) .
فينبغي أن يكون الداعية متصفا بالشجاعة العقلية والقلبية والأدبية (3) .
سادسا : من وسائل الدعوة : القدوة الحسنة :
_________
(1) انظر : فتح الباري لابن حجر ، 6 / 52 .
(2) المرجع السابق 6 / 52 ، وانظر : عمدة القاري للعيني 14 / 140 .
(3) انظر : الحديث رقم 35 ، الدرس الخامس .

ظهر في هذا الحديث أن القدوة الحسنة من وسائل الدعوة إلى اللّه عز وجل ؛ ولهذا قال ثابت بن قيس رضي الله عنه : " ما هكذا كنا نفعل مع رسول اللّه صلى الله عليه وسلم " والمعنى أن الصف في القتال لا ينصرف عن موضعه في زمن النبي صلى الله عليه وسلم بل يثبتون في قتالهم ولا يتقهقرون (1) فقد اقتدى رضي الله عنه بفعله هو وأصحاب النبي صلى الله عليه وسلم في عهده ، وأرشد المجاهدين بهذه الكلمة إلى ما كان عليه الصحابة مع النبي صلى الله عليه وسلم من الثبات في قتال عدوهم (2) . وهذا يبين أهمية هذه الوسيلة في الدعوة إلى اللّه وأن الداعية ينبغي بل يلزمه أن يكون قدوة صالحة حسنة لغيره (3) .
سابعا : تأديب المدعو بالكلمة القوية عند الحاجة :
_________
(1) انظر : فتح الباري لابن حجر ، 6 / 52 ، وعمدة القاري للعيني 14 / 140 ، ومنار القاري في شرح مختصر صحيح البخاري ، لحمزة محمد قاسم 4 / 98 .
(2) انظر : فتح الباري لابن حجر ، 6 / 52 ، وعمدة القاري للعيني ، 14 / 140 .
(3) انظر : الحديث رقم 3 ، الدرس الثالث .

لا ريب أن المدعوين يختلفون على حسب أحوالهم ، وعقولهم ، والداعية يخاطبهم مراعيا في ذلك ما ينفعهم على حسب أحوالهم ؛ لأنه كالطبيب الحاذق الذي يقدم الدواء على حسب الداء ، ومن هذا الدواء والعلاج تأديب بعض المدعوين بالكلام القوي ، والزجر عما يضرهم ، وقد ظهر هذا التأديب في كلام ثابت بن قيس رضي الله عنه في هذا الحديث لأصحابه بقوله : " بئس ما عودتم أقرانكم " قال الحافظ ابن حجر رحمه الله : " وأراد ثابت بن قيس بقوله هذا توبيخ المنهزمين ! أي عودتم نظراءكم في القوة من عدوكم الفرار منهم حتى طمعوا فيكم " (1) وهذا يبين أهمية تأديب المدعو بالكلام إذا ظهرت المصلحة وانتفت المفسدة ؛ ولهذا كان النبي صلى الله عليه وسلم يستخدم الكلمة القوية عند الحاجة إليها ، فعن ابن عباس رضي الله عنهما أن رسول اللّه صلى الله عليه وسلم رأى خاتما من ذهب في يد رجل فنزعه وطرحه ، وقال : « يعمد أحدكم إلى جمرة من نار فيجعلها في يده » (2) .
_________
(1) فتح الباري 6 / 52 ، وانظر : عمدة القاري للعيني ، 14 / 140 .
(2) صحيح مسلم ، كتاب اللباس ، باب تحريم خاتم الذهب على الرجال ، 3 / 1655 ، برقم 2090 .

وعن أبي هريرة رضي الله عنه أن رسول اللّه صلى الله عليه وسلم مرّ على صبرة طعام فأدخل يده فيها فنالت أصابعه بللا ، فقال : « ما هذا يا صاحب الطعام ؟ " قال : أصابته السماء يا رسول اللّه ، قال : " أفلا جعلته فوق الطعام كي يراه الناس ؟ من غشّ فليس مني » (1) واستعمل رسول اللّه صلى الله عليه وسلم على الصدقة ابن اللتبية فجاء بالمال فدفعه إلى النبي صلى الله عليه وسلم فقال : « هذا مالكم وهذه هدية أهديت لي ، فقال له النبي صلى الله عليه وسلم : " أفلا قعدت في بيت أبيك وأمك فتنظر أيهدى إليك أم لا » ؟ " (2) .
فينبغي للداعية جلب المصالح ودفع المفاسد ؛ فإن تعارضت المصالح والمفاسد دفعت أعظم المفسدتين أو الضررين باحتمال أيسرهما ، وجلبت أعظم المصلحتين بترك أيسرهما ، ودفع المفاسد مقدم على جلب المصالح (3) .
_________
(1) صحيح مسلم ، كتاب الإِيمان ، باب قوله صلى الله عليه وسلم « من غشنا فليس منا » 1 / 99 برقم 102 .
(2) متفق عليه : البخاري ، 7 / 278 ، برقم 6636 ، ومسلم ، 3 / 1463 ، برقم 1832 ، وتقدم تخريجه في الحديث رقم 4 ، آخر الدرس الرابع ، ص 69 .
(3) انظر : شرح النووي على صحيح مسلم ، 3 / 194 ، وإعلام الموقعين لابن القيم ، 3 / 15 - 17 ، وفتح الباري لابن حجر ، 1 / 325 .

40 - بَاب فَضلِ الطلِيعةِ
52 - [ 2846 ] - حَدَّثَنَا أَبو نعَيمٍ : حَدَّثَنَا سفْيَان ، عَنْ محَمَّدِ بْنِ المنكَدِرِ ، عَنْ جَابِر (1) . رضي الله عنه قَالَ : « قَالَ النَّبِي صلى الله عليه وسلم : " مَنْ يأتيني بِخَبَرِ الْقَوْمِ ؟ " يَوْمَ الأحْزَاب ، قَالَ الزّبَيْر (2) : أنا . ثَمَّ قَالَ : " مَنْ يأتيني بِخَبَرِ الْقَوْمِ ؟ " قَالَ الزّبَيْر : أنا . فَقَالَ النَّبِي صلى الله عليه وسلم : " إِنَّ لِكلِّ نَبي حَوَارِيّا وَحَوَارِي الزّبير » (3) .
وفي رواية : « نَدَب النَّبِي صلى الله عليه وسلم النَّاسَ فَانْتَدَبَ الزّبَيْر ، ثمَّ نَدَبَ النَّاسَ فَانْتَدَبَ الزّبَيْر ، ثمَّ نَدَبَ النَّاسَ فَانْتَدَبَ الزّبَيْر ، قَالَ النَّبِي صلى الله عليه وسلم : " إِنَّ لِكلِّ نِبي حَوَاريّا . وإِنَّ حَوَارِي الزّبير بن العَوَّامِ » (4) .
_________
(1) جابر بن عبد الله ، تقدمت ترجمته في الحديث رقم 32 .
(2) الزبير بن العوام بن خويلد بن أسد يلتقي مع النبي صلى الله عليه وسلم في قصي ، وأمه صفية بنت عبد المطلب عمة رسول الله صلى الله عليه وسلم . أسلم الزبير رضي الله عنه قديما وهو ابن خمس عشرة سنة ، وقيل ست عشرة سنة ، وقيل أقل من ذلك ، وكان إسلامه بعد إسلام أبي بكر رضي الله عنه بقليل ، وهو أحد العشرة المشهود لهم بالجنة ، وأحد الستة أصحاب الشورى الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راضٍ ، وهاجر الزبير رضي الله عنه إلى الحبشة ثم إلى المدينة ، وكان أول من سل سيفا في سبيل الله عز وجل ، شهد بدرا وما بعدها مع رسول الله صلى الله عليه وسلم ، وشهد اليرموك ، وفتح مصر ، وكان بالزبير ثلاث ضربات بالسيف كان ابنه عبد الله يدخل يده فيها : اثنتان يوم بدر وواحدة باليرموك [ البخاري برقم 3721 ] وكان من الذين استجابوا لله ورسوله من بعد ما أصابهم القرح يوم أحد ، وقال النبي صلى الله عليه وسلم يوم الأحزاب « من يأتيني بخبر القوم » فقال الزبير : أنا قال ذلك ثلاث مرات . والزبير رضي الله عنه يقول أنا . فقال صلى الله عليه وسلم « إن لكل نبي حواريا وحواري الزبير » وذكر الإِمام النووي من مناقبه أنه كان له ألف مملوك يؤدون إليه الخراج فيتصدق به في مجلسه ، وما يقوم بدرهم منه . وذكر ابن حجر أن عثمان والمقداد ، وابن مسعود ، وابن عوف ، ومطيع بن الأسود ، وأبا العاص رضي الله عنهم أوصوا إلى الزبير فكان يحفظ أموالهم وينفق على أولادهم من ماله . وقصته في وفاء دينه وفيما وقع في تركته من البركة مذكورة في صحيح البخاري ، في كتاب الخمس ، باب بركة الغازي في ماله حيا وميتا ، برقم 3129 . وكان الزبير رضي الله عنه قد قابله علي بن أبي طالب رضي الله عنه يوم معركة الجمل فذكره علي بحديث عن رسول الله صلى الله عليه وسلم يدل على أن عليا على الحق ، فأقر الزبير رضي الله عنه بذلك ، وذكر أنه أنسي هذا الحديث ثم انصرف وترك القتال راجعا فلحقه بعض الغواة فقتلوه رضي الله عنه مظلوما وذلك في سنة ستة وثلاثين وله ست أو سبع وستون سنة رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي 1 / 194 ، وسير أعلام النبلاء للذهبي 1 / 41 ، والإصابة في تمييز الصحابة لابن حجر ، 1 / 545 .
(3) [ الحديث 2846 ] أطرافه في : كتاب الجهاد والسير ، باب هل يبعث الطليعة وحده ، 3 / 283 ، برقم 2847 . وكتاب الجهاد والسير ، باب السير وحده ، 4 / 21 ، برقم 2997 . وكتاب فضائل أصحاب النبي صلى الله عليه وسلم ، باب مناقب الزبير بن العوام رضي الله عنه ، 4 / 253 ، برقم 3719 . وكتاب المغازي ، باب غزوة الخندق وهي الأحزاب ، 5 / 58 و 59 ، برقم 4113 . وكتاب أخبار الآحاد ، باب بعث النبي صلى الله عليه وسلم الزبير طليعة وحده ، 8 / 172 ، برقم 7261 . وأخرجه مسلم في كتاب فضائل الصحابة ، باب من فضائل طلحة والزبير رضي الله عنهما ، 4 / 1879 ، برقم 2415 .
(4) الطرف رقم 2847 .

وفي رواية : « مَنْ يأتينا بِخَبَرِ القَوْمِ ؟ " فَقَالَ الزّبَيْر : أنا . ثمَّ قَالَ : " مَنْ يَأْتِينَا بخَبَرِ الْقَوْمِ ؟ " فَقَالَ الزّبَيْر : أنا . ثمَّ قَالَ : " مَنْ يَأْتِينَا بِخَبَرِ الْقَوْمِ ؟ " فَقَالَ الزّبَيْر : أنا . ثمَّ قَالَ : " إِنَّ لِكلِّ نَبِي حَوَارِيّا ، وإِنَّ حَوَارِي الزّبَيْر » (1) .
وفي رواية : قَالَ سفْيَان : حَفِظْته مِنْ ابْنِ المنكَدِرِ ، وَقَالَ لَه أَيّوب : يَا أَبَا بَكْرٍ ، حدّثْهمْ عَنْ جَابِرٍ ؛ فَإِنَّ الْقَوْمَ يعْجِبهمْ أَنْ تحَدِّثَهمْ عَنْ جَابِرٍ ، فَقَالَ فِي ذَلِكَ المَجْلِسِ : سَمِعْت جَابِرا ، فَتَتَابَعَ بَيْنَ أَحَادِيثَ سَمِعْت : جَابِرا ، قلْت لِسفْيَانَ : فَإِنَّ الثَّوْرِي يَقول : يَوْمَ قرَيْظَة ، فَقَالَ : كَذَا حَفِظْته مِنْه كَمَا أنكَ جَالِس : " يَوْمَ الْخَنْدَقِ " قَالَ سفْيَان : هوَ يَوْم وَاحِد ، وتَبَسَّمَ سفْيَان (2) .
وفي رواية : " قَالَ سفْيَان : الْحَوَارِي : النَّاصِر " (3) .
* شرح غريب الحديث :
_________
(1) الطرف رقم 4113 .
(2) من الطرف رقم 7261 .
(3) من الطرف رقم 2997 .

* « إن لكل نبي حواريّا » الحواري : الناصر المجتهد في النصر ، والخاصة من الأصحاب ، ومنه الحواري من الطعام ، وهو : ما بيِّض واجتهد في تبييضه . والحواري : أصله : من التحوير : وهو التبييض (1) .
* " ندب . . . فانتدب " يقال : ندبت الرجل للأمر أو للجهاد فانتدب : أي بعثته ودعوته فأجاب (2) . . * الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الحض على الجهاد .
2 - من فقه الدعوة : معرفة أحوال المدعوين .
3 - من صفات الداعية : الشجاعة .
4 - من صفات الداعية : صحة اليقين وقوته .
5 - سرعة استجابة المدعو للّه ولرسوله صلى الله عليه وسلم .
6 - أهمية نصر الداعية وشد عضده .
7 - من أساليب الدعوة : التأكيد والتكرار .
8 - من أساليب الدعوة : الحوار .
9 - من صفات الداعية : الدقة والضبط في نقل الحديث .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحض على الجهاد .
_________
(1) انظر : تفسير غريب ما في الصحيحين ، للحميدي ص 209 ، والنهاية في غريب الحديث والأثر لابن الأثير ، باب الحاء مع الواو ، مادة : « حور » 1 / 257 - 258 .
(2) انظر : تفسير غريب ما في الصحيحين ، للحميدي ، ص 330 ، 336 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب النون مع الدال ، مادة « ندب » 5 / 34 .

دل هذا الحديث على أن من موضوعات الدعوة الحث على الجهاد والتحريض عليه ؛ لفعل النبي صلى الله عليه وسلم في هذا الحديث وندبه الناس في قول جابر رضي الله عنه : « ندب النبي الناس فانتدب الزبير » قال الإِمام النووي رحمه الله في هذا المعنى ؛ " أي دعاهم للجهاد وحرضهم عليه فأجابه الزبير " (1) وهذا يبين أهمية العناية بالحث على الجهاد والحض عليه (2)
ثانيا : من فقه الدعوة : معرفة أحوال المدعوين :
_________
(1) شرح صحيح مسلم ، 15 / 197 ، وانظر إكمال إكمال المعلم للأبي 8 / 258 ، وعمدة القاري للعيني ، 8 / 258 .
(2) انظر الحديث رقم 18 ، الدرس الثاني . .

لا شك أن من فقه الدعوة معرفة الداعية لأحوال المدعوين ؛ لمعرفة ما هم عليه ، وللحذر من مكائد الأعداء ، والاستعداد لهم بما يناسبهم من دعوة أو جهاد ، وقد قال اللّه عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) وقال عز وجل : { وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ } (2) واللّه عز وجل قد بين سبيل المؤمنين مفصَّلة وسبيل المجرمين مفصَّلة (3) وقوله سبحانه وتعالى : { وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ } قال الإِمام الطبري رحمه الله على قراءة الرفع { سَبِيلُ الْمُجْرِمِينَ } وكأن معنى الكلام عندهم : { وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ } ولتتضح لك وللمؤمنين طريق المجرمين " وقال على قراءة من قرأه بالنصب ( وَلِتَسْتَبِينَ سَبِيلَ الْمجْرِمِينَ ) " كأن معناه عندهم : ولتستبين ، أنت يا محمد [ أو يا مخاطب ] سبَيلَ المجرمين " ثم قال رحمه الله : وأولى القراءتين بالصواب عندي في " السبيل " الرفع ؛ لأن اللّه تعالى ذِكْره فصَّل آياته في كتابه وتنزيله ؛ ليتبين الحقَّ بها من الباطل جميع من خوطب بها ، لا بعض دون بعض (4) وقال الإِمام ابن القيم رحمه الله : " فالعالمون باللّه
_________
(1) سورة النساء ، الآية : 71 .
(2) سورة الأنعام ، الآية : 55 .
(3) انظر : الفوائد ، لابن القيم ص 201 ، والضوء المنير على التفسير من كتب ابن القيم لعلي الصالحي 3 / 37 .
(4) جامع البيان عن تأويل آي القرآن 11 / 395 ، وانظر كتاب مشكل إعراب القرآن ، لمكي بن أبي طالب القيسي ، 1 / 269 ، وتفسير البغوي 2 / 101 ، وتفسير ابن كثير 2 / 137 ، وفتح القدير الجامع بين فني الرواية والدراية من علم التفسير ، للشوكاني 2 / 120 .

وكتابه ودينه عرفوا سبيل المؤمنين معرفة تفصيلية ، وسبيل المجرمين معرفة تفصيلية ، فاستبان لهم السبيلان " (1)
وقد دل هذا الحديث على أهمية معرفة أحوال الأعداء في قوله صلى الله عليه وسلم : « من يأتينا بخبر القوم . . . " " وانتدب الناس فانتدب الزبير » وهذا يوضح للداعية أهمية معرفة أحوال المدعوين ؛ ليقدم للمستجيبين منهم ما يناسبهم ، وَليَحْذَرَ كيد الكائدين منهم ؛ ولهذا قال صلى الله عليه وسلم لمعاذ رضي الله عنه حينما أرسله إلى اليمن : « إنك تأتي قوما أهل كتاب » . . . " (2) . فبين له حالهم ؛ ليستعد لهم بما يناسبهم .
ثالثا : من صفات الداعية : الشجاعة :
ظهرت في هذا الحديث شجاعة الزبير بن العوام رضي الله عنه حينما انتدب النبي صلى الله عليه وسلم الناس فانتدب الزبير ثلاث مرات ؛ ولهذا قال العلامة القسطلاني رحمه الله ؛ " فيه منقبة للزبير وقوة قلبه وشجاعته " (3)
فينبغي للداعية أن يكون شجاعا : قلبيّا ، وأدبيّا : حسيّا ومعنويّا (4) .
رابعا : من صفات الداعية : صحة اليقين وقوته :
_________
(1) الفوائد ص 201 . .
(2) متفق عليه من حديث ابن عباس رضي الله عنهما : البخاري ، كتاب الزكاة ، باب لا تؤخذ كرائم أموال الناس في الصدقة 2 / 152 برقم 1458 ، ومسلم ، في كتاب الإيمان ، باب الدعاء إلى شهادة أن لا إله إلا اله وشرائع الإسلام 1 / 5 برقم 19 .
(3) إرشاد الساري لشرح صحيح البخاري 5 / 68 ، وانظر : فتح الباري لابن حجر 6 / 53 . .
(4) انظر : الحديث رقم 35 ، الدرس الخامس .

دل هذا الحديث على صحة يقين الزبير رضي الله عنه وقوته ؛ فإنه كان أوَّلَ الناس في إجابة النبي صلى الله عليه وسلم حينما ندب الناس ؛ لقوة يقينه ورغبته فيما عند اللّه عز وجل ، قال الحافظ ابن حجر رحمه الله : " فيه منقبة للزبير ، وقوة قلبه ، وصحة يقينه " (1) رضي الله عنه ورحمه (2)
خامسا : أهمية سرعة استجابة المدعو لله ولرسوله صلى الله عليه وسلم :
إن سرعة الاستجابة للّه ولرسوله صلى الله عليه وسلم من أهم المهمات ، ومن أعظم القربات ؛ لأن بها تحصل السعادة في الدنيا والآخرة ، وقد دل هذا الحديث على أهمية سرعة استجابة المدعو عندما قال صلى الله عليه وسلم : « من يأتينا بخبر القوم " فقال الزبير : أنا » . وانتدب صلى الله عليه وسلم الناس فانتدب الزبير فكان رضي الله عنه أسرع الصحابة في الاستجابة لرسول اللّه صلى الله عليه وسلم قال الإِمام الكرماني : " فانتدب الزبير ، أي أجاب وأسرع " (3)
فينبغي لكل مسلم وخاصة الداعية أن يكون مستجيبا للّه ولرسوله صلى الله عليه وسلم على الفور لكل ما كلف به (4)
سادسا : أهمية نصر الداعية وشَدِّ عَضده :
_________
(1) فتح الباري ، 6 / 53 ، وانظر : 13 / 240 .
(2) انظر : الحديث رقم 28 ، الدرس الرابع ، ورقم 51 ، الدرس الرابع . .
(3) شرح الكرماني على صحيح البخاري 25 / 22 ، وانظر : فتح الباري لابن حجر ، 13 / 239 . .
(4) انظر : الحديث رقم 46 ، الدرس التاسع عشر . .

ظهر في هذا الحديث أن نصر الداعية وإعانته ، ومؤازرته من أهم المهمات ؛ ولهذا عندما ندب النبي صلى الله عليه وسلم الناس فانتدب الزبير ثلاث مرات قال صلى الله عليه وسلم : « إن لكل نبي حواريا وحواري الزبير » والحواري هو الناصر والخاصة من الأصحاب ، والصحابة رضي الله عنهم كلهم كانوا أنصارا لرسول اللّه صلى الله عليه وسلم بلا ريب ، ولكن الزبير رضي الله عنه كان له اختصاص بالنصرة وزيادة فيها ، ولا سيما في يوم الأحزاب (1)
_________
(1) انظر : مشكل الآثار للطحاوي ، 9 / 94 ، وشرح السنة ، للبغوي ، 14 / 122 ، وشرح الكرماني على صحيح البخاري ، 25 / 22 ، وعمدة القاري للعيني ، 25 / 18 ، وشرح ثلاثيات مسند الإمام أحمد بن حنبل ، للسفاريني ، 1 / 199 . .

فينبغي لكل مسلم أن ينصر الدعاة إلى اللّه عز وجل ويعينهم بقوله وفعله ؛ ولأهمية هذه النصرة سأل موسى صلى الله عليه وسلم ربه أن يجعل له من يؤازره من أهله ويعينه وينصره فاستجاب اللّه سبحانه وتعالى له ، كما بيَّن اللّه عز وجل ذلك في القرآن الكريم بقوله : { وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي }{ هَارُونَ أَخِي }{ اشْدُدْ بِهِ أَزْرِي }{ وَأَشْرِكْهُ فِي أَمْرِي }{ كَيْ نُسَبِّحَكَ كَثِيرًا }{ وَنَذْكُرَكَ كَثِيرًا }{ إِنَّكَ كُنْتَ بِنَا بَصِيرًا }{ قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَامُوسَى } (1) ، وقال عز وجل : { سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا فَلَا يَصِلُونَ إِلَيْكُمَا بِآيَاتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ } (2) . وهذا يبين أهمية نصر الدعاة إلى اللّه عز وجل والشد من أزرهم .
سابعا : من أساليب الدعوة : التأكيد والتكرار :
_________
(1) سورة طه ، الآيات : 29 - 36 .
(2) سورة القصص ، الآية : 35 .

إن النبي صلى الله عليه وسلم استخدم هذا الأسلوب في هذا الحديث ؛ وذلك بإعادة الكلام ثلاث مرات بقوله صلى الله عليه وسلم : « من يأتينا بخبر القوم » وقد كان صلى الله عليه وسلم يكَرِّر الكلام عند الحاجة لذلك حتى يفهم عنه ، فعن أنس رضي الله عنه عن النبي صلى الله عليه وسلم « أنه كان إذا تكلَّم بكلمة أعادها ثلاثا حتى تفهم عنه . . » (1)
فينبغي للداعية أن يعتني بهذا الأسلوب عند الحاجة إليه (2)
ثامنا : من أساليب الدعوة : الحوار :
_________
(1) البخاري ، كتاب العلم ، باب من أعاد الحديث ثلاثا ليفهم عنه فقال : « ألا وقول الزور » فما زال يكررها ، وقال ابن عمر قال النبي صلى الله عليه وسلم : « هل بلغت » ثلاثا ، 1 / 37 ، برقم 95 . .
(2) انظر : الحديث رقم 7 ، الدرس الثاني عشر . .

دل هذا الحديث على أسلوب الحوار الهادي المثمر بين أيوب السختياني ، وأبي بكر محمد بن المنكدر ، وبين علي بن المديني شيخ البخاري وسفيان بن عيينة رحمهم اللّه ، وفي نهاية الحوار قال سفيان : هو يوم واحد وتبسم . وقد أثمر هذا الحوار على أن لفظة " يوم قريظة " في الحديث ، ويوم " الخندق " في الرواية الأخرى ، و " يوم الأحزاب " في الرواية الأولى كلها تدل على معنى واحد ؛ وذلك أنه أريد بقوله " يوم قريظة " أي اليوم الذي أراد صلى الله عليه وسلم أن يعلم فيه خبر بني قريظة وهو لا يزال في الخندق . قال الكرماني رحمه الله : " إذ الثلاثة في زمن واحد " (1) وقال ابن حجر رحمه الله : " وقعة الخندق دامت أياما آخرها لما انصرفت الأحزاب ورجع النبي صلى الله عليه وسلم وأصحابه إلى منازلهم جاء جبريل عليه السلام بين الظهر والعصر فأمره بالخروج إلى بني قريظة فخرجوا " (2) وهذا يبين أهمية الحوار في الدعوة إلى اللّه عز وجل . (3)
تاسعا : من صفات الداعية : الدقة والضبط في نقل الحديث :
_________
(1) شرح الكرماني على صحيح البخاري 25 / 22 ، وانظر : عمدة القاري للعيني 25 / 18 .
(2) فتح الباري 13 / 140 . .
(3) انظر : الحديث رقم 28 ، الدرس السادس .

دلت هذه المحاورة في هذا الحديث على عناية السلف الصالح رحمهم اللّه تعالى بالدقة والعناية بضبط الحديث حتى يصل إلى الناس سليما من الخطأ والتصحيف ، والكذب (1) وهذا يبين للداعية أهمية الالتزام بذلك في نقله للعلم وتبليغه للناس (2)
_________
(1) انظر : شرح الكرماني على صحيح البخاري 25 / 22 ، وفتح الباري لابن حجر 13 / 140 وعمدة القاري للعيني 25 / 18 . .
(2) انظر : الحديث 21 ، الدرس العاشر . .

43 - باب : الخيل معقود فِي نواصيها الخير إلى يوم القيامة
53 - [ 2849 ] - حَدَّثَنَا عبد الله بْن مَسْلَمَة : حَدَّثنَا مَالِك ، عَنْ نافعٍ ، عَنْ عبد الله بْنِ عمَرَ (1) رضي الله عنهما قَالَ : قَالَ رَسول اللّه صلى الله عليه وسلم : « الْخَيْل فِي نَواصِيهَا الْخَير إِلَى يَوْمِ الْقِيَامَة » (2)
وفي رواية : « الْخَيْل مَعْقود فِي نَوَاصيهَا الْخَيْر إِلى يَوْمِ الْقِيَامَة » (3) .
_________
(1) تقدمت ترجمته في الحديث رقم 1 .
(2) [ الحديث 2849 ] طرفه في كتاب المناقب ، باب ، 4 / 226 ، برقم 3644 . وأخرجه مسلم في كتاب الإمارة ، باب الخيل في نواصيها الخير إلى يوم القيامة ، 3 / 1492 ، برقم 1871 . .
(3) الطرف رقم 3644 .

54 - [ 2850 ] - حَدَّثَنَا حَفْص بْن عمَرَ : حَدَّثَنَا شعْبَة ، عَنْ حصَيْنٍ ، وابْنِ أبِي السَّفَرِ ، عَنْ الشَّعْبِي ، عَنْ عرْوَة (1) بْنِ الجَعْدِ ، عَنِ النَّبي صلى الله عليه وسلم قَالَ : « " الْخَيْل مَعْقود فِي نَواصِيهَا الْخَيْر إِلَى يَوْمِ الْقِيَامَة » .
قَالَ سلَيْمَان : عَنْ شعْبَة : " عَنْ عرْوَة بْنِ أَبِي الجَعْدِ " : تَابَعَه مسدَّد ، عَنْ هشَيْمٍ ، عَنْ حصَينٍ ، عَن الشَّعْبِي : " عَنْ عرْوَة بْنِ أَبِي الجَعْدِ " (2) .
وفي رواية : « الْخَيْل مَعْقود فِي نَوَاصِيهَا الْخَيْر إِلَى يَوْمِ الْقِيَامة : الأَجْر والْمَغْنَم » (3) . وفي رواية : « الْخَيْل مَعْقود فِي نَوَاصِيهَا الْخَيْر ، والأَجْر ، والْمَغْنَم إِلَى يَوْم الْقِيَامَة » (4) .
وفي رواية : عن شبيب عن عروة : « الْخَيْر مَعْقود بِنَوَاصِي الْخَيْلِ إِلَي يَوْمِ الْقِيَامَة » ، قَالَ : وَقَدْ رَأَيْت فِي دَارِه سَبْعينَ فَرَسا . قَالَ سفْيَان : " يَشْتَرِي لَه شَاة كأنها أضحِيَّة " (5)
_________
(1) هو عروة بن الجعد ويقال ابن أبي الجعد البارقي رضي الله عنه ، وهو الذي أرسله رسول الله صلى الله عليه وسلم بدينار ؛ يشتري له به شاة ، واشترى له بشاتين فباع إحداهما بدينار وجاءه بدينار وشاة ، فدعا له بالبركة في بيعه ، وكان لو اشترى التراب لربح فيه [ رواه البخاري برقم 3642 ] وعند الإمام أحمد في المسند 4 / 376 أن النبي صلى الله عليه وسلم قال لعروة « اللهم بارك له في صفقة يمينه » فكان يقف في الكوفة ويربح أربعين ألفا قبل أن يرجع إلى أهله . وكان رضي الله عنه ممن حضر فتوح الشام ونزلها ، ثم سيره عثمان إلى الكوفة وحديثه عند أهلها ، وكان يَعد العدد للجهاد وكان معه عدة أفراس ، منها فرس اشتراه بعشرة آلاف درهم ، ولهذا قال شبيب بن غرقدة : وقد رأيت في داره سبعين فرسا [ رواه البخاري ، برقم 3643 ] روي له عن النبي صلى الله عليه وسلم ثلاثة عشر حديثا اتفق البخاري ومسلم منها على حديث ، واستعمله عمر رضي الله عنه على قضاء الكوفة قبل شريح . انظر : تهذيب الأسماء واللغات للنووي 1 / 331 ، والإصابة في تمييز الصحابة لابن حجر 2 / 476 .
(2) [ الحديث 2850 ] أطرافه في : كتاب الجهاد والسير ، بَاب الجهاد ماض مع البر والفاجر ، 3 / 284 ، برقم 2852 . وكتاب فرض الخمس ، باب قول النبي صلى الله عليه وسلم « أحلت لكم الغنائم » ، 4 / 60 ، برقم 3119 . وكتاب المناقب ، باب ، 4 / 226 ، برقم 3643 . وأخرجه مسلم في كتاب الإمارة ، باب الخيل في نواصيها الخير إلى يوم القيامة ، 3 / 1493 ، برقم 1873 .
(3) الطرف رقم 2852 .
(4) الطرف رقم 3119 .
(5) الطرف رقم 3643 . .

55 - [ 2851 ] - حَدَّثَنَا مسَدَّد : حَدَّثَنَا يَحْيَى بْن سَعِيدٍ عَنْ شعْبَة ، عَنْ أَبِي التَّيَّاحِ ، عَنْ أَنَس بْنِ مَالِكٍ (1) رضي الله عنه قَالَ : قَالَ رَسول اللّه صلى الله عليه وسلم : « الْبَرَكَة فِي نَوَاصِي الْخَيْلِ » (2)
وفي رواية : « الْخَيْل مَعْقود فِي نَوَاصِيهَا الْخَيْر » (3) .
* شرح غريب الأحاديث :
* " معقود في نواصيها الخير " أي ملازم لها كأنه معقود فيها (4) . والناصية مقدم الرأس ، وشعر مقدم الرأس إذا طال (5) .
* الدراسة الدعوية للأحاديث :
في هذه الأحاديث دروس وفوائد دعوية , منها :
1 - من موضوعات الدعوة : الحض على الإِعداد للجهاد لإِعلاء كلمة اللّه عز وجل .
2 - من صفات النبي صلى الله عليه وسلم : الفصاحة والبلاغة .
3 - من معجزات النبي صلى الله عليه وسلم : الإِخبار بالمغيبات .
4 - من خصائص الإِسلام : البقاء إلى يوم القيامة .
5 - من أساليب الدعوة : الترغيب .
6 - من أساليب الدعوة : التشبيه .
7 - من وسائل الدعوة : القدوة الحسنة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحض على الإعداد للجهاد لإعلاء كلمة اللّه عز وجل :
_________
(1) أنس بن مالك رضي الله عنه ، تقدمت ترجمته في الحديث رقم 14 .
(2) [ الحديث 2851 ] طرفه في كتاب المناقب ، باب ، 4 / 226 ، برقم 3645 . وأخرجه مسلم في كتاب الإمارة ، باب الخيل في نواصيها الخير إلى يوم القيامة ، 3 / 1494 ، برقم 1874 . .
(3) الطرف رقم 3645 .
(4) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع القاف ، مادة « عقد » 3 / 371 .
(5) المعجم الوسيط ، مجمع اللغة العربية ، مادة : « نصا » 2 / 927 .

دلت هذه الأحاديث الثلاثة على الحض على الإِعداد للجهاد في سبيل اللّه تعالى ؛ لإِعلاء كلمة اللّه عز وجل ؛ لأن في قوله صلى الله عليه وسلم : « " الخيل معقود في نواصيها الخير إلى يوم القيامة » وفي قوله صلى الله عليه وسلم : « " البركة في نواصي الخيل » حث على الإعداد للجهاد ؛ قال الإِمام ابن عبد البر رحمه الله : في هذا الحديث الحض على اكتساب الخيل ، وفيه تفضيلها على سائر الدواب ، لأنَّه صلى الله عليه وسلم لم يأتِ عنه في غيرها مثل هذا القول ، وذلك تعظيم منه ؛ لشأنها ، وحض على اكتسابها ، ونَدْب لارتباطها في سبيل اللّه ، عدَّة للقاء العدوِّ ، إذ هي من أقوى الآلات في الجهاد ، فالخيل المعدة للجهاد هي التي في نواصيها الخير ، وما كان معدّا منها للفتن وسلب المسلمين فتلك كما قال ابن عمر " خيل الشيطان " (1)
_________
(1) الاستذكار الجامع لمذاهب فقهاء الأمصار وعلماء الأقطار 4 / 302 . .

وهذا يوضح العناية بالإِعداد للجهاد في سبيل اللّه عز وجل بكل ما يستطيعه المسلمون من قوة (1) ، وذلك باتخاذ الأسباب وآلات الحرب لإِرهاب أعداء اللّه ، ولكل زمان ما يناسبه : من خيل ، أو مدافع ، أو مدرعات ، أو مصفحات ، أو طائرات جوية ، أو سفن بحرية (2) ؛ لقوله عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3)
ثانيا : من صفات النبي صلى الله عليه وسلم : الفصاحة والبلاغة :
من الصفات الكريمة التي أعطيها النبي صلى الله عليه وسلم : البلاغة والفصاحة ؛ وقد ظهرت في قوله صلى الله عليه وسلم : « البركة في نواصي الخيل » وقوله صلى الله عليه وسلم : « الخيل معقود في نواصيها الخير » قال القاضي عياض رحمه الله : " في هذا الحديث مع وجيز لفظه من البلاغة والعذوبة ما لا مزيد عليه في الحسن مع الجناس السهل الذي بين الخيل والخير " (4) وقال الإِمام القرطبي رحمه الله : " وهذا الكلام جمع من أصناف البديع ما يعجز عنه كلّ بليغ ، ومن سهولة ألفاظه ما يعجب ويستطاب " (5)
_________
(1) انظر : الحديث رقم 2 ، الدرس الثالث .
(2) انظر : شرح ثلاثيات مسند الإمام أحمد لمحمد السفاريني ، 2 / 581 ، والمنهل العذب الفرات من الأحاديث الأمهات من صحيح الإِمام البخاري ، لعبد العال أحمد ، 3 / 213 .
(3) سورة الأنفال ، الآية : 60 . .
(4) نقلا عن فتح الباري بشرح صحيح البخاري ، لابن حجر 6 / 56 ، وإكمال إكمال المعلم شرح صحيح مسلم ، لمحمد بن خليفة الأبي 6 / 596 .
(5) المفهم لما أشكل من تلخيص كتاب مسلم ، لأحمد بن عمر القرطبي 3 / 703 . .

وهذا يبين أهمية البلاغة والفصاحة في الدعوة إلى اللّه عز وجل ، فعن ابن عمر رضي الله عنهما : أنه قدم رجلان من المشرق فخطبا ، فعجب الناس ؛ لبيانهما فقال رسول اللّه صلى الله عليه وسلم : « إن من البيان لسحرا » أو « إن بعض البيان سحر » (1)
وهذا يبين للداعية أهمية الفصاحة والبلاغة وحسن الكلام ، وبيان الحق للناس . والبيان نوعان : الأول ما يبيَّن به المراد ، والثاني تحسين اللفظ حتى يستميل به قلوب السامعين ، وهذا النوع الذي يشبَّه به السحر ، والمذموم منه ما يقْصد به الباطل ، أما مَا يبيَّن به الحق للناس بعذوبة الكلام وفصاحته وبلاغته واقتصاده فهو المطلوب في الدعوة إلى اللّه عز وجل . (2)
_________
(1) البخاري ، كتاب النكاح ، باب الخطبة , 6 / 167 برقم 5146 ، وكتاب الطب ، باب إن من البيان سحرا ، 8 / 39 . .
(2) انظر : فتح الباري ، لابن حجر ، 9 / 202 ، و 10 / 238 .

وقد بين الحافظ ابن حجر رحمه الله : أن المذموم من البيان ما يكون فيه صرف الحق إلى الباطل بتحسين الكلام كأن يكون الإِنسان عليه حق وهو ألحن بالحجة من صاحب الحق ، فيسحر الناس ببيانه ، فيذهب بالحق (1) وأما إذا كان البيان في تزيين الحق فهو الممدوح ، وقد امتنّ اللّه بذلك على عباده حيث قال : { خَلَقَ الْإِنْسَانَ }{ عَلَّمَهُ الْبَيَانَ } (2) قال الحافظ ابن حجر رحمه الله : " وقد اتفق العلماء على مدح الإِيجاز ، والإِتيان بالمعاني الكثيرة بالألفاظ اليسيرة ، وعلى مدح الإِطناب في مقام الخطابة بحسب المقام وهذا كله من البيان بالمعنى الثاني " (3)
فينبغي للداعية أن يراعي ذلك في الدعوة إلى اللّه بحسب الاستطاعة ؛ وليعلم أن الإِفراط والتفريط في كل شيء مذموم ، وخير الأمور أوسطها (4)
ثالثا : من معجزات النبي صلى الله عليه وسلم : الإخبار بالمغيبات :
_________
(1) انظر : فتح الباري ، لابن حجر ، 10 / 338 . .
(2) سورة الرحمن ، الآيتان : 3 - 4 .
(3) فتح الباري ، 10 / 338 . .
(4) انظر : المرجع السابق 10 / 338 . .

من علامات النبوة التي تدل على صدق النبي صلى الله عليه وسلم ما أخبر به صلى الله عليه وسلم من الأمور الغيبية في القرون الغابرة ، وما أخبر به في زمنه : كأعمال المنافقين وغيرهم ، وما أخبر به من الأمور الغيبية في المستقبل (1) . وهذه الأحاديث التي أخبر فيها صلى الله عليه وسلم بأن : « الخيل معقود في نواصيها الخير إلى يوم القيامة » (2) من إخباره صلى الله عليه وسلم بالغيوب في المستقبل ؛ فإن الخير ملازم للخيل إلى يوم القيامة كما أخبر صلى الله عليه وسلم ، وهذا يدل على صدقه وأنه رسول اللّه حقا ؛ ولهذا ذكر الإِمام البخاري رحمه الله هذه الأحاديث في علامات النبوة (3)
رابعا : من خصائص الإسلام ؛ البقاء إلى يوم القيامة :
_________
(1) انظر : كتاب الداعي إلى الإِسلام ، لعبد الرحمن بن محمد الأنباري ، ص 424 - 428 ، والجواب الصحيح لمن بدل دين المسيح ، لشيخ الإِسلام ابن تيمية 6 / 80 - 159 .
(2) انظر : الحديث رقم 21 ، الدرس الرابع .
(3) انظر : صحيح البخاري 4 / 226 ، برقم 3643 - 3646 ، وفتح الباري ، لابن حجر ، 3 / 633 ، وانظر : الحديث رقم 21 ، الدرس الرابع . .

دلت هذه الأحاديث - كغيرها - على أن الإِسلام باقٍ إلى يوم القيامة ؛ لبيانه صلى الله عليه وسلم أن الخير معقود في نواصي الخيل إلى يوم القيامة قال الإِمام ابن عبد البر رحمه الله : " وقد استدل جماعة من العلماء بأن الجهاد ماضٍ إلى يوم القيامة تحت راية كلِّ برٍّ وفاجر من الأئمة بهذا الحديث ، وذلك أن رسول اللّه صلى الله عليه وسلم قال فيه : « إلى يوم القيامة » والمجاهدون تحت راياتهم يغزون " (1) وقال الحافظ ابن حجر رحمه الله : " وفيه بشرى ببقاء الإِسلام وأهله إلى يوم القيامة ؛ لأن من لازم بقاء الجهاد بقاء المجاهدين وهم المسلمون " (2) ولهذا قال النبي صلى الله عليه وسلم : « لا يزال ناس من أمتي ظاهرين حتى يأتي أمر اللّه وهم ظاهرون » (3) وقال صلى الله عليه وسلم : « لا يزال من أمتي أمة قائمة بأمر اللّه لا يضرهم من خذلهم ، ولا من خالفهم حتى يأتي أمر اللّه وهم على ذلك » (4) . قال النووي رحمه الله : " فيه دليل على بقاء الإِسلام والجهاد إلى يوم القيامة : والمراد قبيْل القيامة بيسير : أي حتى تأتي الريح الطيبة من قبل اليمن تقبض روح كل مؤمن ومؤمنة كما ثبت في الصحيح " (5)
خامسا : من أساليب الدعوة : الترغيب :
_________
(1) الاستذكار لابن عبد البر 14 / 312 .
(2) فتح الباري 6 / 56 ، وانظر : أعلام الحديث للخطابي 2 / 1374 ، وشرح الزرقاني على موطأ الإِمام مالك 3 / 61 . ؛
(3) متفق عليه من حديث المغيرة بن شعبة رضي الله عنه : البخاري ، كتاب المناقب ، باب حدثنا محمد بن المثنى ، 4 / 225 ، برقم 3640 ، ومسلم في كتاب الإِمارة ، باب قوله صلى الله عليه وسلم « لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم » 3 / 1523 ، برقم 1921 .
(4) متفق عليه من حديث معاوية رضي الله عنه : البخاري ، كتاب المناقب ، باب : حدثنا محمد بن المثنى ، 4 / 225 ، برقم : 3641 ، ومسلم في كتاب الإِمارة ، باب « لا تزال طائفة من أمتي ظاهرين على الحق » 3 / 1523 ، برقم 1037 .
(5) شرح صحيح مسلم 7 / 73 . .

دلت هذه الأحاديث الثلاثة على الترغيب في الإِعداد للجهاد ، واستحباب رباط الخيل واقتنائها للغزو ، وقتال أعداء اللّه ، وأن فضلها وخيرها باق إلى يوم القيامة (1) ، ولهذا قال صلى الله عليه وسلم : « الخيل معقود في نواصيها الخير إلى يوم القيامة : الأجر والمغنم » وقوله صلى الله عليه وسلم : « الأجر والمغنم » تفسير للخير : أي الثواب في الآخرة والغنيمة في الدنيا (2) وقد بيَّن الخطابي رحمه الله : أن فيه الترغيب في اتخاذ الخيل والغزو عليها في سبيل اللّه ، وأن المال الذي يكتسب بالخيل من خير وجوه الأموال وأطيبها (3) وقد قال النبي صلى الله عليه وسلم : « الخيل ثلاثة : هي لرجل وزر ، وهي لرجل ستر ، وهي لرجل أجر ، فأما التي هي له وزر » (4) .
_________
(1) انظر : المرجع السابق ، 13 / 20 .
(2) انظر : شرح صحيح البخاري ، للكرماني 12 / 137 ، وفتح الباري لابن حجر ، 6 / 56 .
(3) انظر : أعلام الحديث للخطابي ، 2 / 1374 ، وشرح صحيح البخاري ، للكرماني 12 / 137 ، وفتح الباري لابن حجر ، 6 / 56 .
(4) الوزر : الحمل الثقيل ، المثقل للظهر ، والجمع أوزار ، ثم يَتَصرَف ذلك في الذنوب والآثام . تفسير غريب ما في الصحيحين للحميدي ص 331 .

فرجل ربطها : رياء ، وفخرا ، ونواء (1) على أهل الإِسلام فهي له وزر ، وأما التي هي له ستر (2) فرجل ربطها في سبيل اللّه [ تغنيا وتعففا ] ثم لم ينسَ حق اللّه في ظهورها ولا رقابها فهي له ستر ، وأما التي هي له أجر ، فرجل ربطها في سبيل اللّه لأهل الإِسلام [ فأطال لها (3) ] في مرج (4) وروضة (5) فما أكلت من ذلك المرج أو الروضة من شيء إلا كتب له عدد ما أكلت حسنات ، وكتب له عدد أرواثها وأبوالها حسنات ، ولا تقطع طِوَلها (6) فاستنّت (7) شرفا أو شرفين (8) إلا كتب اللّه له عدد آثارها ، وأرواثها حسنات ، ولا مر بها صاحبها على نهْر فشربت منه ، ولا يريد أن يسقيها إلا كتب اللّه له عدد ما شربت حسنات (9)
وهذا يبين أهمية الترغيب في الإِعداد للجهاد في سبيل اللّه عز وجل ، وأن المراد بالخيل المرغب فيها : ما يتخذ للغزو في سبيل اللّه سبحانه وتعالى ويقاتل عليها ، أو يرتبط من أجل ذلك (10) وهذا الترغيب في الخيل فكيف بمن أعد العدة للجهاد بأعظم وأقوى من الخيل ابتغاء وجه اللّه عز وجل كالطائرات ، والدبابات ، والسفن وغيرها مما يستطيعه المسلمون ؟ (11) .
سادسا : من أساليب الدعوة : التشبيه :
_________
(1) نواء : أي معاداة لهم ، يقال : ناوأت الرجل نِواء ومناوأة ، إذا عاديته ، وأصله إنه ناء إليك ونوءت إليه : إذا نهضت إليه نهوض المغالبة : المرجع السابق ص 331 .
(2) ستر : أي حجاب من سؤال الغير عند الحاجة لركوب فرس بدليل قوله صلى الله عليه وسلم « تغنيا وتعففا » أي عن الناس . المفهم لما أشكل من كتاب تلخيص مسلم للقرطبي 3 / 28 .
(3) فأطال لها : أي أرخى لها الحبل . تفسير غريب ما في الصحيحين للحميدي ص 330 .
(4) المرج : أرض ذات نبات تمرج فيه الدواب : أي ترسل وتترك فيه للرعي والانبساط . تفسير غريب ما في الصحيحين للحميدي ص 331 .
(5) الروضة : الموضع الذي يستنقع فيه الماء . النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الراء مع الواو ، مادة « روض » 2 / 277 .
(6) الطوَل : الحبل الذي تشد به الدابة ويمسك صاحبها بطرفه ، أو يشده في شيء يمسكه ويرسل الدابة ترعى . تفسير غريب ما في الصحيحين للحميدي ص 330 .
(7) فاستنت : يقال : استن الفرس ، يستن استنانا : أي عدا ، وسرح لمرحه ونشاطه شوطا أو شوطين ، ولا راكب عليه . انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب السين مع النون ، مادة « سنن » 2 / 410 ، وغريب ما في الصحيحين للحميدي ص 330 .
(8) شرفا أو شرفين : أي مواضع مشرفة ، ومشارف الأرض : أعاليها . المرجع السابق ص 330 .
(9) متفق عليه من حديث أبي هريرة رضي الله عنه : البخاري ، في كتاب المناقب ، باب : حدثنا محمد بن المثنى ، 4 / 226 برقم 3646 ، ومسلم ، في كتاب الزكاة ، باب الأمر بإخراج زكاة الفطر قبل الصلاة ، 2 / 681 ، واللفظ له إلا ما بين المعكوفين فمن لفظ البخاري . .
(10) انظر : فتح الباري لابن حجر 6 / 55 .
(11) انظر : الحديث 18 ، الدرس الخامس .

إن أسلوب التشبيه من الأساليب المهمة في الدعوة إلى اللّه عز وجل وقد ظهر في قوله صلى الله عليه وسلم : « معقود في نواصيها الخير » وتفسيره بـ « الأجر والمغنم » ، أسلوب التشبيه . قال ابن الأثير رحمه الله قوله : « معقود » أي ملازم لها كأنه معقود فيها " (1) وتعقّبه الإِمام الطيبي رحمه الله فقال : أقول : يجوز أن يكون الخير المفسر بالأجر والغنيمة : استعارة مكنية ، شبهه لظهوره وملازمته بشيء محسوس معقود بخيل ، على مكان رفيع ؛ ليكون منظورا للناس ملازما لنظرهم ، فنسب الخير إلى لازم المشبَّه به ، وذكر الناصية تجريدا للاستعارة (2) .
فينبغي للداعية أن يعتني بهذا الأسلوب على حسب الاستطاعة والحاجة (3) .
سابعا : من وسائل الدعوة : القدوة الحسنة :
_________
(1) النهاية في غريب الحديث والأثر ، باب العين مع القاف ، مادة « عقد » 3 / 371 .
(2) شرح الطيبي على مشكاة المصابيح 8 / 2667 .
(3) انظر : الحديث رقم 18 ، الدرس الرابع ، ورقم 19 ، الدرس الخامس .

ظهرت في حديث عروة رضي الله عنه هذه الوسيلة ؛ لأنه ممن روى الحديث عن النبي صلى الله عليه وسلم : « الخيل معقود في نواصيها الخير » . . " ثم طبَّق ذلك على نفسه فكان يعتني بإعداد الخيل للجهاد في سبيل اللّه ؛ قال شبيب بن غرقدة ، الذي روى عنه الحديث : " وقد رأيت في داره سبعين فرسا " وهذا يدل على أنه رضي الله عنه روى للناس الحديث وكان قدوة حسنة لهم في ذلك ؛ وقد ذكِرَ عنه أنه اشترى فرسا بعشرة آلاف درهم (1)
وهذا يبيِّن للداعية أهمية القدوة الحسنة في الدعوة إلى اللّه عز وجل .
_________
(1) انظر : تهذيب الأسماء واللغات للنووي 1 / 331 . .

45 - باب من احتبس فرسا لقوله تعالى :
{ وَمِنْ رِبَاطِ الْخَيْلِ } (1)
56 - [ 2853 ] - حَدَّثَنَا عَلِي بْن حَفْصٍ : حَدَّثَنَا ابْن المبَارَكِ : أَخبَرَنَا طَلْحَة بْن أَبي سَعِيدٍ قَالَ : سَمِعْت سَعِيدا المَقْبرِي يحَدِّث أَنه سَمِعَ أَبَا هرَيْرَة (2) . رضي الله عنه يَقول : قَالَ النَّبِي صلى الله عليه وسلم : « مَنِ احْتَبَسَ فَرَسا فِي سَبيلِ اللّه ، إِيمَانا بِالله وَتَصْدِيقا بِوَعْدِه ؛ فَإِنَّ شِبَعَه ، وَرِيَّه ، وَرَوْثَه ، وَبَوْلَه فِي ميزانه يَوْمَ القِيَامَة » .
* شرح غريب الحديث :
* « من احتبس فرسا في سبيل اللّه » أي : جعله وقفا للمجاهدين وغيرهم في سبيل اللّه ، يقال : حَبَسْت أحْبِس حَبْسا ، وأحبست أحبِس إحْبَاسا : أي وقفت (3)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الحث على الإِعداد للجهاد في سبيل اللّه عز وجل .
2 - من صفات الداعية : الإِخلاص .
3 - من صفات الداعية : احتساب الأجر والثواب .
4 - من أساليب الدعوة : الترغيب .
5 - التصريح بذكر بعض الألفاظ المستقذرة عند الحاجة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
_________
(1) سورة الأنفال ، الآية : 60 .
(2) تقدمت ترجمته في الحديث رقم 7 .
(3) انظر : الفائق في غريب الحديث ، لمحمود الزمخشري مادة « حبس » 1 / 254 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الحاء مع الباء ، مادة « حبس » 1 / 229 . .

أولا : من موضوعات الدعوة : الحث على الإعداد للجهاد في سبيل الله عز وجل :
دل هذا الحديث على أهمية الحث على الإِعداد للجهاد في سبيل اللّه عز وجل ، والمدافعة عن المسلمين ، وقد ظهر ذلك في قوله صلى الله عليه وسلم : « من احتبس فرسا في سبيل اللّه » ؛ فإن فيه الحث على وقف الخيل للمدافعة عن المسلمين ، ويستنبط منه وقف غير الخير من آلات القتال وغيرها وكل ما يعين على الجهاد وإرهاب أعداء الإِسلام (1) . فينبغي العناية بذلك (2)
ثانيا : من صفات الداعية : الإخلاص :
إن الإِخلاص من أعظم الصفات التي ينبغي للداعية أن يتصف بها ، وقد ظهرت هذه الصفة في قوله صلى الله عليه وسلم : « من احتبس فرسا في سبيل اللّه » .
قال الإِمام عبد الله بن أبي جمرة رحمه الله : " يريد من حبسه بنية جهاد العدو ولا يريد غير ذلك ، وفيه دليل على تأكيد النية في احتباسه لذلك ؛ لأنه أتى بلفظ احتبس ، التي هي من أبنية المبالغة كافتعل ، ولم يقل حبس إشارة منه صلى الله عليه وسلم إلى تأكيد النية في هذا الفعل وإزالة الشوائب عنها " (3) .
_________
(1) انظر : شرح النووي على صحيح مسلم 7 / 71 ، وفتح الباري ، لابن حجر 6 / 57 .
(2) انظر : الحديث رقم 2 ، الدرس الثالث . .
(3) بهجة النفوس ، 3 / 116 - 117 ، وانظر : عمدة القاري شرح صحيح البخاري ، للعيني 14 / 146 .

وهذا يبين أهمية الإِخلاص للّه عز وجل ؛ (1) قال الحافظ ابن حجر رحمه الله : " وفيه أن المرء يؤجر بنيته كما يؤجر العامل " (2) وقال الطيبي رحمه الله على قوله صلى الله عليه وسلم : " إيمانا " مفعول له : " أي ربطه خالصا للّه تعالى امتثالا لأمره " (3)
ثالثا : من صفات الداعية : احتساب الأجر والثواب :
دل الحديث على أن احتساب الأجر والثواب من اللّه عز وجل من الصفات العظيمة التي ينبغي أن لا يهملها المسلم وخاصة الداعية إلى اللّه عز وجل ، وقد ظهر ذلك في قوله صلى الله عليه وسلم : « وتصديقا بوعده » قال الإِمام الطيبي رحمه الله معلقا على هذه الجملة من الحديث : " عبارة عن الثواب المرتب على الاحتباس . تلخيصه : أنه احتبس امتثالا واحتسابا ، وذلك أن اللّه تعالى وعد الثواب على الاحتباس ، فمن احتبس فكأنه قال : صدقت فيما وعدتني " (4)
وهذا يوضح أهمية احتساب الأجر والثواب والتصديق بوعد اللّه عز وجل . (5)
رابعا : من أساليب الدعوة : الترغيب :
_________
(1) انظر : الحديث رقم 48 ، الدرس الثالث .
(2) فتح الباري 6 / 57 .
(3) شرح الطيبي على مشكاة المصابيح ، 8 / 2667 ، وانظر : الاستذكار لابن عبد البر ، 14 / 13 . .
(4) شرح الطيبي على مشكاة المصابيح ، 8 / 2667 ، وانظر : فتح الباري لابن حجر ، 6 / 57 ، وعمدة القاري للعيني ، 14 / 146 . .
(5) انظر : الحديث رقم 27 ، الدرس الثاني ، ورقم 31 ، الدرس الثالث .

ظهر في هذا الحديث أهمية الترغيب في اتخاذ الخيل وإعدادها للجهاد في سبيل اللّه عز وجل ، وابتغاء مرضاته ، ورغبة في حماية المسلمين والدفاع عنهم ، والدعوة إلى اللّه عز وجل ؛ فإن في ذلك الفضل العظيم ؛ لأن اللّه يثيب من فعل ذلك عن كل ما تأكله الخيل ، أو تشربه ، أو يخرج من بول وروث ، ويكون ذلك كله في موازين حسناته (1) وهذا فيه ترغيب في اقتناء كل ما يساعد على الجهاد والعناية بكل ما فيه قوة المسلمين في كل زمان بما يناسبه (2)
فينبغي للداعية العناية بترغيب الناس في ذلك (3) .
خامسا : التصريح بذكر بعض الألفاظ المستقذرة عند الحاجة :
لا حرج على الداعية إلى اللّه عز وجل أن يذكر بعض الألفاظ التي يستحيى منها أو تستقذر إذا دعت الحاجة لذلك ؛ وقد ذكر النبي صلى الله عليه وسلم : بول الفرس وروثه وأنه في موازين حسنات من وقفه في سبيل اللّه عز وجل . قال الحافظ ابن حجر رحمه الله : " لا بأس بذكر الشيء المستقذر بلفظه عند الحاجة " (4) .
_________
(1) انظر : الاستذكار لابن عبد البر 14 / 14 ، ومنار القاري ، لحمزة محمد قاسم 4 / 99 .
(2) انظر المنهل العذب الفرات من الأحاديث الأمهات من صحيح الإِمام البخاري ، لعبد العال 3 / 214 . .
(3) انظر : الحديث رقم 18 ، الدرس الخامس .
(4) فتح الباري بشرح صحيح البخاري ، 6 / 57 .

46 - باب اسم الفرسِ وَالحمارِ
57 - [ 2855 ] - حَدَّثَنَا عَلِي بْن عبد الله بْنِ جَعْفَر : حَدَّثَنَا مَعْن بن عِيسى : حَدَّثَنِي أبَي بْن عباسِ بْنِ سَهْل عَنْ أَبِيه ، عَنْ جَدِّه (1) قَالَ : « كَانَ للنَّبِي صلى الله عليه وسلم في حَائِطِنَا فَرَس يقَال لَه اللحَيْف » .
قَالَ أَبو عبد الله : وَقَالَ بَعْضهمْ : اللخَيْف .
* شرح غريب الحديث :
* " حائطنا " الحائط : " هو البستان من النخيل إذا كان عليه حائط وهو الجدار " (2) .
* " اللحَيْف " قال القاضي عياض رحمه الله : " اللحَيْف : بالحاء المهملة وضم اللام على التصغير كذا ضبطناه ، وضبطناه أيضا بفتح اللام وكسر الحاء مكبرا ، " اللَّحِيف " وقال بعضهم : بالخاء المعجمة والمعروف الأول " (3) وهو اسم فرس النبي صلى الله عليه وسلم ، وسمِّي بذلك ؛ لطول في ذنبه ، فعيل بمعنى فاعل . كأنه يلحف الأرض بذنبه ، أي يغطيها به ، يقال : لحفت الرّجلَ باللِّحاف : طرحته عليه . قال ابن الأثير " ويروى بالجيم والخاء " (4) وقال في موضع آخر : " وأما من رواه بالخاء فلا وجه له " (5) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
_________
(1) سهل بن سعد رضي الله عنه ، تقدمت ترجمته في الحديث رقم : 25 .
(2) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الحاء مع الواو ، مادة : « حوط » 1 / 462 .
(3) مشارق الأنوار على صحاح الآثار ، حرف اللام مع الحاء ، مادة : « لحف » 1 / 356 .
(4) النهاية في غريب الحديث والأثر ، باب اللام مع الحاء ، مادة : « لحف » ، 4 / 238 ، وانظر : أعلام الحديث للخطابي ، 2 / 1376 .
(5) جامع الأصول ، 5 / 52 .

1 - من موضوعات الدعوة : الإِعداد للجهاد في سبيل اللّه عز وجل .
2 - أهمية تعاون المدعو مع ولي أمر المسلمين .
والحديث عن هذين الدرسين والفائدتين الدعويتين على النحو الآتي :
أولا : من موضوعات الدعوة : الإعداد للجهاد في سبيل اللّه عز وجل :
دل هذا الحديث على عناية النبي صلى الله عليه وسلم بالإِعداد للجهاد في سبيل اللّه عز وجل ؛ ولهذا جعل الفرس في حائط الصحابي سهل بن سعد الساعدي رضي الله عنهما ؛ ولعناية النبي صلى الله عليه وسلم بإعداد الخيل فقد كان لها أسماء تعرف بها في زمنه صلى الله عليه وسلم (1) .
فينبغي العناية بالإِعداد للجهاد ، وحث المسلمين على ذلك (2) .
ثانيا : أهمية تعاون المدعو مع ولي أمر المسلمين :
_________
(1) انظر : شرح صحيح البخاري للكرماني 12 / 138 ، وزاد المعاد لابن القيم ، 1 / 133, وفتح الباري لابن حجر ، 6 / 58 ، وعمدة القاري للعيني 14 / 146 .
(2) انظر : الحديث رقم 56 ، الدرس الأول .

لا شك أنه ينبغي التعاون مع ولاة أمر المسلمين ، والدعاة وشد أزرهم ابتغاء وجه اللّه عز وجل ، وقد دل هذا الحديث على حرص الصحابة رضي الله عنهم على التعاون مع النبي صلى الله عليه وسلم ، ومن هذا التعاون ما فعله سهل بن سعد بن مالك الساعدي رضي الله عنهما من حفظ فرس رسول اللّه صلى الله عليه وسلم في حائطه تعاونا على الإِعداد للجهاد في سبيل اللّه عز وجل . ومن حرص الصحابة رضي الله عنهم على التعاون في الإِعداد للجهاد ما فعله سعد بن مالك (1) أبو سهل بن سعد ؛ فإنه أوصى برحل راحلته عند موته للنبي صلى الله عليه وسلم كما ذكر ذلك الحافظ ابن حجر رحمه الله . (2)
فينبغي للمدعوين أن يتعاونوا مع ولاة الأمر والعلماء والدعاة في كل ما يكون فيه خدمة وحماية ودفاع ونصرة للإِسلام والمسلمين ، كما قال سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3) .
_________
(1) هو سعد بن مالك بن خالد الأنصاري الساعدي ، تجهز ؛ ليخرج إلى بدر فمرض فمات ، فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره ، انظر : الاستيعاب في معرفة الأصحاب ، لابن عبد البر ، المطبوع بهامش الإصابة ، 2 / 35 ، والإصابة في تمييز الصحابة لابن حجر ، 2 / 34 .
(2) انظر : الإصابة في تمييز الصحابة 2 / 34 .
(3) سورة المائدة ، الآية : 2 .

58 - [ 2856 ] - حَدَّثَنا إِسْحَاق بْن إِبْرَاهِيمَ أنه سَمِعَ يَحْيَى بْنَ آدَمَ : حَدَّثَنَا أبو الأَحْوَصِ ، عَن أَبي إِسْحَاقَ ، عَنْ عَمْرِو بْنِ مَيْمونٍ ، عَنْ معَاذٍ (1) رضي الله عنه قَالَ : « كَنْت رِدْفَ النَّبِي صلى الله عليه وسلم عَلَى حِمَارٍ يقَال لَه : عفَيْر ، فَقَالَ : " يَا معَاذ ، هَلْ تَدْرِي حَقَّ اللّه عَلَى عِبَادِه ؟ وَمَا حَقّ العِبَادِ عَلَى اللّه ؟ " قلْت : اللّه وَرَسوله أَعْلَم . قَالَ : " فَإِنَّ حَقَّ اللّه عَلَى العِبَادِ أَنْ يَعْبدوه وَلَا يشْرِكوا بِه شَيْئا ، وَحَقّ العِبَادِ عَلَى اللّه أَنْ لا يعَذِّبَ منْ لا يشْرِك بِه شَيْئا " ، فَقلْت : يَا رَسولَ اللّه أَفَلا أبَشِّر بِه النَّاسَ ؟ قَالَ : " لا تبَشِّرْهمْ فَيَتَّكِلوا » (2) .
_________
(1) معاذ بن جبل بن عمرو بن عائذ الأنصاري الخزرجي ، الفقيه ، الفاضل ، أسلم وعمره ثمان عشرة سنة ، وشهد العقبة الثانية مع السبعين من الأنصار ، ثم شهد بدرا ، وأحدا ، والخندق ، والمشاهد كلها مع رسول الله صلى الله عليه وسلم ، وحفظ القرآن الكريم كما قال أنس بن مالك رضي الله عنه : « جمع القرآن على عهد رسول الله صلى الله عليه وسلم أربعة كلهم من الأنصار : أبي بن كعب ، ومعاذ بن جبل ، وزيد بن ثابت ، وأبو زيد أحد عمومتي » [ البخاري برقم 5003 ، ومسلم برقم 2465 ] وقال النبي صلى الله عليه وسلم : « خذوا القرآن من أربعة : من ابن مسعود ، وأبي ، ومعاذ بن جبل ، وسالم مولى أبي حذيفة » [ البخاري برقم 4999 ومسلم ، برقم 2464 ] وفي الحديث : « أرحم أمتي بأمتي أبو بكر ، وأشدها في دين الله عمر ، وأصدقها حياء عثمان ، وأعلمهم بالحلال والحرام معاذ ، وأفرضهم زيد ، ولكل أمة أمين وأمين هذه الأمة أبو عبيدة » أحمد 3 / 184 ، 281 ، والترمذي برقم 3790 ، وابن ماجه برقم 154 ، وصححه الألباني في صحيح الترمذي 3 / 227 وقال عمر بن الخطاب رضي الله عنه : لو أدركت معاذا ثم وليته ، ثم لقيت ربي فقال من استخلفت على أمة محمد ؟ لقلت : سمعت نبيك وعبدك يقول : « يأتي معاذ بن جبل بين يدي العلماء برتوة » ابن سعد 3 / 443 ، 3 / 272 ، وأبو نعيم في الحلية 1 / 228 ، وانظر : مجمع الزوائد للهيثمي 9 / 311 وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 1091 ، ومعنى الرتوة : برمية سهم ، وقيل : برمية حجر ، وقيل : بميل ، وقيل مد البصر . انظر : النهاية في غريب الحديث لابن الأثير 2 / 195 ، روي له عن النبي صلى الله عليه وسلم مائة وسبعة وخمسون حديثا ، اتفق البخاري ومسلم على حديثين ، وانفرد البخاري بثلاثة ، ومسلم بحديث ، بعثه رسول الله صلى الله عليه وسلم إلى اليمن قاضيا ، ومعلما ، وداعيا إلى الله عز وجل . وثبت أن النبي صلى الله عليه وسلم قال : « يا معاذ والله إني لأحبك ، والله إني لأحبك » فقال : « أوصيك يا معاذ لا تدعن في دبر كل صلاة تقول : اللهم أعني على ذكرك وشكرك ، وحسن عبادتك » [ أبو داود برقم 1522 ، والنسائي برقم 1303 ، وصححه الحاكم ووافقه الذهبي 3 / 373 ] وذكر النووي رحمه الله أن معاذ بن جبل كان أحد الذين يفتون على عهد رسول الله صلى الله عليه وسلم وهم : ثلاثة من المهاجرين : عمر ، وعثمان ، وعلي ، وثلاثة من الأنصار : أبي بن كعب ، ومعاذ بن جبل ، وزيد بن ثابت رضي الله عنهم . توفي رضي الله عنه بطاعون عمواس بالشام شهيدا ، سنة ثمان عشرة ، وقيل سبع عشرة ، قال النووي رحمه الله : « والصحيح الأول » وهو ابن ثلاث وثلاثين ، وقيل : أربع وثلاثين ، وقيل ثمان وثلاثين . انظر : تهذيب الأسماء واللغات للنووي 2 / 98 ، وسير أعلام النبلاء للذهبي 1 / 443 ، والإِصابة في تمييز الصحابة لابن حجر ، 3 / 426 .
(2) [ الحديث 2856 ] أطرافه في : كتاب اللباس ، باب إرداف الرجل خلف الرجل ، 7 / 89 ، برقم 5967 . وكتاب الاستئذان ، باب من أجاب بلبيك وسعديك ، 7 / 176 ، برقم 6267 . وكتاب الرقاق ، باب من جاهد نفسه في طاعة الله ، 7 / 243 ، برقم 6500 . وكتاب والتوحيد ، باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى ، 8 / 207 ، برقم 7373 . وأخرجه مسلم في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة قطعا ، 1 / 58 ، برقم 30 .

وفي رواية : « بَيْنَا أَنَا رَدِيف النَّبِي صلى الله عليه وسلم لَيْسَ بَيْنِي وَبَيْنَه إِلَّا آخِرَة الرَّحْلِ ، فَقَالَ : " يَا معَاذ " قلْت : لَبَّيْكَ يَا رَسولَ اللّه وَسَعْدَيْكَ . ثمَّ سَارَ سَاعَة ، ثمَّ قَالَ : " يَا معَاذ " ، قلت : لَبَّيْكَ رَسولَ اللّه وَسَعْدَيْكَ . ثمَّ سَارَ سَاعَة ، ثمَّ قَالَ : " يَا معَاذ بْنَ جَبَلٍ " ، قلْت : لَبَّيْكَ رَسولَ اللّه وَسَعْدَيْكَ . قَالَ : " هَلْ تَدْرِي مَا حَقّ اللّه عَلَى عِبَادِه ؟ " قلْت : اللّه وَرَسوله أَعْلَم . قَالَ : " حَقّ اللّه عَلَى عبَادِه أَنْ يَعْبدوه وَلَا يشْرِكوا به شَيْئا " ، ثمَّ سَارَ سَاعَة ، ثمَّ قَالَ : " يَا معَاذ بْنَ جَبَلٍ ! " ، قلْت : لَبَّيْكَ رَسولَ اللَّه وَسَعْديْكَ . قَالَ : " هَلْ تَدْرِي مَا حَقّ العِبَادِ عَلَى اللّه إِذَا فَعَلوه ؟ " قلْت : اللّه وَرَسوله أَعْلَم . قَالَ : " حَقّ الْعِبَادِ عَلَى اللّه أَنْ لَا يعَذِّبَهمْ » (1) .
* شرح غريب الحديث :
* " رديف " يقال : ردفت الرجل أردفه : إذا ركبت خلفه ، وأردفته : إذا أركبته خلفي (2) .
_________
(1) من الطرف رقم 6500 .
(2) تفسير غريب ما في الصحيحين للحميدي ص 261 .

* " عفير " وهو تصغير ترخيم لأعفر ، من العفرة : وهي الغبرة ولون التراب (1) .
* " آخرة الرحل " هي الخشبة التي يستند إليها الراكب من كور البعير (2) .
* " لبَّيْك " هو من التلبية ، وهي إجابة المنادي . ويقال : لبى بالحج إذا قال : لبيك اللهم لبيك : أي إجابتي لك يا ربِّ ، وهو مأخوذ من لبَّ بالمكان وألبَّ به إذ أقام به ولم يفارقه ، ولفظ التثنية في معنى التكرير : أي إجابة بعد إجابة . أو : أنا مقيم على طاعتك ، وقيل : " لبيك اللهم لبيك " أي اتجاهي وتوجهي إليك يا ربِّ وقصدي ، وثنِّي للتوكيد ، من قولهم : داري تلِبّ دارك : أي تواجهها . وقيل : محبتي لك يا ربِّ ، من قول العرب : امرأة لبَّة : أي محبة لولدها عاطفة عليه . وقيل : إخلاصي لك يا ربّ ، من قولهم : حَسَب لبَاب : إذا كان خالصا محضا (3) .
* " وسَعْدَيْكَ " أي : سَاعَدَتْ طَاعَتك مسَاعدة بَعْدَ مسَاعَدَة ، وإسعادا بعد إسعاد (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من صفات الداعية : التواضع .
2 - من ميادين الدعوة : مراكب المواصلات .
3 - من أساليب الدعوة : استفسار الداعية المدعو ؛ ليختبر ما عنده .
_________
(1) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع الفاء ، مادة « عفر » 3 / 263 ، وانظر : أعلام الحديث للخطابي 2 / 1377 .
(2) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الهمزة مع الخاء ، مادة : « آخر » 1 / 29 .
(3) انظر : تفسير غريب ما في الصحيحين ، للحميدي ص 154 ، 188 ، 215 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب اللام مع الباء ، مادة « لبب » 4 / 222 .
(4) انظر : غريب ما في الصحيحين ، للحميدي ص 188 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب السين مع العين مادة : « سعد » 2 / 366 .

4 - من أساليب الدعوة : النداء والإِجابة لتأكيد الاهتمام .
5 - أهمية تعليم العامة قبل أن يسألوا .
6 - أهمية سؤال الداعية عما أشكل عليه .
7 - أهمية مراعاة أحوال المدعوين .
8 - من أساليب الدعوة : التأكيد بالتكرار .
9 - من سنة إلقاء العلم : الوقار والتثبت .
10 - من أدب المدعو : الاقتراب من مجالس العلم .
11 - من أدب الداعية : رد علم ما لا يعلمه إلى اللّه عز وجل .
12 - من أهم موضوعات الدعوة : الحض على الطاعات واجتناب المعاصي .
13 - أهم موضوعات الدعوة : الدعوة إلى التوحيد والتحذير من الشرك .
14 - من صفات الداعية : حب الخير للناس وتبشيرهم به ؛ لإِدخال السرور عليهم .
15 - من موضوعات الدعوة : التحذير من الاتكال .
16 - من أساليب الدعوة : الترغيب والترهيب .
17 - من صفات النبي صلى الله عليه وسلم : الفصاحة والبلاغة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : التواضع :

دل الحديث على خلق التواضع وأنه من صفات النبي صلى الله عليه وسلم ؛ ولهذا ركب على الحمار وأردف معاذ بن جبل خلفه ، قال الإِمام عبد الله بن أبي جمرة رحمه الله : " فيه دليل على تواضع النبي صلى الله عليه وسلم وحسن خلقه إذ أنه في الفضل حيث هو وكان يركب هو وغيره على دابة واحدة " (1) ومن عظم تواضعه ما ذكره ابن حجر رحمه الله : أن ابن منده رحمه الله أفرد أسماء من أردفه النبي صلى الله عليه وسلم فبلغوا ثلاثين نفسا (2) . فينبغي للداعية أن يتصف بهذه الصفة الحميدة (3) .
ثانيا : من ميادين الدعوة : مراكب المواصلات :
_________
(1) بهجة النفوس ، 3 / 119 ، وانظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 1 / 203 ، وفتح الباري لابن حجر ، 11 / 340 ، 1 / 227 .
(2) انظر : فتح الباري ، 10 / 398 .
(3) انظر : الحديث رقم 62 ، الدرس الثالث .

لا شك أن مراكب المواصلات : من ميادين الدعوة ، التي تستغل لنشر الدعوة أثناء السير فالنبي صلى الله عليه وسلم كان يعلِّم أثناء سيره وهو راكب على الحمار كما فعل مع معاذ رضي الله عنه في هذا الحديث ، وكما فعل مع ابن عباس رضي الله عنهما حينما كان رديفه على حمار فقال : « يا غلام إني أعلمك كلمات : احفظ اللّه يحفظك ، احفظ اللّه تجده تجاهك ، إذا سألت فاسأل اللّه ، وإذا استعنت فاستعن باللّه ، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه اللّه لك ، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه اللّه عليك ، رفعت الأقلام وجفت الصحف » (1) . وهذا يبين للداعية أهمية انتهاز الفرص أثناء ركوبه على وسائل المواصلات ؛ قال الإِمام عبد الله بن أبي جمرة رحمه الله في فوائد حديث معاذ رضي الله عنه : " فيه في دليل على جواز الحث في العمل في الطريق على الدواب ، هذا بشرط أن يكون الطريق ليس فيه اللغط الكثير ؛ لأنه قلَّ أن يأتي التعلم مع كثرة اللغط " (2) .
_________
(1) أخرجه الترمذي ، في كتاب صفة القيامة ، باب : حدثنا بشر بن هلال ، 4 / 667 ، برقم 2516 ، وقال : هذا حديث حسن صحيح ، وصححه الألباني في صحيح الجامع 6 / 300 ، وصحيح سنن الترمذي ، 2 / 309 .
(2) بهجة النفوس ، 3 / 121 .

فينبغي للداعية أن ينتهز الفرص أثناء ركوبه على وسائل المواصلات : كالسيارات ، والطائرات ، والقطارات ، والسفن البحرية وغيرها ، فينشر الدعوة ، ويعلم الخير ، إلا إذا منع من ذلك مانع ، أو عارض ذلك مصلحة شرعية ، أو خشي الداعية حصول مفسدة ، أو تعطل مصلحة أعظم . . . والداعية الحكيم هو الذي يضع دعوته في موضعها المناسب . واللّه المستعان .
ثالثا : من أساليب الدعوة : استفسار الداعية المدعو ليختبر ما عنده :
دل هذا الحديث على أن من أساليب الدعوة طرح الداعية الأسئلة على المدعوين ؛ ليختبر ما عندهم من العلم ؛ ولهذا قال النبي صلى الله عليه وسلم لمعاذ بن جبل رضي الله عنه : « يا معاذ هل تدري حق اللّه على عباده ؟ وما حق العباد على اللّه ؟ » .

وقد بيَّن الحافظ ابن حجر رحمه الله : أن في هذا الحديث من الفوائد " استفسار الشيخ تلميذه ؛ ليختبر ما عنده ، ويبيِّن له ما يشكل عليه منه " (1) ومما يؤكد أهمية هذا الأسلوب أن البخاري رحمه الله قال في أول كتاب العلم : " باب طرح الإِمام المسألة على أصحابه ؛ ليختبر ما عندهم من العلم " ثم ساق تحته حديث ابن عمر عن النبي صلى الله عليه وسلم أنه قال : « إن من الشجر شجرة لا يسقط ورقها ، وإنها مَثَل المسلم ، حدثوني ما هي ؟ " قال فوقع الناس في شجر البوادي . قال عبد الله : فوقع في نفسي أنها النخلة . ثم قالوا : حدثنا ما هي يا رسول اللّه ؟ قال : " هي النخلة » (2) وهذا يبيِّن للداعية أهمية هذا الأسلوب في الدعوة إلى اللّه عز وجل .
رابعا : من أساليب الدعوة : النداء والإجابة لتأكيد الاهتمام :
_________
(1) فتح الباري بشرح صحيح البخاري ، 11 / 340 ، وانظر : بهجة النفوس ، لعبد الله بن أبي جمرة 3 / 119 و 4 / 143 .
(2) متفق عليه : البخاري ، كتاب العلم ، باب طرح الإمام المسألة على أصحابه ليختبر ما عندهم من العلم ، 1 / 26 برقم 62 ، ومسلم ، كتاب صفات المنافقين وأحكامهم ، باب مثل المؤمن مثل النخلة ، 4 / 2164 ، برقم 2811 .

دل قوله صلى الله عليه وسلم : " يا معاذ " على أنَّ نداء الشخص باسمه قبل إلقاء العلم إليه من أدب العلم ومن أساليب الدعوة إلى اللّه سبحانه وتعالى ؛ ولهذا بيَّن الإِمام عبد الله بن أبي جمرة أن في هذا الحديث من الفوائد في جذب قلب المدعو : " إحضار ذهنه إليك ؛ ليعي ما تلقيه إليه ؛ لأن الأذهان قد يطرقها فكرة فتكون بها مشغولة فلا تعي كل ما يلقى إليها " (1) .
فينبغي للداعية أن يستخدم هذا الأسلوب عند الحاجة إليه .
خامسا : أهمية تعليم العامة قبل أن يسألوا :
إن تعليم عامة الناس من أهم المهمات ، وليس من شرطه أن يبقى الداعية ينتظر أسئلتهم ، بل عليه أن يجتهد في تعليمهم العلم ، وقد دل قوله صلى الله عليه وسلم لمعاذ رضي الله عنه : « حق اللّه على عباده أن يعبدوه ولا يشركوا به شيئا » أن الداعية يعلم الناس العلم ولو لم يسألوا عنه ؛ قال الإِمام عبد الله بن أبي جمرة رحمه الله : " وفي تعليمه صلى الله عليه وسلم معاذا من غير سؤال منه له صلى الله عليه وسلم دليل لمن يقول إن للعالم أن يعلم دون أن يسأل " (2) .
سادسا : أهمية سؤال الداعية عما أشكل عليه :
_________
(1) بهجة النفوس 4 / 143 ، وانظر : فتح الباري لابن حجر ، 11 / 339 .
(2) بهجة النفوس ، 2 / 143 ، و 3 / 121 .

إن السؤال عما أشكل من الأمور المهمة ؛ ولهذا قال معاذ رضي الله عنه : « فقلت يا رسول اللّه أفلا أبشر به الناس ؟ قال : " لا تبشرهم فيتكلوا » ؛ قال الحافظ ابن حجر رحمه الله : " وفيه جواز استفسار الطالب عما يتردد فيه ، واستئذانه في إشاعة ما يعلم به وحده " (1) وقد أمر اللّه عز وجل بسؤال العلماء ، وحذر العلماء من كتمان العلم فقال عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) وقال سبحانه وتعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (3) .
فينبغي للمدعو أن يسأل ، وللداعية أن يجيب ، ويسأل من هو أعلم منه (4) .
سابعا : أهمية مراعاة أحوال المدعوين :
_________
(1) فتح الباري بشرح صحيح البخاري ، 1 / 227 .
(2) سورة النحل ، الآية : 43 ، وسورة الأنبياء ، الآية : 7 .
(3) سورة البقرة ، الآية : 159 .
(4) انظر : الحديث رقم ، 3 ، الدرس الثاني ، والحديث رقم 30 ، الدرس الرابع .

دل الحديث على أهمية مراعاة أحوال المدعوين ؛ لأن النبي صلى الله عليه وسلم علَّم معاذا أن : « حق العباد على اللّه أن لا يعذب من لا يشرك به شيئا » وعندما قال له معاذ رضي الله عنه : يا رسول اللّه أفلا أبشر الناس ؟ فقال صلى الله عليه وسلم : « لا تبشرهم فيتكلوا » وهذا يبين أن الداعية يراعي أحوال المدعوين فيقدم لكل إنسان ما يناسبه ؛ ولهذا قال عبد الله بن مسعود رضي الله عنه : " ما أنت بمحدث قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة " (1) وقال علي بن أبي طالب رضي الله عنه : " حدِّثوا الناس بما يعرفون ، أتحبون أن يكَذَّبَ اللّه ورسوله ؟ " (2) ، وذكر عن عائشة رضي الله عنها أنها قالت : « أمرنا رسول اللّه صلى الله عليه وسلم أن ننزل الناس منازلهم » (3) .
وقد ذكر ابن حجر رحمه الله على قوله صلى الله عليه وسلم : « لا تبشرهم فيتكلوا » أن العلماء قالوا : " يؤخذ من منع معاذ من تبشير الناس ؛ لئلا يتكلوا : أن أحاديث الرخص لا تشاع في عموم الناس ؛ لئلا يقصر فهمهم عن المراد بها وقد سمعها معاذ ولم يزدد إلا اجتهادا في العمل وخشية للّه عز وجل ، فأما من لم يبلغ منزلته فلا يؤمن أن يقصر اتكالا على ظاهر الخبر " (4) .
_________
(1) أخرجه مسلم ، في المقدمة ، باب النهي عن الحديث بكل ما سمع ، 1 / 11 .
(2) البخاري ، كتاب العلم ، باب من خص بالعلم قوما دون قوم كراهية أن لا يفهموا ، 1 / 46 .
(3) مسلم ، في المقدمة : 1 / 6 .
(4) فتح الباري ، 11 / 340 ، ونسبه إلى الحافظ ابن رجب في شرحه لأوائل صحيح البخاري ، وقد طبع شرح ابن رجب بعنوان « فتح الباري شرح صحيح البخاري » ولكن ما نقله ابن حجر رحمه الله من القسم المفقود من كتاب العلم .

ومما بين مراعاة أحوال المدعوين أن البخاري رحمه الله بوَّب في صحيحه بابا قال فيه : " باب من خص بالعلم قوما دون قوم كراهية أن لا يفهموا " ثم ذكر تحته حديث أنس بن مالك الآخر : أن النبي صلى الله عليه وسلم ومعاذ رديفه على الرحل قال : « يا معاذ بن جبل " ، قال : لبيك يا رسول اللّه وسَعْدَيْك . قال : " يا معاذ " قال : لبيك يا رسول اللّه وسعديك " ثلاثا " قال : " ما من أحد يشهد أن لا إله إلا اللّه وأن محمدا رسول اللّه صدقا من قلبه إلا حرمه اللّه على النار " قال : يا رسول اللّه أفلا أخبر به الناس فيستبشروا ؟ قال : " إذا يتكلوا » وأخبر بها معاذ عند موته تأثما (1) .
وهذا يبين للداعية أهمية مراعاة أحوال المدعوين في دعوته إلى اللّه عز وجل . (2) .
ثامنا : من أساليب الدعوة : التأكيد بالتكرار :
_________
(1) متفق عليه : البخاري ، كتاب العلم ، باب من خص بالعلم قوما دون قوم كراهية أن لا يفهموا ، 1 / 46 ، برقم 127 ، ومسلم ، كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة قطعا ، 1 / 57 برقم 29 .
(2) انظر : الحديث رقم 19 ، الدرس الثالث .

وقد ظهر هذا الأسلوب في هذا الحديث بقوله صلى الله عليه وسلم : " يا معاذ " وكرر نداء معاذ " ثلاث مرات " وهذا التكرار ، لتأكيد الاهتمام بما يخبره به ؛ وليكمل تنبيه معاذ فيما يسمعه (1) قال الإِمام القرطبي رحمه الله : " وإنما كرر النبي صلى الله عليه وسلم نداء معاذ ثلاثا ؛ ليستحضر ذهنه وفهمه ؛ وليشعره بعظم ما يلقيه عليه " (2) وهذا يحث الداعية ويبين له أهمية استخدام هذا الأسلوب في الدعوة إلى اللّه سبحانه وتعالى (3) .
تاسعا : من سنة إلقاء العلم : الوقار والتثبت :
_________
(1) انظر : شرح النووي على صحيح مسلم ، 1 / 345 ، وشرح الكرماني على صحيح البخاري : 23 / 21 وفتح الباري لابن حجر ، 11 / 399 .
(2) المفهم لما أشكل من تلخيص كتاب مسلم ، 1 / 203 ، وانظر : بهجة النفوس لعبد الله بن أبي جمرة 4 / 143 .
(3) انظر : الحديث رقم 4 ، الدرس الخامس ، ورقم 46 ، الدرس الخامس عشر .

إن الداعية الناجح هو الذي يلتزم التثبت والوقار في تعليمه للناس الخير وإلقاء العلم إليهم ، ويؤخذ هذا من إبطائه صلى الله عليه وسلم في الجواب ؛ ولهذا قال : « يا معاذ " فقال معاذ رضي الله عنه : قلت : لبيك يا رسول اللّه وسعديك . ثم سار ساعة فقال : " يا معاذ " فقال رضي الله عنه : لبيك رسول اللّه وسعديك . ثم سار ساعة ثم قال : " يا معاذ بن جبل " فقال معاذ : " لبيك رسول اللّه وسعديك » قال الإِمام عبد الله بن أبي جمرة رحمه الله : " ويؤخذ من إبطائه صلى الله عليه وسلم بين الندائين أن من سنة إلقاء العلوم الوقار ، والتؤدة " (1) ومن كمال الحكمة والوقار والتؤدة أنه صلى الله عليه وسلم ناداه بقوله : " يا معاذ " مرتين ثم زاد في الثالثة " يا معاذ بن جبل " قال ابن أبي جمرة رحمه الله عن هذه الزيادة " إنما هي إشارة إلى أن هذه الثالثة آخر النداء فاسمع ما يلقى إليك ؛ لأن زيادة ( بن جبل ) هو الكمال في التعريف ، فإذا كمل الشيء فقد تم " (2) .
عاشرا : من أدب المدعو : الاقتراب من مجالس العلم :
_________
(1) بهجة النفوس ، 4 / 143 .
(2) المرجع السابق 4 / 143 .

دل هذا الحديث على التأكيد والتنبيه على الاقتراب من حلقات العلم ومجالسه ، وأن ذلك مما يعين السامع على الضبط ؛ ولهذا قال معاذ بن جبل رضي الله عنه : " ليس بيني وبينه إلا مؤخرة الرحل " قال الإِمام النووي رحمه الله : " أراد المبالغة في شدة قربه ؛ ليكون أوقع في نفس سامعه ؛ لكونه أضبط " (1) .
ومما يؤكد أهمية الاقتراب من مجالس العلم ما رواه البخاري رحمه الله عن أبي واقد الليثي رضي الله عنه قال : « بينما رسول اللّه صلى الله عليه وسلم في المسجد فأقبل ثلاثة نفر ، فأقبل اثنان إلى رسول اللّه صلى الله عليه وسلم ، وذهب واحد ، فأما أحدهما فرأى فرجة فجلس ، وأما الآخر فجلس خلفهم ، وأما الآخر فأدبر ذاهبا ، فلما فرغ رسول اللّه صلى الله عليه وسلم قال : " ألا أخبركم عن الثلاثة : أما أحدهم فآوى إلى اللّه فآواه اللّه ، وأما الآخر فاستحيا فاستحيا اللّه منه ، وأما الآخر فأعرض فأعرض اللّه عنه » (2) .
وهذا يبين أهمية الاقتراب من مجالس العلم وسد الفرج فيها .
الحادي عشر : من أدب الداعية : رد علم ما لا يعلمه إلى اللّه عز وجل :
_________
(1) شرح صحيح مسلم 1 / 344 .
(2) متفق عليه : البخاري ، كتاب العلم ، باب من قعد حيث ينتهي به المجلس ومن رأى فرجة فجلس فيها ، 1 / 28 ، برقم 66 ، وكتاب الصلاة ، باب الحلق والجلوس في المسجد ، 1 / 138 ، برقم 472 ، ومسلم ، في كتاب السلام ، باب من أتى مجلسا فوجد فرجة فجلس فيها ، وإلا وراءهم ، 4 / 1713 ، برقم 2176 .

لا شك أنه ينبغي بل يلزم كل مسلم - وخاصة الداعية إلى اللّه سبحانه وتعالى - إذا سئل عن شيء لا يعلمه أن يقول : اللّه أعلم ، أو لا أدري ، أو سأراجع المسألة إن شاء اللّه ، وقد دل هذا الحديث على هذا الأدب الكريم في قول معاذ بن جبل رضي الله عنه : " اللّه ورسوله أعلم " .
ومما يبين أهمية هذا الأدب ما قاله الصحابي الجليل عبد الله بن مسعود رضي الله عنه : " يا أيها الناس من عَلِمَ شيئا فليقل به ، ومن لم يعلم فليقل : اللّه أعلم ؛ فإن من العلم أن يقول لما لا يعلم اللّه أعلم " (1) قال اللّه عز وجل : { قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ } (2) .
وسئل سعيد بن جبير عن شيء فقال : " لا أعلم " ثم قال : " ويل للذي يقول لما لا يعلم : إني أعلم " (3) وقال مالك : " ينبغي للعالم أن يألف فيما أشكل عليه قول : لا أدري ؛ فإنه عسى أن يهيأ له خير " (4) وقال ابن وهب : " لو كتبنا عن مالك : لا أدري ، لملأنا الألواح " (5) .
_________
(1) البخاري ، كتاب التفسير ، تفسير سورة ص ، باب وَمَا أَنَا مِنَ الْمتَكَلِّفِينَ 6 / 37 برقم 4809 وتفسير سورة الدخان ، باب رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مؤْمِنونَ , 6 / 46 برقم 4822 وتقدم تخريجه بلفظه الآخر في تفسير سورة الروم ، 6 / 22 برقم 4774 انظر : الحديث رقم 9 ، الدرس الثامن عشر .
(2) سورة ص ، الآية : 86 .
(3) أخرجه ابن عبد البر في جامع بيان العلم وفضله 2 / 836 ، برقم 1568 .
(4) المرجع السابق 2 / 839 ، برقم 1574 .
(5) أخرجه ابن عبد البر ، في كتاب جامع بيان العلم وفضله ، 2 / 839 ، برقم 1576 .

وعن عقبة بن مسلم أنه قال : صحبت ابن عمر أربعة وثلاثين شهرا ، فكثيرا ما كان يسأل فيقول : " لا أدري " ثم يلتفت إلي فيقول : " تدري ما يريد هؤلاء ؟ يريدون أن يجعلوا ظهورنا جسرا إلى جهنم " (1) .
وقال أبو داود : " قول الرجل فيما لا يعلم : لا أعلم نصف العلم " (2) .
وهذا كله يؤكد للداعية أهمية قوله : اللّه أعلم ، أو لا أدري لما لا يعلمه وأن ذلك من الآداب الجميلة التي تدل على خشية اللّه عز وجل (3) .
الثاني عشر : من أهم موضوعات الدعوة : الحض كل الطاعات ، واجتناب المعاصي :
دل الحديث على أن القيام بالواجبات والابتعاد عن المحرمات من أعظم الفرائض التي فرضها اللّه على عباده ؛ ولهذا قال النبي صلى الله عليه وسلم لمعاذ رضي الله عنه : « حق اللّه على عباده أن يعبدوه ، ولا يشركوا به شيئا » قال الكرماني رحمه الله : قوله صلى الله عليه وسلم : « أن يعبدوه » أشار إلى العمليات ، وقوله : « ولا يشركوا به شيئا » أشار إلى الاعتقاديات (4) .
_________
(1) المرجع السابق ، 2 / 841 ، برقم 1585 .
(2) المرجع السابق ، 2 / 841 ، برقم 1586 .
(3) انظر : الحديث رقم 9 ، الدرس الثامن عشر .
(4) شرح صحيح البخاري ، للكرماني 22 / 102 .

فقوله : " أشار إلى العمليات " والمراد عمل الطاعات واجتناب المحرمات ؛ ولهذا قال الحافظ ابن حجر رحمه الله ، على قوله صلى الله عليه وسلم : « أن يعبدوه » : " المراد بالعبادة عمل الطاعات واجتناب المعاصي ، وعطف عليها عدم الشرك ؛ لأنه تمام التوحيد ، والحكمة في عطفه على العبادة : أن بعض الكفرة كانوا يدَّعون أنهم يعبدون اللّه ، ولكنهم كانوا يعبدون آلهة أخرى ، فاشترط نفي ذلك " (1) .
وأفضل ما عرِّفت به العبادة : قول شيخ الإِسلام ابن تيمية رحمه الله : " العبادة : اسم جامع لكل ما يحبه اللّه ويرضاه : من الأقوال والأعمال : الباطنة والظاهرة " (2) والعبادة أصل معناها الذل ، يقال : طريق معبّد إذا كان مذللا قد وطئته الأقدام ، لكن العبادة المأمور بها تتضمن معنى الذل ومعنى الحب ، فهي تتضمن غاية الذل بغاية المحبة للّه عز وجل ولرسوله صلى الله عليه وسلم ودينه (3) .
وقد عرف العلامة ابن القيم رحمه الله : العبادة بتعريف جامع قال فيه :
وعبادة الرحمن غاية حبِّه ... مع ذلِّ عابده هما قطبان
وعليهما فلك العبادة دائر ... ما دار حتى قامت القطبان
ومداره بالأمر أمر رسوله ... لا بالهوى والنفس والشيطان
(4) .
_________
(1) فتح الباري ، بشرح صحيح البخاري 11 / 339 ، وانظر : بهجة النفوس لابن أبي جمرة 3 / 121 .
(2) مجموع فتاوى ابن تيمية 10 / 149 .
(3) انظر : المرجع السابق 10 / 153 .
(4) الكافية الشافية في الانتصار للفرقة الناجية ص 32 .

فينبغي للداعية إلى اللّه عز وجل أن يدعو الناس إلى عبادة اللّه وحده ، ويحثهم على الإِيمان باللّه ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وبالقدر خيره وشره من اللّه عز وجل ، والعمل بمقتضى الشهادتين : من إقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج بيت اللّه الحرام لمن استطاع إليه سبيلا ، وأن يعبد العبد اللّه كأنه يراه ، فإن لم يكن يراه فإن اللّه يراه ، وصدق الحديث ، وأداء الأمانة ، وبر الوالدين ، وصلة الأرحام ، والوفاء بالعهد ، وإنجاز الوعد ، والإِحسان إلى الجار ، واليتيم ، والمسكين ، والمملوك من الآدميين والبهائم ، وإكرام الضيف ، وتنفيس الكرب عن المكروب من المسلمين ، والتيسير على المعسر ، وستر المسلم ، وإعانته ، والإِخلاص للّه ، والتوكل عليه ، والمحبة له ولرسوله صلى الله عليه وسلم ، وخشية اللّه ، ورجاء رحمته ، والتوبة والإِنابة إليه ، والصبر على حكمه ، والشكر لنعمه ، وقراءة القرآن ، وذكر اللّه ، والدعاء ، ومسألته والرغبة إليه ، والأمر بالمعروف والنهي عن المنكر ، والجهاد في سبيل اللّه للكفار والمنافقين ، وأن يصل المسلم من قطعه ، ويعطي من حرمه ، ويعفو عمن ظلمه ، والعدل في جميع

الأمور ، وعلى جميع الخلق حتى الكفار ، وإطعام الطعام ، وإفشاء السلام ، والصلاة بالليل والناس نيام ، وحسن الخلق ، والدعوة إلى اللّه ، والنصيحة للّه ، ولرسوله ولكتابه ، ولأئمة المسلمين ، وعامتهم ، وغير ذلك من أنواع العبادات (1) .
_________
(1) انظر : مجموع فتاوى شيخ الإِسلام ابن تيمية 10 / 149 - 237 ، ويقال لهذا القسم من الفتاوى : رسالة العبودية . وانظر : 10 / 422 - 423 .

ومن العبادات : أن يبتعد الإِنسان عن جميع المعاصي والسيئات ، فينبغي للداعية أن يحذر الناس عن الشرك ، والتكذيب بالرسل ، والكفر ، والحسد ، والكذب ، والفجور ، والخيانة ، والظلم ، والفواحش ما ظهر منها وما بطن ، والغدر ، وقطيعة الرحم ، والجبن عن الجهاد ، والبخل ، والشح ، واختلاف السر والعلانية ، واليأس من روح اللّه ، والأمن من مكر اللّه ، والجزع عند المصائب ، والفخر والبطر عند النعم ، وترك فرائض اللّه ، واعتداء حدوده ، وانتهاك حرماته ، وخوف المخلوق دون الخالق ، ورجاء المخلوق دون الخالق ، والتوكل على المخلوق دون الخالق ، والعمل رياء وسمعة ، ومخالفة الكتاب والسنة ، وطاعة المخلوق في معصية الخالق ، والتعصب بالباطل ، والاستهزاء بآيات اللّه ، وجحد الحق ، والكتمان لما يجب إظهاره من علم وشهادة ، والسحر ، وعقوق الوالدين ، وقتل النفس التي حرم اللّه إلا بالحق ، وأكل مال اليتيم ، وأكل الربا ، وإعطاء الرشوة وأخذها ، وأكل أموال الناس بالباطل ، والفرار من الزحف ، وقذف المحصنات الغافلات المؤمنات ، والغيبة ، والنميمة ، وشهادة الزور ، وشرب الخمر ، والكبر والخيلاء ، والسرقة ، واليمين الغموس ، وتشبه الرجال

بالنساء والنساء بالرجال ، والمنّ بالعطية ، وإنفاق السلعة بالحلف الكاذب ، وتصديق الكاهن والمنجم ، والتصوير لذوات الأرواح ، واتخاذ القبور مساجد ، والنياحة على الميت ، وإسبال الإِزار ، ولبس الحرير أو الذهب للرجال ، وأذى الجار ، وإخلاف الوعد ، ونقض العهد ، وغير ذلك من المحرمات (1) ولا يمكن تفصيل ذلك واستغراقه ، لكن يجمع جميع أنواع العبادة قوله تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) .
فيلزم الداعية أن يحث المدعوين على جميع الطاعات تفصيلا وتوضيحا وبيانا ، ويحذرهم عن جميع المعاصي تفصيلا وتبيينا دقيقا ، مع الالتزام بالأدلة من الكتاب والسنة ، ومع التنويع ، وإعطاء كل قوم ما يناسبهم من الأمر والنهي . وهذا هو حق اللّه على عباده . قال الإِمام القرطبي رحمه الله : " وحق اللّه على عباده : ما أوجبه عليهم بحكمه وألزمهم إياه بخطابه " (3) .
الثالث عشر : أهم موضوعات الدعوة : الدعوة إلى التوحيد والتحذير من الشرك :
_________
(1) انظر : مجموع فتاوى شيخ الإِسلام ابن تيمية 10 / 422 - 423 ، والجواب الكافي لمن سأل عن الدواء الشافي ، لابن القيم ، ص 80 - 262 .
(2) سورة الحشر ، الآية : 7 .
(3) المفهم لما أشكل من تلخيص كتاب مسلم ، 1 / 203 .

دل الحديث على أن أهم موضوعات الدعوة : الدعوة إلى التوحيد والتحذير من الشرك باللّه عز وجل ؛ لأن النبي صلى الله عليه وسلم قال في هذا الحديث : « حق اللّه على عباده أن يعبدوه ولا يشركوا به شيئا » وقد بين الإِمام عبد الله بن أبي جمرة رحمه الله : أن حق اللّه على عباده هو الجمع بين امتثال الحكمة في الأمر والنهي ، وحقيقة التوحيد (1) وبين الحافظ ابن حجر أن المراد بالعبادة في الحديث عمل الطاعات واجتناب المعاصي وعطف عليها عدم الشرك ؛ لأنه تمام التوحيد (2) .
فيلزم الداعية إلى اللّه عز وجل أن يبين للناس توحيد اللّه سبحانه وتعالى كما جاء في الكتاب والسنة ، ويوضح لهم أن التوحيد نوعان :
النوع الأول : التوحيد الخبري العلمي الاعتقادي ، وهو توحيد في المعرفة والإِثبات ، وهذا هو توحيد الربوبية ، والأسماء والصفات ، وهو إثبات حقيقة ذات الرب سبحانه وتعالى وصفاته ، وأفعاله ، وأسمائه ، وتكلمه بكتبه لمن شاء من عباده ، وإثبات عموم قضائه وقدره ، وحكمته ، وتنزيهه عما لا يليق به عز وجل من غير : تمثيلٍ ، ولا تعطيل ، ولا تكييف ، ولا تحريف ، ولا تفويض للمعاني .
_________
(1) انظر : بهجة النفوس 3 / 121 .
(2) انظر : فتح الباري بشرح صحيح البخاري ، 11 / 339 .

النوع الثاني : التوحيد الطلبي القصدي الإِرادي : وهو توحيد في الطلب والقصد : وهو توحيد الإِلهية والعبادة (1) .
والقرآن كله من أوله إلى آخره في إثبات وتقرير هذين النوعين ؛ لأنه إما خبر عن اللّه تعالى ، وأسمائه وصفاته وأفعاله ، وأقواله ، وما يجب أن يوصف به ، وما يجب أن ينزه عنه . فهو التوحيد العلمي الخبري .
وإما دعوة إلى عبادة اللّه وحده لا شريك له ، وخلْع كل ما يعبد من دونه ، فهو التوحيد الإِرادي الطلبي .
وإما أمر ونهي ، وإلزام بطاعته في أمره ونهيه ، فهي حقوق التوحيد ومكملاته .
وإما خبر عن إكرام اللّه لأهل توحيده وطاعته ، وما فعل بهم في الدنيا ، وما يكرمهم به في الآخرة ، فهو جزاء توحيده .
وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال ، وما يحل بهم في الآخرة من العذاب . فهو جزاء من خرج عن حكم التوحيد .
فالقرآن كله في التوحيد ، وحقوقه ، وجزائه ، وفي شأن الشرك وأهله وجزائهم (2) .
وهذا كله يؤكد على الداعية إلى اللّه عز وجل أن يبين للناس التوحيد وأنواعه ، ويحذرهم عن كل ما يضاده من الشرك وأنواعه ؛ فإن ذلك من أعظم الواجبات على كل داعية إلى اللّه سبحانه وتعالى .
_________
(1) انظر : مدارج السالكين ، لابن القيم 3 / 449 ، وفتح المجيد لشرح كتاب التوحيد ، لعبد الرحمن بن حسن بن محمد بن عبد الوهاب 1 / 79 ، ومعارج القبول بشرح سلم الوصول إلى علم الأصول في التوحيد ، لحافظ بن أحمد الحكمي 1 / 98 .
(2) انظر : مدارج السالكين لابن القيم 3 / 450 .

الرابع عشر : من صفات الداعية : حب الخير للناس وتبشيرهم به ؛ وإدخال السرور عليهم :
دل الحديث على أهمية حب المسلم - وخاصة الداعية - الخير للناس وفرحه بذلك ؛ لأن معاذ بن جبل رضي الله عنه فرح فرحا شديدا بقوله صلى الله عليه وسلم : « وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئا » فقال معاذ : " يا رسول اللّه ، أفلا أبشر الناس ؟ " ؛ ولهذا بين الإِمام محمد بن عبد الوهاب رحمه الله أن في هذا الحديث من الفوائد : استحباب بشارة المسلم بما يسره (1) .
وقد بين النبي صلى الله عليه وسلم أن حب الخير للمسلم من كمال الإيمان فقال : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) .
فينبغي للداعية أن يحب الخير للناس ويدخل السرور عليهم بتبشيرهم بما يسرهم ؛ فإن ذلك يؤثر في نفوسهم ويكون وسيلة إلى قبول دعوته (3) .
الخامس عشر : من موضوعات الدعوة : التحذير من الاتكال :
_________
(1) كتاب التوحيد لمحمد بن عبد الوهاب مع شرحه فتح المجيد 1 / 110 ، ونسخة دار المنار ص 46 بعناية صادق بن سليم .
(2) متفق عليه من حديث أنس رضي الله عنه : البخاري ، كتاب الإيمان ، باب عن الإيمان أن يحب لأخيه ما يحب لنفسه 1 / 11 برقم 13 ، ومسلم ، كتاب الإِيمان ، باب الدليل على أنَ من خصال الإيمان أن يحب لأخيه المسلم ما يحب لنفسه من الخير ، 1 / 67 ، برقم 45 .
(3) انظر : الحديث رقم 9 ، الدرس التاسع .

دل هذا الحديث على أن التحذير من الاتكال من موضوعات الدعوة ؛ لأن النبي صلى الله عليه وسلم قال لمعاذ بن جبل رضي الله عنه : « لا تبشرهم فيتكلوا » وهذا فيه إنذار من الاتكال وترك العبادة (1) وقد ذكر الإِمام عبد الله بن أبي جمرة رحمه الله على قوله صلى الله عليه وسلم : « لا تبشرهم فيتكلوا » أنه صلى الله عليه وسلم إنما نهاه عن الإِخبار بهذا الفضل العظيم ؛ لأن التوكل على نوعين : شرعي ، ولغوي ، ويعبَّر عنه بالطمع .
فالتوكل الشرعي : هو التوكل على اللّه والاعتماد عليه وتفويض الأمر إليه مع بذل الجهد في امتثال الأوامر واجتناب النواهي والعمل بالأسباب (2) .
أما التوكل اللغوي : فهو الاتكال بدون عمل (3) ؛ ولهذا نهى صلى الله عليه وسلم معاذ بن جبل عن تبشير الصحابة رضي الله عنهم ؛ لئلا يعتمدوا على ذلك فيتركوا التنافس في الأعمال الصالحة (4) .
فينبغي للداعية أن يحذر الناس من الاتكال والكسل ، ويحثهم على العمل والنشاط ؛ ولهذا قال سبحانه : { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (5) .
_________
(1) انظر : شرح رياض الصالحين ، للعلامة محمد بن صالح العثيمين 5 / 378 .
(2) انظر : الحديث رقم 30 ، الدرس الخامس .
(3) انظر : بهجة النفوس 3 / 123 .
(4) انظر : بهجة النفوس ، لابن أبي جمرة ، 3 / 122 ، وفتح الباري لابن حجر ، 1 / 227 ، وفتح المجيد ، لشرح كتاب التوحيد ، لعبد الرحمن بن حسن آل الشيخ ، 1 / 110 .
(5) سورة التوبة ، الآية : 105 .

السادس عشر : من أساليب الدعوة : الترغيب والترهيب :
دل على هذين الأسلوبين قوله صلى الله عليه وسلم : « وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئا » .
قال الإِمام القرطبي رحمه الله تعالى : " حق اللّه على عباده ما أوجبه عليهم بحكمه وألزمهم إياه بخطابه ، وحق العباد على اللّه : هو ما وعدهم به من الثواب والجزاء ، فحقَّ ذلك ووجب بحكم وعده الصدق وقوله الحق ، الذي لا يجوز عليه الكذب في الخبر ، ولا الخلف في الوعد ، فاللّه تعالى لا يجب عليه شيء بحكم الأمر ، إذ لا آمر فوقه ، ولا بحكم العقل إذ العقل كاشف لا موجب " (1) .
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم ، 1 / 203 ، وانظر : شرح الطيبي لمشكاة المصابيح 2 / 473 .

فظهر بذلك معنى " حق العباد على اللّه " أنه متحقق لا محالة (1) فهو حق جعله سبحانه على نفسه تفضلا وكرما ؛ لأنه عز وجل قد وعدهم ذلك جزاء لهم على توحيده { وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ } (2) فهو سبحانه وتعالى الذي أوجب على نفسه حقا لعباده المؤمنين كما حرم الظلم على نفسه ، لم يوجب ذلك مخلوق عليه ، ولا يقاس بمخلوقاته ، بل هو بحكم رحمته ، وحكمته ، وعدله ، كتب على نفسه الرحمة وحرم على نفسه الظلم (3) قال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (4) وقال سبحانه وتعالى : { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } (5) وهذا استحقاق تفضل وإحسان وإنعام وامتنان من اللّه عز وجل على عباده (6) .
وقد ظهر أسلوب الترغيب في هذا الحديث في قوله صلى الله عليه وسلم : " أن لا يعذب من لا يشرك به شيئا " ؛ ولهذا قال صلى الله عليه وسلم : « من مات وهو يعلم أنه لا إله إلا اللّه دخل الجنة » (7) وهذا فيه ترغيب لمن مات لا يشرك باللّه شيئا ؛ فإن اللّه عز وجل يدخله الجنة .
_________
(1) انظر : شرح النووي على صحيح مسلم 1 / 345 .
(2) سورة الروم ، الآية : 6 .
(3) انظر : مجموع فتاوى شيخ الإِسلام ابن تيمية ، 1 / 213 .
(4) سورة الروم ، الآية : 47 .
(5) سورة الأنعام ، الآية : 54 .
(6) انظر : بهجة النفوس ، لابن أبي جمرة ، 3 / 120 ، ومجموع فتاوى شيخ الإِسلام ابن تيمية 1 / 213 .
(7) أخرجه مسلم ، في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة قطعا ، 1 / 55 .

أما أسلوب الترهيب فقد ظهر من مفهوم الحديث ؛ فإنه صلى الله عليه وسلم قال : « حق العباد على اللّه أن لا يعذب من لا يشرك به شيئا » فمنطوق الحديث أنه سبحانه وتعالى لا يعذب من لا يشرك به شيئا ، ومفهومه أنه يعذب من مات وهو يشرك باللّه شيئا . وقد فسَّرت الأحاديث الأخرى هذا الحديث ، فعن عبد الله بن مسعود رضي الله عنه قال : قال رسول اللّه صلى الله عليه وسلم : « من مات يشرك باللّه شيئا دخل النار » قال عبد الله رضي الله عنه : " وقلت أنا : من مات لا يشرك باللّه شيئا دخل الجنة " (1) وقد جاء ذلك صريحا من كلام النبي صلى الله عليه وسلم ، فعن جابر بن عبد الله رضي الله عنهما أن رسول اللّه صلى الله عليه وسلم قال : « من مات لا يشرك باللّه شيئا دخل الجنة ، ومن مات يشرك باللّه شيئا دخل النار » (2) قال اللّه عز وجل : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3) . فينبغي للداعية أن يرغب الناس في التوحيد وثوابه ، ويخوفهم من الشرك وعقابه . واللّه المستعان .
السابع عشر : من صفات النبي صلى الله عليه وسلم : الفصاحة والبلاغة :
_________
(1) متفق عليه : البخاري ، كتاب الجنائز ، باب في الجنائز ومن كان آخر كلامه لا إله إلا الله ، 2 / 87 ، برقم 1238 ، ومسلم ، كتاب الإيمان باب من مات لا يشرك بالله شيئا دخل الجنة ومن مات مشركا دخل النار ، 1 / 94 ، برقم 92 .
(2) مسلم ، في كتاب الإيمان ، باب من مات لا يشرك بالله شيئا دخل الجنة ومن مات مشركا دخل النار ، 1 / 94 ؛ برقم 93 .
(3) سورة المائدة ، الآية : 72 .

دل هذا الحديث على فصاحة النبي صلى الله عليه وسلم وبلاغته ؛ لأنه جمع المعاني الكثيرة في الكلمات القليلة ، فقوله صلى الله عليه وسلم : « حق اللّه على عباده أن يعبدوه ولا يشركوا به شيئا »« وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئا » كلمات قصيرات ، شملت المعاني الكثيرة ، مع كمال الوضوح والبيان (1) .
فينبغي للداعي أن يجتهد في الإيجاز في الألفاظ التي تتسع معانيها على حسب القدرة والاستطاعة (2) .
_________
(1) انظر : جامع العلوم والحكم لابن رجب ، 1 / 53 ، وشرح النووي على صحيح مسلم : 5 / 7 ، وفتح الباري لابن حجر ، 6 / 128 ، 13 / 247 .
(2) انظر : الحديث رقم 106 ، الدرس الثاني .

47 - باب ما يذْكَر من شؤْم الفرسِ
59 - [ 2859 ] - حَدَّثَنَا عبد الله بْن مَسْلَمَة ، عَنْ مَالِكٍ عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِي (1) رضي الله عنه أَن رَسولَ اللّه صلى الله عليه وسلم قَالَ : « إِنْ كَانَ فِي شيءٍ فَفِي : المَرْأَة ، والْفَرَسِ ، وَالْمَسْكَنِ » (2) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - أهمية اختيار الداعية الوسائل المعينة على الدعوة .
2 - من صفات الداعية : التوكل .
والحديث عن هذين الدرسين والفائدتين الدعويتين على النحو الآتي :
أولا : أهمية اختيار الداعية الوسائل المعينة على الدعوة :
_________
(1) تقدمت ترجمته في الحديث رقم 25 .
(2) [ الحديث 2859 ] طرفه في كتاب النكاح ، باب ما يتقى من شؤم المرأة ، 6 / 151 ، برقم 5095 . وأخرجه مسلم في كتاب السلام ، باب الطيرة والفأل وما يكون فيه من الشؤم 4 / 1748 ، برقم 2226 .

من الأمور المهمة أن يعتني الداعية بالوسائل التي تعينه على الدعوة وتزيد في نشاطه وقوته في الدعوة إلى اللّه سبحانه وتعالى ، ومن هذه الوسائل : اختيار المركب الصالح ، والمرأة الصالحة ، والمسكن المناسب ، وقوله صلى الله عليه وسلم : « إن كان في شيء ففي المرأة ، والفرس ، والمسكن » أي إن كان الشؤم في شيء ففي هذه الثلاثة كما فسره حديث عبد الله بن عمر رضي الله عنهما قال : سمعت النبي صلى الله عليه وسلم يقول : « إنما الشؤم في ثلاثة : في الفرس ، والمرأة ، والدار » (1) وفي لفظ لمسلم : « لا عدوى ولا طيرة ، وإنما الشؤم في ثلاثة : المرأة ، والفرس ، والدار » (2) .
_________
(1) متفق عليه : البخاري ، كتاب الجهاد والسير ، باب ما يذكر من شؤم الفرس ، 4 / 285 ، برقم 2858 ، ومسلم ، في كتاب السلام ، باب الطيرة والفأل وما يكون فيه من الشؤم ، 4 / 1747 ، برقم 2225 .
(2) مسلم ، كتاب السلام ، باب الطيرة والفأل وما يكون فيه من الشؤم ، 4 / 1747 ، برقم 2225 .

قال الإِمام النووي رحمه الله تعالى : اختلف العلماء في هذا الحديث فقال مالك وطائفة : هو على ظاهره ، وأن الدار قد يجعل اللّه سكناها سبباَ للضرر أو الهلاك ، وكذا اتخاذ المرأة المعيَّنة أو الفرس أو الخادم ، قد يحصل الهلاك عنده بقضاء اللّه تعالى ، ومعناه قد يحصل الشؤم في هذه الثلاث كما صرح به في رواية : " إن يكن الشؤم في شيء " وقال الخطابي وكثيرون : " هو في معنى الاستثناء من الطيرة : أي الطيرة منهي عنها إلا أن يكون له دار يكره سكناها ، أو امرأة يكره صحبتها ، أو فرس أو خادم ، فليفارق الجميع بالبيع ونحوه وطلاق المرأة . وقال آخرون : شؤم الدار ضيقها وسوء جيرانها وأذاهم ، وشؤم المرأة عدم ولادتها وسلاطة لسانها وتعرضها للريب ، وشؤم الفرس أن لا يغزى عليها ، وقيل حِرانها وغلاء ثمنها ، وشؤم الخادم سوء خلقه وقلة تعهده لما فوِّضَ إليه ، وقيل : المراد بالشؤم هنا : عدم الموافقة " (1) ، وقال بعض العلماء : الأحاديث في الشؤم ثلاثة أقسام :
_________
(1) شرح النووي على صحيح مسلم 14 / 472 ، وانظر : الاستذكار لابن عبد البر ، 27 / 228 ، وعارضة الأحوذي لابن العربي 5 / 424 .

أحدها : ما لم يقع الضرر به ولا التأذي ولا اطَّردت عَادة به خاصة ولا عامة ، لا نادرة ولا متكرِّرَة ، فهذا لا يصْغَى إليه وقد أنكر الشرع الالتفات إليه ، وهو الطيرة ، كلقي غراب في بعض الأسفار ، أو صراخ بومة في دار ، وهذا الذي كانت العرب في الجاهلية تعتبره وتعمل عليه ، مع أنه ليس في ذلك ما يشعر بالأذى ولا المكروه .
الثاني : ما يقع به الضرر ، ولكنه يعم ولا يخص ، ويندر ولا يتكرر ، كالوباء ، فهذا لا يقْدم عليه عملا بالحزم والاحتياط ، ولا يخرج منه ولا يفرّ منه لإِمكان أن يكون قد وصل الضرر إلى الفارِّ فيكون سفره سببا في محنته وتعجيلا لهلكته .
الثالث : ما يخص ولا يعمّ ويلحق به الضرر بطول الملازمة كالدار ، والفرس ، والمرأة ، فهذه الثلاثة يباح الفرار منها واستبدالها بغيرها مما يناسب الإِنسان ، والتوكل على اللّه تعالى ، والإِعراض عما يقع في النفوس من ذلك من أفضل الأعمال واللّه أعلم (1) .
_________
(1) انظر : مشكل الآثار للطحاوي ، 2 / 249 ، وشرح السنة للبغوي ، 9 / 13 ، والمفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 5 / 630 ، وشرح النووي على صحيح مسلم 14 / 473 .

قال الإِمام الخطابي رحمه الله تعالى : " اليمن والشؤم سمتان لما يصيب الإِنسان من الخير والشر والنفع والضر ولا يكون شيء من ذلك إلا بمشيئة اللّه وقضائه وإنما هذه الأشياء مَحَالّ وظروف جعلت مواقع لأقضيته ، ليس لها بأنفسها وطباعها فعل ولا تأثير في شيء ، إلا أنها لما كانت أعم الأشياء التي يقتنيها الناس وكان الإِنسان في غالب أحواله لا يستغنى عن دار يسكنها ، وزوجة يعاشرها وفرس يرتبطه . . . وكان لا يخلو من مكروه في زمانه ودهره أضيف اليمن والشؤم إليها إضافة مكانٍ ومحل وهما صادران عن مشيئة اللّه سبحانه " (1) .
وقال ابن حجر رحمه الله : " وقيل يحمل الشؤم على قلة الموافقة وسوء الطباع " (2) .
وسمعت سماحة شيخنا عبد العزيز بن عبد الله بن باز حفظه اللّه يقول عند شرحه لحديث سهل بن سعد رضي الله عنه : " والتشاؤم من هذه الثلاثة مستثنى ولا ينافي التوكل ، فلا بأس بتركها ، فقد لا تناسبه : الدابة ، والزوجة ، والمسكن ، فلا بأس بمفارقة غير المناسب ، فقد يجد شرورا في بعض هذه الأشياء فلا بأس أن يفارقها لعدم مناسبتها له ، وقد تناسب غيره فلا يخبره بشؤمها ، والسيارة تقوم مقام الدابة " (3) .
_________
(1) أعلام الحديث في شرح صحيح البخاري ، 2 / 1379 بتصرف يسير جدا . وانظر : شرح السنة للبغوي 9 / 14 ، وشرح الطيبي على مشكاة المصابيح 7 / 2261 .
(2) فتح الباري 6 / 63 .
(3) سمعته من سماحته أثناء شرحه لحديث سهل بن سعد رضي الله عنه في صحيح البخاري برقم 2859 ، ثم سمعته مرة أخرى عند شرحه لطرف الحديث المذكور برقم 5095 وذلك بتاريخ 14 / 7 / 1417 هـ في جامع الإمام تركي بن عبد الله بالرياض « الجامع الكبير » .

وإذا حمل الشؤم على عدم الموافقة وسوء الطباع فهو كحديث سعد بن أبي وقاص رضي الله عنه قال : قال رسول اللّه صلى الله عليه وسلم : « أربع من السعادة : المرأة الصالحة ، والمسكن الواسع ، والجار الصالح ، والمركب الهنيء ، وأربع من الشقاوة : الجار السوء ، والمرأة السوء ، والمسكن الضيِّق ، والمركب السوء » (1) .
وهذا يبيِّن للداعية أهمية اختيار الوسائل المناسبة التي تعينه على القيام بالدعوة إلى اللّه عز وجل ؛ لأن لهذه الأشياء أهمية عظمى في حياة الإِنسان ، فإن كانت الزوجة صالحة ، والدار صحِيَّة واسعة ، والفرس أو السيارة قوية مريحة ، والجار صالحا ارتاح الإِنسان وشعر بالسعادة والاستقرار النفسي وتفرَّغ للدعوة إلى اللّه تعالى (2) .
ثانيا : من صفات الداعية : التوكل :
دل مفهوم الحديث على أهمية التوكل على اللّه عز وجل ، واعتماد القلب عليه ، مع الأخذ بالأسباب النافعة ، ومن هذه الأسباب اختيار الوسائل المناسبة في الدعوة إلى اللّه عز وجل .
فينبغي للداعية أن يعتني بهذه الصفة ويتخلق بها ؛ لعظمها وعلوِّ مكانتها (3) .
_________
(1) أخرجه ابن حبان في صحيحه 9 / 340 ، برقم 4032 ، وقال الألباني : وهذا سند صحيح على شرط الشيخين . انظر : سلسلة الأحاديث الصحيحة برقم 282 ، وقال شعيب الأرنؤوط في تخريجه لصحيح ابن حبان 9 / 341 : إسناده صحيح على شرط البخاري رجاله رجال الشيخين غير محمد بن عبد العزيز بن أبي رزمة فمن رجال البخاري . وأخرجه أحمد 1 / 168 ، دون ذكره : الجار الصالح ، والجار السوء ، وأخرجه البخاري في الأدب المفرد 1 / 206 برقم 116 . وانظر : صحيح الأدب المفرد للألباني ص 68 .
(2) انظر : منار القاري في شرح مختصر صحيح البخاري لحمزة محمد قاسم 4 / 101 .
(3) انظر : الحديث رقم 30 ، الدرس الخامس .

51 - بَاب سهامِ الفرس
وقَالَ مَالِك : يسهَم لِلْخَيْلِ وَالْبَرَاذِينِ مِنْهَا لِقَوْلِه تَعَالَى : { وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا } (1) ، وَلَا يسْهَم لأِكْثر مِنْ فَرَسِ .
60 - [ 2863 ] - حَدَّثَنَا عبَيد بْن إِسْمَاعِيلَ ، عَنْ أَبِي أسَامَة ، عَنْ عبَيْدِ اللّه ، عنْ نَافِعٍ ، عَنْ ابْنِ عمَرَ (2) رضي الله عنهما : « أَنَّ رَسولَ الله صلى الله عليه وسلم جَعَلَ لِلْفَرَسِ سَهْمَيْنِ ولِصَاحِبِه سَهْما » (3) .
وفي رواية : « قَسَمَ رَسول اللّه صلى الله عليه وسلم يَوْمَ خَيْبَرِ لِلْفَرَسِ سَهْمَيْنِ وَلِلرَّاجِلِ سَهْما » قالَ : فَسّرَه نافِع فَقَالَ : " إِذَا كَانَ مَع الرَّجلِ فرَس فَلَه ثَلاثة أَسْهمٍ ، فإِنْ لَمْ يَكنْ لَه فَرس فَلَه سَهم " (4) .
* شرح غريب الحديث :
* " السهم " السهم في الأصل واحِد السِّهام التي يضرب بها في الميْسِرِ ، وهي القداح ، ثم سمِّي به ما يفوز به الفالج سهمه ، ثم كثر حتى سمِّي كل نصيبٍ سهما . ويجمع السَّهم على أسْهم ، وسِهَام ، وسهْمَان (5) .
* " الراجل " أي الماشي (6) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
_________
(1) سورة النحل ، الآية : 8 .
(2) تقدمت ترجمته في الحديث رقم : 1 .
(3) [ الحديث 2863 ] طرفه في كتاب المغازي ، باب غزوة خيبر ، 5 / 94 ، برقم 4228 . وأخرجه مسلم في كتاب الجهاد والسير ، باب كيفية قسمة الغنيمة بين الحاضرين ، 3 / 1383 ، برقم 1762 .
(4) الطرف رقم 4228 .
(5) الفائق في غريب الحديث للزمخشري ، باب السين مع الهاء ، 2 / 212 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب السين مع الهاء ، مادة « سهم » 2 / 429 .
(6) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الراء مع الجيم ، مادة « رجل » 2 / 204 .

1 - من موضوعات الدعوة : الحث على الإِعداد للجهاد في سبيل اللّه عز وجل .
2 - من صفات الداعية : العدل .
3 - من أساليب الدعوة : الترغيب .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحث على الإعداد للجهاد في سبيل اللّه عز وجل :
دل هذا الحديث على الحث على الإِعداد للجهاد في سبيل اللّه عز وجل ؛ لأن النبي صلى الله عليه وسلم جعل للفرس سهمين ، وللراجل سهما واحدا ، وهذا فيه حث على الإِعداد للجهاد ؛ قال الحافظ ابن حجر رحمه الله : " وفي الحديث حث على اكتساب الخيل واتخاذها للغزو ؛ لما فيها من البركة ، وإعلاء الكلمة ، وإعظام الشوكة " (1) .
وهذا يبيِّن أهمية الإِعداد للجهاد وأخذ الحذر والحيطة (2) .
ثانيا : من صفات الداعية : العدل :
_________
(1) فتح الباري 6 / 68 ، وانظر : أعلام الحديث في شرح صحيح البخاري للخطابي 2 / 1381 .
(2) انظر : الحديث رقم 2 ، الدرس الثالث ، ورقم 18 ، الدرس الثاني .

إن من الصفات الحميدة التي ينبغي للداعية أن يتخلق بها صفة العدل ، وقد دل هذا الحديث على هذه الصفة ، لأن النبي صلى الله عليه وسلم أعطى الراجل سهما وإن كان معه فرس أعطاه ثلاثة أسهم : سهم له وسهمان لفرسه ؛ قال الحافظ ابن حجر رحمه الله : " واستدل الجمهور من حيث المعنى بأن الفرس يحتاج إلى مؤنة لخدمتها وعلفها ، وبأنه يحصل بها من الغنى في الحرب ما لا يخفى " (1) وذكر الخطابي رحمه الله : أن مؤنة الفرس مضاعفة على مؤنة صاحبه فضوعف له العرض من أجله وهذا قول عامة العلماء (2) .
وهذا يدل على عدله صلى الله عليه وسلم وإنصافه تطبيقا لقول اللّه تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ } (3) .
وهذا يبين للداعية أهمية العدل والإِنصاف .
ثالثا : من أساليب الدعوة : الترغيب :
دل عمل النبي صلى الله عليه وسلم في إعطاء الفارس ثلاثة أسهم ، والراجل سهما واحدا على الترغيب في اقتناء الخيل وإعدادها للجهاد في سبيل اللّه عز وجل ، وهذا فيه تشجيع وإعانة على الإعداد وأخذ الحذر (4) .
_________
(1) فتح الباري بشرح صحيح البخاري 6 / 68 ، وانظر : أعلام الحديث في شرح صحيح البخاري للخطابي 2 / 1381 .
(2) انظر : معالم السنن للخطابي 4 / 51 .
(3) سورة النساء ، الآية : 135 .
(4) انظر : الحديث رقم 7 ، الدرس الرابع عشر .

52 - باب من قاد دابة غيره في الحرب
61 - [ 2864 ] - حَدَّثَنَا قتَيْبَة : حَدَّثَنَا سَهْل بْن يوسفَ ، عَنْ شعْبَة ، عَنْ أَبِي إسْحَاقَ : « قَالَ رَجل لِلْبَراءِ بْنِ عَازِبٍ (1) رضي الله عنهما : أَفَرَرْتمْ عَنْ رَسولِ اللّه يَوْمَ حنَيْنٍ ؟ قَالَ : لَكِنَّ رَسولَ اللّه صلى الله عليه وسلم لَمْ يَفِرَّ ، إِنَّ هَوَازِنَ كَانوا قوما رماة ، وَإِنَّا لَمَّا لقِيَناهمْ حَمَلْنَا عَليْهم فانْهَزَموا ، فَأَقْبَلَ المسْلِمونَ عَلَى الغَنَائِمِ ، فَاسْتَقْبَلونَا بِالسِّهَامِ ، فَأَمَّا رَسول اللّه صلى الله عليه وسلم فلَمْ يَفِرَّ ، فَلَقَدْ رَأَيْته وَإنَّه لَعَلَى بَغْلَتِه الْبَيْضَاءِ ، وَإِنَّ أَبَا سفْيَانَ (2) آخِذ بِلِجَامِها وَالنَّبِي صلى الله عليه وسلم يَقولَ : " أَنَا النَّبِي لَا كذِبْ ، أَنَا ابْن عبْدِ المطَّلِبْ » (3) .
_________
(1) تقدمت ترجمته في الحديث رقم 30 .
(2) أبو سفيان بن الحارث بن عبد المطلب ابن عمِّ رسول الله صلى الله عليه وسلم ، اختلف في اسمه ، فقيل : اسمه المغيرة ، وقال آخرون : اسمه كنيته لا اسم له غيرها ، وهو أخو النبي صلى الله عليه وسلم من الرضاعة أرضعتهما حليمة السعدية ، وكان يشبه النبي صلى الله عليه وسلم هو وجعفر بن أبي طالب ، والحسن بن علي وقثم بن العباس رضي الله عنهم أجمعين ، وكان شاعرا ، أسلم رضي الله عنه قبل يوم الفتح والنبي صلى الله عليه وسلم في الطريق إلى الفتح ، وشهد حنينا ، وثبت مع النبي صلى الله عليه وسلم وأبلى فيها بلاء حسنا ، توفي بالمدينة سنة عشرين وصلى عليه عمر بن الخطاب رضي الله عنه ، وقيل توفي سنة خمس عشرة . انظر : تهذيب الأسماء واللغات للنووي 2 / 239 ، والإصابة في تمييز الصحابة لابن حجر 4 / 90 .
(3) [ الحديث 2864 ] أطرافه في : كتاب الجهاد والسير ، باب بغَلة النبي صلى الله عليه وسلم البيضاء ، 3 / 290 ، برقم 2874 . وكتاب الجهاد والسير ، باب من صف أصحابه عند الهزيمة ، ونزل عن دابته واستنصر ، 3 / 306 ، برقم 2930 . وكتاب الجهاد والسير ، باب من قال : خذها وأنا ابن فلان ، 4 / 35 ، برقم 3042 . وكتاب المغازي ، باب قول الله تعالى وَيَوْمَ حنَيْنٍ إِذْ أَعْجَبَتْكمْ كَثْرَتكمْ فَلَمْ تغْنِ عَنْكمْ شَيْئا وَضَاقَتْ عَلَيْكم الْأَرْض بِمَا رَحبَتْ ثمَّ وَلَّيْتمْ مدْبِرِينَ ثمَّ أَنْزَلَ اللَّه سَكِينَتَه إلى قوله غفور رحيم , 5 / 116 ، برقم 4315 و 4316 و 4317 . وأخرجه مسلم في كتاب الجهاد والسير ، باب في غزوة حنين ، 3 / 1400 ، برقم 1776 .

وفي رواية : « لَا وَاللّه مَا وَلَّى رَسول اللّه صلى الله عليه وسلم ، وَلَكِنَّه خَرَجَ شبَّان أَصحَابِه وَخِفَافهمْ حسَّرا لَيْسَ بِسِلاحٍ ، فَأَتَوْا قوما رمَاة جَمْعِ هَوازِنَ وَبَنِي نَضْرٍ مَا يَكاد يَسْقط لَهمْ سَهْم فَرشَقوهمْ رَشْقا مَا يَكادونَ يخْطِئون ، فَأَقْبَلوا هنَالِكَ إِلَى النَّبِي صلى الله عليه وسلم ، وَهوَ عَلَى بَغْلَتِه الْبَيْضَاءِ وَابْن عَمِّه أَبو سفْيَانَ بْن الحارِثِ بْنِ عَبْدِ المطَّلِبِ يَقود بِه ، فنَزَلَ وَاسْتَنْصَرَ ثمَّ قَالَ : " أَنَا النَّبِي لَا كَذِبْ ، أَنَا ابْن عَبْدِ المطَّلِبْ » ثمَّ صَفَّ أَصْحَابَه (1) .
وفي رواية : « فَلَمَّا غَشِيَه المشْرِكون نَزلَ فَجَعَلَ يَقول : أَنا النَّبِي لَا كَذِبْ ، أَنَا ابْن عَبْدِ المطَّلِبْ » ، قَالَ : " فَمَا رؤي مِنَ النَّاسِ يَوْمَئِذٍ أَشَدّ مِنْه " (2) ، يعني النبي صلى الله عليه وسلم .
وفي رواية : « كَانَتْ هَوَازِن رمَاة وإِنَّا لَمَّا حَملْنَا عَلَيْهم انْكَشَفوا فَأَكْبَبْنَا على الْغَنَائِمِ ، فَاسْتقْبِلْنَا بِالسِّهَامِ . . » (3) .
_________
(1) الطرف رقم 2930 .
(2) الطرف رقم 3042 .
(3) الطرف رقم 4317 .

وفي رواية : « يَا أَبَا عمَارَة أَتَولَّيْتَ يَوْمَ حنيْنِ ؟ فَقَالَ : أَمَّا أنا فَأَشْهَد عَلَى النَّبي صلى الله عليه وسلم أَنَّه لَمْ يولِّ ، وَلَكِنْ عَجِلَ سَرَعَان الْقَوْمِ فرَشَقَتْهمْ هَوازِن . . » (1) .
* شرح غريب الحديث :
* " وخفافهم " الأخفاء : السراع المسرعون (2) .
* " حسَّرا " الحسَّر : الذين لا دروع عليهم (3) .
* " فرشقوهم رشقا " هو الوجه من الرمي إذا رمى القوم كلهم دفعة واحدة ، فإذا رمى القوم بأجمعهم ، قالوا : رمينا رِشقا ، وأما الرشق بفتح الراء فهو المصدر ، يقال : رَشقت بالسَّهم رَشقا ، والرَّشْق أيضا : الصوت ، تقول : سمعت رَشْقَ كذا : أي صوته (4) .
* " سَرَعان القوم " السَّرَعان بفتح السين والراء : أوائل الناس الذين يتسارعون إلى الشيء ويقبلون عليه بسرعة (5) .
* " انكشفوا " أي انهزموا وانكشفت عنهم جنَّتهم (6) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الحث على الشجاعة والثبات في الجهاد في سبيل الله عز وجل .
2 - شجاعة النبي صلى الله عليه وسلم وثباته .
3 - من أسباب نصر الدعاة : عدم الإِعجاب بالكثرة أو القوة .
_________
(1) من الطرف رقم 4315 .
(2) تفسير غريب ما في الصحيحين للحميدي ص 127 .
(3) المرجع السابق ص 127 .
(4) انظر : المرجع السابق ص 128 ، 538 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الراء مع الشين ، مادة : « رشق » 2 / 225 .
(5) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب السين مع الراء ، مادة « سرع » 2 / 361 .
(6) تفسير غريب ما في الصحيحين للحميدي ص 128 .

4 - من صفات الداعية : حسن الأدب في الجواب .
5 - من صفات الداعية : الاستنصار باللّه عز وجل .
6 - خطر حرص المدعو على الدنيا .
7 - من أساليب الدعوة : التوكيد بالقسم .
8 - من أساليب الدعوة : الرَّجَز .
9 - من أساليب الدعوة : بيان الداعية مناقبه عند الحاجة .
10 - من أساليب الدعوة : قول الداعية عند الحاجة : أنا فلان ، وأنا ابن فلان .
11 - من وسائل الدعوة : القدوة الحسنة .
12 - الابتلاء والاختبار في الدعوة إلى اللّه عز وجل .
13 - من أصناف المدعوين : المشركون .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحث على الشجاعة والثبات في الجهاد في سبيل اللّه عز وجل :
دل الحديث على الحث على الشجاعة والثبات في الجهاد في سبيل اللّه عز وجل ؛ لأن النبي صلى الله عليه وسلم كان أشجع الناس في الجهاد في سبيل اللّه عز وجل وأثبتهم قلبا وقدما ، وهذا فيه تحريض وحث على الجهاد والثبات في المعركة ؛ قال اللّه عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (1) .
_________
(1) سورة الأنفال ، الآية : 45 .

وقد مدح النبي صلى الله عليه وسلم أهل الشجاعة والثبات في الجهاد حثا على ذلك فقال عن نبي اللّه داود صلى الله عليه وسلم : « كان يصوم يوما ويفطر يوما ، ولا يفر إذا لاقى » (1) .
فينبغي للداعية أن يحث الناس ويحضهم على الشجاعة والثبات في سبيل اللّه عز وجل .
ثانيا : شجاعة النبي صلى الله عليه وسلم وثباته :
دل الحديث على شجاعة النبي صلى الله عليه وسلم وقوة قلبه في ذلك ؛ ولهذا قاتل في معركة حنين قتالا عظيما ، ومما يدل على شجاعته وإقدامه صلى الله عليه وسلم ما فعله في جميع غزواته التي قاتل فيها ، فقد ثبت في الصحيح أنه صلى الله عليه وسلم غزا تسع عشرة غزوة ، قاتل في ثمان منهن (2) ، بل ذكر الإِمام النووي وغيره أنه كان عدد سراياه التي بعثها ستا وخمسين سرية ، وسبعا وعشرين غزوة ، وقاتل في تسعِ من غزواته (3) .
ولهذا قال علي بن أبي طالب رضي الله عنه عن شجاعة النبي صلى الله عليه وسلم : « لقد رأيتنا يوم بدر ونحن نلوذ برسول اللّه صلى الله عليه وسلم وهو أقربنا إلى العدوِّ ، وكان من أشدِّ الناس يومئذٍ بأسا » (4) .
_________
(1) البخاري ، كتاب الصوم ، باب حق الأهل في الصوم ، 2 / 300 ، برقم 1977 .
(2) صحيح مسلم ، كتاب الجهاد والسير ، باب عدد غزوات النبي صلى الله عليه وسلم ، من حديث عبد الله بن بريدة عن أبيه رضي الله عنهما ، 3 / 1448 ، برقم 1814 .
(3) شرح النووي على صحيح مسلم 12 / 436 ، وانظر : البداية والنهاية لابن كثير 3 / 241 ، 5 / 216 - 217 ، وزاد الميعاد لابن القيم 3 / 5 .
(4) أحمد في المسند 1 / 86 ، والحاكم وصححه ووافقه الذهبي 2 / 143 .

وقال علي رضي الله عنه : « كنا إذا حمي البأس ولقي القوم القوم اتقينا برسول اللّه صلى الله عليه وسلم ، فلا يكون أحد منا أدنى إلى القوم منه » (1) ، وقال البراء رضي الله عنه : « كنا واللّه إذا احمر البأس (2) نتقي به وإن الشجاع منا للذي يحاذي به » ، يعني النبي صلى الله عليه وسلم " (3) وركوبه على البغلة في معركة حنين وغيرها يدل على شجاعته ؛ ولهذا ذكر العلماء : أن ركوبه صلى الله عليه وسلم البغلة في موطن الحرب وعند اشتداد البأس : هو النهاية في الشجاعة والثبات ؛ لأن ركوب الفحولة أو الفرس مظنة الاستعداد للفرار والتولي (4) ، ونزوله صلى الله عليه وسلم إلى الأرض حين غشوه يدل على المبالغة في الثبات ، والشجاعة والصبر (5) دل على ذلك رواية لمسلم عن سلمة رضي الله عنه قال فيها : « مررت على رسول اللّه صلى الله عليه وسلم منهزما (6) وهو على بغلته الشهباء ، فقال رسول اللّه صلى الله عليه وسلم : " لقد رأى ابن الأكوع فزعا " ، فلما غشوا رسول اللّه صلى الله عليه وسلم نزل عن البغلة ثم قبض قبضة من تراب الأرض ، ثم استقبل به وجمره القوم فقال : " شاهت الوجوه " (7) . فما خلق اللّه منهم إنسانا إلا ملأ عينيه ترابا بتلك القبضة ، فولّوا مدبرين ،
_________
(1) الحاكم وصححه ، ووافقه الذهبي 2 / 143 ، وعزاه ابن كثير في البداية والنهاية 3 / 279 إلى النسائي .
(2) إذا احمر البأس : كناية عن شدة الحرب ، واستعير ذلك ؛ لحمرة الدماء الحاصلة فيها في العادة . انظر : شرح النووي 12 / 364 .
(3) صحيح مسلم ، كتاب الجهاد والسير ، باب غزوة حنين ، 3 / 1401 ، برقم 1776 .
(4) انظر : شرح النووي على صحيح مسلم 12 / 358 ، وفتح الباري لابن حجر 8 / 32 .
(5) انظر : شرح النووي على صحيح مسلم 12 / 358 وشرح الكرماني على صحيح البخاري 12 / 144 .
(6) قال العلماء : قوله « منهزما » حال من ابن الأكوع ، وليس النبي صلى الله عليه وسلم . انظر : شرح النووي 12 / 364 .
(7) شاهت الوجوه : أي قبحت ، والله أعلم . وانظر : المرجع السابق 12 / 365 .

فهزمهم اللّه عز وجل ، وقسم رسول اللّه صلى الله عليه وسلم غنائمهم بين المسلمين (1) » .
وقد كان صلى الله عليه وسلم شجاعا في حماية أصحابه في غير معارك القتال أيضا ، فعن أنس رضي الله عنه قال : « كان النبي صلى الله عليه وسلم أحسن الناس ، وأجود الناس ، وأشجع الناس ، ولقد فزع أهل المدينة ذات ليلة فانطلق الناس قِبَلِ الصوت ، فاستقبلهم النبي صلى الله عليه وسلم وقد سبق الناس إلى الصوت وهو يقول : " لم تراعوا ، لم تراعوا " وهو على فرس لأبي طلحة عري ما عليه سرج . . » (2) .
_________
(1) مسلم في كتاب الجهاد والسير ، باب غزوة حنين 3 / 1402 ، برقم 1777 .
(2) متفق عليه : البخاري ، كتاب الأدب ، باب حسن الخلق والسخاء وما يكره من البخل ، 7 / 108 ، برقم 6033 ، ومسلم ، كتاب الفضائل ، باب في شجاعة النبي صلى الله عليه وسلم وتقدمه للحرب 4 / 1802 ، برقم 2307 .

وهذا كله يدل على شجاعته القلبية ، أما شجاعته العقلية فلها صور كثيرة من أبرزها موقفه صلى الله عليه وسلم من تعنت سهيل بن عمرو وهو يملي وثيقة صلح الحديبية ، إذ تنازل صلى الله عليه وسلم عن كلمة " بسم اللّه الرحمن الرحيم " إلى " باسمك اللهم " ، وعن كلمة " محمد رسول اللّه " إلى " محمد بن عبد الله " ، وقبوله شرط سهيل على أنه لا يأتي النبي صلى الله عليه وسلم رجل من قريش حتى ولو كان مسلما إلا ردّد إلى أهل مكة ، وقد استشاط الصحابة غيظا ، وبلغ الغضب حدّاَ لا مزيد عليه ، وهو صلى الله عليه وسلم صابر ثابت حتى انتهت الوثيقة ، وكان الصلح بعد ذلك فتحا مبينا ، فضرب صلى الله عليه وسلم المثل الأعلى في الشجاعتين : القلبية والعقلية ، مع بعد النظر وأصالة الرأي وإصابته ؛ فإن من الحكمة أن يتنازل الداعية عن أشياء لا تضره بأصل قضيته ؛ لتحقيق أشياء أعظم منها (1) .
فينبغي للداعية أن يقتدي برسول اللّه صلى الله عليه وسلم في شجاعته وثباته ، وصبره ، وفى كل أحواله (2) .
ثالثا : من أسباب نصر الدعاة : عدم الإعجاب بالكثرة أو القوة :
_________
(1) انظر : وثيقة صلح الحديبية ، في صحيح البخاري ، كتاب الشروط ، باب الشروط في الجهاد ، والمصالحة مع أهل الحروب ، وكتابة الشروط 3 / 236 ، برقم 2731 ، 2732 ، وانظر : فتح الباري لابن حجر ، 5 / 333 - 352 .
(2) وانظر : الحديث رقم 35 ، الدرس الخامس .

إن من أسباب النصر عدم الإِعجاب بالكثرة والقوة ، بل ينبغي التواضع والتذلل للّه عز وجل والتوكل عليه والاعتماد ؛ لأن ما حصل من الفرار يوم حنين في أول المعركة بسبب الإِعجاب بالكثرة ؛ قال اللّه عز وجل : { لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ }{ ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ } (1) .
_________
(1) سورة التوبة ، الآيتان : 25 - 26 .

وكان من أسباب ذلك " أن رجلا من أصحاب رسول اللّه صلى الله عليه وسلم يوم حنين قال : يا رسول اللّه ، لن نغلب اليوم من قلة ، وأعجبه كثرة الناس ، وكانوا اثني عشر ألفا ، فسار رسول اللّه صلى الله عليه وسلم فَوكِلوا إلى كلمة الرجل فانهزموا عن رسول اللّه صلى الله عليه وسلم غير العباس ، وأبي سفيان بن الحارث ، وأيمن ابن أم أيمن قتل يومئذِ بين يديه . . " (1) وكانوا عشرة آلاف من المهاجرين والأنصار ، وألفين من الطلقاء الذين أسلموا يوم الفتح ، وهم الذين فرّوا بالناس لحداثتهم بالإِسلام (2) .
وهذا يبيِّن للدعاة إلى الله عز وجل أن النصر بيد الله تعالى وأن الإِعجاب بالكثرة أو القوة من أسباب الهزيمة والخذلان .
فينبغي الاستعداد بكل ما يستطيعه المسلمون من قوة ثم المّوكل على الله ، والاعتماد عليه ، والضراعة بين يديه ، والافتقار إليه وذلك من أعظم أسباب النصر والتمكين .
رابعا : من صفات الداعية : حسن الأدب في الجواب :
_________
(1) أخرجه الطبري بإسناده في جامع البيان عن تأويل آي القرآن 14 / 182 .
(2) انظر : المرجع السابق 14 / 180 .

دل الحديث على أن من الصفات الحميدة : حسن الأدب في الجواب وذلك أن رجلا قال للبراء رضي الله عنه : يا أبا عمارة أفررتم يوم حنين ؟ قال : " لا والله ما ولَّى رسول اللّه ولكنه خرج شبَّان أصحابه وخفافهم حسَّرا ليس بسلاح فأتوا قوما رماة . . " قال الإِمام النووي رحمه الله : هذا الجواب الذي أجاب به البراء رضي الله عنه من بديع الأدب ؛ لأن تقدير الكلام : فررتم كلكم يقتضي أن النبي صلى الله عليه وسلم وافقهم في ذلك ، فقال البراء : " لا والله ما فر رسول اللّه صلى الله عليه وسلم ولكن جماعة من الصحابة جرى لهم كذا وكذا " (1) ، وأوضح أن فرار من فر لم يكن على نية الاستمرار في الفرار ، وإنما انكشفوا من وقع السهام (2) ؛ قال الحافظ ابن حجر رحمه الله : " وفي الحديث من الفوائد : حسن الأدب في الخطاب والإٍرشاد إلى حسن السؤال بحسن الجواب " (3) .
فينبغي للداعية أن يتحلَّى بحسن الأدب في الخطاب .
خامسا : من صفات الداعية : الاستنصار باللّه عز وجل :
_________
(1) شرح النووي على صحيح مسلم 12 / 359 .
(2) انظر : فتح الباري بشرح صحيح البخاري لابن حجر 8 / 28 .
(3) المرجع السابق 8 / 32 .

إن من الصفات الحميدة الاستنصار وطلب الغوث والنصر من اللّه عز وجل ؛ ولهذا قال البراء عن النبي صلى الله عليه وسلم في قتاله في معركة حنين : « فنزل واستنصر » أي دعا وطلب النصر من اللّه سبحانه وتعالى ؛ قال الإِمام النووي رحمه الله في فوائد هذا الحديث : " فيه استحباب الدعاء عند قيام الحرب " (1) ، وهذا من سننه صلى الله عليه وسلم في الحروب وغيرها من الأمور المهمة ، ومن ذلك ما فعله في يوم بدر ، فعن عمر بن الخطاب رضي الله عنه قال : « لما كان يوم بدر نظر رسول اللّه صلى الله عليه وسلم إلى المشركين وهم ألف ، وأصحابه ثلاثمائة وتسعة عشر رجلا فاستقبل نبي اللّه صلى الله عليه وسلم القبلة ، ثم مدَّ يديه فجعل يهتف بربه (2) : " اللهم أنجز لي ما وعدتني ، اللهم إن تهلك هذه العصابة من أهل الإِسلام لا تعبد في الأرض " ، فمازال يهتف بربه مادا يديه ، مستقبل القبلة ، حتى سقط رداؤه عن منكبيه ، فأتاه أبو بكر رضي الله عنه ، فأخذ رداءه فألقاه على منكبيه ، ثم التزمه من ورائه وقال : " يا نبي اللّه كفاك مناشدتك ربك ؛ فإنه سينجز لك ما وعدك ، فأنزل اللّه عز وجل : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي
_________
(1) شرح النووي على صحيح مسلم 12 / 360 .
(2) يهتف بربه : أي يصيح ويستغيث بالدعاء . انظر : شرح النووي على صحيح مسلم 12 / 328 .

مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1) فأمده اللّه بالملائكة » (2) ، « وخرج رسول اللّه صلى الله عليه وسلم من العريش وهو يقول (3) . { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ } (4) » .
وهذا يبيِّن للدعاة إلى اللّه عز وجل والمجاهدين في سبيله أهمية الاستنصار وطلب العون من اللّه عز وجل .
سادسا : خطر حرص المدعو على الدنيا :
دل الحديث على أن الهزيمة في أول المعركة كانت على المشركين ، فلما أقبل بعض المسلمين على الغنائم استقبلهم المشركون بالسهام فحصل ما حصل ثم أنزل اللّه نصره وتراجع المسلمون . قال البراء رضي الله عنه : " إن هوازن كانوا قوما رماة ، وإنا لما لقيناهم حملنا عليهم فانهزموا ، فأقبل المسلمون على الغنائم ، فاستقبلونا بالسهام " ، وهذا يبين خطر الحرص على الدنيا ، وفيه تحذير للمدعوين وغيرهم من الإِقبال على الحطام الفاني (5) .
فينبغي الحذر من ذلك والله المستعان .
سابعا : من أساليب الدعوة : التوكيد بالقسم :
_________
(1) سورة الأنفال ، الآية : 9 .
(2) متفق عليه من حديث ابن عباس رضي الله عنهما : البخاري مختصرا في كتاب المغازي ، باب إِذْ تَسْتَغِيثونَ رَبَّكمْ فَاسْتَجَابَ لَكمْ ، 6 / 6 ، برقم 3953 ، ومسلم بلفظه في كتاب الجهاد والسير ، باب الإمداد بالملائكة في غزوة بدر ، 3 / 1383 ، برقم 1763 . .
(3) البخاري ، كتاب المغازي ، باب قول الله تعالى إِذْ تَسْتَغِيثونَ رَبَّكمْ فَاسْتَجَابَ لَكمْ 6 / 6 ، برقم 3953 .
(4) سورة القمر ، الآية : 45 .
(5) انظر : فتح الباري بشرح صحيح البخاري لابن حجر ، 8 / 29 ، والمنهل العذب الفرات ، لأحمد عبد العال 3 / 218, 221 .

ظهر في هذا الحديث أسلوب التوكيد بالقسم ، في قول البراء رضي الله عنه : " لا والله ما ولّى رسول اللّه صلى الله عليه وسلم " ، ولا شك أن أسلوب التوكيد بالقسم يعطي القلوب قناعة وتصديقا ، فيحصل بذلك سرعة التنفيذ (1) .
ثامنا : من أساليب الدعوة : الرجز :
دل الحديث على أن استعمال الرجز من أساليب الدعوة إلى اللّه عز وجل في بعض الأحوال ، مع بعض المدعوين ، وقد ظهر ذلك في قوله صلى الله عليه وسلم :
"
أنا النبي لا كَذبْ ... أنا ابن عبد المطلب
" (2) .
تاسعا : من أساليب الدعوة : بيان الداعية مناقبه عند الحاجة :
ظهر في هذا الحديث أن بيان الداعية بعض مناقبه عند الحاجة لا حرج فيه ، إذا كان فيه مصلحة راجحة تنفع المدعوين أو ترفع من شأن الدعوة إلى اللّه عز وجل ؛ ولهذا والله أعلم قال صلى الله عليه وسلم : « أنا النبي لا كذب » .
قال الإِمام النووي رحمه الله : " أي أنا النبي حقا فلا أفرّ ولا أزول " (3) ، وهذا يعطي المدعو معرفة به صلى الله عليه وسلم وأنه رسول اللّه حقا وصدقا (4) .
عاشرا : من أساليب الدعوة : قول الداعية عند الحاجة أنا فلان وأنا ابن فلان :
_________
(1) انظر : الحديث رقم 10 ، الدرس الخامس .
(2) انظر : الحديث رقم 27 ، الدرس الثالث ، ورقم 45 ، الدرس السادس ، وانظر أيضا : شرح النووي على صحيح مسلم ، 12 / 362 ، وفتح الباري لابن حجر ، 8 / 31 .
(3) شرح النووي على صحيح مسلم 12 / 363 .
(4) انظر : الحديث رقم 16 ، الدرس الرابع .

ظهر في هذا الحديث أسلوب بيان الداعية نسبه عند الحاجة ، إذا كان في ذلك مصلحة للدعوة أو زيادة ثقة في قلوب المدعوين عند معرفتهم نسبه ومكانته ؛ ولهذا والله أعلم قال عليه الصلاة والسلام : « أنا النبي لا كذب أنا ابن عبد المطلب » .

وانتسب صلى الله عليه وسلم إلى جده دون أبيه ؛ لشهرة عبد المطلب بين الناس ؛ لما رزق من نباهة الذكر وطول العمر ؛ ولأن عبد الله مات شابا ولم يشتهر ؛ ولهذا كان كثير من العرب يدعون النبي صلى الله عليه وسلم ابن عبد المطلب ، كما قال ضمام بن ثعلبة لما قدم عليه : " أيكم ابن عبد المطلب " (1) ، وقيل : لأنه اشتهر بين الناس أنه يخرج من ذرية عبد المطلب رجل يدعو إلى اللّه ويكون خاتم الأنبياء فانتسب إليه ؛ ليذكر ذلك من كان يعرفه ، وأنه لا بد أن يظهر على أعدائه ، وأن العاقبة له ؛ لتقوى نفوس أصحابه ، وأعلمهم أيضا بأنه ثابت ملازم للحرب لم يولِّ مع من ولى ، وعَرَّفهم موضعه ؛ ليرجع إليه الراجعون والله أعلم ، ولم يكن ذلك على جهة الافتخار بآبائه ؛ فإن ذلك من خلقِ الجاهلية التي قد نهى عنها النبي صلى الله عليه وسلم وحرمها ، وذَمَّ من انتمى إليها (2) ؛ وقد جاء في حديث أبي بن كعب رضي الله عنه يرفعه : « من تَعزَّى بعزاء " (3) الجاهلية فأَعِضّوه (4) [ بهنِ أبيه ] ولا تكنوا » (5) ؛ وقال صلى الله عليه وسلم لرجل قال : ياللمهاجرين ، ولآخر قال : ياللأنصار : « دعوها فإنها منتنة » (6) .
_________
(1) انظر : صحيح البخاري ، كتاب العلم ، باب القراءة والعرض على المحدث ، 1 / 27 ، برقم 63 وصحيح مسلم ، كتاب الإِيمان ، باب السؤال عن أركان الإِسلام ، 1 / 41 ، برقم 12 وانظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 3 / 618 ، وشرح النووي على صحيح مسلم ، 12 / 363 ، وفتح الباري لابن حجر ، 8 / 31 .
(2) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 3 / 618 ، وشرح النووي على صحيح مسلم 12 / 363 ، وفتح الباري بشرح صحيح البخاري لابن حجر 8 / 31 .
(3) التعزي : الانتماء والانتساب إلى القوم ، كأن يقول : يالَفلان ، أو ياللأنصار ، أو ياللمهاجرين . النهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع الزاي ، مادة « عزا » 3 / 233 .
(4) فأعضوه : أي من انتسب إلى الجاهلية فقولوا له : اعْضض بأير أبيك ولا تكنوا عن الأير بالْهَنِ تنكيلا له وتأديبا . انظر : المرجع السابق باب العين مع الضاد ، مادة « عضض » 3 / 252 .
(5) أخرجه البخاري في الأدب المفرد ص 334 برقم 963 ، وأحمد في المسند 5 / 136 وما بين المعكوفين من رواية أحمد ، وصححه الألباني في صحيح الأدب المفرد ، ص 369 ، وانظر : فضل الله الصمد في توضيح الأدب المفرد ، لفضل الله الجيلاني 2 / 428 ، وسلسلة الأحاديث الصحيحة للألباني برقم 269 .
(6) متفق عليه من حديث جابر بن عبد الله رضي الله عنه : البخاري ، كتاب التفسير ، باب يَقولونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَة لَيخْرِجَنَّ الْأَعَزّ مِنْهَا الْأَذَلَّ وَلِلَّه الْعِزَّة وَلِرَسولِه وَلِلْمؤْمِنِينَ وَلَكِنَّ الْمنَافِقِينَ لَا يَعْلَمونَ 6 / 78 برقم 4907 ، ومسلم ، في كتاب البر والصلة ، باب نصر الأخ ظالما أو مظلوما 4 / 998 ، برقم 2584 .

أما إذا كان الانتساب للآباء في المعارك والحروب على عادة الشجعان في انتسابهم ؛ لإِظهار عز الإِسلام وإذلال أعداء اللّه فلا حرج (1) ، قال الإمام النووي رحمه الله تعالى على قوله صلى الله عليه وسلم : « أنا النبي لا كذب . . أنا ابن عبد المطلب » : " في هذا دليل على جواز قول الإِنسان في الحرب : أنا فلان وأنا ابن فلان " (2) .
ومثل ذلك قول سلمة بن الأكوع في غزوة ذي قرد :
"
أنا ابن الأكوع ... واليوم يوم الرضع
(3) " (4) .
وقول عامر بن الأكوع في غزوة خيبر :
"
قد علمت خيبر أني عامر ... شاكي السلاح بَطَل مغامر
" (5) .
وقول علي بن أبي طالب رضي الله عنه :
أنا الذي سمتني أمي حيدرة ... كليث غابات كريه المنظرة
أوفيهم بالصاع كيل السندرة ...
.
الحادي عشر : من وسائل الدعوة : القدوة الحسنة :
دل الحديث على أن القدوة الحسنة وسيلة من وسائل الدعوة إلى اللّه عز وجل ؛ لأن النبي صلى الله عليه وسلم ثبت قي المعركة ولم يتراجع مع من تراجع ؛ قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث : " وإذا كان رأس الجيش قد وطَّن نفسه في الحرب على عدم الفرار وأخذ بأسباب ذلك ، كان ذلك أدعى لأتباعه على الثبات " (6) .
_________
(1) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 3 / 618 ، وشرح النووي على صحيح مسلم 12 / 362 ، وفتح الباري لابن حجر ، 8 / 31 .
(2) شرح النووي على صحيح مسلم 12 / 363 .
(3) يوم الرضع : جمع راضع وهو اللئيم ، قيل : والأصل فيه أن رجلا كان شديد البخل فكان إذا أراد حلب ناقته رضع من ثديها ولا يحلبها ؛ لئلا يسمع جيرانه صوت الحلب أو من يمر به فيطلبون منه اللبن ، فَعَبَروا عن كلِّ لئيم بذلك ، وقيل بل صنع ذلك لئلا يتبدد من اللبن شيء إذا حلب في الإِناء ، وقيل غير ذلك . انظر : النهاية في غريب الحديث والأثر ، باب الراء مع الضاد 2 / 230 ، والمفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 3 / 673 ، وفتح الباري لابن حجر ، 7 / 462 .
(4) البخاري ، كتاب المغازي ، باب غزوة ذي قرد ، 5 / 35 ، برقم 4194 ومسلم ، كتاب الجهاد والسير ، باب غزوة ذي قرد وغيرها ، 3 / 1433 ، برقم 1806 .
(5) صحيح مسلم ، كتاب الجهاد والسير ، باب غزوة ، ذي قرد وغيرها ، 3 / 1440 . ومعنى : « شاكي السلاح » أي تام السلاح : من الشوكة والقوة . « مغامر » : يركب غمرات الحروب ، ويقتحمها وشدائدها ويلقي بنفسه فيها وأصله من الغمر : وهو الماء الكثير . و « البطل » : الشجاع . انظر المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 3 / 681 ، وشرح النووي على صحيح مسلم ، 12 / 425 .
(6) فتح الباري بشرح صحيح البخاري ، 8 / 32 ، وانظر : شرح النووي على صحيح مسلم ، 12 / 363 .

فينبغي للداعية أن يكون قدوة حسنة للناس (1) .
الثاني عشر : الابتلاء والاختبار في الدعوة إلى اللّه عز وجل :
دل هذا الحديث على الابتلاء والامتحان ، وأن اللّه عز وجل يبتلي عباده بالسراء والضراء ، وبالشدة والرخاء ؛ ولهذا حصل للنبي صلى الله عليه وسلم ما حصل في غزوة حنين : من تراجع أصحابه عنه في أول القتال ، واقتحام المشركين عليه عز وجل ، ثم نصره اللّه وأمده بعونه ، وهزم أعداءه (2) .
الثالث عشر : من أصناف المدعوين : المشركون :
دل قتاله صلى الله عليه وسلم في معركة حنين على أن من أصناف المدعوين : أهل الشرك باللّه عز وجل ؛ وأنهم يدعون إلى الإِسلام ، ويقاتلون إذا لم يدخلوا في الإِسلام ، ولم يدفعوا الجزية عن يدٍ وهم صاغرون ووقفوا في طريق الدعوة إلى اللّه عز وجل . (3)
_________
(1) انظر : الحديث رقم 3 ، الدرس الثالث .
(2) انظر : الحديث رقم 9 ، الدرس الثامن ، ورقم 16 ، الدرس الخامس ، ورقم 46 ، الدرس الرابع .
(3) انظر : الحديث رقم 66 ، الدرس الحادي عشر .

59 - باب ناقة النبي صلى الله عليه وسلم
قَالَ ابْن عمَرَ : « أَرْدَفَ النَّبِي صلى الله عليه وسلم عَلَى الْقَصْوَاءِ » ، وَقَالَ المسْوَر : قَالَ النَّبِي صلى الله عليه وسلم : « مَا خَلأتِ القَصْوَاء » .
62 - [ 2871 ] - حَدَّثَنَا عبد الله بْن محَمّدٍ : حَدَّثَنَا معَاوِيَة : حَدَّثَنَا أَبو إسحاق ، عَنْ حمَيدٍ قَالَ : سَمِعْت أَنسا (1) رضي الله عنه يَقول : « كَانَتْ نَاقَة النَّبِي صلى الله عليه وسلم يقَال لَهَا الْعَضْبَاء » (2) .
وفي رواية : « كَانَ للنَّبِي صلى الله عليه وسلم ناقَة تسَمَّى الْعَضْباءَ لاَ تسْبَق - قَالَ حمَيد : أَوْ لاَ تَكاد تسْبَق - فَجَاءَ أَعْرَابِي عَلَى قَعودٍ ، فَسَبَقَهَا ، فَشَقَّ ذَلِكَ عَلَى المسْلِمِينَ حَتّى عَرَفَه فَقَالَ : " حَقّ عَلَى اللّه أَنْ لَّا يَرْتَفعَ شيء مِنَ الدّنْيَا إِلَّا وَضَعَه » .
طَوَّله موسَى عَنْ حَمَّادٍ عَنْ ثَابِتٍ عَنْ أَنسٍ عَنِ النَّبِي صلى الله عليه وسلم (3) .
وفي رواية : « إِنَّ حَقّا عَلَى اللّه أَن لَّا يرفَعَ شيئا مِنَ الدّنْيَا إِلَّا وَضَعَه » (4) .
* شرح غريب الحديث :
_________
(1) تقدمت ترجمته في الحديث رقم 14 .
(2) [ الحديث 2871 ] ، طرفاه في : كتاب الجهاد والسير ، باب ناقة النبي صلى الله عليه وسلم ، 3 / 290 ، برقم 2872 . وكتاب الرقاق ، باب التواضع ، 7 / 243 ، برقم 6501 .
(3) الطرف رقم 2872 .
(4) من الطرف رقم 6501 .

* " العضباء " : علم من قولهم : ناقة عضباء : أي مشقوقة الأذن ، ولم تكن ناقة رسول اللّه صلى الله عليه وسلم مشقوقة الأذن وإنما كان هذا لقبا لها وهذا هو الصواب . والعضباء أيضا مكسورة القرن ، وقد يكون العضب في الأذن قطعها . والعضب : السيف القاطع ، والعضب القطع نفسه أيضا ، فلعل ناقة النبي صلى الله عليه وسلم سميت باشتقاق من هذا لسرعتها وقطعها الأرض في سيرها (1) .
* " قعود " القعود من الإبل : ما أمكن أن يركب ، وأدناه أن يكون له سنتان ، ثم قعود إلى أن يثني فيدخل في السنة السادسة ، ثم هو جمل ، فالقعود : هو ما يقتعده الإِنسان للركوب والحمل ، ولا يكون إلا ذكرا ؛ لأن الأنثى بهذا السن يقال لها القلوص ، وقيل يقال لها : القعودة (2) .
* " الأعرابي " ساكن البادية من العرب الذين لا يقيمون في الأمصار ولا يدخلونها إلا لحاجة (3) . قال ابن حجر رحمه الله : " لم أقف على اسم هذا الأعرابي بعد التتبع الشديد " (4) .
* " حتى عرفه " أي حتى عرف أثر المشقة في وجوههم ، فَسَّر ذلك الرواية الأخرى " فاشتد ذلك على المسلمين وقالوا : سبقت العضباء " (5) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
_________
(1) انظر : تفسير غريب ما في الصحيحين للحميدي ، ص 332 ، والفائق في غريب الحديث للزمخشري ، باب العين مع الضاد ، 2 / 444 ، النهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع الضاد ، مادة « عضب » 3 / 251 .
(2) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب القاف مع العين ، مادة « قعد » 4 / 87 ، وجامع الأصول له ، 5 / 40 .
(3) النهاية في غريب الحديث والأثر ، باب العين مع الراء ، مادة « عرب » 3 / 202 .
(4) فتح الباري بشرح صحيح البخاري 6 / 74 .
(5) الطرف رقم 6501 ، وانظر : فتح الباري لابن حجر 6 / 64 ، و 11 / 341 .

1 - من موضوعات الدعوة : الحث على التواضع والتحذير من الكبر .
2 - من صفات الداعية : الزهد .
3 - من صفات الداعية : التواضع .
4 - من صفات الداعية : حسن الخلق .
5 - أهمية أدب المدعو مع العلماء والدعاة .
6 - من أساليب الدعوة : الترهيب .
7 - من وسائل الدعوة : القدوة الحسنة .
8 - محبة الصحابة للنبي صلى الله عليه وسلم .
9 - ذكاء النبي صلى الله عليه وسلم وفطنته .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحث على التواضع والتحذير من الكبر :
إن الحث على التواضع والتحذير من الكبر من أهم موضوعات الدعوة ، فهو دعوة للأمة للتحلي بالتواضع ، والابتعاد عن الكبر ، فإن العادة غالبا جرت أن اللّه لا يرفع شيئا من أمر الدنيا إلا حطَّه ؛ ولهذا قال النبي صلى الله عليه وسلم في هذا الحديث : « إن حقا على اللّه أن لا يرفع شيئا من الدنيا إلا وضعه » ، وقد دعا صلى الله عليه وسلم أمته إلى ترك المباهاة والفخر بمتاع الدنيا ، فإذا كان ذلك كذلك كان حقا على كل عاقل أن يحث الناس على التواضع ويحذرهم من الكبر والفخر ، والله المستعان (1) .
ثانيا : من صفات الداعية : الزهد :
_________
(1) انظر : فتح الباري ، لابن حجر ، 6 / 74 ، وعمدة القاري للعيني 14 / 162 ، وإرشاد الساري ، للقسطلاني 5 / 80 ، وعون المعبود شرح سنن أبي داود ، لمحمد شمس الحق العظيم آبادي 13 / 158, وعون الباري لحل أدلة البخاري ، لصديق حسن خان 3 / 501 .

دل هذا الحديث على أن الزهد من الصفات العظيمة التي ينبغي للمسلم أن يتصف بها ؛ لأنه لا يرتفع شيء من الدنيا إلا وضعه اللّه ، فإذا كان ذلك كذلك كان حقا على كل عاقل أن يزهد في الدنيا ومتاعها ؛ لأنها ناقصة غير كاملة ؛ ولهوانها على اللّه عز وجل ، وهذا فيه تنبيه على ترك المباهاة والمفاخرة ، وأن كل شيء هان على اللّه فهو محل الضعة ، فحق على كل ذي عقل أن يزهد فيه ، ويقل المنافسة في طلبه . قال الحافظ ابن حجر رحمه الله : " وفيه التزهيد في الدنيا ، للإشارة إلى أن كل شيء منها لا يرتفع إلا اتضع " (1) . والله المستعان (2) .
ثالثا : من صفات الداعية : التواضع :
_________
(1) فتح الباري ، لابن حجر ، 6 / 74 ، وانظر : 11 / 341 .
(2) انظر : الحديث رقم 2 ، الدرس الأول ، ورقم 15 ، الدرس الأول .

التواضع صفة عظيمة من صفات الدعاة إلى اللّه تعالى ؛ لأن التواضع : هو تذلل وتخاشع للّه تعالى ؛ وقد مدِح اللّه تعالى الدعاة المتواضعين فقال : { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا } (1) والمعنى أنهم يمشون في سكينة ووقار متواضعين غير أشرين ، ولا متكبرين ، ولا مرحين ، فهم دعاة علماء ، حلماء ؛ وأصحاب وقار وعفة ، والتواضع فيه مصلحة الدين والدنيا ؛ فإن الناس لو استعملوه في الدنيا لزالت بينهم الشحناء ؛ ولاستراحوا من تعب المباهاة والمفاخرة (2) .
_________
(1) سورة الفرقان ، الآية : 63 .
(2) انظر : مدارج السالكين ، لابن القيم ، 2 / 327 ، وفتح الباري لابن حجر 11 / 341 .

والدعاة إلى اللّه تعالى إذا تواضعوا رفعهم اللّه في الدنيا والآخرة ؛ لقوله صلى الله عليه وسلم : « ما نقصت صدقة من مال ، وما زاد اللّه عبدا بعفوٍ إلا عزّا ، ومن تواضع للّه رفعه » (1) ، وهذا مما يفتح اللّه به للداعية قلوب الناس ؛ فإن اللّه يرفعه في الدنيا والآخرة ، ويثبت له بتواضعه منزلة في قلوب الناس ، ويرفعه عندهم ، ويجلّ مكانه (2) ، أما إذا تكبر الداعية على الناس فقد توعده اللّه بالذلِّ والهوان في الدنيا والآخرة ؛ فاللّه عز وجل : « العزّ إزاره ، والكبرياء رداؤه فمن ينازعه ذلك عذبه » (3) . ففي حديث الباب حث على التواضع ، وهذه صفة يجب على كل داعية أن يتَّصف بها في دعوته وفي كل أموره (4) ؛ قال صلى الله عليه وسلم : « إن اللّه أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ، ولا يفخر أحد على أحد » (5) .
رابعا : من صفات الداعية : حسن الخلق :
_________
(1) صحيح مسلم ، كتاب البر والصلة ، باب استحباب العفو والتواضع ، 4 / 201 ، برقم 2588 .
(2) انظر : شرح النووي على صحيح مسلم 16 / 378 .
(3) مسلم ، كتاب البر والصلة ، باب تحريم الكبر ، 16 / 412 ، برقم 2620 ، ولفظه « فمن ينازعني عذبته » .
(4) انظر : فتح الباري ، لابن حجر 6 / 74 ، وعمدة القاري للعيني ، 14 ، 162 ، والرياض الناضرة للسعدي ، ص 105 .
(5) مسلم ، كتاب الجنة وصفة نعيمها وأهلها ، باب الصفات التي يعرف بها في الدنيا أهل الجنة وأهل النار 4 / 2199 برقم 2865 .

دل الحديث على أن حسن الخلق من أعظم الصفات التي ينبغي أن يتصف بها الداعية إلى اللّه عز وجل ، قال ابن حجر رحمه الله تعالى في حديث الباب : " وفيه حسن خلق النبي صلى الله عليه وسلم وتواضعه ؛ لكونه رضي أن أعرابيّا يسابقه " (1) . ومعلوم عند العقلاء أن الخلق الحسن يحبب الداعية إلى الناس جميعا ، فكل من جالسه أو خالطه أحبه ؛ ولهذا يسهل على الداعية جذب قلوب الناس إلى دعوته ؛ لأن من لم يتخلَّق بالخلق الحسن ينفر الناس من دعوته ، ولا يستفيدون من علمه وخبرته ؛ لأن من طبائع الناس أنهم لا يقبلون ممن يستطيل عليهم، أو يبدو منه احتقارهم واستصغارهم ولو كان ما يقوله حقّا ؛ قال الله عز وجل لنبيه صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) . والخلق الحسن للداعية يشمل : التواضع وغيره من الأخلاق الجميلة الحميدة ؛ كالحلم، والأناة، والجود والكرم، والعفو والصفح، والرفق واللين، وغير ذلك من الأخلاق الحميدة التي يتأكد على كل داعية صادق أن يتصف بها (3) . والله الموفق سبحانه وتعالى (4) .
خامسا : أهمية أدب المدعو مع العلماء والدعاة :
_________
(1) فتح الباري بشرح صحيح البخاري ، 6 / 74 ، وانظر : 11 / 341 .
(2) سورة آل عمران, الآية : 159 .
(3) انظر : مجموع فتاوى ابن تيمية 10 / 658، ومدارج السالكين لابن القيم 2 / 308، والرياض الناضرة للسعدي ص 218 .
(4) انظر : الحديث رقم 14، الدرس الأول، ورقم 21، الدرس الثاني .

إن المدعو ينبغي له أن يلتزم الأدب مع العلماء والدعاة، ولا يشق عليهم، والذي ظهر من هذا الحديث أن الأعرابي لم يراع الأدب في طلب مسابقة النبي صلى الله عليه وسلم على قعوده، ولكن لتواضع النبي صلى الله عليه وسلم وافقه على ذلك . فينبغي للمدعو أن يلتزم الأدب مع العلماء والدعاة وطلاب العلم (1) .
سادسا : من أساليب الدعوة : الترهيب :
دل الحديث على أن الترهيب أسلوب من أساليب الدعوة إلى اللّه تعالى ؛ لأن الترهيب يكون بما يخيف المدعو، ويحذره من عدم الاستجابة أو رفض الحق، أو عدم الثبات عليه بعد قبوله .
_________
(1) انظر : الحديث رقم 35، الدرس الأول، ورقم، 40، الدرس الأول .

فقد دل هذا الحديث على الترهيب من الكبر وأن عاقبته وخيمة ؛ لأنه كان حقّا على الله أن يضع المتكبر ولو بعد حين ؛ وقد بيّن النبي صلى الله عليه وسلم، في هذا الحديث أنه : « حق على الله أن لا يرتفع شيء من الدنيا إلا وضعه » وقد حذر الله عز وجل من الكبر والخيلاء فقال : { وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ }{ وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ }{ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ } (1) , وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ثلاث مهلكات : شح مطاع، وهوى متَّبع، وإعجاب المرء بنفسه، وثلاث منجيات : العدل في الرضا والغضب، والقصد في الغنى والفقر، ومخافة الله في السر والعلانية » (2) والله المستعان (3) .
سابعا : من وسائل الدعوة : القدوة الحسنة :
_________
(1) سورة لقمان, الآيتان : 18-19 .
(2) الطبراني في الأوسط [مجمع البحرين برقم 141، 1 / 155]، وأخرج الجزء الأول منه البزار [مختصر زوائد مسند البزار على الكتب الستة ومسند أحمد برقم 41، 1 / 98]، وحسنه الألباني في سلسلة الأحاديث الصحيحة برقم 1802، وصحيح الجامع الصغير 3 / 65 .
(3) انظر : الحديث رقم 7، الدرس الثالث عشر .

في هذا الحديث تواضع النبي صلى الله عليه وسلم وموافقته أن يسابق الأعرابي، ثم عندما شق ذلك على أصحابه بيَّن لهم أن حقّا على اللّه أن لا يرتفع شيء من الدنيا إلا وضعه، فكان عليه الصلاة والسلام بهذا الفعل وهذا القول قدوة بالقول والعمل للدعاة إلى الله تعالى، فإن من وسائل التبليغ المهمة وجذب الناس إلى الإسلام التبليغ بالسيرة الطيبة للداعية إلى اللّه تعالى، وأفعاله الحميدة، وصفاته العالية، وأخلاقه الكريمة، والتزامه بالإِسلام ظاهرا وباطنا مما يجعله قدوة طيبة ؛ لأن التأثير بالأفعال والسلوك أبلغ من التأثير بالكلام وحده، ويجمع ذلك كله : حسن الخلق، وموافقة العمل للقول (1) .
_________
(1) انظر : الحديث رقم 3, الدرس الثالث .

ورسول الله صلى الله عليه وسلم هو الأسوة للدعاة، فقد كان متواضعا في دعوته للناس ؛ وقد جاء رجل فكلمه فجعل ترعد فرائصه فقال له : « هوِّن عليكَ فإني لست بملك، إنما أنا ابن امرأة من قريش كانت تأكل القديد في هذه البطحاء » (1) ثم تلا جرير : { وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ } (2) . فعلى الدعاة إلى الله تعالى أن يقتدوا برسول الله صلى الله عليه وسلم، فقد كان متواضعا في دعوته مع الناس، فكان يمر بالصبيان فيسلم عليهم، وتأخذ بيده الأمَة فتنطلق به حيث شاءت، وكان في بيته في خدمة أهله، ولم يكن ينتقم لنفسه قط، وكان يخصف نعله ويرقع ثوبه، ويحلب الشاة لأهله، ويأكل مع الخادم، ويجالس المساكين، ويمشي مع الأرملة واليتيم في حاجتهما، ويجيب دعوة من دعاه ولو إلى شيء يسير، فكان متواضعا من غير ذلة، جوادا من غير سرف، رقيق القلب رحيما بكل مسلم، خافض الجناح للمؤمنين، ليِّن الجانب لهم، فيجب على الدعاة أن يقتدوا به صلى الله عليه وسلم (3) .
ثامنا : محبة الصحابة للنبي صلى الله عليه وسلم :
_________
(1) الطبقات الكبرى لابن سعد، 1 / 21، والحاكم بلفظه وصححه ووافقه الذهبي، من حديث جرير بن عبد الله رضي الله عنه، 2 / 446، وانظر : سلسلة الأحاديث الصحيحة للألباني 4 / 497 .
(2) سورة ق الآية : 45 .
(3) انظر : مدارج السالكين لابن القيم 2 / 328 -329، وفتح الباري لابن حجر 6 / 74، 11 / 341، وعمدة القاري للعيني، 14 / 162 .

ظهر في هذا الحديث محبة الصحابة لرسول الله صلى الله عليه وسلم ؛ ولهذا شق عليهم ما حصل من سبق قعود الأعرابي لناقة النبي صلى الله عليه وسلم ؛ قال أنس رضي الله عنه : " فشق ذلك على المسلمين " .
ومحبة النبي صلى الله عليه وسلم من علامات كمال الإيمان ؛ قال صلى الله عليه وسلم : « لا يؤمن أحدكم حتى أكون أحب إليه من ولده، ووالده، والناس أجمعين » (1) .
فينبغي للداعية أن يحب الله ورسوله حبا كاملا ؛ قال صلى الله عليه وسلم : « ثلاث من كن فيه وجد حلاوة الإِيمان : أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار » (2) .
تاسعا : ذكاء النبي صلى الله عليه وسلم وفطنته :
النبي صلى الله عليه وسلم أذكى البشر وأفطنهم، ولا يحتاج ذلك إلى استدلال، ولكن المقصود هو استنباط ما يدل عليه الحديث من الفوائد والدروس الدعوية . وهذه الفائدة مأخوذة من قول أنس رضي الله عنه : " فشق ذلك على المسلمين حتى عرفه " أي حتى عرف صلى الله عليه وسلم أثر المشقة في وجوههم (3) .
_________
(1) متفق عليه : البخاري، 1 / 11، برقم 15، ومسلم، 1 / 67، برقم 44، وتقدم تخريجه في الحديث رقم 9، الدرس العاشر، ص 114 .
(2) متفق عليه : البخاري، 1 / 11، برقم 16، ومسلم، 1 / 66، برقم 43، وتقدم تخريجه في الحديث رقم 9، الدرس الثالث، ص 109 .
(3) انظر : فتح الباري لابن حجر، 6 / 64، 11 / 341 .

65 - باب غزوِ النساءِ وَقِتالهِنَّ معَ الرّجَالِ 63 - [2880]- حَدَّثَنَا أَبو مَعْمَرٍ : حَدَّثَنَا عَبْد الْوَارِثِ : حَدَّثَنَا عَبْد الْعَزِيزِ ، عنْ أنسٍ (1) رضي الله عنه قَالَ : « لَمَّا كَانَ يَوْم أحدٍ انْهَزَمَ النَّاس عَنِ النَّبِيِّ صلى الله عليه وسلم . قَالَ : ولَقَدْ رَأَيْت عَائِشَةَ بِنْتَ أَبِي بَكْرٍ (2) . وَأمَّ سلَيْمٍ (3) . وَإِنَّهمَا لَمشَمِّرَتَانِ أَرَى خَدَمَ سوقِهِنَّ تَنْقزانِ القِرَبَ -وَقَالَ غَيره : تَنقلانِ القِرَبَ- عَلَى متونهِمَا ثمَّ تفْرِغَانِهِ في أَفْوَاهِ الْقَوْمِ، ثمَّ تَرْجِعَانِ فَتَمْلآنِهَا ثمَّ تَجِيئَانِ فَتفْرِغَانِهِ فِي أَفْوَاهِ الْقَوْمِ " (4) » .
_________
(1) تقدمت ترجمته في الحديث رقم 14 .
(2) تقدمت ترجمتها في الحديث رقم 4
(3) تقدمت ترجمتها في الحديث رقم 50 .
(4) [الحديث 2880] أطرافه في : كتاب الجهاد والسير، باب المجن، ومن يتترس بترس صاحبه، 3 / 399، برقم 2902 . وكتاب مناقب الأنصار، باب مناقب أبي طلحة رضي الله عنه، 4 / 276، برقم 3811 . وكتاب المغازي، باب إِذْ هَمَّتْ طَائِفَتَانِ مِنْكمْ أَنْ تَفْشَلَا وَاللَّه وَلِيّهمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمؤْمِنونَ , 5 / 40، برقم 4064 . وأخرجه مسلم في كتاب الجهاد والسير، باب غزوة النساء مع الرجال، 3 / 1443، برقم 1811 .

وفي رواية : « لَمّا كَانَ يَوْم أحدٍ انهَزَمَ النَّاس عَنِ النَّبِيِّ صلى الله عليه وسلم، وَأَبو طَلْحَة (1) بَيْنَ يدَي النَّبِيِّ صلى الله عليه وسلم مجَوِّب عَلَيْهِ بِحجَفَةٍ لَه، وَكَانَ أَبو طَلْحَةَ رَجلا رَامِيا شَدِيدَ النَّزْع، كَسَرَ يَوْمَئِذٍ قَوْسَيْنِ أَوْ ثَلَاثا، وَكَانَ الرَّجل يَمرّ مَعَه بِجَعْبَةٍ مِنَ النَّبْلِ فَيَقول : " انثرهَا لأَبِي طَلْحَةَ " قَالَ : ويشْرِف النَّبِيّ صلى الله عليه وسلم ينْظر إِلَى الْقَوْمِ، فَيَقول أَبو طَلْحَةَ : بِأَبِي أنتَ وَأمِّي لَا تشْرِفْ يصِيبكَ سَهْم مِنْ سِهامِ الْقَوْمِ، نَحْرِي دونَ نَحْرِكَ، وَلَقَدْ رَأَيْت عَائِشَةَ بِنْتَ أَبِي بَكْرٍ وَأمَّ سلَيْمٍ وَإِنَّهمَا لَمشَمِّرَتَانِ أَرَى خَدَمَ سوقِهِمَا تنْقِزَانِ القِرَبَ عَلَى متونهمَا، تفْرِغَانِهِ فِي أَفْوَاهِ الْقَوْمِ ثمَّ تَرْجِعَانِ فتَمْلآنِهَا ثمَّ تَجِيئانِ فَتفْرِغَانِهِ فِي أَفْوَاهِ الْقَوْم، وَلَقَدْ وقَعَ السَّيْف مِن يَدِ أَبِي طَلْحَةَ إِمَّا مَرَّتَيْنِ وَإِمَّا ثَلاثا » (2) .
_________
(1) تقدمت ترجمته في الحديث رقم 41 .
(2) الطرف رقم 3811، ورقم 4064 .

وفي رواية : « كَانَ أَبو طَلْحَةَ يَتَتَرَّس مَعَ النَّبِيِّ صلى الله عليه وسلم بترْسٍ وَاحِدٍ ، وَكَانَ أَبو طَلْحَةَ حَسَنَ الرَّمْي، فَكَانَ إِذَا رَمَى يشْرِف النبِيّ صلى الله عليه وسلم فَيَنْظر إِلَى مَوْضِعِ نَبْلِهِ » (1) .
* شرح غريب الحديث :
* " خَدَم سوقهِنَّ " الخدم : الخلاخيل، واحدتها خدمة، وخلخال والسوق : جمع ساق وقد يسمى الساقان خدمين ؛ لأنهما موضع الخدمين، وهما الخلخالان، وسمي الخلخال خدمة ؛ لأنه ربما كان من سيور مركبة فيه الذهب والفضة، والخدمة في الأصل السير الغليظ مثل الحلقة يشد في رسغ البعير، والرسغ، ما فوق الخف من أول القوائم، ويشد في هذا السير الذي كالحلقة سرائح نعل البعير (2) .
* " تنقزان القرب " أي تحملانها وتقفزان بها وثبا، والنقز : القفز، والوثب (3) .
* " متونهما " المتن من الظهر ما اكتنف أعلى الصلب من العصب واللحم، وهما متنان، والصلب : عظم من مغرس العنق إلى الذنب، ومن الإِنسان إلى العصعص، والعصعص : عَجْب الذنب (4) .
* " مجَوِّب عليه " أي ساتر له، قاطع بينه وبين العدو (5) .
* " بحجفة " الحجفة : الترس الصغير (6) .
_________
(1) الطرف رقم 2992 .
(2) انظر : تفسير غريب ما في الصحيحين للحميدي ص 255، والنهاية في غريب الحديث لابن الأثير، باب الخاء مع الدال، مادة « خدم » 2 / 15، وأعلام الحديث للخطابي 2 / 1385، وشرح الكرماني على صحيح البخاري 12 / 152 .
(3) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع القاف مادة « نقز » 5 / 106 .
(4) تفسير غريب ما في الصحيحين للحميدي ص 251 .
(5) المرجع السابق ص 255 .
(6) انظر : المرجع السابق ص 255، والنهاية في غريب الحديث والأثر, لابن الأثير، باب الحاء مع الجيم 1 / 345، 1 / 311 .

* " شديد النزع " أصل النزع : الجذب والقلع، ومنه نزع الميت روحه، ونزع القوس إذا جذبها (1) .
* " جعبة " الجعبة : الكنانة التي تجعل فيها السهام (2) , وهي خريطة النّشَّابِ من الجلود (3) .
* " نحري " النحر : أول الصدر، وهو موضع القلادة (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - أهمية دفاع المدعو عن العلماء والدعاة .
2 - من صفات الداعية : الشجاعة .
3 - الأخذ بالأسباب لا ينافي التوكل .
4 - أهمية الإِشراف على المدعو وملاحظته .
5 - من وسائل الدعوة : إثارة غيرة الرجال .
6 - أهمية مشاركة النساء في الجهاد بالخدمة والعلاج عند الحاجة .
7 - تاريخ الدعوة في الأمر بالحجاب .
8 - محبة الصحابة للنبي صلى الله عليه وسلم .
9 - الابتلاء والامتحان في الدعوة إلى الله عز وجل .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : أهمية دفاع المدعو عن العلماء والدعاة :
_________
(1) النهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع الزاي، مادة : « نزع » ، 5 / 41 .
(2) المرجع السابق، باب الجيم مع العين، مادة : « جعب » 1 / 274 .
(3) تفسير غريب ما في الصحيحين للحميدي ص 255 .
(4) تفسير غريب ما في الصحيحين، للحميدي، ص 255 .

دل هذا الحديث على أهمية دفاع المدعو عن العلماء والدعاة ؛ ولهذا دافع أبو طلحة يوم أحد عن النبي صلى الله عليه وسلم دفاعا عظيما، فكان يستر النبي صلى الله عليه وسلم عن الأعداء بترسه، وقاتل قتالا شديدا حتى كسر قوسين أو ثلاثا .
فينبغي للمدعو أن يدافع عن ولاة أمر المسلمين، وعلمائهم، ودعاتهم المخلصين : بالقول والفعل . والله المستعان (1) .
ثانيا : من صفات الداعية : الشجاعة :
ظهر في هذا الحديث أن الشجاعة صفة عظيمة من صفات الداعية إلى الله عز وجل ؛ ولهذا برزت شجاعة أبي طلحة ومن معه من الصحابة في معركة أحد، بل قد اشترك في هذه الصفة حتى النساء كما فعلت عائشة وأم سليم رضي الله عنهما . فينبغي للداعية أن يتحلى بهذه الصفة الحميدة (2) .
ثالثا : الأخذ بالأسباب لا ينافي التوكل :
_________
(1) انظر : الحديث رقم 4، الدرس الثالث .
(2) انظر : الحديث رقم 35، الدرس الخامس، ورقم 61، الدرس الثاني .

لا شك أن الأخذ بالأسباب لا ينافي التوكل ؛ لأن النبي صلى الله عليه وسلم سيد المتوكلين وقد أخذ بالأسباب وأقر أصحابه على الأخذ بها، فهذا أبو طلحة رضي الله عنه يدافع عنه بالسهام، والأقواس، ويستره بالترس، وهذه عائشة وأم سليم رضي الله عنهما تفرغان القرب في أفواه القوم ؛ وقد ذكر ابن حجر رحمه الله : أن اتخاذ الآلات لا ينافي التوكل، والحذر لا يرد القدر، ولكن يضيِّق مسالك الوسوسة لما طبع عليه البشر (1) .
فينبغي للداعية أن يأخذ بالأسباب ويتوكل على الله عز وجل ؛ لأن التوكل يقوم على ركنين : اعتماد القلب على الله عز وجل، والأخذ بالأسباب (2) .
رابعا : أهمية الإشراف على المدعو وملاحظته :
دل الحديث على أنه ينبغي للداعية أن يشرف على المدعو ويلاحظه ؛ لكي يطمئن على استقامته وإتقانه للعمل كما يحبه الله عز وجل، ومن ذلك ما فعله النبي صلى الله عليه وسلم مع أبي طلحة رضي الله عنه في هذا الحديث كما قال أنس رضي الله عنه : " وكان أبو طلحة حسن الرمي فكان إذا رمى يشْرِف النبي صلى الله عليه وسلم فينظر إلى موضع نبله " .
خامسا : من وسائل الدعوة : إثارة غيرة الرجال :
_________
(1) انظر : فتح الباري بشرح صحيح البخاري 6 / 94 .
(2) انظر : الحديث رقم 30، الدرس الخامس .

لا ريب أن إثارة غيرة الرجال من وسائل الدعوة، ففي غزوة أحد اشترك النساء في مداواة الجرحى وإسقاء المرضى وغير ذلك ؛ قال الإِمام الأبي رحمه الله : " وفي حضور النساء معارك الحرب إثارة غيرة الرجال، وحمية الأنوف لصونهن . . . " (1) .
سادسا : أهمية مشاركة النساء في الجهاد بالخدمة والعلاج عند الحاجة :
_________
(1) إكمال إكمال المعلم، شرح صحيح مسلم، 6 / 479 .

إن ما حصل من مشاركة بعض النساء في الجهاد في هذا الحديث يدل على أن هذه المشاركة لا حرج فيها عند الحاجة مع التزام الأوامر واجتناب النواهي، ويكون ذلك في حدود طاقة المرأة : كالمشاركة في خدمة المجاهدين، ومداواة الجرحى، مع المحافظة على الحجاب والبعد عن الفتنة، والخلوة، وكانت المرأة في عهد رسول اللّه صلى الله عليه وسلم تتأهب للدفاع عن نفسها، فعن أنس بن مالك رضي الله عنه : « أن أمَّ سليم اتخذت يوم حنين خنجرا، فكان معها فرآها أبو طلحة، فقال : يا رسول الله، هذه أم سليم معها خنجر، فقال لها رسول الله صلى الله عليه وسلم : " ما هذا الخنجر ؟ " قالت : اتخذته إن دنا مني أحد من المشركين بقرت به بطنه، فجعل رسول الله صلى الله عليه وسلم يضحك، قالت : يا رسول الله، اقتل من بعدنا من الطلقاء انهزموا بك، فقال رسول الله صلى الله عليه وسلم : " يا أم سليم إن الله قد كفى وأحسن » (1) .
_________
(1) صحيح مسلم، كتاب الجهاد والسير، باب غزوة النساء مع الرجال، 3 / 1442 برقم 1809 .

أما ما حصل من النظر إلى عائشة وأم سليم يوم أحد فقد أجاب النووي رحمه الله عن ذلك فقال : " وهذه الرواية للخدم لم يكن فيها نهي ؛ لأن هذا كان يوم أحد قبل أمر النساء بالحجاب، وتحريم النظر إليهن ؛ ولأنه لم يذكر هنا أنه تعمد النظر إلى نفس الساق، فهو محمول على أنه حصلت تلك النظرة فجأة بغير قصد، ولم يستدمها " (1) .
سابعا : تاريخ الدعوة في الأمر بالحجاب :
ظهر في هذا الحديث أن الأمر بالحجاب زمن معركة أحد لم ينزل بعد ؛ ولهذا والله أعلم حصل ما حصل من النظر إلى الخلاخل والسوق ؛ وقد ذكر الأبي رحمه الله بعض أقوال أهل العلم في ذلك ثم قال : " والقضية كانت يوم أحد أول الإِسلام قبل الأمر بالحجاب والستر، وقيل النهي عن إبداء الزينة، إلا لمن خصه اللّه في كتابه في سورة النور، وإنما نزل كثير منها بعد قصة الإِفك، وفي غزوة المريسيع بعدها سنة ست في قول ابن إسحاق ، أو سنة أربع في قول ابن عقبة ، أو في سنة خمس في قول الواقدي " (2) .
وهذا فيه دلالة على أن معركة أحد وقعت قبل الأمر بالحجاب الشرعي، فإذا حصل من النساء مشاركة في المعركة فلا بد من الالتزام بالحجاب، والبعد عن الخلوة بالرجال الأجانب .
_________
(1) شرح النووي على صحيح مسلم 12 / 430، وإكمال إكمال المعلم للأبي 6 / 479 .
(2) إكمال إكمال المعلم، 6 / 479 .

ثامنا : محبة الصحابة للنبي صلى الله عليه وسلم :
دل هذا الحديث على عظم محبة الصحابة للنبي صلى الله عليه وسلم ؛ ولهذا دافع عنه أبو طلحة ، وأظهر هذه المحبة بقوله رضي الله عنه للنبي صلى الله عليه وسلم : " بأبي أنت وأمي لا تشرف يصيبك سهم من سهام القوم، نحري دون نحرك " والمعنى أنه يقدم نحره وصدره ترسا حماية للنبي صلى الله عليه وسلم ؛ قال الإِمام النووي رحمه الله : " هذا من مناقب أبي طلحة الفاخرة " (1) .
فينبغي للداعية أن يحب رسول صلى الله عليه وسلم أكثر من محبة الولد، والوالد، والناس أجمعين (2) .
تاسعا : الابتلاء والامتحان في الدعوة إلى الله عز وجل :
ظهر في هذا الحديث ما حصل للنبي صلى الله عليه وسلم وأصحابه من الابتلاء في معركة أحد، فصبروا، وصابروا، وجاهدوا (3) .
_________
(1) شرح النووي على صحيح مسلم 12 / 430 .
(2) انظر : الحديث رقم 62، الدرس الثامن .
(3) انظر : الحديث رقم 66، الدرس الأول .

66 - باب حَمْلِ النّساء القرَب إلَى النّاسِ في الغزو
64 - [2881]- حَدَّثَنَا عَبْدَان : أَخْبَرَنَا عبد الله : أَخْبَرَنَا يونس ، عن ابْنِ شِهَابٍ قَالَ ثَعْلبَة بْن أَبِي مَالِكٍ : " إِنَّ عمَرَ بْنَ الخَطَّابِ (1) , رضي الله عنه، قَسَمَ مروطا بَينَ نِساءٍ مِنْ نِسَاءِ الْمَدِينَة، فَبَقِيَ مِرْط جَيِّد، فَقَالَ لَه بَعْض مَنْ عِنْدَه : يَا أَمِيرَ الْمؤمِنِينَ أَعْطِ هَذا ابْنَةَ رَسولِ اللّهِ صلى الله عليه وسلم الَّتِي عِنْدَكَ- يرِيدونَ أمَّ كلْثومٍ (2) بِنْتَ عَلِيٍّ - فَقَالَ عمَر : أمّ سَلِيطٍ أَحَقّ (3) . وَأمّ سَلِيطِ مِنْ نِسَاءِ الأنصَارِ مِمَّنْ بَايَعَ رَسولَ اللهِ صلى الله عليه وسلم، قَالَ عمَر : فإِنهَا كَانَتْ تَزْفِر لَنَا الْقِرَبَ يَوْمَ أحدٍ " قَالَ أَبو عَبْدِ اللّهِ : تَزْفِر : تَخِيط (4) .
* شرح غريب الحديث :
* " مروطا " المروط الأكسية، من قطن أو صوف، أو خز، واحدها مرط، يؤتزر به (5) .
* " تزفر لنا القرب " زفر يزفر، وازدفر : حمل حملا فيه ثقل، والزفر حمل القرب الثقال، ويقال للقربة نفسها : الزِّفْر (6) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
_________
(1) عمر بن الخطاب بن نفيل أبو حفص أمير المؤمنين رضي الله عنه، ولد بعد عام الفيل بثلاث عشرة سنة، وكان من أشراف قريش، وإليه كانت السفارة في الجاهلية، فإذا وقع بين قريش وبين غيرهم حرب بعثوه سفيرا، أسلم رضي الله عنه بعد أربعين رجلا وإحدى وعشرين امرأة، وقيل غير ذلك، وأعز الله به الإسلام، وأظهر إسلامه علانية، وفرَّقَ الله به بين الحق والباطل، ولهذا قال عبد الله بن مسعود رضي الله عنه : « مازلنا أعزة منذ أسلم » [البخاري رقم 3684] وقال رضي الله عنه : « كان إسلام عمر فتحا، وهجرته نصرا، وإمارته رحمة، والله ما استطعنا أن نصلي حول البيت ظاهرين حتى أسلم عمر، فلما أسلم عمر قاتلهم حتى تركونا نصلي » ، وعمر رضي الله عنه : أحد السابقين إلى الإِسلام، وأحد العشرة المشهود لهم بالجنة، وأحد الخلفاء الراشدين، وأحد أصحاب رسول الله صلى الله عليه وسلم، وأحد كبار علماء الصحابة وزهادهم، وهاجر إلى المدينة علانية ؛ لقوته وشجاعته، وشهد مع رسول الله صلى الله عليه وسلم بدرا، وأحدا، والخندق، وبيعة الرضوان، وخيبر، والفتح، وحنينا، والطائف، وتبوك، وسائر المشاهد، وكان شديدا على الكفار والمنافقين، ونزل القرآن على وفق قوله في عدة مواضع، ولهذا قال صلى الله عليه وسلم : « لقد كان فيما قبلكم من الأمم ناس محدثون فإن يكن في أمتي أحد، فإنه عمر » [البخاري برقم 3689] وكان من أزهد الناس، وأورعهم، وأكملهم دينا [البخاري برقم 3691]، وأعلمهم [البخاري برقم 3681]، ومن كمال دينه كان الشيطان يهرب منه [البخاري برقم 3683] روي له عن النبي صلى الله عليه وسلم خمسمائة حديث وتسعة وثلاثون حديثا، اتفق البخاري ومسلم منها على ستة وعشرين، وانفرد البخاري بأربعة وثلاثين، ومسلم بواحد وعشرين، وجعل الله الحق على لسانه وقلبه، وقام بالخلافة أتم قيام، وجاهد في الله حق جهاده : فجيَّش الجيوش، وفتح البلدان، ومصَّر الأمصار، وأعز الإِسلام وأذل الكفر أشد إذلال، فتح الشام، والعراق، ومصر، والجزيرة، وديار بكر، وأرمينية، وأذربيجان، وإيران، وبلاد الجبال، وبلاد فارس، وخوزستان، وحصلت في عهده المعارك الكثيرة التي نصر الله جيشه فيها، وهو أول من جمع الناس على صلاة التراويح وكان يسأل الله الشهادة بصدق فختم الله له بها، فطعنه أبو لؤلؤة المجوسي وهو يصلي بالناس صلاة الفجر يوم الأربعاء لأربع ليالِ بقين من ذي الحجة سنة ثلاث وعشرين، ودفن يوم الأحد هلال المحرم سنة أربع وعشرين، فكانت خلافته عشر سنين وخمسة أشهر، وواحدا وعشرين يوما، وحج بالناس عشر سنين متوالية رضي الله عنه . انظر : مناقب عمر بن الخطاب لابن الجوزي ص 18- 19، وتهذيب الأسماء واللغات للنووي 2 / 3 -15، وسير أعلام النبلاء للذهبي [قسم سيرة الخلفاء الراشدين] ص 71 -145، وتاريخ الإسلام له 2 / 253، وتاريخ الخلفاء للسيوطي ص 113 .
(2) أم كلثوم بنت علي بن أبي طالب رضي الله عنهما، وهي بنت فاطمة رضي الله عنها بنت رسول الله صلى الله عليه وسلم، ولدت في حياة رسول الله صلى الله عليه وسلم، وتزوجها عمر بن الخطاب رضي الله عنه، فولدت له زيدا، ورقية، وتوفيت هي وابنها زيد بن عمر في يوم واحد . انظر : تهذيب الأسماء واللغات للنووي 2 / 365، والإصابة في تمييز الصحابة، لابن حجر، 4 / 492 .
(3) أمّ سليط : حضرت مع النبي صلى الله عليه وسلم يوم أحد، كناها عمر رضي الله عنه بابنها سليط بن أبي سليط بن أبي حارثة، وهي أم قيس بنت عبيد بن زياد، رضي الله عنهما انظر : الإِصابة في تمييز الصحابة لابن حجر، 4 / 460، 485 .
(4) [الحديث 2881] طرفه في كتاب المغازي، باب ذكر أم سليط، 5 / 43، برقم 4071 .
(5) تفسير غريب ما في الصحيحين للحميدي ص 48، 538، 548 ، وانظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الميم مع الراء، مادة : « مرط » 4 / 319 .
(6) انظر : غريب ما في الصحيحين للحميدي ص 48، والنهاية في غريب الحديث والأثر، باب الزاي مع الفاء، مادة « زفر » 2 / 304، وأعلام الحديث للخطابي 2 / 1385 .

1 - من صفات الداعية : العدل :
2 - من صفات الداعية : مكافأة المحسن وتشجيعه على إحسانه .
3 - أهمية الشورى مع الإِمام أو العلماء والدعاة .
4 - أهمية مشاركة النساء في الجهاد بالخدمة والعلاج عند الحاجة .
5 - من صفات الداعية : وضع كل شيء في موضعه .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : العدل :
دل هذا الحديث على عدل عمر بن الخطاب رضي الله عنه ونزاهته، وإيثاره على نفسه وأهله، وتركه إعطاء أهله في سبيل العدل ومصلحة المسلمين، قال الوزير ابن هبيرة رحمه الله : " وفيه أن عمَرَ آثر أمَّ سليط على أمِّ كلثوم ، وما ذاك لأجل نسب أم سليط ، ولكن لأنها بايعت رسول الله صلى الله عليه وسلم، وكانت تزفر القرب أي تحمل " (1) .
وهذا يبين للداعية أنه ينبغي العدل ومراعاة المصالح التي يحبها الله عز وجل ثم تقديمها على رغبة كل أحدٍ من الناس طاعة لله عز وجل (2) .
ثانيا : من صفات الداعية : مكافأة المحسن وتشجيعه على إحسانه :
_________
(1) الإفصاح عن معاني الصحاح، 1 / 185، وانظر . المنهل العذب الفرات لعبد العال 3 / 223 .
(2) انظر : الحديث رقم 60, الدرس الثاني .

دل فعل عمر رضي الله عنه وقوله : " أم سليط أحق به، كانت تزفر لنا القرب يوم أحد " على أنه ينبغي تشجيع الأبطال ومكافأتهم على إحسانهم، فقد آثر عمر امرأة عربية على حفيدة رسول الله صلى الله عليه وسلم ؛ لأنها عملت لصالح الأمة ما لم تعمله زوجة أمير المؤمنين وتقدمها بالإِسلام والنصرة والتأييد (1) .
ثالثا : أهمية الشورى مع الإمام أو العلماء والدعاة :
ظهر في هذا الحديث أهمية المشورة بالرأي على الإمام، وذلك لأجل النصيحة له، كالوزير الصالح والكاتب المخلص، والعالم أو الداعية الصادق، وغيرهم ممن يستنير الإِمام برأيهم (2) ؛ ولهذا قال بعض من عند عمر رضي الله عنه : " يا أمير المؤمنين، أعط هذا ابنة رسول اللّه صلى الله عليه وسلم التي عندك، يريدون أمَّ كلثوم بنت علي بن أبي طالب رضي الله عنه " .
رابعا : أهمية مشاركة النساء في الجهاد بالخدمة والعلاج عند الحاجة :
دل الحديث على أهمية اشتراك النساء في الجهاد عند الحاجة بحسب طاقتهن : من خدمة المجاهدين ومداواة الجرحى، وسقي العطشى، والدفاع عن أنفسهن، مع التزام الأمور الشرعية في الحجاب، وعدم الخلوة بغير المحرم، وغير ذلك (3) , والله المستعان (4) .
_________
(1) انظر : عمدة القاري للعيني، 14 / 168، والمنهل العذب الفرات من الأحاديث الأمهات، لعبد العال 3 / 223 .
(2) انظر : عمدة القاري للعيني، 14 / 68، والمنهل العذب الفرات في الأحاديث الأمهات 3 / 223 .
(3) انظر : عمدة القاري للعيني، 14 / 168، والمنهل العذب الفرات في الأحاديث الأمهات، لعبد العال 3 / 223 .
(4) انظر : الحديث رقم 63، الدرس السادس .

خامسا : من صفات الداعية : وضع كل شيء في موضعه :
دل هذا الحديث على أن من الصفات التي تدل على حكمة الداعية وإصابته : وضع كل شيء في موضعه ؛ ولهذا قسم عمر بن الخطاب رضي الله عنه المروط على النساء دون الرجال ؛ لأن هذه المروط تختص بالنساء، قال الوزير العالم ابن هبيرة رحمه الله : " وفيه من الفقه أن عمر قسم ما يصلح للنساء في النساء " (1) .
_________
(1) الإفصاح عن معاني الصحاح، 1 / 185 .

67 - بَاب مداواةِ النِّساءِ الجرحى في الغزوِ 65 - [2882]- حَدَّثَنَا عَليّ بْن عبد الله : حَدَّثَنَا بِشْر بْن الْمفَضَّلِ : حَدَّثَنَا خَالِد بْن ذَكْوَانَ عَنِ الرّبيِّع بِنْتِ معَوِّذٍ (1) قَالَتْ : « كنَّا مَعَ النَّبِيِّ صلى الله عليه وسلم نَسْقِي، وَندَاوِي الْجَرْحَى، وَنَردّ الْقَتْلَى إِلَى الْمَدِينَةِ » (2) .
وفي رواية : « كنَّا نَغْزو مَعَ رَسولِ اللّه صلى الله عليه وسلم : نَسْقِي الْقَوْمَ، وَنَخْدمهمْ، وَنَردّ الْقَتْلَى وَالْجَرْحَى إِلَى الْمَدِينَةِ » (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - مشاركة النساء في الجهاد بالخدمة والعلاج عند الحاجة .
2 - الابتلاء والامتحان .
والحديث عن هذين الدرسين والفائدتين الدعويتين على النحو الآتي :
أولا : مشاركة النساء في الجهاد بالخدمة والعلاج عند الحاجة :
_________
(1) الرّبَيِّع بنت معَوِّذ بن عفراء الأنصارية، الصحابية رضي الله عنها، وهي ممن بايع رسول الله صلى الله عليه وسلم تحت الشجرة بيعة الرضوان، وأبوها معوذ أحد الذين قتلوا أبا جهل بن هشام عدو الله يوم بدر، وقد زارها النبي صلى الله عليه وسلم صبيحة عرسها صلة لرحمها، وقد عمرت، وروت أحاديث عن النبي صلى الله عليه وسلم، وتوفيت في خلافة عبد الملك سنة بضع وسبعين رضي الله عنها . انظر : تهذيب الأسماء واللغات للنووي 2 / 343، وسير أعلام النبلاء للذهبي 3 / 198، والإصابة في تمييز الصحابة لابن حجر، 4 / 300 .
(2) [الحديث 2882] طرفاه في : كتاب الجهاد والسير، باب رد النساء الجرحى والقتلى، 3 / 293، برقم 2883 . وكتاب الطب، باب هل يداوي الرجل المرأة، والمرأة الرجل ؟ ، 7 / 15، برقم 5679 .
(3) الطرف رقم 5679 .

قال الكرماني رحمه الله في فوائد هذا الحديث : " وفيه خروج النساء في الغزو، والانتفاع بهن بالسقي ونحوه، وإن كان المداواة لغير المحارم لا تمس البشرة إلا عند الحاجة " (1) , وقال ابن حجر رحمه الله : " . . . فتجوز مداواة الأجانب عند الضرورة، وتقدر بقدرها، فيما يتعلق بالنظر، والجس باليد وغير ذلك " (2) , ثم ذكر رحمه الله أن الرجل لا يغسل المرأة إذا ماتت، والفرق بين حال المداواة وتغسيل الميت : أن الغسل عبادة، والمداواة ضرورة، والضرورات تبيح المحظورات (3) .
وسمعت سماحة الشيخ ابن باز حفظه الله يقول : " يحتمل أن يكون ذلك قبل الحجاب، وإذا كان بعد الحجاب فعلى وجه لا محذور فيه، من التزام الحجاب، وعدم الخلوة، والنصوص يفسر بعضها بعضا، فيستعان بالنساء عند الحاجة من غير خلوة " (4) .
ثانيا : الابتلاء والامتحان :
دل الحديث على ما أصاب أصحاب النبي صلى الله عليه وسلم من الابتلاء والامتحان رضي الله عنهم ؛ ولهذا قالت الربيع رضي الله عنها : " كنا مع النبي صلى الله عليه وسلم نسقي ونداوي الجرحى، ونرد القتلى والجرحى إلى المدينة " .
وفي هذا دلالة على ما أصابهم من الجهد والبلاء فصبروا في ذات الله تعالى رضي الله عنهم وأرضاهم (5) .
_________
(1) شرح الكرماني على صحيح البخاري 12 / 154 .
(2) فتح الباري بشرح صحيح البخاري 10 / 136
(3) انظر : فتح الباري بشرح صحيح البخاري، 6 / 80 .
(4) سمعته من سماحته أثناء شرحه لحديث رقم 2882 من صحيح البخاري، في جامع الإمام تركي بن عبد الله (الجامع الكبير) .
(5) انظر : الحديث رقم 9، الدرس الثامن، ورقم 16، الدرس الخامس .

69 - باب نَزْعِ السَّهْمِ مِنَ البدَنِ 66 - [2884]- حَدَّثَنَا محَمَّد بْن الْعَلاَءِ : حَدَّثَنَا أَبو أسَامَةَ، عَنْ بريْدِ بْنِ عبد الله، عَنْ أَبِي برْدَة عَنْ أَبِي موسَى (1) رضي الله عنه قَالَ : « رمِيَ أَبو عَامِرٍ (2) فِي ركْبَتِهِ فانْتَهَيْت إِليْهِ، قَالَ : انْزَعْ هَذَا السَّهْمَ، فَنَزَعْته، فَنَزَا مِنْه الْمَاء، فَدَخَلْت عَلَى النَّبِيِّ صلى الله عليه وسلم فأَخْبَرته فَقَالَ : " اللَّهمَّ اغْفِرْ لِعبيدٍ أَبِي عَامِر » (3) .
_________
(1) عبد الله بن قيس بن سليم، بن حضّار، بن حرب، الإِمام الكبير، صاحب رسول الله صلى الله عليه وسلم، أبو موسى الأشعري التيمي، الفقيه المقرئ . قدم على رسول الله صلى الله عليه وسلم قبل هجرته إلى المدينة فأسلم، ثم هاجر إلى الحبشة، ثم هاجر إلى رسول الله صلى الله عليه وسلم مع أصحاب السفينتين بعد فتح خيبر، فأسهم لهم منها ولم يسهم منها لأحد غاب عن فتحها غيرهم، ولأبي موسى مع حسن صوته فضيلة ليست لأحد من أصحاب رسول الله صلى الله عليه وسلم، هاجر ثلاث هجرات : هجرة من اليمن إلى رسول الله صلى الله عليه وسلم، وهجرة من مكة إلى الحبشة، وهجرة من الحبشة إلى المدينة، واستعمله رسول الله صلى الله عليه وسلم على زبيد، وعدن، وساحل اليمن، واستعمله عمر بن الخطاب رضي الله عنه على الكوفة، والبصرة، وكان حسن الصوت بالقرآن قال عنه النبي صلى الله عليه وسلم : « لقد أعطي مزمارا من مزامير آل داود » [مسلم برقم 793] قدم الأشعريون من اليمن فلما قدموا تصافحوا، فكانوا أول من أحدث المصافحة . [مسند أحمد 3 / 155، 223] روي له عن النبي صلى الله عليه وسلم ثلاثمائة وستون حديثا، اتفق البخاري ومسلم على خمسين، وانفرد البخاري بخمسة عشر، ومسلم بخمسة عشر، توفي بمكة وقيل بالكوفة سنة خمسين، وقيل سنة إحدى وخمسين، وقيل سنة أربع وأربعين ورجح الذهبي هذا القول . رضي الله عن أبي موسى ورحمه . انظر : تهذيب الأسماء واللغات للنووي 2 / 268، وسير أعلام النبلاء للذهبي، 2 / 380 - 402، والإصابة في تمييز الصحابة لابن حجر، 2 / 359 .
(2) أبو عامر واسمه : عبيد بن سليم بن حضار عم أبي موسى الأشعري، بعثه رسول الله صلى الله عليه وسلم على جيش إلى أوطاس بعد معركة حنين، فقتل رضي الله عنه . انظر : الإِصابة في تمييز الصحابة لابن حجر 4 / 123 .
(3) [الحديث 2884] طرفاه في : كتاب المغازي، باب غزاة أوطاس، 5 / 119، برقم 4323 . وكتاب الدعوات، باب الدعاء عند الوضوء، 7 / 209، برقم 6383 . وأخرجه مسلم في كتاب فضائل الصحابة، باب من فضائل أبي موسى وأبي عامر الأشعريين رضي الله عنهما، 4 / 1943، برقم 2498 .

وفي رواية : « لَمَّا فَرَغَ النَّبِيّ صلى الله عليه وسلم منْ حنَيْنٍ بَعَثَ أَبَا عَامِرٍ عَلَى جَيْشٍ إِلَى أوْطَاسٍ ، فلَقِيَ درَيْدَ بنَ الصِّمَّةِ فَقتِلَ درَيد وَهَزَمَ اللّه أصْحَابَه، قَالَ أَبو موسَى : وَبَعَثَنِي مَعَ أَبِي عَامِرٍ فَرمِيَ أَبو عَامِرٍ فِي ركْبَتِهِ، رَمَاه جشَمِيّ بِسَهْمٍ فَأَثْبَتَه فِي ركْبَتِهِ فَانْتَهَيْت إِلَيْهِ فَقلْت : يَا عَمِّ مَنْ رَمَاكَ ؛ فَأَشَارَ إِلَى أَبِي موسَى ، فَقَالَ : ذَاكَ قَاتِلِي الَّذِي رَمَانِي، فَقَصَدْت لَه فَلَحِقْته، فَلَمَّا رَآنِي وَلَّى فَاتَّبَعْته وَجَعَلْت أَقول لَه : ألَا تَسْتَحي ؟ ألَا تَثْبت ؟ فَكَفَّ فَاخْتَلَفْنَا ضَرْبَتَيْنِ بِالسَّيْفِ فَقَتَلْته، ثمَّ قلْت لأَبِي عَامِرٍ : قَتَلَ اللّه صَاحِبَكَ، قَالَ فَانزع هَذَا السَّهْمَ، فَنَزَعْته فَنَزَا مِنْه الْمَاء، قَالَ : يَا ابْنَ أَخِي أَقْرِئ النَّبِيَّ السَّلاَمَ وِقلْ لَه استَغْفِرْ لِي، واسْتَخْلَفَنِي أَبو عَامِرٍ عَلَى النَّاسِ فَمَكَثَ يَسِيرا ثمَ مَاتَ، فرَجَعْت فَدَخَلْت عَلَى النَّبِيِّ صلى الله عليه وسلم فِي بَيْتِهِ عَلَى سَرِيرٍ مرْمَلٍ وَعَلَيهِ

فِرَاش قَدْ أثَّر رِمَال السَّرِيرِ فِي ظَهْرٍهِ وَجَنبيْهِ، فَأَخْبَرْته بِخَبَرِنَا وَخَبَرِ أَبِي عَامِرٍ وَقَال : قل لَه اسْتَغْفِرْ لِي فَدَعَا بِمَاءٍ فتَوَضَّأَ ثمَّ رَفَعَ يَدَيْهِ فَقَالَ : " اللَّهمَّ اغْفر لِعبيدٍ أَبِي عَامِرٍ " وَرَأَيْت بياضَ إبْطَيْهِ ثمَّ قَالَ : " اللَّهمَّ اجْعَلْه يَوْمَ الْقيَامَةِ فَوْقَ كَثيرٍ مِنْ خَلْقِكَ مِنَ النَّاسِ " فَقلْت وَلي فَاسْتَغْفِرْ، فَقَالَ : " اللَّهمَّ اغْفر لِعَبْدِ اللّهِ بْنِ قَيْسٍ ذَنْبَه، وَأَدْخِلْه يَوْمَ الْقِيَامَةِ مدْخَلا كَرِيْما " قَالَ أَبو برْدَةَ : إحْدَاهمَا لأَبِي عَامِرٍ وَالأخْرَى لأَبِي موسَى (1) » .
* شرح غريب الحديث :
* " فنزا منه الماء " يقال : نزِف دمه، ونزِيَ : إذا جرى ولم ينقطع (2) .
* " سرير مرمَل " أي منسوج في وجه السرير بالسعف (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - الابتلاء والامتحان للدعاة إلى اللّه عز وجل .
2 - من صفة الداعية : التعاون على البر والتقوى .
3 - من وسائل الدعوة : إرسال الدعاة والمجاهدين في سبيل الله عز وجل .
4 - من صفات الداعية : الشجاعة .
_________
(1) الطرف رقم : 4323
(2) النهاية في غريب الحديث والأثر، باب النون مع الزاي، مادة « نزا » 5 / 43 .
(3) انظر : المرجع السابق، باب الراء مع الميم، مادة « رمل » 2 / 265، وتفسير غريب ما في الصحيحين للحميدي ص 80 .

5 - حب الصحابة لرسول الله صلى الله عليه وسلم .
6 - من أساليب الدعوة : التبشير والتهنئة .
7 - من صفات الداعية : الزهد .
8 - من صفات الداعية : التواضع .
9 - من صفات الداعية : الرحمة .
10 - من صفات الداعية : الرغبة فيما عند الله عز وجل .
11 - من أصناف المدعوين : المشركون .
12 - من أساليب الدعوة : الدعاء للمدعو .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : الابتلاء والامتحان للدعاة إلى الله عز وجل :

دل هذا الحديث على أن من سنن الله تعالى ابتلاء عباده المؤمنين بالسراء والضراء، ومن هذا الابتلاء ما حصل لأبي عامر رضي الله عنه من رميه بالسهم ثم موته شهيدا رضي الله عنه بعد ابتلائه وصبره ؛ قال النبي صلى الله عليه وسلم : « أشد الناس بلاء الأنبياء، ثم الأمثل فالأمثل، يبتلى الرجل على حسب دينه، فإن كان في دينه صلبا اشتد بلاؤه فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة » (1) . وقال صلى الله عليه وسلم : « إن عظم الجزاء مع عظم البلاء، وإن الله إذا أحب قوما ابتلاهم، فمن رضي فله الرضا ومن سخط فله السّخْط » (2) ؛ قال اللّه عز وجل : { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } (3) ، وقال عز وجل : { مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ } (4) ، وقال سبحانه وتعالى : { الم }{ أَحَسِبَ النَّاسُ أَنْ
_________
(1) الترمذي، كتاب الزهد، باب ما جاء في الصبر على البلاء، 4 / 601، برقم 2398 وقال : « هذا حديث حسن صحيح » ، وابن ماجه، كتاب الفتن، باب الصبر على البلاء، 2 / 1334، برقم 403، وصححه الألباني في سلسلة الأحاديث الصحيحة، برقم 143 .
(2) الترمذي، كتاب الزهد، باب ما جاء في الصبر على البلاء، 4 / 601، برقم 2396 وحسنه، وابن ماجه، كتاب الفتن، باب الصبر على البلاء، 2 / 1338، برقم 4031، وحسنه الألباني في صحيح الترمذي 2 / 286 .
(3) سورة البقرة, الآية : 214 .
(4) سورة آل عمران, الآية : 179 .

يُتْرَكُوا أَنْ يَقُولُوا }{ آمَنَّا وَهُمْ لَا يُفْتَنُونَ }{ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (1) .
ثانيا : من صفات الداعية : التعاون على البر والتقوى :
ظهرت هذه الصفة الحميدة في هذا الحديث ؛ لأن أبا موسى الأشعري رضي الله عنه، جاء إلى أبي عامر فقال : يا عمِّ من رماك ؟ فأشار أبو عامر إلى قاتله, وقال : ذاك قاتلي الذي رماني، قال أبو موسى الأشعري : فقصدت له فلحقته, فلما رآني ولَّى فاتبعته وجعلت أقول له : ألا تستحي ؟ ألا تثبت ؟ وعند ذلك وقف ثم قاتله أبو موسى حتى قتله .
فينبغي للداعية أن يكون متعاونا على البر والتقوى كما قال عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) .
ثالثا : من وسائل الدعوة : إرسال الدعاة والمجاهدين في سبيل الله عز وجل :
_________
(1) سورة العنكبوت, الآيات : 1-3 .
(2) سورة المائدة, الآية : 2 .

دل هذا الحديث على أن من الوسائل النافعة إرسال الدعاة والمجاهدين في سبيل اللّه عز وجل، للدعوة إلى اللّه عز وجل والجهاد في سبيل الله سبحانه وتعالى ؛ ولهذا بعث رسول الله صلى الله عليه وسلم أبا عامر على جيش إلى أوطاس ومعهم أبو موسى الأشعري رضي الله عنه، وهذه سنته صلى الله عليه وسلم أن يرسل السرايا ويبعث البعوث ؛ وقد ذكر أهل العلم أنه بعث منذ هجرته حتى وفاته صلى الله عليه وسلم : ستا وخمسين سرية، وغزا سبعا وعشرين غزوة، قاتل في تسع منها ؛ وما ذاك إلا من أجل الدعوة إلى اللّه عز وجل (1) .
رابعا : من صفات الداعية : الشجاعة :
ظهرت صفة الشجاعة في هذا الحديث، وذلك بما قام به أبو موسى الأشعري رضي الله عنه، من قتال من قتل أبا عامر حتى قتله، وقد ظهرت حكمته وبراعته في القتال حيث قال له : " ألا تستحي ؟ ألا تثبت ؟ " حتى وقف له خجلا من عار الفرار، قال أبو موسى رضي الله عنه : " فاختلفنا ضربتين بالسيف فقتلته " .
فينبغي للداعية أن يتحلى بالشجاعة والثبات (2) .
خامسا : حب الصحابة لرسول اللّه صلى الله عليه وسلم :
_________
(1) انظر : شرح النووي على صحيح مسلم 12 / 436، والبداية والنهاية لابن كثير، 3 / 241، 5 / 216- 217، وزاد المعاد لابن القيم 3 / 5، 122- 592 .
(2) انظر : الحديث رقم 35، الدرس الخامس، ورقم 61، الدرس الثاني .

دل هذا الحديث على عظم حب الصحابة لرسول الله صلى الله عليه وسلم ولهذا قال أبو عامر رضي الله عنه لأبي موسى الأشعري رضي الله عنه : " يا ابن أخي أقرئ النبي السلام وقل له استغفر لي " .
وهذا يدل على محبته العظيمة لرسول الله صلى الله عليه وسلم حتى وهو يلفظ أنفاسه عند نزع الموت لروحه . فينبغي لكل مسلم أن يحب رسول الله صلى الله عليه وسلم محبة كاملة صادقة (1) .
سادسا : من أساليب الدعوة : التبشير والتهنئة :
وقد ظهر هذا الأسلوب في هذا الحديث ؛ لأن أبا موسى بَشَّرَ أبا عامر وأعلمه أنه قتل من رماه بالسهم فقال : " قتل الله صاحبك " وهذا يدل أيضا على حسن الأدب، فإنه أسند الأمر إلى الله عز وجل ؛ لأن الله سبحانه الذي أعانه على قتله .
فينبغي للدعاة إلى الله عز وجل أن يعرفوا أهمية التهنئة والتبشير، وأن يلتزموا الآداب الحسنة (2) .
سابعا : من صفات الداعية : الزهد :
_________
(1) انظر : الحديث رقم 62، الدرس الثامن، ورقم 63، الدرس الثامن .
(2) انظر : الحديث رقم 9، الدرس التاسع .

إن الزهد من أهم صفات الداعية، وقد ظهر في هذا الحديث من فعل النبي صلى الله عليه وسلم حين نام على السرير المرمل حتى أثَّرَ في جنبيه، قال أبو موسى رضي الله عنه : " فرجعت فدخلت على النبي صلى الله عليه وسلم في بيته على سرير مرمل . . . قد أثَّر رمال السرير في ظهره وجنبيه " .
فينبغي للداعية أن ينظر إلى هذا الزهد العظيم، فيعلم أن الدنيا دار ممر ومتاع زائل (1) .
ثامنا : من صفات الداعية : التواضع :
التواضع من أجمل الصفات وأحسنها وقدوة الداعية في ذلك رسول الله صلى الله عليه وسلم، وقد دل هذا الحديث على ذلك حينما وصل الخبر إلى النبي صلى الله عليه وسلم بموت أبي عامر شهيدا وطلبه رضي الله عنه الاستغفار من رسول الله صلى الله عليه وسلم، فدعا النبي صلى الله عليه وسلم بماءٍ فتوضأ ثم رفع يديه فدعا لأبي عامر دعوات عظيمة . فينبغي للداعية إلى الله عز وجل أن يتصف بالتواضع اتباعا لسيد الأولين والآخرين صلى الله عليه وسلم (2) .
تاسعا : من صفات الداعية : الرحمة :
_________
(1) انظر : الحديث رقم 2، الدرس الأول، ورقم 15، الدرس الأول .
(2) انظر : الحديث رقم 65، الدرس الثالث .

ظهرت صفة الرحمة في هذا الحديث ؛ لأن النبي صلى الله عليه وسلم دعا لأبي عامر بقوله : « اللهم اغفر لعبيد أبي عامر » ورفع يديه في الدعاء حتى رأى أبو موسى رضي الله عنه بياض إبطيه ثم قال : « اللهم اجعله يوم القيامة فوق كثير من خلقك من الناس » فالمبالغة في رفع الأيدي (1) .
وتكرير الدعاء وتنويعه يدل على رحمته صلى الله عليه وسلم (2) .
عاشرا : من صفات الداعية : الرغبة فيما عند الله عز وجل :
إن من أجل الأعمال الصالحة وأجمل الصفات الحميدة : الرغبة فيما عند الله سبحانه وتعالى، وقد ظهرت هذه الصفة الكريمة في طلب أبي عامر الاستغفار له من رسول اللّه صلى الله عليه وسلم، وظهرت هذه الرغبة أيضا عند أبي موسى رضي الله عنه عندما سمع استغفار النبي صلى الله عليه وسلم لأبي عامر ، فقال : " ولي فاستغفر " فقال صلى الله عليه وسلم : « اللهم اغفر لعبد اللّه بن قيس ذنبه وأدخله يوم القيامة مدخلا كريما » .
فينبغي لكل مسلم أن يرغب ويطمع في رحمة الله وفيما عنده من الخيرات (3) .
الحادي عشر : من أصناف المدعوين : المشركون :
_________
(1) انظر : مواطن رفع الأيدي في الدعاء : صحيح البخاري، كتاب الدعوات، باب رفع الأيدي في الدعاء، 7 / 198، وكتاب رفع اليدين في الصلاة، للإمام البخاري أيضا، ص 17- 161 .
(2) انظر : الحديث رقم 3، الدرس الأول، ورقم 50، الدرس الرابع .
(3) انظر : الحديث رقم 13، الدرس الثاني، ورقم 16، الدرس الثالث، ورقم 21، الدرس السادس، ورقم 28، الدرس الثالث .

دل هذا الحديث على أن من أصناف المدعوين أهل الشرك، ولهذا بعث النبي صلى الله عليه وسلم أبا عامر على جيش إلى أوطاس، وقبل ذلك دعا رسول اللّه صلى الله عليه وسلم مشركي مكة، وقاتلهم في معركة بدر، وأحد، وغير ذلك من سراياه وبعوثه التي أرسل بها وبعثها صلى الله عليه وسلم إلى أهل الشرك ؛ لدعوتهم إلى التوحيد الخالص (1) .
الثاني عشر : من أساليب الدعوة : الدعاء للمدعو :
إن من الأساليب المهمة في الدعوة إلى الله عز وجل : الدعاء للمدعو ؛ ولهذا قال النبي صلى الله عليه وسلم لأبي موسى الأشعري : « اللهم اغفر لعبد الله بن قيس ذنبه، وأدخله يوم القيامة مدخلا كريما » ، وهذا يؤكد أهمية الدعاء للمدعو ؛ لما فيه من تأليف القلوب ونفع المدعوين . (2) .
_________
(1) انظر : الحديث رقم 91، الدرس الثامن .
(2) انظر : الحديث رقم 21، الدرس الخامس، ورقم 45، الدرس الثامن .

70 - باب الحراسة في الغزو في سبيل لله 67 - [2885]- حَدَّثَنَا إِسْمَاعِيل بْن خَلِيلٍ : أَخْبَرَنَا عَلِيّ بْن مسْهِرٍ : أَخْبَرَنَا يحيى بْن سَعِيدٍ : أَخْبَرَنَا عبد الله بْن عَامرِ بْنِ رَبِيعَةَ قَالَ : سَمِعْت عَائِشَةَ (1) . رضي الله عنها تَقول : « كانَ النَّبِيّ صلى الله عليه وسلم سَهِرَ، فَلَمَّا قَدِمَ الْمَدِينَةَ قَالَ : " ليت رَجلا مِن أَصْحَابِي صَالِحا يَحْرسنِي اللَّيلةَ " ، إِذْ سَمعْنَا صَوتَ سِلاح، فَقَالَ : " مَنْ هَذَا ؟ " فَقَالَ : أنا سَعْد بْن أَبِي وقَاصٍ (2) جِئْت لأَحرسَكَ : " فَنَامَ النَّبِي صلى الله عليه وسلم » (3) .
_________
(1) تقدمت ترجمتها في الحديث رقم 4 .
(2) تقدمت ترجمته في الحديث رقم 36 .
(3) [الحديث 2885] طرفه في كتاب التمني، باب قول النبي صلى الله عليه وسلم : « ليت كذا وكذا » 8 / 164 ، برقم 7231 . وأخرجه مسلم في كتاب فضائل الصحابة، باب في فضل سعد بن أبي وقاص رضي الله عنه، 4 / 1875، برقم 2410 .

وفي رواية : « أَرِقَ النَّبِيّ صلى الله عليه وسلم ذَاتَ لَيْلَةٍ فَقَالَ : " لَيْتَ رَجلا صَالِحا مِنْ أَصْحَابِي يَحرسنِي اللَّيْلَةَ " ، إِذْ سَمِعْنَا صَوْتَ السِّلاحِ، قَالَ : " مَنْ هَذَا ؟ " قِيلَ : سَعْد يَا رَسولَ اللّهِ، جِئْت أَحْرسكَ " . فَنَامَ النَّبِيّ صلى الله عليه وسلم حَتَّى سمعنا غَطِيطَه، قَالَ أَبو عبد الله : وَقَالَتْ عَائِشَة قَالَ بلال : ألا لَيْتَ شِعْرِي هَلْ أَبِيتَنَّ لَيْلَة بَوادٍ وَحَوْلِي إِذْخِر وَجَلِيل، فَأَخْبَرْت النَّبِيَّ صلى الله عليه وسلم » (1) .
* شرح غريب الحديث :
* " غطيطه " الغطيط : الصوت الذي يخرج مع نفس النائم (2) .
* " إذخر " الإذخر حشيشة طيبة الرائحة تسقف بها البيوت فوق الخشب (3) .
* " وجليل " الجليل : الثمام واحده جليلة، وقيل : هو الثمام إذا عظم وجل (4) .
* " أرق " الأرق : السهر، يقال : رجل أرق إذا سهر لعلة ، فإن كان السهر من عادته قيل : أرق (5) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - الأخذ بالأسباب لا ينافي التوكل .
2 - الابتلاء والامتحان لأولياء اللّه عز وجل .
3 - حب الصحابة لرسول الله صلى الله عليه وسلم .
_________
(1) من الطرف رقم 7231 أما قول عائشة رضي الله عنها قال بلال : ألا ليت . . . فقال الحافظ ابن حجر : « هذا حديث آخر تقدم موصولا بتمامه . . » قلت : أخرجه البخاري في كتاب مناقب الأنصار، باب مقدم النبي صلى الله عليه وسلم وأصحابه المدينة، 2 / 318، برقم 3926 .
(2) النهاية في غريب الحديث والأثر، لابن الأثير، باب الغين مع الطاء، مادة : « غطط » 3 / 372، وانظر : تفسير غريب ما في الصحيحين للحميدي 544 .
(3) النهاية في غريب الحديث والأثر، باب الهمزة مع الذال، مادة : « إذخر » 1 / 33 .
(4) المرجع السابق، باب الجيم مع اللام، مادة : « جلل » 1 / 289 .
(5) انظر : المرجع السابق، باب الهمزة مع الراء، مادة : « أرق » 1 / 40، وتفسير غريب ما في الصحيحين للحميدي ص 544 .

4 - من وظائف المدعو الصالح : حراسة السلطان المسلم والعالم العامل بعلمه .
5 - أهمية اختيار الرجل الصالح للأمور المهمة .
6 - من أساليب الدعوة : الثناء على من تبرع بالخير .
7 - من وسائل الدعوة : القدوة الحسنة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : الأخذ بالأسباب لا ينافي التوكل :

دل الحديث على أن الأخذ بالأسباب لا ينافي التوكل على الله عز وجل، ولهذا قال أعظم وسيد المتوكلين صلى الله عليه وسلم : « ليت رجلا من أصحابي صالحا يحرسني الليلة » ، قال الإِمام النووي رحمه الله : " فيه جواز الاحتراس من العدو، والأخذ بالحزم، وترك الإِهمال، في موضع الحاجة إلى الاحتياط " (1) . وقد قال بعض العلماء : كانت حراسة النبي صلى الله عليه وسلم في أول الأمر قبل أن ينزل عليه قوله تعالى : { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } (2) ، ومعلوم أن هذه الآية نزلت بعد حراسة سعد بأزمان (3) , وقال الإِمام القرطبي رحمه الله : " ويحتمل أن يقال : إن قول الله تعالى : { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } ، ليس فيه ما ينافي احتراسه من الناس، ولا ما يمنعه، كما أن إخبار الله تعالى عن نصره وإظهاره لدينه، ليس فيه ما يمنع الأمر بالقتال، وإعداد العَدَد والعدَد، والأخذ بالجد والحزم، والحذر . . . ولما بحثت عن ذلك وجدت الشريعة طافحة بالأمر له ولغيره بالتحصن، وأخذ الحذر، ومدافعتهم بالقتل، والقتال، وإعداد الأسلحة، والآلات، وقد عمل النبي صلى الله عليه وسلم بذلك، وأخذ به، فلا تعارض في ذلك، والله الموفق المفهم ما هنالك " (4) .
_________
(1) شرح النووي على صحيح مسلم، 15 / 191 .
(2) سورة المائدة, الآية : 67 .
(3) انظر : شرح النووي على صحيح مسلم، 15 / 191 .
(4) المفهم لما أشكل من تلخيص كتاب مسلم، 6 / 280 بتصرف يسير جدا .

وقال الحافظ ابن حجر رحمه الله بعد أن ساق كلام القرطبي هذا : " وعلى هذا فالمراد العصمة من الفتنة والإِضلال، أو إزهاق الروح والله أعلم " (1) .
فينبغي لكل مسلم أن يعتمد بقلبه على الله عز وجل ويعمل بالأسباب النافعة (2) .
ثانيا : الابتلاء والامتحان لأولياء الله عز وجل :
دل هذا الحديث على أن الابتلاء سنة من سنن الله عز وجل، فهو يبتلي عباده بالسراء والضراء، وأشد الناس بلاء الأنبياء ثم الأمثل فالأمثل، وهذا رسول الله صلى الله عليه وسلم يصاب بالسهر حتى حرسه سعد رضي الله عنه . فينبغي للعبد إذا أصابه البلاء أن يصبر ويسأل الله عز وجل العافية في الدنيا والآخرة (3) .
ثالثا : حب الصحابة لرسول اللّه صلى الله عليه وسلم :
ظهر في هذا الحديث عظم حب الصحابة لرسول الله صلى الله عليه وسلم ؛ ولهذه المحبة العظيمة جاء سعد في الليل، ليفدي بنفسه رسول الله صلى الله عليه وسلم ؛ وليسهر عينيه وينام رسول الله صلى الله عليه وسلم .
فينبغي لكل مسلم أن يحب رسول الله صلى الله عليه وسلم أكثر من حبه ولده، ووالده، ونفسه والناس أجمعين (4) .
رابعا : من وظائف المدعو الصالح : حراسة السلطان المسلم والعالم العامل بعلمه :
_________
(1) فتح الباري بشرح صحيح البخاري, 6 / 62 .
(2) انظر : الحديث رقم 30، الدرس الخامس .
(3) انظر : الحديث رقم 9، الدرس الثامن، ورقم 66، الدرس الأول .
(4) انظر : الحديث رقم 62، الدرس الثامن، ورقم 63، الدرس الثامن .

لا شك أنه ينبغي للناس أن يعتنوا بحراسة السلطان المسلم والعالم العامل بعلمه النافع للناس ؛ ولهذا حرس سعد رضي الله عنه النبي صلى الله عليه وسلم .
قال الحافظ ابن حجر رحمه الله : " وفي الحديث الأخذ بالحذر والاحتراس من العدو، وأن على الناس أن يحرسوا سلطانهم خشية القتل " (1) .
خامسا : أهمية اختيار الرجل الصالح للأمور المهمة :
دل الحديث على أنه ينبغي أن يختار الرجل الصالح للأمور المهمة ؛ لأن النبي صلى الله عليه وسلم قال : « ليت رجلا من أصحابي صالحا يحرسني الليلة » ، قال الإِمام القرطبي رحمه الله في ذكره لفوائد هذا الحديث : " فيه دليل على مكانة نبينا صلى الله عليه وسلم وكرامته على الله ؛ فإنه قضى أمنيته وحقق في الحين طلبته، وفيه دليل على أن سعدا رضي الله عنه من عباد الله الصالحين، المحدَّثين، الملهمين، وتخصيصه بهذه الحالة كلها وبدعاء رسول اللّه صلى الله عليه وسلم له من أعظم الفضائل وأشرف المناقب " (2) .
فينبغي لأهل الحل والعقد من ولاة أمر المسلمين أن يسندوا جميع الأعمال المهمة العظيمة لأهل الصلاح والتقوى .
سادسا : من أساليب الدعوة : الثناء على من تبرع بالخير :
_________
(1) فتح الباري بشرح صحيح البخاري 6 / 82 .
(2) المفهم لما أشكل من تلخيص كتاب مسلم 6 / 280 .

إن من أساليب الدعوة إلى الله عز وجل الثناء على من تبرع بالخير، وتسميته صالحا، دل على ذلك ثناء النبي صلى الله عليه وسلم بالصلاح على من يحرسه ؛ قال الحافظ ابن حجر رحمه الله : " وفيه الثناء على من تبرع بالخير وتسميته صالحا " (1) . وقد ثبت عنه صلى الله عليه وسلم أنه قال : « لا يَشْكر اللّهَ من لا يشكر النَّاسَ » (2) .
فينبغي الثناء على من فعل خيرا إذا أمن من الفتنة والإعجاب، والله المستعان .
سابعا : من وسائل الدعوة : القدوة الحسنة :
دل مفهوم الحديث على أن القدوة الحسنة وسيلة من وسائل الدعوة إلى الله عز وجل، فاتخاذه صلى الله عليه وسلم حارسا يحرسه يدل على أن من فعل ذلك عند الحاجة اقتداء به صلى الله عليه وسلم فقد عمل أمرا مشروعا ؛ قال الحافظ ابن حجر رحمه الله : " وإنما عانى النبي صلى الله عليه وسلم ذلك مع قوة توكله للاستنان به في ذلك، وقد ظاهر بين درعين مع أنهم كانوا إذا اشتدَّ البأس كان أمام الكل، وأيضا فالتوكل لا ينافي تعاطي الأسباب ؛ لأن التوكل عمل القلب، وهي عمل البدن " (3) .
فينبغي الاقتداء به صلى الله عليه وسلم، وأن يكون الداعية أيضا قدوة لغيره من الناس (4) .
_________
(1) فتح الباري بشرح صحيح البخاري 6 / 82 .
(2) أبو داود، كتاب الأدب، باب في شكر المعروف 4 / 255، برقم 4811، والترمذي بنحوه، كتاب البر والصلة باب ما جاء في الشكر لمن أحسن إليك 4 / 339، برقم 1954، ولفظه : « من لا يشكر الناس لا يشكر الله » ، وقال : هذا حديث حسن صحيح، وأحمد 2 / 295، 5 / 211، وصححه الألباني في صحيح سنن أبي داود 3 / 913، وصحيح الترغيب والترهيب، 1 / 405 .
(3) فتح الباري بشرح صحيح البخاري 6 / 82 .
(4) انظر : الحديث رقم 3، الدرس الثالث، ورقم 8، الدرس الخامس .

68 - [2886]- حَدَثَّنَا يَحْيَى بْن يوسفَ : أَخْبَرَنَا أَبو بَكْرٍ ، عَنْ أَبِي حَصِينٍ ، عَنْ أَبِي صَالِحٍ ، عن أَبِي هرَيْرَةَ (1) رضي الله عنه، عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ : « تَعِسَ عَبْد الدِّينَارِ، وَالدِّرْهَم، وَالْقَطِيفَةِ، وَالْخَمِيصَةِ، إِنْ أعْطِيَ رَضِيَ وَإِن لَمْ يعْطَ لَمْ يرضَ » لَمْ يَرْفَعْه إِسْرَائِيل وَمحَمَّد بْن جحَادَةَ عَنْ أَبِي حَصِينٍ (2) .
وفي رواية : « تَعِسَ عَبْد الدِّينَارِ، وَعَبْد الدِّرْهَم، وَعَبْد الخَمِيصَةِ : إِن أعْطِيَ رضِيَ وَإِنْ لَم يعْطَ سَخِطَ، تَعِسَ وَانتكَسَ، وَإِذَا شِيكَ فَلاَ انتقَشَ . طوبَى لِعَبْدٍ آخذٍ بِعَنَانِ فَرَسِهِ فِي سَبِيلِ اللّهِ، أَشْعَثَ رَأْسه مغْبَرَّةٍ قَدَمَاه، إِنْ كَانَ فِي الْحِرَاسَةِ كَانَ فِي الْحِرَاسَةِ، وَإِنْ كَانَ فِي السَّاقَةِ كَانَ فِي السَّاقَةِ . إِن اسْتَأذَنَ لَمْ يؤْذَنْ لَه، وإِنْ شَفَعَ لَمْ يشَفَّعْ » .
_________
(1) تقدمت ترجمته في الحديث رقم 7 .
(2) [الحديث 2886] طرفاه في كتاب الجهاد والسير، باب الحراسة في الغزو في سبيل الله 3 / 293, 294، برقم 2887 . وكتاب الرقاق، باب ما يتقى من فتنة المال، 7 / 224، برقم 6435 .

قَالَ أَبو عَبْدِ اللّهِ : لَمْ يَرْفَعْه إِسْرَائِيل وَمحَمَّد بْن جحَادَةَ عَنْ أَبِي حَصِينٍ . وَقَالَ : " تَعْسا " ، فَكأَنه يَقول : فَأَتْعَسَهم اللّه . " طوبَى " : فعْلى مِنْ كلِّ شَيْءٍ طَيِّبٍ وَهِيَ يَاء حوِّلَتْ إِلَى الْوَاوِ وَهِيَ مِنْ يَطِيب (1) .
* شرح غريب الحديث :
* " تعس " أي سقط وعثر وانكب لوجهه (2) .
* " القطيفة " هي كساء له خمْل، أي انكب لوجهه الذي يعمل لها ويهتمّ بتحصيلها (3) .
* " الخميصة " وهي ثوب معلم من خزٍ أو صوف، وقيل : لا تسمى خميصة إلا أن تكون سوداء معلَّمة، وكانت من لباس الناس قديما، وجمعها الخمائص (4) .
* " انتكس " أي انقلب على رأسه، وهو دعاء عليه بالخيبة ؛ لأن من انتكس في أمره فقد خاب وخسر (5) .
* " وإذا شيك فلا انتقش " أي إذا دخلت فيه الشوكة لا أخرجها من موضعها وبه سمّي المنقاش الذي ينقش به (6) .
* " طوبى " طوبى اسم الجنة، وقيل : شجرة فيها (7) .
* " بعنان فرسه " العنان : سير اللجام الذي تمسك به الدابة (8) .
* " الساقة " جمع سائق وهم الذين يسوقون بجيش الغزاة ويكونون من ورائه يحفظونه (9) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
_________
(1) الطرف رقم 2887 .
(2) انظر : تفسير غريب ما في الصحيحين للحميدي ص 530، 532، والنهاية في غريب الحديث والأثر، لابن الأثير، باب التاء مع العين مادة : « تعس » 1 / 190 .
(3) النهاية في غريب الحديث والأثر، لابن الأثير، باب القاف مع الطاء مادة : « قطف » 4 / 84 .
(4) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الخاء مع الميم، مادة : « خمص » 2 / 81 .
(5) انظر : المرجع السابق، باب النون مع الكاف، مادة : « نكس » 5 / 115 .
(6) المرجع السابق، باب النون مع القاف، مادة « نقش » 5 / 106 .
(7) المرجع السابق، باب الطاء مع الواو، مادة : « طوب » 3 / 141 .
(8) انظر : المرجع السابق، باب العين مع النون، مادة : « عنن » 3 / 313، وانظر : المعجم الوسيط لمجمع اللغة العربية ص 633 .
(9) النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع الواو مادة : « سوق » 2 / 424 .

1 - من موضوعات الدعوة : التحذير من إرادة الدنيا دون الآخرة .
2 - من أساليب الدعوة : الترهيب .
3 - من صفات الداعية : القناعة .
4 - من صفات الداعية : الإِخلاص .
5 - من أساليب الدعوة : الترغيب .
6 - من صفات الداعية : الزهد .
7 - من صفات الداعية : إتقان العمل .
8 - من صفات الداعية : التواضع .
9 - من أساليب الدعوة : التشبيه .
10 - من أساليب الدعوة : التأكيد بالتكرار .
11 - من أساليب الدعوة : تعظيم الأمر .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : التحذير من إرادة الدنيا دون الآخرة :
إن من موضوعات الدعوة تحذير الناس من إرادة الدنيا وإيثارها على الآخرة ؛ ولهذا قال صلى الله عليه وسلم : « تعس عبد الدينار » . . " ، وقد حذر الله عز وجل من ذلك فقال : { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا } (1) .
_________
(1) سورة الإسراء, الآية : 18 .

فينبغي للداعية أن يبين للناس خطر إرادة الدنيا ويحذرهم من ذلك ؛ لأن إرادة الدنيا والعمل لأجلها شرك ينافي كمال التوحيد الواجب ويحبط العمل، وإرادة الدنيا أعظم من الرياء ؛ لأن مريد الدنيا قد تغلب إرادته تلك على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل ولا يسترسل معه، والمؤمن يكون حذرا من هذا وهذا (1) .
فمن كانت الدنيا هَمّه وطلبه، ولها يعمل، ولها يسعى، وإياها يبتغي، ولا يرجو ثوابا من ربه، ولا يخاف عقابا على عمله، عجَّل له فيها ما يشاء وما له في الآخرة من نصيب (2) ؛ قال اللّه عز وجل : { مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ } (3) .
وهذه حال من عبد المال، وقدَّمَ الاهتمام به على أمور الآخرة، ورضي من أجْلِهِ وسخط من أَجْلِهِ ؛ قال اللّه عز وجل : { وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ } (4) .
_________
(1) انظر : فتح المجيد شرح كتاب التوحيد، لعبد الرحمن بن حسن بن محمد بن عبد الوهاب 2 / 626 .
(2) انظر : تفسير الطبري : « جامع البيان عن تأويل آي القرآن » 17 / 409 .
(3) سورة الشورى, الآية : 20 .
(4) سورة التوبة, الآية : 58 .

فرضاهم لغير الله، وسخطهم لغير الله، وهكذا حال من كان متعلقا برئاسة أو بغير ذلك من أهواء نفسه إن حصل له رضي وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك، وهو رقيق له ؛ لأن الرق والعبودية في الحقيقة رق القلب وعبوديته، فما استرقَّ القلب واستعبده فهو عبده ؛ لأن العبد حرّ ما قَنِعَ، والحر عبد ما طَمِعَ، وطالب المال الذي لا يريد إلا المال يستعبده ويسترقه، وهذه الأمور نوعان : منها ما يحتاجه العبد : من طعامه، وشرابه، ومسكنه، ومنكحه، ونحو ذلك، فهذا يطلبه من الله ويرغب إليه فيه مع بذل الأسباب، ويكون المال عنده يستعمله في حاجاته بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه، بل بمنزلة الكنيف الذي يقضي فيه حاجته من غير أن يستعبده، ومنها ما لا يحتاج العبد إليه، فهذه ينبغي أن لا يعلق قلبه بها (1) .
ثانيا : من أساليب الدعوة : الترهيب :
_________
(1) انظر مجموع فتاوى ابن تيمية 10 / 180- 190، وفتح المجيد شرح كتاب التوحيد لعبد الرحمن بن حسن، 2 / 632 .

لا شك أن أسلوب الترهيب من أساليب الدعوة، ولهذا قال صلى الله عليه وسلم في هذا الحديث : « تعس عبد الدينار، والدرهم، والقطيفة، والخميصة » فدعا عليه صلى الله عليه وسلم بأن يسقط وينكب على وجهه، وكرر ذلك بقوله : « تعس وانتكس » وهذا دعاء عليه بأن ينقلب على رأسه، وهو دعاء عليه بالخيبة والخسارة، ثم قال : « وإذا شيك فلا انتقش » وفي الدعاء بذلك إشارة إلى عكس مقصوده ؛ لأن من عثر فدخلت في رجله الشوكة فلم يجد من يخرجها يصير عاجزا عن الحركة والسعي في تحصيل الدنيا (1) قال ابن حجر رحمه الله : " وسوغ الدعاء عليه لكونه قصر عمله على جمع الدنيا، واشتغل بها عما أمر به من التشاغل بالواجبات والمندوبات " (2) .
فينبغي للداعية أن يستخدم أسلوب الترهيب في دعوته إلى الله عز وجل (3) .
ثالثا : من صفات الداعية : القناعة :
_________
(1) انظر : شرح الطيبي على مشكاة المصابيح 10 / 3274، وفتح الباري لابن حجر 6 / 83 .
(2) فتح الباري بشرح صحيح البخاري 11 / 255 .
(3) انظر : الحديث رقم 7، الدرس الثالث عشر .

دل الحديث على أن من صفات الداعية القناعة ؛ لقوله صلى الله عليه وسلم : « إن أعطي رضي وإن لم يعط لم يرض » ، وهذا يؤذِن في شدة حرصِ طالب الدنيا عليهما وجمعه لأموالها، وطمعه فيما في أيدي الناس (1) أما العبد الصادق مع الله عز وجل فهو يعلم أن الدنيا متاع زائل ؛ لقوله عز وجل : { وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ } (2) ؛ وقول النبي صلى الله عليه وسلم : « لو كان لابن آدم وادٍ من ذهب أحب أن له واديا آخر، ولن يملأ فاه إلا التراب والله يتوب على من تاب » (3) , وقال صلى الله عليه وسلم : « لو كان لابن آدم واديان من مال لابتغى ثالثا ولا يملأ جوف ابن آدم إلا التراب ويتوب الله على من تاب » (4) , وقال صلى الله عليه وسلم : « ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس » (5) .
فينبغي للداعية إلى الله عز وجل أن يقنع بما أعطاه الله ويذكر دائما قوله صلى الله عليه وسلم : « قد أفلح من أسلم، ورزِق كفافا وقنعه الله بما آتاه » (6) .
رابعا : من صفات الداعية : الإخلاص :
_________
(1) انظر : شرح الطيبي على مشكاة المصابيح 10 / 3274 .
(2) سورة القصص, الآية : 60 .
(3) متفق عليه من حديث أنس رضي الله عنه : البخاري، كتاب الرقاق، باب ما يتقى من فتنة المال إِنَّمَا أَمْوَالكمْ وَأَوْلَادكمْ فِتْنَة 7 / 225 برقم 6438، ومسلم كتاب الزكاة، باب « لو أن لابن آدم واديين لابتغى ثالثا » 2 / 725، برقم 1048 .
(4) متفق عليه من حديث ابن عباس رضي الله عنهما : البخاري، كتاب الرقاق، باب ما يتقى من فتنة المال، 7 / 224 برقم 6436، ومسلم, كتاب الزكاة, باب لو أن لابن آدم واديين لابتغى ثالثا 2 / 725، برقم 1049 .
(5) متفق عليه من حديث أبي هريرة رضي الله عنه : البخاري، كتاب الرقاق، باب الغنى غنى النفس 7 / 228 برقم 6446، ومسلم، كتاب الزكاة، باب ليس الغنى عن كثرة العرض، 2 / 726، برقم 1051 .
(6) مسلم، 2 / 730، برقم 1054، وتقدم تخريجه في الحديث رقم 15، الدرس الأول، ص 144 .

ظهر في مفهوم هذا الحديث أن من صفات المسلم الصادق مع الله عز وجل الإِخلاص ؛ لأن قوله صلى الله عليه وسلم : « تعس عبد الدينار، والدرهم، والقطيفة، والخميصة، إن أعطي رضي وإن لم يعطَ لم يرضَ » يدل على أن المتحتم على العبد أن يجعل نيته ومقصده لله وحده لا شريك له ؛ ولهذا قال صلى الله عليه وسلم : « من أحب لله، وأبغض لله، وأعطى لله، ومنع لله، فقد استكمل الإِيمان » (1) .
فينبغي للعبد المسلم أن يجعل همه طاعة الله ورسوله، يبتغي ثواب الله، ويخشى عقابه، ويطمع في رضاه (2) .
خامسا : من أساليب الدعوة : الترغيب :
دل هذا الحديث على أسلوب الترغيب، وذلك في قوله صلى الله عليه وسلم : « طوبى لعبد اخذ بعنان فرسه في سبيل الله » وهذا فيه ترغيب وحث على العمل بما ينفع المسلم ويعود عليه بالخير، قال الحافظ ابن حجر رحمه الله : وفي قوله صلى الله عليه وسلم : " طوبى " " إشارة إلى الحض على العمل بما يحصل به خير الدنيا والآخرة " (3) فقد دعا صلى الله عليه وسلم بالجنة لمن عمل هذه الأعمال .
فينبغي للداعية أن يرغب المدعوين في كل ما يعود عليهم بالنفع في الدارين (4) .
سادسا : من صفات الداعية : الزهد :
_________
(1) أبو داود، كتاب السنة، باب الدليل على زيادة الإِيمان ونقصانه، 4 / 220، برقم 4681، عن أبي أمامة رضي الله عنه، والترمذي من حديث أنس رضي الله عنه، في كتاب صفة القيامة، باب : حدثنا عمرو بن علي، 4 / 670، برقم 2521، وحسنه، وزاد فيه : « . . . وأنكح لله » ، وأحمد في المسند، مثل حديث الترمذي، عن معاذ الجهني رضي الله عنه، 3 / 438، 440 وحسنه الألباني في سلسلة الأحاديث الصحيحة برقم 380 .
(2) انظر : الحديث رقم 48، الدرس الثالث .
(3) فتح الباري، بشرح صحيح البخاري، 1 / 83 .
(4) انظر : الحديث رقم 7، الدرس الرابع عشر .

إن المسلم الصادق هو الزاهد في الدنيا الذي لا يرغب في رئاستها، ولا حب الشهرة والظهور بدون عمل ؛ ولهذا قال صلى الله عليه وسلم : « طوبى لعبد آخذ بعنان فرسه في سبيل الله أشعث رأسه مغبرة قدماه » فقد انصرف عن حظوظ وخواص نفسه إلى الجهاد وما يقتضيه، حتى إن شعره لم يدهن، وعلى قدميه الغبار (1) .
فينبغي أن يكون الداعية زاهدا في الدنيا راغبا فيما عند الله عز وجل (2) .
سابعا : من صفات الداعية : إتقان العمل :
إن من الصفات الحميدة : إتقان العمل كما يحبه الله عز وجل ؛ ولهذا قال النبي صلى الله عليه وسلم : « " إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة » أي يكون كاملا في تلك الحالة، فلا يخاف الانقطاع، ولا يهتم بالسبق بل يلازم عمله، وما هو لأجله (3) وهذا يدل على عنايته بما أمر به، وملازمته لعمله وإتقانه له، فإن كان في الحراسة في مقدمة الجيش أتقنها، . لئلا يهجم عليهم العدو، وإن كان في الساقة في مؤخرة الجيش أقام حيث أقيم لا يفقد من مكانه بحال (4) .
فينبغي للداعية إذا عمل عملا أن يتقنه ؛ لأن الله عز وجل يحب ذلك .
ثامنا : من صفات الداعية : التواضع :
_________
(1) انظر : شرح الطيبي على مشكاة المصابيح، 10 / 3274، وفتح الباري لابن حجر، 6 / 83، وعمدة القاري، للعيني، 14 / 171، والمنهل العذب الفرات من الأحاديث الأمهات، لعبد العال، 3 / 227 .
(2) انظر : الحديث رقم 52، الدرس الأول، ورقم 15، الدرس الأول .
(3) انظر : مرقاة المفاتيح للملا علي القاري 9 / 13 .
(4) انظر : شرح الطيبي على مشكاة المصابيح 10 / 3275 .

ظهر في الحديث أن من الصفات الجميلة التواضع ؛ ولهذا قال صلى الله عليه وسلم : « إن استأذن لم يؤذن له وإن شفع لم يشفّع » قال الحافظ ابن حجر رحمه الله : " فيه ترك حب الرئاسة والشهرة، وفضل الخمول والتواضع " (1) فهو إن استأذن لم يؤذن له ؛ لعدم ماله وجاهه، وإن شفع في ما يحبه الله ورسوله لم تقبل شفاعته (2) . قال الطيبي رحمه الله : « إن استأذن لم يؤذن له » , " إشارة إلى عدم التفاته إلى الدنيا وأنهَا بهَا بحيث يعتني بكليته في نفسه : لا يبتغي مالا ولا جاها عند الناس، بل يكَون عند الله وجيها، ولم يقبل الناس شفاعته، وعند الله يكون شفيعا مشفعا " (3) .
وهذا يبين فضل التواضع لله عز وجل (4) .
تاسعا : من أساليب الدعوة : التشبيه :
_________
(1) فتح الباري 6 / 83 .
(2) انظر : فتح المجيد لشرح كتاب التوحيد، لعبد الرحمن بن حسن بن عبد الوهاب 2 / 639 .
(3) شرح الطيبي على مشكاة المصابيح 10 / 3275، ومرقاة المفاتيح لملا علي القاري 9 / 14، قال صلى الله عليه وسلم : « رب أشعث مدفوع بالأبواب لو أقسم على الله لأبره » صحيح مسلم برقم 2622 و 2854 .
(4) انظر : الحديث رقم 62، الدرس الثالث .

ظهر التشبيه في هذا الحديث ؛ لقوله صلى الله عليه وسلم : « تعس عبد الدينار » ؛ قال الحافظ ابن حجر رحمه الله : " أي طالبه الحريص على جمعه، القائم على حفظه، فكأنه لذلك خادمه وعبده " (1) , وقال الطيبي رحمه الله : " خص العبد بالذكر ؛ ليؤذن بانغماسه في محبة الدنيا، وشهواتها، كالأسير الذي لا خلاص له عن أسره . ولم يقل : مالك الدنيا أو جامع الدنيا ؛ لأن المذموم من الدنيا الزيادة على قدر الحاجة، لا قدر الحاجة " (2) . فقد ظهر في كلامه رحمه الله بيان أسلوب التشبيه (3) .
عاشرا : من أساليب الدعوة : التأكيد بالتكرار :
ظهر هذا الأسلوب في قوله صلى الله عليه وسلم : " تعس " ثم في وسط الحديث كرر فقال : " تعس وانتكس " قال العلامة الملا علي القاري رحمه الله : " كرر للتأكيد ؛ وليعطف عليه للتشديد " (4) .
وأسلوب التأكيد يوضح المعاني ويحمل القلوب على الفهم والتصديق . فينبغي العناية به في الدعوة إلى اللّه عز وجل (5) .
الحادي عشر : من أساليب الدعوة : تعظيم الأمر :
_________
(1) فتح الباري بشرح صحيح البخاري، 11 / 254 .
(2) شرح الطيبي على مشكاة المصابيح، 10 / 3274 .
(3) انظر : الحديث رقم 18، الدرس الرابع .
(4) مرقاة المفاتيح شرح مشكاة المصابيح، 9 / 12 .
(5) انظر : الحديث رقم 4، الدرس الخامس .

من الأساليب المهمة في الدعوة إلى الله عز وجل : تعظيم الأمور في نفس المدعو، التي يدعى إليها، أو ينهى عنها، فقوله صلى الله عليه وسلم : « إن كان في الحراسة كان في الحراسة وإن كان في الساقة كان في الساقة » قال الحافظ ابن حجر رحمه الله : " هذا من المواضع التي اتحد فيها الشرط والجزاء لفظا ؛ لكن المعنى مختلف، والتقدير : إن كان المهم في الحراسة كان فيها، وقيل : معنى " فهو في الحراسة " أي فهو في ثوب الحراسة، وقيل هو للتعظيم : والمراد منه لازمه : أي فعليه أن يأتي بلوازمه، ويكون مستقلا بخويصة عمله " (1) وقال الطيبي رحمه الله : " تقرر في علم المعاني أن الشرط والجزاء إذا اتحدا دل على فخامة الجزاء وكماله، والشريطتان مؤكدتان للمعنى السابق ؛ فإن قوله صلى الله عليه وسلم : « آخذ بعنان فرسه » يدل على اهتمامه بشأن ما هو فيه من المجاهدة في سبيل اللّه، وليس له هم سواه، لا الدراهم ولا الدنانير، بله (2) نفسه، فتراه أشعث رأسه مغبرة قدماه . فإن كان في الحراسة يبذل جهده فيها لا يفتر عنها بالنوم والغفلة ونحوهما ؛ لأنه ترك نصيبه من الراحة والدعة، وإن كان في ساقة الجيش لا يخاف الانقطاع، ولا يهتم إلى السبق، بل يلازم ما هو
_________
(1) فتح الباري 6 / 83 . وانظر : شرح الكرماني على صحيح البخاري 2 / 156 .
(2) بَلهَ : بمعنى دع واترك، تقول : بله زيدا . وقد يوضع موضع المصدر ويضاف، فيقال : بله زيدٍ : أي : تركَ زيد . انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الباء مع اللام، مادة : « بله » 1 / 154 .

لأجله، فعلى هذه القرينة إلى آخرها جاءت مقابلة للقرينة الأولى، فدلت الأولى على اهتمام صاحبها بعيش العاجلة، والثانية على اهتمام صاحبها بعيش الآجلة " (1) .
_________
(1) شرح الطيبي على مشكاة المصابيح، 10 / 3275 .

71 - باب فضل الخدمة في الغزو
69 -[2888]- حَدَّثَنِي محَمَّد بْن عَرْعَرةَ : حَدَّثَنِي شعْبَة، عَنْ يونسَ بْن عبَيْدٍ ، عَنْ ثَابِتٍ البنانيِّ ، عَنْ أنسِ بْنِ مَالِكٍ (1) رضي الله عنه قَالَ : " صَحِبْت جَرِيرَ (2) ابْنَ عبد الله فَكَانَ يَخْدمنِي وَهوَ أَكبَر مِنْ أنسٍ . قَالَ جَرِير : إِنِّي رَأَيْت الأنصَارَ يَصْنَعونَ شيئا لاَ أَجِد أَحَدا مِنْهمْ إِلاَّ أَكْرَمْته " (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من صفات الداعية : حسن الصحبة .
2 - من صفات الداعية : التواضع .
3 - محبة الصحابة للنبي صلى الله عليه وسلم .
4 - من أساليب الدعوة : ذكر الصفات الحسنة للمدعوين .
5 - من صفات الداعية : مكافأة المحسن على إحسانه .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : حسن الصحبة :
_________
(1) تقدمت ترجمته في الحديث رقم 14 .
(2) جرير بن عبد الله بن جابر بن مالك البجلي من أعيان الصحابة رضي الله عنهم، قدم على النبي صلى الله عليه وسلم سنة عشر من الهجرة في شهر رمضان فبايعه وأسلم، وبايع النبي صلى الله عليه وسلم على النصح لكل مسلم، وبعثه رسول الله صلى الله عليه وسلم إلى صنم « خثعم » ذي الخلصة، وكان يسمى الكعبة اليمانية فخربه جرير رضي الله عنه، وكان لا يثبت على الخيل فدعا له رسول الله صلى الله عليه وسلم « اللهم ثبته واجعله هاديا مهديا » روى عن النبي صلى الله عليه وسلم مائة حديث، اتفق البخاري ومسلم على ثمانية منها، وانفرد البخاري بحديث، ومسلم بستة . نزل جرير رضي الله عنه الكوفة، ثم تحول إلى قرقيسياء, وتوفي بها سنة إحدى وخمسين، وقيل أربع وخمسين . انظر : تهذيب الأسماء واللغات للنووي 1 / 146, وسير أعلام النبلاء للذهبي، 2 / 530 - 537، والإِصابة في تمييز الصحابة لابن حجر، 1 / 232 .
(3) وأخرجه مسلم في كتاب فضائل الصحابة، باب في حسن صحبة الأنصار رضي الله عنهم، 4 / 1951، برقم 2513 .

دل هذا الحديث على أن من الصفات الحميدة : حسن الصحبة ؛ ولهذا خدم جرير بن عبد الله أنس بن مالك في السفر، وبوَّب بعض شرَّاح صحيح مسلم لهذا الحديث بباب قال فيه : " باب في حسن صحبة الأنصار " (1) وقد حث النبي صلى الله عليه وسلم على حسن الصحبة فقال : « خير الأصحاب عند الله خيرهم لصاحبه، وخير الجيران عند الله خيرهم لجاره » (2) .
فينبغي للداعية أن يحسن الصحبة لمن صحبه أو كان بجواره في سفر أو حضر ؛ لأن خير الناس أنفعهم للناس (3) .
ثانيا : من صفات الداعية : التواضع :
دل الحديث على صفة التواضع ؛ لما فعله جرير بن عبد الله رضي الله عنه ؛ فإنه كان يخدم أنس بن مالك في السفر وأنس أصغر منه ؛ قال الحافظ ابن حجر رحمه الله : " في هذا الحديث فضل الأنصار، وفضل جرير ، وتواضعه، ومحبته للنبي صلى الله عليه وسلم " (4) . فينبغي للداعية أن يكون متواضعا لله عز وجل (5) .
ثالثا : محبة الصحابة للنبي صلى الله عليه وسلم :
ظهر في هذا الحديث محبة جرير بن عبد الله للنبي صلى الله عليه وسلم، وقد بلغ هذا الحب إلى أنه أقسم على نفسه أن يخدم الأنصار إذا صحبهم ؛ لأنهم خدموا النبي صلى الله عليه وسلم (6) .
_________
(1) انظر : شرح النووي على صحيح مسلم 16 / 340
(2) الترمذي، كتاب البر والصلة، باب ما جاء في حق الجوار، 4 / 332، برقم 1944، وصححه الألباني في صحيح الترمذي 2 / 184، والأحاديث الصحيحة برقم 1030 .
(3) انظر : مسند الشهاب للقضاعي 1 / 108، برقم 129، تحقيق عبد المجيد السلفي، وسلسلة الأحاديث الصحيحة للألباني برقم 426 .
(4) فتح الباري بشرح صحيح البخاري، 6 / 84، وانظر : عمدة القاري للعيني 14 / 173 .
(5) انظر : الحديث رقم 62، الدرس الثالث .
(6) انظر : صحيح مسلم، كتاب فضائل الصحابة، باب في حق صحبة الأنصار رضي الله عنهم، 16 / 304، برقم 2513 .

فينبغي للداعية أن يقتدي بصحابة رسول الله صلى الله عليه وسلم، فيحب النبي صلى الله عليه وسلم أكثر من حب الأهل، والمال، والناس أجمعين (1) .
رابعا : من أساليب الدعوة : ذكر الصفات الحسنة للمدعوين :
إن من الأساليب التي يستفيد منها الداعية في دعوته للناس، ذكر الأخلاق الجميلة لبعض السلف الصالح، وما كانوا عليه من التقوى والتواضع، والخشية لله عز وجل، ومن هذا الأسلوب ما قاله أنس رضي الله عنه : " صحبت جرير بن عبد الله فكان يخدمني وهو أكبر من أنس " ؛ لأن في ذكر هذه الأخلاق ما يفتح قلوب السامعين، ويرغبهم وينشطهم على العمل .
خامسا : من صفات الداعية : مكافأة المحسن على إحسانه :
إن من الصفات التي ينبغي أن يتصف بها الداعية إلى الله عز وجل : مكافأة المحسن على إحسانه : بالثناء الحسن، والدعاء الخالص، وبغير ذلك على حسب الحاجة وأحوال الناس، ومن هذا ما فعله أنس رضي الله عنه حيث أثنى على جرير بن عبد الله فقال : " صحبت جرير بن عبد الله فكان يخدمني " ولا شك أن من لم يشكر الناس لا يشكر الله عز وجل (2) .
_________
(1) انظر : الحديث رقم 62، الدرس الثامن، ورقم 63، الدرس الثامن .
(2) انظر : الحديث رقم 64، الدرس الثاني .

70 - [2890]- حَدَّثَنَا سلَيْمَان بْن دَاودَ أَبو الرَّبيعِ عَنْ إِسْمَاعِيلَ بْنَ زَكَرِيَّا : حدَّثَنَا عَاصِم ، فَيْ موَرِّقٍ الْعِجْليِّ، عَنْ أَنَسٍ (1) رضي الله عنه قَالَ : « كنَّا مَعَ النَّبِيِّ صلى الله عليه وسلم أكثَرنَا ظِلّا الَّذِي مَنْ يَسْتَظِلّ بِكِسَائهِ، وَأَمَّا الَّذِينَ صَاموا فَلَمْ يَعْمَلوا شيئا، وَأَمَّا الَّذِينَ أَفْطَروا فَبَعَثوا الرِّكَابَ . وامْتَهَنوا وَعَالَجوا، فَقَال النَّبِيّ صلى الله عليه وسلم : " ذَهَبَ الْمفْطِرونَ الْيَوْمَ بِالأَجْرِ » (2) .
* شرح غريب الحديث :
* " فبعثوا الركاب " أثاروا الإبل ؛ لخدمتها، وسقيها، وعلفها (3) .
* " وامتهنوا وعالجوا " أي خدموا وزاولوا الخدمة (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من صفات الداعية : حسن الصحبة وخدمة الرفيق في السفر .
2 - من صفات الداعية : التعاون على البر والتقوى .
3 - من أساليب الدعوة : الترغيب .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : حسن الصحبة وخدمة الرفيق في السفر :
_________
(1) تقدمت ترجمته، في الحديث رقم 14 .
(2) وأخرجه مسلم في كتاب الصيام، باب أجر المفطر في السفر إذا تولى العمل، 2 / 788، برقم 1119 .
(3) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 43، و 200، و 288، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الباء مع العين، مادة : « بعث » 1 / 138، وفتح الباري لابن حجر 6 / 84 .
(4) انظر : معجم مقاييس اللغة لابن فارس ص 694، وتفسير غريب ما في الصحيحين للحميدي ص 543، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الميم مع الهاء، مادة : « مهن » 4 / 376، وفتح الباري لابن حجر 6 / 84 وعمدة القاري للعيني 14 / 174 .

دل هذا الحديث على أن من الصفات الجميلة حسن الصحبة وخدمة الرفيق في السفر، ولهذا خدم المفطرون الصائمين في هذا الحديث، وأثنى عليهم رسول الله صلى الله عليه وسلم .
فينبغي للداعية أن يحسن صحبة من رافقه بأدب وحسن خلق (1) .
ثانيا : من صفات الداعية : التعاون على البر والتقوى :
ظهر في هذا الحديث التعاون في الجهاد على طاعة الله بخدمة المجاهدين، والذي دل عليه مفهوم الحديث أن جميع المفطرين تعاونوا على خدمة المجاهدين الصائمين، فأثاروا الإِبل، وقاموا بسقيها، وعقلها، وعلفها، وزاولوا خدمة إخوانهم .
فينبغي للدعاة التعاون على كل ما فيه مصلحة الدعوة وأصحاب الدعوة (2) قال ابن حجر رحمه الله في فوائد هذا الحديث : " وفيه الحض على المعاونة في الجهاد، وأن الفطر في السفر أولى من الصيام " (3) .
ثالثا : من أساليب الدعوة : الترغيب :
دل هذا الحديث على أسلوب الترغيب ؛ لقوله صلى الله عليه وسلم للمجاهدين : « ذهب المفطرون اليوم بالأجر » قال ابن حجر رحمه الله : " أي بالأجر الوافر، وليس المراد نقص أجر الصوّام، بل المراد أن المفطرين حصل لهم أجر عملهم ومثل أجر الصوام ؛ لتعاطيهم أشغالهم وأشغال الصوام " (4) .
_________
(1) انظر : الحديث رقم 69، الدرس الأول .
(2) انظر : الحديث رقم 66، الدرس الثاني .
(3) فتح الباري بشرح صحيح البخاري 6 / 84 .
(4) فتح الباري بشرح صحيح البخاري، 6 / 84، وانظر : المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي، 3 / 182، وعمدة القاري للعيني، 14 / 174 .

فينبغي للداعية أن يستخدم أسلوب الترغيب في دعوته ؛ لما له من الأهمية والتأثير في نفوس المدعوين (1) .
_________
(1) انظر : الحديث رقم 7، الدرس الثالث عشر .

76 - باب من اسْتعان بالضعَفاء والصالحِينَ في الحربِ
وَقَالَ ابْن عَبَّاسٍ : أَخْبَرنيِ أَبو سفْيانَ قَالَ : " قَالَ لِي قَيْصَر : سَأَلْتكَ أَشْرَاف النَّاسِ اتبعوه أَمْ ضعَفَاؤهمْ ؟ فزَعَمْتَ ضعَفَاؤهمْ، وَهمْ أَتْباع الرّسلِ " .
71 - [2896]- حَدَّثَنَا سلَيْمان بْن حَرْبٍ : حَدَّثَنَا محَمَد بْن طَلْحَةَ، عَنْ طَلْحَةَ، عَنْ مصعَب بْنِ سَعْدٍ ، قَالَ : رَأى سَعْد (1) رضي الله عنه أَنَّ لَه فَضْلا عَلَى مَنْ دونَه، فَقَالَ النَّبِيّ صلى الله عليه وسلم : « هَلْ تنْصَرونَ وَترْزقونَ إِلَّا بضعَفَائِكم » ؟ " .
* شرح غريب الحديث :
* " رَأَى سعد " أي ظن (2) , وقد جاء هذا المعنى صريحا في رواية النسائي : « ظنَّ أن له فضلا على من دونه » (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : الحث على العناية بالفقراء والضعفاء .
2 - من أسباب النصر والرزق : الإِحسان إلى الضعفاء .
3 - من صفات الداعية : التواضع .
4 - من أساليب الدعوة : الترغيب .
5 - من أساليب الدعوة : الاستفهام الإِنكاري .
6 - من أساليب الدعوة : الحكمة .
7 - من أصناف المدعوين : أهل الصلاح والتقوى .
_________
(1) تقدمت ترجمته في الحديث : رقم 36 .
(2) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الهمزة، مادة : « رأى » 2 / 177 .
(3) سنن النسائي، كتاب الجهاد، باب الاستنصار بالضعيف، 6 / 45، برقم 1378 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحث على العناية بالفقراء والضعفاء :

ظهر في هذا الحديث أن من موضوعات الدعوة : الحث على العناية بالضعفاء والمساكين ؛ ولهذا حث النبي صلى الله عليه وسلم على هذا بقوله : « هل تنصرون وترزقون إلا ضعفائكم » والله عز وجل قد جعل الإِحسان إلى الفقراء والمساكين من صفات المتقين فقال عز وجل : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (1) وقال عز وجل : { فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) , { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ
_________
(1) سورة البقرة, الآية : 177 .
(2) سورة الروم, الآية : 38 .

وَلَا تُبَذِّرْ تَبْذِيرًا } (1) .
فينبغي الحث على الإِحسان إلى الفقراء والضعفاء، والله يحب المحسنين .
ثانيا : من أسباب النصر والرزق : الإحسان إلى الضعفاء :
دل هذا الحديث على أنه لا ينبغي للأقوياء القادرين أن يستهينوا بالضعفاء العاجزين : لا في أمور الجهاد والنصرة، ولا في أمور الرزق وعجزهم عن الكسب ؛ لأن النصر على الأعداء وبسط الرزق قد يكون بسبب الضعفاء ؛ ولهذا قال صلى الله عليه وسلم : « هل تنصرون وترزقون إلا بضعفائكم » ؟ " وهم يكونون من أسباب النصر والرزق من عدة وجوهٍ ، منها :
1 - قد يكون النصر على الأعداء، وبسط الرزق بأسباب توجه الضعفاء إلى الله عز وجل وطلبهم النصر والرزق ؛ لأنهم أشدّ إخلاصا في الدعاء، وأكثر خشوعا في العبادة، وأقوى توكلا وثقة بالله عز وجل ؛ لسلامة قلوبهم وعدم تعلقها بزخارف الدنيا، فإذا دعوا الله على هذه الحال استجاب لهم، فينصر الله الأمة بسببهم، ويرزقهم من أجلهم .
_________
(1) سورة الإسراء, الآية : 26 .

2 - جعل الله أرزاق هؤلاء الضعفاء على أيدي القادرين والأغنياء، فإذا أعطوهم حقهم وأنفقوا عليهم رغبة فيما عند اللّه ؛ فإن اللّه عز وجل يفتح لهم من أسباب النصر والرزق ما لم يكن لهم ببال ولا دار لهم في خيال، فكم من إنسانٍ كان رزقه قليلا فكثرت عائلته والمتعلقون به فقام بالواجب وأنفق عليهم، ونصره الله على أعدائه، وأمد الله وَوَسَّعَ في رزقه (1) ؛ قال الله عز وجل : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقال النبي صلى الله عليه وسلم : « ما من يوم يصبح العباد فيه إلا ملكان ينزلان فيقول أَحدهما : اللهم أعطِ منفقا خلفا، ويقول الآخر : اللهم أعطِ ممسكا تلفا » (3) وقال صلى الله عليه وسلم فيما يرويه عن ربه : " قال الله تعالى : « يا ابن آدم أنفق أنفق عليك » (4) وعن أسماء بنت أبي بكر رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : « انفحي، أو انضحي (5) , أو أنفقي، ولا تحصى فيحصي الله عليك (6) , ولا توعي فيوعي (7) الله عليك » (8) وفي صحيح البخاري (9) : « لا توكي فيوكي الله عليك » (10) . وعن أنس بن مالك رضي الله عنه قال : « كان أخوان على عهد النبي صلى الله عليه وسلم فكان أحدهما يأتي النبي
_________
(1) انظر : فتح الباري لابن حجر، 8 / 89، وبهجة قلوب الأبرار وقرة عيون الأخبار في شرح جوامع الأخبار، للعلامة عبد الرحمن السعدي ص 244، وشرح رياض الصالحين، للعلامة ابن عثيمين 5 / 131 .
(2) سورة سبأ, الآية : 39 .
(3) متفق عليه من حديث أبي هريرة رضي الله عنه : صحيح البخاري، كتابِ الزكاة، باب قول الله تعالى : فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحسْنَى فَسَنيَسِّره لِلْيسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحسْنَى فَسَنيَسِّره لِلْعسْرَى 2 / 147، برقم 1442، ومسلم، كتاب الزكاة، باب المنفق والممسك، 2 / 700، برقم 1010 .
(4) متفق عليه من حديث أبى هريرة رضي الله عنه : البخاري، كتاب التفسير، تفسير سورة هود، باب قوله : وكان عرشه على الماء ، 5 / 254 برقم 4684، ومسلم، كتاب الزكاة، باب الحث على النفقة وتبشير المنفق بالخلف، 2 / 690، برقم 993 .
(5) انفحي، أو انضحي : أي أعطي، والنضح والنفح العطاء، وفي رواية « وارضخي ما استطعت » البخاري برقم 1434، والرضخ العطاء أيضا . انظر : تفسير غريب ما في الصحيحين للحميدي ص 569 .
(6) لا تحصي : أي لا تبخلي فتجازين علي بخلك، وأصل هذا من الإحصاء الذي هو العد، وَعبِّرَ عن البخل بالإِحصاء ؛ لأن البخيل يعد ماله ويتحرَز بِهِ، ويغار عليه . انظر : المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي 3 / 74 .
(7) ولا توعي فيوعي الله عليك : أي لا تجمعي وتشحي بالنفقة، يشَحّ عليك، وتجازي بتضييق رزقك « انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع العين، مادة : » وعا « 5 / 208 .
(8) متفق عليه : البخاري، كتاب الزكاة، باب التحريض على الصدقة والشفاعة فيها، 2 / 145، برقم 1433، ومسلم، كتاب الزكاة، باب الحث علي الإنفاق وكراهية الإحصاء، 2 / 713 برقم 1029 .
(9) البخاري، كتاب الزكاة، باب التحريض على الصدقة والشفاعة فيها 2 / 44، برقم 1433 .
(10) لا توكي : أي لا تدَّخري وتشدي ما عندك وتمنعي ما في يديك، فتنقطع مادة الرزق عنك، انظر : النهاية في غريب الحديث، لابن الأثير، باب الواو مع الكاف مادة : « وكا » 5 / 223 .

صلى الله عليه وسلم والآخر يحترف فشكى المحترف أَخَاه إلى النبي صلى الله عليه وسلم فقال : " لعلك ترزق بِه » (1) .
3 - دعاء المستضعفين المنفق عليهم ؛ فإنهم يدعون الله عز وجل في كل أحوالهم لمن قام بمساعدتهم وأعانهم على فقرهم وضعفهم .
فينبغي أن يعلم الدعاة أن إعانة الضعفاء والعطف عليهم، والإِحسان إليهم، بالقول والفعل من أسباب النصر والرزق والتوفيق .
ثالثا : من صفات الداعية : التواضع :
دل الحديث على التواضع ؛ لأن سعد بن أبي وقاص رضي الله عنه ظن أن له فضلا على من دونه من أصحاب النبي صلى الله عليه وسلم، بسبب شجاعته، ونحو ذلك من جهة الغنى وكثرة المال، فقال صلى الله عليه وسلم : « هل تنصرون وترزقون إلا بضعفائكم ؟ » وهذا فيه حث على التواضع ونفي الكبر والفخر، وترك احتقار المسلم في كل حالة (2) .
فينبغي للمسلم التواضع وعدم الترفع على إخوانه المسلمين (3) .
رابعا : من أساليب الدعوة : الترغيب :
_________
(1) الترمذي، كتاب الزهد، باب في التوكل، 4 / 474، برقم 2345، وقال : « هذا حديث حسن صحيح » ، وصححه الألباني في صحيح الترمذي، 2 / 274 .
(2) انظر : فتح الباري لابن حجر، 6 / 89، وعمدة القاري للعيني، 14 / 179 .
(3) انظر : الحديث رقم 62، الدرس الثالث .

ظهر أسلوب الترغيب في هذا الحديث ؛ من قول النبي صلى الله عليه وسلم : « هل تنصرون وترزقون إلا بضعفائكم ؟ » وهذا فيه ترغيب في الإِحسان إلى هؤلاء وعدم احتقارهم، وهذا ليس فيه ما يعارض الأحاديث الأخرى التي مدح فيها الأقوياء، وأن المؤمن القوي أحب إلى الله من المؤمن الضعيف، وإنما المراد أن ذلك من أعظم أسباب الرزق والنصر، وقد يكون لذلك أسباب أخرى ؛ فإن الكفار والفجار قد يرزقون وينصرون استدراجا، وقد يخذل المؤمنون ؛ ليتوبوا ويخلصوا، ولكن العاقبة الحميدة لهم، فيجمع لهم بين مغفرة الذنب وتفريج الكرب، وليس كل إنعام كرامة ولا كل امتحان عقوبة (1) .
فينبغي استخدام الترغيب في الدعوة إلى الله عز وجل (2) .
خامسا : من أساليب الدعوة : الاستفهام الإنكاري :
الاستفهام الإِنكاري من أساليب الدعوة إلى الله عز وجل وقد ظهر هذا الأسلوب في قوله صلى الله عليه وسلم : « هل تنصرون وترزقون إلا بضعفائكم ؟ » فقد أنكر صلى الله عليه وسلم على سعدٍ رضي الله عنه ما ظنه وبيَّن فضل الضعفاء على الأمة، وأبرز ذلك في صورة الاستفهام ؛ ليدل على مزيد التعزير والتوبيخ . (3) . وهذا يؤكد أهمية هذا الأسلوب . (4) .
سادسا : من أساليب الدعوة : الحكمة :
_________
(1) انظر : فيض القدير شرح الجامع الصغير للمناوي 6 / 354 .
(2) انظر : الحديث رقم 7، الدرس الرابع عشر .
(3) انظر : شرح الطيبي على مشكاة المصابيح 10 / 3310، ومرقاة المفاتيح شرح مشكاة المصابيح للملا علي القاري، 9 / 84 .
(4) انظر : الحديث رقم 4، الدرس الرابع، ورقم 31، الدرس الخامس .

دل هذا الحديث على حكمة النبي صلى الله عليه وسلم في تغيير المنكر وتأليف القلوب، وتوجيهها إلى ما يحبه الله ويرضاه ؛ فإنه أنكر على سعدٍ رضي الله عنه ببيان فضل الضعفاء وأن وجودهم بين المسلمين من أسباب النصر والرزق، وقد استخدم صلى الله عليه وسلم الاستفهام الإِنكاري . وهذا يبين للدعاة إلى الله عز وجل أهمية أسلوب الحكمة ؛ قال الله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وحقيقة الحكمة : وضع كل شيء في موضعه بإحكام وإتقان، والإِصابة في الأقوال والأفعال (2) .
سابعا : من أصناف المدعوين : أهل الصلاح والتقوى :
دل هذا الحديث على أن من أصناف المدعوين أهل الصلاح والاستقامة ؛ لأن المسلم قد يخطئ ويحتاج إلى التنبيه والتوجيه ؛ ولأن العصمة للأنبياء عليهم الصلاة والسلام ولمن عصمه الله من عباده المخلصين ؛ ولهذا لما رأى سعد رضي الله عنه أن له فضلا على من دونه، وجهه النبي صلى الله عليه وسلم وأرشده بقوله : « هل تنصرون وترزقون لا بضعفائكم ؟ » .
_________
(1) سورة النحل, الآية : 125 .
(2) انظر : مدارج السالكين لابن القيم 2 / 478، وتفسير ابن كثير، 1 / 184، وفتح الباري لابن حجر 1 / 67، 6 / 531، 7 / 100، 10 / 522، والحكمة في الدعوة إلى الله تعالى، لسعيد بن علي، ص 23 -31 .

فينبغي للداعية أن يقبل النصيحة ممن وجهها إليه من العلماء والدعاة، أو حتى ممن هو دونه، وينبغي له أن لا يستحي من توجيه إخوانه الدعاة إلى الخير إذا رأى ما يوجب ذلك ؛ لأن النبي صلى الله عليه وسلم قال : « كل بني آدم خطَّاء ، وخير الخطائين التوَّابون » (1) وهذا يؤكد أن كل مسلم يحتاج إلى توجيه ونصيحة مهما ارتفعت منزلته (2) .
_________
(1) الترمذي، كتاب القيامة، باب : حدثنا هناد، 4 / 659، برقم 2499، وابن ماجه، كتاب الزهد، باب ذكر التوبة، 2 / 1420، برقم 4251، والدارمي، كتاب الرقاق، باب في التوبة، 2 / 213، برقم 2730 . وحسنه الألباني في صحيح ابن ماجه 2 / 418، وفي مشكاة المصابيح 2 / 724 برقم 2341 .
(2) انظر : الحديث رقم 76، الدرس الرابع .

72 - [2897]- حَدَّثَنَا عبد الله بْن محَمَّدٍ : حَدَّثَنَا سفْيَان ، عَنْ عَمْرو : سَمِعَ جَابِرا (1) ، عَنْ أَبِي سَعِيدٍ الخدْرِيِّ (2) رضي الله عنه، عَنِ النَّبِيِّ صلى الله عليه وسلم قالَ : « يَأْتِي زَمَان يَغْزو فِئام مِنَ النَّاسِ، فَيقَال : فِيكمْ مَنْ صَحِبَ النَّبِيَّ صلى الله عليه وسلم ؟ فيقَال : نَعَمْ، فيفتح عَلَيْهِ . ثمَّ يأتي زَمَان فَيقَال : فِيكمْ مَنْ صَحِبَ أَصْحَابَ النَّبِيِّ صلى الله عليه وسلم ؟ فَيقَال : نَعَمْ، فَيفْتَح . ثمَّ يأتِي زَمَان فَيقَال : فِيكمْ مَنْ صَحِبَ صَاحِبَ أَصْحَاب النَّبيِّ صلى الله عليه وسلم ؛ فَيقَال : نَعَمْ، فَيفْتَح » (3) .
_________
(1) تقدمت ترجمته في الحديث رقم 32 .
(2) تقدمت ترجمته في الحديث رقم 19 .
(3) [الحديث 2897] طرفاه في : كتاب المناقب، باب علامات النبوة في الإِسلام، 4 / 211، برقم 3594 . وكتاب فضائل أصحاب النبي صلى الله عليه وسلم، باب فضائل أصحاب النبي صلى الله عليه وسلم، 4 / 228، برقم 3649 . وأخرجه مسلم في كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم، ثم الذين يلونهم، 4 / 1962 ، برقم 2532 .

وفي رواية : « يأتِي عَلَى النَّاسِ زَمَان فَيغْزو فِئَام مِنَ النَّاسِ فيَقولونَ : فِيكمْ مَنْ صاحَبَ رَسولَ اللهِ صلى الله عليه وسلم ؟ فَيَقولونَ لَهمْ : نَعَمْ، فَيفتح لَهمْ، ثمَّ يأتِي عَلَى النَّاسِ زمَان فَيَغْزو فِئَام مِنَ النَّاسِ فَيقَال : هَلْ فِيكمْ مَنْ صَاحَبَ أَصْحَابَ رَسولِ اللّهِ صلى الله عليه وسلم ؛ فَيَقولونَ : نَعَمْ، فَيفْتَح لَهمْ . ثمَّ يَأْتِي عَلَى النَّاسِ زَمَان فَيَغْزو فِئَام مِنَ النَّاسِ فَيقَال : هَلْ فِيكمْ مَنْ صَاحَبَ مَنْ صَاحَبَ أَصْحَابَ رَسولِ اللّهِ صلى الله عليه وسلم ؟ فيَقولونَ : نَعَمْ، فَيفتح لَهمْ » (1) .
* شرح غريب الحديث :
* " فئام من الناس " الفئام : الجماعة الكثيرة . (2) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية، منها :
1 - من معجزات النبي صلى الله عليه وسلم : الإِخبار بالغيوب .
2 - من أسباب النصر : استقامة المجاهدين والدعاة على دين الله عز وجل .
3 - من موضوعات الدعوة : بيان فضل السلف الصالح للتأسي بهم .
أولا : من معجزات النبي صلى الله عليه وسلم : الإخبار بالغيوب :
_________
(1) الطرف رقم 3649 .
(2) النهاية في غريب الحديث والأثر، لابن الأثير، باب الفاء مع الهمزة، مادة : « فأم » 3 / 406، وانظر : غريب ما في الصحيحين للحميدي ص 480 .

دل هذا الحديث على صدق النبي صلى الله عليه وسلم ؛ لأنه أخبر بأمور غيبية لا يعلمها إلا الله، فوقعت كما أخبر صلى الله عليه وسلم، فنصر الله أصحاب نبيه صلى الله عليه وسلم، وأتباعهم، وتابعيهم، كما أخبر الصادق المصدوق صلى الله عليه وسلم، فدل ذلك على أن الله أرسله وأنه رسول الله حقّا وصدقا (1) .
فينبغي للداعية أن يبين للناس علامات النبوة ؛ لما لها من الأثر في النفوس وحملها على تصديق رسالة النبي محمد صلى الله عليه وسلم (2) .
ثانيا : من أسباب النصر : استقامة المجاهدين والدعاة على دين الله عز وجل :
_________
(1) انظر : شرح النووي على صحيح مسلم، 16 / 317، وإكمال إكمال المعلم شرح صحيح مسلم للأبي 8 / 457، وعمدة القاري شرح صحيح البخاري للعيني 14 / 180 .
(2) انظر : الحديث رقم 21، الدرس الرابع، ورقم 55، الدرس الثالث .

لا شك أن استقامة المجاهدين والدعاة على دين الله عز وجل من أعظم أسباب النصر والتمكين ؛ وقد أخبر صلى الله عليه وسلم في هذا الحديث بنصر الجيش الذي يغزو معه بعض الصحابة والتابعين، وأتباعهم ؛ وذكر ابن حجر رحمه الله عن ابن بطال رحمه الله أنه " يفتح للصحابة لفضلهم، ثم للتابعين لفضلهم، ثم لتابعيهم لفضلهم . . . ولذلك كان الصلاح والفضل والنصر للطبقة الرابعة أقل، فكيف بمن بعدهم والله المستعان " (1) وقد وعد الله عز وجل من استقام من عباده على طاعته بالنصر والتمكين فقال سبحانه وتعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ }{ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) وقوله سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ } أي ينصر دينه ونبيه . (3) .
_________
(1) فتح الباري بشرح صحيح البخاري 6 / 89 بتصرف يسير جدا .
(2) سورة الحج, الآيتان : 40-41 .
(3) الجامع لأحكام القرآن للقرطبي 12 / 78، وانظر : تفسير الطبري، « جامع البيان عن تأويل آي القرآن » 18 / 651 .

وقال الله سبحانه وتعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) . وقال اللّه سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ }{ وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ } (2) . وهذه الآيات الكريمات تبين أن المجاهدين والدعاة وغيرهم إذا أطاعوا الله ورسوله نصرهم الله عز وجل وأمدهم بعونه وتوفيقه .
ثالثا : من موضوعات الدعوة : بيان فضل السلف الصالح ؛ للتأسي بهم :
_________
(1) سورة النور, الآية : 55 .
(2) سورة محمد, الآيتان 7-8 .

إن من الموضوعات المهمة في الدعوة إلى الله عز وجل : بيان فضل السلف الصالح ؛ للتأسي بهم والسير على هديهم ؛ ولهذا بين النبي صلى الله عليه وسلم في هذا الحديث : فضل الصحابة، والتابعين، وأتباعهم، وأن الله عز وجل ينصرهم على عدوِّهم . قال العلامة العيني رحمه الله : " الصحابة، والتابعون، وأتباع التابعين حصلت بهم النصرة ؛ لكونهم ضعفاء فيما يتعلق بأمر الدنيا، أقوياء فيما يتعلق بأمر الآخرة " (1) .
فينبغي للداعية أن يبين للناس فضل الصحابة وأتباعهم من أهل العلم والإِيمان ؛ ليقتدي بهم الناس ويستفيدوا من فضائلهم ؛ ولهذا بين النبي صلى الله عليه وسلم بعض الفضائل لهؤلاء السلف فقال : « خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يكون بعدهم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن » (2) .
وقال صلى الله عليه وسلم : « خير الناس قرني, ثم الذين يلونهم, ثم الذين يلونهم, ثم يجئ قوم تسبق شهادة أحدهم يمينه ويمينه شهادته » (3) .
_________
(1) عمدة القاري شرح صحيح البخاري 14 / 179 .
(2) متفق عليه من حديث عمران بن حصين رضي الله عنهما : البخاري، كتاب فضائل أصحاب النبي صلى الله عليه وسلم، باب فضائل أصحاب النبي صلى الله عليه وسلم ومن صحب النبي أو رآه من المسلمين فهو من أصحابه، 4 / 228 برقم 3650، ومسلم، كتاب فضائل الصحابة، باب بيان بقاء النبي صلى الله عليه وسلم أمان لأصحابه، وبقاء أصحابه أمان للأمة، 4 / 1964 برقم 2535 .
(3) متفق عليه من حديث عبد الله بن عمر رضي الله عنهما : البخاري، كتاب فضائل أصحاب النبي صلى الله عليه وسلم، باب فضائل أصحاب النبي صلى الله عليه وسلم، ومن صحب النبي صلى الله عليه وسلم أو رآه من المسلمين فهو من أصحابه، 4 / 229 برقم 3651، ومسلم، كتاب فضائل الصحابة، باب بيان بقاء النبي صلى الله عليه وسلم أمان لأصحابه، وبقاء أصحابه أمان للأمة، 4 / 1962 برقم 2533 .

وهذا يبين فضائل الصحابة وأنه ينبغي التأسي بهم في الاستقامة على دين الله عز وجل . وسمعت العلامة سماحة الشيخ عبد العزيز ابن باز حفظه الله يقول : " بعد هذه القرون تتغير الأحوال، ويضعف الإِيمان حتى إنهم يظهر فيهم، السمن ؛ لميلهم إلى الشهوات " وقال عن الفائدة من إيراد هذه الأحاديث في فضائل الصحابة : " والمقصود التأسي بأصحاب النبي صلى الله عليه وسلم " (1) .
وفضائل أصحاب النبي صلى الله عليه وسلم لا تحصر في هذه الأسطر، ولكن أشملها قوله صلى الله عليه وسلم : « لا تسبوا أصحابي، فلو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مدَّ أحدهم ولا نصيفه » (2) .
وهذا يبيّن للدعاة إلى اللّه عز وجل أهمية تذكير الناس بفضائل الصحابة رضي الله عنهم وبقية القرون الثلاثة المفضلة ؛ قال الإِمام القرطبي رحمه الله : " هذه القرون الثلاثة : أفضل مما بعدها إلى يوم القيامة، وهذه القرون في أنفسها متفاضلة، فأفضلها : الأول، ثم الذي بعده، ثم الذي بعده . . " (3) . وقد بين الحافظ ابن حجر آخر القرون الثلاثة فقال : " واتفقوا على أن آخر من كان من أتباع التابعين ممن يقبل قوله من عاش إلى حدود العشرين ومائتين، وفي هذا الوقت ظهرت البدع ظهورا فاشيا " (4) .
_________
(1) سمعت ذلك من سماحته حفظه الله : أثناء شرحه لصحيح البخاري، الحديث رقم 3650، و 3651 في جامع الإمام تركي بن عبد الله « الجامع الكبير » بالرياض .
(2) متفق عليَه من حديث أبي هريرة رضي الله عنه : البخاري، كتاب فضائل أصحاب النبي صلى الله عليه وسلم، باب فضائل أصحاب النبي صلى الله عليه وسلم، ومن صحب النبي صلى الله عليه وسلم أو رآه من المسلمين فهو من أصحابه، 4 / 236، برقم 3673، ومسلم في كتاب فضائل الصحابة، باب تحريم سب الصحابة رضي الله عنهم، 4 / 1967 ، برقم 2540 .
(3) المفهم لما أشكل من تلخيص كتاب مسلم 6 / 486 .
(4) فتح الباري بشرح صحيح البخاري 7 / 6 .

77 - باب لا يقول : فلان شهِيد

وَقَالَ أَبو هرَيْرَةَ عن النَّبِيِّ صلى الله عليه وسلم : « اللّه أَعْلَم بِمَنْ يجَاهِد فِي سَبِيلِهِ، اللّه أَعْلَم بِمَنْ يكْلَم فِي سَبِيلِهِ » . 73-[2898]- حَدَّثَنَا قتَيْبَة : حَدَّثَنَا يَعْقوب بْن عَبْدِ الرَّحْمنِ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ الساعِدِيِّ (1) رضي الله عنه : « أَنَّ رَسولَ اللّهِ صلى الله عليه وسلم الْتَقَى هوَ والْمشْرِكونَ فَاقْتَتَلوا، فَلَمَّا مَالَ رَسول اللّهِ صلى الله عليه وسلم إلَى عَسْكَرِهِ وَمَالَ الآخَرونَ إِلَى عَسْكَرِهِمْ، وَفِي أَصْحَابِ رَسولِ اللّهِ صلى الله عليه وسلم رَجل لَا يَدَع لَهمْ شَّاذَّة وَلَا فَاذَّة إِلَّا اتَّبَعَهَا يَضرِبها بِسَيْفِهِ، فَقَالوا : مَا أَجْزَأَ مِنَّا الْيَومَ أَحَد كَمَا أَجْزَأَ فلان ، فَقَال رِسول اللّهِ صلى الله عليه وسلم : " أَمَا إِنَّه مِنْ أَهْلِ النَّارِ " ، فَقَالَ رَجل مِنَ الْقَوْمِ : أنا صَاحِبه، قَالَ فخَرَجَ مَعَه كلَّمَا وَقَفَ وَقَفَ مَعَه، وَإِذَا أَسْرَعَ أَسْرَعَ مَعَه، قالَ : فَجرِحَ الرَّجل جرْحا شَدِيدا، فَاسْتَعْجَلَ الْموتَ، فَوَضَعَ نَصْلَ سَيْفِهِ فِي الأَرْضِ، وَذبَابَه
_________
(1) تقدمت ترجمته، في الحديث رقم 25 .

بَيْنَ ثَدْيَيْهِ، ثمَّ تَحَامَلَ عَلَى سَيْفهِ فَقَتَلَ نَفْسَه، فخَرَجَ الرَّجل إِلَى رَسولِ اللّه صلى الله عليه وسلم فقَالَ : أَشْهد أنكَ رَسول اللّهِ، قَالَ : " وَمَا ذَاك ؟ " قَال : الرَّجل الَّذِي ذَكَرْتَ آنِفا أنه مِنْ أَهْلِ النَّارِ، فأَعْظَمَ النَّاس ذَلِكَ، فَقلْت : أَنا لَكمْ بِهِ، فَخَرَجْت فِي طَلَبِهِ، ثمَّ جرِح جرْحا شَدِيدا، فَاسْتَعْجَلَ الْمَوْتَ فَوَضَعَ نَصْلَ سَيْفِهِ فِي الأَرْضِ وَذبَابَه بَيْنَ ثَدْيَيْهِ ثمَّ تَحَامَلَ عَلَيْهِ فَقَتَلَ نَفْسَه . فَقَالَ رَسول اللّهِ صلى الله عليه وسلم عِنْدَ ذَلِكَ : " إِنَّ الرَّجلَ لَيَعْمَل عَمَلَ أَهْلِ الجَنَّةِ فِيمَا يَبْدو للنَّاسِ وَهو مِنْ أَهْلِ النَّارِ، وَإِنَّ الرَّجلَ ليَعْمَل عَمَلَ أَهْلِ النَّارِ فِيمَا يَبْدو لِلنَّاسِ وَهوَ مِنْ أَهْلِ الجَنَّةِ » (1) .
وفي رواية : " . . « أَيّنَا مِنْ أَهْلِ الجَنَّة إِذَا كَانَ هَذَا مِنْ أَهْلِ النَّارِ ؛ فَقَالَ رَجل مِنَ الْقَوْمِ لأَتَّبعَنَّه » . . " (2) .
_________
(1) [الحديث 2898] أطرافه في : كتاب المغازي، باب غزوة خبير، 5 / 88، برقم 4202 . و 5 / 90، برقم 4207 . وكتاب الرقاق، باب الأعمال بالخواتيم وما يخاف منها، 7 / 240، برقم 6493 . وكتاب القدر، باب العمل بالخواتيم، 7 / 270، برقم 6607 . وأخرجه مسلم في كتاب الإيمان، باب غلظ تحريم قتل الإنسان نفسه، 1 / 106، برقم 112 .
(2) من الطرف رقم 4207 .

وفي رواية . « نَظَرَ النَّبِيّ صلى الله عليه وسلم إِلَى رَجل يقَاتِل الْمشْرِكِينَ- وَكَانَ مِنْ أَعْظَمِ المسْلِمينَ غَنَاء عَنْهمْ- فَقَالَ : " مَنْ أَحَبَّ أنْ يَنْظرَ إِلَى رَجل مِنْ أَهْلِ النَّارِ فَلْيَنْظر إِلَى هَذَا " ، فَتَبِعَه رَجل فَلَمْ يَزَلْ عَلَى ذَلِكَ حَتَّى جرِحَ فَاسْتَعْجَلَ الْمَوْتَ، فَقَالَ بِذبَابَةِ سَيْفِهِ فَوَضَعَه بَيْنَ ثَدْيَيْهِ، فَتَحَامَلَ عَلَيْهِ حَتَّى خَرَجَ مِنْ بَيْن كتِفَيْهِ، فَقَالَ النَّبِيّ صلى الله عليه وسلم : " إِنَّ الْعَبْدَ لَيَعْمَل- فِيمَا يَرَى النَّاس- عَمَلَ أَهْلِ الجَنَّةِ وَإِنَّه لَمِنْ أَهْلِ النَّارِ، وَيَعْمَل- فِيمَا يَرَى النَّاس- عَمَلَ أَهْلِ النَّارِ وَهوَ مِنْ أَهْلِ الجَنَّةِ، وَإِنَّمَا الأَعمَال بِخَوَاتِيمِهَا » (1) .
وفي رواية : « وَإِنَّمَا الأَعْمَال بِالْخَوَاتِيم » (2) .
* شرح غريب الحديث :
* " شاذة ولا فاذة " هما بمعنى واحد، والشذوذ : الانفراد : أي لا يسلم منه أحد إلا قتله، وهي كلمة تقال للشجاع : لا يدع شاذة ولا فاذة (3) .
_________
(1) من الطرف رقم 6493 .
(2) من الطرف رقم 6607 .
(3) مشارق الأنوار على صحاح الآثار، للقاضي عياض بن موسى، حرف الشين مع الذال، مادة : « شذذ » 2 / 246، وانظر : تفسير غريب ما في الصحيحين للحميدي ص 135 .

* " ما أجزأ منا اليوم أحد كما أجزأ فلان " أي ما ناب أحد منابه، ولا قام أحد مقامه، ولا قضى ما قضاه (1) . * " نصل سيفه " نصل السيف : حديده، والنصل : حديدة السهم والسيف (2) .
* " ذبابه بين ثدييه " ذباب السيف : طرفه الذي يضرب به وهو الحدّ (3) .
* " تحامل على سيفه " مال عليه واتَّكأَ، والتحامل : تكلف الشيء على مشقة (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1- من موضوعات الدعوة : الإِيمان بالقدر والعمل بأسباب النجاة .
2- من موضوعات الدعوة : التحذير من الاغترار بالأعمال .
3- من صفات الداعية : الجمع بين الخوف والرجاء .
4- من معجزات الرسول صلى الله عليه وسلم : الإِخبار بالمغيبات .
5- من صفات الداعية : الأخذ بالظاهر والله يتولَّى السرائر .
6- من أساليب الدعوة : الترغيب والترهيب .
7- من موضوعات الدعوة : الحث على النية الصالحة .
8- من موضوعات الدعوة : حث الناس على طلب حسن الخاتمة بالقول والعمل .
9- عظم يقين الصحابة رضي الله عنهم بما يخبر به رسول اللّه صلى الله عليه وسلم .
10- قد يؤيد اللّه عز وجل الإِسلام بالمدعو الفاجر .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
_________
(1) تفسير غريب ما في الصحيحين للحميدي ص 135 .
(2) المرجع السابق ص 79، 135 .
(3) انظر : تفسير غريب ما في الصحيحين للحميدي ص 135، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الذال مع الباء، مادة : « ذبب » 2 / 152 .
(4) تفسير غريب ما في الصحيحين للحميدي ص 135 .

أولا : من موضوعات الدعوة : الإيمان بالقدر والعمل بأسباب النجاة :

ظهر في هذا الحديث أهمية الإِيمان بالقدر ؛ (1) ؛ لأن النبي صلى الله عليه وسلم قال لرجل ظاهره الصلاح والشجاعة في الجهاد : " إنه من أهل النار " وقال : « إن الرجل ليعمل عمل أهل الجنة فيما يبدو للناس وهو من أهل النار، وإن الرجل ليعمل عمل أهل النار فيما يبدو للناس وهو من أهل الجنة » وهذا يدل على أن اللّه عز وجل قد قدر المقادير، فعن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ما منكم من أحد، ما من نفس منفوسة إلا كتِبَ مَكَانهَا من الجنة والنار، وإلا قد كتِبَتْ شقية أو سعيدة " فقال رجل ؛ يا رسول اللّه أفلا نتكل على كتابنا وندع العمل ؟ فمن كان منَّا من أهل السعادة فسيصير إلى عمل أهل السعادة, وأما من كان مِنَّا من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة ؟ قال : " أمَّا أهل السعادة فييَسَّرون لعمل السعادة، وأما أهل الشقاوة فييسَّرون لعمل الشقاوة . ثم قرأ »{ فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }{ وَصَدَّقَ بِالْحُسْنَى }{ فَسَنُيَسِّرُهُ لِلْيُسْرَى }{ وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى }{ وَكَذَّبَ بِالْحُسْنَى }{ فَسَنُيَسِّرُهُ لِلْعُسْرَى } (2) قال ابن رجب رحمه الله : " ففي هذا
_________
(1) انظر : كتاب الإيمان للحافظ إسحاق بن يحيى بن منده، 1 / 126 -132، والإِبانة عن شريعة الفرقة الناجية ومجانبة الفرق المذمومة، للإمام محمد بن بطة العبكري، « كتاب القدر » ، 1 / 253 .
(2) متفق عليه : البخاري، كتاب الجنائز، باب موعظة المحدث عند القبر، وقعود أصحابه حوله، 2 / 121 برقم 1362، ومسلم، كتاب القدر، باب كيفية الخلق الآدمي في بطن أمه، وكتابة رزقه وعمله وشقاوته وسعادته، 4 / 2039 برقم 2647 . والآيات من سورة الليل : 5-10 .

الحديث أن السعادة والشقاوة قد سبق الكتاب بهما، وأن ذلك مقدر بحسب الأعمال، وأن كلّا ميسر لما خلِقَ له من الأعمال التي هي سبب السعادة أو الشقاوة " (1) .
ولا شك أن اللّه عز وجل إنما يهدي من كان أهلا للهداية، ويضل من كان أهلا للضلالة، قال عز وجل : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (2) وقال سبحانه وتعالى : { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ } (3) .
فبين سبحانه أن أسباب الضلالة لمن ضل إنما هي بسَبَبٍ من العبد نفسه، والله عز وجل لا يظلم الناس شيئا، ولكن الناس أنفسهم يظلمون، قال سبحانه وتعالى : { إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } (4) وقال عز وجل : { إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ } (5) ويجمع الإِيمان بالقضاء والقدر أربع مراتب إذا آمن بها العبد فقد استكمل الإيمان بهذا الأصل العظيم :
_________
(1) جامع العلوم والحكم في شرح خمسين حديثا من جوامع الكلم، 1 / 169 .
(2) سورة الصف, الآية : 5 .
(3) سورة المائدة, الآية : 13 .
(4) سورة النساء, الآية : 40 .
(5) سورة يونس, الآية : 44 .

المرتبة الأولى : العلم، فيؤمن العبد إيمانا جازما أن اللّه عز وجل علم بما الخلق عاملون، بعلمه الأزلي، وعلم جميع أحوالهم وأعمالهم : من الطاعات والمعاصي، والأرزاق والآجال . قال سبحانه وتعالى : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) وقال عز وجل : { وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (2) فبنى تقديره سبحانه وتعالى لمقادير الخلائق على هذا العلم السابق الأزلي، وقدر مقادير الخلائق : من السعادة والشقاوة وغير ذلك بحسب الأعمال التي سبق علمه بها من خير وشر (3) .
_________
(1) سورة العنكبوت, الآية : 62 .
(2) سورة الطلاق, الآية : 12 .
(3) انظر : جامع العلوم والحكم، لابن رجب 1 / 169 .

المرتبة الثانية : كتابة اللّه عز وجل لجميع الأشياء والمقادير في اللوح المحفوظ : الدقيقة والجليلة، ما كان وما سيكون، قال سبحانه وتعالى : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (1) وقد جمعت هذه الآية بين المرتبتين السابقتين . وقال عز وجل : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) وقال سبحانه وتعالى : { وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } (3) ؛ ولهذا قال رسول اللّه صلى الله عليه وسلم : « كتب اللّه مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة » قال : « وكان عرشه على الماء » (4) . وقال عبادة بن الصامت رضي الله عنه لابنه : يا بني، إنك لن تجد طعم حقيقة الإِيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول اللّه صلى الله عليه وسلم يقول : « إن أول ما خلق اللّه القلم فقال له : اكتب، قال : ربِّ وماذا أكتب ؛ قال : اكتب مقادير كل شيء حتى تقوم الساعة » يا
_________
(1) سورة الحج, الآية : 70 .
(2) سورة الحديد, الآية : 22 .
(3) سورة يس, الآية : 12 .
(4) صحيح مسلم، كتاب القدر، باب حجاج آدم موسى، 4 / 2044، برقم 2653 . عن عبد الله بن عمر رضي الله عنهما .

بني إني سمعت رسول اللّه صلى الله عليه وسلم يقول : « من مات على غير هذا فليس مني » (1) وفي لفظ للإِمام أحمد : « إن أول ما خلق اللّه تبارك وتعالى القلم، ثم قال اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة » (2) .
المرتبة الثالثة : مشيئة اللّه النافذة، وقدرته الشاملة التي لا يعجزها شيء فما شاء اللّه كان، وما لم يشأ لم يكن، وما في السماوات والأرض من حركة ولا سكون إلا بمشيئة اللّه سبحانه وتعالى، قال اللّه عز وجل : { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (3) .
_________
(1) سنن أبي داود، كتاب السنة، باب في القدر، 4 / 225، برقم 4700، واللفظ له، والترمذي، كتاب القدر، باب ، حدثنا قتيبة، 4 / 457، برقم 2154، وأحمد في المسند، 3 / 317، وصححه العلامة الألباني، في صحيح سنن أبي داود 3 / 890 .
(2) المسند 3 / 317 .
(3) سورة التكوير, الآية : 29 .

المرتبة الرابعة : الخلق، فاللّه عز وجل خالق كل شيء، وما سواه مخلوق له سبحانه وتعالى، لا إله غيره ولا رب سواه . قال عز وجل : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (1) ومع ذلك فقد أمر العباد بطاعته وطاعة رسوله صلى الله عليه وسلم، ونهاهم عن معصيته، وهو سبحانه يحب المحسنين، والمتقين، والمقسطين، ويرضى عن الذين آمنوا وعملوا الصالحات، ولا يحب الكافرين، ولا يرضى عن القوم الفاسقين، ولا يأمر بالفحشاء، ولا يرضى لعباده الكفر، ولا يحب الفساد، وهو الحكيم العليم (2) وعلى العبد أن يبذل الأسباب، ويسأل اللّه التوفيق والهداية، ويعلم أنه لا يصيبه إلا ما كتب اللّه له، وأن اللّه لا يضيع أجر من أحسن عملا، ولا يظلم مثقال ذرة، قال سبحانه وتعالى : { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ }{ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (3) .
_________
(1) سورة الزمر, الآية : 62 .
(2) انظر : مجموع فتاوى شيخ الإِسلام ابن تيمية 3 / 148 .
(3) سورة الزلزلة, الآيتان : 7-8 .

فينبغي للداعية أن يبيِّن للناس هذا الأصل معتمدا على الأدلة من الكتاب والسنة، ولا يخوض فيما لا علم له به، ويحث الناس على النشاط والقوة، والاستعانة باللّه وتفويض المقادير إلى اللّه عز وجل، وأن يتركوا العجز والكسل ؛ (1) قال النبي صلى الله عليه وسلم : « المؤمن القوي خير وأحب إلى اللّه من المؤمن الضعيف وفي كل خير، احرص على ما ينفعك واستعن باللّه ولا تعجز، وإن أصابك شيء فلا تقل : لو أني فعلت كان كذا وكذا، ولكن قل : قَدَر الله وما شاء فعل ؛ فإن لو تفتِح عمل الشيطان » (2) ولهذه العقيدة السليمة قال اللّه تعالى : { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (3) .
ثانيا : من موضوعات الدعوة : التحذير من الاغترار بالأعمال :
_________
(1) انظر : الإبانة عن شريعة الفرقة الناجية، للإمام ابن بطة، « كتاب الإيمان » ، 1 / 218- 220، و « كتاب القدر » 1 / 267 ، 273، 323، 333، و 2 / 307، وأصول السنة لأبي عبد الله محمد بن عبد الله الأندلسي، الشهير بابن أبي زمنين، 197 -206 .
(2) أخرجه مسلم، 4 / 2052، برقم 2664، وتقدم تخريجه في الحديث رقم 1، الدرس الثاني، ص 50 .
(3) سورة التوبة, الآية : 51 .

إن من الموضوعات التي ينبغي للداعية أن يعتني بها ويوجه الناس إلى الحذر منها : الاغترار بالأعمال ؛ ولهذا عندما قتل الرجل نفسه أعظم الصحابة رضي الله عنهم ذلك ؛ لأنهم نظروا إلى شجاعته، وقتاله العظيم، ولم يعرفوا الباطن، ولا المآل فأعلم اللّه الخبير العليم النبيَّ صلى الله عليه وسلم بعاقبة هذا الرجل ؛ لسوء مقصده وخبث نيته (1) قال الإِمام القرطبي رحمه الله في فوائد هذا الحديث : " . . فيه التنبيه على ترك الاعتماد على الأعمال، والتعويل على فضل ذي العزة والجلال " (2) وقال الإِمام النووي رحمه الله : " فيه التحذير من الاغترار بالأعمال، وأنه ينبغي للعبد أن لا يتكل عليها، ولا يركن إليها، مخافة انقلاب الحال للقدر السابق، وكذا ينبغي للعاصي أن لا يقنط ولغيره أن لا يقنطه من رحمة اللّه " (3) ؛ ولهذا قال النبي صلى الله عليه وسلم : « سددوا وقاربوا، وأبشروا، فإنه لن يدخل الجنة أحدا عمله " قالوا : ولا أنت يا رسول اللّه، قال : " ولا أنا إلا أن يتغمدني اللّه منه برحمته . واعلموا أن أحبَّ العمل إلى اللّه أدومه وإن قلَّ » (4) . وقد مدح اللّه الخائفين على أعمالهم الصالحة يخشون أن لا تقبل منهم، فقال عز وجل : { وَالَّذِينَ
_________
(1) انظر : المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي 1 / 318 .
(2) المرجع السابق 1 / 318 .
(3) شرح النووي على صحيح مسلم 2 / 486 .
(4) متفق عليه من حديث عائشة رضي الله عنها : البخاري، كتاب الرقاق، باب القصد والمداومة على العمل، 7 / 233، برقم 6464، ومسلم، كتاب صفات المنافقين وأحكامهم، باب لن يدخل الجنة أحد بعمله بل برحمة الله، 4 / 2171، برقم 2818 .

يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ } (1) قالت عائشة رضي الله عنها للنبي صلى الله عليه وسلم : « أهو الذي يزني ويسرق ويشرب الخمر ؛ قال : " لا يا بنت أبي بكر [ أو يا بنت الصديق] ولكنه الرجل يصوم، ويتصدق، ويصلي، ويخاف أن لا يتقبل منه » . (2) .
فينبغي للداعية أن يبيِّن للناس أن الاعتماد على اللّه عز وجل في كل شيء، والطمع في رحمته مع إحسان العمل وإخلاصه للّه عز وجل، وعدم الغرور والإِعجاب بالأعمال . والله المستعان .
ثالثا : من صفات الداعية : الجمع بين الخوف والرجاء :
_________
(1) سورة المؤمنون, الآية : 60 .
(2) ابن ماجه، كتاب الزهد، باب التوقي في العمل، 2 / 1404، برقم 4198، والترمذي كتاب تفسير القرآن، باب « ومن سورة المؤمنون » 5 / 327، برقم 3175، وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 162، وفي صحيح ابن ماجه 2 / 409، وصحيح الترمذي 3 / 80 .

يظهر من هذا الحديث أنه ينبغي للمسلم وخاصة الداعية إلى اللّه عز وجل أن يجمع بين الخوف والرجاء ؛ لأن الإِنسان لا يدري هل هو من أهل الجنة أو من أهل النار، وقد ذكر ابن حجر رحمه الله عن ابن بطال رحمه الله أنه قال : " في تغييب خاتمة العمل عن العبد حكمة بالغة، وتدبير لطيف ؛ لأنه لو علم وكان ناجيا أعجِب وكسِل، وإن كان هالكا ازداد عتوّا، فحجب عنه ذلك ؛ ليكون بين الخوف والرجاء " (1) فالأمن من مكر اللّه عز وجل ينافي كمال التوحيد ؛ ولهذا قال اللّه عز وجل : { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (2) .
_________
(1) فتح الباري بشرح صحيح البخاري 11 / 330 .
(2) سورة الأعراف, الآية : 99 .

وعن عقبة بن عامر رضي الله عنه عن النبي صلى الله عليه وسلم : « إذا رأيت اللّه يعطي العبد من الدنيا على معاصيه ما يحب فإنما هو استدراج " (1) ثم تلا رسول اللّه صلى الله عليه وسلم : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (2) » والقنوط من رحمة اللّه واليأس من روح اللّه ينافي كمال التوحيد أيضا ؛ ولهذا قال اللّه عز وجل : { وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ } (3) وقال عز وجل : { وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ } (4) والقنوط : استبعاد الفرج واليأس منه، وهو يقابل الأمن من مكر اللّه وكلاهما ذنب عظيم (5) وعن ابن عباس رضي الله عنهمَا « أن رسول اللّه صلى الله عليه وسلم سئل عن الكبائر ؛ فقال : " الشرك باللّه، واليأس من روح اللّه، والأمن من مكر اللّه » (6) . وقال ابن مسعود رضي الله عنه : « أكبر الكبائر : الإشراك باللّه، والأمن من مكر اللّه، والقنوط من رحمة اللّه، واليأس من روح اللَّه » (7) . ومعنى الأمن
_________
(1) أحمد في مسنده، 4 / 145 ، وفي الزهد ص 27 برقم 62، وابن جرير في تفسيره 11 / 361، برقم 13240، و 13241، وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 414، وفي تحقيقه لمشكاة المصابيح 3 / 1436، قال : « إسناده جيد » .
(2) سورة الأنعام : الآية : 44 .
(3) سورة الحجر, الآية : 56 .
(4) سورة يوسف, الآية : 87 .
(5) انظر : فتح المجيد، لشرح كتاب التوحيد، لعبد الرحمن بن حسن بن محمد بن عبد الوهاب 2 / 598 .
(6) أخرجه البزار في مسنده 1 / 106، برقم 55، [مختصر زوائد مسند البزار على الكتب الستة ومسند أحمد] وقال الهيثمي في مجمع الزوائد رواه البزار، والطبراني ورجاله موثوقون 1 / 104 .
(7) أخرجه عبد الرزاق في المصنف، 10 / 459، برقم 19701، والطبراني في المعجم الكبير 9 / 156، برقم 8783، 8784، وقال الهيثمي في مجمع الزوائد : إسناده صحيح 1 / 104 .

من مكر اللّه : أي أمن الاستدراج بما أنعم اللّه به على عباده من صحة الأبدان، ورخاء العيش، وهم على معاصيهم (1) .
واليأس من روح الله : أي قطع الرجاء من رحمة اللّه ومن تفريجه للكربات . (2) .
والقنوط من رحمة اللّه : هو أشدّ اليأس . (3) .
وهذا فيه التنبيه على الجمع بين الرجاء والخوف، فإذا خاف فلا يقنط ولا ييأس بل يرجو رحمة اللّه . (4) .
وعن أنس بن مالك رضي الله عنه « أن النبي صلى الله عليه وسلم دخل على شاب وهو في الموت فقال : " كيف تجدك ؟ " قال : أرجو اللّه يا رسول اللّه، وأخاف ذنوبي . فقال رسول اللّه صلى الله عليه وسلم : " لا يجتمعان في قلب عبد في مثل هذا الموطن إلا أعطاه اللّه ما يرجو، وآمنه مما يخاف » . (5) . فينبغي للداعية أن يكون بين الرجاء والخوف، وقد ذكر بعض علماء نجد أنه يغلِّب في الصحة جانب الخوف ؛ لأنه إذا غَلَّب الرجاء على الخوف فسد القلب، أما في حالة المرض فيغلِّب الرجاء، لكن مع الجمع بين الرجاء والخوف في جميع الأحوال . (6) .
_________
(1) انظر : تفسير الطبري [جامع البيان عن تأويل آي القرآن] 12 / 579، وانظر : 12 / 95 -97 .
(2) انظر : المرجع السابق، 16 / 233 .
(3) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب القاف مع النون، مادة : « قنط » 4 / 113 .
(4) انظر : فتح المجيد لشرح كتاب التوحيد، للعلامة محمد بن حسن بن محمد بن عبد الوهاب 2 / 601 .
(5) الترمذي، كتاب الجنائز، باب : حدثنا عبد الله بن أبي زياد، 3 / 302، برقم 983، وابن ماجه، كتاب الزهد، باب ذكر الموت والاستعداد له، 2 / 1423 برقم 4261، وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 1051 .
(6) انظر : فتح المجيد لشرح كتاب التوحيد، لمحمد بن حسن، 2 / 602، وتيسير العزيز الحميد، لسليمان بن عبد الله بن عبد الوهاب ص 511 .

ولا بد أن يكون الرجاء والخوف مع المحبة الكاملة ؛ قال الحافظ ابن رجب رحمه الله : " وكان بعض السلف يقول : من عبد الله بالرجاء وحده فهو مرجئ، ومن عبده بالخوف وحده فهو حروري، ومن عبده بالحب وحده فهو زنديق، ومن عبده بالخوف والرجاء والمحبة فهو موَحِّد مؤمن، وسبب هذا أنه يجب على المؤمن أن يعبد اللّه بهذه الوجوه الثلاثة : المحبة، والخوف، والرجاء، ولا بد له من جميعها، ومن أخل ببعضها فقد أخل ببعض واجبات الإِيمان " (1) . وكلام بعض الحكماء يدل على أن الحب ينبغي أن يكون أغلب من الخوف والرجاء . (2) .
وأسأل اللّه عز وجل أن يرزقني وجميع المسلمين خشيته في السر والعلانية .
رابعا : من معجزات الرسول صلى الله عليه وسلم : الإخبار بالمغيبات :
_________
(1) التخويف من النار والتعريف بحال دار البوار، للحافظ أبي الفرج زين الدين عبد الرحمن بن أحمد بن رجب، ص 25 .
(2) انظر : المرجع السابق، ص 25 .

إن من أعلام النبوة التي دلت على صدق النبي صلى الله عليه وسلم : إخباره بالمغيبات، وقد ظهرت هذه المعجزة في هذا الحديث ؛ حيث أخبر النبي صلى الله عليه وسلم عن الرجل الشجاع أنه من أهل النار، فتحقق ما قاله فقتل الرجل نفسه، قال ابن حجر رحمه الله في فوائد هذا الحديث : " وفي الحديث إخباره صلى الله عليه وسلم بالمغيبات، وذلك من معجزاته الظاهرة " (1) وقال القرطبي رحمه الله : " وكان ذلك من أدلة صدق الرسول صلى الله عليه وسلم، وصحة رسالته " (2) . فينبغي للداعية أن يبين للمدعوين أعلام النبوة عند الحاجة لتثبيت المدعوين أو زيادة إيمانهم ؛ ولإِظهار صدق رسالة النبي صلى الله عليه وسلم لأصحاب الريب والشك أو التكذيب . (3) .
خامسا : من صفات الداعية ؛ الأخذ بالظاهر والله يتولَّى السرائر :
دل الحديث على أن النبي صلى الله عليه وسلم يأخذ بظواهر الناس ويكل سرائرهم إلى اللّه عز وجل، ففي هذا الحديث لم يعاقب النبي صلى الله عليه وسلم هذا الرجل على ما ظهر له من عدم صدقه وإخلاصه بإخبار اللّه له عن طريق الوحي .
وهكذا ينبغي للداعية إلى اللّه عز وجل أن يأخذ بالظاهر ويكل سرائر الناس إلى خالقهم العالم بما في نفوسهم . (4) .
_________
(1) فتح الباري بشرح صحيح البخاري، 7 / 474، وانظر : عمدة القاري للعيني 14 / 181 .
(2) المفهم لما أشكل من تلخيص كتاب مسلم، 1 / 318 .
(3) انظر : الحديث رقم 21، الدرس الرابع .
(4) انظر : الحديث رقم 9، الدرس السادس .

سادسا : من أساليب الدعوة : الترغيب والترهيب :
دل هذا الحديث على أسلوب الترغيب ؛ لأن فيه الترغيب في طلب حسن الخاتمة بالأعمال الصالحة ؛ لقوله صلى الله عليه وسلم : « وإن الرجل ليعمل بعمل أهل النار فيما يبدو للناس وهو من أهل الجنة » ، أما الترهيب ؛ فلقوله صلى الله عليه وسلم : « إن الرجل ليعمل عمل أهل الجنة فيما يبدو للناس وهو من أهل النار » ولا شك أن ذلك أوجد الخوف في قلوب الصحابة حتى قال بعضهم : « وأيّنا من أهل الجنة إذا كان هذا من أهل النار » وهذا الترهيب يثمر محاسبة العبد نفسه، والنظر والتأمل في صدقه مع اللّه وحسن نيته أو خبثها، ثم يلتزم بما يحبه اللّه ويرضاه، ويسأله سبحانه العفو والعافية في الدنيا والآخرة . أسأل اللّه العفو والعافية في الدنيا والآخرة : لي ولأهل بيتي ومشايخي وجميع المسلمين . (1) .
سابعا : من موضوعات الدعوة : الحث على النية الصالحة :
_________
(1) انظر : الحديث رقم 7، الدرس الثالث عشر، ورقم 12، الدرس الثالث .

ظهر في هذا الحديث أن الرجل الذي قتل نفسه لم تكن نيته صالحة، فهو كان يقاتل إما انتصارا لقومه، أو رياء وسمعة ؛ قال الإمام القرطبي رحمه الله في هذا الحديث : " دليل على أن ذلك الرجل لم يكن مخَلصا في جهاده، وقد صرح الرجل بذلك فيما يروى عنه أنه قال : إنما قاتلت عن أحساب قومي، فيتناول هذا الخبر أهل الرياء " (1) .
فيتأكد على الداعية ؛ أن يخلص نيته وأن يصلح قصده، وينبغي له أن يحث الناس على إصلاح النية وإخلاصها للّه الواحد القهار ؛ لأن الاعتبار بالنيات . (2) .
ثامنا : من موضوعات الدعوة : حث الناس على طلب حسن الخاتمة بالقول والعمل :
لا شك أن من الموضوعات المهمة في الدعوة إلى اللّه عز وجل حض المدعوين على طلب حسن الخاتمة بالدعاء، وبعمل جميع الأسباب المؤدية إلى حسن الختام ؛ لأن من رغب في شيء وحرص عليه جد في طلبه بالدعاء والضراعة إلى اللّه عز وجل، واجتهد في بذل الأسباب ؛ قال اللّه عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) وقد ظهر في هذا الحديث : أن الأعمال بالخواتيم ؛ لقوله صلى الله عليه وسلم : « وإنما الأعمال بخواتيمها » .
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم 1 / 319 .
(2) انظر : الحديث رقم 22، الدرس السادس .
(3) سورة العنكبوت, الآية : 69 .

ومما يعين المسلم على طلب حسن الخاتمة معرفته بعض ما يثبت عن النبي صلى الله عليه وسلم في حسن الخاتمة وسوئها ومن ذلك : حديث عبد الله بن مسعود رضي الله عنه قال : حدثنا رسول اللّه صلى الله عليه وسلم وهو الصادق المصدوق : « إن أحدكم يجمع خلقه في بطن أمه أربعين يوما، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث اللّه إليه ملكا بأربع كلمات : فيكتب عمله، وأجله، ورزقه، وشقي أم سعيد، ثم ينفخ فيه الروح . فإن الرجل ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب، فيعمل بعمل أهل الجنة فيدخل الجنة، وإن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخل النار » . (1) .
_________
(1) متفق علبه : البخاري، كتاب بدء الخلق، باب ذكر الملائكة، 4 / 94 برقم 3208، واللفظ له برقم 3332، ومسلم، كتاب القدر، باب كيفية خلق الآدمي في بطن أمه، وكتابة رزقه وأجله وعمله وشقاوته وسعادته، 4 / 2036 برقم 2643 .

وقد يعمل الرجل الزمن الطويل بالطاعات ويبتعد عن المعاصي والسيئات ثم قبل موته يرتكب الجرائم والموبقات ويترك الواجبات، فيهجم عليه الموت فجأة فيختم له بخاتمة السوء، وبالعكس ؛ ولهذا قال صلى الله عليه وسلم : « إن الرجل ليعمل الزمن الطويل بعمل أهل الجنة، ثم يختم له عمله بعمل أهل النار، وإن الرجل ليعمل الزمن الطويل بعمل أهل النار، ثم يختم له عمله بعمل أهل الجنة » . (1) .
قال الحافظ ابن رجب رحمه الله على حديث الباب : " وقوله : " فيما يبدو للناس " إشارة إلى أن باطن الأمر يكون بخلاف ذلك وأن خاتمة السوء تكون بسبب دسيسة باطنة للعبد لا يطلع عليها الناس . . . من جهة عمل سيءٍ ونحو ذلك فتلك الخصلة الخفية توجب سوءَ الخاتمة عند الموت، وكذلك قد يعمل الرجل عمل أهل النار وفي باطنه خصلة خفية من خصال الخير، فتغلب عليه تلك الخصلة في آخر عمره، فتوجب له حسن الخاتمة " . (2) .
وينبغي للمسلم أن يعمل بالأسباب التي توصل إلى حسن الخاتمة ويبتعد عن جميع الأسباب التي تنشأ عنها سوء الخاتمة، ومن ذلك ما يأتي :
_________
(1) أخرجه مسلم في صحيحه، كتاب القدر، باب كيفية الخلق الآدمي في بطن أمه وكتابة رزقه، وأجله وعمله، وشقاوته، وسعادته، 4 / 2042 برقم 2651، عن أبي هريرة رضي الله عنه .
(2) جامع العلوم والحكم، 1 / 172، وانظر : المفهم لما أشكل في تلخيص كتاب مسلم للقرطبي 1 / 319 .

1 - خوف اللّه عز وجل، والخشية من سوء الخاتمة، فقد كان السلف الصالح يخافون من سوء الخاتمة، فيحسنون العمل ؛ لأن الخوف مع الرجاء يبعث على إحسان العمل ؛ فعن أبي هريرة رضي الله عنه قال قال رسول اللّه صلى الله عليه وسلم : « من خاف أدلج ومن أدلج بلغ المنزل، ألا إن سلعة اللّه غالية، ألا إن سلعة اللّه الجنة » (1) ؛ ولهذا كان الصحابة رضي الله عنهم ومن بعدهم من السلف يخافون على أنفسهم النفاق، ويشتد قلقهم منه ؛ لأن المؤمن يخاف على نفسه النفاق الأصغر، ويخاف أن يغلب عليه عند الخاتمة فيخرجه إلى النفاق الأكبر ؛ لأن دسائس السوء من أسباب سوء الخاتمة (2) . وقد ذكِرَ عن عمر بن الخطاب رضي الله عنه أنه قال لحذيفة رضي الله عنه : " نشدتك باللّه هل سمّاني لك رسول اللّه صلى الله عليه وسلم منهم ؟ " - يعني من المنافقين- قال : لا، ولا أبرئ بعدك أحدا، يعني لا يكون مفشيا سرَّ رسول اللّه صلى الله عليه وسلم (3) . وقال عبد الله بن أبي مليكة : " أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم كلهم يخاف النفاق على نفسه، وما منهم من أحد يقول : إن إيمانه على إيمان جبريل وميكائيل " (4) . وقال إبراهيم التيمي رحمه الله : " ما عرضت قولي على
_________
(1) الترمذي، وحسنه، في كتاب صفة القيامة، باب : حدثنا محمد بن حاتم المؤدب، 4 / 633، برقم 2450، والحاكم من حديث أبي بن كعب رضي الله عنه 4 / 308، و 2 / 421، 513، وأحمد في المسند 5 / 136 وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 954، وبرقم 2335، وانظر : صحيح سنن الترمذي للألباني 2 / 297 .
(2) انظر : جامع العلوم والحكم لابن رجب 1 / 174، و 172 .
(3) ذكره الحافظ ابن كثير في البداية والنهاية 5 / 19 .
(4) البخاري، كتاب الإِيمان، باب خوف المؤمن من أن يحبط عمله وهو لا يشعر، معلقا مجزوما به، 1 / 21 .

عملي إلا خشيت أن أكون مكذبا " (1) . ويذكر عن الحسن : " ما خافه إلا مؤمن ، ولا أمنه إلا منافق " (2) .
ويذكر عن أبي الدرداء رضي الله عنه أنه قال : " لأن أستيقن أن اللّه تقبل لي صلاة واحدة أحب إليَّ من الدنيا وما فيها، إن اللّه يقول : { إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ } (3) .
2 - التوبة من جميع الذنوب والمعاصي وإتباعها بالأعمال الصالحة ؛ لأن التسويف في التوبة من أسباب سوء الخاتمة ؛ ولهذا قال اللّه سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) . وقال سبحانه وتعالى : { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ }{ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ } (5) . ولا شك أن : « التائب من الذنب كمن لا ذنب له » . (6) .
_________
(1) المرجع السابق في الكتاب والباب المذكور، 1 / 21، معلقا مجزوما به .
(2) المرجع السابق في الكتاب نفسه والباب، 1 / 21، وقال الحافظ ابن حجر رحمه الله في فتح الباري 1 / 111 « وصله جعفر الفريابي في كتاب صفة المنافقين،، وأشار الحافظ رحمه الله إلى صحته .
(3) ذكره ابن كثير في تفسيره، 2 / 41، وعزاه إلى ابن أبي حاتم، وانظر : المنار المنيف في الصحيح والضعيف، لابن القيم، ص 32, والآية من سورة المائدة : 27 .
(4) سورة النور, الآية : 31 .
(5) سورة الحجر, الآيتان : 49-50 .
(6) رواه ابن ماجه برقم 2450، والطبراني في المعجم الكبير، برقم 10281، وتقدم تخريجه في الدرس الثاني من الحديث رقم 39، ص 268 .

ولا بد مع التوبة من الأعمال الصالحة ؛ لقوله عز وجل : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال سبحانه وتعالى بعد أن ذكر عقاب المشرك، وقاتل النفس بغير حق، والزاني : { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) .
وعن أنس رضي الله عنه قال : قال رسول اللّه صلى الله عليه وسلم : « إذا أراد اللّه بعبد خيرا استعمله " فقيل : كيف يستعمله يا رسول اللّه ؟ قال ؛ " يوفقه لعمل صالح قبل الموت » (3) وعن عمرو بن الحَمقِ رضي الله عنه قال سمعت رسول اللّه صلى الله عليه وسلم يقول : « إذا أراد اللّه بعبدٍ خيرا عَسَلَه " قالوا : وكيف يعسله ؛ قال : " يفتح اللّه عز وجل له عملا صالحا بين يدي موته حتى يرضى عنه جيرانه، أو من حوله » . (4) .
_________
(1) سورة طه , الآية : 82 .
(2) سورة سورة الفرقان, الآية : 70 .
(3) الترمذي، كتاب القدر، باب ما جاء أن الله كتب كتابا لأهل الجنة وأهل النار، وقال : « هذا حديث حسن صحيح » ، 4 / 450 برقم 2142، والحاكم 1 / 340، وقال صحيح على شرط الشيخين، ووافقه الذهبي، قال الألباني في تحقيق مشكاة المصابيح للتبريزي 3 / 1454، برقم 5288 : « وهو كما قالا » .
(4) أخرجه الطحاوي في شرح مشكل الآثار، 7 / 52 -53، برقم 4640، و 4641، وأحمد في المسند، 5 / 224، والحاكم وصححه ووافقه الذهبي 1 / 340، وعمرو بن أبي عاصم الضحاك بن مخلد الشيباني في كتاب السنة 1 / 176، برقم 401، وذكر له شواهد برقم 400، 402، 403 . وابن حبان في صحيحه 2 / 54، برقم 342، وانظر : موارد الظمآن إلى زوائد ابن حبان للهيثمي برقم 1822 . ونقل الألباني تصحيحه على شرط مسلم في سلسلة الأحاديث الصحيحة برقم 1114 .

3 - الدعاء بحسن الخاتمة وإظهار الافتقار إلى اللّه عز وجل ؛ ولهذا كان النبي صلى الله عليه وسلم يكثر الدعاء بالثبات على دين اللّه عز وجل، فعن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم : كان أكثر دعائه : « يا مقلب القلوب ثبت قلبي على دينك " قالت : قلت : يا رسول اللّه ما أكثر دعاءك : يا مقلب القلوب ثبت قلبي على دينك ؟ قال : " يا أم سلمة إنه ليس آدميّ إلا وقلبه بين أصبعين من أصابع اللّه، فمن شاء أقام، ومن شاء أزاغ » فتلا معاذ : { رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا } (1) .
وعن أنس رضي الله عنه قال : كان رسول اللّه صلى الله عليه وسلم يكثر أن يقول : « يا مقلب القلوب ثبت قلبي على دينك " فقلت : يا رسول اللّه، آمنّا بك، وبما جئت به، فهل تخاف علينا ؟ قال : " نعم، إن القلوب بين أصبعين من أصابع اللّه يقلبها كيف شاء » (2) .
وعن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع رسول اللّه صلى الله عليه وسلم يقول : « إن قلوب بني آدم كلها بين إصبعين من أصابع الرحمن، كقلب واحد، يصرفه حيث يشاء » ثم قال رسول اللّه صلى الله عليه وسلم : « اللهم مصرف القلوب صرف قلوبنا على طاعتك » . (3) .
_________
(1) الترمذي، كتاب الدعوات، باب : حدثنا أبو موسى الأنصاري، وقال : « وهذا حديث حسن » ، 5 / 538، برقم 3522، وأحمد في المسند من حديث النواس بن سمعان، 4 / 182، والحاكم وصححه ووافقه الذهبي 1 / 525، 528، وصححه الألباني في صحيح الترمذي 3 / 171 وفي ظلال الجنة في تخريج السنة لابن أبي عاصم 1 / 100 برقم 223 .
(2) الترمذي، كتاب القدر، باب ما جاء أن القلوب بين أصبعي الرحمن، وقال : « وهذا حديث حسن » ، 4 / 448 ، برقم 2140، وابن ماجه، كتاب الدعاء، باب دعاء رسول الله صلى الله عليه وسلم، 2 / 1260، برقم 3834، وصححه الألباني في صحيح الترمذي 2 / 225، وصحيح سنن ابن ماجه 2 / 325، وفي ظلال الجنة في تخريج السنة 1 / 101، برقم 225 .
(3) مسلم، كتاب القدر، باب تصريف الله تعالى القلوب كيف شاء، 4 / 2045، برقم 2654 .

وكان صلى الله عليه وسلم يدعو : « اللهم أحسن عاقبتنا في الأمور كلها وأجرنا من خزي الدنيا وعذاب الآخرة » . (1) .
وعن أبي هريرة رضي الله عنه قال : « كان رسول اللّه صلى الله عليه وسلم يتعوذ من : " جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء » . (2) .
فينبغي للمسلم أن يكثر من هذه الأدعية التي هي من أسباب حسن الخاتمة، وعليه أن يكثر من " لا حول ولا قوة إلا باللّه " فعن عبد الله بن قيس رضي الله عنه قال : قال رسول اللّه صلى الله عليه وسلم : « يا عبد الله بن قيس ألا أدلك على كنز من كنوز الجنة ؟ " فقلت : بلى يا رسول اللّه، قال : " قل لا حول ولا قوة إلا باللّه » . (3) .
4 - قصر الأمل من أسباب حسن الخاتمة، وطول الأمل ضد ذلك ؛ لأن قصر الأمل يحث صاحبه على اغتنام الأوقات والأعمال الصالحة ؛ ولهذا أخذ النبي صلى الله عليه وسلم بمنكبي عبد الله بن عمر رضي الله عنهما وقال : « كن في الدنيا كأنك غريب أو عابر سبيل » وكان ابن عمر يقول : إذا أمسيت فلا تنتظر الصباح وإذا أصبحت فلا تنتظر المساء، وخذ من صحتك لمرضك، ومن حياتك لموتك . (4) .
_________
(1) أخرجه الإمام أحمد في المسند 4 / 181 من حديث بسر بن أرطاة رضي الله عنه، والطبراني في المعجم الكبير، 2 / 33، بأرقام : 1196 - 1198 ، وقال الحافظ الهيثمي في مجمع الزوائد : رجال أحمد وأحد أسانيد الطبراني ثقات، 10 / 178 .
(2) متفق عليه : البخاري، كتاب الدعوات، باب التعوذ من جهد البلاء، 7 / 199 برقم 6347، ومسلم، كتاب الذكر والدعاء، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره، 4 / 2080 برقم 2707 .
(3) متفق عليه : البخاري، كتاب القدر، باب « لا حول ولا قوة إلا بالله » 7 / 271، برقم 6610، ومسلم كتاب الذكر والدعاء، باب استحباب خفض الصوت بالذكر 4 / 2076 ، برقم 2704 .
(4) البخاري، 7 / 218، برقم 6416، وتقدم تخريجه في الحديث رقم ا، الدرس الثالث، ص 52 .

وعن عبد الله بن مسعود رضي الله عنه قال « خط النبي صلى الله عليه وسلم خطا مربعا، وخط خطا في الوسط خارجا منه، وخط خططا صغارا إلى هذا الذي في الوسط من جانبه الذي في الوسط، وقال : " هذا الإِنسان، وهذا أجله محيط به، أو قد أحاط به، وهذا الذي هو خارج أمله، وهذه الخطط الصغار الأعراض، فإن أخطأه هذا نهشه هذا، وإن أخطأه هذا نهشه هذا » (1) . وعن أبي هريرة رضي الله عنه قال سمعت رسول اللّه صلى الله عليه وسلم يقول : « لا يزال قلب الكبير شابا في اثنتين : في حب الدنيا وطول العمر » . (2) . وعن أنس رضي الله عنه قال قال رسول اللّه صلى الله عليه وسلم : « يهرم ابن آدم وتشبّ منه اثنتان ؛ الحرص على المال، والحرص على العمر » (3) .
0 فينبغي للمسلم أن لا يركن إلى الدنيا ؛ فإنها متاع زائل، والله المستعان .
5 - بغض المعاصي والابتعاد عنها من أسباب حسن الخاتمة، وضد ذلك حبها وإلفها . فينبغي للمسلم أن يبغض كل ما حرمه اللّه ورسوله صلى الله عليه وسلم ؛ لأن الإِنسان إذا أصرَّ على المعاصي ومات على ذلك كان ذلك من أسباب سوء الخاتمة، وبعِثَ على ما مات عليه ؛ ولهذا قال صلى الله عليه وسلم : « من مات على شيء بعثه اللّه عليه » (4) .
_________
(1) البخاري، كتاب الرقاق، باب في الأمل وطوله، 7 / 219، برقم 6417 .
(2) متفق عليه : البخاري، كتاب الرقاق، باب من بلغ ستين سنة فقد أعذر الله إليه في العمر، 7 / 220، برقم 6420، ومسلم، كتاب الزكاة، باب كراهية الحرص على الدنيا، 2 / 724، برقم 1046 .
(3) متفق عليه : البخاري، كتاب الرقاق، باب من بلغ ستين سنة فقد أعذر الله إليه في العمر، 7 / 220، برقم 6421، ومسلم بلفظه في كتاب الزكاة، باب كراهة الحرص على الدنيا، 2 / 724، برقم 1047 .
(4) أخرجه الإمام أحمد في المسند 3 / 314 عن جابر رضي الله عنه، والحاكم وقال صحيح على شرط مسلم، ووافقه الذَهبي 1 / 340، وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 283 .

6 - الصبر عند المصائب من أسباب حسن الخاتمة، وضد ذلك الجزع أو الانتحار من أسباب سوء الخاتمة أسأل اللّه العفو والعافية لي ولأهل بيتي وجميع المسلمين، فينبغي للمسلم الصبر ابتغاء وجه اللّه عز وجل، فعن صهيب رضي الله عنه قال : قال رسول اللّه صلى الله عليه وسلم : « عجبا لأمر المؤمن إن أمره كله خير، وليس ذاك لأحدٍ إلا للمؤمن إن أصابته سراء شكر فكان خيرا له، وإن أصابته ضراء صبر فكان خيرا له » (1) ولا شك أن المصائب تكفر الخطايا والسيئات .
فينبغي للعبد الصبر والثبات واحتساب الأجر والثواب على اللّه عز وجل، فعن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال : « ما من مسلم يصيبه أذى من مرض فما سواه إلا حط اللّه به سيئاته كما تحط الشجرة ورقَهَا » (2) وعن أبي سعيد وأبي هريرة رضي الله عنهما أنهما سمعا رسول اللّه صلى الله عليه وسلم يقول : « ما يصيب المؤمن من وصب (3) ولا نصب (4) ولا سقم، ولا حَزَنٍ ، حتى الهمّ يهَمّه إلا كفِّر به من سيئاته » . (5) .
_________
(1) مسلم، في كتاب الزهد والرقائق، باب المؤمن أمره كله خير، 4 / 2295، برقم 2999 .
(2) متفق عليه : البخاري كتاب المرضى، باب أشذّ الناس بلاء الأنبياء ثم الأوَّل فالأوَّل، 7 / 4 برقم 5648، ومسلم، كتاب البر والصلة والآداب، باب ثواب المؤمن فيما يصيبه من مرض أو حزن، أو نحو ذلك حتى الشوكة يشاكها، 4 / 1991، برقم 2571 .
(3) الوصب : الوجع اللازم . شرح النووي على صحيح مسلم 16 / 366 .
(4) النصب : التعب . المرجع السابق 16 / 366 .
(5) متفق عليه : البخاري، كتاب المرضى، باب ما جاء في كفارة المرض، 7 / 3، برقم 5641، ومسلم واللفظ له، كتاب البر والصلة والآداب، باب ثواب المؤمن فيما يصببه من مرض أو حزن أو نحو ذلك حتى الشوكة يشاكها، 4 / 1993 ، برقم 2573 .

7 - حسن الظن باللّه عز وجل من أسباب حسن الخاتمة، وسوء الظن باللّه من أسباب سوء الخاتمة، فينبغي للعبد أن يعلم أن اللّه عز وجل لا يظلم مثقال ذرة، ولا يظلم الناس شيئا، وهو عند ظن عبده به ؛ قال النبي صلى الله عليه وسلم : « يقول اللّه تعالى : أنا عند ظن عبدي بي وأنا معه إذا ذكرني » . . " (1) .
وعن جابر رضي الله عنه قال : سمعت رسول اللّه صلى الله عليه وسلم قبل وفاته بثلاث يقول : « لا يموتنَّ أحدكم إلا وهو يحسن الظن باللّه » . (2) .
_________
(1) متفق عليه من حديث أبي هريرة رضي الله عنه : البخاري، كتاب التوحيد، باب قول الله تعالى : ويحذركم الله نفسه آل عمران : 30، 8 / 216، برقم 7405، ومسلم، كتاب الذكر والدعاء، 4 / 2061، برقم 2675 .
(2) مسلم، كتاب الجنة وصفة نعيمها وأهلها، باب الأمر بحسن الظن بالله تعالى عند الموت، 4 / 2205 برقم 2877 .

8 - معرفة ما أعده اللّه عز وجل من النعيم المقيم للمؤمنين، من أسباب حسن الخاتمة ؛ لأن هذا العلم يحث على العمل، والاستقامة على طاعة الله عز وجل، رغبة فيما عنده عز وجل من الثواب ؛ قال اللّه عز وجل : { وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ } (1) . فينبغي للمسلم أن يعلم أن مستقر أرواح المؤمنين في الحياة البرزخية في الجنة، فعن عبد الله بن أحمد ، عن أبيه، عن الشافعي ، عن مالك ، عن الزهري ، عن عبد الرحمن بن كعب ، عن أبيه كعب أن رسول الله صلى الله عليه وسلم قال : « إنما نسمة المؤمن طائر يعلق في شجر الجنة، حتى يرجعه اللّه تبارك وتعالى إلى جسده يوم يبعثه » (2) , أما أرواح الشهداء فهي أعظم من ذلك، فقد ثبت في الصحيح أن : « أرواحهم في جوف طير خضرٍ ، لها قناديل معلقة بالعرش، تسرح من الجنة حيث شاءت، ثم تأوي إلى تلك القناديل » . . " . (3) .
فينبغي للداعية أن يبين للناس هذه الأمور حتى يحذِّرهم ويرغِّبهم، ويدلّهم على طرق حسن الخاتمة . أسأل اللّه العظيم رب العرش الكريم أن يحسن لنا جميعا الخاتمة وأن يوفقنا لما يحبه ويرضاه .
_________
(1) سورة القصص, الآية : 60 .
(2) أخرجه أحمد في المسند، 3 / 455، والنسائي في كتاب الجنائز، باب أرواح المؤمنين، 4 / 108، برقم 2073 ، وابن ماجه، كتاب الزهد، باب ذكر القبر والبلى، 2 / 1428 ، برقم 4271، وموطأ الإمام مالك، كتاب الجنائز، باب جامع الجنائز، 1 / 240، برقم 49 . وصححه الألباني في سلسَلة الأحاديث الصحيحة 2 / 730 برقم 995، وفي صحيح سنن النسائي 2 / 445 .
(3) صحيح مسلم، كتاب الإمارة، باب ببان أن أرواح الشهداء في الجنة وأنهم أحياء عند ربهم يرزقون، 3 / 1502، برقم 1887 ، من حديث عبد الله بن مسعود رضي الله عنه .

تاسعا : عِظَم يقين الصحابة رضي الله عنهم بما يخبر به رسول اللّه صلى الله عليه وسلم :
دل حديث سهل بن سعد رضي الله عنه على عظم يقين الصحابة رضي الله عنهم بصدق رسول اللّه صلى الله عليه وسلم فيما يخبر به ؛ ولهذا عندما سمع الصحابة رضي الله عنهم قول النبي صلى الله عليه وسلم للرجل : « إنه من أهل النار " قال رجل منهم أنا صاحبه، فخرج معه كلما وقف وقف معه ؛ لعلمه أن رسول اللّه صلى الله عليه وسلم لا يقول إلا حقّا وصدقا ؛ وقد جاء في الرواية الأخرى أن هذا الصحابي رضي الله عنه عندما رأى أن الرجل قتل نفسه جاء إلى النبي صلى الله عليه وسلم مسرعا فقال : أشهد أنك رسول اللّه، فقال : " وما ذاك ؟ " قال : قلت لفلان : " من أحب أن ينظر إلى رجل من أهل النار فلينظر إليه " وكان أعظمنا غناء عن المسلمين " فعرفت أنه لا يموت على ذلك » (1) فقول الصحابي رضي الله عنه " فعرفت أنه لا يموت على ذلك " يدل دلالة واضحة على يقينه بما قال النبي صلى الله عليه وسلم وأن هذا الرجل لا يموت على الإِخلاص للّه عز وجل .
فينبغي للداعية إلى اللّه- وكل مسلم- أن يتصف باليقين الكامل في كل ما صح عن رسول اللّه صلى الله عليه وسلم .
_________
(1) من الطرف رقم : 6607 .

عاشرا : قد يؤيد اللّه عز وجل الإسلام بالمدعو الفاجر :
إن اللّه عز وجل قد يؤيد هذا الدين بالرجل الفاجر، وقد جاء ذلك صريحا من قول النبي صلى الله عليه وسلم من رواية أبي هريرة رضي الله عنه لهذا الحديث وفيها : " . . . « فلما كان من الليل لم يصبر على الجراح فقتل نفسه، فأخبر النبيّ صلى الله عليه وسلم بذلك فقال : " اللّه أكبر أشهد أني عبد الله ورسوله " ثم أمر بلالا فنادى في الناس " إنه لا يدخل الجنة إلا نفس مسلمة، وإن اللّه ليؤيد هذا الدين بالرجل الفاجر » (1) قال الحافظ ابن حجر رحمه الله : " اللّه قد يؤيد دينه بالفاجر وفجوره على نفسه " . (2) .
_________
(1) متفق عليه : البخاري برقم 3062، ومسلم، برقم 111، ويأتي تخريجه برقم [138- 3062]
(2) فتح الباري بشرح صحيح البخاري، 6 / 179، وانظر : المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي، 1 / 320، وعمدة القاري للعيني، 14 / 181 .

78 - باب التَّحرِيض على الرمي، وقَوْلِ اللّه تعالى :
{ وَأَعِدّوا لَهمْ مَا اسْتَطَعْتمْ مِنْ قوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ ترْهِبونَ بِهِ عَدوَّ اللَّهِ وَعَدوَّكمْ } (1) .
74 - [2899]- حَدَّثَنَا عَبْد اللّهِ بْن مَسْلَمَةَ : حَدَّثَنَا حَاتِم بْن إِسْمَاعِيلَ، عَنْ يَزِيدَ بْنٍ أَبِي عبَيدٍ قَالَ : سَمِعْت سَلَمَةَ بْنَ الأَكْوَعِ (2) رضي الله عنه قَالَ : « مَرَّ النَّبِيّ صلى الله عليه وسلم علَى نَفرٍ مِنْ أَسْلَمَ يَنتَضِلونَ، فَقَالَ النَّبِيّ صلى الله عليه وسلم : " ارْموا بَنِي إِسْمَاعِيلَ، فَإِنَّ أَبَاكمْ كَانَ رَامِيا، ارْموا وَأَنَا مَعَ بَنِي فلَانٍ " . قَالَ : فَأَمْسَكَ أَحَد الفَرِيقَيْنِ بِأَيْدِيهِمْ، فَقَالَ رَسول اللّهِ صلى الله عليه وسلم : " مَا لَكمْ لَا تَرْمون ؟ " قَالوا : كَيْفَ نَرْمِي وَأَنْتَ مَعَهمْ ؛ قَالَ النَّبِيّ صلى الله عليه وسلم : " ارْموا فأنا مَعَكمْ كلِّكمْ » (3) .
وفي رواية : « خَرَجَ رَسول اللّه صلى الله عليه وسلم علَى قَوْمٍ مِنْ أَسْلَمَ يَتَنَاضلونَ بالسّوقِ . . » (4) .
* شرح غريب الحديث :
_________
(1) سورة الأنفال, الآية : 60 .
(2) سلمة بن الأكوع، هو سلمة بن عمرو، بن الأكوع، واسم الأكوع سنان بن عبد الله . شهد سلمة بيعة الرضوان بالحديبية، وبايع رسول الله صلى الله عليه وسلم يومئذ ثلاث مرات : في أول الناس، ووسطهم وآخرهم، وكان شجاعا، راميا، محسنا، خيَّرا، فاضلا، غزا مع رسول الله صلى الله عليه وسلم سبع غزوات، ويقال : شهد غزوة مؤتة . روي له عن رسول الله صلى الله عليه وسلم سبعة وسبعون حديثا اتفق البخاري ومسلم على ستة عشر، وانفرد البخاري بخمسة، ومسلم بتسعة، وكان رضي الله عنه يسبق الفرس عدوا . وقد سكن المدينة ثم تحول إلى الربذة بعد قتل عثمان رضي الله عنه، وتزوج هناك، وولد له، فلم يزل بها حتى قبل وفاته بليالٍ عاد إلى المدينة، فتوفي بها سنة أربع وسبعين وهو ابن ثمانين سنة . رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي 1 / 229، وسير أعلام النبلاء للذهبي 3 / 326، والإِصابة في تمييز الصحابة لابن حجر 2 / 66 .
(3) [الحديث 2899] طرفاه في : كتاب أحاديث الأنبياء، باب قول الله تعالى : ( وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ ) ، [سورة مريم : 54] 4 / 143، برقم 3373 . وكتاب المناقب، باب نسبة اليمن إلى إسماعيل، 4 / 189، برقم 3507 .
(4) من الطرف، رقم 3507 .

* " ينتضلون " أي يرتمون بالسهام، يقال : انتضل القوم، وتناضلوا : أي رموا للسبق، وناضله إذا رماه، وفلان يناضل عن فلان ؛ إذا رمى عنه، وحاجج، وتكلَّم بعذره، ودفع عنه (1) .
* " فأمسك أحد الفريقين بأيديهم " أي تركوا الرمي وامتنعوا عنه (2) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : الإِعداد للجهاد والحض عليه .
2 - من صفات الداعية : الشجاعة .
3 - من صفات الداعية : حسن الخلق .
4 - حسن أدب الصحابة مع النبي صلى الله عليه وسلم .
5 - من وسائل الدعوة : القدوة الحسنة .
أولا : من موضوعات الدعوة : الإعداد للجهاد والحض عليه :
إن من الموضوعات المهمة : الإِعداد للجهاد في سبيل اللّه عز وجل والحض عليه، وتدريب المجاهدين على الأعمال القتالية في وقت السلم : كالتدريب على الرمي، وغيره من الوسائل الحديثة : كالدبابات، والمدرعات، والطائرات، والسفن الحربية، وغير ذلك من أنواع القوة، التي أمر اللّه بها ؛ ولهذا أمر صلى الله عليه وسلم أصحابه في هذا الحديث تدريبا لهم وتعليما فقال : « ارموا بني إسماعيل فإن أباكم كان راميا » .
_________
(1) النهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع الضاد، مادة : « نضل » 5 / 72 .
(2) انظر : لسان العرب لابن منظور، باب الكاف، فصل الميم، مادة : « أمسك » 10 / 487، وانظر : شرح الطيبي على مشكاة المصابيح، 8 / 2666 .

وعن عقبة بن عامر رضي الله عنه قال : سمعت رسول اللّه صلى الله عليه وسلم وهو على المنبر يقول : « وأعدوا لهم ما استطعتم من قوة ألا إن القوة الرمي، ألا إن القوة الرمي، ألا إن القوة الرمي » (1) والقوة كل ما يحتاج إليه المجاهدون في إهلاك عدوهم، إلا أنه لما كان الرمي أنكاها على العدو وأنفعها، فسرها صلى الله عليه وسلم وخصصها بالذكر، وأكدها ثلاثا ؛ لأن النكاية بالسهام تبلغ العدو من الشجاع وغيره، بخلاف السيف والرمح ؛ فإن النكاية لا تحصل بهما إلا من الشجعان الممارسين، وليس كل أحد كذلك، والرمي قد يحصل به إصابة رئيس الكتيبة فينهزم أصحابه، إلى غير ذلك مما يحصل في الرمي من الفوائد (2) .
فينبغي أن يعتني المسلمون بالإِعداد للجهاد في سبيل اللّه عز وجل (3) .
ثانيا : من صفات الداعية : الشجاعة :
دل هذا الحديث على أن الشجاعة صفة حميدة ينبغي أن يتصف بها الداعية إلى اللّه عز وجل ؛ ولهذا، ذكر النبي صلى الله عليه وسلم أن إسماعيل صلى الله عليه وسلم كان راميا، وهذا يدل على شجاعته، ومعرفته بأمور الحرب (4) , عليه وعلى نبينا أفضل الصلاة والتسليم (5) .
ثالثا : من صفات الداعية : حسن الخلق :
_________
(1) مسلم، كتاب الإمارة، باب فضل الرمي والحث عليه، وذم من علمه ثم نسيه، 3 / 522، برقم 1917 .
(2) انظر : المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي 3 / 759، وفتح الباري لابن حجر، 6 / 91، وعمدة القاري للعيني 14 / 181 .
(3) انظر : الحديث رقم 2، الدرس الثاني، ورقم 18، الدرس الثاني .
(4) انظر : بلوغ الأماني من أسرار الفتح الرباني، لأحمد بن عبد الرحمن البناء، 20 / 64 .
(5) انظر : الحديث رقم 35، الدرس الخامس، و 61، الدرس الثاني .

ظهر في هذا الحديث حسن خلق النبي صلى الله عليه وسلم، وتواضعه مع أصحابه، ومشاركته معهم في الرمي، وتشجيعهم على ذلك ؛ ولهذا قال صلى الله عليه وسلم : « ارموا وأنا مع آل فلان » فلما رأى أن الفريق الثاني تأثروا رغبة منهم في اشتراك النبي صلى الله عليه وسلم معهم في الرمي قال صلى الله عليه وسلم : « ارموا وأنا معكم كلكم » والمعنى : معية القصد إلى الخير وإصلاح النية (1) . قال الحافظ ابن حجر رحمه الله في ذكره لفوائد هذا الحديث : " وفيه حسن خلق النبي صلى الله عليه وسلم ومعرفته بأمور الحرب " (2) .
فيحسن لكل مسلم وخاصة الداعية إلى اللّه عز وجل الاتصاف بالخلق الحسن والله المستعان (3) .
رابعا : حسن أدب الصحابة مع النبي صلى الله عليه وسلم :
_________
(1) انظر : شرح الكرماني على صحيح البخاري، 12 / 164، وعمدة القاري للعيني 14 / 32 .
(2) فتح الباري بشرح صحيح البخاري 6 / 92 .
(3) انظر : الحديث رقم 14، الدرس الأول، ورقم 62، الدرس الرابع .

في هذا الحديث الدلالة الواضحة على أدب الصحابة رضي الله عنهم مع النبي صلى الله عليه وسلم ؛ ولهذا أمسكوا عن الرمي ؛ لكون الرسول صلى الله عليه وسلم مع الفريق الآخر، خشية أن يغلبوهم، فيكون النبي صلى الله عليه وسلم مع من وقعت عليه الغلبة، فأمسكوا عن ذلك تأدبا معه صلى الله عليه وسلم، وقد يكون إمساكهم ؛ لعلمهم أن من كان معه الرسول صلى الله عليه وسلم، فإن قلبه يقوى فينتصر ؛ لأن ذلك من أعظم الوجوه المشعرة بالنصر (1) قال الحافظ ابن حجر رحمه الله : " وفيه حسن أدب الصحابة مع النبي صلى الله عليه وسلم " (2) .
خامسا : من وسائل الدعوة : القدوة الحسنة :
إن القدوة الحسنة وسيلة من وسائل الدعوة إلى اللّه عز وجل ؛ لأن النبي صلى الله عليه وسلم مدح إسماعيل صلى الله عليه وسلم ؛ لكونه راميا، وهذا فيه إشارة إلى الاقتداء به في المحافظة على الرمي، والاقتداء بالآباء في الخصال المحمودة والعمل بمثلها (3) ؛ قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث : " وفيه أن الجد الأعلى يسمى أبا، وفيه التنويه بذكر الماهر في صناعته ببيان فضله، وتطييب قلوب من هم دونه " (4) .
_________
(1) انظر : فتح الباري لابن حجر، 6 / 92، وعمدة القاري للعيني 14 / 181 .
(2) فتح الباري بشرح صحيح البخاري، 6 / 92 .
(3) انظر : المنهل العذب الفرات من أحاديث الأمهات من صحيح البخاري لعبد العال، 3 / 233، وبهجة الناظرين شرح رياض الصالحين، لسليم بن عيد الهلالي، 2 / 239 .
(4) فتح الباري بشرح صحيح البخاري 6 / 92 .

فينبغي للداعية أن يكون قدوة صالحة للمدعوين، ويرشد إلى أعمال الأنبياء والصالحين ؛ ليقتدى بهم (1) .
_________
(1) انظر : الحديث رقم 3، الدرس الثالث، ورقم 8، الدرس الخامس .

75 - [2900]- حَدَّثَنَا أَبو نعْيم : حَدَّثَنَا عَبْد الرَّحْمَن بْن الغَسِيلِ (1) , عَنْ حمْزَةَ بْنِ أَبِي أسَيْدٍ ، عَنْ أَبِيهِ (2) قَالَ : « قَالَ النَّبِيّ صلى الله عليه وسلم يَوْمَ بَدْرٍ حِينَ صَفَفْنَا لقرَيْشٍ وَصَفّوا لَنَا : " إِذا أَكْثَبوكم فَعَلَيْكمْ بِالنَّبْلِ » . (3) .
وفي رواية : « إِذَا أَكْثَبوكمْ فَارْموهمْ وَاسْتَبْقوا نَبْلَكمْ » (4) .
وفي رواية : « إِذَا أَكْثَبوكمْ : يَعْنِي : أكثَروكمْ . . » . (5) .
* شرح غريب الحديث :
* " أكثبوكم " أي إذا قربوا منكم، والكثب القرب (6) أما رواية يعني « أكثروكم » فقال الحافظ ابن حجر رحمه الله : " هو تفسير لا يعرفه أهل اللغة وكأنه من بعض رواته " أي الحديث . (7) .
* " النبل " السهام العربية لا واحد لها من لفظها، فلا يقال : نبلة، وإنما يقال : سهم ونشَّابة (8) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : الحث على الإِعداد للجهاد في سبيل اللّه عز وجل .
2 - من صفات الداعية : وضع كل شيء في موضعه .
والحديث عن هذين الدرسين والفائدتين الدعويتين على النحو الآتي :
_________
(1) هو عبد الرحمن، بن سليمان، بن عبد الرحمن بن عبد الله بن حنظلة الغسيل، وهو المعروف بغسيل الملائكة يوم أحد، فالغسيل هو جد أبيه، وقد عرف عبد الرحمن هذا بابن الغسيل نسبة إلى جد أبيه . انظر : تهذيب الكمال في أسماء الرجال، للحافظ جمال الدين يوسف المزي، 17 / 145، وميزان الاعتدال في نقد الرجال، للحافظ محمد بن أحمد الذهبي، 4 / 288، لسان الميزان لابن حجر، 8 / 490، وتهذيب التهذيب له، 6 / 172 .
(2) أبو أسيد : هو مالك بن ربيعة، بن البَدَنَ، بن عامر، الخزرجي الأنصاري، الساعدي، مشهور بكنيته، شهد بدرا وأحدا وما بعدها، وكان معه راية بني ساعدة يوم الفتح، روى عن النبي صلى الله عليه وسلم أحاديث منها هذا الحديث، مات سنة ستين وهو ابن ثمان وسبعين، وقيل : خمس وسبعين، وقيل : ثمانين، وقيل غير ذلك، وهو آخر البدريين موتا، على قول من قال : إنه مات في التاريخ السابق . والله عز وجل أعلم . انظر : الإِصابة في تمييز الصحابة، لابن حجر العسقلاني 3 / 344، وتهذيب التهذيب له، 10 / 14 .
(3) [الحديث 2900]، طرفاه في : كتاب المغازي، باب، 5 / 13 و 14، برقم 3984 و 3985 .
(4) الطرف رقم 3984 .
(5) من الطرف رقم 3985 .
(6) انظر : تفسير غريب ما في الصحيحين، للحميدي ص 111، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الكاف مع الثاء، مادة : « كثب » 4 / 151 .
(7) فتح الباري بشرح صحيح البخاري 7 / 306، وانظر : 6 / 92 .
(8) النهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع الباء، مادة : « نبل » 5 / 10 .

أولا : من موضوعات الدعوة : الحث على الإعداد للجهاد في سبيل اللّه عز وجل :
ظهر في هذا الحديث التحريض على الرمي والإِعداد للجهاد بأي وسيلة من وسائله، سواء كان ذلك بالسهام كما في العصور السابقة العظيمة، أو بالرصاص والقذائف النارية، والقنابل اليدوية كما في هذا العصر ؛ لأن الرمي أحد عناصر القوة التي أمرنا اللّه عز وجل بإعدادها، ويفسر في كل عصر بحسبه، وما وجد فيه من عناصر القوة بقدر الاستطاعة ؛ ولهذا ترجم البخاري لهذا الحديث بقوله : " باب التحريض على الرمي " (1) .
فينبغي الإِعداد للجهاد وحث المسلمين عليه (2) .
ثانيا : من صفات الداعية : وضع كل شيء في موضعه :
_________
(1) انظر : فتح الباري لابن حجر، 6 / 92، وعمدة القاري للعيني 14 / 182، وعون المعبود شرح سنن أبي داود، لمحمد شمس الحق العظيم أبادي 7 / 324، ومنار القاري في شرح مختصر البخاري، لحمزة بن محمد قاسم، 4 / 106 .
(2) انظر : الحديث رقم 2، الدرس الثالث، ورقم 18، الدرس الثاني .

دل قوله صلى الله عليه وسلم في هذا الحديث : « إذا أكثبوكم فارموهم واستبقوا نبلكم » على أنه ينبغي للمجاهد والداعية أن يضع كل شيء في موضعه المناسب ؛ لأن معنى الحديث : الأمر بترك الرمي حتى يقرب العدو ؛ لأنهم إذا رموا على بعد قد لا تصل إليهم السهام ولا تصيبهم، فتضيع دون فائدة، وإلى هذا أشار بقوله صلى الله عليه وسلم : « واستبقوا نبلكم » والمراد بالقرب المطلوب في الرمي : قرب نسبي بحيث تصل إليهم السهام وتصيبهم، وليس المراد بالقرب التلاحم الذي لا ينفع فيه إلا السيوف . وهذا كله يدل على استعمال السلاح المناسب في الوقت المناسب ؛ من أجل المحافظة على القوة وعدم تضييعها في غير منفعة (1) .
فينبغي للداعية إلى اللّه سبحانه وتعالى أن يضع كل شيء في موضعه بإحكام وإتقان (2) .
_________
(1) انظر : فتح الباري لابن حجر، 6 / 92، وعمدة القاري للعيني 14 / 83، ومنار القاري في شرح مختصر صحيح البخاري لحمزة بن محمد قاسم 4 / 106 .
(2) انظر : الحديث رقم 64، الدرس الخامس .

79 - باب اللَّهوِ بالحِرَابِ وَنَحوِهَا
76 - [2901]- حَدَّثَنَا إِبْراهِيم بْن موسَى قَالَ : أَخْبَرَنَا هِشَام ، عَنْ مَعْمَرٍ ، عَنِ الزّهْرِيِّ، عَنِ ابْنِ المسيِّبِ، عَنْ أَبِي هرَيْرَةَ (1) رضي الله عنه، قَالَ : « بَيْنَا الحَبَشَة يَلْعَبونَ عِنْدَ النَّبِيِّ صلى الله عليه وسلم، دَخَلَ عمَر فَأَهْوَى إِلَى الْحَصْبَاء فَحَصَبَهمْ بِهَا، فَقَالَ : " دَعْهمْ يَا عمَر » . وَزَادَ عَليّ : حَدَّثَنَا عَبْد الرَّزَّاقِ : أَخبرنا معْمر « في المسجدِ » (2) .
* شرح غريب الحديث :
* " الحصباء " : الحصى الصغار (3) .
* " فحصبهم " : رماهم بالحصباء (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : تدريب المجاهدين والإِعداد للجهاد في سبيل اللّه عز وجل .
2 - من ميادين الدعوة : المسجد .
3 - من صفات الداعية : الرفق .
4 - من أصناف المدعوين : أهل الصلاح والاستقامة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
_________
(1) تقدمت ترجمته في الحديث رقم 7 .
(2) وأخرجه مسلم في كتاب صلاة العيدين، باب الرخصة في اللعب الذي لا معصية فيه، في أيام العيد، 2 / 610, برقم 893 .
(3) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، حرف الحاء مع الصاد، مادة : « حصب » 1 / 393 .
(4) المرجع السابق، حرف الحاء مع الصاد، مادة : « حصب » 1 / 394 .

أولا : من موضوعات الدعوة : تدريب المجاهدين والإعداد للجهاد في سبيل اللّه عز وجل : دل هذا الحديث على أن الإِعداد للجهاد والتحريض عليه من الأمور المهمة ؛ ولهذا لم ينكر صلى الله عليه وسلم على الحبشة حينما لعبوا في المسجد بالحراب ؛ لأن ذلك من باب التدريب على الجهاد، والإِعداد له ؛ قال الحافظ ابن حجر رحمه الله : " واللعب بالحراب ليس لعبا مجردا، بل فيه تدريب الشجعان على مواقع الحروب والاستعداد للعدوِّ " (1) وقال رحمه الله : " واستدل به على جواز اللعب بالسلاح على طريق التواثب للتدريب على الحرب والتنشيط عليه، واستنبط منه جواز المثاقفة ؛ (2) لما فيها من تمرين الأيدي على آلات الحرب " . (3) . فينبغي إعداد العدَد، والعدد، والتدريب على أمور الجهاد، وأخذ الأهبة والحذر، والله الموفق (4) .
ثانيا : من ميادين الدعوة : المسجد :
_________
(1) فتح الباري بشرح صحيح البخاري، 1 / 549 .
(2) المثاقفة : يقال : ثاقفه فثقفه، كنصره : غالبه فغلبه في الحذق، ويقال : ثاقفه مثاقفة وثِقافا : خاصمه وجالده بالسلاح، ولاعبه إظهارا للمهارة والحذق، انظر : لسان العرب لابن منظور، باب الفاء فصل الثاء، 9 / 19، والقاموس المحيط للفبروز آبادي، باب الفاء فصل الثاء، ص 1027 ، والمعجم الوسيط لمجمع اللغة العربية، باب الثاء، مادة : « ثقف » 1 / 98 .
(3) فتح الباري بشرح صحيح البخاري، 2 / 445 .
(4) انظر : الحديث رقم 18، الدرس الثاني .

دل هذا الحديث على أن المسجد ميدان من ميادين الدعوة إلى اللّه عز وجل، ولهذا أقر النبي صلى الله عليه وسلم الحبشة على التدرب على الجهاد في سبيل اللّه سبحانه وتعالى، وأنكر صلى الله عليه وسلم على عمر رضي الله عنه حصبهم بالحصباء ؛ لأن اللعب بالحراب من أجل الجهاد عبادة للّه عز وجل ؛ وقد ذكر الإِمام السيوطي رحمه الله : " أن لعب الحبشة كان بالسلاح واللعب بالسلاح مندوب إليه للقوة على الجهاد، فصار ذلك من القرب، كإقراء علم، وتسبيح، وغير ذلك " (1) وهذا ظاهر واضح ؛ لأن كل فعل مباح قصِدَ به وجه اللّه والدار الآخرة يكون طاعة للّه عز وجل، (2) ورجَّح الإِمام عبد الله بن أبي جمرة أن لعب الحبشة في المسجد كان " للضرورة لضيق المدينة وضيق البيوت، ولعب الثقاف لا بد منه في وقتهم ذلك ؛ لضرورة التدريب للقتال، فإذا كانت ضرورة مثل هذه جاز وإلا فلا " (3) وهذا هو الأولى، أن يكون التدريب على السلاح والرمي والكر والفر في ميادين خاصة، تعدَّ لتدريب المجاهدين إلا إذا اضطر الناس إلى تدريب المجاهدين في المسجد . والله الموفق للصواب .
_________
(1) شرح جلال الدين السيوطي على سنن النسائي 3 / 196 .
(2) انظر : بهجة النفوس، لعبد الله بن أبي جمرة 3 / 127 .
(3) انظر : المرجع السابق، 3 / 125 .

ولا شك أن المسجد ميدان عظيم من ميادين الدعوة إلى اللّه عز وجل، فينبغي للدعاة إلى اللّه سبحانه وتعالى أن يجعلوه ميدانا : للمحاضرات العلمية، والندوات، والخطب، والكلمات الوعظية، وإقامة الدروس، وتعليم الناس أمور دينهم، كما كان رسول اللّه صلى الله عليه وسلم يفعل وصحابته من بعده، ومن سار على نهجهم واقتدى بهديهم (1) .
ثالثا : من صفات الداعية : الرفق :
_________
(1) انظر : شرح النووي على صحيح مسلم 6 / 433 -437، وبهجة النفوس لابن أبي جمرة، 3 / 224 - 226، « وإكمال إكمال المعلم، شرح صحيح مسلم، للأبي 3 / 271 -273، وفتح الباري لابن حجر، 1 / 156 ، 186، 187، 192، 230 .

دل هذا الحديث على صفة الرفق ؛ لأن النبي صلى الله عليه وسلم رفق في نهيه لعمر رضي الله عنه حينما حصب الحبشة بالحصباء، فقال صلى الله عليه وسلم له : « دعهم يا عمر » وهذا يدل على رفق النبي صلى الله عليه وسلم ولينه الحكيم ؛ قال اللّه عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ } (1) فظهر من هذه الآية أن حقيقة الرفق : لين الجانب بالقول والفعل، والأخذ بالأسهل والأيسر، وحسن الخلق، وكثرة الاحتمال، وعدم الإِسراع بالغضب والعنف (2) وقد ثبت عنه صلى الله عليه وسلم أنه قال : « إن اللّه رفيق يحب الرفق، ويعطي على الرفق ما لا يعطي على العنف، وما لا يعطي على ما سواه » (3) .
_________
(1) سورة آل عمران, الآية : 159 .
(2) انظر : النهاية في غريب الحديث والأثر لابن الأثير، باب الراء مع الفاء، مادة : « رفق » 2 / 246، وفتح الباري بشرح صحيح البخاري، لابن حجر، 10 / 449 .
(3) مسلم، كتاب البر والصلة، باب فضل الرفق، 4 / 2004، برقم 2593 عن عائشة رضي الله عنها .

وعن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال : « إن الرفق لا يكون في شيء إلا زانه، ولا ينزع من شيء إلا شانه » (1) وعنها رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « من يحرم الرفق يحرم الخير » (2) وعنها رضي الله عنها أن رسول اللّه صلى الله عليه وسلم قال لها : « إنه من أعطي حظه من الرفق فقد أعطي حظه من خير الدنيا والآخرة، وصلة الرحم، وحسن الخلق وحسن الجوار : يعمران الديار ويزيدان في الأعمار » (3) .
فينبغي للداعية إلى اللّه عز وجل أن يكون رفيقا في دعوته وفي جميع أموره .
رابعا : من أصناف المدعوين : أهل الصلاح والاستقامة :
_________
(1) المرجع السابق، في الكتاب والباب المشار إليهما، 4 / 2004، برقم 2593 .
(2) المرجع السابق في الكتاب والباب المشار إليهما 4 / 4003 ، برقم 2592 .
(3) أخرجه أحمد في المسند، 6 / 159، قال الحافظ ابن حجر في فتح الباري : « رجاله ثقات » 10 / 415، وصحح إسناده الألباني في سلسلة الأحاديث الصحيحة، برقم 519 .

دل الحديث على أن من أصناف المدعوين أهل الصلاح والاستقامة والتقوى ؛ لأن المعصوم من عصمه اللّه عز وجل ؛ ولهذا أنكر النبي صلى الله عليه وسلم على عمر بن الخطاب رضي الله عنه فعله مع الحبشة في المسجد فقال له : " دعهم يا عمر " ويحتمل أن عمر رضي الله عنه لم ير رسول اللّه صلى الله عليه وسلم ولم يعلم أنه رآهم، أو ظن أنه رآهم واستحيا أن يمنعهم (1) , وهذا أولى ؛ لقوله في الحديث " وهم يلعبون عند رسول اللّه صلى الله عليه وسلم " قال ابن حجر رحمه الله : " وهذا لا يمنع الاحتمال المذكور أولا، ويحتمل أن يكون إنكاره لهذا شبيه إنكاره على المغنيتين، وكان من شدته في الدين ينكر خلاف الأولى والجد في الجملة أولى من اللعب المباح " . (2) .
_________
(1) انظر : فتح الباري لابن حجر، 6 / 93 .
(2) المرجع السابق، 6 / 93 .

ولا شك ولا ريب أن الداعية العظيم - غير الأنبياء عليهم الصلاة والسلام - قد يحتاج إلى التوجيه ممن هو فوقه من الدعاة والعلماء، وقد ينكِر عليه أيضا من هو دونه في العلم فلا حرج في ذلك وينبغي للدعاة أن ينصح بعضهم بعضا، ويقبلوا النصيحة والتوجيه والحق ممن جاء به ؛ قال النبي صلى الله عليه وسلم : « المؤمن مرآة المؤمن، والمؤمن أخو المؤمن، يكف عليه ضيعته (1) ويحوطه من ورائه » . (2) والله عز وجل المستعان (3) .
_________
(1) الضيعة : الحرفة، وكفها جمعها عليه وردّها إليه، ومعنى « يحوطه » أي يحفظه، ويصونه من ورائه، من حيث لا يعلم، وفيما يغيب عنه من أموره، جامع الأصول، لابن الأثير 6 / 563 غريب الحديث رقم 4794 .
(2) أخرجه أبو داود، في كتاب الأدب، باب النصيحة والحياطة، 4 / 280 برقم 4918 عن أبي هريرة رضي الله عنه، والبخاري في الأدب المفرد ص 93 برقم 239 . وحسنه الألباني في سلسلة الأحاديث الصحيحة برقم 926 .
(3) انظر : الحديث رقم 71، الدرس السابع .

80 - باب المِجَنِّ ومَن يتَتَرَّس بترس صاحبه 77 - [2904] - حَدَّثَنَا عَليّ بْن عبد الله : حَدَّثَنَا سفْيَان، عَنْ عَمرو، عَن الزهري، عَنْ مَالِكِ بْن أَوسِ بْنِ الحَدثَانِ (1) , عَنْ عمَر (2) رضي الله عنه قَالَ : « كَانَتْ أَمْوال بَنِي النَّضِيرِ مِمَّا أَفَاءَ اللّه عَلَى رَسولِهِ صلى الله عليه وسلم مِمَّا لَمْ يوجِفِ المسْلِمونَ عَلَيْهِ بِخَيْلٍ وَلاَ رِكَاب، فَكَانَتْ لِرَسولِ اللّهِ صلى الله عليه وسلم خَاصَّة، وَكَانَ ينْفِق عَلَى أَهْلِهِ نَفَقَةَ سَنَتِهِ، ثمَّ يَجْعَل ما بقِيَ فِي السِّلاحِ وَالْكرَاعِ عدَّة فِي سَبِيلِ اللّهِ » . (3) .
_________
(1) مالك بن أوس بن الحدثان، بن الحارث بن عوف، النصري الحجازي المدني، يقال : أدرك حياة النبي صلى الله عليه وسلم، وجمهور العلماء على أنه تابعي، وحدث عن عمر، وعلي، وعثمان، وطلحة، رضي الله عنهم، وحدث عن غيرهم . وشهد الجابية وفتح بيت المقدس مع عمر . وقيل : قد ركب الخيل في الجاهلية، وكان مشهورا بالبلاغة والفصاحة وهو قليل الحديث . مات سنة اثنتين وتسعين، وقيل : سنة إحدى وتسعين . قال الإمام الذهبي : لعله عاش مائة سنة . انظر : تهذيب الأسماء واللغات للنووي، 2 / 79، وسير أعلام النبلاء للذهبي 4 / 171، وتهذيب التهذيب لابن حجر، 10 / 9 .
(2) تقدمت ترجمته في الحديث رقم 64 .
(3) [الحديث 2904] أطرافه في : كتاب فرض الخمس، باب فرض الخمس، 4 / 53، برقم 3094 . وكتاب المغازي، باب حديث بني النضير، 5 / 28، برقم 4033 . وكتاب تفسير القرآن، سورة الحشر 59، باب « ما أفاء الله على رسوله » ، 6 / 69، برقم 4885 . وكتاب النفقات، باب حبس (نفقة) الرجل قوت سنة على أهله، وكيف نفقات العيال ؟ ، 6 / 233، برقم 5357 و 5358 . وكتاب الفرائض، باب قول النبي صلى الله عليه وسلم : « لا نورث ما تركنا صدقة » ، 8 / 4، برقم 6728 . وكتاب الاعتصام بالكتاب والسنة، باب ما يكره من التعمق، 8 / 185، برقم 7305 . وأخرجه مسلم في كتاب الجهاد والسير، باب حكم الفيء، 3 / 1376، برقم 1757 .

وفي رواية : حَدَّثَنَا إِسْحَاق بْن محَمّدٍ الفَرَوِيّ : حَدَّثَنَا مَالِك بْن أَنَسٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ مَالِك بْنِ أَوْسِ بْنِ الحَدَثانِ - وَكَانَ محَمَّد بْن جبَيْرٍ ذَكَرَ لِي ذِكْرا مِنْ حَدِيثِهِ ذَلِكَ، فَانْطَلَقْت حَتَّى أَدْخلَ عَلَى مَالِكِ بْنِ أَوْسٍ فَسَأَلته عَنْ ذَلِكَ الْحَدِيثِ- فَقَالَ : « بَيْنَمَا أَنَا جَالِس فِي أَهْلِي حِينَ مَتَعَ النَّهار، إِذَا رَسول عمَرَ بْنِ الخَطَّاب يَأْتِينِي فَقَالَ : أَجِبْ أَمِيرَ الْمؤمِنِينَ، فَانْطَلَقْت مَعَه حَتَّى أَدخلَ عَلَى عمَرَ، فَإِذَا هوَ جَالِس عَلَى رمَالِ سَرِيرٍ لَيْسَ بَيْنَه وَبَيْنَه فِراش ، متكئ عَلَى وِسَادَةٍ مِنْ أَدَمٍ . فَسَلَّمْت عَلَيْهِ ثمَّ جَلَسْت، فَقَالَ : يَا مَالِك، إِنَّه قَدِمَ عَلَيْنَا مِنْ قَوْمِكَ أَهْل أَبْيَاتٍ ، وَقَدْ أَمَرْت فِيهِمْ بِرَضْخٍ ، فَاقْبِضه، فَاقْسِمْه بَيْنَهمْ، فَقلْت :

يَا أَمِيرَ الْمؤمِنِينَ، لَوْ أَمَرْتَ لَه غَيْري ؟ قَالَ : فَاقْبِضْه أَيّهَا المَرْء، فَبَيْنَمَا أنا جَالِس عِنْدَه أتاه حَاجِبه يَرْفَأ، فَقَالَ : هَلْ لَكَ فِي عثْمَانَ وَعبْدِ الرَّحْمَنِ بْنِ عَوْفٍ والزّبَيْرِ، وَسْعدِ بْنِ أَبِي وقَاصٍ يَسْتأْذنونَ ؟ قَالَ : نَعَمْ، فَأَذِنَ لَهمْ، فَدَخَلوا، فَسَلَّموا وَجَلَسوا . ثمَّ جَلَسَ يَرْفأ يَسِيرا، ثمَّ قَالَ : هَلْ لَكَ فِي عَليٍّ (1) وعبَّاس (2) ؟ قَالَ : نَعم، فَأَذنَ لَهمَا، فَدَخَلا، فَسَلَّمَا فَجَلَسَا فَقَالَ عَباس : يَا أَمِيرَ الْمؤمِنِينَ، اقْضِ بَينِي وَبَيْن هَذَا - وَهمَا يَخْتَصِمَانِ فِيمَا أَفَاءَ اللّه عَلَى رَسولِهِ صلى الله عليه وسلم مِنْ مَالِ بَنِي النَّضِيرِ- فَقَالَ الرَّهْط - عثْمَان وَأَصْحَابه- يَا أَمِيرَ الْمؤمِنِينَ اقْضِ بَيْنَهمَا وَأَرِحْ أَحَدَهمَا مِنَ الآخَرِ . فَقَال عمَر : تَيْدَكمْ ؛ أنشدكمْ باللّهِ الَّذِي بِإِذْنِهِ تَقوم السَّمَاء وَالأَرْض، هَلْ تَعْلَمونَ أَن رَسولَ اللّهِ صلى الله عليه وسلم قالَ : " لَا نورَث، مَا تَرَكْنَا صَدَقة ؟ " يريد رَسول اللّهِ صلى الله عليه وسلم نَفْسَه ؛ قَالَ
_________
(1) ترجم له في الحديث رقم 78 .
(2) ترجم له في الحديث رقم 105 .

الرَّهْط : قَدْ قَالَ ذَلِكَ . فَأَقْبَلَ عمَر عَلَى عَلِيٍّ وَعَبّاسٍ فَقَالَ : أَنشدكمَا اللّهَ أَتَعْلَمَانِ أَنَّ رَسولَ اللّهِ صلى الله عليه وسلم قدْ قَالَ ذَلِكَ ؟ قَالَا : قَدْ قَالَ ذَلِكَ ؛ قَال عمَر : فَإِنِّي أحدِّثكمْ عَنْ هَذَا الأَمْر : إِنَّ اللّهَ قَدْ خَصَّ رَسولَه صلى الله عليه وسلم فِي هَذَا الْفَيءِ بشَيْءٍ لَمْ يعْطهِ أَحَدا غَيْرَه . ثمَّ قَرَأَ : { وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ } إلى قوله : { قَدِيرٌ } فَكَانَتْ هَذِهِ خَالِصَة لِرَسولِ اللّهِ صلى الله عليه وسلم، والله مَا احْتازَهَا دونَكمْ، وَلَا اسْتَأْثَرَ بِهَا عَلَيْكمْ، قَدْ أَعْطَاكموه وَبَثَّهَا فِيكمْ حَتَّى بَقِيَ مِنْهَا هَذَا الْمَال، فَكَانَ رَسول اللّهِ صلى الله عليه وسلم ينفِق عَلَى أَهْلِهِ نَفَقَةَ سَنَتِهمْ مِنْ هَذَا الْمَالِ، ثمَّ يَأْخذ مَا تقِيَ فَيَجْعَله مَجْعَلَ مَالِ اللّهِ . فَعَمِلَ رَسول اللّهِ صلى الله عليه وسلم بِذَلِكَ حَيَاتَه . أَنشدكمْ بِاللّهِ، هَلْ تَعْلَمونَ ذَلِكَ ؟ قَالوا : نَعَمْ . ثمَّ قَالَ لِعَليٍّ وَعَبَّاسٍ : أَنْشدكمَا اللّهَ هَلْ تَعْلَمَانِ

ذَلِكَ ؛ قَالَ عمَر : ثمَّ تَوَفَّى اللّه نَبيَّه صلى الله عليه وسلم فَقَالَ أَبو بَكْرٍ : أَنَا وَليّ رَسولِ اللّهِ صلى الله عليه وسلم، فَقَبَضَهَا أَبو بَكْرٍ فَعَمِلَ فِيهَا بِمَا عَمِلَ رَسول اللّهِ صلى الله عليه وسلم، والله يَعْلم إِنَّه فِيهَا لَصَادِق بَارّ رَاشد تَابع لِلْحَقِ . ثمَّ تَوَفَّى اللّه أَبَا بَكْرٍ ، فَكنْت أنا وَلِيَّ أَبِي بَكْرٍ ، فَقَبَضْتهَا سَنَتَين مِن إِمَارَتي أَعْمَل فِيهَا بِمَا عَمِلَ رَسول اللّهِ صلى الله عليه وسلم وَمَا عَمِلَ فِيهَا أَبو بَكْرٍ ، وَالله يَعْلَم إِنِّي فِيهَا لَصَادِق بَارّ رَاشد تَابع لِلْحَقِ . ثم جِئْتمَانِي تكَلِّمَانِي، وَكَلِمَتكمَا وَاحِدَة وَأمركمَا وَاحِد ، جِئْتَنِي يَا عَبَّاس تَسْألنِي نَصِيبَكَ مِنْ ابْنِ أَخِيكَ، وَجَاءَنِي هَذَا- يرِيد عَليّا - يرِيد نَصِيبَ امْرَأَتِهِ مِنْ أَبِيهَا . فَقلْت لَكمَا : إِنَّ رَسولَ اللّهِ صلى الله عليه وسلم قالَ : " لَا نورَث، مَا تَرَكْنَا صَدَقَة " . فَلَمَّا بَدَا لِي أَنْ أَدْفَعَه إِليْكمَا قلْت : إِنْ شِئتمَا دَفَعْتهَا إِليْكمَا عَلَى أَنَّ عَلَيْكمَا عَهْدَ اللّهِ ومِيثَاقَه

لتَعْمَلاَنِ فِيهَا بِمَا عَمِلَ فِيهَا رَسول اللّهِ صلى الله عليه وسلم وبِمَا عَمِلَ فِيهَا أَبو بَكْرٍ ، وبِمَا عَمِلت فِيهَا منْذ وَليْتهَا . فَقلْتمَا : ادْفعهَا إِلَيْنَا، فَبِذَلِكَ دَفَعْتهَا إِلَيْكمَا . فَأَنشدكمْ بِاللّهِ هَلْ دَفَعْتها إِلَيْهمَا بِذَلِكَ ؟ قَالَ الرَّهْط : نَعَمْ . ثمَّ أَقْبَلَ عَلَى عَلِيٍّ وَعَبّاسٍ فَقَالَ : أَنشدكمَا بِاللّهِ هَلْ دَفَعْتها إِلَيْكمَا بِذَلِكَ ؟ قَالَا : نَعَمْ، قَالَ : فَتَلْتَمسَانِ مِنِّي قَضاء غَيْرَ ذَلِكَ ؛ فَوَاللّهِ الَّذِي بِإِذْنِهِ تَقوم السَّمَاء وَالأَرْض، لَا أَقْضي فِيهَا قَضاء غَيْرَ ذَلِكَ ؛ فإِنْ عَجَزْتمَا عَنْهَا فَادْفَعَاهَا إِلَيَّ، فإِنِّي أَكْفِيكمَاهَا » (1) .
وفي رواية : « اتَّئِدوا أَنشدكمْ بِاللّهِ الَّذِي بِإِذْنِهِ تَقوم السَّمَاء وَالأَرْض . . » . (2) .
وفي رواية : « أن النبي صلى الله عليه وسلم كانَ يَبيع نَخْلَ بَنِي النَّضيرِ، ويَحْبس لأَهْلِهِ قوتَ سَنَتِهِمْ » . (3) .
* شرح غريب الحديث :
_________
(1) الطرف رقم 3094 .
(2) من الطرف رقم : 4033 .
(3) الطرف رقم : 5357 .

* " أفاء اللّه على رسوله " الفيء : هو ما حصل للمسلمين من أموال الكفار من غير حرب ولا جهاد . وأصل الفيء : الرجوع من جهة إلى جهة، أو من مفارقة إلى موافقة . (1) .
* " يوجف " الإِيجاف سرعة السير، يقال : أوجف دابته يوجفها إيجافا، إذا حثها، ويقال : أوجف في الشيء : اجتهد وأسرع (2) .
* " الكراع " اسم يجمع أنواع الخيل . (3) .
* " متع النهار " أي طال وامتدَّ وتعالى . (4) .
* " رمَالِ سرير " الرّمال : ما رمل : أي نسِجَ من حصير وغيره، يقال : رمل الحصير وأرمله فهو مرمول، ومرْمَل، كأنه أراد أنه لم يكن تحته فراش، ولا حائل دون الحصير (5) . * " من أدَم " جمع أَدِيم : وهو الجلد (6) .
* " برضخ " الرضخ : العطية القليلة . (7) .
* " يرفأ " يقال : رفوت الرجل ورفأته : إذا سكنته، ويقال : يرفؤه : يسكنه ويلين له القول، ويترضاه (8) .
* " تيدكم " : أي على رسلكم، وهو التّؤَدة، كأنه قال : الزمو تؤَدَتكم، وكذلك قوله : " اتئدوا " أمر بالتؤدة والتأني . (9) .
* " أنشدكم باللّه " أي أسألكم باللّه . (10) .
* " ما احتازها دونكم " أي ما امتلكها ولا ضمها إلى نفسه . (11) .
* " بثها فيكم " أي أشاعها ونشرها (12) .
* الدراسة الدعوية للحديث :
_________
(1) انظر : تفسير غريب ما في الصحيحين للحميدي ص 43، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الفاء مع الياء، مادة : « فيأ » 3 / 482 .
(2) انظر : تفسير غريب ما في الصحيحين للحميدي ص 44، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع الجيم، مادة : « وجف » 5 / 157 .
(3) تفسير غريب ما في الصحيحين للحميدي ص 44 .
(4) النهاية في غريب الحديث والأثر، لابن الأثير، باب الميم مع التاء، مادة : « متع » 4 / 293، وانظر : مشارق الأنوار للقاضي عياض، حرف الميم مع التاء، 1 / 372 .
(5) النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الميم مادة : « رمل » 2 / 265، وانظر : تفسير غريب ما في الصحيحين للحميدي ص 42 .
(6) تفسير غريب ما في الصحيحين للحميدي ص 537، وانظر : مشارق الأنوار للقاضي عياض، حرف الهمزة مع الدال، 1 / 24 .
(7) النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الضاء، مادة : « رضخ » 2 / 228، وانظر : تفسير غريب ما في الصحيحين للحميدي ص 43 .
(8) انظر : تفسير غريب ما في الصحيحين للحميدي ص 430، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الفاء، مادة : « رفأ » 2 / 241 .
(9) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب التاء مع الهمزة، مادة : « تئد » 1 / 178 .
(10) انظر : المرجع السابق، باب النون مع الشين، مادة : « نشد » 5 / 52، وتقدم في شرح غريب الحديث رقم 16، ص 147 .
(11) انظر : المعجم الوسيط، مادة : « حاز » 1 / 206 .
(12) مشارق الأنوار للقاضي عياض، حرف الباء مع الثاء، مادة : « بثث » 1 / 78 .

في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : إعداد العدد للجهاد في سبيل اللّه عز وجل .
2 - الادخار لا ينافي التوكل على اللّه عز وجل .
3 - من صفات الداعية : الزهد .
4 - أهمية الحرص على طلب الحديث وتحصيله من مصادره الأصلية .
5 - من وسائل الدعوة : أن يتولى أمر كل قبيلة كبيرهم الصالح .
6 - أهمية الشفاعة الحسنة في الدعوة إلى اللّه عز وجل .
7 - من أساليب الدعوة : الحوار .
8 - من أساليب الدعوة : استشهاد من حضر لتقوى الحجة .
9 - أهمية أدب المدعو مع العلماء والدعاة .
10 - من صفات الداعية : عدم الحرص على الإِمارة والعلوِّ في الأرض والجاه .
11 - أهمية الاستدلال بالأدلة الشرعية .
12 - من وسائل الدعوة : القدوة الحسنة .
13 - من أساليب الدعوة : ذكر الداعية بعض مناقبه عند الحاجة انتصاراَ للحق .
14 - لا ينكر أن يغيب عن العالم أو الداعية بعض العلم .
15 - أهمية العمل بمقتضى الدليل الشرعي .
16 - من أصناف المدعوين : أهل الصلاح والتقوى .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : إعداد العدد للجهاد في سبيل الله عز وجل :

دل هذا الحديث على أن الإِعداد للجهاد والحث عليه من موضوعات الدعوة إلى اللّه عز وجل ؛ ولهذا كان النبي ينفق على أهله نفقة سنته مما أفاءَ اللّه عليه مما لم يوجف المسلمون عليه بخيل ولا ركاب، ثم يجعل ما بقي في السلاح والكراع عدة في سبيل اللّه عز وجل . (1) . وهذا يبين للمسلمين اهتمام النبي صلى الله عليه وسلم في إعداد العدَد والتأهب للجهاد في سبيل اللّه سبحانه وتعالى (2) .
ثانيا : الادخار لا ينافي التوكل على اللّه عز وجل :
ظهر في هذا الحديث أن رسول اللّه صلى الله عليه وسلم « كان ينفق على أهله نفقة سنتهِ ثم يجعل ما بقي في السلاح والكراع عدة في سبيل اللّه » وفي الرواية الأخرى : « كان يبيع نخل بني النضير، ويحبس لأهله قوت سنتهم » وهذا يدل على أن الادخار لا ينافي التوكل على اللّه عز وجل ؛ لأن سيد المتوكلين صلى الله عليه وسلم ادخر كما في هذا الحديث ؛ قال الحافظ ابن حجر رحمه الله : " وفيه جواز الادخار خلافا لقول من أنكره من متشدِّدي المتزهدين، وأن ذلك لا ينافي التوكل " (3) , ولا شك أن هذا من عمل الأسباب المشروعة التي لا تنافي التوكل (4) .
ثالثا : من صفات الداعية : الزهد :
_________
(1) انظر : فتح الباري لابن حجر، 6 / 94، وعمدة القاري للعيني 14 / 185 .
(2) انظر : الحديث رقم 2، الدرس الثالث .
(3) فتح الباري بشرح صحيح البخاري، 6 / 208، و 9 / 503، وانظر : الإِفصاح عن معاني الصحاح للوزير العالم ابن هبيرة، 1 / 142، وبهجة النفوس لابن أبي جمرة، 3 / 90 .
(4) انظر : الحديث رقم 30، الدرس الخامس .

ظهر في هذا الحديث زهد النبي صلى الله عليه وسلم ؛ ولهذا كان صلى الله عليه وسلم يجعل ما بقي بعد نفقة أهله سنتهِ، في السلاح والكراع عدة في سبيل اللّه عز وجل، وظهر في الحديث أيضا زهد عمر بن الخطاب وهو أمير المؤمنين رضي الله عنه، فقد جاءه مالك بن أوس بن الحدثان وهو جالس على رمال سرير ليس بينه وبينه فراش وهو متكئ على وسادة من جلد . وهذا يبين للدعاة إلى اللّه عز وجل عظم زهد النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ؛ لأنهم قد علموا أن الدنيا وما فيها متاع زائل ؛ ولهذا قال سهل بن سعد : قال رسول اللّه صلى الله عليه وسلم : « لو كانت الدنيا تعدل عند اللّه جناح بعوضة ما سقى كافرا منها شربة ماء » (1) .
فينبغي للداعية أن يكون زاهدا في الدنيا كما زهد أهل العلم والإِيمان (2) ؛ لأن الزهد في الحقيقة ليس من شرطه خروج المال عن اليد ؛ وإنما خروج المال عن القلب، وأن لا يتعلق به، وأن يصرف فيما يرضي الرب سبحانه وتعالى (3) .
رابعا : أهمية الحرص على طلب الحديث وتحصيله من مصادره الأصلية :
_________
(1) أخرجه الترمذي، في كتاب الزهد، باب ما جاء في هوان الدنيا على الله عز وجل، وقال : « هذا حديث صحيح . . . » ، 4 / 560، برقم 2320، وابن ماجه، كتاب الزهد، باب : مثل الدنيا، 4 / 1376، برقم 4110، وأخرجه ابن المبارك في الزهد والرقائق، عن رجال من أصحاب النبي صلى الله عليه وسلم ، 1 / 428، برقم 470، وصححه الألباني في سلسلة الأحاديث الصحيحة، برقم 943 .
(2) انظر : الحديث رقم 2، الدرس الأول، ورقم 15، الدرس الأول .
(3) انظر : بهجة النفوس، لعبد الله بن أبي جمرة، 3 / 90 .

دل فعل ابن شهاب رحمه الله في عدم اعتماده على ما ذكر له محمد بن جبير عن مالك بن أوس، بل ذهب بنفسه حتى أخذ الحديث من مصدره الأصلي، فسمعه من مالك بن أوس عن عمر ؛ قال الحافظ ابن حجر رحمه الله : " وفي صنيع ابن شهاب ذلك أصل في طلب علوِّ الإِسناد ؛ لأنه لم يقتنع بالحديث عنه، حتى دخل عليه ؛ ليشافهه به، وفيه حرص ابن شهاب على طلب الحديث وتحصيله " (1) .
فينبغي للداعية أن يحرص على أخذ العلم وخاصة علم الكتاب والسنة من المصادر الأصلية المعتمدة عند العلماء، حتى يكون علمه صحيحا موثقا .
خامسا : من وسائل الدعوة : أن يتولى أمر كل قبيلة كبيرهم الصالح :
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 204 .

ظهر في هذا الحديث أن من وسائل الدعوة إلى اللّه عز وجل أنه ينبغي أن يولَّى أمر كل قبيلة سيدهم الصالح، وتفوض إليه مصالحهم ؛ لأنه أعرف بهم، وأرفق بهم، وفي الغالب أنهم ينقادون له، ويقبلون دعوته، وتوجيهاته، ولهذا قال عمر رضي الله عنه في هذا الحديث لمالك بن أوس : " يا مالك إنه قد قدم علينا من قومك أهل أبيات، وقد أمرت فيهم برضخ فاقبضه، فاقسمه بينهم " ، قال الحافظ ابن حجر رحمه الله : " وفي حديث عمر أنه يجب أن يتولى أمر كل قبيلة كبيرهم ؛ لأنه أعرف باستحقاق كل رجل منهم " . (1) .
فينبغي أن يولىّ على القبائل ساداتهم، الذين قد عرِفوا بالصلاح وسداد الرأي .
سادسا : أهمية الشفاعة الحسنة في الدعوة إلى الله عز وجل :
دل هذا الحديث على أهمية الشفاعة الحسنة ؛ لأن عثمان، وعبد الرحمن بن عوف، والزبير، وسعد بن أبي وقاص رضي الله عنهم قالوا لعمر رضي الله عنه : " يا أمير المؤمنين اقضِ بينهما وأرح أحدهما من الآخر " ، فقضى عمر رضي الله عنه بين عباس وعلي رضي الله عنهما فحصل الصلح والخير، وهذا يبين أهمية الشفاعة الحسنة، وما يترتب عليها من المصالح (2) .
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 208، وانظر : شرح النووي على صحيح مسلم، 12 / 318، وعمدة القاري للعيني، 15 / 25 .
(2) انظر : فتح الباري لابن حجر، 6 / 208، وعمدة القاري، 15 / 26، وعارضة الأحوذي بشرح سنن الترمذي، لابن العربي المالكي، 4 / 176 .

فينبغي للداعية أن يشفع في كل ما فيه خير للإِسلام والمسلمين، حتى يحصل علي الثواب العظيم، قال اللّه عز وجل : { مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا } (1) .
وقال صلى الله عليه وسلم : « اشفعوا تؤجروا ويقضي اللّه على لسان نبيه ما شاء » (2) . سابعا : من أساليب الدعوة : الحوار :
ظهر أسلوب الحوار في هذا الحديث ؛ لأن عمر رضي الله عنه استخدمه في الإِصلاح بين العباس وعلي رضي الله عنهما، فأقبل على جميع الحاضرين، فسألهم باللّه هل يعلمون أن رسول اللّه صلى الله عليه وسلم قال : « لا نورث ما تركنا صدقة » ؟ " ، فقال الرهط : قد قال ذلك . ثم أقبل عمر على عباس وعليّ فقال لهما مثل ما قال للرهط فقالا : قد قال ذلك . ثم لم يزل يحاورهما حتى أصلح اللّه بينهما . وهذا يدل على أهمية الحوار في الدعوة إلى اللّه عز وجل (3) .
ثامنا : من أساليب الدعوة : استشهاد من حضر لتقوى الحجة :
_________
(1) سورة النساء, الآية : 85 .
(2) متفق عليه من حديث أبي موسى رضي الله عنه : البخاري، كتاب الزكاة، باب التحريض على الصدقة والشفاعة فيها، 2 / 145 ، برقم 1432 ، ومسلم، كتاب البر والصلة والآداب، باب استحباب الشفاعة فيما ليس بحرام، 4 / 2026، برقم 2627 .
(3) انظر : الحديث رقم 29، الدرس السادس .

ظهر هذا الأسلوب في قول عمر بن الخطاب رضي الله عنه لعثمان وأصحابه رضي الله عنهم : « أنشدكم اللّه الذي بإذنه تقوم السماء والأرض هل تعلمون أن رسول اللّه صلى الله عليه وسلم قال : " لا نورث ما تركنا صدقة » ؟ " فقالوا : قد قال ذلك . وكان العباس وعليّ يسمعان هذا الاستشهاد، ثم أقبل عمر رضي الله عنه على الخصمين بعد أن أقام الحجة باستشهاد من حضر " . وهذا أسلوب نافع عند الحاجة إليه ؛ قال الإِمام النووي رحمه الله : " وفيه استشهاد الإِمام على ما يقوله -بحضرة الخصمين- العدول ؛ لتقوى حجته في إقامة الحق وقمع الخصم، والله أعلم " . (1) . تاسعا : أهمية أدب المدعو مع العلماء والدعاة :
دل هذا الحديث على أهمية الأدب مع العلماء والدعاة ؛ ولهذا عندما دخل عثمان، وعبد الرحمن بن عوف، والزبير، وسعد بن أبي وقاص رضي الله عنهم على أمير المؤمنين رضي الله عنه، سلموا وجلسوا، ولم يتكلَّموا ؛ لأنهم رأوا أن أمير المؤمنين رضي الله عنه غير مرتاح البال، وهذا من حسن الأدب مع العلماء والأئمة والدعاة ؛ قال الحافظ ابن حجر رحمه الله : " ويؤخذ منه . . أن الأتباع إذا رأوا من الكبير انقباضا لم يفاتحوه حتى يفاتحهم بالكلام " (2) .
_________
(1) شرح النووي على صحيح مسلم، 12 / 318 .
(2) فتح الباري بشرح صحيح البخاري، بتصرف بسير جدّا، 6 / 208 .

وقال الوزير العالم ابن هبيرة رحمه الله : " وفيه . . ما يدل على أنه لما دخل عثمان، وعبد الرحمن، والزبير، وسعد، فرأوا جِدَّ عمر لم يفاتحوه ؛ وهكذا ينبغي لمن أراد أن يخاطب في أمر إذا رأى من مقدمات الحال ما يستدر به على أن ليس لخطابه وجه، أن يمسك " . (1) .
عاشرا : من صفات الداعية : عدم الحرص على الإمارة والعلوِّ في الأرض والجاه :
لا شك أن في هذا الحديث الدلالة على أن من صفات الداعية المخلص : عدم حب العلوِّ في الأرض والجاه، وقد ظهر ذلك لمالك بن أوس عندما قال له عمر بن الخطاب رضي الله عنه : " يا مالك إنه قد قدم علينا من قومك أهل أبيات، وقد أمرت فيهم برضخ فاقبضه، فاقسمه بينهم، فقال مالك : يا أمير المؤمنين لو أمرت له غيري ؛ فقال عمر رضي الله عنه : فاقبضه أيها المرء " ، وهذا يدل على عدم رغبة مالك رضي الله عنه في العلوِّ والجاه، ويدل أيضا على حكمته ولطف كلامه مع إمام المسلمين ؛ ولهذا قال : " يا أمير المؤمنين لو أمرت له غيري ؟ " قال الحافظ ابن حجر رحمه الله : " وفيه استعفاء المرء من الولاية، وسؤاله الإِمام ذلك بالرفق " (2) .
_________
(1) الإِفصاح عن معاني الصحاح، 1 / 142 .
(2) فتح الباري بشرح صحيح البخاري 6 / 208 .

فينبغي للداعية أن لا يرغب في الجاه ولا ينازع الأمر أهله، ولا يحب العلوَّ في الأرض ؛ قال اللّه عز وجل : { تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ } (1) . وقد نهى النبي صلى الله عليه وسلم عن طلب الإِمارة، فعن عبد الرحمن بن سمرة رضي الله عنه قال : قال لي رسول اللّه صلى الله عليه وسلم : « يا عبد الرحمن لا تسأل الإمارة ؛ فإنك إن أعطيتها عن مسألة وكلت إليها، وإن أعطيتها عن غير مسألة أعِنْتَ عليها » (2) ؛ ولهذا قال صلى الله عليه وسلم : « إنَّا والله لا نولِّي هذا العمل أحدا سأله، ولا أحدا حرص عليه » (3) , وعن أبي ذر رضي الله عنه قال : « قلت يا رسول اللّه، ألا تستعملني ؛ قال : فضرب بيده على منكبي ثم قال : " يا أبا ذر إنك ضعيف، وإنها أمانة، وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها، وأدّى الذي عليه فيها » (4) , ولكن لو صلحت النية وكان قصد الإِنسان نفع الإِسلام والمسلمين وعنده القدرة على ذلك، فلا حرج أن يقتدي بيوسف عليه الصلاة والسلام، قال اللّه عز وجل : إخبارا عن سؤاله ذلك : { قَالَ اجْعَلْنِي عَلَى خَزَائِنِ
_________
(1) سورة القصص, الآية : 83 .
(2) متفق عليه : البخاري، كتاب الأيمان والنذور، باب قوله تعالى : لا يؤاخذكم الله باللغو في أيمانكم , 7 / 275، برقم 6622، ومسلم، في كتاب الإمارة، باب النهي عن طلب الإِمارة والحرص عليها، 3 / 1456، برقم 1652 .
(3) مسلم، كتاب الإِمارة، باب النهي عن طلب الإِمارة، 3 / 1456، برقم 1733 .
(4) مسلم، كتاب الإمارة، باب كراهية الإِمارة بغير ضرورة، 3 / 1457 ، برقم 1825 .

الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } (1) ؛ لأنه يريد الإِصلاح وهداية الناس وعنده القدرة على ذلك .
الحادي عشر : أهمية الاستدلال بالأدلة الشرعية :
دل الحديث على أهمية الاستدلال بالأدلة الشرعية على ما يقول الداعية ؛ لما في ذلك من وقع في نفس المدعو ؛ ولأنه أقرب لقبول ما يقول الداعية ؛ ولهذا استدل عمر رضي الله عنه على ما يقول بحديث وآية من كتاب اللّه عز وجل، فقال : « أنشدكم باللّه الذي بإذنه تقوم السماء والأرض هل تعلمون أن رسول اللّه صلى الله عليه وسلم قال : " لا نورث ما تركنا صدقة » ثم قرأ : { وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) " ، فبيَّن وجهة حكمه رضي الله عنه ودليله من الكتاب والسنة . (3) .
الثاني عشر : من وسائل الدعوة : القدوة الحسنة :
_________
(1) سورة يوسف, الآية : 55 .
(2) سورة الحشر, الآية : 6 .
(3) انظر : فتح الباري لابن حجر، 6 / 208 .

إن القدوة الحسنة من أهم وسائل الدعوة ؛ ولهذا أرشد عمر رضي الله عنه العباس وعليّ بن أبي طالب رضي الله عنهما إلى الاقتداء بمن قبلهما، فذكر عمل النبي صلى الله عليه وسلم في الفيء في حياته ثم قال : " أنشدكم باللّه هل تعلمون ذلك ؟ " ثم قال عمر رضي الله عنه : " ثم توفى اللّه نبيه صلى الله عليه وسلم فقال أبو بكر : أنا ولي رسول اللّه، فقبضها أبو بكر فعمل فيها بما عمل رسول اللّه صلى الله عليه وسلم، والله يعلم إنه فيها لصادق، بارّ، راشد تابع للحق " . وهذا يدل على أهمية القدوة الحسنة في الدعوة إلى اللّه عز وجل . (1) .
الثالث عشر : من أساليب الدعوة : ذكر الداعية بعض مناقبه عند الحاجة انتصارا للحق :
_________
(1) انظر : الحديث رقم 3، الدرس الثالث، ورقم 8، الدرس الخامس .

ظهر من هذا الحديث أن ذكر الداعية بعض مناقبه، أو فضائله، أو ثنائه على عمله من أساليب الدعوة عند الحاجة لذلك وصلاح النية، إذا كان المدعو يستفيد من ذلك ؛ ولهذا قال عمر بن الخطاب رضي الله عنه للعباس وعلي بن أبي طالب : " ثم توفى الله أبا بكر فكنت أنا وليَّ أبي بكر، فقبضتها سنتين من إمارتي أعمل فيها بما عمل رسول اللّه صلى الله عليه وسلم، وما عمل فيها أبو بكر، والله يعلم إني فيها لصادق بارّ، راشد ، تابع للحق " ؛ قال العلامة العيني رحمه الله : " وفيه أنه لا بأس أن يمدح الرجل نفسه ويطريها إذا قال الحق " . (1) .
وهذا إذا كان في ذلك نفع للمدعو وإلا فيحذر الإِنسان من الإِعجاب بالنفس فإن ذلك من المهلكات، والله المستعان .
الرابع عشر : لا ينكر أن يغيب عن العالم أو الداعية بعض العلم :
_________
(1) عمدة القاري شرح صحيح البخاري، 25 / 26 .

لا شك أن علم البشر محدود، وقد فضل اللّه بعضهم على بعض، فقد يغيب عن بعض العلماء بعض المسائل ويعرفها الآخرون، ولهذا حصل ما حصل من بعض الصحابة رضي الله عنهم في ميراث رسول اللّه صلى الله عليه وسلم، ولكن أبا بكر وعمر وغيرهما كثير من الصحابة لم يغب عنهم ذلك وفقهوه حق الفقه والمعرفة ؛ قال العلامة العيني رحمه الله : " وفيه أنه لا ينكر أن يخفى على الفقيه والعالم بعض الأمور مما علمه غيره " . (1) .
فينبغي للدعاة أن لا يتهموا أحدا من العلماء أو الدعاة إذا غابت عنهم بعض المسائل، وعليهم أن يسلكوا مسلك الصحابة رضي الله عنهم .
الخامس عشر : أهمية العمل بمقتضى الدليل الشرعي :
دل عمل عمر بن الخطاب رضي الله عنه على أنه إذا قام الدليل الشرعي لا يعدل إلى غيره بل يلزم العمل بمقتضاه ؛ ولهذا قال عمر رضي الله عنه في مسألة تركة النبي صلى الله عليه وسلم :
_________
(1) المرجع السابق، 15 / 26 .

" فتلتمسان مني قضاء غير ذلك ؟ فواللّه الذي بإذنه تقوم السماء والأرض لا أقضي فيها قضاء غير ذلك " ، والمعنى غير قضاء النبي صلى الله عليه وسلم وأبي بكر رضي الله عنه . قال الحافظ ابن حجر رحمه الله : " وفيه أن الإِمام إذا قام عنده الدليل صار إليه وقضى بمقتضاه، ولم يحتج إلى أخذه من غيره " . (1) .
السادس عشر : من أصناف المدعوين : أهل الصلاح والتقوى :
ظهر في هذا الحديث أن من أصناف المدعوين أهل الصلاح والاستقامة على طاعة اللّه عز وجل ؛ لأن العصمة للأنبياء عليهم الصلاة والسلام ؛ ولهذا حصل ما حصل بين علي والعباس رضي الله عنهما عن حسن قصد ورغبة في القيام بأداء الأمانة، فحاورهما عمر وأصلح اللّه به ما بينهما . (2) وهذا يدل على أن من أصناف المدعوين أهل الصلاح والاستقامة . (3) .
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 208 .
(2) ذكر الإمام القرطبي رحمه الله أن منازعة علي والعباس رضي الله عنهما لم تكن في أصل الميراث، ولا طلبا أن يتملكا ما ترك النبي صلى الله عليه وسلم وإنما قد كانا ترافعا إلى أبي بكر في ذلك فمنعهما أبو بكر مستدلّا بالحديث « لا نورث ما تركنا صدقة » ، فلما سمعاه أذعنا، وسكنا، وسلَّما، إلى أن توفي أبو بكر وولي عمر، فجاءاه فسألاه أن يوليهما على النظر فيها، والعمل بأحكامها، وأخذها من وجوهها، وصرفها في مواضعها، فدفعها إليهما على ذلك، وعلى أن لا ينفرد أحدهما عن الآخر بعمل حتى يستشيره ويكون معه فيه، فعملا كذلك إلى أن شق عليهما العمل فيها مجتمعين، فجاءا إلى عمر رضي الله عنه مرة أخرى يطلبان منه أن يقسمها بينهما حتى يستقل كل واحد منهما بالنظر فيما يكون في يديه منها، فأبى عليهما عمر ذلك ؛ لئلا يظن ظان أن ذلك قسمة ميراث النبي صلى الله عليه وسلم، فمنع ذلك حسما للذريعة، ولما ولي عليّ رضي الله عنه الخلافة لم يغيرها عما عمِلَ فيها في عهد أبي بكر، وعمر، وعثمان، ولم يتعرض لتملكها ولا لقسمة شيء منها، بل كان يصرفها في الوجوه التي كان مَن قبله يصرفها فيها . انظر : المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 563 .
(3) انظر : الحديث رقم : 76، الدرس الرابع .

78 - [2905]- حَدَّثَنَا مسَدَّد : حَدَّثَنَا يَحْيى، عَنْ سفيانَ قَالَ : حَدَّثَنِي سَعْد بن إِبْرَاهِيمَ، عَنْ عبد الله بْنِ شَدَّادٍ ، عَنْ عَليٍّ . حَدَّثَنَا قَبِيصَة : حَدَّثَنَا سفْيَان، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ قَالَ : حَدَّثَنِي عبد الله بْن شَدَّادٍ قَالَ : سَمِعْت عَلِيّا (1) . رضي الله عنه يَقول : « مَا رَأَيْت النَّبِيَّ صلى الله عليه وسلم يفَدِّي رَجلا بَعْدَ سَعْدٍ (2) سَمِعْته يَقول : " ارْمِ فِدَاكَ أَبِي وَأمِّي » . (3) . وفي رواية : " . . « مَا سَمِعْت النَّبِيَّ صلى الله عليه وسلم جمَعَ أَبَوَيْهِ لأَحَدٍ إلَّا لِسَعْدِ بْنِ مَالِكٍ ، فَإِنِّي سَمعْته يَقول يَوْمَ أحدٍ : " يَا سعد، ارْمِ فِدَاكَ أَبِي وَأمِّي » . (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة الحث على الرمي والترغيب فيه .
2 - من أساليب الدعوة : الدعاء لمن فعل خيرا .
3 - من صفات الداعية : الشجاعة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحث على الرمي والترغيب فيه :
_________
(1) علي بن أبي طالب، بن عبد المطلب، بن هاشم، بن عبد مناف، القرشي الهاشمي، المكي المدني، الكوفي، أمير المؤمنين، ابن عم رسول الله صلى الله عليه وسلم . أبو الحسن، وهو أخو رسول اللّه صلى الله عليه وسلم بالمؤاخاة، وصهره على فاطمة سيدة نساء العالمين، وأول هاشمي ولد بين هاشميين، وأول خليفة من بني هاشم، وأحد العشرة المبشرين بالجنة، وأحد الستة أصحاب الشورى الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض، وأحد الخلفاء الراشدين، وأحد العلماء الربانيين والشجعان المشهورين، والزهاد المذكورين، وأحد السابقين إلى الإسلام، وأول من أسلم من الصبيان، واستخلفه النبي صلى الله عليه وسلم حين هاجر من مكة إلى المدينة أن يقيم بعده بمَكة، يؤدي عنه أماناته، والودائع، والوصايا التي كانت عند النبي صلى الله عليه وسلم، ثم يلحقه بأهله، ففعل ذلك ثم لحقه مهاجرا، وشهد معه كل المشاهد إلا مشهد تبوك ؛ فإن النبي صلى الله عليه وسلم استخلفه على المدينة، وله في جميع المشاهد آثار مشهورة تدل على شجاعته وبطولته العظيمة، وأعطاه النبي صلى الله عليه وسلم اللواء في مواطن كثيرة، وكان من أهل العلم البارزين، فقد روى عن النبي صلى الله عليه وسلم خمسمائة وستة وثمانين حديثا، اتفق البخاري ومسلم على عشرين منها، وانفرِد البخاري بتسعة، ومسلم بخمسة عشر، ومن أعظم فضائله أن النبي صلى الله عليه وسلم شهد له أنه يحب الله ورسوله، ويحبه اللّه ورسوله، وكفاه ذلك شرفا، ولي الخلافة رضي الله عنه خمس سنين، بويع سنة خمس وثلاثين، وله في قتال الخوارج عجائب ثابتة مشهورة . وقتل شهيدا، قتله عدوانا وظلما عبد الرحمن بن ملجم ليلة سبع عشرة من رمضان، وهي ليلة الجمعة سنة أربعين بسيف مسموم فمات ليلة الأحد التاسع عشر من رمضان في السنة المذكورة . وتوفي رضي الله عنه وهو ابن ثلاث وستين سنة : قال النووي على الأصح . ودفن بالكوفة رضي الله عنه، وجزاه عن أمة محمد صلى الله عليه وسلم خير الجزاء . انظر تهذيب الأسماء واللغات للنووي 1 / 344- 350، وسير أعلام النبلاء للذهبي « سيرة الخلفاء الراشدين » ص 225- 290، وتاريخ الإِسلام له، 2 / 621، والإِصابة في تمييز الصحابة لابن حجر، 2 / 507 .
(2) تقدمت ترجمته في الحديث رقم 36 .
(3) [الحديث 2905] أطرافه في : كتاب المغازي، باب إِذْ هَمَّتْ طَائِفَتَانِ مِنْكمْ أَنْ تَفْشَلَا وَاللَّه وَلِيّهمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمؤْمِنونَ ، 5 / 39، برقم 4058 و 4059 . وكتاب الأدب، باب قول الرجل : فداك أبي وأمي، 7 / 150، برقم 6184 . وأخرجه مسلم في كتاب فضائل الصحابة، باب في فضل سعد بن أبي وقاص رضي الله عنه، 4 / 1876، برقم 2411 .
(4) الطرف رقم 4059 .

دل هذا الحديث على الحث على الرمي ؛ لأن النبي - صلى الله عليه وسلم - أمر به سعد بن مالك فقال : « ارم فداك أبي وأمي » ؛ قال الإمام النووي رحمه الله : " . . فيه فضيلة الرمي والحث عليه " . (1) . فينبغي العناية بالرمي وتعليمه للمجاهدين بالتدرب عليه استعدادا للجهاد في سبيل الله عز وجل . (2) .
ثانيا : من أساليب الدعوة : الدعاء لمن فعل خيرا :
ظهر في هذا الحديث أن الدعاء لمن فعل خيرا- أو نفعا عاما أو خاصا- من أساليب الدعوة إلى الله - عز وجل - ولهذا قال صلى الله عليه وسلم لسعد : « ارم فداك أبي وأمي » ، قال الإمام النووي رحمه الله : " وفيه فضيلة الرمي والحث عليه والدعاء لمن فعل خيرا " . (3) . وقال الخطابي رحمه الله : " التفدية من النبي - صلى الله عليه وسلم - دعاء ، وأدعية النبي - صلى الله عليه وسلم - خليق أن تكون مستجابة . . " . (4) .
وسمعت سماحة العلامة عبد العزيز بن عبد الله بن باز حفظه الله يقول عن هذا الدعاء : " فيه تشجيع للشجعان " . (5) .
_________
(1) شرح النووي على صحيح مسلم ، 15 / 192 ، وانظر : الإفصاح عن معاني الصحاح للوزير بن هبيرة 1 / 252 .
(2) انظر : الحديث رقم 74 ، الدرس الأول .
(3) شرح النووي على صحيح مسلم ، 15 / 192 .
(4) أعلام الحديث في شرح صحيح البخاري ، للخطابي 2 / 1397 ، وانظر : الإفصاح عن معاني الصحاح للوزير بن هبيرة ، 1 / 252 .
(5) سمعته من سماحته أثناء شرحه لحديث رقم 2905 من صحيح البخاري .

أما قول علي بن أبي طالب رضي الله عنه : " ما سمعت النبي - صلى الله عليه وسلم - جمع أبويه لأحد إلا لسعد بن مالك " ، فهذا يحمل على نفي علم نفسه (1) . وإلا فقد ثبت عن الزبير بن العوام - رضي الله عنه - أنه قال : « جمع لي رسول الله - صلى الله عليه وسلم - بين أبويه فقال : " فداك أبي وأمي » (2) .
قال النووي رحمه الله : " فيه جواز التفدية بالأبوين وبه قال جماهير العلماء ، وكرهه عمر بن الخطاب - رضي الله عنه - والحسن البصري رحمه الله ، وكرهه بعضهم في التفدية بالمسلم من أبويه ، والصحيح الجواز مطلقا ؛ لأنه ليس فيه حقيقة فداء وإنما هو كلام وإلطاف وإعلام بمحبته له ومنزلته ، وقد وردت الأحاديث الصحيحة بالتفدية مطلقا " . (3) .
وسمعت سماحة العلامة عبد العزيز بن عبد الله بن باز حفظه الله يقول في التفدية بالأبوين : " يجوز إذا كان الأبوان غير مسلمين ، أما إذا كان الوالدان مسلمين فالتفدية بهما لغير النبي - صلى الله عليه وسلم - تحتاج إلى نظر ، والجمهور يرون أنه لا بأس به " . (4) .
ثالثا : من صفات الداعية : الشجاعة :
_________
(1) انظر : شرح النووي على صحيح مسلم 15 / 193 ، وفتح الباري لابن حجر ، 7 / 84 .
(2) متفق عليه : البخاري ، كتاب فضائل أصحاب النبي - صلى الله عليه وسلم - باب مناقب الزبير بن العوام - رضي الله عنه - 4 / 254 ، برقم 3720 . ومسلم ، كتاب فضائل الصحابة ، باب فضائل طلحة والزببر - رضي الله عنهما - 4 / 1879 برقم 2416 .
(3) شرح النووي على صحيح مسلم ، 15 / 193 ، وانظر : أعلام الحديث للخطابي 2 / 1397 ، وعمدة القاري للعيني 14 / 186 .
(4) سمعته من سماحته أثناء شرحه لحديث رقم 2905 من صحيح البخاري ، وانظر : شرح مشكل الآثار ، للطحاوي 14 / 285 .

دل مفهوم قوله - صلى الله عليه وسلم - لسعد رضي الله عنه : « ارم فداك أبي وأمي » ، على شجاعة سعد رضي الله عنه ؛ لأنه دافع عن النبي - صلى الله عليه وسلم - يوم أحد دفاعا عظيما ، وحثه - صلى الله عليه وسلم - على الاجتهاد في الرمي . (1) .
فينبغي أن يكون الداعية شجاعا : قلبيا وعقليا . (2) .
_________
(1) انظر : فتح الباري لابن حجر ، 6 / 93 ، 7 / 83 ، 358 ، 10 / 568 .
(2) انظر : الحديث رقم 35 ، الدرس الخامس ، ورقم 61 ، الدرس الثاني .

83 - باب حلية السيوف
79 - [2909]- حدثنا أحمد بن محمد : أخبرنا عبد الله : أخبرنا الأوزاعي قال : سمعت سليمان بن حبيب قال : سمعت أبا أمامة (1) . يقول : " لقد فتح الفتوح قوم ما كانت حلية سيوفهم الذهب ولا الفضة ، إنما كانت حليتهم العلابي والآنك والحديد " .
* شرح غريب الحديث :
* " العلابي " العصب ، الواحد علباء ، وكانت العرب تشد بالعلابي الرطبة أجفان سيوفها ، فتجف عليها ، وتشد بها الرماح إذا تصدعت فتيبس عليها وتقوى . والعلابي جمع علباء : وهو عصب في العنق يأخذ إلى الكاهل ، وهما علباوان ويقال : علباآن ، يمينا وشمالا ، وما بينها منبت عرف الفرس . (2) .
* " الآنك " قيل : هو الرصاص الأبيض ، وقيل : الأسود ، وقيل هو الخالص منه . (3) . وقال الحميدي رحمه الله : " الآنك أشد صلابة من الرصاص ، وهو نوع منه ، يزيد عليه بالصلابة وزيادة البياض ، ويسمى في بعض البلاد : القصدير " . (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من صفات الداعية : قوة الإيمان .
2 - من وسائل الدعوة : القدوة الحسنة .
_________
(1) أبو أمامة ، صدي بن عجلان الصحابي الجليل الباهلي مشهور بكنيته ، روى عن النبي - صلى الله عليه وسلم - علما كثيرا ، فقد كان له مائتان وخمسون حديثا ، عند البخاري خمسة منها ومسلم ثلاثة . ويذكر عنه أن النبي - صلى الله عليه وسلم - أرسله إلى باهلة يدعوهم إلى الإسلام ، فامتنعوا ، ولم يطعموه ، وكان ظمآن جائعا ، فنام فأوتي في منامه بشراب لبن فشرب فشبع وعظم بطنه ، ثم إن قومه أتوه بطعام وشراب فقال لا حاجة لي فيه إن الله قد أطعمني وسقاني ، فنظروا إلى بطنه وحاله ، فأسلموا عن آخرهم . [انظر : مستدرك الحاكم 3 / 641 ، وذكره الهيثمي في المجمع 9 / 387 ، وقال : رواه الطبراني بإسنادين والإسناد الأول حسن] قال أبو أمامة - رضي الله عنه - عن عمره يوم حجة الوداع : « أنا يومئذ ابن ثلاثين سنة » وتوفي - رضي الله عنه - سنة ست وثمانين ، عن مائة وست سنين ، وقيل توفي سنة إحدى وثمانين . رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي 2 / 176 ، وسير أعلام النبلاء للذهبي 2 / 359 -363 ، والإصابة في تمييز الصحابة لابن حجر 2 / 182 .
(2) انظر : تفسير غريب ما في الصحيحين للحميدي ص 441 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع اللام ، مادة : « علب » 3 / 285 .
(3) النهاية في غريب الحديث والأثر ، باب الهمزة مع النون ، مادة : « أنك » 1 / 77 ، وانظر : أعلام الحديث للخطاب ، 2 / 1400 .
(4) تفسير غريب ما في الصحيحين ص 441 .

3 - من موضوعات الدعوة : الحث على الإعداد للجهاد بكل مباح يسبب إرهاب العدو . والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : قوة الإيمان :
دل هذا الحديث على قوة إيمان الصحابة - - رضي الله عنه -م - ولهذا كانوا لا يعتنون بتجميل السيوف ، وإنما كانوا يشدونها بالعصب ؛ لعدم مبالاتهم بالعدو ؛ ولثقتهم بالله - عز وجل - وإيمانهم أن الله - عز وجل - ينصر عباده المؤمنين ، إذا اتقوا الله سبحانه وتعالى وأخذوا بالأسباب ؛ قال الحافظ ابن حجر رحمه الله : " وفي هذا الحديث أن تحلية السيوف وغيرها من آلات الحرب بغير الفضة والذهب أولى . وأجاب من أباحها بأن تحلية السيوف بالذهب والفضة إنما شرع لإرهاب العدو ، وكان لأصحاب رسول الله - صلى الله عليه وسلم - عن ذلك غنية ؛ لشدتهم في أنفسهم وقوتهم في إيمانهم " (1) . - رضي الله عنه -م وأرضاهم . (2) .
ثانيا : من وسائل الدعوة : القدوة الحسنة :
_________
(1) فتح الباري بشرح صحيح البخاري 6 / 96 ، وانظر : عمدة القاري للعيني 14 / 188 .
(2) انظر : الحديث رقم 8 ، الدرس الرابع ، ورقم 52 ، الدرس الرابع .

ظهر في هذا الحديث أن القدوة الحسنة من وسائل الدعوة ؛ ولهذا أرشد أبو أمامة المجاهدين إلى الاقتداء بمن فتح الفتوح من أصحاب النبي - صلى الله عليه وسلم - فقال : " لقد فتح الفتوح قوم ما كانت حلية سيوفهم الذهب ولا الفضة " ، فأرشد - رضي الله عنه - إلى الاقتداء بهم في قوله هذا . (1) .
ثالثا : من موضوعات الدعوة : الحث على الإعداد للجهاد بكل مباح يسبب إرهاب العدو : كان بعض السلف الصالح يحلون سيوفهم بالفضة وغيرها مما يسبب إرهاب العدو وإذلاله ؛ ولهذا كان سبب ورود الحديث ما جاء عن سليمان بن حبيب قال : دخلنا على أبي أمامة فرأى في سيوفنا شيئا من حلية فضة ، فغضب وقال : " لقد فتح الفتوح قوم ما كان حلية سيوفهم من الذهب ولا من الفضة ، ولكن الآنك والحديد " . (2) .
وذكر العلامة العيني رحمه الله : أن الحلية المباحة من الذهب والفضة في السيوف إنما كانت ؛ ليرهب بها على العدو ، فاستغنى الصحابة بشدتهم وقوتهم في إيمانهم في الإيقاع بهم والنكاية لهم . (3) .
فينبغي إعداد العدد ، والعدد ، والحث على ذلك ، واستخدام كل وسيلة مباحة ترهب أعداء الإسلام . (4) .
_________
(1) انظر : الحديث رقم 3 ، الدرس الثالث ، ورقم 8 ، الدرس الخامس .
(2) أخرجه ابن ماجه ، في كتاب الجهاد ، باب السلاح ، 2 / 938 ، برقم 2807 ، وأصله في صحيح البخاري في حديث الباب .
(3) انظر : عمدة القاري شرح صحيح البخاري 14 / 188 .
(4) انظر : الحديث رقم 2 ، الدرس الثالث .

84 - باب من علق سيفه بالشجر في السفر عند القائلة
80 - [2910]- حدثنا أبو اليمان : أخبرنا شعيب ، عن الزهري قال : حدثني سنان بن أبي سنان الدؤلي وأبو سلمة بن عبد الرحمن : « أن جابر بن عبد الله (1) - رضي الله عنهما - أخبر أنه غزا مع رسول الله - صلى الله عليه وسلم - قبل نجد ، فلما قفل رسول الله - صلى الله عليه وسلم - قفل معه ، فأدركتهم القائلة في واد كثير العضاه ، فنزل رسول الله - صلى الله عليه وسلم - وتفرق الناس يستظلون بالشجر ، فنزل رسول الله - صلى الله عليه وسلم - تحت سمرة وعلق بها سيفه ، ونمنا نومة ، فإذا رسول الله - صلى الله عليه وسلم - يدعونا ، وإذا عنده أعرابي فقال : " إن هذا اخترط علي سيفي وأنا نائم ، فاستيقظت وهو في يده صلتا ، فقال : من يمنعك مني ؟ فقلت : الله (ثلاثا) " . ولم يعاقبه ، وجلس » . (2) .
_________
(1) تقدمت ترجمته في الحديث رقم 32
(2) [الحديث 2910] ، أطرافه في : كتاب الجهاد والسير ، باب تفرق الناس عن الإمام عند القائلة والاستظلال بالشجر ، 3 / 302 ، برقم 2913 . وكتاب المغازي ، باب غزوة ذات الرقاع ، 5 / 64 ، برقم 4134 و 4135 و 4136 . وكتاب المغازي ، باب غزوة بني المصطلق من خزاعة وهي غزوة المريسيع ، 5 / 65 ، برقم 4139 ، وأخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب صلاة الخوف ، 1 / 576 ، برقم 843 .

وفي رواية : « كنا مع النبي - صلى الله عليه وسلم - بذات الرقاع ، فإذا أتينا على شجرة ظليلة تركناها للنبي - صلى الله عليه وسلم - فجاء رجل من المشركين وسيف النبي معلق بالشجرة ، فاخترطه فقال له : تخافني ؟ فقال له : " لا " . قال : فمن يمنعك مني ؟ قال : " الله " فتهدده أصحاب النبي - صلى الله عليه وسلم - وأقيمت الصلاة فصلى بطائفة ركعتين ، ثم تأخروا ، وصلى بالطائفة الأخرى ركعتين ، وكان للنبي - صلى الله عليه وسلم - أربع وللقوم ركعتان » ، وقال مسدد عن أبي عوانة عن أبي بشر : " اسم الرجل غورث بن الحارث . وقاتل فيها محارب خصفة " . (1) .
وفي رواية : « إن هذا اخترط سيفي فقال : من يمنعك ؟ قلت : الله ، فشام السيف ، فها هو ذا جالس " ثم لم يعاقبه » . (2) .
* شرح غريب الحديث :
* " قفل " أي عاد من سفره ، يقال قفل المسافر : إذا أخذ في الرجوع والانصراف . (3) .
* " القائلة " نصف النهار . يقال : قال يقيل ، وقائلة وقيلولة . فالقائلة الظهيرة ، يقال : أتانا عند القائلة ، وقد يكون بمعنى القيلولة : وهي النوم في الظهيرة . (4) .
* " العضاه " شجر من شجر الشوك ، كالطلح والعوسج ، وكل شجر عظيم له شوك ، الواحدة : عضة بالتاء . (5) .
_________
(1) الطرف رقم ، 4136 .
(2) من الطرف رقم ، 2913 .
(3) انظر : تفسير غريب ما في الصحيحين ، للحميدي ص 204 ، والنهاية في غريب الحديث والأثر لابن الأثير ، باب القاف مع الفاء ، مادة : « قفل » 4 / 92 .
(4) انظر : القاموس المحيط ، لفيروز آبادي ، باب اللام ، فصل القاف ، ص 359 ، ومختار الصحاح لمحمد بن أبي بكر الرازي ، مادة : « قيل » ص 233 .
(5) انظر : تفسير غريب ما في الصحيحين للحميدي ص 204 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع الضاد ، مادة « عضه » 3 / 255 ، وانظر : شرح غريب الحديث رقم 35 ، ص 244 .

* " سمرة " السمرة : نوع من شجر الطلح ، والجمع : سمر بوزن رجل : وسمرات ، وأسمر في جمع القلة . (1) .
* " اخترط " يقال : اخترط السيف : استخرجه من غمده . (2) .
* " صلتا " أي مسلولا من غمده ومهيئا للضرب به ، يقال : أصلت السيف إذا جرده من غمده . (3) .
* " فشام السيف " أدخله في غمده ، هذا معناه هنا في قصة الأعرابي مع النبي - صلى الله عليه وسلم - . وهو من الأضداد : يقال : شامه يشيمه : إذا أغمده ، ويقال : شامه : إذا سله أيضا . (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - أهمية اجتماع المجاهدين والدعاة وعدم تفرقهم .
2 - من صفات الداعية : قوة اليقين .
3 - من صفات الداعية : العفو والصفح ، ومقابلة السيئة بالحسنة .
4 - من صفات الداعية : الشجاعة .
5 - من وظائف المدعو الصالح : حراسة الإمام المسلم والعالم العامل بعلمه .
6 - أهمية تكرار لفظ الجلالة عند الاستغاثة والاستعانة .
7 - من أساليب الدعوة : الاستفهام الإنكاري .
8 - من معجزات النبي صلى الله عليه وسلم : ثبات القلب وعدم الخوف والجزع .
9 - من وسائل الدعوة : التطبيق العملي في التعليم .
_________
(1) انظر : القاموس المحيط ، باب الراء ، فصل السين ، ص 525 ، ومختار الصحاح لمحمد بن أبي بكر الرازي ، ص 132 ، والمعجم الوسيط ، مادة . « سمر » 1 / 448 ، وانظر : شرح غريب الحديث رقم 35 ، ص 244 .
(2) تفسير غريب ما في الصحيحين للحميدي ص 204 .
(3) انظر : المرجع السابق ، ص 573 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الصاد مع اللام ، مادة : « صلت » 3 / 45 .
(4) انظر : مشارق الأنوار ، للقاضي عياض ، حرف الشين ، مادة : « شيم » 2 / 261 ، والنهاية في غريب الحديث ، لابن الأثير ، باب الشين مع الياء ، مادة : « شيم » 2 / 521 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : أهمية اجتماع المجاهدين والدعاة وعدم تفرقهم :
لا شك أن هذا الحديث يدل على جواز الانتشار للمجاهدين والدعاة أثناء النوم في السفر ، ولكن الأحاديث يفسر بعضها بعضا ؛ وقد ثبت عن النبي - صلى الله عليه وسلم - أنه نهى عن التفرق في السفر ، فعن أبي ثعلبة الخشني قال : كان الناس إذا نزل رسول الله - صلى الله عليه وسلم - منزلا تفرقوا في الشعاب والأودية ، فقال رسول الله صلى الله عليه وسلم : « إن تفرقكم في هذه الشعاب والأودية إنما ذلكم من الشيطان » ، فلم ينزل بعد ذلك منزلا إلا انضم بعضهم إلى بعض حتى يقال : لو بسط عليهم ثوب لعمَّهم " (1) . قال الإمام القرطبي - رحمه الله - في فوائد حديث جابر وتفرق الصحابة - رضي الله عنهم - في الشجر : " وفيه جواز نوم المسافر إذا أمن على نفسه ، وأما مع الخوف فالواجب التحرز والحذر " (2) .
فينبغي للمجاهدين والدعاة إلى الله - عز وجل - أن ينضم بعضهم إلى بعض أثناء النزول في السفر ، ولا يضيق بعضهم على بعض بل الانضمام الذي يحصل به التكاتف والتعاون بدون ضرر على أحد منهم (3) .
_________
(1) أبو داود ، كتاب الجهاد ، باب ما يؤمر من انضمام العسكر وسعته ، 3 / 41 ، برقم 2628 ، وصححه الألباني في صحيح سنن أبي داود 2 / 498 .
(2) المفهم لما أشكل من تلخيص كتاب مسلم 6 / 62 .
(3) انظر : فتح الباري ، لابن حجر ، 6 / 97 ، و 7 / 427 -428 ، وعون المعبود شرح سنن أبي داود ، لمحمد شمس الحق 7 / 292 ، وبذل المجهود في حل سنن أبي داود ، لخليل أحمد السهار نفوري 12 / 138 .

وسمعت سماحة العلامة عبد العزيز بن عبد الله بن باز - حفظه الله - يقول في فوائد حديث جابر - رضي الله عنه - : " الحديث يدل على جواز التفرق عند الحاجة ، وهناك نصوص تدل على الحذر عند الحاجة " (1) . كما قال عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) .
ثانيا : من صفات الداعية : قوة اليقين :
من المعلوم يقينا أن النبي - صلى الله عليه وسلم - أعظم الخلق يقينا وثباتا ، وتوكلا ، ومراقبة لله - عز وجل - باستحضار عظمته وقدرته ، ونصرته لأوليائه ؛ ولهذا لما قال له الأعرابي : من يمنعك مني ؟ فقال : " الله " ، وهذا يدل على يقينه الصادق وعلمه الكامل بالله عز وجل . فينبغي لكل مسلم الاقتداء به - صلى الله عليه وسلم - وخاصة الدعاة إلى الله سبحانه وتعالى . (3) .
ثالثا : من صفات الداعية : العفو والصفح ، ومقابلة السيئة بالحسنة :
_________
(1) سمعته من سماحته أثناء شرحه لحديث رقم 2913 من صحيح البخاري .
(2) سورة النساء ، الآية : 71 .
(3) انظر : الحديث رقم 28 ، الدرس الرابع .

دل هذا الحديث على أن العفو والصفح من أبرز الصفات الحميدة وأكثرها وأعظمها أثرا في نفس المدعو ؛ ولهذا لم يعاقب النبي - صلى الله عليه وسلم - الأعرابي : غورث بن الحارث على فعله القبيح ، بل عفا عنه وصفح ؛ لرغبته العظيمة في الاستئلاف ؛ قال الحافظ ابن حجر رحمه الله : " فمن عليه لشدة رغبة النبي - صلى الله عليه وسلم - في استئلاف الكفار ؛ ليدخلوا في الإسلام ولم يؤاخذه بما صنع بل عفا عنه " . (1) .
ولا شك أن هذا العفو قد أثر في حياة هذا الرجل ، فقد قيل : إنه أسلم ورجع إلى قومه ، وقال : جئتكم من عند خير الناس ، فاهتدى به خلق كثير (2) . وهذا يؤكد أهمية العفو والصفح ؛ قال الله عز وجل : { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } (3) ، وقال عز وجل : { فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (4) .
_________
(1) فتح الباري ، بشرح صحيح البخاري ، 7 / 427 .
(2) انظر : شرح النووي على صحيح مسلم 15 / 49 ، وإكمال إكمال المعلم شرح صحيح مسلم ، للأبي 8 / 13 ، وفتح الباري لابن حجر ، 7 / 428 ، وعمدة القاري للعيني 14 / 195 ، وإرشاد الساري للقسطلاني ، 5 / 99 .
(3) سورة الأعراف ، الآية : 199
(4) سورة المائدة ، الآية : 13 .

فينبغي للداعية أن يعفو ويصفح ويقابل السيئة بالحسنة ، قال الله عز وجل : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ } (1) . وقال سبحانه وتعالى : { وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ } (2) .
رابعا : من صفات الداعية : الشجاعة :
دل هذا الحديث على شجاعة النبي - صلى الله عليه وسلم - وقوة قلبه ، وثباته ؛ ولهذا عندما سل الأعرابي السيف وقال : من يمنعك مني ؛ لم يجزع ولم يسأله العفو ؛ وإنما قال : " الله " ، وهذا يوضح للدعاة ، بل وللناس جميعا عظم شجاعته - صلى الله عليه وسلم - قال الحافظ ابن حجر رحمه الله : " وكأن الأعرابي لمّا شاهد ذلك الثبات العظيم ، وعرف أنه حيل بينه وبينه ، تحقق صدقه ، وعلم أنه لا يصل إليه ، فألقى السلاح وأمكن من نفسه " . (3) . فينبغي لكل مسلم أن يقتدي به - صلى الله عليه وسلم - في قوة قلبه ، وشجاعته وفي كل أحواله التي لم تكن من خصائصه دون أمته . (4) .
خامسا : من وظائف المدعو الصالح : حراسة الإمام المسلم والعالم العامل بعلمه :
_________
(1) سورة الشورى ، الآية : 40 .
(2) سورة الشورى ، الآية : 43 .
(3) فتح الباري بشرح صحيح البخاري ، 7 / 427 ، وانظر : المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي ، 6 / 61 ، ومكمل إكمال الإكمال شرح صحيح مسلم ، للسنوسي ، 3 / 197 ، وعمدة القاري للعيني ، 14 / 189 .
(4) انظر : الحديث رقم 35 ، الدرس الخامس ، ورقم 61 ، الدرس الثاني .

يظهر من مفهوم هذا الحديث أنه ينبغي للمدعو الصالح أن يحرس الإمام المسلم ، والعالم العامل بعلمه الذي يعلم الناس الخير ويوجههم إلى مصالح دينهم ودنياهم ؛ لما يحصل بذلك من المنافع ، وحفظ أمن الناس ؛ قال العلامة العيني - رحمه الله - في ذكره لفوائد هذا الحديث : " وفيه أن حراسة الإمام في القائلة وفي الليل من الواجب على الناس ، وأن تضييعه من المنكر والخطأ " . (1) .
فينبغي للمدعو الصالح العناية بهذا الأمر . (2) .
سادسا : أهمية تكرار لفظ الجلالة عند الاستغاثة والاستعانة :
دل هذا الحديث على أهمية تكرار الاستغاثة بالله - عز وجل - وتكرار لفظ الجلالة " الله " عند الالتجاء إلى الله - عز وجل - وقد قال الأعرابي للنبي صلى الله عليه وسلم : من يمنعك مني ؟ فقال صلى الله عليه وسلم : " الله ، الله ، الله " ، قال العلامة الملا علي القاري رحمه الله : " وفيه إيماء إلى أنه يستحب تثليث لفظ الجلالة ، حالة الاستغاثة والاستعانة " . (3) . فينبغي للداعية أن يكرر في الاستغاثة والاستعانة بالله " يا الله يا الله يا الله ، يا ذا الجلال والإكرام ، يا حي يا قيوم .
سابعا : من أساليب الدعوة : الاستفهام الإنكاري :
_________
(1) عمدة القاري شرح صحيح البخاري ، 14 / 189 .
(2) انظر : الحديث رقم 67 ، الدرس الرابع .
(3) مرقاة المفاتيح ، شرح مشكاة المصابيح ، 9 / 168 .

دل هذا الحديث على أن أسلوب الاستفهام الإنكاري من أساليب الدعوة ؛ ولهذا عندما أخذ النبي - صلى الله عليه وسلم - السيف من الأرض- عند سقوطه من يد الأعرابي- قال لغورث هذا : " من يمنعك مني ؟ " قال الحافظ ابن حجر - رحمه الله - عن هذا الاستفهام : " استفهام إنكاري ، أي لا يمنعك مني أحد " . (1) .
فينبغي العناية بهذا الأسلوب في الحال المناسبة لاستعماله . (2) .
ثامنا : من معجزات النبي صلى الله عليه وسلم : ثبات القلب وعدم الخوف والجزع :
_________
(1) فتح الباري بشرح صحيح البخاري 7 / 427 ، وانظر : المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي 6 / 62 .
(2) انظر : الحديث رقم 4 ، الدرس الرابع ، ورقم 31 ، الدرس الخامس .

دل هذا الحديث على أن النبي محمد بن عبد الله - صلى الله عليه وسلم - عبد الله ورسوله ، وأن الله - عز وجل - نصره ، وكفاه ، وخذل أعداءه ، وهذا من دلائل صدق نبوته ؛ قال الإمام القرطبي - رحمه الله - عند كلامه على قوله - صلى الله عليه وسلم - للأعرابي : " الله " ثلاثا : " وهذا من أعظم الخوارق للعادة ؛ فإنه عدو متمكن ، بيده سيف شاهر ، وموت حاضر ، ولا حال تغيرت ، ولا روعة حصلت . هذا محال في العادات ، فوقوعه من أبلغ الكرامات ، ومع اقتران التحدي به يكون من أوضح المعجزات " . (1) . فينبغي للداعية أن يوضح للناس ويبلغهم معجزات النبي - صلى الله عليه وسلم - لما فيها من دلائل صدق نبوته صلى الله عليه وسلم (2) .
تاسعا : من وسائل الدعوة : التطبيق العملي في التعليم :
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 6 / 63 ، وانظر : إرشاد الساري ، للقسطلاني 5 / 99 .
(2) انظر : الحديث رقم ، 21 ، الدرس الرابع ، ورقم 55 ، الدرس الثالث .

إن من الوسائل المهمة في الدعوة إلى الله عز وجل : التطبيق العملي في تعليم الناس دينهم ؛ لأن مشاهدة المدعو للتطبيق العملي أنفع له من الكلام المجرد عن التطبيق ؛ ولهذا علَّم النبي - صلى الله عليه وسلم - أصحابه صلاة الخوف في هذا الحديث عن طريق التطبيق العملي ، فصلى بطائفة ركعتين ، ثم تأخروا وصلى بالطائفة الأخرى ركعتين ، فكان له - صلى الله عليه وسلم - أربع ، وللقوم ركعتان ، وهذا نوع من أنواع صلاة الخوف التي علَّم فيها - صلى الله عليه وسلم - أصحابه بالتطبيق العملي . (1) .
وهكذا كان - صلى الله عليه وسلم - يعلم أصحابه كثيرا من العلم والأحكام عن طريق التطبيق العملي ؛ قال صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) . وكان - صلى الله عليه وسلم - يرمي على راحلته يوم النحر ويقول : « لتأخذوا مناسككم ، فإني لا أدري لعلي لا أحج بعد حجتي هذه » (3) . وهذا إرشاد منه - صلى الله عليه وسلم - وأمر بالاستفادة من التطبيق العملي .
فينبغي للداعية إلى الله - عز وجل - أن يعلم المدعوين - وخاصة العامة- عن طريق التطبيق العملي : كالوضوء ، والصلاة ، والحج ، وغير ذلك مما يحتاج إليه العامة عن طريق التعليم العملي .
_________
(1) انظر : للتفصيل في ذلك : صحيح البخاري ، كتاب الخوف ، باب صلاة الخوف ، 1 / 256 ، برقم 942- 947 ، وكتاب المغازي ، باب غزوة ذات الرقاع ، 5 / 62 ، برقم 4125 - 4136 .
(2) البخاري ، كتاب الأذان ، باب الأذان للمسافر إذا كانوا جماعة والإقامة ، 1 / 175 ، برقم 631 ، من حديث مالك بن الحويرث رضي الله عنه .
(3) صحيح مسلم ، كتاب الحج ، باب استحباب رمي جمرة العقبة يوم النحر راكبا وبيان قوله صلى الله عليه وسلم : « لتأخذوا مناسككم » 2 / 943 ، برقم 1297 من حديث جابر بن عبد الله رضي الله عنهما .

89 - باب ما قيل في درع النبي - صلى الله عليه وسلم - والقميص في الحرب
وقال النبي صلى الله عليه وسلم : « أما خالد فقد احتبس أدراعه في سبيل الله » .
81 - [2915]- حدثنا محمد بن المثنى : حدثنا عبد الوهاب : حدثنا خالد ، عن عكرمة ، عن ابن عباس (1) . - رضي الله عنهما - قال : قال النبي - صلى الله عليه وسلم - وهو في قبة : « اللهم إني أنشدك عهدك ووعدك . اللهم إن شئت لم تعبد بعد اليوم " . فأخذ أبو بكر (2) . بيده فقال : حسبك يا رسول الله ، فقد ألححت على ربك . وهو في الدرع ، فخرج وهو يقول : { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ }{ بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ }» (3) .
وقال وهيب : حدثنا خالد " يوم بدر " . (4) .
وفي رواية : قال النبي - صلى الله عليه وسلم - يوم بدر : " اللهم . . . " الحديث . (5) .
* شرح غريب الحديث :
* " قبة " القبة من الخيام بيت صغير مستدير ، وهو من بيوت العرب ، والمقصود بالقبة هنا : العريش الذي كان فيه - صلى الله عليه وسلم - يوم بدر . (6) .
* " أنشدك " : أسألك . (7) .
* " حسبك " : كافيك . (8) .
* " ألححت " : يقال : ألح على الشيء : إذا لزمه وأصر عليه . (9) .
_________
(1) تقدمت ترجمته في الحديث رقم 5 .
(2) ترجم له في الحديث رقم 147 .
(3) سورة القمر ، الآية : 45-46 .
(4) [الحديث 2915] أطرافه في : كتاب المغازي ، باب قول الله تعالى : إذ تستغيثون ربكم فاستجاب لكم [ الأنفال : 9 ] ، 5 / 6 ، برقم 3953 . وكتاب تفسير القرآن ، 54 سورة اقتربت الساعة ، باب قوله : سيهزم الجمع ويولون الدبر [ القمر : 45 ] ، 6 / 63 ، برقم 4875 . وكتاب تفسير القرآن ، 54 سورة اقتربت الساعة ، باب قوله : بل الساعة موعدهم والساعة أدهى وأمر [ القمر : 46 ] ، 6 / 4 6 ، برقم 4877 .
(5) الطرف رقم : 3953 .
(6) انظر : النهاية في غريب الحديث لابن الأثير ، باب القاف مع الباء ، مادة : « قبب » 4 / 3 ، والمصباح المنير ، للفيومي مادة : « القبة » 2 / 487 ، وفتح الباري ، لابن حجر 7 / 289 .
(7) انظر : النهاية في غريب الحديث والأثر لابن الأثير ، باب النون مع الشين ، مادة « نشد » 5 / 53 .
(8) تفسير غريب ما في الصحيحين للحميدي ص 147 .
(9) انظر : النهاية في غريب الحديث ، لابن الأثير باب اللام مع الحاء ، مادة : « لحح » 4 / 236 ، والمصباح المنير ، للفيومي مادة : « ألح » 2 / 550 .

* " الدرع " : الزردية ، وهي قميص من حلقات من الحديد متشابكة ، يلبس وقاية من السلاح (1) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الحث على الالتجاء إلى الله - عز وجل - والإلحاح في الدعاء .
2 - من صفات الداعية : الشجاعة .
3 - من صفات الداعية : قوة اليقين والثقة بالله تعالى .
4 - الأخذ بالأسباب لا ينافي التوكل .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحث كل الالتجاء إلى الله - عز وجل - والإلحاح في الدعاء :
إن الالتجاء إلى الله - عز وجل - والإلحاح في الدعاء من أهم الموضوعات التي ينبغي أن لا يغفلها الدعاة إلى الله سبحانه وتعالى ، وقد ظهر ذلك في قوله صلى الله عليه وسلم : « اللهم إني أنشدك عهدك ووعدك » . . " . فقد حرص النبي - صلى الله عليه وسلم - على الدعاء والإلحاح فيه ؛ حتى قال أبو بكر رضي الله عنه : " حسبك يا رسول الله ، فقد ألححت على ربك " .
_________
(1) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الدال مع العين ، مادة : « درع » 2 / 114 ، والمعجم الوسيط ، مجمع اللغة العربية ، مادة : « درع » 1 / 280 .

وقد أمر الله سبحانه وتعالى بالدعاء ووعد بالإجابة فقال : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ }{ وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (1) ، وقال عز وجل :
{ وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (2) . فينبغي للدعاة إلى الله أن يحثوا المدعوين على الدعاء والضراعة إلى الله عز وجل في الرخاء والشدة ؛ لأن ذلك من أسباب السعادة والتوفيق . (3) .
ثانيا : من صفات الداعية : الشجاعة :
ظهر في هذا الحديث أن النبي - صلى الله عليه وسلم - خرج من قبة العريش إلى المعركة وهو يقول : { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ } ، وهذا يدل على شجاعته وقوة قلبه ؛ ولهذا اشترك في المعركة ، وكان أقرب المقاتلين المجاهدين إلى العدو, وكان الشجاع من أصحاب النبي يتقي به أثناء القتال ، كما قال على بن أبي طالب ، والبراء رضي الله عنهما (4) .
_________
(1) سورة الأعراف ، الآيتان : 55-56
(2) سورة البقرة ، الآية : 186 .
(3) انظر : الحديث رقم 22 ، الدرس السابع .
(4) انظر : الحديث رقم 35 ، الدرس الخامس ، ورقم 61 ، الدرس الثاني ، وبلوغ الأماني من أسرار الفتح الرباني ، لأحمد البنا ، 1 / 35 .

ثالثا : من صفات الداعية : قوة اليقين والثقة بالله تعالى :

إن قوة اليقين والثقة بالله تعالى من أبرز الصفات التي يلزم الداعية إلى الله - عز وجل - الاتصاف بها ، وقد ظهرت هذه الصفة الحميدة في هذا الحديث في قوله صلى الله عليه وسلم : « اللهم إني أنشدك عهدك ووعدك » ، فإن الله - عز وجل - قد أخبر أنه ينصر رسله والذين آمنوا فقال : { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ }{ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ }{ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (1) ، وقال سبحانه وتعالى : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ }{ يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (2) ، وقد وعد الله نبيه - صلى الله عليه وسلم - بإحدى الطائفتين : إما عير قريش وما عليها من التجارة ، وإما هزيمة قريش ، فقال عز وجل : { وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ }{ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ } (3) وقد حصل للنبي
_________
(1) سورة الصافات ، الآيات : 171-173
(2) سورة غافر ، الآيتان : 51-52
(3) سورة الأنفال ، الآية : 7

اليقين بذلك كله ؛ ولهذا خرج وهو يقول : { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ } ، ومما يدل على اليقين أيضا ما قاله أبو بكر لرسول الله صلى الله عليه وسلم : " حسبك يا رسول الله فقد ألححت على ربك " ، ورسول الله - صلى الله عليه وسلم - أعظم الناس يقينا وأقواهم ثقة بالله تعالى (1) . ولا يشك في ذلك مسلم والحمد لله (2) .
رابعا : الأخذ بالأسباب لا ينافي التوكل :
دل هذا الحديث على أن الأخذ بالأسباب لا ينافي التوكل ؛ لأن النبي - صلى الله عليه وسلم - سيد المتوكلين ، وقد أخذ بالأسباب : من دخوله في قبة العريش ، ودعائه العظيم الذي هو من أعظم أسباب النصر ، ولبسه للدرع ، وقتاله مع المجاهدين ، وغير ذلك . ولا شك أن التوكل يقوم على ركنين : اعتماد القلب على الله - عز وجل - والأخذ بالأسباب المشروعة أو المباحة . (3) .
_________
(1) انظر : أعلام الحديث للخطابي ، 2 / 51403 .
(2) انظر : الحديث رقم 28 ، الدرس الرابع .
(3) انظر : الحديث رقم 30 ، الدرس الخامس .

91 - باب الحرير في الحرب
82 - [2919]- حدثنا أحمد بن المقدام : حدثنا خالد بن الحارث : حدثنا سعيد ، عن قتادة : أن أنسا (1) . حدثهم : « أن النبي - صلى الله عليه وسلم - رخص لعبد الرحمن بن عوف (2) . والزبير (3) . في قميص من حرير من حكة كانت بهما » . (4) .
وفي رواية : « أن عبد الرحمن بن عوف والزبير شكوا إلى النبي - صلى الله عليه وسلم - يعني القمل- فأرخص لهما في الحرير ، فرأيته عليهما في غزاة » . (5) .
* شرح غريب الحديث :
* " حكة " : الحكة : الجرب . وقيل داء يكون بالجسد يحدث تحت الجلد . (6) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من خصائص الإسلام : يسر الدين وسماحة الشريعة .
2 - من صفات الداعية : مراعاة أحوال المدعوين .
3 - العمل بالأسباب لا ينافي التوكل على الله عز وجل .
4 - أهمية سؤال المدعو عما أشكل عليه .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من خصائص الإسلام : يسر الدين وسماحة الشريعة :
_________
(1) تقدمت ترجمته في الحديث رقم 14 .
(2) عبد الرحمن بن عوف بن عبد عوف بن الحارث ، القرشي الصحابي الجليل - رضي الله عنه - أحد العشرة الذين شهد لهم رسول الله - صلى الله عليه وسلم - بالجنة ، وأحد الثمانية السابقين إلى الإسلام ، وأحد الستة الذين هم أهل الشورى ، الذين أوصى إليهم عمر بن الخطاب - رضي الله عنه - بالخلافة ، وقال : إن رسول الله - صلى الله عليه وسلم - توفي وهو عنهم راض ، وكان أحد الخمسة الذين أسلموا على يد أبي بكر ، وكان من المهاجربن الأولين . شهد مع رسول الله - صلى الله عليه وسلم - المشاهد كلها ، وبعثه رسول الله - صلى الله عليه وسلم - إلى دومة الجندل ، وصلى - صلى الله عليه وسلم - خلفه الركعة الثانية من صلاة الفجر في غزوة تبوك [صحيح مسلم برقم 81] جرح يوم أحد إحدى وعشرين جراحة ، وجرح في رجله وسقطت ثنيتاه ، وكان كثير الإنفاق في سبيل الله تعالى ، قيل : إنه أعتق في يوم واحد : واحدا وثلاثين عبدا ، وتصدق في يوم على عهد رسول الله - صلى الله عليه وسلم - بشطر ماله : أربعة آلاف ، ثم تصدق بأربعين ألفا ، ثم تصدق . بخمسمائة فرس في سبيل الله ، ثم بخمسمائة راحلة ، وأوصى لأمهات المؤمنين بحديقة بيعت بأربعمائة ألف ، وأوصى بخمسين ألف دينار في سبيل الله تعالى ، وأوصى لمن بقي ممن شهد بدرا لكل رجل بأربعمائة دينار ، وكانوا مائة ، وأوصى بألف فرس في سبيل الله . وخلف مالا عظيما من الذهب قطع بالفؤوس حتى مجلت أيدي الرجال منها ، وترك ألف بعير ، ومائة فرس ، وثلاثة آلاف شاة ، وكان له أربع نسوة صالحت امرأة منهن عن نصيبها بثمانين ألفا ؛ ولهذا قال الذهبي رحمه الله : « هذا هو الغني الشاكر ، وأويس فقير صابر ، وأبو ذر أو أبو عبيدة زاهد عفيف » . وقد ذكر أنه أعتق ثلاثين ألف بيت . [سير أعلام النبلاء1 / 92] . وروى عن رسول الله - صلى الله عليه وسلم - علما كثيرا : خمسة وستين حديثا انفق البخاري ومسلم على حديثين ، وانفرد البخاري بخمسة . توفي سنة ثلاث وثلاثين ، وقيل إحدى وثلاثين وهو ابن خمس وسبعين سنة ، لأنه ولد بعد عام الفيل بعشر سنين . وقيل : وهو ابن اثنتين وسبعين ، وقيل : ثمان وسبعين ، ودفن بالبقيع رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي ، 1 / 300- 302 ، وسير أعلام النبلاء للذهبي 1 / 68- 92 ، والإصابة في تمييز الصحابة لابن حجر ، 2 / 416 .
(3) تقدمت ترجمته في الحديث رقم 52 .
(4) [الحديث 2919] أطرافه في : كتاب الجهاد والسير ، باب الحرير في الحرب ، 3 / 304 ، برقم 2920 ، و 2921 و 2922 . وكتاب اللباس ، باب ما يرخص للرجال من الحرير للحكة ، 7 / 59 ، برقم 5839 . وأخرجه مسلم في كتاب اللباس والزينة ، باب إباحة لبس الحرير للرجل إذا كان به حكة أو نحوها ، 3 / 1646 ، برقم 2076 .
(5) الطرف رقم 2920 .
(6) انظر : المصباح المنير ، للفيومي ، كتاب الحاء ، مادة : « حككت » 1 / 145 ، والقاموس المحيط ، لفيروز آبادي ، باب الكاف فصل الحاء ، ص 1209 .

دل هذا الحديث على يسر الإسلام ، وسماحة الشريعة ، ورفع الحرج عن الناس ؛ ولهذا رخص رسول الله - صلى الله عليه وسلم - لعبد الرحمن بن عوف والزبير بن العوام - رضي الله عنهما - في لبس الحرير ؛ لحكة كانت بهما ؛ لأن الحرير فيه برودة ولطافة للجسم . (1) . فينبغي للداعية أن يبين للناس يسر الدين وسماحة الشريعة الإسلامية ، على حسب الأحوال والحاجة والمصلحة الشرعية . (2) .
ومما يدل على رفع الحرج أيضا : " أن النبي - صلى الله عليه وسلم - رخص في مقدار أربع أصابع من الحرير ، فإذا كان في الثوب خياطة بالحرير في مواضع متفرقة ، أو في موضع واحد ، ولم تزد على أربع أصابع فقد رفع الله الحرج ، فعن عمر بن الخطاب - رضي الله عنه - قال : « نهى النبي - صلى الله عليه وسلم - عن لبس الحرير إلا موضع : إصبعين ، أو ثلاث ، أو أربع » . (3) .
ثانيا : من صفات الداعية : مراعاة أحوال المدعوين :
_________
(1) انظر : شرح رياض الصالحين ، للعلامة محمد بن صالح العثيمين ، 7 / 247 ، وبهجة الناظرين شرح رياض الصالحين للهلالي 2 / 101 .
(2) انظر : الحديث رقم : 1 ، الدرس الخامس ، ورقم 32 ، الدرس الأول ، ورقم 44 ، الدرس السادس .
(3) متفق عليه : البخاري ، كتاب اللباس ، باب لبس الحرير للرجال ، وقدر ما يجوز منه ، 7 / 56 ، برقم 5828 ، ومسلم ، كتاب اللباس والزينة ، باب تحريم استعمال إناء الذهب والفضة على الرجال والنساء ، وخاتم الذهب والحرير على الرجال وإباحته للنساء وإباحة العلم ونحوه للرجال ما لم يزد على أربع أصابع ، 3 / 1644 ، برقم 2069 واللفظ له .

ظهر في هذا الحديث أن رسول الله - صلى الله عليه وسلم - نظر إلى حال عبد الرحمن بن عوف والزبير - رضي الله عنهما - وحاجتهما إلى العلاج ، فراعى أحوالهما وخصهما ومن كان مثل حالهما ، فأجاز لهما لبس الحرير ؛ للضرورة ، وهذا يدل على معرفته - صلى الله عليه وسلم - بطب الأبدان كما كان عارفا بطب الأديان ؛ لأنه - صلى الله عليه وسلم - لم يرخص لهذين الصحابيين إلا لمنفعة . (1) .
وسمعت سماحة العلامة عبد العزيز بن عبد الله بن باز حفظه الله يقول في ذكره لفوائد حديث الباب : " وهذا يدل على جواز لبس الحرير للعلاج ، فالحرير محرم تحريما خاصا على الرجال ، ويجوز لهم مقدار أربع أصابع فأقل ، وهذا الحديث يدل على جوازه للعلاج للضرورة . أما المحرم تحريما عاما على الرجال والنساء ، فلا يجوز العلاج به كالخمر " . (2) .
فينبغي للداعية أن يراعي أحوال المدعوين وييسر عليهم على ضوء ما أباح الله لهم عند الحاجة والضرورة . (3) .
ثالثا : العمل بالأسباب لا ينافي التوكل على الله عز وجل :
_________
(1) انظر : شرح النووي على صحيح مسلم 14 / 292 ، وبهجة النفوس ، لعبد الله بن أبي جمرة ، 3 / 129 ، وفتح الباري ، لابن حجر ، 6 / 101 ، وشرح رياض الصالحين ، للعثيمين 7 / 348 .
(2) سمعته من سماحته أثناء شرحه لحديث رقم 2921 من صحيح البخاري .
(3) انظر : الحديث رقم 19 ، الدرس الثالث ، ورقم 58 ، الدرس السابع .

إن العمل بالأسباب من التوكل على الله عز وجل ؛ لأن التوكل يقوم على ركنين : العمل بالأسباب ، واعتماد القلب على الله عز وجل ؛ ولهذا رخص النبي - صلى الله عليه وسلم - لعبد الرحمن بن عوف ، والزبير بن العوام في العلاج بالحرير من الحكة ، وهذا يدل على أن العمل بالأسباب لا ينافي التوكل ؛ لأن سيد المتوكلين قد شرع الأخذ بالأسباب صلى الله عليه وسلم .
فينبغي للدعاة إلى الله - عز وجل - العمل بالأسباب مع الاعتماد على الله سبحانه وتعالى (1) .
رابعا : أهمية سؤال المدعو عما أشكل عليه :
ظهر في هذا الحديث أن سؤال المدعو عما أشكل عليه من الأمور المهمة ؛ ولهذا عندما أصابت الحكة عبد الرحمن بن عوف والزبير - رضي الله عنهما - شكوا إلى رسول الله - صلى الله عليه وسلم - فأذن لهما بلبس الحرير من باب الضرورة والعلاج ، وهذا يبيِّن أهمية السؤال عما أشكل ليجد المدعو الجواب والعلاج لما أصابه . (2) .
* * *
_________
(1) انظر : الحديث رقم 30 ، الدرس الخامس .
(2) انظر : الحديث رقم 19 ، الدرس الرابع ، ورقم 30 ، الدرس الرابع .

94 - باب قتال اليهود
83 - [2925]- حدثنا إسحاق بن محمد الفروي : حدثنا مالك ، عن نافع ، عن عبد الله بن عمر (1) . رضي الله عنهما : أن رسول الله - صلى الله عليه وسلم - قال : « تقاتلون اليهود حتى يختبئ أحدهم وراء الحجر فيقول يا عبد الله ، هذا يهودي ورائي فاقتله » . (2) . وفي رواية : « تقاتلكم اليهود فتسلطون عليهم ، حتى يقول الحجر : يا مسلم هذا يهودي ورائي فاقتله » . (3) .
_________
(1) تقدمت ترجمته في الحديث رقم 1 .
(2) [الحديث 2925] طرفه في كتاب المناقب ، باب علامات النبوة في الإسلام ، 4 / 211 ، برقم 3593 . وأخرجه مسلم في كتاب الفتن وأشراط الساعة ، باب « لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكان الميت من البلاء » ، 4 / 2238 ، برقم 2921 .
(3) الطرف رقم 3593 .

84- [2926]- حدثنا إسحاق بن إبراهيم : أخبرنا جرير ، عن عمارة بن القعقاع ، عن أبي زرعة عن أبي هريرة (1) . - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال : « لا تقوم الساعة حتى تقاتلوا اليهود ، حتى يقول الحجر وراءه اليهودي : يا مسلم ، هذا يهودي ورائي فاقتله » .
* شرح غريب الحديثين :
* " فتسلطون عليهم " : تمكنون منهم ، يقال : تسلط : تمكن وتحكم (2) .
* الدراسة الدعوية للحديثين :
في هذين الحديثين دروس وفوائد دعوية ، منها :
1 - من أساليب الدعوة : البشارة . (3) .
2 - من خصائص الإسلام : البقاء إلى قيام الساعة .
3 - من معجزات النبي صلى الله عليه وسلم : الإخبار بالأمور الغيبية .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من أساليب الدعوة : البشارة :
_________
(1) تقدمت ترجمته في الحديث رقم : 7 .
(2) المصباح المنير ، للفيومي ، كتاب السين مادة : « تسلط » 1 / 285 .
(3) البشارة : يقال للخبر السار : البشارة ، والبشرى . مفردات ألفاظ القرآن للأصفهاني ، كتاب الباء ، مادة : « بشر » ص 125, وانظر : المصباح المنير, للفيومي كتاب الباء, مادة : « بشر » 1 / 49 .

إن البشارة بالخير من أساليب الدعوة التي تجذب قلوب المدعوين ، وقد ظهر هذا الأسلوب في قوله صلى الله عليه وسلم : « تقاتلون اليهود حتى يختبئ أحدهم وراء الحجر فيقول : يا عبدالله ، [وفي الرواية الأخرى : يا مسلم ، هذا يهودي ورائي فاقتله » ، وهذا فيه بشارة من النبي - صلى الله عليه وسلم - لأمته أن الله - عز وجل - سوف ينصرهم على اليهود ، ويسلطهم عليهم ، فيتمكنون من قتلهم وإبادتهم ، وأن الساعة لا تقوم حتى يكون ذلك القتال والنصر على أعداء الله عز وجل . (1) .
فينبغي للداعية أن يستخدم أسلوب البشارة بالخير للمدعوين . (2) .
ثانيا : من خصائص الإسلام : البقاء إلى قيام الساعة :
_________
(1) انظر : فتح الباري ، لابن حجر ، 6 / 103 , 610 ، وعمدة القاري للعيني ، 14 / 199 ، وإرشاد الساري ، للقسطلاني ، 5 / 105 .
(2) انظر : الحديث رقم 9 ، الدرس التاسع .

دل هذا الحديث على أن الإسلام يبقى إلى قيام الساعة ؛ لأن هؤلاء اليهود هم أتباع الدجال ؛ قال النبي صلى الله عليه وسلم : « يتبع الدجال من يهود أصبهان سبعون ألفا . . » (1) . وهؤلاء يتبعون الدجال آخر الزمان ، وينزل عيسى - صلى الله عليه وسلم - ويقتل الدجال ، فيهزم الله اليهود ، فلا يبقى شجر ولا حجر يتوارى به يهودي - إلا الغرقد ؛ فإنه من شجرهم- إلا قال : يا عبدالله المسلم ، هذا يهودي فتعال اقتله . (2) . وثبت في صحيح مسلم أن النبي - صلى الله عليه وسلم - حدد بقاء الإسلام بعد قتل عيسى ابن مريم - صلى الله عليه وسلم - للدجال فقال صلى الله عليه وسلم : « ثم يمكث الناس سبع سنين ليس بين اثنين عداوة ، ثم يرسل الله ريحا باردة من قبل الشام فلا يبقى على وجه الأرض أحد في قلبه مثقال ذرة من خير أو إيمان إلا قبضته . . » ثم يبين صلى الله عليه وسلم : أن بعد ذلك يبقى شرار الخلق فعليهم تقوم الساعة . (3) .
وهذا كله يبين أن الإسلام يبقى إلى قبيل قيام الساعة ، والحمد لله رب العالمين (4) .
ثالثا : من معجزات النبي صلى الله عليه وسلم : الإخبار بالأمور الغيبية :
_________
(1) صحيح مسلم ، كتاب الفتن ، باب في بقية من أحاديث الدجال ، 4 / 2266 ، برقم 2944 . عن أنس رضي الله عنه .
(2) انظر : سنن ابن ماجه ، كتاب الفتن ، باب فتنة الدجال وخروج عيسى ابن مريم ، 2 / 1361 ، برقم 4077 ، من حديث أبي أمامة - رضي الله عنه - وانظر : فتح الباري ، لابن حجر 6 / 610 .
(3) صحيح مسلم ، كتاب الفتن وأشراط الساعة ، باب خروج الدجال ومكثه في الأرض ونزول عيسى وقتله إياه ، وذهاب أهل الخير والإيمان ، وبقاء شرار الناس وعبادتهم الأوثان ، والنفخ في الصور ، وبعث من في القبور ، 4 / 2259 ، برقم 2940 .
(4) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 7 / 293 ، وانظر أيضا : الحديث رقم 55 ، الدرس الرابع .

دل هذا الحديث على أن محمدا - صلى الله عليه وسلم - رسول الله حقا ؛ لأنه أخبر بأمور غيبية كثيرة وقعت كما أخبر ، وأمور غيبية أخرى لم تقع وستقع لا محالة كما أخبر - صلى الله عليه وسلم - ، ومنها قتل اليهود ، وتطهير الأرض منهم ، وتخليص المسلمين من شرهم ؛ قال العلامة العيني - رحمه الله - في فوائد هذا الحديث : " وفيه معجزة للنبي صلى الله عليه وسلم ، حيث أخبر بما سيقع عند نزول عيسى عليه السلام : من تكلم الجماد والإخبار والأمر بقتل اليهود ، وإظهاره إياهم في مواضع اختفائهم " (1) . وسيقع ذلك كما أخبر صلى الله عليه وسلم . (2) .
* * *
_________
(1) عمدة القاري شرح صحيح البخاري ، 14 / 199 ، و 16 / 134 ، وانظر : فتح الباري ، لابن حجر 6 / 103 ، 610 ، وإرشاد الساري للقسطلاني 5 / 105 .
(2) انظر : الحديث رقم 21 ، الدرس الرابع .

95 - باب قتال الترك
85 - [2927]- حدثنا أبو النعمان : حدثنا جرير بن حازم قال : سمعت الحسن يقول : حدثنا عمرو بن تغلب (1) . قال : قال النبي صلى الله عليه وسلم : « إن من أشراط الساعة أن تقاتلوا قوما ينتعلون نعال الشعر ، وإن من أشراط الساعة أن تقاتلوا قوما عراض الوجوه كأن وجوههم المجان المطرقة » . (2) .
_________
(1) عمرو بن تغلب العبدي ، يرجع نسبه إلى أسد بن ربيعة ، فهو ربعي بالاتفاق ، رضي الله عنه . صحب النبي صلى الله عليه وسلم ، ثم سكن البصرة . روى عن النبي - صلى الله عليه وسلم - حديثين رواهما البخاري ، وذكر الأكثرون أنه لم يرو عنه إلا الحسن البصري . وقد ثبت في صحيح البخاري عن عمرو بن تغلب أن رسول الله - صلى الله عليه وسلم - أتي بمال أو سبي فقسمه ، فأعطى رجالا فبلغه أن الذين ترك عتبوا ، فحمد الله ثم أثنى عليه ثم قال : « أما بعد : فوالله إني لأعطي الرجل وأدع الرجل والذي أدع أحب إلي من الذي أعطي ، ولكن أعطي أقواما لما أرى في قلوبهم من الجزع والهلع ، وأكل أقواما إلى ما جعل الله في قلوبهم من الغنى والخير ، فيهم عمرو بن تغلب » فوالله ما أحب أن لي بكلمة رسول الله - صلى الله عليه وسلم - حمر النعم [صحيح البخاري برقم 923] وذكر أنه عاش - رضي الله عنه - إلى خلافة معاوية رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي ، 2 / 25 ، والإصابة في تمييز الصحابة لابن حجر ، 2 / 526 .
(2) [الحديث 2927] طرفه في : كتاب المناقب ، باب علامات النبوة في الإسلام ، 4 / 211 ، برقم 3592 .

86- [2928]- حدثنا سعيد بن محمد : . حدثنا يعقوب : حدثنا أبي ، عن صالح ، عن الأعرج قال : قال أبو هريرة (1) . - رضي الله عنه - قال رسول الله صلى الله عليه وسلم : « لا تقوم الساعة حتى تقاتلوا الترك ، صغار الأعين ، حمر الوجوه ، ذلف الأنوف ، كأن وجوههم المجان المطرقة . ولا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر » . (2) . وفي رواية : « لا تقوم الساعة حتى تقاتلوا : خوزا وكرمان من الأعاجم ، حمر الوجوه ، فطس الأنوف ، صغار الأعين ، كأن وجوههم المجان المطرقة ، نعالهم الشعر » (3) .
وفي رواية : " صحبت رسول الله - صلى الله عليه وسلم - ثلاث سنين لم أكن في سني أحرص على أن أعي الحديث مني فيهن ، سمعته يقول - وقال هكذا بيده- : « بين يدي الساعة تقاتلون قوما نعالهم الشعر ، وهو هذا البارز » وقال سفيان مرة : « وهم أهل البارز » . (4) .
* شرح غريب الحديثين :
* " أشراط الساعة " الأشراط : العلامات ، واحدها : شرط ، وبه سميت شرط السلطان ؛ لأنهم جعلوا لأنفسهم علامات يعرفون بها . (5) .
_________
(1) تقدمت ترجمته في الحديث رقم 7 .
(2) [الحديث 2928] أطرافه في : كتاب الجهاد والسير ، باب قتال الذين ينتعلون الشعر ، 3 / 356 ، برقم 2929 . وكتاب المناقب ، باب علامات النبوة في الإسلام ، 4 / 210 و 211 ، برقم 3587 و 3590 و 3591 . وأخرجه مسلم في كتاب الفتن وأشراط الساعة ، باب « لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكان الميت من البلاء » ، 4 / 2233 ، برقم 2912 .
(3) الطرف رقم 3590 .
(4) الطرف رقم 3591 .
(5) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الشين مع الراء ، مادة : « شرط » 2 / 460 .

* " المجان المطرقة " جمع مجن ، والمجن : الترس ، والمطرقة : التي ألبست بالعقب شيئا فوق شيء ، ويقال : طارق النعل : إذا صيرها طاقا فوق طاق ، وركب بعضها فوق بعض (1) .
* " ذلف الأنوف " الذلف : قصر الأنف وانبطاحه ، وقيل : ارتفاع طرفه مع صغر أرنبته . (2) .
* " فطس الأنوف " والفطس : انخفاض قصبة الأنف وانفراشها ، وقيل : انفراش الأنف ، وطمأنينة وسطه . (3) .
* " أهل البارز " قيل : المراد الأكراد الذين سكنوا في البارز : أي الصحراء ، ويحتمل أن يراد به الجبل ؛ لأنه بارز عن وجه الأرض ، وقيل : هم : الديالمة . (4) .
* الدراسة الدعوية للحديثين :
في هذين الحديثين دروس وفوائد دعوية ، منها :
1 - من معجزات النبي صلى الله عليه وسلم : الإخبار بالمغيبات .
2 - من أساليب الدعوة : التشبيه .
3 - أهمية قصر الأمل في الدنيا والمسارعة إلى ما ينجي من الفتن .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من معجزات النبي صلى الله عليه وسلم : الإخبار بالمغيبات :
_________
(1) انظر : تفسير غريب ما في الصحيحين للحميدي ص 273 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الطاء مع الراء ، مادة : « طرق » 3 / 122 .
(2) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الذال مع اللام ، مادة : « ذلف » 2 / 165 ، وانظر : تفسير غريب ما في الصحيحين للحميدي ص 274 .
(3) انظر : تفسير غريب ما في الصحيحين للحميدي ص 274 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الفاء مع الطاء ، مادة : « فطس » 3 / 458 .
(4) انظر : شرح صحيح البخاري للكرماني ، 12 / 163 .

دل هذان الحديثان على صدق النبي صلى الله عليه وسلم ؛ لأنه قال : « لا تقوم الساعة حتى تقاتلوا الترك » ، وقوله صلى الله عليه وسلم : « لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر » ، وقد وقع ذلك كما أخبر صلى الله عليه وسلم ؛ قال العلامة العيني رحمه الله : " وهذا الخبر من جملة معجزاته - صلى الله عليه وسلم - عن أمر سيكون ، وقد وقع بعض ما أخبر به - صلى الله عليه وسلم - سنة سبع عشرة وستمائة ، وقد خرج جيش عظيم من الترك ، فقتلوا أهل ما وراء النهر وما دونه من جميع بلاد خراسان ، ولم ينج منهم إلا من اختفى في المغارات والكهوف . . . " . (1) .
ويبين الإمام القرطبي - رحمه الله - أن قتال الترك قد امتد إلى زمنه فقال : " وهذا الخبر قد وقع على نحو ما أخبر صلى الله عليه وسلم ، فقد قاتلهم المسلمون في عراق العجم مع سلطان خوارزم - رحمه الله - وكان الله قد نصره عليهم ، ثم رجعت لهم الكرة فغلبوا على عراق العجم وغيره ، وخرج منهم في هذا الوقت أمم لا يحصيهم إلا الله ، حتى كأنهم يأجوج ومأجوج أو مقدمتهم ، فنسأل الله تعالى أن يهلكهم ويبدد جمعهم . . . " . (2) .
_________
(1) عمدة القاري ، شرح صحيح البخاري ، 14 / 201 ، وانظر : بهجة النفوس ، لابن أبي جمرة 3 / 130 .
(2) المفهم لما أشكل من تلخيص كتاب مسلم ، 7 / 248 ، وانظر : فتح الباري لابن حجر ، 6 / 104 .

وهذا يبين صدق النبي - صلى الله عليه وسلم - وأن وقوع ذلك من معجزاته الباهرة . (1) .
ثانيا : من أساليب الدعوة : التشبيه :
ظهر في هذين الحديثين أسلوب التشبيه ؛ لقوله صلى الله عليه وسلم : « كأن وجوههم المجان المطرقة » ؛ قال الطيبي رحمه الله : " شبه وجوههم بالترس ؛ لبسطها وتدويرها ، وبالمطرقة ؛ لغلظها وكثرة لحمها " . (2) .
وهذا يبين للدعاة إلى الله - عز وجل - أهمية استخدام أسلوب التشبيه عند الحاجة إليه ، والله المستعان . (3) .
ثالثا : أهمية قصر الأمل في الدنيا والمسارعة إلى ما ينجي من الفتن :
_________
(1) انظر : الحديث رقم 21 ، الدرس الرابع .
(2) شرح الطيبي على مشكاة المصابيح ، 11 / 3423 ، وانظر : معالم السنن للخطابي ، 6 / 167 ، وإكمال إكمال المعلم للأبي 9 / 362 .
(3) انظر : الحديث رقم 18 ، الدرس الرابع ، ورقم 19 ، الدرس الخامس .

دل هذان الحديثان على أن خروج هؤلاء القوم- الذين يلبسون نعال الشعر ، وعراض الوجوه كأن وجوههم المجان المطرقة- علامة على اقتراب الساعة ويوم القيامة ، فينبغي لكل مسلم أن يقصر أمله في الدنيا ، فلا تكون أكبر همه ؛ فإن من مات قامت قيامته وساعته ، كما ينبغي المبادرة إلى عمل جميع الأسباب التي تنجي من الفتن ، والمسارعة إلى فعل الخيرات وترك المنكرات ؛ لأن الفتن المضلة لا تقع إلا لضعف في الإيمان أو قلة في كماله (1) . قال الله عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2) وقال سبحانه وتعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3)
_________
(1) انظر : بهجة النفوس ، لعبد الله بن أبي جمرة ، 3 / 131 .
(2) سورة الروم ، الآية 41 .
(3) سورة الشورى ، الآية : 30 .

98 - باب الدعاء على المشركين بالهزيمة والزلزلة
87 - [2931]- حدثنا إبراهيم بن موسى : أخبرنا عيسى : حدثنا هشام ، عن محمد ، عن عبيدة ، عن علي (1) - رضي الله عنه قال : لما كان يوم الأحزاب قال رسول الله صلى الله عليه وسلم : « ملأ الله بيوتهم وقبورهم نارا ، شغلونا عن صلاة الوسطى حين غابت الشمس » . (2) .
وفي رواية : « ملأ الله عليهم بيوتهم وقبورهم نارا كما شغلونا عن الصلاة الوسطى حتى غابت الشمس » . (3) .
وفي رواية : « حبسونا عن صلاة الوسطى حتى غابت الشمس ملأ الله قبورهم وبيوتهم - أو أجوافهم- نارا » شك يحيى . (4) .
وفي رواية : « . . وهي صلاة العصر » . (5) .
* شرح غريب الحديث :
* " حبسونا " : منعونا . (6) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الحث على أداء الصلاة في وقتها .
2 - حرص النبي - صلى الله عليه وسلم - على أداء الصلاة في وقتها .
3 - من صفات الداعية : الحرص على الدقة في نقل الحديث .
4 - من أساليب الدعوة : الترهيب .
5 - من تاريخ الدعوة : ذكر غزوة الأحزاب .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
_________
(1) تقدمت ترجمته في الحديث رقم 78
(2) [الحديث 2931] أطرافه في : كتاب المغازي ، باب غزوة الخندق وهي الأحزاب ، 5 / 58 ، برقم 4111 . وكتاب تفسير القرآن ، 2 سورة البقرة ، باب حافظوا على الصلوات والصلاة الوسطى [البقرة : 238] ، 5 / 190 ، برقم 4533 . وكتاب الدعوات ، باب الدعاء على المشركين 7 / 213 ، برقم 6396 . وأخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب التغليظ في تفويت صلاة العصر ، 1 / 436 ، برقم 627 . وكتاب المساجد ومواضع الصلاة ، باب الدليل لمن قال : الصلاة الوسطى هي صلاة العصر ، 1 / 436 ، برقم 627 .
(3) الطرف رقم 4111 .
(4) الطرف رقم 4533 .
(5) الطرف رقم 6396 .
(6) انظر : المصباح المنير ، للفيومي ، كتاب الحاء ، مادة : « حبس » 1 / 118 .

أولا : من موضوعات الدعوة : الحث على أداء الصلاة في وقتها :
دل هذا الحديث على أهمية حث المصلين على المحافظة على الصلاة في وقتها ؛ ولهذا دعا النبي - صلى الله عليه وسلم - على المشركين ؛ لكونهم السبب في إشغال النبي - صلى الله عليه وسلم - وأصحابه حتى فاتتهم صلاة العصر ؛ ولهذا قال النبي صلى الله عليه وسلم : « ملأ الله بيوتهم وقبورهم نارا شغلونا عن صلاة الوسطى » .
قال الله عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) . وعن عبد الله بن مسعود - رضي الله عنه - قال « سألت النبي صلى الله عليه وسلم : أي العمل أحب إلى الله ؟ قال : " الصلاة في وقتها " قال : ثم أي ؟ قال : " بر الوالدين " قال : ثم أي ؟ قال : " الجهاد في سبيل الله » . (2) .
فينبغي للدعاة أن يحضوا الناس على المبادرة إلى الصلاة في وقتها ؛ لقوله عز وجل : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (3) .
ثانيا : حرص النبي - صلى الله عليه وسلم - على أداء الصلاة في وقتها :
_________
(1) سورة البقرة ، الآية : 238 .
(2) متفق عليه : أخرجه البخاري واللفظ له ، في كتاب مواقيت الصلاة ، باب فضل الصلاة لوقتها ، 1 / 152 ، برقم 527 ، ومسلم ، في كتاب الإيمان ، باب بيان كون الإيمان بالله تعالى أفضل الأعمال ، 1 / 89 ، برقم 85 .
(3) سورة النساء ، الآية : 103 .

ظهر في هذا الحديث حرص النبي - صلى الله عليه وسلم - على المحافظة على الصلاة وأدائها في أول وقتها ؛ ولهذا غضب على المشركين غضبا شديدا عندما شغلوه عن صلاة العصر ، فدعا عليهم وقال : « ملأ الله بيوتهم وقبورهم نارا ، كما شغلونا عن الصلاة الوسطى حتى غابت الشمس » وثبت عن جابر بن عبد الله رضي الله عنهما : أن « عمر بن الخطاب - رضي الله عنه - جعل يوم الخندق يسب الكفار ، وقال يا رسول الله ، ما كدت أن أصلي العصر حتى كادت أن تغرب الشمس ، فقال رسول الله صلى الله عليه وسلم : " فوالله إن صليتها " (1) . فنزلنا إلى بطحان (2) . فتوضأ رسول الله صلى الله عليه وسلم ، وتوضأنا ، فصلى رسول الله - صلى الله عليه وسلم - العصر بعدما غربت الشمس ، ثم صلى بعدها المغرب » . (3) . فينبغي لكل مسلم وخاصة الداعية إلى الله سبحانه وتعالى أن يحرص على أداء الصلاة في وقتها .
ثالثا : من صفات الداعية : الحرص على الدقة في نقل الحديث :
_________
(1) فوالله إن صليتها : أي والله ما صليتها . شرح النووي على صحيح مسلم ، 5 / 136 .
(2) بطحان : هو واد بالمدينة . المرجع السابق 1 / 137 .
(3) متفق عليه : البخاري ، كتاب مواقيت الصلاة ، باب قضاء الصلوات ، الأولى فالأولى ، 1 / 167 ، برقم 598 ، ومسلم ، كتاب المساجد ومواضع الصلاة 1 / 438 ، برقم 631 .

ظهر في هذا الحديث حرص السلف الصالح على الدقة في نقل الحديث عن رسول الله صلى الله عليه وسلم ، قال : يحيى بن سعيد القطان في قوله صلى الله عليه وسلم : « ملأ الله قبورهم وبيوتهم- أو أجوافهم نارا- » فشك رحمه الله هل قال بيوتهم أو قال أجوافهم ، وهذا يدل على تحريه للصدق والدقة . (1) .
فينبغي للداعية أن يحرص على الدقة في نقل الحديث . (2) .
رابعا : من أساليب الدعوة : الترهيب :
_________
(1) انظر : شرح صحيح البخاري للكرماني ، 17 / 40 ، وفتح الباري لابن حجر ، 8 / 198 .
(2) انظر : الحديث رقم 21 ، الدرس العاشر .

دل مفهوم هذا الحديث على الترهيب عن تأخير الصلاة عن وقتها ؛ لأن النبي - صلى الله عليه وسلم - دعا على من كان سببا في تأخيرها فقال : « ملأ الله بيوتهم وقبورهم نارا شغلونا عن صلاة الوسطى حتى غابت الشمس » قال الطيبي - رحمه الله - على قوله : " بيوتهم وقبورهم " " خصهما بالذكر ؛ لأن أحدهما مسكن الأحياء ، والآخر مضجع الأموات : أي جعل الله النار ملازمة لهم ، بحيث لا تنفك عنهم لا في حياتهم ولا في مماتهم " (1) . فدعا عليهم بعذاب الدارين من خراب بيوتهم في الدنيا بنهب أموالهم ، وسبي ذراريهم ، وهدم دورهم ، ومن عقابهم في الآخرة باشتعال قبورهم نارا (2) . وهذا الدعاء على من كان سببا في تأخير صلاة العصر حتى خرج وقتها ، فكيف بعقاب من أخرها متعمدا مستهينا بها حتى يخرج وقتها ؟ قال صلى الله عليه وسلم : « الذي تفوته صلاة العصر فكأنما وتر (3) . أهله وماله » (4) . وهذا الوعيد لمن فاتته صلاة العصر ، أما من تركها متعمدا فقال في حقه صلى الله عليه وسلم : « من ترك صلاة العصر فقد حبط عمله » . (5) .
فينبغي للداعية أن يخوف الناس من تأخير الصلاة عن وقتها ومن تركها . (6) .
خامسا : من تاريخ الدعوة : ذكر غزوة الأحزاب :
_________
(1) شرح الطيبي على مشكاة المصابيح ، 3 / 900 .
(2) انظر : المرجع السابق ، 3 / 900 .
(3) وتر أهله وماله : أي انتزع منه أهله وماله ، فبقي بلا أهل ولا مال ، انظر : شرح النووي على صحيح مسلم ، 5 / 130 .
(4) متفق عليه من حديث ابن عمر - رضي الله عنهما : البخاري ، كتاب مواقيت الصلاة ، باب إثم من فاتته العصر ، 1 / 156 ، برقم 552 ، ومسلم ، كتاب المساجد ومواضع الصلاة ، باب التغليظ في تفويت صلاة العصر ، 1 / 435 ، برقم 626 .
(5) البخاري ، كتاب مواقيت الصلاة ، باب من ترك العصر ، 1 / 156 ، برقم 553 .
(6) انظر : الحديث رقم 7 ، الدرس الثالث عشر ، ورقم 12 ، الدرس الثالث .

إن من تاريخ الدعوة : ذكر غزوة الأحزاب ؛ لأهمية ذلك ، قال علي بن أبي طالب رضي الله عنه : لما كان يوم الأحزاب قال رسول الله صلى الله عليه وسلم : « ملأ الله بيوتهم وقبورهم نارا شغلونا عن صلاة الوسطى » ، وهذا يبين للداعية أهمية ذكر الحوادث التي تجذب قلوب المدعوين ، ولا شك أن غزوة الأحزاب كانت في السنة الخامسة من الهجرة (1) .
_________
(1) انظر : زاد المعاد في هدي خير العباد ، لابن القيم ، 3 / 269 .

88 - [2933]- حدثنا أحمد بن محمد : أخبرنا عبد الله : أخبرنا إسماعيل بن أبي خالد أنه سمع عبد الله بن أبي أوفى (1) - رضي الله عنهما - يقول : دعا رسول الله - صلى الله عليه وسلم - يوم الأحزاب على المشركين فقال : « اللهم منزل الكتاب ، سريع الحساب ، اللهم اهزم الأحزاب ، اللهم اهزمهم وزلزلهم » . (2) .
وفي رواية : عن سالم أبي النضر مولى عمر بن عبيد الله ، وكان كاتبا له قال : كتب إليه عبد الله بن أبي أوفى - رضي الله عنهما - فقرأته : « إن رسول الله - صلى الله عليه وسلم - في بعض أيامه التي لقي فيها انتظر حتى مالت الشمس » . (3) .
وفي رواية : ثم قام في الناس فقال : « أيها الناس لا تمنوا لقاء العدو وسلوا الله العافية ، فإذا لقيتموهم فاصبروا ، واعلموا أن الجنة تحت ظلال السيوف » ، ثم قال : « اللهم منزل الكتاب ، ومجري السحاب ، وهازم الأحزاب ، اهزمهم ، وانصرنا عليهم » . (4) .
* شرح غريب الحديث :
* " الجنة تحت ظلال السيوف " هو كناية عن الدنو من القتال في الجهاد ، حتى يعلوه السيف ويصير ظله عليه ، والظل : الفيء الحاصل من الحاجز بينك وبين الشمس (5) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
_________
(1) تقدمت ترجمته في الحديث رقم 3
(2) [الحديث 2933] أطرافه في : كتاب الجهاد والسير ، باب كان النبي - صلى الله عليه وسلم - إذا لم يقاتل أول النهار أخر القتال حتى تزول الشمس ، 4 / 11 ، برقم 2965 . وكتاب الجهاد والسير ، باب لا تمنوا لقاء العدو ، 4 / 30 ، برقم 3025 . وكتاب المغازي ، باب غزوة الخندق وهي الأحزاب ، 5 / 59 ، برقم 4115 . وكتاب الدعوات ، باب الدعاء على المشركين ، 7 / 212 ، برقم 6392 . وكتاب التوحيد ، باب قول الله تعالى : أنزله بعلمه والملائكة يشهدون [النساء : 166] ، 8 / 247 ، برقم 7489 . وأخرجه مسلم في كتاب الجهاد والسير ، باب استحباب الدعاء بالنصر عند لقاء العدو ، 3 / 1363 ، برقم 1742 .
(3) الطرف رقم 2965 .
(4) من الطرف رقم 3025 .
(5) انظر : غريب الحديث رقم 33 ، ص 232 .

1- من أسباب نصر الداعية : الدعاء .
2- من وسائل الدعوة إلى الله : الكتابة .
3- من وسائل الدعوة : مراعاة أوقات نشاط المدعو .
4- من أساليب الدعوة : التشبيه .
5- من موضوعات الدعوة : الحث على الجهاد .
6- من موضوعات الدعوة : الحث على الدعاء .
7- من صفات الداعية : الصبر .
8- من أساليب الدعوة : الترغيب .
9- من وسائل الدعوة : اغتنام التذكير عند الحوادث الملمة .
10- من وسائل الدعوة : الخطابة .
11- من موضوعات الدعوة : الحث على سلوك الأدب .
12- من صفات الداعية : التواضع (1) .
_________
(1) انظر : الدروس الدعوية للحديث رقم 33 ؛ فإن جميع هذه الدروس سبق الحديث عنها هناك بالتفصيل .

89 - [2935]- حدثنا سليمان بن حرب : حدثنا حماد ، عن أيوب عن ابن أبي مليكة ، عن عائشة (1) - رضي الله عنها : « أن اليهود دخلوا على النبي - صلى الله عليه وسلم - فقالوا : السام عليك ، فلعنتهم . فقال : " مالك ؟ " قالت : أولم تسمع ما قالوا ؟ قال : " فلم تسمعي ما قلت ؟ وعليكم » . (2) .
وفي رواية : « دخل رهط من اليهود على رسول الله - صلى الله عليه وسلم - فقالوا : السام عليكم . قالت عائشة - رضي الله عنها ففهمتها فقلت : وعليكم السام واللعنة . قالت : فقال رسول الله صلى الله عليه وسلم : " مهلا يا عائشة إن الله يحب الرفق في الأمر كله " فقلت : يا رسول الله أولم تسمع ما قالوا ؟ قال رسول الله صلى الله عليه وسلم : " قد قلت : وعليكم » . (3) .
وفي رواية : « أن يهود أتوا النبي - صلى الله عليه وسلم - فقالوا : السام عليكم ، فقالت عائشة : عليكم ولعنكم الله وغضب الله عليكم . قال : " مهلا يا عائشة عليك بالرفق ، وإياك والعنف والفحش " قالت : أولم تسمع ما قالوا ؟ قال : " أولم تسمعي ما قلت ؟ رددت عليهم ، فيستجاب لي فيهم ولا يستجاب لهم في » . (4) .
وفي رواية : « إن الله رفيق يحب الرفق في الأمر كله » . (5) .
* شرح غريب الحديث :
_________
(1) تقدمت ترجمتها في الحديث رقم 4 .
(2) الحديث 2935] أطرافه في : كتاب الأدب ، باب الرفق في الأمر كله ، 7 / 105 ، برقم 6024 . وكتاب الأدب ، باب لم يكن النبي - صلى الله عليه وسلم - فاحشا ولا متفحشا ، 7 / 107 ، برقم 6030 . وكتاب الاستئذان ، باب كيف يرد على أهل الذمة السلام ؟ ، 7 / 172 ، برقم 6256 . وكتاب الدعوات ، باب الدعاء على المشركين ، 7 / 212 ، برقم 6395 . وكتاب الدعوات ، باب قول النبي - صلى الله عليه وسلم - ؛ « يستجاب لنا في اليهود ، ولا يستجاب لهم فينا » ، 7 / 214 ، برقم 6401 . وكتاب استتابة المرتدين والمعاندين وقتالهم ، باب إذا عرض الذمي وغيره بسب النبي - صلى الله عليه وسلم - ولم يصرح نحو قوله . « السام عليك » ، 8 / 65 ، برقم 6927 . وأخرجه مسلم في كتاب السلام ، باب النهي عن ابتداء أهل الكتاب بالسلام وكيف يرد عليهم ؟ ، 4 / 1706 ، برقم 2165 .
(3) الطرف رقم : 6024 .
(4) الطرف رقم : 6030 .
(5) من الطرف رقم : 6927 .

* " السام " : الموت وهو الذي كانت اليهود تقصده في سلامهم . أما السأم فمعناه أنكم تسأمون دينكم . (1) .
* " الفحش " : المقصود بالفحش في هذا الحديث : التعدي في القول والجواب . وقد يكون الفحش بمعنى : الزيادة والكثرة ، كما يقال في دم البراغيث : إن لم يكن فاحشا فلا بأس : أي إن لم يكن كثيرا . و " الفاحش " ذو الفحش في كلامه وفي فعاله . و " المتفحش " الذي يتكلف ذلك ويتعمده . (2) . و " الفحش والفاحشة والفواحش " : " كل ما يشتد قبحه من الذنوب والمعاصي ، وكثيرا ما ترد الفاحشة بمعنى الزنا ، وكل خصلة قبيحة فهي فاحشة : من الأقوال والأفعال " . (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الحض على لين الجانب بالقول والفعل .
2 - من صفات الداعية : الرفق .
3 - من آداب الداعية : إفشاء السلام ورده على المسلمين ، ورده عل أهل الكتاب ، بقوله : (وعليكم) .
4 - من أساليب الدعوة : البشارة .
5 - من صفات الداعية : الحلم .
6 - من صفات الداعية : التغافل عن سفه المبطلين إذا أمنت المفسدة .
7 - أهمية تدريب الداعية نفسه ولسانه على الأدب .
_________
(1) تفسير غريب ما في الصحيحين للحميدي ص 196 ، ص 219 ، وانظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب السين مع الهمزة ، مادة : « سئم » 3 / 328 .
(2) انظر : تفسير غريب ما في الصحيحين للحميدي ص 426 .
(3) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الفاء مع الحاء ، مادة : « فحش » 3 / 415 .

8 - من وسائل الدعوة : التأليف بالعفو مكان الانتقام .
9 - من أصناف المدعوين : أهل الإيمان الكامل .
10 - من أصناف المدعوين : اليهود مع خبثهم وسوء أدبهم .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحض على لين الجانب بالقول والفعل :

ظهر في هذا الحديث الحض والحث على لين الجانب مع المدعوين بالقول والفعل ؛ ولهذا عندما قال اليهود للنبي صلى الله عليه وسلم : السام عليك لم يعاقبهم ، ولم يزد على قوله صلى الله عليه وسلم : " وعليكم " بل أنكر على عائشة - رضي الله عنها قولها : « عليكم ولعنكم الله وغضب الله عليكم " فقال صلى الله عليه وسلم : " مهلا يا عائشة ، عليك بالرفق وإياك والعنف والفحش » . فينبغي للداعية أن يحض المدعوين على لين الجانب واللطف ؛ قال الله - عز وجل - لموسى وهارون : { اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى }{ فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) وقال سبحانه وتعالى لمحمد صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ } . (2)
ثانيا : من صفات الداعية " الرفق :
_________
(1) [سورة طه ،الآيتان : 43-44] .
(2) [سورة آل عمران ، الآية : 159]

إن الرفق من الصفات المهمة التي ينبغي أن يتصف بها الداعية ؛ ولهذا رفق النبي - صلى الله عليه وسلم - باليهود في هذا الحديث ، ولم يقابل قولهم القبيح ومقصدهم الفاسد بالعنف ولا بالفحش ، وإنما رفق بهم ورد عليهم ما قالوا من حيث لا يشعرون بحكمة ولطف فقال : " وعليكم " . فينبغي للداعية أن يكون رفيقا ، لينا سهلا ؛ لأن الله رفيق يحب الرفق في الأمر كله . (1) .
_________
(1) انظر : الحديث رقم 76 ، الدرس الثالث .

ثالثا : من آداب الداعية : إفشاء السلام ورده علي المسلمين ، ورده علي أهل الكتاب بقوله : " وعليكم " : إن إفشاء السلام ورده على كل مسلم من الآداب العظيمة ، أما أهل الكتاب فلا يبْدَؤون بالسلام ؛ لقوله صلى الله عليه وسلم : « لا تبدؤوا اليهود والنصارى بالسلام ، فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه » (1) . ولكن إذا سلم أهل الكتاب فيرد عليهم السلام بالصيغة التي رد بها عليهم رسول الله - صلى الله عليه وسلم - في حديث عائشة - رضي الله عنها - وهي قوله : " وعليكم " أو " عليكم " وقد رجح النووي رحمه الله أن إثبات الواو وحذفها جائزان ، وأكثر الروايات بإثباتها ، وعلى هذا فيكون في معناه وجهان : أحدهما : أنه على ظاهره ، فقالوا : عليكم الموت ، فقال : " وعليكم " أيضا أي نحن وأنتم فيه سواء ، وكلنا نموت .
والوجه الثاني : أن الواو هنا للاستئناف لا للعطف والتشريك ، وتقديره : " وعليكم " ما تستحقونه من الذم ، وأما من حذف الواو فتقديره : بل عليكم السام ، وإثبات الواو أجود كما في أكثر الروايات . (2) .
_________
(1) أخرجه مسلم عن أبي هريرة رضي الله عنه ، في كتاب السلام ، باب النهي عن ابتداء أهل الكتاب بالسلام ، وكيف يرد عليهم ، 4 / 1707 برقم 2167 .
(2) انظر : شرح النووي على صحيح مسلم ، 12 / 394- 395 .

وقد أمر - صلى الله عليه وسلم - بهذه الصيغة فقال : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (1) . فثبت ذلك من قوله - صلى الله عليه وسلم - وفعله .
_________
(1) متفق عليه : من حديث أنس رضي الله عنه ، البخاري ، كتاب الاستئذان ، باب كيف يرد على أهل الذمة السلام ، 7 / 173 ، برقم 6258 ، ومسلم ، في كتاب السلام ، باب النهي عن ابتداء أهل الكتاب بالسلام وكيف يرد عليهم ، 4 / 1705 ، برقم 2163 .

فينبغي للمسلم أن يسلم على كل جمع فيهم مسلمون وكفار ، أو مسلم وكافر ، ويقصد بالسلام ورده المسلمين أو المسلم (1) . أما السلام على المسلمين ورده على من سلم منهم ، فهذا فيه أحاديث عظيمة تبين أهميته وآدابه ، وتأكده ، ومن ذلك حديث أبي هريرة - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال : « حق المسلم على المسلم ست " قيل : وما هن يا رسول الله ، قال : " إذا لقيته فسلم عليه ، وإذا دعاك فأجبه ، وإذا استنصحك فانصح له ، وإذا عطس فحمد الله فشمته ، وإذا مرض فعده ، وإذا مات فاتبعه » (2) . ومن آداب السلام ما ثبت في حديث أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « يسلم الراكب على الماشي ، والماشي على القاعد ، والقليل على الكثير » (3) . وعنه - رضي الله عنه - أيضا عن النبي - صلى الله عليه وسلم - أنه قال : « يسلم الصغير على الكبير ، والمار على القاعد ، والقليل على الكثير » (4) . وللسلام آداب كثيرة جميلة ، وفضائل عظيمة لا يتسع المقام لذكرها في هذا الموضع . فينبغي للداعية أن يعتني بها ويراجعها . (5) .
رابعا : من أساليب الدعوة : البشارة :
_________
(1) انظر : شرح النووي على صحيح مسلم ، 14 / 396 .
(2) متفق عليه : البخاري ، كتاب الجنائز ، باب الأمر باتباع الجنائز ، 2 / 88 ، برقم 1240 ، ولفظه ؛ « حق المسلم على المسلم خمس » ولم يذكر « إذا استنصحك فانصح له » وأخرجه مسلم بلفظه ، في كتاب السلام ، باب من حق المسلم على المسلم رد السلام ، 4 / 1704 برقم 2162 .
(3) متفق عليه : البخاري ، في كتاب الاستئذان ، باب تسليم الراكب على الماشي ، 7 / 165 ، برقم 6232 ، ومسلم ، كتاب السلام ، باب يسلم الراكب على الماشي والقليل على الكثير ، 4 / 1703 برقم 2160 .
(4) البخاري ، كتاب الاستئذان ، باب تسليم القليل على الكثير ، 7 / 165 ، برقم 6231 .
(5) انظر : الآداب الشرعية لابن مفلح المقدسي 1 / 350 -417 ، وغذاء الألباب لشرح منظومة الآداب ، لمحمد السفاريني 1 / 474- 300 .

ظهر هذا الأسلوب في قوله - صلى الله عليه وسلم - في هذا الحديث : « أو لم تسمعي ما قلت ؟ يستجاب لي فيهم ولا يستجاب لهم في » وثبت عنه - صلى الله عليه وسلم - أنه قال : « وإنا نجاب عليهم ولا يجابون علينا » (1) . وهذه بشارة من رسول الله - صلى الله عليه وسلم - لعائشة ولجميع المسلمين أن الدعاء بالحق على الظالم يستجاب ، ولا يستجاب دعاء الظالم على المظلوم ؛ لأنه دعاء بالباطل والظلم ؛ قال الحافظ ابن حجر رحمه الله : " ويستفاد منه أن الداعي إذا كان ظالما على من دعا عليه لا يستجاب دعاؤه " . (2) .
خامسا : من صفات الداعية : الحلم :
_________
(1) أخرجه مسلم ، عن جابر بن عبد الله - رضي الله عنهما - في كتاب السلام ، باب النهي عن ابتداء أهل الكتاب بالسلام وكيف يرد عليهم ، 4 / 1707 برقم 2166 . من حديث جابر بن عبد الله - رضي الله عنهما - .
(2) فتح الباري بشرح صحيح البخاري 11 / 200 .

إن الحلم من الصفات الكريمة الجميلة التي ينبغي أن يتصف بها الداعية إلى الله سبحانه وتعالى ؛ ولهذا لم يغضب رسول الله - صلى الله عليه وسلم - عندما قال اليهود : " السام عليك " وإنما ضبط نفسه ، وأعرض عنهم ، ورد عليهم ما يناسبهم " وعليكم " وقد أمره الله - عز وجل - بالإعراض عن الجاهلين فقال سبحانه وتعالى : { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } (1) فينبغي للداعية أن يضبط نفسه عند هيجان الغضب ، وهذا يحتاج إلى مجاهدة شديدة وصبر عظيم ؛ لما في كظم الغيظ من كتمان ومقاومة . (2) .
سادسا : من صفات الداعية : التغافل عن سفه المبطلين إذا أمنت المفسدة :
_________
(1) سورة الأعراف ، الآية : 199
(2) انظر : الحديث رقم 35 ، الدرس الثاني .

دل هذا الحديث على أن من الصفات الحميدة أن يتغافل الداعية عن سفه المبطلين والمعارضين لدعوته ، وإذا سمع كلاما قبيحا وفحشا من القول فكأنه لم يسمعه إعراضا عن الجاهلين ؛ ولهذا أعرض - صلى الله عليه وسلم - عن اليهود عندما قالوا " السام عليك " ولم يزد على قوله صلى الله عليه وسلم : " وعليكم " ؛ قال النووي رحمه الله : " وفي هذا الحديث استحباب تغافل أهل الفضل عن سفه المبطلين إذا لم تترتب عليه مفسدة " (1) . فالكيس العاقل هو الفطن المتغافل عن الزلات ، وسقطات اللسان إذا لم يترتب على ذلك مفاسد ، والله المستعان (2) . وقد مدح الله - عز وجل - المؤمنين الذين يدرؤون بالحسنة السيئة فقال سبحانه وتعالى : { وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ }{ وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ } (3) . وقال - عز وجل - في صفات عباد الرحمن : { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا } . (4) .
_________
(1) شرح النووي على صحيح مسلم ، 14 / 398 .
(2) انظر : المرجع السابق 14 / 398 .
(3) سورة القصص ،الآيتان : 54-55 .
(4) سورة الفرقان ، الآية : 63 .

سابعا : أهمية تدريب الداعية نفسه ولسانه على الأدب :
دل هذا الحديث على أهمية تدريب الداعية نفسه ولسانه على الآداب الحميدة ، والألفاظ الكريمة ؛ ولهذا قال - صلى الله عليه وسلم - لعائشة رضي الله عنها : « عليك بالرفق وإياك والعنف والفحش » فقد حذر - صلى الله عليه وسلم - عن التعدي في القول والجواب ؛ قال الحافظ ابن حجر رحمه الله : " والذي يظهر أن النبي - صلى الله عليه وسلم - أراد أن لا يتعود لسانها بالفحش ، أو أنكر عليها الإفراط في السب " (1) .
فينبغي للداعية أن يضبط نفسه ولسانه عن كل ما لا يحسن ولا يجمل والله المستعان .
ثامنا : من وسائل الدعوة : التأليف بالعفو مكان الانتقام :
التأليف بالعفو مكان الانتقام من وسائل الدعوة إلى الله عز وجل ، وقد ظهر ذلك في عفو النبي - صلى الله عليه وسلم - عن اليهود الذين قالوا : " السام عليك " ومع ذلك عفا عنهم - صلى الله عليه وسلم - استئلافا ، وإلا فالصواب أن من سب النبي - صلى الله عليه وسلم - من الكفار ينتقض عهده ، فيهدر دمه ويقتل إلا أن يسلم ، فإن أسلم فالحمد لله ؛ الإسلام يهدم ما كان قبله .
_________
(1) فتح الباري بشرح صحيح البخاري ، 11 / 43 .

أما من سب النبي - صلى الله عليه وسلم - من المسلمين فإنه يقتل ، والصواب أنه لا يستتاب ، بل يقتله ولي أمر المسلمين ؛ لأن شره عظيم وخطير- ولا شك أن من تاب تاب الله عليه- فإن كان صادقا في توبته قبلت عند الله عز وجل ، ولكن لا يكون معصوم الدم في الدنيا ، بل يقتل ، والله المستعان وعليه التكلان (1) . والنبي - صلى الله عليه وسلم - لم يقتل اليهود الذين قالوا : " السام عليك " استئلافا لهم وترغيبا لهم في الإسلام ، والله أعلم . قال الحافظ ابن حجر رحمه الله : " والذي يظهر أن ترك قتل اليهود إنما كان لمصلحة التأليف ، أو لكونهم لم يعلنوا به ، أو لهما جميعا وهو أولى والله أعلم " (2) . وهذا يبين حرص النبي - صلى الله عليه وسلم - على إيصال الإسلام لكافة الناس ، ولهذا أراد أن يتألفهم ، مع فطنته ورده عليهم قولهم من حيث لا يشعرون . (3) . فينبغي للداعي أن يتألف بالعفو مكان الانتقام اقتداء بالنبي صلى الله عليه وسلم . (4) .
تاسعا : من أصناف المدعوين : أهل الإيمان الكامل :
_________
(1) انظر : الصارم المسلول على شاتم الرسول صلى الله عليه وسلم ، لشيخ الإسلام ابن تيمية ، ص 3 -23 ، وص 379- 405 ، وفتح الباري لابن حجر ، 12 / 281 .
(2) انظر : فتح الباري بشرح صحيح البخاري 12 / 281 .
(3) انظر : بهجة الناظرين شرح رياض الصالحين ، لسليم الهلالي 1 / 683 .
(4) انظر : الحديث رقم 80 ، الدرس الثالث .

دل هذا الحديث على أن من أصناف المدعوين أهل الإيمان الكامل ؛ ولهذا أنكر النبي - صلى الله عليه وسلم - على عائشة - رضي الله عنها - ونصحها بالرفق واللطف عندما شددت بالقول القوي على اليهود ولعنتهم فقال صلى الله عليه وسلم : « مهلا يا عائشة إن الله يحب الرفق في الأمر كله » .
فينبغي للداعية أن يعلم أن من أصناف المدعوين أهل الصلاح والاستقامة ، وقد يكون هو منهم في بعض الأحيان . (1) .
عاشرا : من أصناف المدعوين : اليهود مع خبثهم وسوء أدبهم :
دل استئلاف النبي - صلى الله عليه وسلم - لليهود في هذا الحديث على أنهم من أصناف المدعوين ؛ ولهذا لم يعاقبهم على قولهم القبيح : " السام عليك " رغبة منه - صلى الله عليه وسلم - في إسلامهم كما بين ذلك ابن حجر رحمه الله . (2) .
واليهود لهم أعمال خبيثة قبيحة ، منها قولهم : " السام عليك " ؛ فإنهم قد أوهموا أنهم يقولون : " السلام عليك " ولكنهم حرفوا الكلم عن مواضعه ، وقصدوا الموت قبحهم الله ، ومن خبثهم قولهم : " راعنا " وقد ذكر كثير من أهل العلم أنها كلمة تقولها اليهود على وجه الاستهزاء والمسبة . (3) .
_________
(1) انظر : الحديث رقم 71 ، الدرس السابع ورقم 76 ، الدرس الرابع .
(2) انظر : فتح الباري بشرح صحيح البخاري ، 12 / 281 ، وانظر : الدرس الثامن من هذا الحديث .
(3) انظر : تفسير الطبري « جامع البيان عن تأويل آي القرآن » 8 / 435 ، 2 / 459-467 .

قال الله عز وجل : { مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا } (1) ؛ ولهذا نهى الله المؤمنين أن يخاطبوا رسول الله - صلى الله عليه وسلم - بهذه الكلمة فقال : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ } (2) .
ولا شك أن اليهود قلوبهم قاسية ويحرفون الكلم عن مواضعه ، ولكن لإقامة الحجة عليهم ينبغي للداعية أن يسلك معهم في دعوتهم إلى الله - عز وجل -خمسة مسالك :
1 - يبين لهم بالأدلة العقلية والنقلية أن الإسلام قد نسخ جميع الشرائع السابقة .
2 - يذكر لهم الأدلة القطعية على وقوع التحريف والتبديل في التوراة .
3 - إثبات اعترافات المنصفين من علماء اليهود .
4 - الأدلة على إثبات رسالة عيسى صلى الله عليه وسلم .
_________
(1) سورة النساء ، الآية : 46
(2) سورة البقرة ، الآية : 104 .

5 - الأدلة العقلية والنقلية والحسية على إثبات رسالة محمد صلى الله عليه وسلم . (1) .
_________
(1) انظر : الفصل في الملل والأهواء والنحل ، لابن حزم 1 / 177 -287 ، والداعي إلى الإسلام ، لكمال الدين عبد الرحمن بن محمد الأنباري ص 317 -353 ، وتلبيس إبليس لعبد الرحمن بن الجوزي البغدادي ص 73 ، ودرء تعارض العقل والنقل لابن تيمية ، 5 / 78 -83 ، 7 / 27 ، وإغاثة اللهفان لابن القيم 2 / 321 -362 ، وهداية الحيارى في أجوبة اليهود والنصارى ، لابن القيم ص 522- 582 ، وإظهار الحق ، لرحمة الله الهندي 1 / 93-509 .

99 - باب هل يرشد المسلم أهل الكتاب أو يعلمهم الكتاب ؟
90 - [2936]- حدثنا إسحاق : أخبرنا يعقوب بن إبراهيم : حدثنا ابن أخي ابن شهاب ، عن عمه قال : أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود : أن عبد الله بن عباس (1) . - رضي الله عنهما - أخبره أن رسول الله - صلى الله عليه وسلم - كتب إلى قيصر وقال : « فإن توليت فإن عليك إثم الأريسيين » . (2) .
وفي رواية : " أن رسول الله - صلى الله عليه وسلم - كتب إلى قيصر يدعوه إلى الإسلام ، وبعث بكتابه إليه مع دحية الكلبي (3) ، وأمره رسول الله - صلى الله عليه وسلم - أن يدفعه إلى عظيم بصرى ؛ ليدفعه إلى قيصر وكان قيصر لما كشف الله عنه جنود فارس مشى من حمص إلى إيلياء شكرا لما أبلاه الله ، فلما جاء قيصر كتاب رسول الله - صلى الله عليه وسلم - قال حين قرأه : التمسوا لي هاهنا أحدا من قومه ، لأسألهم عن رسول الله صلى الله عليه وسلم " . (4) .
* شرح غريب الحديث :
* " قيصر " هو هرقل ، ولقبه قيصر ، وكل من ملك الروم يقال له قيصر (5) .
* " توليت " أعرضت وامتنعت عن الدخول في الإسلام (6) .
* " عظيم بصرى " أي أمير بصرى . (7) .
_________
(1) تقدمت ترجمته في الحديث رقم 5 .
(2) [الحديث 2936] طرفه في : كتاب الجهاد والسير ، باب دعاء النبي - صلى الله عليه وسلم - الناس إلى الإسلام والنبوة ، 4 / 3 ، برقم 2940 .
(3) دحية بن خليفة الكلبي رضي الله عنه ، أسلم قديما ، وأول مشاهده مع رسول الله - صلى الله عليه وسلم - مشهد أحد ، ثم شهد مع رسول الله - صلى الله عليه وسلم - المشاهد كلها ، وكان يضرب به المثل في حسن الصورة والجمال ، وكان جبريل يأتي النبي - صلى الله عليه وسلم - في صورة دحية رضي الله عنه ، وأرسله رسول الله - صلى الله عليه وسلم - بكتاب إلى عظيم بصرى ؛ ليدفعه إلى قيصر « هرقل » فلقيه بحمص أول سنة سبع أواخر سنة ست . قال الإمام النووي رحمه الله : « روى عن النبي - صلى الله عليه وسلم - ثلاثة أحاديث » ، وقال الحافظ ابن حجر : « يجتمع لنا عنه نحو ستة » وشهد - رضي الله عنه - معركة اليرموك ، وقد نزل إلى دمشق وسكن المزة - القرية المعروفة بجانب دمشق- وبقي إلى خلافة معاوية رضي الله عنهما . انظر : تهذيب الأسماء واللغات للنووي ، 1 / 185 ، والإصابة في تمييز الصحابة لابن حجر ، 1 / 473 .
(4) الطرف رقم 2940 .
(5) شرح النووي على صحيح مسلم 12 / 346 ، وانظر : شرح الطيبي على مرقاة المفاتيح 8 / 2691 .
(6) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 3 / 609 ، وشرح النووي على صحيح مسلم 12 / 352 .
(7) شرح النووي على صحيح مسلم ، 12 / 346 ، وشرح الطيبي على مشكاة المصابيح 8 / 2692 .

* " بصرى " هي مدينة حوران ، ذات قلعة وأعمال ، قريبة من طرف البرية التي بين الشام والحجاز . (1) .
* " إيلياء " بيت المقدس ، وقيل معناه : بيت الله ، وحكي أنه يقال بالقصر أيضا " إيليى " ولغة ثالثة بحذف الياء الأولى " إلياء " وهو المسجد الأقصى أيضا . (2) .
* " أبلاه الله " أي : أنعم عليه . (3) .
* " الأريسيين " هم الأكّارون والزارعون ، والفلاحون . الواحد : أريس وهي لغة شامية ، وقيل : هم الخدم ، وقيل غير ذلك . والمعنى أن على قيصر مثل إثم هؤلاء ؛ لأنه صدهم عن الإسلام . (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الدعوة إلى كلمة التوحيد .
2 - من وسائل الدعوة : الكتب والرسائل وإرسال الرسل والدعاة .
3 - من وسائل الدعوة : القدوة الحسنة .
4 - من أصناف المدعوين : النصارى .
5 - من أساليب الدعوة : الترهيب .
6 - حرص النبي - صلى الله عليه وسلم - على هداية جميع الناس إلى الإسلام .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الدعوة إلى كلمة التوحيد :
_________
(1) انظر : مشارق الأنوار ، للقاضي عياض ، حرف الباء مع الصاد ، 1 / 116 ، والمفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 3 / 602 ، وشرح النووي على صحيح مسلم ، 12 / 346 .
(2) انظر : مشارق الأنوار ، للقاضي عياض ، حرف الهمزة مع اللام ، 1 / 59 .
(3) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 3 / 611 .
(4) انظر : تفسير غريب ما في الصحيحين للحميدي ص 162 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الهمزة مع الراء ، مادة : « أرس » 1 / 38 .

دل هذا الحديث على أن من موضوعات الدعوة : الدعوة إلى كلمة التوحيد ، وهي " شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله - صلى الله عليه وسلم - ؛ ولهذا كتب - صلى الله عليه وسلم - إلى قيصر يدعوه إلى الإسلام أي إلى الشهادتين كما ثبت فيما تضمنه كتاب رسول الله صلى الله عليه وسلم ؛ لأن الأحاديث يفسر بعضها بعضا ففي الرواية الأخرى : أن قيصر " هرقل " دعا بكتاب رسول الله - صلى الله عليه وسلم - الذي بعث به دحية إلى عظيم بصرى ، فدفعه عظيم بصرى إلى هرقل " قيصر " فقرأه ، وفي رواية : " فقرئ " فإذا فيه : « بسم الله الرحمن الرحيم ، من محمد عبد الله ورسوله إلى هرقل عظيم الروم . سلام على من اتبع الهدى ، أما بعد ، فإني أدعوك بدعاية الإسلام (1) . أسلم تسلم ، وأسلم يؤتك الله أجرك مرتين ، فإن توليت فإن عليك إثم الأريسيين ، و { يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } (2) فلما فرغ من قراءة الكتاب
_________
(1) أدعوك بدعاية الإسلام : أي بدعوته وهي كلمة التوحيد . شرح النووي على صحيح مسلم 12 / 352 ، وقال الطيبي : « وهي كلمة الشهادة التي يدعى إليها أهل الملل الكافرة » شرح الطيبي لمشكاة المصابيح 8 / 2692 ، وقال القرطبي : « هي شهادة أن لا إله إلا الله وأن محمدا رسول الله » المفهم 3 / 608 .
(2) سورة آل عمران ، الآية : 64

ارتفعت الأصوات عنده » (1) . وهذا مضمون الكتاب قد اتضح فيه أن النبي - صلى الله عليه وسلم - دعا هرقل وأتباعه إلى شهادة أن لا إله إلا الله وأن محمدا عبد الله ورسوله . وهذا يبين للدعاة إلى الله - عز وجل - أهمية العناية بالشهادتين ، ودعوة الكفار إليهما قبل كل شيء ، وبيان معناهما ، ومقتضاهما ، وشروطهما وأركانهما ، ونواقضهما ، وخاصة بعد دخول الكفار في الإسلام . (2) .
ثانيا : من وسائل الدعوة : الكتب والرسائل وإرسال الرسل والدعاة :
دل هذا الحديث على أن من وسائل الدعوة كتابة الرسائل والكتب ، وإرسالها إلى المدعوين مع السفراء والرسل ؛ ولهذا كتب رسول الله - صلى الله عليه وسلم - إلى قيصر- كما في هذا الحديث- يدعوه إلى شهادة أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم .
وقد كتب رسول الله - صلى الله عليه وسلم - إلى الملوك والجبابرة يدعوهم إلى الإسلام ، فعن أنس بن مالك رضي الله عنه : " أن نبي الله - صلى الله عليه وسلم - كتب إلى كسرى (3) . وإلى قيصر (4) . وإلى النجاشي (5) . وإلى كل جبار يدعوهم إلى الله تعالى ، وليس بالنجاشي الذي صلى عليه النبي صلى الله عليه وسلم " . (6) .
_________
(1) متفق عليه من حديث ابن عباس - رضي الله عنهما - عن أبي سفيان رضي الله عنه : البخاري ، كتاب الجهاد والسير ، باب دعاء النبي - صلى الله عليه وسلم - الناس إلى الإسلام والنبوة ، 4 / 3 ، برقم 2941 ، وطرفه الأول عند البخاري في كتاب الوحي ، باب حدثنا أبو اليمان ، 1 / 6 برقم 7 ، وأخرجه مسلم ، في كتاب الجهاد والسير ، باب كتاب النبي - صلى الله عليه وسلم - إلى هرقل يدعوه إلى الإسلام ، 3 / 1396 ، برقم 1773 .
(2) انظر : الحديث رقم 93 ، الآتي بعد حديثين ، الدرس الأول .
(3) كِسْرى : وهو لقب لكل من ملك من ملوك الفرس . شرح النووي على صحيح مسلم ، 12 / 355 .
(4) قيصر : لقب لكل من ملك الروم . انظر : المرجع السابق ، 2 / 355 .
(5) النجاشي : لقب لكل من ملك الحبشة ، كما أن : خاقان لكل من ملك الترك ، وفرعون لكل من ملك القبط ، والعزيز لكل من ملك مصر ، وتبع لكل من ملك حمير . انظر : المرجع السابق ، 12 / 355 .
(6) صحيح مسلم ، كتاب الجهاد والسير ، باب كتب النبي - صلى الله عليه وسلم - إلى ملوك الكفار يدعوهم إلى الله عز وجل ، 3 / 1397 ، برقم 1774 .

وأرسل - صلى الله عليه وسلم - الرسل يحملون الرسائل والكتب إلى ملوك الأرض ، وأرسل الدعاة إلى الله يبلغون الناس الإسلام ، ويدعونهم قبل كل شيء إلى الشهادتين ، ثم يدعونهم بالتدرج إلى شرائع الإسلام ، ومن ذلك « أنه - صلى الله عليه وسلم - بعث معاذ بن جبل إلى اليمن وقال له : " إنك تأتي قوما أهل كتاب ، فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله [وفي رواية : " فليكن أول ما تدعوهم إليه عبادة الله عز وجل] ، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة ، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم ، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم ، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب » . (1) .
وهذا يبين أهمية إرسال الكتب وبعث الرسل والدعاة لدعوة الناس إلى الإسلام ، وتبليغهم كل ما أمر الله به عباده عن طريق التدرج . (2) .
ثالثا : من وسائل الدعوة : القدوة الحسنة :
_________
(1) متفق عليه : البخاري ، 2 / 133 ، برقم 1395 ، ومسلم ، 1 / 50 ، برقم 19 ، وتقدم تخريجه في الحديث رقم 52 ، الدرس الثاني ، ص 323 .
(2) انظر : الحديث رقم 66 ، الدرس الثالث .

دل مفهوم هذا الحديث على أهمية القدوة الحسنة ؛ لأن النبي - صلى الله عليه وسلم - قال في كتابه لهرقل : « فإن توليت ، فإن عليك إثم الأريسيين » وهذا فيه دلالة واضحة على أن الله - عز وجل - لو شاء هداية قيصر لأسلم من معه جميعا : من الفلاحين والزارعين وغيرهم . (1) . وهذا يبين بمفهومه أهمية القدوة الحسنة وأثرها في نفوس المدعوين . (2) .
رابعا : من أصناف المدعوين : النصارى :
ظهر في هذا الحديث أن من أصناف المدعوين النصارى ؛ لأن النبي - صلى الله عليه وسلم - كتب الرسائل والكتب إليهم ، وأرسل الرسل والدعاة يدعونهم إلى الله عز وجل ، كما في هذا الحديث في كتابه لقيصر مع دحية الكلبي رضي الله عنه .
ولا شك أن دعوة النصارى إلى الله تحتاج إلى أساليب ووسائل متخصصة ؛ لمراعاة أحوالهم ومعتقداتهم ، فينبغي أن يسلك معهم الداعية إلى الله - عز وجل - مسالك سبعة كالآتي :
1 - إبطال عقيدة التثليث بالأدلة العقلية والنقلية ، وإثبات الوحدانية لله عز وجل .
2 - البراهين بالأدلة العقلية والنقلية على إثبات بشرية عيسى - صلى الله عليه وسلم - وعبوديته لله عز وجل .
_________
(1) انظر : شرح النووي على صحيح مسلم ، 12 / 352 .
(2) انظر : الحديث رقم 3 ، الدرس الثالث ، ورقم 8 ، الدرس الخامس .

3 - الأدلة العقلية والنقلية على إبطال قضية الصلب والقتل لعيسى صلى الله عليه وسلم .
4 - البراهين بالأدلة العقلية والنقلية على أن الإسلام قد نسخ جميع الشرائع السابقة .
5 - البراهين بالأدلة الحسية والنقلية على إثبات وقوع التحريف في الإنجيل .
6 - إثبات اعترافات المنصفين من علماء النصارى .
7 - البراهين الحسية والعقلية والنقلية على إثبات الرسالة المحمدية وعمومها لكافة الناس .
وإذا سلك الداعية إلى الله - عز وجل - مع النصارى هذه المسالك وفق للحكمة في دعوة النصارى إن شاء الله تعالى (1) .
خامسا : من أساليب الدعوة : الترهيب :
إن الترهيب أسلوب من أساليب الدعوة إلى الله عز وجل ؛ ولهذا قال - صلى الله عليه وسلم - في كتابه إلى قيصر : « فإن توليت فإن عليك إثم الأريسيين » .
فبين له - صلى الله عليه وسلم - أنه إذا امتنع من الدخول في الإسلام فإن عليه إثم أتباعه من الفلاحين وغيرهم (2) . لأنه السبب في عدم دخولهم في دين الله عز وجل . (3) .
سادسا : حرص النبي - صلى الله عليه وسلم - على هداية جميع الناس إلى الإسلام :
_________
(1) انظر : الفصل في الملل والأهواء والنحل ، لابن حزم ، 1 / 110 - 112 ، 2 / 13 ، 139 ، 228 ، والملل والنحل للشهرستاني 1 / 221- 222 ، والداعي إلى الإسلام ، للأنباري ص 359- 461 ، وتلبيس إبليس لعبد الرحمن بن الجوزي ص 73 ، والجواب الصحيح لمن بدل دين المسيح ، لشيخ الإسلام ابن تيمية 1 / 120- 420 ، 2 / 30 -421 ، 3 / 49 -495 ، 4 / 5- 403 ، 5 / 5 -449 ، 6 / 5- 481 ، ودرء تعارض العقل والنقل ، لابن تيمية ، 1 / 198 ، ودقائق التفسير له ، 2 / 324 -346 ، 3 / 28- 31 ، وإغاثة اللهفان لابن القيم ، 2 / 85 ، 270-273 ، وهداية الحيارى له ، ص 620- 640 ، وإظهار الحق لرحمة الله الهندي 1 / 93 -583 ، والمناظرة بين الإسلام والنصرانية بعناية الرئاسة العامة لإدارات البحوث العلمية ، ص 173- 494 ، 477 .
(2) انظر : شرح النووي على صحيح مسلم ، 12 / 352 .
(3) انظر : الحديث رقم 7 ، الدرس الثالث عشر ، والحديث رقم 12 ، الدرس الثالث .

دل هذا الحديث على حرص محمد بن عبد الله - صلى الله عليه وسلم - على هداية الناس جميعا إلى الإسلام ، وإخراجهم من الظلمات إلى النور ؛ ولهذا كتب لقيصر كما في هذا الحديث ، وكتب إلى سائر ملوك الدنيا وجبابرتها ، يدعوهم إلى كلمة التوحيد (1) . وقد مدحه الله - عز وجل - وأثنى عليه ، وأكرمه بقوله سبحانه وتعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) .
وهو شديد الحرص على المؤمنين أعظم من غيرهم قال الله عز وجل : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (3) .
فينبغي للداعية إلى الله - عز وجل - أن يحرص على هداية الناس اقتداء بالنبي صلى الله عليه وسلم .
_________
(1) انظر : شرح النووي على صحيح مسلم ، 12 / 354 -355 ، وشرح الطيبي على مشكاة المصابيح ، 8 / 2691 ، 2708 .
(2) سورة الأنبياء ، الآية : 107 .
(3) سورة التوبة ، الآية : 128 .

100 - باب الدعاء للمشركين بالهدى ليتألفهم
91 - [2937]- حدثنا أبو اليمان : أخبرنا شعيب : أخبرنا أبو الزناد : أن عبد الرحمن قال : قال أبو هريرة (1) . رضي الله عنه : قدم طفيل بن عمرو الدوسي (2) . وأصحابه على النبي - صلى الله عليه وسلم - فقالوا : يا رسول الله إن دوسا عصت وأبت ، فادع الله عليها ، فقيل : هلكت دوس : قال : « اللهم اهد دوسا وائت بهم » . (3) .
وفي رواية : " جاء الطفيل بن عمرو إلى النبي - صلى الله عليه وسلم - فقال : إن دوسا قد هلكت : عصت وأبت فادع الله عليهم " . (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من صفات الداعية : الحلم .
2 - من صفات الداعية : التأني والتثبت .
3 - من صفات الداعية : رحمة المدعو والشفقة عليه .
4 - من صفات الداعية : الحرص على هداية الناس .
5 - من صفات الداعية : مراعاة أحوال المدعوين .
6 - من أساليب الدعوة : التأليف بالدعاء .
7 - من وسائل الدعوة : القدوة الحسنة .
8 - من أصناف المدعوين : المشركون .
9 - من معجزات النبي صلى الله عليه وسلم : إجابة دعواته .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
_________
(1) تقدمت ترجمته في الحديث رقم 7 .
(2) الطفيل بن عمرو : هو الطفيل بن عمرو بن طريف ، وقيل : ابن عبد الله الدوسي ، نسبة إلى دوس بن عدثان بن عبد الله بن زهران . كان شاعرا سيدا في قومه ، وقدم مكة ، وقالت له رجال قريش : إنك امرؤ شاعر سيد ، وإنا قد خشينا أن يصيبك هذا الرجل ببعض حديثه ؛ فإنما حديثه كالسحر ، فاحذره أن يدخل عليك وعلى قومك ؛ فإنه فرق بين المرء وأخيه ، وبين المرء وزوجه ، وبين المرء وابنه ، فما زالوا به حتى سد أذنيه بقطن ، ومر بالرسول - صلى الله عليه وسلم - وهو بالمسجد ، وإذا هو قائم بالمسجد فقام قريبا ، فسمع بعض قوله ، ثم فتح أذنيه واستمع فما سمع كلاما أحسن من كلامه ، وذهب معه إلى بيته وعرض عليه الإسلام فأسلم ، وأرسله إلى قومه داعيا ، وسأل الله أن يجعل له آية ، فلما ذهب وأشرف على قومه جعل الله له بين عينيه نورا ، فسأل الله أن يجعله في غير وجهه ، فتحول النور في رأس عصاه ، ووصل إلى قومه فبدأ بدعوة أبيه وأمه ، وزوجته إلى الإسلام ، فأسلموا ، وذكر ابن حجر في الفتح والإصابة أن أمه لم تسلم ، وذكر الذهبي أنها أسلمت ، ثم دعا قومه إلى الإسلام فلم يسلموا ، فرجع إلى النبي - صلى الله عليه وسلم - فقال : ادع الله عليهم ، فدعا لهم النبي - صلى الله عليه وسلم - بالهداية ، ثم رجع إليهم ، فدعاهم وبقي فيهم حتى قدم على النبي - صلى الله عليه وسلم - في غزوة خيبر بثمانين أو تسعين أسرة مسلمة ، منهم أبو هريرة رضي الله عنه ، وبقي مع النبي - صلى الله عليه وسلم - حتى فتح مكة ، وطلب من النبي - صلى الله عليه وسلم - أن يبعثه إلى ذي الكفين « صنم عمرو بن حممة » فخرج إليه وأحرقه بالنار وهو يقول : يا ذا الكفين لست من عبادكا ميلادنا أكبر من ميلادكا ، إني حشوت النار في فؤادكا . ثم رجع إلى النبي - صلى الله عليه وسلم - وبقي معه حتى قبض صلى الله عليه وسلم ، ثم شهد يوم اليمامة في عهد أبي بكر رضي الله عنه ، وقتل شهيدا . انظر : اللباب في تهذيب الأنساب ، لعلي بن أبي الكرم محمد بن محمد المعروف بابن الأثير 1 / 513 ، وسير أعلام النبلاء للذهبي 1 / 344- 347 ، وزاد المعاد لابن القيم ، 3 / 495 ، والإصابة في تمييز الصحابة لابن حجر ، 2 / 225 .
(3) [الحديث 2937] طرفاه في : كتاب المغازي ، باب قصة دوس والطفيل بن عمرو الدوسي ، 5 / 144 ، برقم 4392 . وكتاب الدعوات ، باب الدعاء للمشركين ، 7 / 213 ، برقم 6397 .
(4) من الطرف ، رقم 4392 .

أولا : من صفات الداعية : الحلم :
ظهر في هذا الحديث حلم النبي - صلى الله عليه وسلم - العظيم ؛ لأن الطفيل - رضي الله عنه - حينما قال للنبي صلى الله عليه وسلم : يا رسول الله ، إن دوسا قد عصت وأبت فادع الله عليهم ، فدعا لهم - صلى الله عليه وسلم - بالهداية ، وحلم عليهم فلم يغضب ، فالطفيل - رضي الله عنه - ومن معه يطلبون من النبي - صلى الله عليه وسلم - الدعاء عليهم بالهلاك ورسول الله - صلى الله عليه وسلم - يدعو لهم بالهداية ، وهذا يدل على حلمه العظيم ، قال الكرماني رحمه الله : " ودعا لهم رسول الله - صلى الله عليه وسلم - بالهداية في مقابلة العصيان ، والإتيان بهم في مقابلة الإباء " . (1) .
فينبغي للداعية أن يتصف بالحلم ولا يغضب ولا يجزع إذا لم تقبل دعوته ، والله المستعان . (2) .
ثانيا : من صفات الداعية : التأني والتثبت :
_________
(1) شرح صحيح البخاري للكرماني 16 / 204 ، وانظر : عمدة القاري للعيني 23 / 20 ، ومرقاة المفاتيح ، لملا علي القاري ، 10 / 354 .
(2) انظر : الحديث رقم ، 35 ، الدرس الثاني ، و 89 ، الدرس الخامس .

دل هذا الحديث على تثبت النبي - صلى الله عليه وسلم - وعدم عجلته ؛ لأنه - صلى الله عليه وسلم - عندما قال له الطفيل - رضي الله عنه - : يا رسول الله ، إن دوسا عصت وأبت فادع الله عليهم تأنى - صلى الله عليه وسلم - فلم يعجل بالعقوبة بالدعاء ، وإنما دعا لهم فقال : « اللهم اهد دوسا وائت بهم » قال العلامة العيني رحمه الله " كان يحب دخول الناس في الإسلام ، فكان لا يعجل بالدعاء عليهم ما دام يطمع في إجابتهم إلى الإسلام " (1) . وهذا يدل على كمال أناته وتثبته صلى الله عليه وسلم .
فينبغي للداعية أن يتصف بالتثبت والأناة ؛ لأن الله - عز وجل - أمر بالأناة والتثبت فقال : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } . (2) .
ولا شك أن الأناة : هي التبين والتثبت في الأمور ، والتبصر والتأمل ، ويقال : تبصر الشيء ، وتأمل في رأيه : تبين ما يأتيه من خير أو شر (3) .
_________
(1) عمدة القاري ، شرح صحيح البخاري ، 14 / 208 .
(2) سورة الحجرات ، الآية : 6 .
(3) انظر : القاموس المحيط ، للفيروز آبادي ، باب الراء فصل الباء ، ص 448 .

فالأناة : التأني والتثبت وترك العجلة ، حتى يستبين الصواب (1) . يقال : تثبت في الأمر والرأي واستثبت : تأنى فيه ولم يعجل ، واستثبت في أمره ، إذا شاور وفحص عنه (2) . والأناة في الحقيقة : التصرف الحكيم بين العجلة ، والتباطؤ ، وهي من صفات أصحاب العقل والرزانة ، بخلاف العجلة ؛ فإنها من صفات أصحاب الرعونة والطيش ، وهي تدل على أن صاحبها لا يملك الإرادة القوية القادرة على ضبط نفسه تجاه انفعالاته العجولة ، وبخلاف التباطؤ والتواني فهما من صفات أصحاب الكسل والتهاون في الأمور ، ويدلان على أن صاحبهما لا يملك الإرادة القوية على دفع همته للقيام بالأعمال التي تحقق له ما يرجوه ، أو ليس له همة عالية تنشد الكمال ، فهو يرضى بالدنيات إيثارا للراحة ، وكسلا عن القيام بالواجب .
_________
(1) تفسير غريب ما في الصحيحين للحميدي ص 161 .
(2) انظر : لسان العرب لابن منظور ، باب التاء فصل الثاء ، مادة : « ثبت » 2 / 19 .

فينبغي للداعية أن يكون متثبتا متأنيا ، ولا يكون عجولا ولا كسولا ؛ فإن الأناة تعينه على وضع الأمور في مواضعها ، بخلاف العجلة ؛ فإنها تعرضه لكثير من الأخطاء والإخفاق ، والتعثر ، والارتباك ، ثم تعرضه للتخلف من حيث يريد السبق ، ومن استعجل الشيء قبل أوانه عوقب بحرمانه . وبخلاف التباطؤ والكسل ، فهو أيضا يعرضه للتخلف والحرمان من تحقق النتائج التي يرجوها .

ولا شك أنه ينبغي للداعية أن يكون متأنيا في جميع أموره ، ولا يكون مستعجلا في جميع أموره ، ولا يكون متباطئا كسولا ، ولا يزال الرجل يجني من ثمرة العجلة الندامة (1) . والعجلة لها أسباب ينبغي أن يجتنبها الداعية ، من أعظمها الشيطان عدو الإنسان ، فعن أنس - رضي الله عنه - يرفعه : « التأني من الله والعجلة من الشيطان » (2) . لأنه الحامل عليها بوسوسته ، فيمنع من التثبت والنظر في سنن الله في الكون ، ويمنع النظر في العواقب ، فيقع المستعجل في المعاطب والفشل (3) . ولكن ينبغي أن يعلم الداعية أن العجلة المذمومة ما كان في غير طاعة الله - عز وجل - مع عدم التثبت ، أما المسارعة إلى الخير فهي محمودة ، وقد قيل لبعض السلف : لا تعجل فالعجلة من الشيطان ، فقال : لو كان ذلك كذلك لما قال موسى (4) : { وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى } . (5) .
_________
(1) انظر : تحفة الأحوذي شرح سنن الترمذي ، للمباركفوري 6 / 153 ، والأخلاق الإسلامية وأسسها ، لعبد الرحمن الميداني ، 2 / 367 .
(2) أخرجه أبو يعلى في مسنده ، 3 / 1054 ، والبيهقي في السنن الكبرى ، 10 / 1040 ، وقال الألباني في سلسلة الأحاديث الصحيحة ، 4 / 404 : « هذا إسناد حسن رجاله ثقات » .
(3) انظر : شرح السنة ، للبغوي 13 / 176 ، وفيض القدير ، شرح الجامع الصغير ، للمناوي 3 / 184 .
(4) انظر : تحفة الأحوذي بشرح سنن الترمذي ، 6 / 153
(5) سورة طه ، الآية : 84 .

فعلم بأنه يستثنى من العجلة ما لا شبهة في خيريته ، بشرط مراعاة الضوابط والشروط التي أمر الله بها حتى تكون المسارعة مما يحبه الله ويرضاه ؛ ولهذا مدح الله المسارعين في الخيرات فقال عز وجل : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (1) .
وعن سعد بن أبي وقاص - رضي الله عنه - قال الأعمش ولا أعلمه إلا عن النبي - صلى الله عليه وسلم - : « التؤدة (2) . في كل شيء خير إلا في عمل الآخرة » (3) . وعن عبد الله بن سرجس المزني رضي الله عنه : أن النبي - صلى الله عليه وسلم - قال : « السمت الحسن (4) . والتؤدة ، والاقتصاد (5) . جزء من أربعة وعشرين جزءا من النبوة » . (6) .
ومعلوم أن الأناة محبوبة عند الله عز وجل ، ولهذا قال - صلى الله عليه وسلم - للأشج : « فإن فيك خصلتين يحبهما الله : الحلم ، والأناة » . (7) .
ثالثا : من صفات الداعية : رحمة المدعو والشفقة عليه :
_________
(1) سورة الأنبياء ، الآية : 90 .
(2) التؤدة : التأني : انظر : فيض القدير شرح الجامع الصغير للمناوي ، 3 / 277 .
(3) أبو داود ، كتاب الأدب ، باب الرفق ، 4 / 255 ، برقم 4810 ، والحاكم بلفظه 1 / 64 ، وقال صحيح على شرط الشيخين ، ووافقه الذهبي ، وصححه الألباني في صحيح سنن أبي داود ، 3 / 913 .
(4) السمت الحسن : حسن الهيئة والمنظر . انظر : فيض القدير للمناوي 3 / 277 .
(5) الاقتصاد : التوسط في الأمور ، والتحرز عن طرفي : الإفراط والتفريط . انظر : المرجع السابق 3 / 277 .
(6) الترمذي ، كتاب البر والصلة ، باب ما جاء في التأني والعجلة ، وحسنه ، 4 / 366 ، برقم 2010, وحسنه الألباني في صحيح سنن الترمذي ، 2 / 195 .
(7) أخرجه مسلم ، في كتاب الإيمان ، باب الأمر بالإيمان بالله ورسوله ، 1 / 18 ، برقم 17 .

دل هذا الحديث على رحمة النبي - صلى الله عليه وسلم - وشفقته على المدعوين ؛ ولهذا لم يدع على قبيلة دوس عندما طلب منه الدعاء عليهم ، ولكن دعا لهم فقال : « اللهم اهد دوسا وائت بهم » ؛ قال الكرماني رحمه الله : " فإن قلت هم طلبوا الدعاء عليهم ورسول الله - صلى الله عليه وسلم - دعا لهم ، قلت : هذا من كمال خلقه العظيم ورحمته بالعالمين " (1) . وقد قال الله - عز وجل - في حقه { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) . وهذا من كمال رحمته ، ورأفته بأمته - صلى الله عليه وسلم - . (3) .
رابعا : من صفات الداعية : الحرص على هداية الناس :
ظهر في هذا الحديث حرص النبي - صلى الله عليه وسلم - على هداية الناس ، ولهذا دعا لدوس ولم يدع عليهم حينما طلب منه ذلك ؛ لحرصه على هدايتهم ودخولهم في الإسلام ؛ قال العلامة العيني رحمه الله : " وفيه حرص النبي - صلى الله عليه وسلم - على من يسلم على يديه " . (4) .
فينبغي للداعية أن يحرص على هداية المدعوين إلى دين الله عز وجل . (5) .
خامسا : من صفات الداعية : مراعاة أحوال المدعوين :
_________
(1) شرح الكرماني على صحيح البخاري 12 / 184 ، 22 / 179 .
(2) سورة الأنبياء : 107 .
(3) انظر : الحديث رقم 5 ، الدرس الأول ، ورقم 50 ، الدرس الرابع ، وعمدة القاري للعيني 14 / 2080 ، وإرشاد الساري للقسطلاني ، 5 / 110 .
(4) عمدة القاري شرح صحيح البخاري ، 18 / 34 .
(5) انظر : الحديث رقم 90 ، الدرس السادس .

إن مراعاة أحوال المدعوين من صفات الداعية المسلم ؛ لأن النبي - صلى الله عليه وسلم - لم يدع على دوس ؛ لرغبته في دخولهم الإسلام ، ودعا على بعض المشركين من غيرهم فدل ذلك على مراعاته - صلى الله عليه وسلم - لأحوال المدعوين ، ولهذا ترجم البخاري رحمه الله بتراجم تدل على مراعاة أحوال المدعوين فقال : " باب الدعاء على المشركين بالهزيمة والزلزلة " (1) . وقال في موضع آخر : " باب الدعاء على المشركين " (2) . وقال في موضع ثالث : " باب الدعاء للمشركين بالهدى ليتألفهم " (3) . قال ابن حجر رحمه الله : " كان تارة يدعو عليهم وتارة يدعو لهم ، فالحالة الأولى حيث تشتد شوكتهم ويكثر أذاهم ، والحالة الثانية حيث تؤمن غائلتهم ويرجى تألفهم " . (4) .
وسمعت سماحة العلامة عبد العزيز بن عبد الله بن باز حفظه الله يقول : " الدعاء على الكفار على حسب الأحوال ، فكل مقام له مقال ، فيراعى ما هو الأنسب : تارة يدعى عليهم بالهلاك والدمار ، وتارة يدعى لهم بالهداية ، وتارة يعلمون " . (5) . فينبغي للداعية أن يراعي أحوال المدعوين على ما يكون فيه الصلاح . (6) .
سادسا : من أساليب الدعوة : التأليف بالدعاء :
_________
(1) البخاري ، كتاب الجهاد والسير ، 3 / 307 ، ترجمة على الحديث رقم 2931 .
(2) المرجع السابق ، كتاب المغازي ، 7 / 212 ، ترجمة على الحديث رقم 6392 .
(3) المرجع السابق ، كتاب الجهاد والسير ، 3 / 308 ، ترجمة على الحديث رقم 2937 ، وكتاب الدعوات ، 7 / 313 ، ترجمة على الحديث رقم 6397 .
(4) فتح الباري بشرح صحيح البخاري ، 6 / 108 ، وانظر : 11 / 196 ، عمدة القاري للعيني 14 / 207 .
(5) سمعته من سماحته أثناء شرحه لحديث رقم 2937 من صحيح البخاري ، بالجامع الكبير بالرياض .
(6) انظر : الحديث رقم 19 ، الدرس الثالث .

من أساليب الدعوة إلى الله سبحانه وتعالى التأليف بالدعاء الطيب الذي يجذب قلوب المدعوين ، ومن أعظم ذلك الدعاء بالهداية ، ولهذا استنبط الإمام البخاري رحمه الله من هذا الحديث أن الدعاء من أنواع التأليف ، فقال : " باب الدعاء للمشركين بالهدى ؛ ليتألفهم " . (1) قال ابن حجر رحمه الله : " وقوله ليتألفهم من تفقه المصنف رحمه الله إشارة إلى التفريق بين المقامين " (2) . أي الدعاء لهم والدعاء عليهم . ولا شك أن الدعاء للمدعو مما يشرح صدره ، ويجذب قلبه للدين الإسلامي . فينبغي للداعية أن يعتني بهذا الأسلوب . (3) .
سابعا : من وسائل الدعوة : القدوة الحسنة :
دل الحديث بمفهومه على أن القدوة الحسنة من وسائل الدعوة ؛ لأن النبي - صلى الله عليه وسلم - حينما طلب منه الدعاء على دوس بالهلاك دعا لهم بالهداية ؛ لأنه - صلى الله عليه وسلم - قدوة الدعاة إلى الله عز وجل ، فهو قد تأنى ، وصبر ، وحلم ، وعفا ، ودعا بالهداية للمدعوين . فينبغي للداعية أن يقتدي به صلى الله عليه وسلم (4) .
ثامنا : من أصناف المدعوين : المشركون :
_________
(1) البخاري ، كتاب الجهاد والسير ، باب الدعاء للمشركين ليتألفهم ، 3 / 308 ، ترجمة للحديث رقم 2937
(2) فتح الباري بشرح صحيح البخاري 6 / 108 .
(3) انظر : الحديث رقم 21 ، الدرس الخامس ، ورقم 45 ، الدرس الثامن .
(4) انظر : الحديث رقم 3 ، الدرس الثالث ، ورقم 8 ، الدرس الخامس ، ورقم 9 ، الدرس الثالث عشر .

دل هذا الحديث على أن المشركين من أصناف المدعوين ؛ لأن قبيلة دوس من المشركين ، وقد دعاهم الطفيل إلى الله عز وجل ودعا لهم رسول الله صلى الله عليه وسلم .
فينبغي للداعية إلى الله عز وجل أن يعتني بدعوة المشركين إلى الله عز وجل ويسلك معهم في دعوتهم إلى الله سبحانه وتعالى تسعة مسالك :
1 - إثبات ألوهية الله تعالى بالأدلة العقلية والنقلية ، وأنه - عز وجل - المستحق للعبادة وحده .
2 - ضعف جميع ما عبد من دون الله - عز وجل - من جميع الوجوه .
3 - ضرب الأمثال التي تثبت العبادة لله - عز وجل - وحده وتقرر التوحيد .
4 - الكمال المطلق من جميع الوجوه لله عز وجل .
5 - التوحيد دعوة جميع الرسل عليهم الصلاة والسلام .
6 - الغلو في الصالحين سبب كفر بني آدم .
7 - بيان الشفاعة المثبتة والمنفية .
8 - الإله الحق سخر جميع ما في الكون لعباده ، فهو - عز وجل - المستحق للعبادة وحده .
9 - الأدلة العقلية والنقلية على إثبات البعث والنشور .
فإذا سلك الداعية إلى الله - عز وجل - هذه المسالك مع هؤلاء تفصيلا وتوضيحا وإبلاغا برفق ، ولين ، وحلم ، وحكمة نجح بإذن الله عز وجل . (1) .
_________
(1) انظر : تفسير البغوي ، 3 / 241 ، 316 ، ودرء تعارض العقل والنقل لابن تيمية 9 / 337 -382 ، 1 / 35 -37 ، وتفسير ابن كثير 3 / 255 ، والتفسير القيم لابن القيم ص 368 ، وأمثال القرآن لابن القيم ص 47 ، وفتح المجيد لشرح كتاب التوحيد ، لعبد الرحمن بن حسن بن محمد بن عبد الوهاب 2 / 553 -855 ، وأضواء البيان للشنقيطي ، 2 / 482 ، 3 / 101 ، 322 ، 598, 5 / 44 ، 6 / 268 ، ومناهج الجدل في القرآن الكريم ، للدكتور ، زاهر عواض الألمعي ص 158- 161 .

تاسعا : من معجزات النبي صلى الله عليه وسلم : إجابة دعواته :
دل هذا الحديث على أن من المعجزات ودلائل نبوة محمد - صلى الله عليه وسلم - إجابة دعواته ، ومن ذلك دعوته لدوس حينما قال : « اللهم اهد دوسا وائت بهم » فهدى الله - عز وجل - هذه القبيلة وجاء الطفيل منهم في غزوة خيبر بتسعين أو ثمانين أسرة كلهم قد دخل الإسلام (1) . وقد دعا - صلى الله عليه وسلم - أدعية كثيرة استجاب الله له فيها ، وكانت من الدلائل القاطعة على أنه رسول الله - صلى الله عليه وسلم - حقا ، وأن الله - عز وجل - أرسله صلى الله عليه وسلم (2) .
_________
(1) انظر : سير أعلام النبلاء للذهبي ، 1 / 346 .
(2) انظر : أمثلة كثيرة جدا على أن إجابة دعواته - صلى الله عليه وسلم - من أعلام نبوته . الجواب الصحيح لمن بدل دين المسيح ، لابن تيمية ، 6 / 296 -322 .

102 - باب دعاء النبي - صلى الله عليه وسلم - إلى الإسلام ، والنبوة وأن لا يتخذ بعضهم بعضا أربابا من دون الله وقوله تعالى : { مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ } (1) .
92 - [2942]- حدثنا عبد الله بن مسلمة القعنبي : حدثنا عبد العزيز بن أبي حازم ، عن أبيه ، عن سهل بن سعد (2) . رضي الله عنه : « سمع النبي - صلى الله عليه وسلم - يقول يوم خيبر : " لأعطين الراية رجلا يفتح الله على يديه " ، فقاموا يرجون لذلك أيهم يعطى ، فغدوا كلهم يرجو أن يعطى ، فقال : " أين علي ؟ " فقيل : يشتكي عينيه ، فأمر فدعي له ، فبصق في عينيه ، فبرأ حتى كأنه لم يكن به شيء ، فقال : نقاتلهم حتى يكونوا مثلنا . فقال : " على رسلك حتى تنزل بساحتهم ، ثم ادعهم إلى الإسلام ، وأخبرهم بما يجب عليهم ، فوالله لأن يهدى بك رجل واحد خير لك من حمر النعم » . (3) .
_________
(1) سورة آل عمران ، الآية : 79 .
(2) تقدمت ترجمته في الحديث رقم 25 .
(3) [الحديث 2942] أطرافه في : كتاب الجهاد والسير ، باب فضل من أسلم على يديه رجل ، 4 / 25 ، برقم 3009 . وكتاب فضائل أصحاب النبي صلى الله عليه وسلم ، باب مناقب علي بن أبي طالب ، القرشي الهاشمي أبي الحسن رضي الله عنه ، 4 / 246 ، برقم 3701 . وكتاب المغازي ، باب غزوة خيبر ، 5 / 91 ، برقم 4210 وأخرجه مسلم في كتاب فضائل الصحابة ، باب من فضائل علي بن أبي طالب رضي الله عنه ، 4 / 1872 ، برقم 2406 .

وفي رواية : « أن رسول الله - صلى الله عليه وسلم - قال يوم خيبر : " لأعطين هذه الراية غدا رجلا يفتح الله على يديه ، يحب الله ورسوله ، ويحبه الله ورسوله " فبات الناس يدوكون ليلتهم : أيهم يعطاها ؟ فلما أصبح الناس غدوا على رسول الله صلى الله عليه وسلم ، كلهم يرجو أن يعطاها ، فقال : " أين علي بن أبي طالب ؟ " ، فقيل : هو يا رسول الله يشتكي عينيه ، قال : " فأرسلوا إليه " فأتي به فبصق رسول الله - صلى الله عليه وسلم - في عينيه ودعا له ، فبرأ حتى كأن لم يكن به وجع ، فأعطاه الراية ، فقال علي : يا رسول الله أقاتلهم حتى يكونوا مثلنا ؛ فقال صلى الله عليه وسلم : " انفذ على رسلك حتى تنزل بساحتهم ، ثم ادعهم إلى الإسلام ، وأخبرهم بما يجب عليهم من حق الله فيه ، فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم » . (1) .
* شرح غريب الحديث :
* " الراية " الراية هاهنا : العلم . يقال : ريَّيْت الراية : أي ركزتها . (2) .
* " على رسلك " تأن ولا تعجل . (3) .
* " حمر النعم " النعم : الإبل ، والحمر منها أنفسها عند أهلها . (4) .
* " انفذ " امض . (5) .
_________
(1) الطرف رقم 4210 .
(2) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الراء مع الياء ، مادة : « رايا » 2 / 291 .
(3) المرجع السابق ، باب الراء مع السين ، مادة : « رسل » 2 / 223 ، وانظر : تفسير غريب ما في الصحيحين للحميدي ص 550 .
(4) تفسير غريب ما في الصحيحين للحميدي ص 556 ، و « حمر النعم » حمر : بضم الحاء وسكون الميم ، والنعم : بفتحتين ، انظر : فتح الباري لابن حجر 7 / 478 ، وعمدة القاري للعيني 16 / 215 .
(5) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب النون مع الفاء ، مادة : « نفذ » 5 / 92 .

* " يدوكون " أي يخوضون ويموجون فيمن يدفعها إليه ، يقال : وقع الناس في دوْكَة ودوكة : أي في خوض واختلاط . (1) .
* " ساحتهم " : أي ناحيتهم ، ويقال : ساحة الدار : الموضع المتسع أمامها ، والجمع ساحات . (2) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من معجزات النبي صلى الله عليه وسلم : شفاء المرضى والإخبار بالغيوب .
2 - من صفات الصحابة رضي الله عنهم : الرغبة فيما عند الله عز وجل .
3 - من صفات الداعية : محبة الله - عز وجل - ورسوله صلى الله عليه وسلم .
4 - أهمية سؤال الداعية عما يشكل عليه .
5 - من صفات الداعية : التثبت والأناة .
6 - من أساليب الدعوة : التأليف بالدعاء .
7 - من موضوعات الدعوة : الدعوة إلى كلمة التوحيد .
8 - من موضوعات الدعوة : الحث على نشر العلم وتعليم الناس الخير .
9 - من أساليب الدعوة : التشبيه .
10 - من أساليب الدعوة : الترغيب .
11 - من وسائل الدعوة : بعث المجاهدين والدعاة .
12 - من صفات الداعية : الشجاعة .
13 - من أساليب الدعوة : التأكيد بالقسم .
14 - من أصناف المدعوين : اليهود .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
_________
(1) المرجع السابق ، باب الدال مع الواو ، مادة : « دوك » 2 / 140 .
(2) انظر : المصباح المنير ، للفيومي ، مادة : « سوح » 1 / 294 ، والمفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 6 / 275 .

أولا : من معجزات النبي صلى الله عليه وسلم : شفاء المرضى والإخبار بالغيوب :
دل هذا الحديث على أن من معجزات النبي صلى الله عليه وسلم : شفاء المرضى والإخبار بالغيوب : أما معجزة شفاء المرضى فمنها ما فعل رسول الله - صلى الله عليه وسلم - مع علي بن أبي طالب - رضي الله عنه - في هذا الحديث حيث بصق في عينيه ، فشفاه الله عاجلا على الفور ، وهذا يدل على أن الله عز وجل أرسل محمدا - صلى الله عليه وسلم - بالحق ، وقد وقع على يديه من شفاء المرضى الوقائع الكثيرة ، ذكر هنها شيخ الإسلام ابن تيمية رحمه الله خمس وقائع شفي المرضى فيها على الفور . (1) .
أما إخباره بالغيوب فكثير لا يعد ولا يحصى ، ومن ذلك ما أخبر به - صلى الله عليه وسلم - في هذا الحديث بقوله : « لأعطين الراية رجلا يفتح الله على يديه » ، ووقع الفتح على نحو ما أخبر به صلى الله عليه وسلم (2) .
فينبغي للداعية أن يبين للناس عند الحاجة أنواع هذه الدلائل التي تدل على صدق النبي - صلى الله عليه وسلم - . (3) .
ثانيا : من صفات الصحابة رضي الله عنهم : الرغبة فيما عند الله عز وجل :
_________
(1) انظر : الجواب الصحيح لمن بدل دين المسيح 6 / 201 -208 .
(2) انظر : المفهم لما أشكل من تلخيص كتاب مسلم 6 / 274 ، وشرح النووي على صحيح مسلم 15 / 187 ، وشرح الكرماني على صحيح البخاري 12 / 242 .
(3) انظر : الحديث رقم 21 ، الدرس الرابع .

ظهر في هذا الحديث رغبة الصحابة - رضي الله عنهم - فيما عند الله سبحانه وتعالى ، ولهذا عندما سمعوا قول النبي صلى الله عليه وسلم : « لأعطين هذه الراية غدا رجلا يفتح الله على يديه ، يحب الله ورسوله ، ويحبه الله ورسوله » باتوا ليلتهم يخوضون فيمن يدفعها إليه رسول الله صلى الله عليه وسلم ؛ وما ذلك إلا لرغبتهم فيما عند الله عز وجل ؛ ولهذا قال عمر - رضي الله عنه - عندما سمع هذا الخبر العظيم ، ومحبة هذا الرجل لله ورسوله ، ومحبة الله ورسوله له : " ما أحببت الإمارة إلا يومئذ ، فتساورت لها رجاء أن أدعى لها " (1) . قال النووي رحمه الله : " إنما كانت محبته لها ؛ لما دلت عليه الإمارة من محبته لله ورسوله صلى الله عليه وسلم ، ومحبتهما له ، والفتح على يديه " . (2) . فينبغي للداعية إلى الله - عز وجل - أن يرغب فيما عند الله عز وجل . (3) .
ثالثا : من صفات الداعية : محبة الله - عز وجل - ورسوله صلى الله عليه وسلم :
_________
(1) مسلم عن أبي هريرة رضي الله عنه ، في كتاب فضائل الصحابة ، باب فضائل علي بن أبي طالب رضي الله عنه ، 4 / 1871 ، برقم 2405 .
(2) شرح النووي على صحيح مسلم ، 15 / 186 .
(3) انظر : الحديث رقم 13 ، الدرس الثاني ، ورقم 16 ، الدرس الثالث .

دل هذا الحديث على أن محبة الله ورسوله من أعظم صفات الداعية الصادق مع الله عز وجل ؛ ولهذا الفضل العظيم مدح النبي - صلى الله عليه وسلم - علي بن أبي طالب ؛ لاتصافه بمحبة الله ورسوله صلى الله عليه وسلم . ولا شك أن محبة الله ورسوله من أعظم الواجبات على كل مسلم ، وخاصة الداعية إلى الله عز وجل ، ولا يكمل الإيمان إلا بالمحبة الكاملة ؛ ولهذا « قال عمر - رضي الله عنه للنبي صلى الله عليه وسلم : يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي ، فقال النبي صلى الله عليه وسلم : " لا والذي نفسي بيده حتى أكون أحب إليك من نفسك " فقال له عمر : فإنه الآن والله لأنت أحب إلي من نفسي ، فقال صلى الله عليه وسلم : " الآن يا عمر » (1) . قال الحافظ ابن حجر رحمه الله : " أي الآن عرفت فنطقت بما يجب " . (2) .
فينبغي للداعية أن يحب الله ورسوله أكثر من نفسه وولده ووالده والناس أجمعين . (3) .
رابعا : أهمية سؤال الداعية عما يشكل عليه :
_________
(1) البخاري ، كتاب الأيمان والنذور ، باب كيف كانت يمين النبي صلى الله عليه وسلم 7 / 277 ، برقم 6632 .
(2) فتح الباري بشرح صحيح البخاري ، 11 / 528 ، وانظر : شرح الكرماني على صحيح البخاري 14 / 142 .
(3) انظر : الحديث رقم 9 ، الدرس الثاني ، ورقم 62 ، الدرس الثامن ، ورقم 63 ، الدرس الثامن .

دل هذا الحديث على أهمية السؤال عما يشكل على الإنسان المسلم وخاصة الداعية إلى الله عز وجل ؛ ولهذا قال علي بن أبي طالب - رضي الله عنه - في هذا الحديث : " يا رسول الله أقاتلهم حتى يكونوا مثلنا ؟ " فبين له - صلى الله عليه وسلم - وأمره أن يدعوهم إلى الإسلام أولا ويخبرهم بما يجب عليهم .
فينبغي لكل مسلم أن يسأل عن كل ما أشكل عليه ، حتى يكون على بصيرة . (1) .
خامسا : من صفات الداعية : التثبت والأناة :
إن الأناة في الأمور والتثبت فيها من أعظم الصفات الحميدة ، وقد دل هذا الحديث على الأمر بالتثبت وعدم العجلة فقال - صلى الله عليه وسلم - لعلي بن أبي طالب رضي الله عنه : « انفذ على رسلك » وهذا فيه أمر بالأناة وعدم العجلة .
فينبغي للداعية أن يكون متأنيا متثبتا في أموره كلها . (2) .
سادسا : من أساليب الدعوة : التأليف بالدعاء :
ظهر في هذا الحديث أن من أساليب الدعوة التأليف بالدعاء للمدعو ؛ ليدخل الداعية السرور عليه ، وقد دعا النبي - صلى الله عليه وسلم - لعلي بن أبي طالب عندما بصق في عينيه ، فبرئ من الرمد بإذن الله عز وجل .
فينبغي للداعية أن يتألف المدعوين بالدعاء لهم . (3) .
_________
(1) انظر : الحديث رقم 19 ، الدرس الرابع ، ورقم 30 ، الدرس الرابع .
(2) انظر : الحديث رقم 91 ، الدرس الثاني .
(3) انظر : الحديث رقم 21 ، الدرس الخامس ، ورقم 45 ، الدرس الثامن ، ورقم 91 ، الدرس الثامن .

سابعا : من موضوعات الدعوة : الدعوة إلى كلمة التوحيد :
إن من الموضوعات المهمة الدعوة إلى شهادة أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم ؛ ولهذا قال - صلى الله عليه وسلم - في هذا الحديث لعلي بن أبي طالب رضي الله عنه : « انفذ على رسلك ، حتى تنزل بساحتهم ، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله فيه » والروايات يفسر بعضها بعضا ؛ فإن هذه الدعوة تكون قبل القتال إلى شهادة أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم ، فإذا فعلوا ذلك فقد منعوا دماءهم وأموالهم إلا بحقها وحسابهم على الله . فهذا هو حق الله المذكور في هذا الحديث (1) .
فينبغي أن يعتني الدعاة إلى الله - عز وجل - بالدعوة إلى كلمة التوحيد . (2) .
ثامنا : من موضوعات الدعوة : الحث على نشر العلم وتعليم الناس الخير :
إن الحث على نشر العلم وتعليم الناس الخير من أهم موضوعات الدعوة إلى الله عز وجل ؛ ولهذا قال النبي - صلى الله عليه وسلم - لعلي بن أبي طالب : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم » .
_________
(1) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي 6 / 276 .
(2) انظر : الحديث رقم 90 ، الدرس الأول ، والحديث الآتي برقم 93 ، الدرس الأول .

وهذا يبين أهمية تعليم الناس الخير ، ونشر العلم بينهم ؛ قال الإمام الخطابي - رحمه الله - في معنى الحديث : " لأن يهدي الله بك رجلا واحدا خير لك أجرا وثوابا من أن يكون لك حمر النعم ، فتتصدق بها " (1) . وقد ذكر القرطبي والأبي والسنوسي - رحمهم الله - " أن في هذا الحديث الشريف : حضا عظيما على تعلم العلم وبثه في الناس وعلى الوعظ والتذكير ، ويعني أن ثواب تعليم رجل واحد وإرشاده أفضل من ثواب الصدقة بهذه الإبل النفيسة ؛ لأن ثواب الصدقة بها ينقطع بموتها ، وثواب العلم والهدى لا ينقطع إلى يوم القيامة " (2) . لقوله صلى الله عليه وسلم : « إذا مات الإنسان انقطع عمله إلا من ثلاثة : إلا من صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له » (3) . وقال صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (4) . وقال صلى الله عليه وسلم : « من سن في الإسلام سنة حسنة فعمل بها بعده كتب له مثل أجر من عمل بها ، ولا ينقص من أجورهم شيء ، ومن سن في الإسلام سنة سيئة ، فعمل بها بعده ، كتب عليه مثل وزر من عمل بها ، ولا ينقص من أوزارهم شيء » . (5) .
_________
(1) أعلام الحديث في شرح صحيح البخاري ، 2 / 1408 .
(2) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 6 / 276 ، وإكمال إكمال المعلم ، للأبي 8 / 231 ، ومكمل إكمال الإكمال ، للسنوسي 8 / 231 .
(3) مسلم ، 3 / 1255 ، برقم 1631 ، وتقدم تخريجه في الحديث رقم 2 ، الدرس الرابع ، ص 60 .
(4) مسلم ، 3 / 1506 ، برقم 1893 ، وتقدم تخريجه في الحديث رقم 49 ، الدرس الثالث ، ص 309 .
(5) مسلم ، كتاب العلم ، باب من سن في الإسلام سنة حسنة أو سيئة ؛ ومن دعا إلى هدى أو ضلالة ، 4 / 2059 برقم 1017 ، من حديث جرير بن عبد الله رضي الله عنه .

وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه ، لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه ، لا ينقص ذلك من آثامهم شيئا » (1) . وعن أبي أمامة - رضي الله عنه - يرفعه : « فضل العالم على العابد كفضلي على أدناكم » ، ثم قال رسول الله صلى الله عليه وسلم : « إن الله وملائكته وأهل السماوات والأرضين ، حتى النملة في جحرها ، وحتى الحوت ، ليصلون على معلم الناس الخير » . (2) .
فينبغي للداعية أن يجد ويجتهد في تعليم الناس الخير وحضهم عليه .
تاسعا : من أساليب الدعوة : التشبيه :
ظهر أسلوب التشبيه في هذا الحديث ؛ قال الإمام الكرماني رحمه الله : " الإبل الحمر ، هي أحسن أموال العرب ، فيضربون بها المثل في نفاسة الشيء ، وليس عندهم شيء أعظم منه ، وتشبيه أمور الآخرة بأعراض الدنيا إنما هو للتقريب إلى الفهم ، وإلا فذرة من الآخرة خير من الدنيا وما فيها بأسرها وأمثالها معها " (3) . والله المستعان . (4) .
عاشرا : من أساليب الدعوة : الترغيب :
_________
(1) مسلم ، في كتاب العلم ، الباب السابق ، 4 / 2060 ، برقم 2674 .
(2) الترمذي ، كتاب العلم ، باب ما جاء في فضل الفقه على العبادة ، 5 / 50 ، برقم 2685 ، وصححه الألباني في صحيح سنن الترمذي 2 / 343 ، وانظر : مشكاة المصابيح بتحقيق الألباني 1 / 74 ، برقم 213 .
(3) شرح صحيح البخاري للكرماني 14 / 242 ، وانظر : شرح الطيبي على مشكاة المصابيح 12 / 3883 ، وعمدة القاري للعيني 16 / 215 .
(4) انظر : الحديث رقم 18 ، الدرس الرابع ، ورقم 19 ، الدرس الخامس .

إن هذا الحديث ظهر فيه أسلوب الترغيب في قوله صلى الله عليه وسلم : " فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " ، والترغيب في الحقيقة له تأثير عجيب في نفوس المدعوين . فينبغي للداعية أن يعتني به كثيرا . (1) .
الحادي عشر : من وسائل الدعوة : بعث المجاهدين والدعاة :
دل هذا الحديث على أن من وسائل الدعوة إلى الله سبحانه وتعالى بعث المجاهدين والدعاة ، وإرسالهم إلى أقطار الأرض للدعوة إلى الله عز وجل ، وقد ظهر في هذا الحديث من بعث رسول الله - صلى الله عليه وسلم - علي بن أبي طالب إلى يهود خيبر ؛ لدعوتهم إلى الله عز وجل ، وقتالهم إن رفضوا الدعوة ، وبعث - صلى الله عليه وسلم - كثيرا من السرايا ، والبعوث والدعاة ، لنشر الإسلام وتبليغه للناس (2) .
الثاني عشر : من صفات الداعية : الشجاعة :
_________
(1) انظر : الحديث رقم 7 ، الدرس الرابع عشر ، ورقم 8 ، الدرس الرابع .
(2) انظر : الحديث رقم 66 ، الدرس الثالث ، ورقم 90 ، ا لدرس الثاني .

إن في هذا الحديث الدلالة على أهمية اتصاف الداعية بالشجاعة ؛ لأن علي بن أبي طالب - رضي الله عنه - اتصف بها في هذا الحديث ؛ قال الإمام النووي رحمه الله : " فيه فضائل ظاهرة لعلي ، وبيان شجاعته ، وحسن مراعاته لأمر رسول الله صلى الله عليه وسلم ، وحبه لله ورسوله صلى الله عليه وسلم " (1) . وهذه الشجاعة مما نال بها محبة الله له ورسوله صلى الله عليه وسلم .
فينبغي للداعية أن يتصف بهذه الصفة الحميدة (2) .
الثالث عشر : من أساليب الدعوة : التأكيد بالقسم :
دل هذا الحديث على أن التأكيد بالقسم من أساليب الدعوة إلى الله عز وجل ؛ « لقوله - صلى الله عليه وسلم - لعلي بن أبي طالب : " فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » وهذا أسلوب تأكيد . (3) . فينبغي للداعية أن يعتني بهذا الأسلوب عند الحاجة إليه (4) .
الرابع عشر : من أصناف المدعوين : اليهود :
إن اليهود من أصناف المدعوين مع خبثهم وشرهم ، وقد دعاهم رسول الله - صلى الله عليه وسلم - كثيرا وقاتلهم ؛ ليسلموا ، ومن ذلك ما فعله في هذا الحديث من أمره لعلي بن أبي طالب - رضي الله عنه - بدعوتهم وقتالهم إن أبوا .
_________
(1) شرح النووي على صحيح مسلم ، 15 / 187 ، وانظر : شرح الكرماني على صحيح البخاري ، 14 / 242 .
(2) انظر : الحديث رقم 35 ، الدرس الخامس ، ورقم 61 ، الدرس الثاني .
(3) انظر : مرقاة المفاتيح شرح مشكاة المصابيح ، للملّا علي القاري ، 10 / 459 .
(4) انظر : الحديث رقم 10 ، الدرس الخامس ، ورقم 14 ، الدرس الخامس .

فينبغي العناية بدعوتهم وإقامة الحجة عليهم ، والله المستعان (1) .
_________
(1) انظر : الحديث رقم 89 ، الدرس العاشر .

93 - [2946]- حدثنا أبو اليمان : أخبرنا شعيب ، عن الزهري : حدثني سعيد بن المسيب : أن أبا هريرة (1) - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله ، فمن قال لا إله إلا الله عصم مني نفسه وماله إلا بحقه ، وحسابه على الله » . رواه عمر وابن عمر عن النبي صلى الله عليه وسلم . (2) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الدعوة إلى كلمة التوحيد .
2 - من صفات الداعية : العمل بالظاهر والله يتولى السرائر .
3 - النطق بالشهادتين والعمل بهما : أمان للمدعو المخلص ظاهرا وباطنا .
4 - من أساليب الدعوة : الترغيب .
5 - من أساليب الدعوة : الترهيب .
6 - من موضوعات الدعوة : الحث على الجهاد في سبيل الله عز وجل .
والحديث عن هذه الفوائد والدروس الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الدعوة إلى كلمة التوحيد :
_________
(1) تقدمت ترجمته ، في الحديث رقم 7
(2) وأخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله . . . 1 / 52 ، برقم 21 .

دل هذا الحديث على أن من موضوعات الدعوة : الدعوة إلى الشهادتين " شهادة أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم " ، وهذا الحديث لم يذكر فيه إلا قوله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله » ولم يذكر : « وأن محمدا رسول الله » ، وقد أجاب العلامة الإمام القرطبي على ذلك فقال رحمه الله : " ظاهره أن من نطق بكلمة التوحيد فقد حكم له بحكم الإسلام ، وهذا ظاهر متروك قطعا ، إذ لا بد مع ذلك من النطق بالشهادة بالرسالة ، أو بما يدل عليها ، لكنه سكت عن كلمة الرسالة ؛ لدلالة كلمة التوحيد عليها ؛ لأنهما متلازمتان ، فهي مرادة قطعا ، ثم النطق بالشهادتين يدل على الدخول في الدين والتصديق بكل ما تضمنه ، وعلى هذا فالنطق بالكلمة الأولى يفيد إرادة الثانية " . (1) .
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم ، 1 / 187 .

ومع ما قال القرطبي رحمه الله ، فإن الأحاديث يفسر بعضها بعضا ، فعن عبد الله بن عمر - رضي الله عنهما - قال : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ، وأن محمدا رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام ، وحسابهم على الله » (1) . فهذا الحديث قد بين ما أجمل في حديث أبي هريرة رضي الله عنه ، فاتضح أن كلمة لا إله إلا الله عند إطلاقها تتضمن وتستلزم الشهادة للنبي - صلى الله عليه وسلم - بالرسالة .
ولا شك أن هذه الشهادة لا تنفع قائلها إلا بشروط بينها أهل العلم : وهي : العلم المنافي للجهل ، واليقين المنافي للشك ، والقبول المنافي للرد ، والانقياد المنافي للترك ، والإخلاص المنافي للشرك ، والصدق المنافي للكذب ، والمحبة المنافية للبغض (2) . وأضيف إلى ذلك : الكفر بما يعبد من دون الله عز وجل ؛ لقوله صلى الله عليه وسلم : « من قال لا إله إلا الله ، وكفر بما يعبد من دون الله ، فقد حرم ماله ودمه ، وحسابه على الله » . (3) .
_________
(1) متفق عليه : البخاري ، كتاب الإيمان ، باب فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم , 1 / 14 برقم 25 ، ومسلم ، كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله ويقيموا الصلاة ويؤتوا الزكاة ، 1 / 53 ، برقم 20 .
(2) انظر : فتح المجيد لشرح كتاب التوحيد ، لمحمد بن حسن ، 1 / 190 .
(3) مسلم ، في كتاب الإيمان ، باب الأمر بقتال الناس حنى يقولوا لا إله إلا الله محمد رسول الله ويقيموا الصلاة ويؤتوا الزكاة ، 1 / 53 ، برقم 22 ، من حديث أبي مالك [سعد] عن أبيه [طارق بن أشيم الأشجعي رضي الله عنه] .

فينبغي أن يبين الداعية للناس هذه الشهادة ، ومعناها وشروطها ، ومقتضاها ، ونواقضها ؛ لأنها لا تنفع قائلها إلا بالعمل بالشروط ، والابتعاد عن النواقض . (1) .
ثانيا : من صفات الداعية : العمل بالظاهر والله يتولى السرائر :
إن من نطق بالشهادتين ، وعمل بما دلتا عليه ظاهرا ، فإن ذلك يمنع ماله ويحفظه له ، ويمنع نفسه ، فيكون معصوم الدم والمال ، ولهذا قال صلى الله عليه وسلم : « فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها » ، وليس للمسلمين إلا الظاهر ؛ قال الإمام القرطبي رحمه الله : " وحسابهم على الله . أي حساب سرائرهم على الله ؛ لأنه تعالى هو المطلع عليها ، فمن أخلص في إيمانه وأعماله جازاه الله عليها جزاء المخلصين ، ومن لم يخلص في ذلك كان من المنافقين يحكم له في الدنيا بأحكام المسلمين وهو عند الله من أسوأ الكافرين " (2) .
فينبغي أن يعامل من أظهر العمل بالشهادتين بالظاهر والله يتولى السرائر . (3) .
ثالثا : النطق بالشهادتين والعمل بهما : أمان للمدعو المخلص ظاهرا وباطنا :
_________
(1) انظر : الحديث رقم 90 ، الدرس الأول ، ورقم 92 ، الدرس السابع .
(2) المفهم لما أشكل من تلخيص كتاب مسلم ، 1 / 189 ، وانظر : شرح النووي على صحيح مسلم 1 / 361 ، وبهجة النفوس لعبد الله بن أبي جمرة الأندلسي ، 3 / 133 .
(3) انظر : الحديث رقم 9 ، الدرس السادس ، ورقم 73 ، الدرس الخامس .

دل الحديث على أن من نطق بالشهادتين ، وعمل بهما وبما دلتا عليه ؛ فإنهما أمان له ظاهرا ؛ لأنه معصوم الدم والمال ، وباطنا ؛ لأنه أخلص لله رب العالمين وصدق فيما قال ، فحصل له اليقين في الدنيا والثواب العاجل والآجل على إخلاصه وصدقه مع ربه الكريم سبحانه وتعالى . (1) .
رابعا : من أساليب الدعوة : الترغيب :
دل الحديث على أسلوب الترغيب ؛ لأن النبي - صلى الله عليه وسلم - بين أن من نطق بالشهادتين فقد عصم ماله ودمه ، وحسابه على ربه عز وجل ، ولا شك أن من قالها صدقا من قلبه فقد حصل على الثواب العظيم في الآخرة ، مع ما يحصل له في الدنيا من عصمة المال والدم .
فينبغي أن يستخدم أسلوب الترغيب في الدعوة إلى الله عز وجل . (2) .
خامسا : من أساليب الدعوة : الترهيب :
_________
(1) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، 1 / 88 ، وبهجة النفوس لابن أبي جمرة ، 3 / 133 ، وفتح الباري لابن حجر ، 1 / 77 .
(2) انظر : الحديث رقم 7 ، الدرس الرابع عشر ، ورقم 8 ، الدرس الرابع .

ظهر أسلوب الترهيب في هذا الحديث ؛ لأن النبي - صلى الله عليه وسلم - بين بمفهوم حديثه أن من لم ينطق بالشهادتين ويعمل بمقتضاهما ظاهرا وباطنا ؛ فإنه لا يكون معصوم الدم والمال ، بل يكون دمه مهدورا وماله غير معصوم ، وكذلك لو نطق بهما وعمل بهما ولكن لم يقم بحقهما ، فهو معرض لإقامة الحد عليه إن وقع فيما يوجب الحد ؛ لأن من قالها فقد دخل في الإسلام ولزمه حقه ، وحق ما في الأبدان من حدود ، وما في الأموال من حقوق (1) . ولهذا - والله أعلم - قال صلى الله عليه وسلم : « لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث : النفس بالنفس ، والثيب الزاني ، والمفارق لدينه التارك للجماعة » . (2) . فينبغي للداعية أن يستخدم هذا الأسلوب عند الحاجة إليه . (3) .
سادسا : من موضوعات الدعوة : الحث على الجهاد في سبيل الله عز وجل :
إن الحث على الجهاد في سبيل الله عز وجل ، والاستمرار فيه من أهم الموضوعات التي ينبغي العناية بها ؛ لقوله - صلى الله عليه وسلم - في هذا الحديث : « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله » ، وهذا يؤكد أهمية الحث على الجهاد حتى يدخل الناس في الإسلام ويستقيموا على ذلك (4) .
_________
(1) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، 1 / 189 ، وبهجة النفوس ، لابن أبي جمرة 3 / 133 .
(2) متفق عليه من حديث عبد الله بن مسعود رضي الله عنه . البخاري ، كتاب الديات ، باب قول الله تعالى : أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص . . . [المائدة : 45] ، 8 / 48 ، برقم 6878 ، ومسلم ، في كتاب القيامة ، باب ما يباح به دم المسلم ، 3 / 1302 ، برقم 1676 .
(3) انظر : الحديث رقم 7 ، الدرس الثالث عشر ، ورقم 12 ، الدرس الثالث .
(4) انظر : الحديث رقم 2 ، الدرس الثالث ، ورقم 8 ، الدرس الثاني .

107 - باب التوديع 94 - [ 2954]- وقال ابن وهب أخبرني عمرو ، عن بكير ، عن سليمان بن يسار ، عن أبي هريرة (1) - رضي الله عنه - أنه قال : « بعثنا رسول الله - صلى الله عليه وسلم - في بعث وقال لنا : " إن لقيتم فلانا وفلانا- لرجلين من قريش سماهما- فحرقوهما بالنار " . قال : ثم أتيناه نودعه حين أردنا الخروج فقال : " إني كنت أمرتكم أن تحرقوا فلانا وفلانا بالنار ، وإن النار لا يعذب بها إلا الله ، فإن أخذتموهما فاقتلوهما » (2) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من وسائل الدعوة : بعث المجاهدين والدعاة .
2 - من موضوعات الدعوة : التحذير من التعذيب بعذاب الله عز وجل .
3 - من صفات الداعية : الرجوع عن الحكم والفتوى إذا ظهر الدليل .
4 - من وظائف الإمام المسلم : قتل كل من آذى رسول الله - صلى الله عليه وسلم - بدون استتابة .
5 - من أدب المدعو : توديع العلماء والدعاة إذا أراد سفرا .
6 - من أساليب الدعوة : الترهيب .
7 - أهمية استنابة الإمام أو الداعية من يقوم مقامه في الأمور المهمة .
8 - أهمية ذكر الدليل عند الفتوى لرفع الإلباس .
_________
(1) تقدمت ترجمته في حديث رقم 7
(2) [الحديث 2954] طرفه في كتاب الجهاد والسير ، باب لا يعذب بعذاب الله ، 4 / 27 ، برقم 3016 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من وسائل الدعوة : بعث المجاهدين والدعاة :
ظهر في هذا الحديث أن من وسائل الدعوة : بعث المجاهدين والدعاة للدعوة إلى الله عز وجل ؛ لقول أبي هريرة - رضي الله عنه - في هذا الحديث : « بعثنا رسول الله - صلى الله عليه وسلم - في بعث . . » . فينبغي العناية بإرسال الدعاة إلى الله عز وجل لتبليغ الدعوة الإسلامية ونشر العلم بين الناس . (1) .
ثانيا : من موضوعات الدعوة : التحذير من التعذيب بعذاب الله عز وجل :
_________
(1) انظر : الحديث رقم 66 ، الدرس الثالث ، ورقم 90 ، الدرس الثاني .

دل هذا الحديث على أن من موضوعات الدعوة التحذير من التعذيب بعذاب الله عز وجل لقوله صلى الله عليه وسلم : « إن النار لا يعذب بها إلا الله » ، « وقد ثبت أن علي بن أبي طالب - رضي الله عنه - حرق قوما فبلغ ابن عباس - رضي الله عنهما - فقال : لو كنت أنا لم أحرقهم لأن النبي - صلى الله عليه وسلم - قال : " لا تعذبوا بعذاب الله " ، ولقتلتهم كما قال النبي صلى الله عليه وسلم : " من بدل دينه فاقتلوه » (1) ، وعلي - رضي الله عنه - فعل ما فعل غضبا لله عز وجل ؛ لأن هؤلاء الذين أحرقهم بالنار جعلوه إلها من دون الله ، فغضب لله وحرقهم ؛ ولأنه - رضي الله عنه - لم يبلغه النهي عن التعذيب بالنار ، وسمعت سماحة العلامة عبد العزيز بن عبد الله بن باز حفظه الله يقول : " فعل علي رضي الله عنه ؛ لأنه لم يبلغه الحديث ، وفعل ذلك لأنهم فعلوا أمرا شنيعا حيث ألّهوه من دون الله ، فغضب لله ، وفعل ما فعل رضي الله عنه ، وهذه قاعدة : أن العالم إذا خالف السنة حمل على أنه لم يبلغه الحديث " . (2) . فينبغي للداعية أن يحذر الناس من التعذيب بالنار ؛ لأنه لا يعذب بها إلا الله . قال الإمام ابن العربي رحمه الله : " والنار لا يعذب بها إلا الله
_________
(1) البخاري ، كتاب الجهاد والسير ، باب لا يعذب بعذاب الله ، 4 / 27 ، برقم 3017
(2) سمعته من سماحته أثناء شرحه لحديث رقم 3016 ، ورقم 3017 ، من صحيح البخاري .

سبحانه ، إلا أن يحرق رجل رجلا بالنار فيحرق بها قصاصا " (1) .
_________
(1) عارضة الأحوذي بشرح سنن الترمذي 4 / 74 .

وقد ثبت أن النبي - صلى الله عليه وسلم - عذب العرنيين الذين قتلوا راعي الإبل بشيء من النار ، ففي حديث أنس رضي الله عنه : « . . فقطع أيديهم وأرجلهم ، ثم أمر بمسامير فأحميت فكحلهم بها وطرحهم بالحرة يستسقون فما سقوا حتى ماتوا » . (1) . وفي رواية لمسلم : « إنما سمل النبي - صلى الله عليه وسلم - أعين هؤلاء ؛ لأنهم سملوا أعين الرعاء » (2) . قال الحافظ ابن حجر رحمه الله : " إنما كان ذلك على سبيل القصاص " . (3) . وسمعت سماحة العلامة عبد العزيز بن باز حفظه الله يقول : " والأقرب والله أعلم أنه يجوز تعذيب من قتل بالنار أن يقتل بالنار ؛ لأنه من باب المقاصة ، كما لو عذبه بقطع لسانه ، أو قطع رجله ، أو أنفه جاز أن يقتص منه بقطع ما قطع ، فكذلك التحريق بالنار من باب المقاصة " (4) . { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ } (5) ، { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ } (6) ، فاتضح من ذلك أنه لا يعذب بالنار في كل حيوان حتى النملة والبعوضة ، إلا أن يكون قصاصا . (7) .
_________
(1) متفق عليه : البخاري ، كتاب الجهاد والسير ، باب إذا أحرق المشرك المسلم هل يحرق ، 4 / 27 ، برقم 3018 ، ومسلم ، كتاب القسامة ، باب حكم المحاربين والمرتدين ، 3 / 1296 ، برقم 1671 .
(2) مسلم ، كتاب القسامة ، باب حكم المحاربين والمرتدين ، 3 / 1296 ، برقم 1671 .
(3) فتح الباري بشرح صحيح البخاري 6 / 153 .
(4) سمعته من سماحته ، أثناء شرحه لحديث رقم 3018 من صحيح البخاري ، بالجامع الكبير بالرياض .
(5) سورة النحل ، الآية : 126
(6) سورة الشورى ، الآية : 40
(7) انظر : فتح الباري لابن حجر ، 6 / 151 .

ثالثا : من صفات الداعية : الرجوع عن الحكم والفتوى إذا ظهر الدليل :
إن من الصفات العظيمة التي ينبغي أن يتصف بها كل مسلم وخاصة الدعاة إلى الله عز وجل : الأخذ بالدليل من الكتاب والسنة ، والرجوع إلى ذلك ؛ لأن النبي - صلى الله عليه وسلم - في هذا الحديث قال : « إن لقيتم فلانا وفلانا- لرجلين من قريش سماهما- فحرقوهما بالنار » ، ثم رجع عن ذلك تعظيما لله عز وجل ؛ لئلا يعذب بعذابه فقال صلى الله عليه وسلم : « إني كنت أمرتكم أن تحرقوا فلانا وفلانا بالنار ، وإن النار لا يعذب بها إلا الله ، فإن أخذتموهما فاقتلوهما » ، فدل ذلك على أن العالم أو الداعية إذا صدر منه فتوى ثم رأى أن الأفضل أو الأولى أو الواجب خلافها رجع عن قوله وأفتى بما يوافق الدليل ، قال الحافظ ابن حجر رحمه الله : " وفي الحديث جواز الحكم بالشيء اجتهادا ثم الرجوع عنه " (1) .
رابعا : من وظائف الإمام المسلم : قتل كل من آذى الله ورسوله بدون استتابة :
_________
(1) فتح الباري بشرح صحيح البخاري 6 / 150 ، وانظر : عمدة القاري للعيني 14 / 221 .

دل هذا الحديث على أن من صدر منه أذى لله أو لرسوله صلى الله عليه وسلم ، فإن إمام المسلمين يأمر بقتله نصرة لله ورسوله - صلى الله عليه وسلم - ولهذا أمر النبي - صلى الله عليه وسلم - بقتل هذين الرجلين بدون استتابة ؛ لما صدر منهما من الأذى لرسول الله صلى الله عليه وسلم ؛ قال الإمام عبد الله بن أبي جمرة رحمه الله : " إن من سب الله - عز وجل - ورسوله - صلى الله عليه وسلم - قتل ولم يستتب ؛ لأن فلانا وفلانا المذكورين في الحديث قد سميا في حديث غير هذا ، وقيل : سبب ذلك أنهما كانا يؤذيان الله ورسوله " (1) . ولا شك أنه يفرق بين الكافر الأصلي والمسلم المرتد بذلك ، وقد سبق التفصيل . (2) .
خامسا : من أدب المدعو : توديع العلماء والدعاة إذا أراد سفرا :
ظهر في هذا الحديث أن من الأدب توديع العلماء والدعاة قبل السفر ؛ ولهذا قال أبو هريرة - رضي الله عنه - في هذا الحديث في شأن النبي صلى الله عليه وسلم : « ثم أتيناه نودعه حين أردنا الخروج » .
فينبغي أن يعتني المدعو وكذلك الداعية بتوديع العلماء في بلده ؛ قال الحافظ ابن حجر رحمه الله : " وفيه مشروعية توديع المسافر لأكابر أهل بلده ، وتوديع أصحابه له أيضا " . (3) .
_________
(1) بهجة النفوس ، شرح مختصر صحيح البخاري 3 / 154 .
(2) انظر : الحديث رقم 89 ، الدرس الثامن ، ص 516 .
(3) فتح الباري بشرح صحيح البخاري ، 6 / 151 ، وانظر : عمدة القاري للعيني 14 / 221 .

سادسا : من أساليب الدعوة : الترهيب :
دل هذا الحديث على أسلوب الترهيب ؛ لأنه - صلى الله عليه وسلم - أمر بقتل من آذى الله ورسوله ، بقوله : " فاقتلوهما " ؛ قال الإمام عبد الله بن أبي جمرة رحمه الله : " إن إطالة الزمان لا تمنع رفع العقاب ؛ لأن النبي - صلى الله عليه وسلم - أمر بقتل هذين حين رجا القدرة عليهما ، وقيل ذلك حين كانت الأذية منهما صادرة ولو لم ترج القدرة للمسلمين عليهما لم يأمر فيهما بشيء " (1) .
فينبغي للداعية أن يبين للناس أن من وقع في شيء يوجب العقاب ثم ستر الله عليه - عز وجل - وأسبغ عليه نعمه وأمهله ، فلا يغتر بذلك بل عليه أن يبادر بالتوبة قبل مفاجأة المنايا أو النقم ؛ لأن الله - عز وجل - يقول : { أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ }{ ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ }{ مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ } (2) ، وقال عز وجل : { وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } ، (3) وهو الشيطان (4) . ولا شك أن الله - عز وجل - يملي للظالم حتى إذا أخذه لم يفلته (5) . والله المستعان .
سابعا : أهمية استنابة الإمام أو الداعية من يقوم مقامه في الأمور المهمة :
_________
(1) بهجة النفوس ، شرح مختصر البخاري 3 / 154 ، وانظر : فتح الباري لابن حجر 6 / 150 .
(2) سورة الشعراء ،الآيات : 205-207
(3) سورة لقمان ، الآية : 33
(4) الغرور هو الشيطان ، والغرور بضم الغين هو ما يلقيه من تسويلاته وتخيلاته من ترك الخوف والطمأنينة بما أظهر الله - عز وجل - من إمهاله وإدراره نعمه . انظر : بهجة النفوس لابن أبي جمرة . 3 / 154 .
(5) انظر : الحديث رقم 7 ، الدرس الثالث عشر .

دل هذا الحديث على أهمية استنابة الإمام أو العالم أو الداعية من يقوم مقامه في الأمور المهمة ؛ ولهذا استناب النبي - صلى الله عليه وسلم - على قتل هذين الرجلين ؛ قال الإمام ابن أبي جمرة رحمه الله في فوائد هذا الحديث : " جواز النيابة في الأحكام ؛ لأن النبي - صلى الله عليه وسلم - أمر بقتل هذين ولم يأمر بأن يؤتى إليه بهما " . (1) .
ثامنا : أهمية ذكر الدليل عند الفتوى لرفع الإلباس :
دل هذا الحديث على أهمية ذكر الدليل عند الفتوى أو الحكم ؛ لرفع الإلباس ؛ قال النبي - صلى الله عليه وسلم - في هذا الحديث : « إني كنت أمرتكم أن تحرقوا فلانا وفلانا بالنار ، وإن النار لا يعذب بها إلا الله ، فإن وجدتموهما فاقتلوهما » ، فقد استدل سيد الخلق عليه الصلاة والسلام بكون النار لا يعذب بها إلا الله ؛ قال ابن حجر رحمه الله إن من فوائد هذا الحديث : " استحباب ذكر الدليل عند الحكم ؛ لرفع الإلباس " . (2) . فينبغي للداعية العناية بذكر الأدلة من الكتاب والسنة أو من أحدهما على ما يقول ويفتي به ؛ ليكون لذلك الأثر في نفوس المدعوين ، والله - عز وجل - الموفق (3) .
_________
(1) بهجة النفوس ، شرح مختصر البخاري ، 3 / 153 ، وانظر : فتح الباري لابن حجر ، 6 / 150 .
(2) فتح الباري بشرح صحيح البخاري ، 6 / 150 ، وانظر : عمدة القاري للعيني ، 14 / 221 .
(3) انظر : الحديث رقم 77 ، الدرس الحادي عشر .

108 - باب السمع والطاعة للإمام
95 - [2955]- حدثنا مسدد : حدثنا يحيى ، عن عبيد الله قال : حدثني نافع ، عن ابن عمر (1) - رضي الله عنهما عن النبي - صلى الله عليه وسلم - وحدثنا محمد بن الصباح ، عن إسماعيل بن زكريا ، عن عبيد الله ، عن نافع ، عن ابن عمر - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - قال : « السمع والطاعة حق ، ما لم يؤمر بالمعصية ، فإذا أمر بمعصية فلا سمع ولا طاعة » . (2)
وفي رواية : « السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية ، فإذا أمر بمعصية فلا سمع ولا طاعة » . (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : حض الناس على طاعة ولاة الأمر بالمعروف .
2 - من صفات الداعية : الصبر على جور الولاة والأمراء .
والحديث عن هذين الدرسين والفائدتين الدعويتين على النحو الآتي :
أولا : من موضوعات الدعوة : حض الناس على طاعة ولاة الأمر بالمعروف :
_________
(1) تقدمت ترجمته في الحديث رقم 1 .
(2) [الحديث 2955] طرفه في كتاب الأحكام ، باب السمع والطاعة للإمام ما لم تكن معصية ، 8 / 134, برقم 7144 . وأخرجه مسلم في كتاب الإمارة ، باب وجوب طاعة الأمراء في غير معصية ، وتحريمها في المعصية ، 3 / 1469 ، برقم 1839 .
(3) الطرف رقم 7144 .

دل هذا الحديث على أن السمع لولاة الأمر بإجابة أقوالهم ، والطاعة لأوامرهم حق واجب ما لم يأمروا بمعصية ؛ فإن فعلوا ذلك فلا طاعة لمخلوق في معصية الخالق ، ولهذا قال النبي - صلى الله عليه وسلم - في هذا الحديث : « السمع والطاعة حق ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة » ، وقد أمر الله - عز وجل - بطاعة ولاة الأمر فقال سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ، وولاة الأمر هم : العلماء ، والولاة ، والأمراء . (2)
_________
(1) سورة النساء ، الآية : 59
(2) انظر : تفسير ابن جرير الطبري « جامع البيان عن تأويل آي القرآن » ، 8 / 497 ، وتفسير القرطبي ، « الجامع لأحكام القرآن » ، 5 / 261 ، وتفسير ابن كثير 1 / 519 ، وفتاوى ابن تيمية 11 / 551 .

فينبغي للداعية أن يحض الناس على طاعتهم في غير معصية الله عز وجل ؛ قال شيخ الإسلام ابن تيمية رحمه الله : " فطاعة الله ورسوله واجبة ؛ لأمر الله بطاعتهم ، فمن أطاع الله ورسوله بطاعة ولاة الأمر فأجره على الله ، ومن كان لا يطيعهم إلا لما يأخذه من الولاية والمال فإن أعطوه أطاعهم ، وإن منعوه عصاهم فما له في الآخرة من خلاق " (1) وذكر الإمام الطيبي رحمه الله : " . . أن سماع كلام الحاكم وطاعته واجب على كل مسلم ، سواء أمره بما يوافق طبعه ، أو لم يوافقه ، بشرط أن لا يأمره بمعصية ، فإن أمره بها فلا تجوز طاعته ، ولكن لا يجوز له محاربة الإمام " . (2) .
ثانيا : من صفات الداعية : الصبر على جور الولاة والأمراء :
_________
(1) فتاوى ابن تيمية ، 35 / 16 - 17 .
(2) شرح الطيبي على مشكاة المصابيح ، 8 / 2559 .

دل هذا الحديث على أن من صفات المسلم ، وخاصة الداعية إلى الله - عز وجل - أن يصبر على جور الولاة والأمراء ؛ ولهذا قال النبي - صلى الله عليه وسلم - في هذا الحديث : « السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية ، فإذا أمر بمعصية فلا سمع ولا طاعة » ، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه أمر بطاعة ولاة الأمر وإن جاروا ماداموا لم يكفروا ، فعن عبادة بن الصامت - رضي الله عنه - قال : « دعانا رسول الله - صلى الله عليه وسلم - فبايعناه فكان فيما أخذ علينا : أن بايعنا على السمع والطاعة في منشطنا ومكرهنا ، وعسرنا ويسرنا ، وأثرة علينا ، وأن لا ننازع الأمر أهله » (1) وقال : « إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (2) وعن عبد الله بن مسعود - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « إنها ستكون بعدي أثرة وأمور تنكرونها ، قالوا : يا رسول الله ، كيف تأمر من أدرك منا ذلك ؟ قال : تؤدون الحق الذي عليكم وتسألون الله الذي لكم » (3) وعن حذيفة - رضي الله عنه - يرفعه : « يكون بعدي أئمة لا يهتدون بهداي ، ولا يستنون بسنتي ، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس
_________
(1) وفي رواية لمسلم « وعلى أن نقول بالحق أينما كنا لا نخاف في الله لومة لائم » برقم 1709 ، ويأتي تخريجه في الذي بعده .
(2) متفق عليه : البخاري ، كتاب الفتن ، باب « سترون بعدي أمورا تنكرونها » 8 / 112 ، برقم 7056 ، ومسلم ، كتاب الإمارة ، باب وجوب طاعة ولاة الأمر في غير معصية الله وتحريمها في المعصية ، 3 / 1470 ، برقم 1709 .
(3) متفق عليه : البخاري ، كتاب المناقب ، باب علامات النبوة في الإسلام ، 4 / 214 ، برقم 3603 ، ومسلم ، كتاب الإمارة ، باب وجوب الوفاء ببيعة الخليفة الأول فالأول ، 3 / 1472 ، برقم 1843 .

" ، قال : قلت : كيف أصنع يا رسول الله إن أدركت ذلك ؟ قال : " تسمع وتطيع للأمير ، وإن ضرب ظهرك ، وأخذ مالك ، فاسمع وأطع » (1) وهذا كله يؤكد وجوب طاعة الإمام أو الأمير في غير معصية الله ما لم يخرج عن الإسلام بكفر بواح عند المسلم من الله فيه برهان ؛ قال الإمام النووي رحمه الله : " وأما الخروج عليهم وقتالهم فحرام بإجماع المسلمين وإن كانوا فسقة ظالمين وقد تظاهرت الأحاديث على معنى ما ذكرته ، وأجمع أهل السنة على أنه لا ينعزل السلطان بالفسق . . . قال العلماء : وسبب عدم انعزاله وتحريم الخروج عليه ما يترتب على ذلك من الفتن ، وإراقة الدماء ، وفساد ذات البين فتكون المفسدة في عزله أكثر منها في بقائه " . (2)
* * *
_________
(1) مسلم ، كتاب الإمارة ، باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن وفي كل حال وتحريم الخروج على الطاعة ومفارقة الجماعة ، 3 / 1475 ، برقم 1847 .
(2) شرح النووي على صحيح مسلم ، 12 / 469 بتصرف يسير جدا ، وانظر : فتح الباري لابن حجر ، 13 / 123 .

109 - باب يقاتل من وراء الإمام ، ويتقى به
حدثنا أبو اليمان : أخبرنا شعيب : حدثنا أبو الزناد : أن الأعرج حدثه أنه سمع أبا هريرة (1) - رضي الله عنه - أنه سمع رسول الله - صلى الله عليه وسلم - يقول : . . . الحديث .
96 - [2957]- وبهذا الإسناد : « من أطاعني فقد أطاع الله ، ومن عصاني فقد عصى الله ، ومن يطع الأمير فقد أطاعني ، ومن يعص الأمير فقد عصاني . وإنما الإمام جنة يقاتل من ورائه ويتقى به . فإن أمر بتقوى الله وعدل فإن له بذلك أجرا ، وإن قال بغيره فإن عليه منه » . (2)
وفي رواية : « ومن أطاع أميري فقد أطاعني ، ومن عصى أميري ففد عصاني » . (3)
* شرح غريب الحديث :
* " جنة " الجنة : الوقاية ، ويقال : الإمام جنة ؛ لأنه يقي المأموم الزلل والسهو (4) والمعنى هنا : الإمام كالترس يقاتل من ورائه : أي يقاتل معه الكفار والبغاة ، وينصر عليهم ويتقى به شر العدو . (5)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من موضوعات الدعوة : الحث على طاعة الله ورسوله صلى الله عليه وسلم .
2 - من موضوعات الدعوة : الحث على طاعة ولاة أمر المسلمين .
3 - أهمية القتال مع إمام المسلمين وحمايته من الأعداء .
_________
(1) تقدمت ترجمته في حديث رقم 7
(2) [الحديث 2957] طرفه في كتاب الأحكام ، باب وقول الله تعالى : ( أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ ) [النساء : 59] ، 8 / 133 ، برقم 7137 ، وأخرجه مسلم في كتاب الإمارة ، باب وجوب طاعة الأمراء في غير معصية وتحريمها في المعصية ، 3 / 1466 ، برقم 1835 .
(3) من الطرف رقم 7137 .
(4) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الهمزة مع الجيم ، مادة : « جنن » 1 / 308 .
(5) انظر : شرح الكرماني على صحيح البخاري ، 12 / 197 .

4 - من صفات الإمام والداعية : العدل .
5 - من أساليب الدعوة : التشبيه .
6 - من أساليب الدعوة : الترغيب .
7 - من أساليب الدعوة : الترهيب .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحث على طاعة الله ورسوله صلى الله عليه وسلم :

دل هذا الحديث على أن من موضوعات الدعوة الحض على طاعة الله - عز وجل - وطاعة رسوله - صلى الله عليه وسلم - ولهذا قال - صلى الله عليه وسلم - في هذا الحديث : « من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله » ، قال الإمام القرطبي رحمه الله : " هذا منتزع من قوله تعالى { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) ، وذلك أنه - صلى الله عليه وسلم - لما كان مبلغا أمر الله وحكمه ، وأمر الله بطاعته ، فمن أطاعه فقد أطاع أمر الله ونفذ حكمه " . (2) فينبغي للداعية أن يحث الناس ويرغبهم في طاعة الله ورسوله صلى الله عليه وسلم ، قال الله عز وجل : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا }{ ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا } (3) ، وقال سبحانه وتعالى بعد أن ذكر أحكام الفرائض والمواريث : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ
_________
(1) سورة النساء ، الآية : 80
(2) المفهم لما أشكل من تلخيص كتاب مسلم ، 4 / 35 ، وانظر : فتح الباري لابن حجر 13 / 112 ، ومرقاة المفاتيح ، للملا علي القاري 7 / 244 ، وشرح السندي على سنن ابن ماجه 1 / 10 .
(3) سورة النساء ،الآيتان : 69-70

الْعَظِيمُ } (1)
وينبغي للداعية أن يحذر الناس من معصية الله ورسوله ؛ ولهذا قال النبي - صلى الله عليه وسلم - في هذا الحديث : « ومن عصاني فقد عصى الله » ، وهذا مقتبس من القرآن الكريم ، قال الله سبحانه وتعالى : { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ }{ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2)
وقال عز وجل : { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (3) ، وقال عز وجل : { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } (4) ، والآية الجامعة لطاعة الرسول - صلى الله عليه وسلم - والنهي عن معصيته في كل شيء ، هي قوله تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (5)
ثانيا : من موضوعات الدعوة : الحث على طاعة ولاة أمر المسلمين :
_________
(1) سورة النساء ، الآية : 13 .
(2) سورة النساء ، الآية : 14 .
(3) سورة الأحزاب ، الآية : 36
(4) سورة الجن ، الآية : 23
(5) سورة الحشر ، الآية : 7 .

دل هذا الحديث على أن الحث على طاعة ولاة أمر المسلمين من موضوعات الدعوة ؛ ولهذا قال النبي صلى الله عليه وسلم : " . . « ومن يطع الأمير فقد أطاعني ، ومن يعص الأمير فقد عصاني » قال القرطبي رحمه الله : " ووجهه : أن أمير رسول الله - صلى الله عليه وسلم - إنما هو منفذ أمره ، ولا يتصرف إلا بأمره ، فمن أطاعه فقد أطاع أمر رسول الله صلى الله عليه وسلم ، وعلى هذا فكل من أطاع أمير رسول الله - صلى الله عليه وسلم - فقد أطاع الرسول ، ومن أطاع الرسول فقد أطاع الله ، فينتج أن من أطاع أمير رسول الله - صلى الله عليه وسلم - فقد أطاع الله ، وهو حق صحيح ، وليس هذا الأمر خاصا بمن باشره رسول الله - صلى الله عليه وسلم - بتوليه الإمارة ، بل هو عالم في كل أمير للمسلمين عدل ، ويلزم منه نقيض ذلك في المخالفة والمعصية " . (1) . فينبغي للداعية أن يحث الناس على طاعة ولاة أمر المسلمين في غير معصية ، طاعة لله - عز وجل - ورسوله صلى الله عليه وسلم (2)
ثالثا : أهمية القتال مع إمام المسلمين وحمايته من الأعداء :
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم ، 4 / 36 ، وانظر : شرح النووي على صحيح مسلم ، 12 / 465 ، ومرقاة المفاتيح للملا علي القاري 7 / 245 .
(2) انظر : الحديث رقم 95 ، الدرس الأول .

ظهر في هذا الحديث أهمية القتال مع إمام المسلمين وحمايته من كيد أعداء الدين ؛ ولهذا قال صلى الله عليه وسلم : « إنما الإمام جنة يقاتل من ورائه ويتقى به » وهذا واضح في الأمر بمساعدته والشد من أزره طاعة لرسول الله صلى الله عليه وسلم . قال الإمام النووي رحمه الله : " الإمام جنة : أي كالستر ؛ لأنه يمنع العدو من أذى المسلمين ، ويمنع الناس بعضهم من بعض ، ويحمي بيضة الإسلام ، ويتقيه الناس ويخافون سطوته ، ومعنى : " يقاتل من ورائه " أي يقاتل معه الكفار ، والبغاة ، والخوارج ، وسائر أهل الفساد والظلم مطلقا " . (1)
فينبغي للداعية أن يحث الناس على أهمية هذا الأمر ، والله المستعان .
رابعا : من صفات الإمام والداعية : العدل :
دل الحديث على أن العدل من صفات الإمام والداعية ؛ لقوله صلى الله عليه وسلم : « فإن أمر بتقوى الله وعدل ؛ فإن له بذلك أجرا » . قال الإمام الأبي رحمه الله : " العدل أخص أوصاف الإمام " (2)
فينبغي الحكم بالعدل ، وينبغي للداعية أن يلتزم صفة العدل في كل أموره . (3)
خامسا : من أساليب الدعوة : التشبيه :
_________
(1) شرح النووي على صحيح مسلم 12 / 472 ، وانظر : شرح الطيبي على مشكاة المصابيح ، 8 / 2557 ، وإكمال إكمال المعلم شرح صحيح مسلم ، للأبي 6 / 536 ، وفتح الباري لابن حجر ، 6 / 116 ، ومرقاة المفاتيح لملا علي القاري 7 / 245 .
(2) إكمال إكمال المعلم شرح صحيح مسلم ، 6 / 537 ، وانظر : مرقاة المفاتيح للملا علي القاري 7 / 245 .
(3) انظر : الحديث رقم 60 ، الدرس الثاني ، ورقم 64 ، الدرس الأول .

ظهر في هذا الحديث أسلوب التشبيه في قوله صلى الله عليه وسلم : « الإمام جنة » قال الإمام الكرماني رحمه الله : " أي كالترس يقاتل من ورائه : أي يقاتل معه الكفار والبغاة " (1) . وقال الملا علي القاري رحمه الله : " فهو تشبيه بليغ " (2)
فينبغي أن يعتني الداعية عند الحاجة بأسلوب التشبيه في دعوته إلى الله عز وجل (3)
سادسا : من أساليب الدعوة : الترغيب :
دل هذا الحديث على أسلوب الترغيب ؛ لقوله صلى الله عليه وسلم : « فإن أمر بتقوى الله وعدل فإن له بذلك أجرا » ، وهذا يدل على أن الإمام أو الداعية إذا أمر بالتقوى ؛ وقضى بحكم الله - عز وجل - فإن له أجرا عظيما . (4)
وهذا فيه ترغيب في العدل في القضاء والحكم والفتوى وغير ذلك . (5)
سابعا : من أساليب الدعوة : الترهيب :
_________
(1) شرح الكرماني على صحيح البخاري ، 12 / 197 .
(2) مرقاة المفاتيح شرح مشكاة المصابيح ، 7 / 244 .
(3) انظر : الحديث رقم 18 ، الدرس الرابع ، ورقم 19 ، الدرس الخامس .
(4) انظر : مرقاة المفاتيح ، للملا علي القاري ، 7 / 245 .
(5) انظر : الحديث رقم 7 ، الدرس الرابع عشر ، ورقم 8 ، الدرس الرابع .

دل هذا الحديث على أسلوب الترهيب ؛ لقوله صلى الله عليه وسلم : « وإن قال بغيره فإن عليه منه » أي إن أمر وقال بغير التقوى والعدل في الحكم والقضاء بين الناس ؛ « فإن عليه منه » أي وزرا ثقيلا . (1) وقد حذر النبي - صلى الله عليه وسلم - عن الظلم والجور ، فقال صلى الله عليه وسلم : « القضاة ثلاثة ، واحد في الجنة واثنان في النار : فأما الذي في الجنة فرجل عرف الحق فقضى به ، ورجل عرف الحق فجار في الحكم فهو في النار ، ورجل قضى للناس على جهل فهو في النار » . (2)
وهذا فيه تخويف من الوقوع في الظلم والجور ، والحكم بغير العدل ، والله المستعان .
_________
(1) انظر : شرح الطيبي على مشكاة المصابيح ، 8 / 2558 ، ومرقاة المفاتيح شرح مشكاة المصابيح ، للملا علي القاري 7 / 245 .
(2) أخرجه أبو داود بلفظه ، في كتاب الأقضية ، باب : القاضي يخطئ ، 3 / 299 ، برقم 3573 ، من حديث بريدة رضي الله عنه . والترمذي ، كتاب الأحكام ، باب : ما جاء عن رسول الله - صلى الله عليه وسلم - في القاضي ، 3 / 604 ، برقم 1322 ، وابن ماجه ، في كتاب الأحكام ، باب : الحاكم يجتهد فيصيب الحق ، 2 / 776 ، برقم 2315 ، وصححه الألباني في إرواء الغليل ، 8 / 235 .

110 - باب البيعة في الحرب أن لا يفروا
وقال بعضهم : على الموت لقوله تعالى : { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ } . (1)
97 -[2958]- حدثنا موسى بن إسماعيل : حدثنا جويرية ، عن نافع قال : قال ابن عمر (2) . رضي الله عنهما : « رجعنا من العام المقبل ، فما اجتمع منا اثنان على الشجرة التي بايعنا تحتها ، كانت رحمة من الله . فسألنا نافعا : على أي شيء بايعهم ، على الموت ؛ قال : لا ، بل بايعهم على الصبر » . * الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من وسائل الدعوة : إزالة الأماكن التي يفتن بها الناس .
2 - من صفات الداعية : الثبات والصبر .
3 - محبة الصحابة - رضي الله عنهم لرسول الله صلى الله عليه وسلم .
4 - من وسائل الدعوة ؛ مبايعة إمام المسلمين .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من وسائل الدعوة : إزالة الأماكن التي يفتن بها الناس :
_________
(1) سورة الفتح ، الآية : 18
(2) تقدمت ترجمته في الحديث رقم 1 .

ظهر في هذا الحديث أن إزالة أو إخفاء الأماكن التي يفتتن بها الناس من وسائل الدعوة إلى الله عز وجل ؛ ولهذا قال ابن عمر - رضي الله عنهما : « رجعنا من العام المقبل فما اجتمع منا اثنان على الشجرة التي بايعنا تحتها كانت رحمة من الله » قال الإمام النووي رحمه الله : " قال العلماء : سبب خفائها أن لا يفتتن الناس بها ؛ لما جرى تحتها من الخير ، ونزول الرضوان ، والسكينة ، وغير ذلك ، فلو بقيت ظاهرة معلومة لخيف تعظيم الأعراب إياها وعبادتهم لها ، فكان خفاؤها رحمة من الله تعالى " (1) وقال ابن حجر رحمه الله : " كانت رحمة من الله : أي كان خفاؤها عليهم بعد ذلك رحمة من الله تعالى ، ويحتمل أن يكون معنى قوله " رحمة من الله " أي كانت الشجرة ، موضع رحمة الله ومحل رضوانه ؛ لنزول الرضا عن المؤمنين عندها " (2) وحديث ابن عمر - رضي الله عنهما - هذا يدل على أن الصحابة - رضي الله عنهم - قد أنسوا مكان الشجرة ، وقد وافق ابن عمر - رضي الله عنهما - على أن الشجرة خفي عليهم مكانها من العام الذي بعد صلح الحديبية ، المسيب والد سعيد ، قال سعيد رحمه الله : حدثني أبي أنه كان فيمن بايع رسول الله - صلى الله عليه وسلم - تحت الشجرة ، قال
_________
(1) شرح النووي على صحيح مسلم 13 / 9 .
(2) فتح الباري بشرح صحيح البخاري ، 6 / 118 .

: فلما خرجنا من العام المقبل نسيناها فلم نقدر عليها " . (1) وقال ابن حجر رحمه الله : " لكن إنكار سعيد بن المسيب على من زعم أنه عرفها معتمدا على قول أبيه أنهم لم يعرفوها في العام المقبل لا يدل على رفع معرفتها أصلا " (2) وقد ثبت أن عمر بن الخطاب - رضي الله عنه - هو الذي قطعها ، فعن نافع قال : " بلغ عمر بن الخطاب أن ناسا يأتون الشجرة التي بويع تحتها ، قال : فأمر بها فقطعت " . (3)
وسمعت سماحة العلامة ابن باز حفظه الله يقول : " أنسيها المسيب - رحمه الله - ولكن عمر - رضي الله عنه - علمها وقطعها " . (4)
وهذا يبين أهمية إزالة المواضع التي يخشى على الناس من الافتتان بها ، وأن ذلك من وسائل الدعوة إلى الله عز وجل .
ثانيا : من صفات الداعية : الثبات والصبر :
_________
(1) متفق عليه : البخاري ، كتاب المغازي ، باب غزوة الحديبية ، وقول الله تعالى : لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة . [الفتح 18] 5 / 77 برقم 4163 ، 4164 ، ومسلم ، كتاب الإمارة ، باب استحباب مبايعة الإمام الجيش عند إرادة القتال ، وبيان بيعة الرضوان تحت الشجرة ، 3 / 1485 برقم 1859 .
(2) فتح الباري بشرح صحيح البخاري ، 7 / 448 .
(3) أخرجه ابن أبي شيبة في المصنف ، كتاب الصلوات ، 2 / 375 ، وابن سعد في الطبقات الكبرى 2 / 375 ، وقال ابن حجر في فتح الباري 7 / 448 : إسناده صحيح .
(4) سمعته من سماحته أثناء شرحه لحديث رقم 4164 من صحيح البخاري .

ظهر في هذا الحديث أن الصبر والثبات صفة حميدة من صفات الدعاة إلى الله عز وجل ، ولهذا جاء في هذا الحديث : « فسألنا نافعا على أي شيء بايعهم ، على الموت ؟ قال : لا ، بايعهم على الصبر » ، وقد ثبت في غير هذا الحديث أن الصحابة بايعوا رسول الله - صلى الله عليه وسلم - يوم الحديبية على الموت ، فعن مولى سلمة بن الأكوع قال : « سألت سلمة على أي شيء بايعتم رسول الله - صلى الله عليه وسلم - يوم الحديبية ؟ قال : على الموت » (1) قال ابن حجر - رحمه الله - على حديث سلمة هذا : " فدل ذلك على أنه لا تنافي بين قولهم بايعوه على الموت ، وعلى عدم الفرار ؛ لأن المراد بالمبايعة على الموت أن لا يفروا ولو ماتوا ، وليس المراد أن يقع الموت ولابد ، وهو الذي أنكره نافع وعدل إلى قوله : " بل بايعهم على الصبر " أي على الثبات وعدم الفرار ، سواء أفضى بهم ذلك إلى الموت أم لا ، والله أعلم " . (2)
فينبغي للداعية أن يتحلى بالصبر والثبات في جميع المواطن . (3)
ثالثا : محبة الصحابة - رضي الله عنهم - لرسول الله صلى الله عليه وسلم :
_________
(1) متفق عليه : البخاري ، كتاب المغازي ، باب غزوة الحديبية ، 5 / 78 ، برقم 4169 ، ومسلم ، كتاب الإمارة ، باب استحباب مبايعة الجيش عند إرادة القتال وبيان بيعة الرضوان تحت الشجرة ، 3 / 1486 برقم 1860 .
(2) فتح الباري بشرح صحيح البخاري ، 6 / 118 .
(3) انظر : الحديث رقم 27 ، الدرس الأول ، ورقم 28 ، الدرس السادس .

دل هذا الحديث على محبة صحابة رسول الله - صلى الله عليه وسلم - له ، محبة عظيمة فاقت محبة النفس ، والولد ، والوالد ، والناس أجمعين ؛ ولهذا بايعوه - صلى الله عليه وسلم - يوم الحديبية على الثبات وعدم الفرار ، ولو وصل بهم هذا الثبات إلى الموت رضي الله عنهم ، ولهذا فازوا برضوان الله . قال الله عز وجل : { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا } . (1) .
وهذا كله يدل على المحبة العظيمة لله ولرسوله صلى الله عليه وسلم ، ورضي عنهم وأرضاهم وحشرنا جميعا في زمرتهم . (2)
رابعا : من وسائل الدعوة : مبايعة إمام المسلمين :
_________
(1) سورة الفتح ، الآية : 18 .
(2) انظر : الحديث رقم 62 ، الدرس الثامن ، ورقم 63 ، الدرس الثامن أيضا .

مبايعة إمام المسلمين من أهم وسائل الدعوة إلى الله عز وجل ؛ ولهذا ظهر في هذا الحديث أن النبي - صلى الله عليه وسلم - بايع الصحابة يوم الحديبية على الصبر ، ولا شك أن المبايعة معاقدة ومعاهدة على القيام والالتزام بما حصلت البيعة عليه ؛ لأن البيعة عبارة عن المعاقدة والمعاهدة : كأن كل واحد من المبايعين باع ما عنده من صاحبه وأعطاه خالصة نفسه ، وطاعته ، ودخيلة أمره (1) ولا ريب أن التعاهد والتعاضد يعطي بإذن الله - عز وجل - العزيمة القوية على الثبات في الدعوة إلى الله عز وجل ، وفي الجهاد ، وفي كل أمور الإسلام ؛ ليكون ذلك وسيلة إلى الجهاد والدعوة ومن ذلك : البيعة على السمع والطاعة ، وعلى أن لا ينازع الأمر أهله ، وعلى القول بالحق ، وبالعدل ، وعلى النصح لكل مسلم ، والثبات في القتال ، والبيعة على الجهاد ، وعلى الهجرة ، وأعظم ذلك البيعة على الإيمان والإسلام ، والنصرة وغير ذلك . (2)
ولهذا قال صلى الله عليه وسلم : « من خلع يدا من طاعة لقي الله يوم القيامة لا حجة له ، ومن مات وليس في عنقه بيعة مات ميتة جاهلية » . (3)
_________
(1) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الباء مع الياء ، مادة : « بيع » 1 / 174 .
(2) انظر : تراجم النسائي - رحمه الله - في كتاب البيعة من سننه ، 7 / 137 -162 .
(3) مسلم ، كتاب الإمارة باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن وفي كل حال ، وتحريم الخروج على الطاعة ومفارقة الجماعة ، 3 / 1478 ، برقم 1851 .

وهذا يبين أهمية مبايعة إمام المسلمين ، وخطر الخروج عليه ، وأن المبايعة من أعظم وسائل الدعوة إلى الله سبحانه وتعالى .

98 - [2959]- حدثنا موسى بن إسماعيل : حدثنا وهيب : حدثنا عمرو بن يحيى ، عن عباد بن تميم ، عن عبد الله بن زيد (1) - رضي الله عنهما قال : « لما كان زمن الحرة أتاه آت فقال له : إن ابن حنظلة (2) . يبايع الناس على الموت . فقال : لا أبايع على هذا أحدا بعد رسول الله صلى الله عليه وسلم » (3) .
وفي رواية : « لما كان يوم الحرة ، والناس يبايعون لعبد الله بن حنظلة فقال ابن زيد : على ما يبايع ابن حنظلة ؟ قيل له : على الموت ، قال لا أبايع على ذلك أحدا بعد رسول الله صلى الله عليه وسلم » . وكان شهد معه الحديبية " . (4) .
* شرح غريب الحديث :
* " زمن الحرة " الحرة : أرض ذات حجارة سود كثيرة ، وهي بظاهر المدينة ، ويوم الحرة يوم مشهور في الإسلام أيام يزيد بن معاوية ، لما انتهب المدينة عسكره من أهل الشام الذين ندبهم لقتال أهل المدينة : من الصحابة والتابعين ، وأمر عليهم مسلم بن عقبة المري ، وذلك في ذي الحجة سنة ثلاث وستين ، وعقيبها هلك يزيد . (5)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من صفات الداعية : الثبات والصبر .
2 - محبة الصحابة للنبي صلى الله عليه وسلم .
_________
(1) عبد الله ، بن زيد ، بن عاصم ، بن كعب ، بن عمرو ، بن عوف ، بن مبذول ، بن غنم ، بن مازن ، بن النجار الأنصاري المازني ، الصحابي رضي الله عنه ، وهو غير عبد الله بن زيد صاحب الأذان . اختلف في شهوده بدرا ، وقال ابن عبد البر : شهد أحدا وغيرها ولم يشهد بدرا . وقد شارك في قتل مسيلمة الكذاب ، رماه وحشي بالحربة وقتله عبد الله بن زيد بسيفه ، وروى عن النبي - صلى الله عليه وسلم - حديث الوضوء ، وعدة أحاديث ، قيل : قتل يوم الحرة بالمدينة سنة ثلاث وستين وهو ابن سبعين سنة . وهو وأبوه : صحابيان ، رضي الله عنهما . انظر : الاستيعاب في معرفة الأصحاب لابن عبد البر ، 2 / 312 ، وتهذيب الأسماء واللغات للنووي ، 1 / 267 ، وسير أعلام النبلاء للذهبي ، 2 / 377 ، والإصابة في تمييز الصحابة لابن حجر ، 2 / 312
(2) عبد الله بن حنظلة - الغسيل - بن أبي عامر الأنصاري المدني ، من صغار الصحابة رضي الله عنهم ، استشهد أبوه يوم أحد ، فغسلته الملائكة ؛ لكونه جنبا . روى عن النبي صلى الله عليه وسلم ، ورآه يطوف بالبيت على ناقة ، كان مولده سنة أربع من الهجرة ، بعد أحد بسبعة أشهر ، وتوفي رسول الله - صلى الله عليه وسلم - وهو ابن سبع سنين ، أمر على الأنصار ، يوم الحرة ، وأمر على قريش عبد الله بن مطيع العدوي ، وعلى باقي المهاجرين معقل بن سنان الأشجعي ، فجهز لهم يزيد بن معاوية جيشا عليهم مسلم بن عقبة المري في اثني عشر ألفا ، واعتزل بعض الصحابة في المدينة الفتنة : كعبد الله بن عمر رضي الله عنهما ، وعبد الله بن زيد رضي الله عنهما ، وغيرهم من الصحابة ، وأصيب من قريش ثلاثمائة وستة رجال ، ولم يخرج في الفتنة أحد من بني عبد المطلب ، لزموا بيوتهم ، وقال أنس بن مالك رضي الله عنه : قتل يوم الحرة من حملة القرآن سبعمائة . وقتل عبد الله بن حنظلة في هذا اليوم سنة ثلاث وستين . وكانت وقعة وفتنة عظيمة . أسأل الله العافية لي ولجميع المسلمين في الدنيا والآخرة ، ولا حول ولا قوة إلا بالله العلي العظيم! انظر : تاريخ الطبري 3 / 352 -369 ، والكامل في التاريخ لابن الأثير ، 3 / 310- 315 ، وسير أعلام النبلاء للذهبي 3 / 321 -325 ، والبداية والنهاية لابن كثير ، 8 / 217 - 224 ، والإصابة في تمييز الصحابة لابن حجر ، 2 / 299 .
(3) [الحديث 2959] طرفه في كتاب المغازي ، باب غزوة الحديبية ، 5 / 78 ، برقم 4167 . وأخرجه مسلم في كتاب الإمارة ، باب استحباب مبايعة الإمام الجيش عند إرادة القتال ، 3 / 1486 ، برقم 1861 .
(4) الطرف رقم 4167 .
(5) انظر : تفسير غريب ما في الصحيحين للحميدي ص 73 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الحاء مع الراء ، مادة : « حرر » 1 / 365 .

3 - من صفات الداعية : الابتعاد عن الفتن وعدم الخروج على الإمام المسلم .
4 - من وسائل الدعوة : مبايعة إمام المسلمين .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : الثبات والصبر :
دل هذا الحديث على أهمية الصبر والثبات ؛ ولهذا قال عبد الله بن زيد - رضي الله عنهما - حينما بايع الناس عبد الله بن حنظلة على الموت : « لا أبايع على ذلك أحدا بعد رسول الله صلى الله عليه وسلم » ، وكان شهد معه الحديبية ، فدل ثبات الصحابة - رضي الله عنهم مع النبي - صلى الله عليه وسلم - ومبايعته على الثبات - حتى ولو ماتوا على ذلك- على صبرهم وثباتهم وقوة إيمانهم رضي الله عنهم . (1)
ثانيا : محبة الصحابة للنبي صلى الله عليه وسلم :
ظهر في هذا الحديث محبة الصحابة لرسول الله - صلى الله عليه وسلم - ولهذا قال عبد الله بن زيد - رضي الله عنهما - حينما أخبر أن الناس يبايعون عبد الله بن حنظلة على الموت : « لا أبايع على ذلك أحدا بعد رسول الله صلى الله عليه وسلم » .
_________
(1) انظر : الحديث رقم 27 ، الدرس الأول ، ورقم 97 ، الدرس الأول .

فدل ذلك على محبة الصحابة لرسول الله - صلى الله عليه وسلم - حتى عاهدوه على أن لا يفروا ولو وصل بهم الثبات إلى الموت ، رضي الله عنهم . (1)
ثالثا : من صفات الداعية : الابتعاد عن الفتن وعدم الخروج على الإمام المسلم :
دل هذا الحديث على أن من الصفات الحميدة الابتعاد عن الفتن وعدم الخروج على الإمام المسلم ، ولو كان فاسقا ؛ لأن عبد الله بن زيد رأى عدم المبايعة على الموت في يوم الحرة ، وقد امتنع من حضور فتنة الحرة عبد الله بن عمر بن الخطاب وغيره من الصحابة رضي الله عنهم ، وحصل شر عظيم وفتنة باهرة أسأل الله العافية في الدنيا والآخرة لي ولجميع المسلمين ، وقتل في يوم الحرة ألف وسبعمائة من وجوه الناس ، ومن أخلاط الناس عشرة آلاف ، وذكر عن أنس بن مالك - رضي الله عنه - أنه قال : " قتل يوم الحرة من حملة القرآن سبعمائة " ، وهذا مما يؤكد على الناس عدم الخروج على الإمام المسلم ، ولو كان فاسقا ظالما ؛ لأن الخروج يحصل به شرور كثيرة : من سفك الدماء ، وانتهاك الأعراض ، وقتل النساء والصبيان ، وتدمير الأموال ، وإثارة الفتن المتلاطمة (2) والله المستعان . (3)
رابعا : من وسائل الدعوة : مبايعة إمام المسلمين :
_________
(1) انظر : الحديث رقم 62 ، الدرس الثامن ، ورقم 63 ، الدرس الثامن .
(2) انظر : البداية والنهاية لابن كثير 8 / 217- 224 ، وعمدة القاري بشرح صحيح البخاري للعيني 14 / 224 .
(3) انظر : الحديث رقم 95 ، الدرس الثاني ، ورقم 96 ، الدرس الثاني .

دل هذا الحديث على أن البيعة وسيلة من وسائل الدعوة إلى الله عز وجل ؛ لأن المبايع إذا بايع ولي الأمر على أمر من أمور الدعوة والجهاد ثبت على عهده ، ولم ينقض ما أبرم من العهد والميثاق ؛ ولهذا بايع النبي - صلى الله عليه وسلم - الصحابة يوم الحديبية على الموت : أي على أن لا يفروا ولو أدى الثبات إلى الموت ، وهذا ما دل عليه قول عبد الله بن زيد - رضي الله عنهما في هذا الحديث (1)
_________
(1) انظر : الحديث رقم 97 ، الدرس الرابع .

99 - [2960]- حدثنا المكي بن إبراهيم : حدثنا يزيد بن أبي عبيد ، عن سلمة (1) . - رضي الله عنه - قال : « بايعت النبي - صلى الله عليه وسلم - ثم عدلت إلى ظل الشجرة ، فلما خف الناس قال : " يا ابن الأكوع ألا تبايع ؟ " قال : قلت قد بايعت يا رسول الله ، قال : " وأيضا " . فبايعته الثانية . فقلت له : يا أبا مسلم ، على أي شيء ، كنتم تبايعون يومئذ ؟ قال : على الموت » . (2) .
وفي رواية : « على أي شيء بايعتم رسول الله - صلى الله عليه وسلم - يوم الحديبية ؟ قال : على الموت » . (3) .
وفي رواية : « بايعنا النبي - صلى الله عليه وسلم - تحت الشجرة فقال لي : " يا سلمة ألا تبايع ؟ " قلت يا رسول الله : قد بايعت في الأول ، قال : " وفي الثاني » . (4) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من صفات الداعية : الثبات والصبر .
2 - عظم محبة الصحابة - رضي الله عنهم لرسول الله صلى الله عليه وسلم .
3 - من أساليب الدعوة : التأكيد بالتكرار .
4 - من وسائل الدعوة : مبايعة إمام المسلمين .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من صفات الداعية : الثبات والصبر :
_________
(1) تقدمت ترجمته في الحديث رقم 74 .
(2) [الحديث 2960] أطرافه في : كتاب المغازي ، باب غزوة الحديبية ، 5 / 78 ، برقم 4169 ، وكتاب الأحكام ، باب كيف يبايع الإمام الناس ، 8 / 156 ، برقم 7206 . وكتاب الأحكام ، باب من بايع مرتين ، 8 / 157 ، برقم 7208 . وأخرجه مسلم في كتاب الإمارة ، باب استحباب مبايعة الإمام الجيش عند إرادة القتال ، 3 / 1486 ، بر قم 1860 .
(3) الطرف رقم 4169 .
(4) الطرف رقم 7208 .

دل هذا الحديث على أن الصبر والثبات من الصفات الحميدة ؛ ولهذا بين سلمة بن الأكوع أنهم بايعوا رسول الله - صلى الله عليه وسلم - يوم الحديبية على الموت ، والمقصود بالمبايعة على الموت : أي المبايعة على الصبر والثبات وعدم الفرار وإن أدى ذلك إلى الموت ، فيكون مؤدى البيعة على الموت ، والبيعة على عدم الفرار واحد . (1) . وهذا يؤكد صبر الصحابة - رضي الله عنهم - وشجاعتهم التي لا نظير لها عند غيرهم . (2) .
ثانيا : عظم محبة الصحابة - رضي الله عنهم - لرسول الله صلى الله عليه وسلم :
بين هذا الحديث عظم محبة الصحابة لرسول الله صلى الله عليه وسلم ؛ ولهذا عاهدوه وبايعوه على أن يثبتوا ولا يفروا ، ويصبروا ولا يجزعوا ، ولو آل ذلك إلى الموت ، وهذه المبايعة الصادقة على الموت تدل على المحبة الصادقة لله ولرسوله صلى الله عليه وسلم ، والرغبة العظيمة في الذود والدفاع عن رسول الله - صلى الله عليه وسلم - ودعوته . (3) .
ثالثا : من أساليب الدعوة : التأكيد بالتكرار :
_________
(1) انظر : شرح الكرماني على صحيح البخاري ، 12 / 99 ، وإكمال إكمال المعلم شرح صحيح مسلم ، للأبي ، 6 / 577 ، وفتح الباري لابن حجر 7 / 450 ، وحاشية السندي على سنن النسائي ، 7 / 141 .
(2) انظر : الحديث رقم 97 ، الدرس الثاني ، ورقم 98 الدرس الأول .
(3) انظر : الحديث رقم 62 ، الدرس الثامن ، ورقم 63 ، الدرس الثامن .

دل هذا الحديث على أن من أساليب الدعوة : التأكيد بالتكرار ؛ ولهذا « قال - صلى الله عليه وسلم - لسلمة بن الأكوع : " يا ابن الأكوع ألا تبايع ؟ " قال : قد بايعت يا رسول الله ، قال : " وأيضا » قال : فبايعته الثانية .
قال ابن حجر رحمه الله : " بايع النبي - صلى الله عليه وسلم - لسلمة مكررا . قيل : لأنه كان مقداما في الحرب ، فأكد عليه احتياطا ، أو لأنه كان يقاتل قتال الفارس والراجل فتعددت البيعة بتعدد الصفة " (1) . وقال العيني رحمه الله : " إنما قال ذلك مع أنه بايع مع الناس ؛ لأنه أراد تأكيد بيعته ؛ لشجاعته وشهرته بالثبات ؛ فلذلك أمره بتكرير المبايعة " (2) .
وهذا يبين أهمية أسلوب التكرار في الدعوة إلى الله - عز وجل - عند الحاجة لذلك . (3) .
رابعا : من وسائل الدعوة : مبايعة إمام المسلمين :
ظهر في هذا الحديث أن المبايعة من وسائل الدعوة إلى الله عز وجل ؛ لأن سلمة بن الأكوع قيل له : « يا أبا مسلم على أي شيء كنتم تبايعون يومئذ - أي يوم صلح الحديبية - فقال : على الموت .
» وهذا يؤكد أهمية المعاهدة والمعاقدة على الثبات ؛ ولهذا كانت المبايعة من أهم وسائل الدعوة . (4) .
* * *
_________
(1) فتح الباري بشرح صحيح البخاري ، 6 / 119 .
(2) عمدة القاري شرح صحيح البخاري ، 14 / 224 ، وانظر : 24 / 274 .
(3) انظر : الحديث رقم 4 ، الدرس الخامس .
(4) انظر : الحديث رقم 97 ، الدرس الرابع ، 98 ، الدرس الخامس .

100 , 101 - [2962, 2963] حدثنا إسحاق بن إبراهيم : سمع محمد بن فضيل ، عن عاصم ، عن أبي عثمان ، عن مجاشع (1) - رضي الله عنه - قال : « أتيت النبي - صلى الله عليه وسلم - أنا وأخي ، فقلت : بايعنا على الهجرة ، فقال : " مضت الهجرة لأهلها " . فقلت : علام تبايعنا ؟ قال : " على الإسلام والجهاد » . (2) .
وفي رواية : " جاء مجاشع بأخيه مجالد بن مسعود (3) . إلى النبي - صلى الله عليه وسلم - فقال : هذا مجالد يبايعك على الهجرة فقال : « لا هجرة بعد فتح مكة ، ولكن أبايعه على الإسلام » . (4) .
وفي رواية : « أتيت النبي - صلى الله عليه وسلم - بأخي بعد الفتح فقلت : يا رسول الله ، جئتك بأخي لتبايعه على الهجرة . قال : " ذهب أهل الهجرة بما فيها " فقلت : على أي شيء تبايعه ؟ قال : " أبايعه على الإسلام ، والإيمان ، والجهاد » فلقيت معبدا (5) .
بعد- وكان أكبرهما- فسألته فقال : صدق مجاشع (6) .
وفي رواية : عن أبي عثمان النهدي عن مجاشع بن مسعود : « انطلقت بأبي معبد إلى النبي صلى الله عليه وسلم : ليبايعه على الهجرة قال : " مضت الهجرة لأهلها ، أبايعه على الإسلام والجهاد » فلقيت أبا معبد فسألته ؟ فقال : صدق مجاشع . (7) .
_________
(1) مجاشع بن مسعود بن ثعلبة بن وهب السلمي رضي الله عنه ، له أحاديث عن النبي صلى الله عليه وسلم ، في صحيح البخاري ، وصحيح مسلم ، وسنن أبي داود ، وسنن ابن ماجه ، قيل : إنه غزا كابل من بلاد الهند فصالحه الأصيهد ، فدخل مجاشع بيت الأصنام فأخذ جوهرة من عين الصنم ، وقال لم آخذها إلا لتعلموا أنه لا يضر ولا ينفع . قتل يوم الجمل سنة ست وثلاثين رضي الله عنه . انظر : الإصابة في تمييز الصحابة لابن حجر ، 3 / 362 ، وتهذيب التهذيب له ، 10 / 35 ، وتقريب التهذيب له ص 920
(2) [الحديث 2962] أطرافه في : كتاب الجهاد والسير ، باب لا هجرة بعد الفتح ، 4 / 48 ، برقم 3078 . وكتاب المغازي ، باب ، 5 / 114 و 115 ، برقم 4305 و 4307 . وأخرجه مسلم في كتاب الإمارة ، باب المبايعة بعد فتح مكة على الإسلام والجهاد والخير ، وبيان معنى « لا هجرة بعد الفتح » ، 3 / 1487 ، برقم 1863 . و [الحديث 2963] أطرافه في : كتاب الجهاد والسير ، باب لا هجرة بعد الفتح ، 4 / 48 ، برقم 3079 . وكتاب المغازي ، باب ، 5 / 114 و 115 ، برقم 4306 ، 4308 . وأخرجه مسلم في كتاب الإمارة ، باب المبايعة بعد فتح مكة على الإسلام والجهاد والخير ، وبيان معنى « لا هجرة بعد الفتح » 3 / 1487برقم 1863 .
(3) مجالد بن مسعود السلمي أبو معبد أخو مجاشع رضي الله عنه ، وقيل : أول من قص بالبصرة الأسود بن سريع فارتفعت الأصوات ، فجاء مجالد بن مسعود السلمي ، فقالوا : أوسعوا له ، فقال : ما أتيتكم لأجلس إليكم ، ولكني رأيتكم صنعتم شيئا أنكره المسلمون . قيل : قتل يوم الجمل ، وقال ابن حجر : وهذا فيه نظر فإن الذي قتل يوم الجمل أخوه مجاشع ، أما مجالد فبقي إلى سنة أربعين على الصحيح . انظر : الإصابة في تمييز الصحابة ، لابن حجر ، 3 / 363 ، وتهذيب التهذيب له ، 10 / 38 وتقريب التهذيب له أيضا ، ص 921 .
(4) الطرف رقم 3078 ، 3079 .
(5) قيل : هو معبد بن مسعود أخو مجالد ومجاشع ، وقيل هو مجالد لأن كنيته : أبو معبد قال ابن حجر : ويحتمل أن يكون لمجاشع أخوان : مجالد ومعبد ، فالذي جاء به مجاشع إلى النبي - صلى الله عليه وسلم - هو معبد ، والذي لقيه أبو عثمان النهدي فقال : صدق مجاشع هو مجالد وكنيته أبو معبد ، والله أعلم . ورجح العلامة العيني في عمدة القاري 17 / 291 أن قوله : « فلقيت معبدا » فقال : الصواب « فلقيت أبا معبدا فعلى هذا يكون أبو معبد هو مجالد كما هو واضح من كنيته التي لا خلاف فيها . والله أعلم . انظر : الإصابة في تمييز الصحابة لابن حجر 3 / 440 ، وتقريب التهذيب له ص 1207 . وانظر : فتح الباري لابن حجر ، 8 / 26 .
(6) الطرف رقم 4305 ، 4306 .
(7) الطرف رقم 4307 ، 4308 .

* الدراسة الدعوية للحديثين :
في هذين الحديثين دروس وفوائد دعوية ، منها :
1 - أهمية السؤال في تحصيل العلم .
2 - من موضوعات الدعوة : الحض على أصول الإسلام .
3 - من موضوعات الدعوة : الحض على أصول الإيمان .
4 - من موضوعات الدعوة : الحث على الجهاد .
5 - من صفات الداعية : الحرص على هداية الأقربين .
6 - من معجزات النبي صلى الله عليه وسلم : الإخبار ببقاء مكة دار إسلام .
7 - من موضوعات الدعوة : البيان ببقاء الهجرة من بلاد الشرك إلى بلاد الإسلام .
8 - من صفات الداعية : الحرص على التثبت في طلب الحديث .
9 - من صفات الداعية : الصدق .
10 - من تاريخ الدعوة : ذكر غزوة الفتح .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : أهمية السؤال في تحصيل العلم :
ظهر في هذين الحديثين أهمية السؤال في تحصيل العلم ، لأن مجاشع بن مسعود - رضي الله عنه - « سأل النبي عن الهجرة لأخيه مجالد ، فقال صلى الله عليه وسلم : " مضت الهجرة لأهلها " فقال مجاشع : على أي شيء تبايعه فقال صلى الله عليه وسلم : " أبايعه على الإسلام ، والإيمان ، والجهاد » .

وهذا يدل على أهمية السؤال في تحصيل العلم النافع ، وما يترتب عليه من الفوائد والعلم بأمور الإسلام . (1) .
ثانيا : من موضوعات الدعوة : الحض على أصول الإسلام :
دل هذان الحديثان على أن الحث على أصول الإسلام من موضوعات الدعوة ؛ ولهذا قال صلى الله عليه وسلم : " أبايعه على الإسلام . . . " والمقصود ملازمة الإسلام بأركانه الخمسة : شهادة أن لا إله إلا الله وأن محمدا عبد الله ورسوله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج بيت الله الحرام لمن استطاع إليه سبيلا ؛ ولهذا « عندما سأل جبريل عليه السلام النبي - صلى الله عليه وسلم - عن الإسلام فقال صلى الله عليه وسلم : " الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا » (2) .
فينبغي للداعية أن يحض الناس على هذه الأصول التي بني عليها الإسلام . (3) .
ثالثا : من موضوعات الدعوة : الحض على أصول الإيمان :
_________
(1) انظر : الحديث رقم 3 ، الدرس الثاني ، ورقم 19 ، الدرس الرابع ، ورقم 30 ، الدرس الرابع ، ورقم 92 ، الدرس الرابع .
(2) مسلم ، كتاب الإيمان ، باب الإيمان ، والإسلام ، والإحسان ، 1 / 37 ، برقم 8 ، من حديث عمر بن الخطاب رضي الله عنه .
(3) انظر : الحديث رقم 22 ، الدرس الثاني .

إن أصول الإيمان أعظم الموضوعات التي ينبغي للداعية أن يبينها للناس ، ويوضحها توضيحا مفصلا ؛ ولهذا قال النبي - صلى الله عليه وسلم - لمجاشع في هذا الحديث عند المبايعة لأخيه مجالد : " أبايعه على الإسلام والإيمان . . . " والمقصود بالمبايعة على الإيمان هنا : ملازمة أصول الإيمان الستة كما فسرته النصوص الأخرى ؛ ولهذا « عندما سأل جبريل النبي - صلى الله عليه وسلم - عن الإيمان أجابه بقوله صلى الله عليه وسلم : " أن تؤمن بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وتؤمن بالقدر خيره وشره » (1) .
وهذا يؤكد على الداعية إلى الله - عز وجل - أن يعتني بإبلاغ الناس هذه الأصول على وجه التفصيل والإيضاح . (2) .
رابعا : من موضوعات الدعوة : الحث على الجهاد في سبيل الله عز وجل :
_________
(1) مسلم ، في الكتاب والباب السابقين ، 1 / 37 ، برقم 8 .
(2) انظر المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 4 / 70 ، وانظر : الحديث رقم 22 ، الدرس الأول .

إن الجهاد في سبيل الله سبحانه وتعالى من أهم الموضوعات التي ينبغي أن يعتني بها أهل العلم والدعوة إلى الله عز وجل ؛ لما في ذلك من إظهار شعائر الإسلام ، وقمع الكفر ، وأهل البغي والفساد ؛ ولهذا بايع النبي - صلى الله عليه وسلم - في هذا الحديث مجالد بن مسعود - رضي الله عنه - على الجهاد ، فقال - صلى الله عليه وسلم - لأخيه مجاشع : « أبايعه على : الإسلام ، والإيمان ، والجهاد » .
فينبغي العناية بالحث على الجهاد ؛ لأنه ذروة سنام الإسلام كما « قال النبي - صلى الله عليه وسلم - لمعاذ بن جبل رضي الله عنه : " ألا أخبرك برأس الأمر ، وعموده ، وذروة سنامه ؟ " قال معاذ رضي الله عنه : قلت : بلى يا رسول الله ، قال : " رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد » . . . " (1) . والجهاد يكون باليد ، واللسان ، والمال ؛ قال النبي صلى الله عليه وسلم : « جاهدوا المشركين بأموالكم ، وأنفسكم ، وألسنتكم » . (2) . فينبغي العناية الفائقة بالحث على الجهاد في سبيل الله عز وجل . (3) .
خامسا : من صفات الداعية : الحرص على هداية الأقربين :
_________
(1) الترمذي ، كتاب الإيمان ، باب ما جاء في حرمة الصلاة ، 5 / 12 ، برقم 2616 ، وقال : « هذا حديث حسن صحيح » ، وابن ماجه ، كتاب الفتن ، باب كف اللسان في الفتنة ، 2 / 1314 ، برقم 3973 ، وصححه الألباني في إرواء الغليل ، 2 / 138 ، برقم 413 .
(2) أبو داود ، كتاب الجهاد ، باب كراهية ترك الغزو ، 3 / 10 ، برقم 2504 ، عن أنس رضي الله عنه ، وصححه الألباني ، في صحيح سنن أبو داود ، 2 / 475 .
(3) انظر : الحديث رقم 2 ، الدرس الثالث ، ورقم 18 ، الدرس الثاني .

لا شك أن الحرص على هداية الأقربين وحب الخير لهم من الأمور المهمة التي ينبغي العناية بها ؛ ولهذا اعتنى مجاشع بن مسعود - رضي الله عنه - بأخيه مجالد ، وجاء به إلى النبي صلى الله عليه وسلم ؛ ليبايعه على الهجرة ، فبايعه - صلى الله عليه وسلم - على : الإسلام ، والإيمان ، والجهاد ، والداعية الصادق يكون حريصا على هداية الناس جميعا، ولكنه يعتني عناية خاصة بأقربائه ؛ لأن الصدقة على المسكين صدقة، وعلى ذي الرحم صدقة وصلة . (1)
سادسا : من معجزات النبي صلى الله عليه وسلم : الإخبار ببقاء مكة دار إسلام :
دل الحديثان على معجزة ظاهرة للنبي صلى الله عليه وسلم تدل على صدق نبوته ورسالته، وهي أن مكة تبقى دار إسلام إلى آخر الدنيا ؛ ولهذا قال صلى الله عليه وسلم في هذا الحديث : « لا هجرة بعد فتح مكة، ولكن أبايعه على الإِسلام » . قال الإِمام النووي رحمه الله : " وهذا يتضمن معجزة لرسول اللّه صلى الله عليه وسلم بأنها تبقى دار إسلام لا يتصور منها الهجرة " . (2)
سابعا : من موضوعات الدعوة : البيان ببقاء الهجرة من بلاد الشرك إلى بلاد الإِسلام :
_________
(1) انظر : الحديث رقم 7، الدرس الأول، ورقم 36، الدرس الخامس .
(2) شرح النووي على صحيح مسلم، 9 / 132، و 13 / 11، وانظر : شرح الطيبي على مشكاة المصابيح 6 / 2041، وبهجة الناظرين شرح رياض الصالحين، لسليم الهلالي، 1 / 35 .

الناظر في قوله صلى الله عليه وسلم في حديث مجاشع بن مسعود رضي الله عنه : « لا هجرة بعد فتح مكة ولكن أبايعه على الإِسلام » يتصور بأن الهجرة قد انقطعت إلى يوم القيامة، ولكن أحاديث رسول الله صلى الله عليه وسلم يفسر بعضها بعضا ؛ قال الإِمام النووي رحمه الله : " قال أصحابنا وغيرهم من العلماء : الهجرة من دار الحرب إلى دار الإِسلام باقية إلى يوم القيامة، وتأوَّلوا هذا الحديث تأويلين :
أحدهما : لا هجرة بعد الفتح من مكة ؛ لأنها أصبحت دار إسلام فلا تتصور منها الهجرة .
والثاني : وهو الأصح : أن معناه أن الهجرة الفاضلة المهمة المطلوبة التي يمتاز بها أهلها امتيازا ظاهرا انقطعت بفتح مكة ومضت لأهلها الذين هاجروا قبل فتح مكة ؛ لأن الإِسلام قويَ وعز بعد فتح مكة عزا ظاهرا بخلاف ما قبله . (1)
_________
(1) شرح النووي على صحيح مسلم، 13 / 81 .

وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه اللّه يقول : " المقصود لا هجرة من مكة إلى غيرها ؛ لأنها أصبحت دار إسلام فلا حاجة إلى الهجرة منها، وأما الهجرة من بلد الكفر إلى بلد الإِسلام بنية الفرار بدينه فهي باقية إلى يوم القيامة " (1) وقد صحت الأحاديث عن رسول اللّه صلى الله عليه وسلم التي تفسر حديث مجاشع وغيره، فعن عبد اللّه بن واقد السعدي رضي الله عنه قال : وفدت إلى رسول الله صلى الله عليه وسلم في وفدٍ كلنا يطلب حاجته، وكنت آخرهم دخولا على رسول اللّه صلى الله عليه وسلم، فقلت : يا رسول اللّه، إني تركت من خلفي، وهم يزعمون أن الهجرة قد انقطعت، قال : « لا تنقطع الهجرة ما قوتل الكفَّار » . (2) وعن جرير بن عبد الله رضي الله عنه في مبايعته للنبي صلى الله عليه وسلم أنه قال له : « أبايعك على أن تعبد اللّه، وتقيم الصلاة، وتؤتي الزكاة، وتناصح المسلمين، وتفارق المشركين » (3) وعن جرير رضي الله عنه أيضا عن النبي صلى الله عليه وسلم أنه قال : « أنا بريء من كل مسلم يقيم بين أظهر المشركين " قالوا : يا رسول اللّه، لِمَ ؟ قال : " لا تَراءَى نَارَاهمَا » (4) وعن معاوية رضي الله عنه قال : سمعت رسول اللّه صلى الله
_________
(1) سمعته من سماحته أثناء شرحه لحديث رقم 3078، و 3079 من صحيح البخاري .
(2) النسائي، كتاب البيعة، باب ذكر الاختلاف في انقطاع الهجرة، 7 / 146، برقم 4172، وأحمد في المسند، 1 / 192، وصححه الألباني في صحيح النسائي 3 / 874، وقال عنه أحمد محمد شاكر في شرحه للمسند وترقيمه 3 / 1671، برقم 1671 : « إسناده صحيح » .
(3) النسائي، كتاب البيعة، باب ذكر الاختلاف في انقطاع الهجرة، 7 / 148 ، برقم 4177 ، وأحمد 4 / 365، والبيهقي في السنن الكبرى، 9 / 13، وصححه الألباني في إرواء الغليل، 5 / 31 .
(4) أبو داود، في كتاب الجهاد، باب النهي عن قتل من اعتصم بالسجود، 3 / 45، برقم : 2645، والترمذي، كتاب السير، باب ما جاء في كراهية المقام بين أظهر المشركين، 4 / 155، برقم 1604، وصححه الألباني في إرواء الغليل 5 / 29 .

عليه وسلم يقول : « لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها » . (1)
وهذه الأحاديث تبين أن الهجرة باقية إلى يوم القيامة من بلد المشركين إلى بلد المسلمين، وقد فَصَّل في ذلك أهل العلم، قال ابن حجر رحمه الله : " لا تجب الهجرة من بلد فتحه المسلمون أما قبل فتح البلد فمن به من المسلمين أحد ثلاثة : الأول قادر على الهجرة لا يمكنه إظهار دينه، ولا أداء واجباته، فالهجرة منه واجبة . الثاني : قادر لكنه يمكنه إظهار دينه وأداء واجباته، فمستحبة لتكثير المسلمين بها ومعونتهم، وجهاد الكفار، والأمن من غدرهم، والراحة من رؤية المنكر بينهم .
الثالث : عاجز يعذر : من أسرٍ ، أو مرضٍ أو غيره، فتجوز له الإقامة، فإن حمل على نفسه وتكلف الخروج منها أجر " . (2)
_________
(1) أبو داود، كتاب الجهاد، باب في الهجرة هل انقطعت، 3 / 3، برقم 2479، وأحمد في المسند، 4 / 99، والبيهقي في السنن الكبرى، 9 / 17، وصححه الألباني في إرواء الغليل، 5 / 23، وفي صحيح سنن أبي داود 2 / 470، وفي صحيح الجامع الصغير 6 / 186 .
(2) فتح الباري بشرح صحيح البخاري، 6 / 190 .

وقد قال القرطبي رحمه الله : " ولا يختلف في أنه لا يحلّ لمسلم المقام في بلاد الكفار، مع التمكّن من الخروج منها ؛ لجريان أحكام الكفار عليه ؛ ولخوف الفتنة على نفسه، وهذا حكم ثابت، مؤبَّد إلى يوم القيامة . وعلى هذا فلا يجوز لمسلم دخول بلاد الكفار لتجارة أو غيرها، مما لا يكون ضروريا في الدين : كالرسل، وكافتكاك المسلم، وقد أبطل مالك رحمه الله شهادة من دخل بلاد الهند (1) للتجارة " . (2)
_________
(1) في نقل الأبي عن القرطبي في إكمال إكمال المعلم 6 / 581 « وقد أبطل مالك شهادة من دخل بلاد الحرب للتجارة » وهو الأقرب والله أعلم .
(2) المفهم لما أشكل من تلخيص كتاب مسلم، 4 / 69 .

فإذا علم المسلم شأن الهجرة من بلاد الكفر إلى بلاد الإِسلام، فهل يهاجر المسلم من بلاد المسلمين التي تقام فيها المعاصي ولا يستطيع تغييرها ؟ قال الإِمام ابن العربي رحمه الله : " فأما الهجرة من بلد الكفر فهي فريضة إلى يوم القيامة، وكذلك الهجرة من أرض الحرام والباطل بظلم أو فتنة . . . فإن قيل : فإن لم يوجد بلد إلا كذلك ؛ قلنا : يختار المرء أقلها إثما، مثل أن يكون بلد فيه كفر فبلد فيه جور خير منه، أو بلد فيه عدل وحرام، فبلد فيه جور وحلال خير منه للمقام . . . " (1) ولهذا قال النبي صلى الله عليه وسلم : « يأتي على الناس زمان خير مال الرجل المسلم الغنم يتتبع بها شعف الجبال، ومواقع القطر، يفرّ بدينه من الفتن » (2) ، وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه اللّه يقول : " والهجرة من بلاد الكفر إلى بلاد الإِسلام باقية إلى قيام الساعة وكذلك الهجرة من بلاد المعاصي إلى بلاد الطاعات، إذا كانت أحسن من بلده، فله الهجرة، إلا إذا كان بقاؤه في بلاد المعاصي فيه خير : كالدعوة إلى اللّه، والأمر بالمعروف والنهي عن المنكر " . (3)
_________
(1) عارضة الأحوذي، بشرح سنن الترمذي 4 / 89 .
(2) البخاري، 7 / 241 برقم 6495، وتقدم تخريجه في الحديث رقم 19، الدرس الثاني، ص 167 .
(3) سمعته من سماحته أثناء شرحه للأحاديث رقم 4305- 4312 من صحيح البخاري، في يوم الخميس الموافق 14 / 7 / 1416 هـ بالجامع الكبير بالرياض .

فينبغي للداعية أن يبين للناس ذلك بيانا واضحا، ويحثهم على هجر المعاصي والسيئات أيضا ؛ لأن هجر المعاصي من أكمل الهجرة إلى اللّه عز وجل، وخاصة في هذه الأزمان التي قد كثرت فيها الذنوب والموبقات ؛ ولهذا قال صلى الله عليه وسلم : « المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى اللّه عنه » (1) وقد أخبر النبي صلى الله عليه وسلم عن أكمل الناس في الهجرة، والجهاد، والإِيمان والإِسلام فقال صلى الله عليه وسلم في حجة الوداع : « ألا أخبركم بالمؤمن ؟ من أمنه الناس على أموالهم وأنفسهم، والمسلم من سلم الناس من لسانه ويده، والمجاهد من جاهد نفسه في طاعة اللّه، والمهاجر من هجر الخطايا والذنوب » . (2)
ثامنا : من صفات الداعية : الحرص على التثبت في طلب الحديث :
_________
(1) متفق عليه ؛ من حديث عبد الله بن عمر رضي الله عنهما، البخاري واللفظ له، كتاب الإِيمان، باب : المسلم من سلم المسلمون من لسانه ويده، 1 / 10، برقم 10، ومسلم، كتاب الإِيمان، باب تفاضل الإِسلام وأي أموره أفضل، 1 / 65، برقم 40 .
(2) أحمد في المسند 6 / 21 من حديث فضالة بن عبيد الله رضي الله عنه . قال العلامة الألباني في إسناد الإِمام أحمد « وهذا إسناد صحيح » رجاله كلهم ثقات . انظر : سلسلة الأحاديث الصحيحة له، 2 / 81، برقم 549 .

دل هذان الحديثان على حرص السلف الصالح على التثبت في نقل حديث رسول اللّه صلى الله عليه وسلم ولهذا روى أبو عثمان النهدي هذا الحديث عن مجاشع بن مسعود عن النبي صلى الله عليه وسلم، ثم لقي أبو عثمان النهدي أبا معبد أخا مجاشع فسأله عن هذا الحديث ؛ لأنه حضر مع أخيه عند النبي صلى الله عليه وسلم . فقال أبو معبد : " صدق مجاشع " وهذا من حرص أبي عثمان على التأكد والتثبت وزيادة اليقين ؛ فينبغي للداعية أن يتثبت في نقل الأحاديث عن رسول اللّه صلى الله عليه وسلم . (1)
تاسعا : من صفات الداعية : الصدق :
إن الصدق في القول والفعل، والنية من صفات الداعية المخلص ؛ ولهذا صَدَقَ مجَاشِع بن مسعود رضي الله عنه حينما حدث أبا عثمان النهدي أنه جاء بأخيه مجالد بن مسعود إلى النبي صلى الله عليه وسلم ليبايعه على الهجرة، فلم يبايعه صلى الله عليه وسلم على ذلك وقال : « لا هجرة بعد فتح مكة، ولكن أبايعه على الإِسلام » فأراد أبو عثمان التثبت عن صدق مجاشع فسأل أخاه عن حقيقة القصة فقال : صدق مجاشع .
_________
(1) انظر : الحديث رقم 21، الدرس العاشر .

وهذا يعطي الداعية قوة العزيمة في الرغبة في الصدق ؛ لأن المخلصين من المدعوين يتثبتون فيما يسمعون منه، فليكن على حذر، طاعة للّه عز وجل، حتى يكون ثقة عند المدعوين وينفع اللّه بعلمه . واللّه أعلم . (1)
عاشرا : من تاريخ الدعوة : ذكر غزوة الفتح :
ظهر ذكر غزوة الفتح في هذين الحديثين ؛ لقول مجاشع رضي الله عنه : " أتيت النبي صلى الله عليه وسلم بأخي بعد الفتح فقلت : يا رسول اللّه جئتك بأخي تبايعه على الهجرة . . . " وهذا يؤكد أهمية ذكر تاريخ الدعوة، واللّه أعلم . (2)
_________
(1) انظر : الحديث رقم 7، الدرس الثالث، ورقم 9، الدرس الرابع .
(2) انظر : الحديث رقم 171، الدرس الثاني .

111 - باب عزمِ الإمام على الناسِ فِيمَا يطِيقون
102 - [2964]- حَدَّثَنَا عثْمَان بْن أَبِي شَيْبَةَ : حَدَّثَنَا جَرِير، عَنْ مَنْصورٍ ، عَنْ أَبِي وَائِلٍ قَالَ : قَالَ عَبْد اللّهِ (1) رضي الله عنه : " لَقَدْ أتانِي اليَوْمَ رَجل فَسَألنِي عَنْ أَمرٍ مَا دَرَيْت مَا أَردّ عَلَيْهِ، فَقَالَ : أَرَأَيْتَ رَجلا مؤدِيا نَشِيطا يَخْرج مَعَ أمَرَائِنَا فِي الْمَغَازِي، فيَعْزِم عَلَيْنَا فِي أَشْيَاءَ لاَ نحْصِيها ؟ فَقلْت لَه : وَاللّهِ مَا أدْرِي مَا أقول لَكَ : إِلاَّ أنا كنَّا مَعَ النَّبِيِّ صلى الله عليه وسلم فَعَسَى أَنْ لاَ يَعْزِمَ عَلَيْنَا فِي أَمْرٍ إِلاَّ مَرَّة حَتَّى نَفْعَلَه، وإِنَّ أَحَدَكمْ لَنْ يَزَالَ بِخَيْرٍ مَا اتَّقى اللّهَ . وَإِذَا شَكَّ فِي نَفْسِهِ شَيء سَأَلَ رِجلا فَشَفَاه مِنْه، وَأوْشَكَ أَنْ لاَ تَجِدوه . وَالَّذِي لاَ إِلَهَ إِلاَّ هوَ، مَا أَذْكر مَا غبَرَ مِنَ الدّنْيَا إِلاَّ كَالثَّغبِ شرِبَ صَفْوه، وَتقِيَ كَدَره " .
* شرح غريب الحديث :
* " مؤْدِيا " أي تام السلاح كامل أداة الحرب . (2)
_________
(1) عبد الله بن مسعود بن غافل بن حبيب، الإِمام الحبر، فقيه الأمة، أبو عبد الرحمن الهذلي، المكي، المهاجري، البدري، الكوفي رضي الله عنه، كان من السابقين الأولين، ومن النجباء العالمين، شهد بدرا، وهاجر الهجرتين، وكان سادس من أسلم من السابقين وهو أول من جهر بالقرآن في مكة بعد رسول الله صلى الله عليه وسلم، وشهد جميع المشاهد كلها، وشهد اليرموك، وهو الذي أجهز على أبي جهل بوم بدر، وهو صاحب نعل رسول الله صلى الله عليه وسلم، وكان كثير الدخول عليه والخدمة له، روى علما كثيرا عن رسول الله صلى الله عليه وسلم، منه : ثمانمائة وثمانية وأربعون حديثا، اتفق البخاري ومسلم على أربعة وستين منها وانفرد البخاري بواحد وعشرين، ومسلم بخمسة وثلاثين، وكان أعلم الناس بالقرآن قال رضي الله عنه : « والله الذي لا إله غيره ما نزلت سورة من كتاب الله إلا أنا أعلم أين نزلت، ولا أنزلت آية من كتاب الله إلا أنا أعلم فِيمَن أنزلت، ولو أعلم أحدا أعلم مني بكتاب الله تبلغه الإبل لركبت إليه » [البخاري برقم 5002، ومسلم برقم 2463، وعن عبد الله بن عمرو رضي الله عنه أنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « استقرئوا القرآن من أربعة : من عبد الله بن مسعود، وسالم مولى أبي حذيفة، وأبَي بن كعب، ومعاذ بن جبل » [البخاري برقم 3760، ومسلم برقم 2464] . وعن عبد الله بن مسعود رضي الله عنه قال : قال لي رسول الله صلى الله عليه وسلم : « اقرأ علي القرآن » قال فقلت : « أقرأ عليك وعليك أنزل ؟ قال : » إني أشتهي أن أسمعه من غيري « قال : فقرأت النساء حتى إذا بلغت ( فَكَيْفَ إِذَا جِئْنَا مِنْ كلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤلَاءِ شَهِيدا )[ النساء : 41]، رفعت رأسي- أو غمزني رجل في جنبي فرفعت رأسي- فرأيت دموعه تسيل . [البخاري برقم 5055 و 5056، ومسلم برقم 800]، وقال عنه صلى الله عليه وسلم : » لرجل عبد الله أثقل في الميزان يوم القيامة من أحد « [الحاكم 1 / 114، وأحمد 1 / 114، 420] وقد بعثه عمر بن الخطاب رضي الله عنه إلى الكوفة وقال : » إنني قد بعثت إليكم عمارا أميرا، وابن مسعود معلما ووزيرا، وهما من النجباء من أصحاب محمد صلى الله عليه وسلم من أهل بدر، فاسمعوا لهما، وقد آثرتكم بعبد الله على نفسي « [الحاكم وصححه ووافقه الذهبي 3 / 388] . وكان يقول صلى الله عليه وسلم : » من أراد الآخرة أضر بالدنيا، ومن أراد الدنيا أضر بالآخرة، يا قوم فاضروا بالفاني على الباقي « نزل الكوفة وتوفي بها سنة ثنتين وثلاثين، وقيل سنة ثلاث وثلاثين، وقيل عاد إلى المدينة وتوفي بها ودفن في البقيع، واتفقوا على أنه توفي وهو ابن بضع وستين سنة رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي، 1 / 288، وسير أعلام النبلاء للذهبي 1 / 461- 500 . والإِصابة في تمييز الصحابة لابن حجر، 2 / 369 .
(2) النهاية في غريب الحديث والأثر، لابن الأثير، باب الهمزة مع الدال، مادة : « أدا » 1 / 32، وانظر : تفسير غريب ما في الصحيحين للحميدي ص 67 .

* " فشفاه " الشفاء هنا شفاء القلب والنفس بالسؤال والحصول على الجواب الصحيح الذي يزيل مرض الشك والتردد . (1)
* " ما غَبَرَ من الدنيا " يصلح لما مضى ولما بقي . (2)
* " كالثغب " الثَّغْب : الموضع المطمئن في أعلى الجبل يستنقع فيه ماء المطر، وقيل : هو غدير في غِلَظٍ من الأرض، أو على صخرة ويكون قليلا . (3)
* " لا نحصيها " أي : لا نطيقها، من قوله تعالى : { عَلِمَ أَنْ لَنْ تُحْصُوهُ } أي : لن تطيقوا قيام الليل . (4)
* " صفوه " يقال : صفا، يصفو صفوا وصفاء : خلص من الكدر . (5)
* " كدره " يقال : كَدِرَ الماء، نقيض صفا فهو كَدِر . (6)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - أهمية إخبار الداعية أصحابه بما ينفعهم .
2 - الأخذ بالأسباب : لا ينافي التوكل .
3 - من صفات الداعية : النشاط .
4- من صفات الداعية : الحرص على الدعوة والجهاد .
5- من صفات الداعية : التيسير على المدعوين .
6- من صفات الداعية : الورع والتوقف في الفتوى عند الإِشكال .
7- من أساليب الدعوة : التوكيد بالقسم .
8- من وسائل الدعوة : القدوة الحسنة .
9- أهمية : طاعة ولاة أمر المسلمين بالمعروف .
10- من صفات الداعية : التقوى .
_________
(1) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الشين مع الفاء، مادة : « شفا » 2 / 488، وانظر : شرح الكرماني على صحيح البخاري 12 / 201 .
(2) تفسير غريب ما في الصحيحين للحميدي ص 67 .
(3) النهاية في غريب الحديث والأثر، لابن الأثير، باب الثاء مع الغين، مادة : « ثغب » 1 / 213 .
(4) انظر : الإفصاح عن معاني الصحاح، لابن هبيرة، 2 / 92، والآية 20 من سورة المزمل .
(5) انظر : المعجم الوسيط، معجم اللغة العربية، مادة : « صفا » 1 / 517 .
(6) انظر : المرجع السابق، مادة : « كدر » 2 / 779 .

11- من صفات الداعية : اليقين .
12- أهمية السؤال في تحصيل العلم .
13- من أساليب الدعوة : التشبيه .
14- من صفات الداعية ؛ الزهد .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : أهمية إخبار الداعية أصحابه بما ينفعهم :
دل هذا الحديث على أهمية إخبار الداعية أصحابه وأتباعه بما ينفعهم ؛ ولهذا قال عبد الله بن مسعود رضي الله عنه لأتباعه وأصحابه : " لقد أتاني اليوم رجل فسألني عن أمر ما دريت ما أرد عليه . . . " ثم أخبرهم بما قال الرجل وبما أفتاه، وأرشده إلى حسن الاقتداء بأصحاب النبي صلى الله عليه وسلم .
فينبغي للداعية أن يخبر أصحابه وأتباعه بالفوائد التي سئل عنها، ولم يسمعوها على حسب الحاجة والفائدة المرجوة، حتى تعم الفوائد وينتشر العلم . (1)
ثانيا : الأخذ بالأسباب لا ينافي التوكل :
إن الأخذ بالأسباب من التوكل ولا ينافيه ؛ ولهذا جاء إلى ابن مسعود رضي الله عنه هذا الرجل وقال : " أرأيت مؤديا " أي كامل أداة الحرب، فقد أخذ بالأسباب الظاهرة ؛ لعلمه بأنها من التوكل، ولم ينكر عليه عبد الله بن مسعود رضي الله عنه ما صنع . (2)
ثالثا : من صفات الداعية : النشاط :
_________
(1) انظر : فنح الباري بشرح صحيح البخاري لابن حجر 6 / 119، وعمدة القاري للعيني 14 / 226 .
(2) انظر : الحديث رقم 30، الدرس الخامس .

لا شك أن النشاط يبعث على الهمم العالية ؛ ولهذا جاء هذا الرجل إلى ابن مسعود - وهو نشيط- متأهبا لما يوجِّهه عبد الله رضي الله عنه إليه، وقال : " أرأيت رجلا مؤديا نشيطا " فذكر صفة النشاط لهذا الرجل الخارج في سبيل اللّه عز وجل ، وهذا يؤكد على أهمية النشاط وعدم الكسل والخمول، واللّه المستعان . (1)
رابعا : من صفات الداعية : الحرص على الدعوة والجهاد :
ظهر في هذا الحديث أهمية الحرص على الدعوة والجهاد في سبيل اللّه عز وجل ولهذا الحرص جاء هذا الرجل يسأل بقوله : " أرأيت رجلا مؤديا نشيطا يخرج مع أمرائنا في المغازي " وهذا يدل على نشاط هذا الخارج واستعداده، وحرصه على الجهاد والدعوة إلى اللّه سبحانه وتعالى .
فينبغي للداعية أن يكون حريصا على دعوة الناس إلى الخير . (2)
خامسا : من صفات الداعية : التيسير على المدعوين :
_________
(1) انظر : الحديث رقم 14، الدرس الرابع، وحديث رقم 29، الدرس الثالث .
(2) انظر : الحديث رقم 1، الدرس الأول، ورقم 36، الدرس الرابع .

دل هذا الحديث على أنه ينبغي لكل من تولىَّ أمرا من أمور المسلمين أن لا يشق عليهم، ولا يشدد عليهم، ولا يأمرهم بما لا يطيقون ؛ ولهذا جاء في هذا الحديث : " فيعزم علينا في أشياء لا نحصيها " ، والمعنى أن الأمير يشدد علينا في أشياء لا نطيقها ؛ قال الإِمام ابن هبيرة رحمه الله : " يستحب لأمراء الجيش أن لا يكثروا العزمات على المجاهدين، فيعرضوهم لبعض المخالفة، بل ليخففوا عنهم ما استطاعوا، وليشاوروهم في الأمور، ويعرِّفوهم مطالع الأحوال التي عليها تبنى وجوه التدبير للحرب " . (1)
فينبغي للداعية أن لا يشدد ولا يشق على الناس ؛ ولهذا قال النبي صلى الله عليه وسلم محذرا عن التشديد على أمته : « اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه، ومن ولي من أمر أمتي شيئا فرفق بهم فارفق به » . (2) وكان رسول اللّه صلى الله عليه وسلم إذا بعث من أصحابه في بعض أموره قال : « بشروا ولا تنفروا، ويسرِّوا ولا تعسرِّوا » . (3)
سادسا : من صفات الداعية : الورع والتوقف في الفتوى عند الإشكال :
_________
(1) الإفصاح عن معاني الصحاح 2 / 92، وانظر : إرشاد الساري للقسطلاني، 5 / 122، وعمدة القاري للعيني 14 / 226 .
(2) مسلم، كتاب الجهاد والسير، باب فضيلة الإِمام العادل وعقوبة الجائر والحث على الرفق بالرعية والنهي عن إدخال المشقة عليهم، 3 / 1458 ، برقم 1828 عن عبد الله بن عمر رضي الله عنه .
(3) مسلم، كتاب الجهاد والسير، باب الأمر بالتيسير، وترك التنفير، 3 / 1358 برقم 1732 ، عن أبي موسى رضي الله عنه .

ظهر في هذا الحديث أن من الصفات الحميدة : الورع ؛ ولهذا توقف عبد الله ابن مسعود رضي الله عنه في الإِفتاء عندما أشكل عليه الأمر ؛ قال الإِمام ابن هبيرة رحمه الله : " في هذا الحديث ورع ابن مسعود وترفعه عندما لم يعلم " (1) وقال الحافظ ابن حجر رحمه الله : " ويستفاد منه التوقف في الإِفتاء فيما أشكل من الأمر، كما لو أن بعض الأجناد استفتى أن السلطان عينه في أمر مخوف بمجرد التشهِّي وكلفه من ذلك ما لا يطيق فإن أجابه بوجوب طاعة الإِمام أشكل الأمر لما وقع من الفساد، وإن أجابه بجواز الامتناع أشكل الأمر ؛ لما قد يفضي به ذلك إلى الفتنة، فالصواب التوقف عن الجواب في مثل ذلك وأمثاله، واللّه الهادي إلى الصواب " (2) واللّه المستعان والموفق . (3)
سابعا : من أساليب الدعوة : التوكيد بالقسم :
_________
(1) الإفصاح عن معاني الصحاح، 2 / 92، وانظر : عمدة القاري للعيني 14 / 226 .
(2) فتح الباري بشرح صحيح البخاري، 6 / 120، وانظر : إرشاد الساري للقسطلاني 5 / 121 .
(3) انظر : الحديث رقم 38، الدرس الأول .

إن أسلوب التأكيد بالقسم له تأثير بليغ في الدعوة إلى اللّه عز وجل ولهذا استخدمه عبد الله بن مسعود رضي الله عنه في هذا الأثر فقال للسائل : " واللّه ما أدري ما أقول لك . . . " وقال في آخر الحديث : " والذي لا إله غيره ما أذكر ما غبر من الدنيا إلا كالثغب . . " والقسم يستخدم عند الحاجة إليه في الدعوة إلى اللّه عز وجل ؛ لجذب قلوب المدعوين إلى التصديق واليقين . (1)
ثامنا : من وسائل الدعوة : القدوة الحسنة :
إن القدوة الحسنة من أهم وسائل الدعوة إلى اللّه عز وجل ولهذا قال ابن مسعود رضي الله عنه للسائل الذي سأله عن تشديد الأمراء عليه : « واللّه ما أدري ما أقول لك إلا أنا كنَّا مع النبي صلى الله عليه وسلم فعسى أن لا يعزم علينا في أمر إلا مرة حتى نفعله » وفي هذا إشارة إلى السائل للاقتداء بالصحابة في حسن الطاعة، وفيه إشارة إلى الأمراء للاقتداء بالنبي صلى الله عليه وسلم وعدم مشقته على أصحابه، وإنما كان سمحا سهلا، رفيقا، رحيما . (2)
تاسعا : أهمية طاعة ولاة أمر المسلمين بالمعروف :
_________
(1) انظر : الحديث رقم 10، الدرس الخامس، ورقم 14، الدرس الخامس .
(2) انظر : الحديث رقم 3، الدرس الثالث، ورقم 8، الدرس الخامس، ورقم 9، الدرس الثالث عشر .

ظهر في كلام ابن مسعود رضي الله عنه الإِيحاء بطاعة ولي الأمر ؛ ولهذا قال العلامة القسطلاني رحمه الله : " الظاهر أن ابن مسعود بعد أن توقف أفتاه بوجوب الطاعة بشرط أن يكون المأمور به موافقا للتقوى كما علِمَ ذلك من قوله : « إنا كنا مع النبي صلى الله عليه وسلم فعسى أن لا يعزم علينا في الأمر إلا مرة » إذ لولا صحة الاستثناء لما أوجبه الرسول صلى الله عليه وسلم « حتى نفعله » غاية لقوله : « لا يعزم » أو للعزم الذي يتعلق به المستثنى وهو مرة " (1) وقد استنبط طاعة الأمراء في المعروف من كلام ابن مسعود رضي الله عنه الإِمام ابن هبيرة فقال رحمه الله : " ويستحب . . للمجاهدين مع الأمراء إذا عزموا عليهم عزمة أن يقابلوها بالإِمساك، ولا يحوجوهم إلى تكدير (2) الأمر بها، ويكون الأمراء، والمأمورون في هذا يعاملون اللّه عز وجل بذلك " . (3)
وهذا الحديث يدل على طاعة الإمام ومن يستعمله . (4)
عاشرا : من صفات الداعية : التقوى :
_________
(1) إرشاد الساري لشرح صحيح البخاري، 5 / 122، وانظر : عمدة القاري، للعيني 14 / 227 .
(2) هكذا في الأصل، ولعل الصواب « إلى تكرير » والله أعلم .
(3) الإفصاح عن معاني الصحاح، 2 / 92، وانظر : فتح الباري لابن حجر، 6 / 120 .
(4) انظر الحديث رقم 95، الدرس الأول، ورقم 96، الدرس الثاني .

دل كلام عبد الله بن مسعود رضي الله عنه على أن التقوى من الصفات العظيمة التي ينبغي أن يلتزمها كل مسلم، وخاصة الدعاة إلى اللّه عز وجل ؛ ولهذا قال رضي الله عنه : " وإن أحدكم لا يزال بخير ما اتقى اللّه " وقد أمر اللّه بالتقوى في آيات كثيرة في كتابه العظيم ؛ ومنها قوله سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } . (1) قال عبد الله بن مسعود رضي الله عنه في قوله عز وجل : { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } أن يطاع فلا يعصى، ويذكر فلا ينسى، وأن يشكر فلا يكفر . (2)
_________
(1) سورة آل عمران، الآية : 102 .
(2) الطبراني في المعجم الكبير، 9 / 92، برقم 8502، والحاكم في المستدرك، 2 / 294، وانظر : جامع العلوم والحكم لابن رجب، 1 / 401 .

وقال عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا }{ يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } . (1) وقال سبحانه وتعالِى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا }{ وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } . (2) وقد أوصى النبي صلى الله عليه وسلم الدعاة إلى اللّه عز وجل بالتقوى فقال لمعاذ بن جبل رضي الله عنه : « اتق اللّه حيثما كنت وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن » (3) وحقيقة التقوى كما قال طلق بن حبيب رحمه الله : " التقوى أن تعمل بطاعة اللّه على نور من اللّه ترجو ثواب اللّه، وأن تترك معصية اللّه على نور من اللّه تخاف عقاب اللّه " (4) وأصل التقوى أن يجعل العبد بينه وبين ما يخافه ويحذره وقاية تقيه منه، فتقوى العبد لربه أن يجعل بينه وبين ما يخشاه من ربه : من غضبه، وسخطه، وعقابه وقاية تقيه من ذلك، وهو فعل طاعته واجتناب معاصيه، والتقوى الكاملة : فعل الواجبات، وترك المحرمات والشبهات، وربما دخل فيها بعد ذلك فعل
_________
(1) سورة الأحزاب، الآيتان 70-71 .
(2) سورة الطلاق، الآيتان 2-3 .
(3) الترمذي، كتاب البر والصلة، باب ما جاء في معاشرة الناس، 4 / 355، برقم 1987 ، وقال : « هذا حديث حسن صحيح » ، وأحمد في المسند، 5 / 153، والحاكم 1 / 54 وصححه على شرط الشيخين ووافقه الذهبي .
(4) جامع العلوم والحكم للحافظ ابن رجب، 1 / 405 .

المندوبات وترك المكروهات . (1)
فينبغي للداعية أن يكون من أعظم الناس تقوى للّه عز وجل ، لأنه أسوة لغيره من الناس، واللّه المستعان .
الحادي عشر : من صفات الداعية : اليقين :
من المعلوم يقينا أن من الصفات العظيمة اليقين المنافي للشك وهذا لا يحصل إلا بالعلم النافع ؛ ولهذا قال ابن مسعود رضي الله عنه : " وإذا شك في نفسه شيء سأل رجلا فشفاه منه " . قال الإِمام ابن هبيرة رحمه الله : " وفيه . . . . أن الإنسان إذا شك في شيء لم ينفذ فيه حكما على شك بل يسأل عنه، ويبحث، ويستضيء بنور العلم من أهله إن وجد، وإلا عمل فيه على أصول الشرع وقاس واجتهد " . (2)
وقال ابن حجر رحمه الله : " من تقوى اللّه أن لا يقدم المرء على ما يشك فيه حتى يسأل من عنده علم فيدله على ما فيه شفاؤه، وقوله : " شك في نفسه شيء " من المقلوب . إذا التقدير : وإذا شك نفسه في شيء، أو ضمن شك معنى : لصق، والمراد بالشيء ما يتردد في جوازه وعدمه " . (3)
فينبغي للداعية أن يتصف باليقين . (4)
الثاني عشر : أهمية السؤال في تحصيل العلم :
_________
(1) جامع العلوم والحكم لابن رجب، 1 / 398، 399 .
(2) الإِفصاح عن معاني الصحاح، 2 / 92 .
(3) فتح الباري بشرح صحيح البخاري 6 / 119 .
(4) انظر : الحديث رقم 28، الدرس الرابع .

ظهر في هذا الحديث أهمية السؤال في تحصيل العلم ؛ لقول ابن مسعود رضي الله عنه : " وإذا شك في نفسه شيء سأل رجلا فشفاه، وأوشك أن لا تجدوه " وهذا فيه تأكيد على أهمية هذا الأسلوب ؛ لأنه يشفي القلوب والنفوس ؛ لأن السائل إذا سأل أهل العلم أجابوه، وأزالوا عنه مرض التردد ؛ لأنه يحصل على الإِجابة بالحق، فيضمحل الشك والتردد، ويثبت اليقين (1) واللّه المستعان . (2)
الثالث عشر : من أساليب الدعوة : التشبيه :
لا شك أن هذا الحديث دل على أسلوب التشبيه في قول ابن مسعود رضي الله عنه : " والذي لا إله إلا هو ما أذكر ما غبر من الدنيا إلا كالثغب شرِبَ صفوه وبقي كدره " ومال ابن حجر إلى أن قول : " ما غبر " أي مضى من الدنيا ؛ لأن ابن مسعود رضي الله عنه قال : " ما أذكر ما غبر " وهو من الأضداد يطلق على ما مضى وعلى ما بقي وهو هنا محتمل للأمرين (3) قال الحافظ ابن حجر رحمه الله : " فشبه ما مضى من الدنيا بما شرب من صفوه، وما بقي منها بما تأخر من كدره " (4) وقال العلامة العيني رحمه الله على الاحتمال الثاني : " شبَّهَ بقاء الدنيا ببقاء غدير ذهب صفوه وبقي كدره " (5) واللّه المستعان . (6)
الرابع عشر : من صفات الداعية : الزهد :
_________
(1) انظر : شرح الكرماني على صحيح البخاري، 12 / 201 .
(2) انظر : الحديث رقم 19، الدرس الرابع، ورقم 30، الدرس الرابع، ورقم 92 الدرس الرابع .
(3) انظر : فتح الباري بشرح صحيح البخاري 6 / 120 .
(4) المرجع السابق 6 / 120 .
(5) عمدة القاري شرح صحيح البخاري، 14 / 227 .
(6) انظر : الحديث رقم 18، الدرس الرابع، ورقم 19، الدرس الخامس .

ظهر في قول ابن مسعود رضي الله عنه : أن ما مضى من الدنيا ما هو إلا كماء قليل في نقرة في صخرة، وقد ذهب صفو هذا الماء القليل وبقي كدره، وعلى الاحتمال الثاني : شبه ما بقي من الدنيا ببقاء غدير ذهب صفوه وبقي كدره، وهذا يدل على أنه ينبغي للداعية الزهد فيها والإِكثار من الطاعات ؛ ولهذا قال الإِمام ابن هبيرة رحمه الله : " قوله : " ما غبر من الدنيا " أي ما فَنِيَ، والثغب : هو الماء المستنقع في الموضع المطمئن، وإذا كان عبد الله يقول هذا في زمانه فكيف في زماننا ؛ إلا أنه لابد من المقاربة والتسديد، والاستعانة باللّه عز وجل على عبادته " (1) وقال الحافظ ابن حجر رحمه الله : " وإذا كان هذا في زمان ابن مسعود وقد مات قبل مقتل عثمان، ووجود تلك الفتن العظيمة فماذا يكون اعتقاده فيما جاء بعد ذلك وهلم جرّا ؟ " . (2)
_________
(1) الإفصاح عن معاني الصحاح 2 / 92، قلت : وإذا كان هذا كلام ابن هبيرة رحمه الله ثمانمائة وثمان وخمسين سنة، فكيف بزماننا هذا ؛ والله المستعان . . .
(2) فتح الباري بشرح صحيح البخاري، 6 / 120 .

فينبغي للداعية أن يزهد في الدنيا، ولا يتخذها وطنا ؛ لأنها هينة عند اللّه عز وجل وقد « دخل النبي صلى الله عليه وسلم السوق يوما فمر بجدي صغير الأذنين ميت فأخذه بأذنه ثم قال للصحابة رضي الله عنهم : " أيكم يحب أن هذا له بدرهَم ؟ " قالوا : ما نحب أنه لنا بشيء وما نصنع به ؟ قال : " أتحبونه لكم ؟ " قالوا : واللّه لو كان حيا كان عيبا فيه ؛ لأنه أسك . (1) فكيف وهو ميت ؛ فقال : " فواللّه للدنيا أهون على اللّه من هذا عليكم » (2) واللّه المستعان . (3)
_________
(1) أسك : أي مصطلم الأذنين مقطوعهما . النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع الكاف، مادة « سكك » ، 2 / 384 .
(2) مسلم، كتاب الزهد والرقائق، 4 / 2272، برقم 2957، عن جابر بن عبد الله رضي الله عنهما .
(3) انظر : الحديث رقم 2، الدرس الأول، وحديث رقم 15، الدرس الأول .

121 - باب ما قِيل في لِوَاءِ النبي صلى الله عليه وسلم 103 - [2974]- حَدَّثَنَا سَعِيد بْن أَبِي مَرْيَمَ قَالَ : حَدَّثَنِي اللَيْث قَالَ : أَخْبَرني عقَيْل ، عَنْ ابْنِ شِهَابٍ قَالَ : أَخْبَرَني ثَعْلَبَة بْن أَبِي مَالِكٍ القرَظِيّ : " أَنَّ قَيْسَ بْنِ سَعْدٍ الأنصَارِيَّ (1) رضي الله عنه- وَكَانَ صَاحِبَ لِوَاءِ رَسولِ اللّهِ صلى الله عليه وسلم- أَرَادَ الحَجَّ فرَجَّلَ " .
* شرح غريب الحديث :
* " لواء رسول اللّه صلى الله عليه وسلم " اللواء : الراية، ولا يمسكها إلا صاحب الجيش، واللواء أو الراية : ثوب يجعل في طرف الرمح، ويخلى كهيئته تصفقه الرياح . (2)
* " فرجل " الترجل والترجيل : تسريح الشعر، وتنظيفه وتحسينه . (3)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - أهمية اللواء والراية للمجاهدين في سبيل اللّه عز وجل .
2 - من وسائل الدعوة وأسباب النصر : إظهار القوة والنشاط .
3 - من صفات الداعية : النظافة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : أهمية اللواء والراية للمجاهدين في سبيل اللّه عز وجل :
_________
(1) قيس بن سعد بن عبادة بن دليم الأنصاري الساعدي، المدني الصحابي رضي الله عنه جواد ابن جواد مشهور هو وأبوه بالكرم والجود، وكان يحمل راية الأنصار مع النبي صلى الله عليه وسلم، وكان من فضلاء الصحابة وأحد دهاة العرب، وذوي الرأي الصائب، والمكيدة في الحرب والنجدة، والشجاعة، وكان شريف قومه غير مدافع، وكان أبوه وجده كذلك، ومن كرمه أن رجلا اقترض منه ثلاثين ألفا فلما ردها عليه أبى أن يقبلها، وله في جوده وكرمه أخبار مشهورة، وشهد مع النبي صلى الله عليه وسلم المشاهد، وأخذ النبي صلى الله عليه وسلم الراية يوم الفتح من أبيه ودفعها إليه، وصحب قيس علي بن أبي طالب رضي الله عنه في خلافته، وأقره على مصر، وكان معه في حروبه، وقد خدم النبي صلى الله عليه وسلم عشر سنين، وكان ليس له لحية، فكانت الأنصار تقول : وددنا أن نشتري لقيس لحية بأموالنا، وكان رضي الله عنه بين يدي رسول الله صلى الله عليه وسلم بمنزلة الشرطي من الأمير- يعني يلي أموره- روى عن النبي صلى الله عليه وسلم ستة عشر حديثا . وتوفي رضي الله عنه في آخر خلافة معاوية رضي الله عنه على الصواب سنة ستين، وقيل : تسع وخمسين . انظر : تهذيب الأسماء واللغات للنووي 2 / 61، وسير أعلام النبلاء للذهبي، 3 / 102-112، والإصابة في تمييز الصحابة لابن حجر 3 / 249 .
(2) النهاية في غريب الحديث والأثر لابن الأثير، باب اللام مع الواو، مادة : « لوا » 4 / 279، وانظر : عمدة القاري للعيني 14 / 232، وإرشاد الساري للقسطلاني، 5 / 128 .
(3) النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الجيم، مادة : « رجل » 2 / 203، وانظر : تفسير غريب ما في الصحيحين للحميدي ص 108 .

إن اللواء والراية من الأمور المهمة في الجهاد في سبيل اللّه سبحانه وتعالى ؛ ولهذا كان النبي صلى الله عليه وسلم يعتني بذلك ؛ وقد جاء في هذا الحديث أن قيس بن سعد الأنصاري رضي الله عنه " كان صاحب لواء رسول اللّه صلى الله عليه وسلم " . قال الحافظ ابن حجر رحمه الله في هذا اللواء : " أي الذي يختص بالخزرج من الأنصار، وكان النبي صلى الله عليه وسلم في مغازيه يدفع إلى رأس كل قبيلة لواء يقاتلون تحته " . (1)
وهذا يدل على أهمية اللواء ؛ لأن المجاهدين يعرفون قائدهم بهذا اللواء، وينضمون إليه، واللّه أعلم .
ثانيا : من وسائل الدعوة وأسباب النصر : إظهار القوة والنشاط :
دل هذا الحديث على أن من وسائل الدعوة إظهار القوة والنشاط ؛ وقد كان النبي صلى الله عليه وسلم يستخدم اللواء والراية في الحرب، وهذا فيه إظهار للقوة والتعاون بين المجاهدين ؛ لأن القائد يعرف بحمل اللواء أو الراية فينضم إليه أصحابه، ويدخل الرعب في قلوب الأعداء بإذن اللّه عز وجل . (2)
وقد قيل بأن اللواء هو الراية فهما مترادفان، وقيل : اللواء أبيض، وربما جعل فيها الأسود، والراية بيضاء، وربما كانت صفراء . (3)
_________
(1) فتح الباري بشرح صحيح البخاري 6 / 127 .
(2) انظر : أخلاق النبي وآدابه، لأبي محمد جعفر بن حيان الأصبهاني المعروف بأبي الشيخ ص 153، وزاد المعاد لابن القيم، 1 / 131، وإرشاد الساري للقسطلاني 5 / 128 .
(3) انظر : زاد المعاد لابن القيم 1 / 131- 132، وفتح الباري لابن حجر، 6 / 128 .

قال القسطلاني رحمه الله : " والذي صرح به غير واحد من أهل اللغة ترادفهما، فلعل التفرقة بينهما عرفية، وقد كانت الراية يمسكها رئيس الجيش ثم صارت تحمل على رأسه، وأما العلم فعلامة لمحل الأمير تدور معه حيث دار " . (1)
ثالثا : من صفات الداعية : النظافة :
ظهر في هذا الحديث أن النظافة من صفات الداعية ؛ ولهذا عندما أراد الحج قيس بن سعد رَجَّل رأسه رضي الله عنه ؛ من أجل النظافة والاستعداد للإِحرام ؛ قال الإِمام ابن الأثير رحمه الله : " الترجل والترجيل : تسريح الشعر وتنظيفه وتحسينه " . (2)
فينبغي أن يكون الداعية نظيفا منظما لأموره .
_________
(1) إرشاد الساري بشرح صحيح البخاري، 5 / 128، وانظر : عمدة القاري للعيني 14 / 232 .
(2) النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الجيم، مادة : « رجل » 2 / 203 .

104 - [2975]- حَدَّثَنَا قتَيْبَة : حَدَّثَنَا حَاتِم بْن إِسْمَاعِيلَ، عَنْ يَزِيدَ بْنِ أَبِي عبَيْدٍ ، عَنْ سَلَمَةَ بْنِ الأَكْوع (1) رضي الله عنه قَالَ : « كَانَ عَليّ (2) رضي الله عنه تَخَلَّفَ عَنِ النَّبِيِّ صلى الله عليه وسلم فِي خَيْبَرَ، وَكَانَ بِهِ رَمَد ، فَقَالَ : آَنا أَتَخَلَّف عَنْ رَسولِ اللّهِ صلى الله عليه وسلم ؛ فَخَرَجَ عَلِي فَلَحِقَ بالنَبِي صلى الله عليه وسلم . فَلَما كَانَ مَسَاء اللَّيْلَةِ الَّتِي فَتَحَهَا فِي صَبَاحِهَا، فَقَالَ رسول الله صلى الله عليه وسلم : " لَأعْطِيَنَّ الرَّايَةَ- أَوْ قَالَ : لَيأخذَنَّ- غَدا رَجل يحِبّه اللّه وَرَسوله، أَوْ قَالَ : يحِبّ اللّهَ وَرَسولَه، يَفتح اللّه عَلَيْهِ " . فَإِذَا نَحْن بعَلِيٍّ وَمَا نَرْجوه . فَقَالوا : هَذَا عَلِيّ، فَأَعْطَاه رَسول اللّهِ صلى الله عليه وسلم فَفَتَحَ اللّه عَلَيْهِ » . (3)
* شرح غريب الحديث :
* " الراية " الراية هنا : العلم، يقال : ريَّيْت الراية : أي ركزتها . (4)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1- من أساليب الدعوة : الاستفهام الإِنكاري .
_________
(1) تقدمت ترجمته في الحديث رقم 74 .
(2) تقدمت ترجمته في الحديث رقم 78 .
(3) [الحديث 2975] طرفاه في : كتاب فضائل أصحاب النبي صلى الله عليه وسلم، باب مناقب علي بن أبي طالب القرشي الهاشمي أبي الحسن رضي الله عنه، 4 / 247، برقم 3702 . وكتاب المغازي، باب غزوة خيبر، 5 / 90، برقم 4209 . وأخرجه مسلم في كتاب فضائل الصحابة، باب من فضائل علي بن أبي طالب رضي الله عنه، 4 / 1872، برقم 2407 .
(4) انظر : غريب الحديث رقم 92، ص 534 .

2- من صفات الداعية : الصبر على البلاء .
3- من أساليب الدعوة : الثناء على الداعية المخلص ليتأسَّى به .
4- من صفات الداعية : محبة اللّه ورسوله صلى الله عليه وسلم .
5- أهمية الراية في الجهاد في سبيل اللّه عز وجل .
6- من صفات الداعية : الحرص على الدقة في نقل الحديث .
7- من معجزات النبي صلى الله عليه وسلم : الإِخبار بالمغيبات .
8- من صفات الداعية : الشجاعة . (1)
_________
(1) تقدم هذا الحديث عينه في حديث سهل بن سعد رضي الله عنه برقم 92، وأعاده البخاري هنا في حديث سلمة بن الأكوع رضي الله عنه، وقد ذكرت جميع روايات حديث سهل بن سعد رضي الله عنه هناك فأغنى عن الكلام بالتفصيل عن الدروس الدعوية هنا .

105 - [2976]- حَدَّثَنَا محَمَّد بْن الْعَلاَءِ : حَدَّثَنَا أَبو أسَامَةَ، عَنْ هِشَام بْنِ عرْوَةَ، عَنْ أَبِيهِ، عَنْ نَافِع بْنِ جبَيْرٍ قَالَ : « سَمِعْت العَبَّاسَ (1) يَقول لِلزّبَيْرِ (2) رضي الله عنهما : هاهنا أَمرَكَ النَّبِيّ صلى الله عليه وسلم أن تَرْكزَ الراية » . (3) وفي رواية : حَدَّثَنَا عبَيْد بْن إِسْمَاعِيلَ : حَدَّثَنَا أَبو أسَامَةَ، عَنْ هِشَامٍ ، عَنْ أَبِيهِ قالَ : « لَمَّا سَارَ رَسول اللّهِ صلى الله عليه وسلم عَامَ الْفَتْحِ فَبَلَغَ ذَلِكَ قرَيْشا، خَرَجَ أَبو سفْيَانَ بْن حرْبٍ (4) وَحَكِيم بْن حِزَامٍ (5) ، وَبدَيْل بْن وَرْقَاء، يَلْتَمِسونَ الْخَبَرَ عَنْ رَسولِ اللّه صلى الله عليه وسلم فَأَقْبَلوا يَسِيرونَ حَتَّى أتَوْا مَرَّ الظَّهْرَانِ، فَإِذَا همْ بِنِيرَانٍ كأنهَا نِيرَان عَرَفةَ، فقَالَ أَبو سفْيَانَ : مَا هَذِهِ ؟ لَكأَنهَا نِيرَان عَرَفَةَ ؟ فَقَالَ بدَيْل بْن وَرْقَاءَ . (6) : نِيرَان بَنِي عَمْرو، فَقَاَلَ أَبو سفْيَانَ : عَمْرو أَقَلّ مِنْ ذَلِكَ، فَرَآهمْ نَاس مِنْ حَرَسِ رَسولِ اللّهِ صلى الله عليه وسلم فَأَدْرَكوهمْ فَأَخَذوهمْ فَأتوا بهِمْ رَسولَ اللّه صلى الله
_________
(1) العباس بن عبد المطلب بن هاشم بن عبد مناف أبو الفضل القرشي عم رسول الله صلى الله عليه وسلم، ولد قبل رسول الله صلى الله عليه وسلم بسنتين، وقيل : ثلاث، وضاع وهو صغير فنذرت أمه إن وجدته أن تكسوَ الكعبة الحرير فوجدته ففعلت، فهي أول عربية كست الكعبة الحرير، وكان العباس رئيسا جليلا في قريش قبل الإسلام، وكان إليه عمارة المسجد الحرام، والسقاية، وحضر بيعة العقبة مع الأنصار، وشدد العقد مع الأنَصار وأكده، وذلك قبل أن يسلم، وقيل : إنه أسلم قبل الهجرة، وخرج مع قومه إلى بدر مكرها، وأسر وفدى نفسه، ورجع إلى مكة، وقيل : إنه أسلم عقب رجوعه إلى مكة وكتم قومه ذلك، وكان يكتب إلى النبي صلى الله عليه وسلم بأخبار المشركين، وكان عونا للمستضعفين المسلمين بمكة، ثم هاجر قبل الفتح بقليل، وشهد الفتح، وحنينا وثبت فيها مع رسول الله صلى الله عليه وسلم، وأمره النبي صلى الله عليه وسلم أن ينادي في الناس بالرجوع وكان صيتا فأقبلوا عليه وحملوا على المشركين وهزموهم، وكان رسول الله صلى الله عليه وسلم يعظمه ويكرمه، ويبجله، وكان وصولا لأرحام قريش محسنا إليهم، ذا رأي وكمال، وعقل، وكان جوادا أعتق سبعين عبدا، وكانت الصحابة تكرمه وتعظمه، وتأخذ برأيه، روي له عن رسول الله صلى الله عليه وسلم خمسة وثلاثون حديثا، اتفق البخاري ومسلم على حديث، وانفرد البخاري بحديث، ومسلم بثلاثة، وتوفي رضي الله عنه بالمدينة يوم الجمعة لثنتي عشرة ليلة خلت من رجب وقيل : من رمضان سنة اثنتين وثلاثين، وقيل : أربع وثلاثين، وهو ابن نحو ثمان وثمانين سنة . انظر : تهذيب الأسماء واللغات للنووي، 1 / 257، وسير أعلام النبلاء للذهبي، 2 / 78- 100، والإصابة في تمييز الصحابة لابن حجر، 2 / 271 .
(2) تقدمت ترجمته في الحديث رقم 52 .
(3) [الحديث 2976] طرفه في كتاب المغازي، باب أين ركز النبي صلى الله عليه وسلم الراية يوم الفتح ؟ 5 / 107 ، برقم، 4280 .
(4) أبو سفيان صخر بن حرب بن أمية بن عبد شمس بن عبد مناف بن قصي بن كلاب، رأس قريش، الأموي المكي أسلم يوم الفتح، كان له أمور صعبة، فمن الله عليه وتداركه بالإِسلام، لقي رسول الله صلى الله عليه وسلم بالطريق فأسلم قبل أن يدخل النبي صلى الله عليه وسلم مكة فاتحا، وكان من دهاة العرب ومن أهل الرأي والشرف فيهم، وشهد مع النبي صلى الله عليه وسلم حنينا، وأعطاه النبي صلى الله عليه وسلم مائة بعير وأربعين أوقية من الدراهم يتألفه بذلك، وشهد قتال الطائف وفقئت عينه يومئذ، وشهد اليرموك وقلعت عينه الأخرى في هذه المعركة، وكان تحت راية يزيد في هذه المعركة وينادي بنصر الله عز وجل ، ونزل المدينة بعد ذلك، وهو أسن من رسول الله صلى الله عليه وسلم بعشر سنين، وتوفي رضي الله عنه بالمدينة سنة إحدى وثلاثين، وقيل : أربع وثلاثين، وقيل : عاش ثلاثا وتسعين سنة . انظر : تهذيب الأسماء واللغات للنووي، 2 / 239، وسير أعلام النبلاء للذهبي، 2 / 2 / 105- 106، والإصابة في تمييز الصحابة لابن حجر، 2 / 179 .
(5) حكيم بن حزام بن خويلد بن أسد بن عبد العزى الأسدي، ابن أخي خديجة زوج النبي صلى الله عليه وسلم، أسلم يوم فتح مكة، سنة ثمان، وقد شهد بدرا مع المشركين، وكان إذا اجتهد في يمينه يقول : والذي نجاني أن أكون قتيلا يوم بدر، ولد قبل عام الفيل بثلاث عثرة سنة، وكان يفعل المعروف في الجاهلية، فلما أسلم سأل النبي صلى الله عليه وسلم فقال : أشياء كنت أفعلها في الجاهلية ألي فيها أجر ؟ قال : « أسلمت على ما سلف لك من خير » [البخاري برقم 1436، 2220، 2538، 5992] وكان كريما جوادا، وكانت دار الندوة بيده فباعها بعد من معاوية رضي الله عنه بمائة ألف درهم، فلامه ابن الزبير رضي الله عنه فقال : يا ابن أخي اشتريت بها دارا في الجنة فتصدق بالدراهم كلها، وكان من أشرات قريش ووجوهها في الجاهلية والإسلام، وأعطاه النبي صلى الله عليه وسلم يوم حنين مائة بعير، ولم يصنع من المعروف شيئا في الجاهلية إلا صنع في الإسلام مثله، وقيل له عندما باع دار الندوة وتصدق بثمنها : بعت مكرمة قريش، فقال : ذهبت المكارم إلا بالتقوى، وأهدى في حجه مائة بدنة، وأعتق مائة عبد، وأهدى ألف شاة، وقال رضي الله عنه سألت رسول الله صلى الله عليه وسلم فأعطاني، ثم سألته فأعطاني، ثم قال : « يا حكيم إن هذا المال خضرة حلوة، فمن أخذه بسخاوة نفس بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه، وكان كالذي يأكل ولا يشبع، واليد العليا خير من اليد السفلى » قال حكيم فقلت : والذي بعثك بالحق لا أرزأ أحدا بعدك شيئا حتى أفارق الدنيا، وكان أبو بكر يدعو حكيما ليعطيه العطاء فيأبى أن يقبل منه شيئا، ثم دعاه عمر ليعطيه فأبى أن يقبله، فقال : يا معشر المسلمين أشهدكم على حكيم أني أعرض عليه حقه الذي قسم الله له من هذا الفيء فيأبى أن يأخذه، فلم يرزأْ حكيم أحدا من الناس بعد النبي صلى الله عليه وسلم شيئا، حتى توفي رضي الله عنه [البخاري برقم 2750] سنة خمسين، وقيل : أربع وخمسين، وقيل : ثمان وخمسين، وقيل : سنة سنين، وهو ممن عاش ستين سنة في الجاهلية وستين سنة في الإسلام، فكمل عند موته : مائة وعشرين سنة . انظر : تهذيب الأسماء واللغات للنووي 1 / 166، والإِصابة في تمييز الصحابة لابن حجر، 1 / 349 .
(6) بديل بن ورقاء بن عمرو بن ربيعة بن عبد العزى، أسلم يوم فتح مكة وقيل : قبل الفتح، وقيل : بأن النبي صلى الله عليه وسلم أمره أن يحبس السبايا والأموال بالجعرانة حتى يقدم عليه ففعل [قال الحافظ ابن حجر إسناده حسن] رضي الله عنه . انظر : الإصابة في تمييز الصحابة لابن حجر، 1 / 141 .

عليه وسلم، فَأَسْلَمَ أَبو سفْيَانَ، فَلَمَّا سَارَ قَالَ لِلْعَبَّاسِ : " احْبِسْ أَبَا سفْيَانَ عِنْدَ حطم الْخَيْلِ حَتَّى يَنْظرَ إِلَى الْمسلِمِينَ " فحَبَسَه العباس فَجَعَلَتِ الْقَبَائِل تَمرّ مَعَ النَّبِيِّ صلى الله عليه وسلم كتِيبَة كَتِيبةَ، عَلَى أَبِي سفْيَانَ فَمَرَّتْ كَتِيبَة فَقَالَ : يَا عَبَّاس مَنْ هَذِهِ ؟ قَالَ : هَذِهِ غِفَار . قَالَ : مَا لِي وَلِغفَارٍ ؛ ثمَّ مَرَّتْ جهَيْنَة، قَالَ مِثْلَ ذَلِكَ، ثمَّ مَرَّتْ سَعْد بن هذَيْمٍ فَقَالَ مِثْلَ ذَلِكَ، وَمَرَّتْ سلَيْم فَقَالَ مِثْلَ ذَلِكَ، حَتَّى أقْبَلَتْ كَتيبَة لَمْ يَرَ مِثْلَهَا، قالَ مَنْ هَذِهِ ؟ قَالَ : هَؤلاَءِ الأنصَار عَلَيْهِمْ سَعْد بْن عبَادَةَ مَعَه الرَّايَة، فَقَالَ سَعْد بْن عبَادَةَ : يَا أَبَا سفْيَانَ الْيَوْم يَوْم الْمَلْحَمَةِ، الْيَوْمَ تسْتَحَلّ الْكَعْبَة، فَقَالَ أَبو سفْيَانَ : يَا عَبَّاس حَبَّذا يوْم الذِّمَارِ، ثم جَاءَتْ كَتِيبَة وَهْيَ أَقَلّ الْكَتَائِبِ فِيْهِمْ رَسول اللّه صلى الله عليه وسلم وَأَصحابه ورَايَة النَّبِيِّ صلى الله عليه وسلم مَعَ الزّبَيْرِ بْنِ الْعَوَّامٍ ،

فَلمَّا مَرَّ رَسول اللّه صلى الله عليه وسلم بِأَبِي سفْيَانَ قال : ألَمْ تَعْلَمْ مَا قَالَ سَعْد بْن عبَادَةَ ؟ قَال : " مَا قَالَ ؟ " قَالَ ؛ قَالَ : كَذَا وَكَذَا، فَقَالَ : " كَذَبَ سَعْد ، وَلَكِنْ هَذَا يَوْم يعَظِّم اللّه فِيهِ الْكَعْبةَ وَيَوْم تكسَى فِيهِ الْكَعبة " قَالَ : وأَمَرَ رَسول اللّه صلى الله عليه وسلم أنْ ترْكَزَ رَايَته بِالْحَجونِ . قَالَ عرْوَة : وأَخْبَرني نَافِع بْن جبَيْرِ بْنِ مطْعِمٍ ، قَالَ : سَمِعْت الْعَبَّاسَ يَقول لِلزّبَيْرِ بْنِ الْعَوَّامِ : يَا أَبَا عبد الله هاهنَا أَمَرَكَ رَسول اللّه صلى الله عليه وسلم أنْ تَرْكز الرَّايَةَ، قَالَ : وَأَمر رَسول اللّه صلى الله عليه وسلم يَوْمَئِذٍ خالِدَ بْنَ الْوَلِيدِ أنْ يَدْخلَ مِنْ أعْلَى مَكَّةَ مِنْ كَدَاءٍ ، وَدَخَلَ النَّبِيّ صلى الله عليه وسلم مِنْ كدى فَقتِل مِنْ خَيْلِ خَالِدٍ يَوْمَئِذٍ رَجلاَنِ : حبَيْش بْن الأَشْعَرِ وَكرْز بْن جَابِرٍ الفِهْرِيّ » . (1)
* شرح غريب الحديث :
* " مَرَّ الظهران " ويقال : " مر ظهران " أيضا : بقعة وموضع يبعد عن مكة بريدا، وقيل : أحدا وعشرين ميلا، وقيل ستة عشر ميلا . (2)
_________
(1) طرف الحديث رقم 4280 .
(2) انظر : مشارق الأنوار للقاضي عياض، حرف الظاء مع الميم، 1 / 332 .

* " عند حطم الخيل " الموضع المتضايق الذي تتحطَّم فيه الخيل : أي يدوس بعضها بعضا، ويزحم بعضها بعضا، فيراها جميعها وتكثر في عينه بمرورها في ذلك الموضع الضيق . وفي رواية : " خطم الجبل " وهو أنفه البارز عند مضيق الجبل، حين يحطم بعضها بعضا، ليرى جميعها . (1)
* " يوم الملحمة " الملحمة : الحرب والقتال الذي لا مخلص منه، والجمع الملاحم، مأخوذ من اشتباك الناس واختلاطهم فيها كاشتباك لحمة الثوب بالسدى، وقيل : هو من اللّحم ؛ لكثرة لحوم القتلى فيها، ويقال : ألحم الرجل في الحرب واستلحم : إذا تشبث فيها، فلم يجد مخلصا . (2) * " يوم الذمار " الذمار : ما لزمك حفظه مما وراءك وتعلق بك، وقول أبي سفيان : " حبذا يوم الذمار " يريد الحرب ؛ لأن الإِنسان يقاتل على ما يلزمه حفظه . (3)
* " الكتائب " العساكر المرتبة ؛ واحدها كتيبة، وهي القطعة العظيمة من الجيش . (4)
* " كَدَاء " بفتح الكاف والمد : من أعلى مكة التي من سلكها دخل من باب بني شيبة .
* " كدى " بضم الكاف والقصر من أسفل مكة . (5)
* " الحجون " الجبل المشرف حذاء مسجد العقبة عند المحصب، عند مقبرة أهل مكة . (6)
* " الراية " اللواء، وقيل : العلم . (7)
* " كذب سعد " أي : أخطأ . (8)
_________
(1) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الحاء مع الطاء، مادة : « حطم » 1 / 404، وانظر : غريب ما في الصحيحين للحميدي ص 378 .
(2) انظر : تفسير غريب ما في الصحيحين للحميدي ص 378، والنهاية في غريب الحديث والأثر، لابن الأثير، باب اللام مع الحاء، مادة : « لحم » 4 / 239 .
(3) انظر : تفسير غريب ما في الصحيحين للحميدي ص 378، والنهاية في غريب الحديث والأثر لابن الأثير، باب الذال مع الميم، مادة : « ذمر » 2 / 167 .
(4) انظر : تفسير غريب ما في الصحيحين للحميدي ص 378، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الكاف مع التاء، مادة : « كتب » 4 / 148 .
(5) انظر : تفسير غريب ما في الصحيحين للحميدي ص 379 .
(6) انظر : مشارق الأنوار للقاضي عياض، حرف الجيم مع النون، 1 / 221 .
(7) انظر : تفسير غريب الحديث رقم 92، ص 534، وغريب الحديث رقم 103، ص 588 .
(8) مشارق الأنوار على صحاح الآثار، للقاضي عياض، 1 / 337، وانظر : فتح الباري لابن حجر، 8 / 9 .

* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من وسائل الدعوة : رفع اللواء والراية في الجهاد في سبيل اللّه عز وجل .
2 - من وسائل الدعوة : الخروج للجهاد في سبيل اللّه عز وجل .
3 - أهمية الحراسة في الأمور المهمة .
4 - من صفات الداعية : العفو والصفح ومقابلة السيئة بالحسنة .
5 - من وسائل الدعوة وأسباب النصر : إظهار القوة والنشاط أمام الأعداء .
6 - من صفات الداعية : حسن الخلق .
7 - من أصناف المدعوين : المشركون .
8 - من موضوعات الدعوة : تعظيم الكعبة وبيت اللّه الحرام .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من وسائل الدعوة : رفع اللواء والراية في الجهاد في سبيل الله عز وجل :
ظهر في هذا الحديث أن الراية من وسائل الدعوة إلى اللّه عز وجل ؛ ولهذا كان النبي صلى الله عليه وسلم يعطيها أمير الجيش في القتال ؛ ليرفعها فيعرف بها وينضم إليه أصحابه، وفي ذلك إظهار القوة أمام الأعداء ؛ ولهذا كانت راية الأنصار مع سعد بن عبادة، وأمر النبي صلى الله عليه وسلم أن تركز رايته بالحجون، وهذا يؤكد أهمية الراية واللواء في الجهاد . (1)
_________
(1) انظر : الحديث رقم 103، الدرس الأول، والحديث رقم 104، الدرس الخامس .

ثانيا : من وسائل الدعوة : الخروج للجهاد في سبيل الله عز وجل :
إن الخروج للجهاد في سبيل اللّه سبحانه وتعالى لإِعلاء كلمة اللّه عز وجل من أهم وسائل الدعوة ؛ ولهذا خرج رسول اللّه صلى الله عليه وسلم عام الفتح إلى مكة ؛ ليفتحها ويطهِّرها من آثار الشرك ؛ ولإِعلاء كلمة اللّه عز وجل أمر سبحانه بالنفير فقال : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } . (1)
وفي هذا دلالة على عظم هذه الوسيلة ومكانتها في الإِسلام .
ثالثا : أهمية الحراسة في الأمور المهمة :
_________
(1) سورة التوبة، الآية 41 .

إن الحراسة في الأمور المهمة من أعظم المهمات وآكد الوظائف التي ينبغي أن يعتني بها المجاهدون في سبيل اللّه عز وجل ؛ وقد كان النبي صلى الله عليه وسلم يعتني بذلك في حراسة الجيش والمجاهدين أثناء النوم أو الراحة، والصلاة ؛ ولهذا شرعت صلاة الخوف، ومن أنواعها أن طائفة تصلي مع الإِمام والطائفة الأخرى وجاه العدو . وفي هذا الحديث أن حرس رسول اللّه صلى الله عليه وسلم في غزوة الفتح رأوا أبا سفيان وحكيم بن حزام وبديل بن ورقاء " فأدركوهم فأخذوه فأتوا بهم رسول اللّه صلى الله عليه وسلم فأسلم أبو سفيان " ، وهذا يدل على أهمية الحراسة وقد أمر اللّه عز وجل بأخذ الحذر فقال سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا } . (1)
ولأهمية الحراسة فقد رغب النبي صلى الله عليه وسلم فيها وجعل ثواب من بات يحرس في سبيل اللّه الجنة والنجاة من النار، فعن ابن عباس رضي الله عنهما قال : سمعت رسول اللّه صلى الله عليه وسلم يقول : « عينان لا تمسهما النار : عين بكت من خشية اللّه، وعين باتت تحرس في سبيل اللّه » . (2)
_________
(1) سورة النساء، الآية 71 .
(2) الترمذي، وحسنه، في كتاب فضائل الجهاد، باب ما جاء في فضل الحراسة في سبيل الله، 4 / 175، برقم 1639، وصححه الألباني لشواهده، في مشكاة المصابيح 2 / 1125 ، وفي صحيح سنن الترمذي 2 / 127 .

رابعا : من صفات الداعية : العفو والصفح ومقابلة السيئة بالحسنة :
ظهر في هذا الحديث أهمية العفو والصفح، وتأثيره في نفوس المدعوين ؛ ولهذا عفا صلى الله عليه وسلم عن أبي سفيان، وحكيم بن حزام، وبديل بن ورقاء فلم يقتلهم، وقد حصل من أبي سفيان رضي الله عنه ما لا يخفى في المعارك الكبرى : بدر، وأحد، وغزوة الأحزاب، ومع ذلك قابله النبي صلى الله عليه وسلم بالعفو والصفح، وعفا أيضا عن جميع أهل مكة يوم الفتح إلا مجموعة أهدر دمهم لمعاداتهم العظيمة للنبي صلى الله عليه وسلم ودعوته ومع ذلك فقد نجا بعضهم وأنقذه اللّه بالإِسلام فعفا عنهم صلى الله عليه وسلم بعد أن أهدر دماءهم ؛ لإِسلامهم، كعكرمة بن أبي جهل، وهبار بن الأسود، وهند بنت عتبة امرأة أبي سفيان، وعبد اللّه بن أبي السرح، وكعب بن زهير، ووحشي بن حرب، وأما غيرهم ممن أهدر دمه ولم يسلم، فقد قتل من عثِر عليه منهم . (1)
وهذا يدل على عفوه صلى الله عليه وسلم العظيم وصفحه ؛ فإن بعض هؤلاء قد أوقع بالمسلمين الوقائع ومَثَّلَ بهم في المعارك، فأدركه اللّه برحمته ومنَّ عليه بالإِسلام، ثم عفا عنه رسول اللّه صلى الله عليه وسلم . (2)
_________
(1) انظر : فتح الباري لابن حجر، 8 / 11، وقد ذكر أن عدد من أهدر دمه رسول الله صلى الله عليه وسلم ثمانية رجال وست نسوة، أسلم بعضهم فعفا عنه صلى الله عليه وسلم .
(2) انظر : الحديث رقم 80، الدرس الثالث .

خامسا : من وسائل الدعوة وأسباب النصر : إظهار القوة والنشاط أمام الأعداء :
إن من وسائل الدعوة وأسباب النصر إظهار القوة والنشاط أمام أعداء الإِسلام ؛ ولهذا أمر النبي صلى الله عليه وسلم العباس فقال : « احبس أبا سفيان عند حطم الخيل حتى ينظر إلى المسلمين » فحبسه العباس، فجعلت القبائل تمر مع النبي صلى الله عليه وسلم على أبي سفيان كتيبة كتيبة، حتى استعظم ذلك أبو سفيان ورأى كثرتهم العظيمة، ومن حكمة النبي صلى الله عليه وسلم أن أمر بحبسه عند المكان المتضايق الذي تتحطم فيه الخيل ويدوس بعضها بعضا، ويزحم بعضها بعضا، فيراها أبو سفيان جميعا ؛ لتكثر في عينه بمرورها في ذلك الموضع الضيق . (1)
وهذا العمل المبارك من أعظم وسائل الدعوة، ومن أسباب النصر ؛ لما يحدث في قلوب الأعداء من الخوف والجزع ؛ ولهذا قال اللّه عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } . (2)
سادسا : من صفات الداعية : حسن الخلق :
_________
(1) انظر : النهاية في غريب الحديث والأثر لابن الأثير، باب الحاء مع الطاء، مادة : « حطم » 1 / 404، وفتح الباري لابن حجر، 8 / 7، وعمدة القاري للعيني 17 / 278، وإرشاد الساري، للقسطلاني 6 / 390 .
(2) سورة الأنفال، الآية 60 .

لا ريب أن حسن الخلق من الصفات العظيمة التي ينبغي لأهل العلم والإِيمان الاتصاف بها ؛ ولهذا كان قدوة الدعاة محمد بن عبد الله صلى الله عليه وسلم أحسن الناس خلقا . وفي هذا الحديث ما يؤكد ذلك، وذلك أن سعد بن عبادة رضي الله عنه عندما مر بأبي سفيان قال : يا أبا سفيان اليوم يوم الملحمة، اليوم تستحل الكعبة، فأفزع ذلك أبا سفيان فانتظر، وعندما مر النبي صلى الله عليه وسلم وكتيبته قال أبو سفيان : ألم تعلم ما قال سعد بن عبادة ؟ قال : " ما قال ؟ " قال : قال : كذا وكذا فقال رسول اللّه صلى الله عليه وسلم : " كذب سعد، ولكن هذا يوم يعظم اللّه فيه الكعبة ويوم تكسى فيه الكعبة " .
وهذا يدل على حسن خلق النبي صلى الله عليه وسلم، وتعظيمه لبيت اللّه الحرام، ونسبته التعظيم لله عز وجل بقوله : " هذا يوم يعظم اللّه فيه الكعبة " . (1) وهذا يؤكد أدبه صلى الله عليه وسلم مع ربه عز وجل .
سابعا : من أصناف المدعوين : المشركون :
_________
(1) انظر : الحديث رقم 14، الدرس الأول، ورقم 21، الدرس الثاني .

دل هذا الحديث على أن المشركين من أصناف المدعوين ؛ ولهذا غزاهم النبي يوم الفتح، بعد أن قاتلهم في بدر وأحد، وغزوة الأحزاب، ومعلوم أنه صلى الله عليه وسلم قد بلَّغهم قبل هذه المعارك والغزوات ما يجب عليهم من إفراد اللّه عز وجل بالعبادة وحده لا شريك له، ولكنهم أبوا واستكبروا وعتو عتوا كبيرا، فكان آخر الطب الكي . (1)
ثامنا : من موضوعات الدعوة : تعظيم الكعبة وبيت الله الحرام :
ظهر في هذا الحديث أهمية إبلاغ الناس بعظم بيت اللّه العتيق ؛ لأن الله عز وجل عظمه ؛ ولهذا قال النبي صلى الله عليه وسلم في هذا الحديث : « هذا يوم يعظم اللّه الكعبة، وتكسى فيه الكعبة » ؛ ولعظم حرمة الكعبة قال اللّه عز وجل : { أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } . (2) وقال سبحانه وتعالى : { أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ } . (3)
_________
(1) انظر : الحديث رقم 91، الدرس الثامن .
(2) سورة القصص، الآية 57 .
(3) سورة العنكبوت، الآية 67 .

ومن تعظيم اللّه الكعبة أن طهرها من أوثان الجاهلية، فعن عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم : « دخل مكة يوم الفتح وحول البيت ستون وثلاثمائة نصب فجعل يطعنها بعود في يده ويقول : { جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ } (1) , { جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ }» . (2)
ومن تعظيم النبي صلى الله عليه وسلم لبيت اللّه الحرام أنه دخله من أعلاه ؛ لأنه يأتي من قبل وجه الكعبة، أما ما جاء في هذا الحديث : أن النبي صلى الله عليه وسلم " أمر خالد بن الوليد أن يدخل من أعلى مكة من كَدَاءٍ ، ودخل النبي صلى الله عليه وسلم من كدى " فقال الحافظ ابن حجر رحمه الله عن هذا : " وهذا مخالف للأحاديث الصحيحة الآتية أن خالدا دخل من أسفل مكة، والنبي صلى الله عليه وسلم من أعلاها " (3) وقد جاءت الأحاديث الكثيرة تبين أن النبي صلى الله عليه وسلم دخل مكة يوم الفتح من أعلاها، فعن عائشة رضي الله عنها : « أن رسول اللّه صلى الله عليه وسلم دخل يوم الفتح من كداء التي بأعلى مكة » . (4)
_________
(1) سورة الإسراء، الآية 81 .
(2) متفق عليه : البخاري، كتاب المغازي، باب أين ركز النبي صلى الله عليه وسلم الراية يوم الفتح 8 / 5، برقم 4287 ومسلم، كتاب الجهاد والسير، باب إزالة الأصنام من حول الكعبة 3 / 1408، برقم 1781والآية 49 من سورة سبأ .
(3) فتح الباري بشرح صحيح البخاري 8 / 10 .
(4) متفق عليه : البخاري، كتاب المغازي، باب دخول النبي صلى الله عليه وسلم من أعلى مكة، 5 / 110 برقم 4290، ومسلم، كتاب الحج، باب استحباب دخول مكة من الثنية العليا والخروج منها من الثنية السفلى، 2 / 918، برقم 1258 . وانظر : بقية الأحاديث عن ابن عمر، وعروة، وعائشة رضي الله عنها في صحيح البخاري، كتاب الحج، باب من أين يدخل مكة 2 / 188 برقم 1575، وباب من أين يخرج من مكة 2 / 189، برقم 1577 - 1581، وصحيح مسلم، كتاب الحج، باب استحباب دخول مكة من الثنية العليا والخروج منها من الثنية السفلى، 2 / 918، برقم 257- 1260 .

ومن حرمة مكة ما قاله صلى الله عليه وسلم يوم الفتح، فعن ابن عباس رضي الله عنهما قال : قال النبي صلى الله عليه وسلم يوم فتح مكة : « لا هجرة، ولكن جهاد ونية، وإذا استنفرتم فانفروا، فإن هذا البلد حرمه اللّه يوم خلق السماوات والأرض، فهو حرام بحرمة اللّه إلى يوم القيامة، وإنه لم يحل القتال فيه لأحد قبلي، ولم يحل لي إلا ساعة من نهار، فهو حرام بحرمة اللّه إلى يوم القيامة، لا يعضد شوكه (1) ، ولا ينفر صيده، ولا يلتقط لقطته إلا من عرفها، ولا يختلى خلاها . (2) " ، وقال العباس إلا الإِذخر (3) ، فإنه لقينهم (4) وبيوتهم، فقال : " إلا الإِذخر » . (5)
فينبغي العناية بحرمة مكة وتعظيمها، وتنبيه الناس إلى ذلك وحثهم عليه .
_________
(1) لا يعضد شوكه : لا يقطع . شرح النووي على صحيح مسلم 9 / 134 .
(2) الخلاء : هو الكلأ والعشب الرطب . انظر . المرجع السابق 9 / 134 .
(3) الإذخر : نبت طيب الرائحة . المرجع السابق 9 / 134 .
(4) قينهم : الحداد والصانع، يحتاج إليه في وقود النار . انظر : شرح النووي على صحيح مسلم 9 / 136 .
(5) متفق عليه : البخاري، كتاب جزاء الصيد، باب لا يحل القتال بمكة، 2 / 260، برقم 1833، ومسلم، كتاب الحج، باب تحريم مكة وصيدها وخلاها ولقطتها إلا لمنشد على الدوام، 2 / 986، برقم 1353 .

122 - باب قوْل النّبيِّ صلى الله عليه وسلم : « نصرت بِالرّعبِ مَسيرة شهْر »
وقَولِهِ عز وجل : { سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ } (1)
قَالَه جَابِر عَنِ النَّبِي صلى الله عليه وسلم .
106 - [2977]- حَدَّثَنَا يَحْيى بْن بكَيْرٍ : حَدَّثَنَا اللَّيث، عَنْ عقَيْلٍ ، عَن ابنِ شِهَابٍ ، عَنْ سَعِيدِ بْنِ المسَيَّبِ، عَنْ أَبِي هرَيْرَة (2) رضي الله عنه أَنَّ رَسولَ اللّهِ قَالَ : « بعِثْت بِجَوَامِعِ الكَلِم، وَنصِرْت بِالرعْبِ . فبينا أَنَا نَائم أوتيت مَفَاتِيحَ خزَائِنِ الأَرْضِ فَوضِعتْ فِي يَدي » . قَالَ أَبو هرَيرَةَ : وَقد ذَهَبَ رَسول اللّهِ صلى الله عليه وسلم وأنتمْ تنتثلونها . (3)
وفي رواية : « أعْطِيت مَفَاتِيحَ الْكَلمِ، وَنصرت بِالرعْبِ، وَبينا أَنَا نَائِم البارِحَةَ إِذْ أتِيت بِمَفاتيحَ خَزَائِنِ الأرْضِ حتَّى وضِعَتْ فِي يَدِي » ، قَالَ أَبو هرَيْرَةَ : فذَهَبَ رَسول اللّهِ صلى الله عليه وسلم، وأَنتمْ تَنْتَقِلونَهَا . (4)
وفي رواية : " وأَنتمْ تَلْغَثونَهَا، أَوْ تَرْغَثونَهَا، أوْ كَلِمة تشْبِههَا " . (5)
_________
(1) سورة آل عمران، الآية 151 .
(2) تقدمت ترجمته في الحديث رقم 7 .
(3) [الحديث 2977] أطرافه في : كتاب التعبير، باب رؤيا الليل، 8 / 92، برقم 6998 . وكتاب التعبير، باب المفاتيح في اليد، 8 / 97، برقم 7013 . وكتاب الاعتصام بالكتاب والسنة، باب قول النبي صلى الله عليه وسلم : « بعثت بجوامع الكلم » ، 8 / 176 ، برقم 7273 . وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، 1 / 371، برقم 523 .
(4) الطرف رقم 6998 .
(5) الطرف رقم 7273 .

وفي رواية : " قَالَ أَبو عبد الله : وَبَلَغَنِي أَنَّ جَوامِعَ الْكَلِم أَنَّ اللّهَ يَجْمَع الأمورَ الْكَثِيرَةَ الَّتِي كَانَتْ تكْتَب فِي الْكتبِ قَبْلَه فِي الأَمْرِ الْوَاحِدِ وَالأَمْرَيْنِ، أو نَحْوَ ذَلِكَ " . (1)
* شرح غريب الحديث :
* " تنتثلونها " أي تستخرجون وتأخذون الأموال وما فتح عليكم من زهرة الدنيا . (2)
* " تلغثونها " أي تأكلونها من اللغيث : وهو طعام يغلث بالشعير : أي يخلط بالشعير . (3)
* " ترغثونها " يعني الدنيا : ترضعونها، من رغث الجدي أمَه : إذا رَضَعَها . (4)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : بيان خصائص النبي صلى الله عليه وسلم .
2 - من صفات الداعية : الإِيجاز في اللفظ واتساع المعاني .
3 - من موضوعات الدعوة : الحث على حسن التفهم لمعاني جوامع الكلم .
4 - من معجزات النبي صلى الله عليه وسلم : الإِخبار بالمغيبات .
5 - من صفات الداعية : التحدث بنعم اللّه عز وجل وتعديدها .
6 - أهمية إلقاء العلم قبل السؤال .
7 - من أساليب الدعوة : التشبيه .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
_________
(1) الطرف رقم 7013 .
(2) النهاية في غريب الحديث والأثر لابن الأثير، باب النون مع الثاء، مادة : « نثل » 5 / 16 .
(3) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب اللام مع الغين، مادة : « لغث » 4 / 256 .
(4) المرجع السابق، باب الراء مع الغين، مادة : « رغث » 2 / 238 .

أولا : من موضوعات الدعوة : بيان خصائص النبي صلى الله عليه وسلم :

إن من الموضوعات المهمة التي ينبغي أن يبينها الدعاة للناس خصائص النبي محمد صلى الله عليه وسلم ؛ لأن هذه الخصائص تدل على يسْرِ دين الإِسلام وسماحته وتفضيله على سائر الأديان السابقة ؛ ولهذا قال صلى الله عليه وسلم في هذا الحديث : " بعثت بجوامع الكلم، ونصرت بالرعب، فبينا أنا نائم أوتيت مفاتيح خزائن الأرض فوضعت في يدي " وهذا يؤكد ما أعطاه اللّه عز وجل من الخصائص العظيمة ؛ فإن القرآن الكريم جمع اللّه سبحانه وتعالى في الألفاظ اليسيرة منه المعاني الكثيرة، وكلامه صلى الله عليه وسلم كان بجوامع الكلم : قليل اللفظ كثير المعاني والأحكام والفوائد النافعة (1) ونصر اللّه محمدا صلى الله عليه وسلم بالرعب، فجعل في قلوب أعدائه الفزع والخوف والهيبة على بعد مسيرة شهر بينه وبينهم (2) قال الحافظ ابن حجر رحمه الله : " وظهر لي أن الحكمة في الاقتصار على الشهر أنه لم يكن بينه وبين الممالك الكبار التي حوله أكثر من ذلك : الشام والعراق، واليمن، ومصر، ليس بين المدينة النبوية للواحدة منها إلا شهر فما دونه " (3) وهذا تحقق له صلى الله عليه وسلم، وأعطي صلى الله عليه وسلم مفاتيح خزائن الأرض، التي هي مفاتيح لأمته من بعده من الفتوح
_________
(1) انظر : شرح النووي على صحيح مسلم، 5 / 7، وشرح الكرماني على صحيح البخاري، 13 / 3، 24 / 108، وفتح الباري لابن حجر، 6 / 128 .
(2) انظر : شرح الطيبي على مشكاة المصابيح، 11 / 3635 .
(3) فتح الباري شرح صحيح البخاري 6 / 128 ، وانظر : 1 / 437 -439 .

العظيمة، فغنموا أموال أعدائهم، وأخذوا خزائن ملوكهم المدخرة : كخزائن كسرى وقيصر، وغيرهما من الملوك، ويحتمل أن يكون المراد به معادن الأرض : من الذهب والفضة (1) ، وقد يدخل في هذا ما وجد من خزائن النفط في باطن الأرض واللّه عز وجل أعلم .
وخصائص النبي صلى الله عليه وسلم كثيرة منها ما جاء في حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال : « أعطيت خمسا لم يعطهن أحد قبلي : نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا فأيما رجل من أمتي أدركته الصلاة فليصلِّ، وأحلت لي الغنائم ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان الرجل يبعث في قومه خاصة وبعثت إلى الناس عامة » . (2)
_________
(1) انظر : أعلام الحديث للخطابي 2 / 1422، وفتح الباري لابن حجر، 6 / 128 .
(2) متفق عليه : البخاري، كتاب التيمم، باب ؛ حدثنا عبد الله بن يوسف، 1 / 100 برقم 335، ومسلم، كتاب المساجد ومواضع الصلاة، 1 / 370، برقم 521 .

وعن حذيفة رضي الله عنه قال : قال رسول اللّه صلى الله عليه وسلم : « فضلنا على الناس بثلاث : جعلت صفوفنا كصفوف الملائكة » . . . " (1) وذكر خصلة الأرض، وخصلة مبهمة بينها ابن خزيمة في صحيحه، وهي : « وأوتيت هؤلاء الآيات من آخر سورة البقرة، من بيت كنز تحت العرش لم يعط منه أحد قبلي » . . . " (2) وفي رواية لأبي هريرة عند مسلم : « فضلت على الأنبياء بست » ذكر منها : " . . . « وختِمَ بي النبيّون » (3) وذكر الحافظ ابن حجر رحمه الله خصائص النبي صلى الله عليه وسلم فيما اطلع عليه من الروايات ثم قال : " فينتظم بهذا سبع عشرة خصلة ويمكن أن يوجد أكثر من ذلك لمن أمعن التتبع " . (4)
_________
(1) صحيح مسلم، كتاب المساجد ومواضع الصلاة، 1 / 371، برقم 522 .
(2) صحيح ابن خزيمة 1 / 133، برقم 264، وانظر : تلخيص الحبير، لابن حجر، 1 / 148 .
(3) صحيح مسلم، كتاب المساجد ومواضع الصلاة، 1 / 371، برقم 523 .
(4) فتح الباري بشرح صحيح البخاري، 1 / 439 .

قال ابن حجر رحمه الله في الجمع بين هذه الخصائص : " وطريق الجمع أن يقال : لعله اطلع أولا على بعض ما اختص به ثم اطلع على الباقي، ومن لا يرى مفهوم العدد حجة يدفع هذا الإِشكال من أصله " (1) . قال الإِمام القرطبي رحمه الله : " لا يظنّ القاصد أن هذا تعارض، وإنما يظن هذا من توهم أن ذكر الأعداد يدل على الحصر، وأنها لها دليل خطاب، وكل ذلك باطل ؛ فإن القائل عندي خمسة دنانير- مثلا- لا يدل هذا اللفظ على أنه ليس عنده غيرها، ويجوز له أن يقول تارة أخرى : عندي عشرون، وتارة أخرى : عندي ثلاثون، فإن من عنده ثلاثون صدق عليه أن عنده عشرين، وعشرة، فلا تناقض ولا تعارض . ويجوز أن يكون النبيّ صلى الله عليه وسلم أعلم في وقت بالثلاث، وفي وقت بالخمس، وفي وقت بالست، واللّه أعلم " . (2)
فينبغي للداعية أن يعلم خصائص النبي صلى الله عليه وسلم وهذه الأمة، ثم ينشرها بين الناس .
ثانيا : من صفات الداعية : الإيجاز في اللفظ واتساع المعاني :
_________
(1) المرجع السابق 1 / 436 .
(2) المفهم لما أشكل من تلخيص كتاب مسلم، 2 / 115 .

إن من الصفات الحميدة التي ينبغي للداعية أن يتصف بها الإِيجاز في الألفاظ والاتساع في المعاني ؛ لأن من درب عقله ولسانه على اختيار الألفاظ المشتملة على المعاني الكثيرة تعوَّد على ذلك ونفع الناس ؛ ولهذا أعطي النبي صلى الله عليه وسلم جوامع الكلم ؛ وقد جمع كثير من علماء الإِسلام بعض الأحاديث قليلة الألفاظ كثيرة المعاني والأحكام والفوائد . (1)
فينبغي للداعية أن يحفظ هذه الأحاديث، أو ما تيسر منها، ويعتني بشروحها مع العناية التامة بكتاب اللّه عز وجل ؛ لأنه في الحقيقة قليل الألفاظ كثير المعاني والفوائد والأحكام ؛ قال الحافظ ابن رجب رحمه الله : " فجوامع الكلم التي خص بها النبي صلى الله عليه وسلم نوعان : أحدهما : ما هو في القرآن، كقوله عز وجل : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ } . (2) الثاني : ما هو في كلامه صلى الله عليه وسلم، وهو منشور موجود في السنن المأثورة عنه صلى الله عليه وسلم " . (3)
ثالثا : من موضوعات الدعوة : الحث على حسن التفهم لمعاني جوامع الكلم :
_________
(1) مثل : كتاب الأربعين النووية فيه اثنان وأربعون حديثا من جوامع الكلم، ثم زاد عليها الحافظ ابن رجب ثمانية أحاديث وشرح جميعها، وسمى كتابه « جامع العلوم والحكم في شرح خمسين حديثا من جوامع الكلم » ومن ذلك كتاب « بهجة قلوب الأبرار وقرة عيون الأخبار في شرح جوامع الأخبار » للعلامة عبد الرحمن السعدي، جمع فيه مائة حديث وشرحها . وغير ذلك . وانظر : جامع العلوم والحكم لابن رجب 1 / 56 .
(2) سورة النحل، الآية 90 .
(3) انظر : جامع العلوم والحكم، 1 / 55، وشرح النووي على صحيح مسلم، 5 / 7، وفتح الباري لابن حجر، 6 / 128، 13 / 247، وعمدة القاري للعيني، 14 / 235، 25 / 24، وإرشاد الساري للقسطلاني، 5 / 129، ومرقاة المفاتيح لملا علي القاري 1 / 14 .

إن من أهم الموضوعات في الدعوة إلى اللّه عز وجل أن يحث الداعية المدعوين على الفهم الدقيق لمعاني جوامع الكلم " لأن النبي صلى الله عليه وسلم قال : « بعثت بجوامع الكلم » وهذا يؤكد أهمية العناية التامة بفهم كتاب اللّه عز وجل وأحاديث الرسول صلى الله عليه وسلم ؛ قال الإِمام الخطابي عند ذكره لبعض فوائد هذا الحديث : " وفيه الحض على حسن التفهم، والحث على الاستنباط لاستخراج تلك المعاني، ونبش تلك الدفائن المودعة فيها " (1) واللّه عز وجل لم ينزل القرآن الكريم إلا للتدبر والتفهم والعمل ؛ قال سبحانه وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } . (2)
رابعا : من معجزات النبي صلى الله عليه وسلم : الإِخبار بالمغيبات :
_________
(1) أعلام الحديث في شرح صحيح البخاري 2 / 1422، وانظر : شرح الكرماني على صحيح البخاري 3 / 3، وعمدة القاري للعيني 14 / 235 .
(2) سورة ص، الآية 29 .

لا ريب أن من المعجزات الباهرة ما أعلم اللّه به نبينا محمد بن عبد الله صلى الله عليه وسلم من الأمور الغيبية التي لا يعلمها إلا اللّه سبحانه وتعالى ومن هذه الأمور قوله صلى الله عليه وسلم : « أوتيت مفاتيح خزائن الأرض فوضعت في يدي » قال الإِمام النووي رحمه الله : " هذا من أعلام نبوته ؛ فإنه إخبار بفتح هذه البلاد لأمته، ووقع كما أخبر صلى الله عليه وسلم، وللّه الحمد والمنة " . (1)
وهذا من دلائل صدق نبوته صلى الله عليه وسلم، وأنه عبد اللّه ورسوله . (2)
خامسا : من صفات الداعية : التحدث بنعم اللّه عز وجل وتعديدها :
ظهر في هذا الحديث أن التحدث بنعم اللّه عز وجل من أجمل الصفات، التي ينبغي للداعية أن يأخذ منها بأوفر الحظ والنصيب ؛ ولهذا قال النبي صلى الله عليه وسلم : « بعثت بجوامع الكلم » . . . " وذكر صلى الله عليه وسلم كثيرا من خصائصه ؛ لبيان فضل اللّه عليه وإحسانه ؛ ولبيان ما أمره اللّه بتبليغه من خصائصه، والتحدث بنعم اللّه عز وجل ، وقد قال سبحانه : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } . (3)
_________
(1) شرح النووي على صحيح مسلم، 5 / 8 .
(2) انظر : دلائل النبوة، لأبي بكر جعفر بن محمد الفريابي، ص 41 رقم 25، ودلائل النبوة للحافظ أبي نعيم الأصبهاني 2 / 537، ودلائل النبوة لإِسماعيل بن محمد بن فضل التيمي الأصبهاني، ص 90- 91، والشفاء بتعريف حقوق المصطفى للقاضي عياض 1 / 470، وانظر : الحديث رقم 21، الدرس الرابع .
(3) سورة الضحى، الآية 11 .

فينبغي للداعية أن يشكر اللّه على نعمه، وأن يتحدث بها، وينسبها إلى اللّه، ولا شك أنه لن يستطيع حصرها كما قال عز وجل : { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ } (1) ولكن ينبغي التسديد والمقاربة، قال الحافظ ابن حجر رحمه الله : " وفي حديث الباب من الفوائد غير ما تقدم : مشروعية تعديد نعم اللّه " (2) واللّه المستعان . (3)
سادسا : أهمية إلقاء العلم قبل السؤال :
دل هذا الحديث على أنه ينبغي للداعية ومعلم الناس الخير أن يبدأهم بالتعليم والتوجيه، ولا ينتظر حتى يسأَل ؛ فإن كثيرا من الناس لا يهتمون بالسؤال عن العلم ؛ ولهذا كان النبي صلى الله عليه وسلم يبدأ كثيرا بإلقاء العلم على الناس ونشره بينهم، ولو لم يسألوا ؛ وقد بدأهم بقوله صلى الله عليه وسلم في هذا الحديث : " أعطيت مفاتيح الكلم ونصرت بالرعب . . . " . (4)
سابعا : من أساليب الدعوة : التشبيه :
_________
(1) سورة إبراهيم، الآية 34 .
(2) فتح الباري بشرح صحيح البخاري، 1 / 439 .
(3) انظر : الحديث رقم 46، الدرس السادس عشر .
(4) انظر : الحديث رقم 58، الدرس الخامس .

إن التشبيه من أساليب الدعوة التي ينبغي استخدامها عند الحاجة في تعليم الناس الخير، وقد ظهر هذا الأسلوب في هذا الحديث قال صلى الله عليه وسلم ؛ « أوتيت مفاتيح خزائن الأرض فوضعت في يدي » وقال في رواية الحديث الأخرى : « أعطيت مفاتيح الكلم » . قال الإِمام الكرماني رحمه الله : " أي لفظ قليل يفيد معاني كثيرة، وهذا غاية البلاغة، وشبه ذلك القليل بمفاتيح الخزائن التي هي آلة للوصول إلى مخزونات متكاثرة " . (1)
فينبغي العناية بهذا الأسلوب عند الحاجة إليه . (2)
_________
(1) شرح الكرماني على صحيح البخاري، 24 / 108 .
(2) انظر الحديث رقم 18، الدرس الرابع .

123 - باب حمل الزّاد في الغزْو
وقولِ اللّه تعالى : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (1)
107 - [2979]- حَدَّثَنَا عبَيْد بْن إِسْمَاعِيلَ قَالَ : حَدَّثَنَا أَبو أسَامَةَ، عَنْ هشام قَالَ : أَخْبَرَني أَبِي : - وَحَدَّثَتْنِي أَيْضا فَاطِمَة - عَنْ أَسْمَاءَ (2) رضي الله عنها قَالَتْ : " صَنَعْت سفْرةَ رَسولِ اللّهِ صلى الله عليه وسلم في بَيْتِ أَبِي بَكْرٍ حِينَ أَرَادَ أَنْ يهَاجِرَ إِلَى الْمَدِينَة . قَالَتْ : فَلَمْ نَجِدْ لِسفْرَتِهِ وَلاَ لِسِقَائِهِ مَا نَرْبِطهمَا بِهِ، فَقلْت لأَبِي بَكْرٍ : وَاللّهِ مَا أجِد شَيْئا أَرْبِط بِهِ إِلاَّ نِطَاقِي . قَالَ : فَشقِّيهِ بِاثْنَيْنِ فَارْبِطِيهِ : بِوَاحِدٍ السِّقَاءَ، وبِالَآخَرِ السّفْرَةَ، فَفَعَلَتْ، فلذَلِكَ سمِّيت ذاتَ النِّطاقَين " . (3)
_________
(1) سورة البقرة ، الآية 197 .
(2) أسماء بنت أبي بكر عبد الله بن أبي قحافة عثمان أم عبد الله رضي الله عنهم، القرشية، التيمية، المكية ثم المدنية . والدة عبد الله بن الزبير، وعروة رضي الله عنهم، وأخت أم المؤمنين عائشة رضي الله عنها، وآخر المهاجرات وفاة، أسلمت قديما بعد سبعة عشر إنسانا، وكانت أسن من عائشة ببضع عشرة سنة، حيث ولدت قبل الهجرة بسبع وعشرين سنة، وهي زوجة الزبير بن العوام رضي الله عنه، سميت ذات النطاقين ؛ لأنها صنعت للنبي صلى الله عليه وسلم ولأبيها سفرة لما هاجرا فلم تجد ما تشدها به فشقت نطاقها نصفين وشدت بنصفه السفرة، والنصف الآخر أوكت به القربة . وهاجرت إلى المدينة وهي حامل بعبد الله بن الزبير فولدته بعد الهجرة فكان أول مولود ولد في الإِسلام بعد الهجرة . روي لها عن رسول الله صلى الله عليه وسلم ثمانية وخمسون حديثا، اتفق الشيخان على ثلاثة وعشرين منها، وانفرد البخاري بخمسة أحاديث، ومسلم بأربعة، وعمرت رضي الله عنها طويلا قال ابنها عروة بن الزبير : بلغت أسماء مائة سنة لم يسقط لها سنّ ولم ينكر من عقلها شيء، وكانت رضي الله عنها إذا أصابها صداع في رأسها وضعت يدها عليه وقالت : « بذنبي وما يغفره الله أكثر » وشهدت غزوة اليرموك مع زوجها الزبير بن العوام رضي الله عنه وكانت جوادة كريمة، لا تدخر شيئا إلى غد، وإذا مرضت أعتقت كل مملوك لها . وقد قتل ابنها عبد الله بن الزبير فصبرت واحتسبت، ولها منقبة عظيمة، وهي أنها، وابنها، وأباها، وجدها أربعة صحابيون، لا يعرف لغيرهم إلا لمحمد بن عبد الرحمن بن أبي بكر بن أبي قحافة وتوفيت في مكة في جمادى الأولى سنة ثلاث وسبعين بعد قتل ابنها عبد الله بيسير قيل : بعشرين يوما وقيل : أقل من ذلك رضي الله عنها . انظر : تهذيب الأسماء واللغات للنووي، 2 / 328، وسير أعلام النبلاء للذهبي 2 / 287 -296، والإِصابة في تمييز الصحابة لابن حجر، 4 / 229 .
(3) [الحديث 2979] طرفاه في : كتاب مناقب الأنصار، باب هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة, 4 / 311 و 312، برقم 3907 . وكتاب الأطعمة، باب الخبز المرقق، والأكل على الخوان والسفرة، 6 / 244، برقم 5388 .

وفي رواية : " عَنْ هِشَامٍ ، عَنْ أَبِيهِ، وَعَنْ وَهْبِ بْنِ كَيْسَانَ قَالَ : " كَانَ أَهْل الشَّامِ يعَيِّرونَ ابْنَ الزّبَيْرِ يَقولونَ : يَا ابْنَ ذَاتِ النِّطَاقَيْنِ فَقَالَتْ لَه أَسْمَاء : يَا بنَيَّ إِنَّهم يعَيِّرونَكَ بِالنِّطَاقَيْنِ، وَهَلْ تَدْري مَا كَانَ النِّطَاقَانِ ؟ إِنَّمَا كَانَ نِطَاقِي شَقَقْته نِصْفيْنِ، فَأَوْكَيْت قِرْبةَ رَسولِ اللّهِ صلى الله عليه وسلم، بِأَحَدِهِمَا، وَجَعَلْت فِي سفْرَتِهِ آخَرَ . قَالَ : فَكَانَ أَهْل الشَّام إِذَا عَيّروه بِالنِّطَاقَيْنِ يَقول : إِيها وَالإِلَه " تِلْكَ شَكَاة ظَاهِر عَنْكَ عَارهَا " . (1)
* شرح غريب الحديث :
* " السفرة " طعام يتخذه المسافر، وأكثر ما يحمل في جلد مستدير، فنقل اسم الطعام إلى الجلد وسمّي به . (2)
* " نطاقي " نطاق : جمعه مناطق . وهو أن تلبس المرأة ثوبها، ثم تشدّ وسَطَها بشيء : بحبل أو نحوه، وترفع وسط ثوبها، وتنزله على الأسفل عند معاناة الأشغال ؛ لئلا تعثر في ذيلها، وبه سميت أسماء بنت أبي بكر ذات النطاقين . (3)
* " فأوكيت " الوِكاء : الخيط الذي تشدّ به الصرة، والكيس، وفم القربة، ونحو ذلك . (4)
_________
(1) الطرف رقم 5388 .
(2) النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع الفاء، مادة : « سفر » 2 / 273 .
(3) انظر : تفسير غريب ما في الصحيحين للحميدي ص 550، والنهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع الطاء، مادة : « نطق » 5 / 75 .
(4) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع الكاف، مادة : « وكا » 5 / 222 .

* " إيها والإِله " : " إيهِ " هذه كلمة يراد بها الاستزادة وهي مبنية على الكسر فإذا وَصَلْتَ نَوَّنْتَ فقلت : " إيهٍ حدثنا " وإذا قلت : إيها بالنصب فإنما تأمره بالسكوت . ومنه حديث ابن الزبير : " إيها والإِله " أي صدقتَ ورضيت بذلك، وَيرْوى " إيهِ " بالكسر : أي زدني من هذه المنقبة . (1)
* " شكاة " تلك شكاة ظاهر عنك عارها : الشكاة الذم والعيب، وهي في غير هذا المرض . (2)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : الحض على إعانة العلماء والدعاة والشد من أزرهم .
2 - من صفات الداعية : النشاط :
3 - الأخذ بالأسباب لا ينافي التوكل .
4 - من صفات الداعية : الصبر على الابتلاء والأذى .
5 - من صفات الداعية : الاعتزاز بطاعة اللّه عز وجل .
6 - أهمية أدب المدعو مع الدعاة والعلماء .
7 - جهود نساء الصحابة رضي اللّه عنهن في الجهاد والدعوة .
8 - من تاريخ الدعوة : ذكر الهجرة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحض على إعانة العلماء والدعاة والشد من أزرهم :
_________
(1) انظر : المرجع السابق، باب الهمزة مع الياء، مادة : « إيهِ » 1 / 87 .
(2) المرجع السابق، باب الشين مع الكاف، مادة : « شكا » 2 / 497 .

ظهر في هذا الحديث أن الحث على إعانة العلماء والدعاة من أهم موضوعات الدعوة التي ينبغي للدعاة حث الناس عليها ؛ لأن العالم أو الداعية إذا لم يجد التعاون من قبل المدعوين لا يستطيع في الغالب أن يؤدي دعوته على الوجه الأكمل ؛ ولهذا أعانت أسماء رضي الله عنها النبي صلى الله عليه وسلم ورفيقه، بالقيام بتجهيز أهبة السفر من الطعام والقربة وشدت السفرة بنصف نطاقها، وأوكت القربة بالنصف الآخر، رضي الله عنها . وهذا العمل فيه حث على إعانة العلماء والدعاة، واللّه المستعان . (1)
ثانيا : من صفات الداعية : النشاط :
ظهر في هذا الحديث أن النشاط مهم في حياة الداعية إلى الله عز وجل ؛ ولهذا اتخذت أسماء رضي الله عنها نطاقا تشد به وسطها أثناء العمل، لئلا تعثر في ذيل ثوبها أثناء أعمالها الشاقة . (2)
فينبغي للداعية أن يكون نشيطا كيسا . (3)
ثالثا : الأخذ بالأسباب لا ينافي التوكل :
_________
(1) انظر : فتح الباري لابن حجر 6 / 129، 7 / 240، 9 / 530، وعمدة القاري للعيني 4 / 237، وإرشاد الساري للقسطلاني 5 / 130 .
(2) انظر : عمدة القاري للعيني، 14 / 237 .
(3) انظر : الحديث رقم 14، الدرس الرابع، ورقم 29، الدرس الثالث .

دل هذا الحديث على أن الأخذ بالأسباب لا ينافي التوكل ؛ لأن التوكل يقوم على اعتماد القلب على اللّه مع العمل بالأسباب ؛ ولهذا أمر أبو بكر رضي الله عنه أسماء أن تشق نطاقها نصفين، وتشد به السفرة، والقربة، وهذا من العمل بالأسباب وأخذ أهبة السفر : من الزاد والمتاع . (1)
وسمعت العلامة عبد العزيز بن عبد اللّه بن باز حفظه اللّه يقول : " السفر بدون زاد يسبب الهلكة، فيجب الاستعداد للسفر " (2) وهذا يؤكد الأخذ بالأسباب مع اعتماد القلب على اللّه عز وجل . (3)
رابعا : من صفات الداعية : الصبر على الابتلاء والأذى :
دل هذا الحديث على أنه ينبغي للداعية أن يصبر على الابتلاء والأذى، وذلك من وجهين :
1 - صبر الصحابة رضي الله عنهم على قلة ما في اليد من المال ؛ ولشدة ذلك لم تجد أسماء ما تربط به سفرة النبي صلى الله عليه وسلم وسقاءه عندما أراد الهجرة هو وأبو بكر رضي الله عنه قالت رضي الله عنها : " واللّه ما أجد شيئا أربط به إلا نطاقي " فقال أبو بكر رضي الله عنه : " فشقيه باثنين فاربطيه : بواحد السقاء، وبالآخر السفرة " ففعلت رضي الله عنها .
_________
(1) انظر : فتح الباري لابن حجر، 7 / 248 .
(2) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 2929 من صحيح البخاري .
(3) انظر : الحديث رقم 30، الدرس الخامس .

2 - صبر عبد اللّه بن الزبير رضي الله عنه على ما ناله من الأذى من أهل الشام بقولهم له ؛ " يا ابن ذات النطاقين " يعيرونه بذلك فصبر على أذاهم . (1)
فينبغي للداعية أن يصبر على الابتلاء والأذى، ويسأل اللّه العافية في الدنيا والآخرة . (2)
خامسا : من صفات الداعية : الاعتزاز بطاعة اللّه عز وجل :
_________
(1) انظر : فتح الباري لابن حجر، 6 / 129 ، و 9 / 533 .
(2) انظر : الحديث رقم 9, الدرس الثامن, ورقم 66, الدرس الأول .

دل فعل عبد اللّه بن الزبير وقوله رضي الله عنه على اعتزازه وسروره بطاعة اللّه عز وجل ، وذلك أن أهل الشام كانوا يعيِّرونه بقولهم : " يا ابن ذات النطاقين " فقالت له أسماء : " يا بني إنهم يعيرونك بالنطاقين . وهل تدري ما كان النطاقان ؟ إنما كان نطاقي شققته نصفين فأوكيت قربة رسول اللّه صلى الله عليه وسلم بأحدهما، وجعلت في سفرته آخر " فكان أهل الشام إذا عيروه بالنطاقين يقول : " إيها والإِله تلك شكاة ظاهر عنك عارها " . وهذا يبين اعتزازه رضي الله عنه بذلك ؛ لأن خدمة رسول الله صلى الله عليه وسلم وتجهيزه في سفره من أعظم الطاعات، وأعلى القربات ؛ ولهذا استزادهم من قولهم كما قال ذلك الحافظ ابن حجر (1) رحمه الله فإن كلمة " إيهِ " يراد بها الاستزادة، وأما كلمة : " إيها " فهي أمر بالسكوت وقطع الكلام . وذكر ابن حجر رحمه الله أن بعض علماء اللغة حَرَّروا، أن كلمة " إيها " بالتنوين للاستزادة، وبغير التنوين " إيها " لقطع الكلام، فصار معنى " إيها " مثل " إيهِ " للاستزادة . (2) وهذا مقصود عبد اللّه بن الزبير ؛ لأنه رغب في الاستزادة ؛ لشرف خدمة النبي صلى الله عليه وسلم ؛ وقد مدح اللّه المعتزين بدينهم الإِسلام فقال عز
_________
(1) انظر : فتح الباري بشرح صحيح البخاري 9 / 533 .
(2) انظر : المرجع السابق، 9 / 533 .

وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) فقوله : { إِنَّنِي مِنَ الْمُسْلِمِينَ } فيه اعتزاز وفخر بالإِسلام .
سادسا : أهمية أدب المدعو مع الدعاة والعلماء :
ظهر في هذا الحديث أن أهل الشام أساءوا الأدب مع عبد اللّه بن الزبير رضي الله عنه وعيَّروه بعمل أمه المبارك في خدمة رسول اللّه ذ وتجهيزه للهجرة ؛ ولهذا قال عبد اللّه بن الزبير رضي الله عنهما : " تلك شكاة ظاهر عنك عارها " والشكاة : " رفع الصوت بالقول القبيح " . (2) فينبغي للمدعو أن يلتزم الأدب مع الدعاة والعلماء، حتى يحصل على الثواب من اللّه عز وجل ، ويستفيد من علمهم، واللّه المستعان . (3)
سابعا : جهود نساء الصحابة رضي الله عنهن في الجهاد والدعوة :
_________
(1) سورة فصلت، الآية 33 .
(2) فتح الباري لابن حجر، 9 / 533 .
(3) انظر : الحديث رقم 14، الدرس الثالث، ورقم 21، الدرس الأول .

إن الناظر والمتأمل في حياة الصحابيات رضي اللّه عنهن يجد أنهن يبذلن الجهود العظيمة في الجهاد والدعوة، وخدمة المجاهدين، ومن ذلك ما فعلته أسماء بنت أبي بكر رضي الله عنها من تجهيز رسول اللّه صلى الله عليه وسلم، وإعداد ما يحتاجه في سفره، وفي هجرته إلى المدينة، وهكذا الصحابيات غيرها اللواتي شاركن في الجهاد بخدمة المجاهدين، وعلاج المرضى والجرحى مع التزامهن بأمور الشرع وآدابه . رضي اللّه عنهن . (1)
ثامنا : من تاريخ الدعوة : ذكر الهجرة :
ظهر في هذا الحديث أن من تاريخ الدعوة ذكر الهجرة ؛ لقول أسماء رضي الله عنها في هذا الحديث : " صنعت سفرة رسول اللّه صلى الله عليه وسلم في بيت أبي بكر حين أراد أن يهاجر إلى المدينة " ، وقد كانت تلك الهجرة بعد البعثة بثلاث عشرة سنة أمضاها النبي صلى الله عليه وسلم في الدعوة إلى كلمة الإِخلاص، والترغيب والترهيب، ثم هاجر إلى المدينة صلى الله عليه وسلم . (2)
_________
(1) انظر : الحديث رقم 63، الدرس السادس، ورقم 64، الدرس الرابع، ورقم 65، الدرس الأول .
(2) انظر : زاد المعاد في هدي خير العباد، لابن القيم، 3 / 53 .

127 - باب الرّدف على الحمَارِ
108 - [2987]- حَدَّثَنَا قتَيْبَة : حَدَّثَنَا أَبو صفْوانَ، عَنْ يونسَ بْنِ يَزيدَ، عنِ ابْنِ شِهَابٍ عَنْ عرْوَةَ عَنْ أسَامَةَ بْنِ زَيْدٍ (1) رضي الله عنهما : « أَنَّ رَسولَ اللّهِ صلى الله عليه وسلم ركِبَ علَى حِمَارٍ عَلَى إِكَافٍ عَلَيْهِ قَطِيفَة، وأَرْدَفَ أسَامَةَ وَرَاءَه » . (2)
_________
(1) أسامة بن زيد بن حارثة بن شراحيل، الصحابي الجليل، مولى رسول الله صلى الله عليه وسلم وابن مولاه، وحبه وابن حبه، الأمير العظيم، رضي الله عنه، ولد في الإسلام ومات رسول الله صلى الله عليه وسلم وله ثماني عشرة سنة، وقيل عشرون سنة، أمَّره رسول الله صلى الله عليه وسلم على جيش عظيم ؛ لغزو الروم، وفي الجيش عمر والكبار من الصحابة، فلم يسر حتى توفي رسول الله صلى الله عليه وسلم، فبادر الصديق، نفاذ جيش أسامة رضي الله عنه، روي له عن رسول الله صلى الله عليه وسلم مائة وثمانية وعشرون حديثا، اتفق البخاري ومسلم على خمسة منها، وانفرد البخاري بحديثين، ومسلم بحديثين، وكان النبي صلى الله عليه وسلم يحبه ويحب أباه، فهما من أحب الناس إليه، وكان عمر بن الخطاب رضي الله عنه يجله ويكرمه، ويفضله في العطاء على ولده عبد الله، وكان إذا لقيه بقول : « السلام عليك أيها الأمير ورحمة اللّه، توفي رسول الله صلى الله عليه وسلم وأنت عليَّ أمير » واعتزل أسامة الفتن والحروب التي وقعت بين علي ومعاوية رضي الله عنهما، وسكن أسامة المزة، ثم رجع وسكن وادي القرى، ثم نزل إلى المدينة فمات بها سنة أربع وخمسين على الصحيح . رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي 1 / 113، وسير أعلام النبلاء للذهبي، 2 / 496 -507، والإِصابة في تمييز الصحابة لابن حجر، 1 / 31 .
(2) [الحديث 2987] أطراف في : كتاب تفسير القرآن، 3- سورة آل عمران، باب « وَلَتَسْمَعنَّ مِنَ الَّذِينَ أوتوا الْكِتَابَ مِنْ قَبْلِكمْ وَمِنَ الَّذِينَ أَشْرَكوا أَذى كَثِيرا » , 5 / 204، برقم 4566 . وكتاب المرضى، باب عيادة المريض راكبا وماشيا وردفا على الحمار، 7 / 9، برقم 5663 . وكتاب اللباس، باب الارتداف على الدابة، 7 / 88، برقم 5964 . وكتاب الأدب، باب كنية المشرك، 7 / 155، برقم 6207 . وكتاب الاستئذان، باب التسليم في مجلس فيه أخلاط من المسلمين والمشركين، 7 / 171، برقم 6254 . وأخرجه مسلم في كتاب الجهاد والسبر، باب في دعاء النبي صلى الله عليه وسلم وصبره على أذى المنافقين، 3 / 1422، برقم 1798 .

وفي رواية : « أَنَّ رَسولَ اللّهِ صلى الله عليه وسلم رَكِبَ عَلَى حِمَارٍ عَلَيْهِ قَطِيفَة فَدَكِيَّة ، وأسَامَة ورَاءَه يَعود سَعْدَ بْنَ عبَادَةَ فِي بَنِي حَارِثِ بْنِ الْخَزْرَجِ قَبْلَ وَقْعَة بَدْرٍ ، فَسَارَا حَتَّى مرَّا بِمَجْلِسٍ فِيهِ عَبْد اللّهِ بْن أبَيٍّ ابْن سَلولَ، وَذَلِكَ قَبْلَ أَنْ يسْلِمَ عَبْد اللّه بْن أبَيٍّ فَإِذَا فِي الْمَجْلِسِ أَخْلاَط مِنَ الْمسْلِمِينَ، وَالْمشْرِكِينَ عَبَدَةِ الأَوْثَانِ وَالْيهودِ، وَفِي المسلمينَ عَبْد اللّه بْن رَوَاحَة (1) ، فَلَمَّا غَشِيَتِ الْمَجْلِسَ عَجَاجَة الدَّابَّة، خَمَّرَ ابْن أبَي أَنفَه بِرِدَائِهِ وَقَالَ : لَا تغَبِّروا عَلَيْنَا، فَسَلَّمَ رَسول اللّهِ صلى الله عليه وسلم عَلَيْهِم ثمَّ وَقَفَ، فنَزَلَ فَدَعَاهمْ إِلَى اللّهِ وَقَرَأَ عَلَيْهم الْقرْآنَ فَقَالَ لَه عَبْد اللّهِ بْن أبَي ابْن سَلولَ (2) : أَيّهَا الْمَرْء لَا أَحْسَنَ مِمَّا تَقول إِنْ كَانَ حَقّا فَلاَ تؤذِنَا بِهِ فِي مَجَالِسِنَا فَمَنْ جَاءَكَ فَاقْصصْ عَلَيهِ، قَالَ عَبْد اللّه بْن رَوَاحَةَ : بَلَى يَا رَسولَ اللّه فاغْشَنَا فِي مَجَالِسِنَا، فَإنَا
_________
(1) عبد الله بن رواحة بن ثعلبة بن امرئ القيس، الأنصاري الخزرجي، الأمير الشاعر المشهور، شهد العقبة فهو من السابقين الأولين من الأنصار، وكان نقيبا ليلة العقبة على بني الحارث بن الخزرج، وشهد بدرا وجيمع المشاهد مع رسول الله صلى الله عليه وسلم إلا الفتح وما بعدها ؛ فإنه توفي يوم مؤتة وهو أحد الأمراء في غزوة مؤتة، وكان أول خارج إلى الغزوات وآخر قادم، وكان أحد الشعراء المحسنين الذين يردون الأذى عن رسول الله صلى الله عليه وسلم وعن الإسلام والمسلمين، ومن شعره رضي الله عنه ما ثبت عن أنس رضي الله عنه، أن النبي صلى الله عليه وسلم دخل مكة في عمرة القضاء، وعبد الله بن رواحة بين يديه يمشي وهو يقول : خلوا بني الكفار عن سبيله اليوم نضربكم على تنزيله ضربا بزيل الهام عن مقيله ويذهل الخليل عن خليله فقال له عمر : يا ابن رواحة بين يدي رسول الله صلى الله عليه وسلم، وفي حرم الله تقول الشعر ؟ فقال له النبي صلى الله عليه وسلم : « خل عنه يا عمر، فَلَهيَ أسرع فيهم من نضح النبل » [أخرجه الترمذي برقم 2847 وقال : حديث حسن صحيح . وصححه الألبانَي في صحيح سنن الترمذي 2 / 374، وفي مختصر الشمائل المحمدية برقم 210، وانظر : سيرة بن هشام 3 / 427 . وبعث رسول الله صلى الله عليه وسلم بعثه إلى مؤتة في جمادى الأولى سنة ثمان، واستعمل عليهم زيد بن حارثة، وقال : « إن أصيب زيد فجعفر بن أبي طالب على الناس، فإن أصيب جعفر فعبد الله بن رواحة، وكانوا ثلاثة آلاف، وساروا في طريقهم، وقابلوا الروم وهم مائتا ألف ؛ مائة ألف من الروم، ومائة ألف من المستعربة، فقاتلوهم، فقتل زيد وحمل اللواء جعفر بن أبي طالب، ثم قتل، فحمل اللواء عبد الله بن رواحة وقال : أقسمت يا نفس لتنزلنه لتنزلن أو لتكرَهنه إن أجلب الناس وشدوا الرنه مالي أراكِ تكرهين الجنة قد طالما قد كنت مطمئنة هل أنت إلا نطفة في شنه وقال أيضا : يا نفس إلا تقتلي تموتي هذا حِمَام الموت قد صليتِ وما تمنيتِ فقد أعطيت إن تفعلي فعلهما هديتِ [سيرة ابن هشام 3 / 434، ثم قاتل حتى قتل شهيدا رضي الله عنه بعد أن حرض الناس على القتال ورغبهم في الشهادة رضي الله عنه . انظر : تهذيب الأسماء واللغات للنووي، 1 / 265، وسير أعلام النبلاء للذهبي 1 / 230- 240، والإصابة في تمييز الصحابة لابن حجر، 2 / 306 .
(2) عبد الله بن أبي ابن سلوَل، وسلول أمه، كان رأس المنافقبن، ونزل في ذمه آيات كثيرة، وتوفي زمن النبي صلى الله عليه وسلم، وصلى عليه إكراما لابنه عبد الله الصحابي الجليل الصالح، وكفنه في قميصه إكراما لهذا الصحابي المسدد، ثم نهى الله عن الصلاة على المنافقين وعدم القيام على قبورهم أبدا . انظر : تهذيب الأسماء واللغات للنووي 1 / 260 .

نحِبّ ذَلِكَ فَاسْتَبَّ الْمسْلِمونَ وَالْمشْرِكونَ وَالْيَهود، حَتَّى كَادوا يَتَثاوَرونَ، فَلَمْ يَزَلْ رَسول اللّهِ صلى الله عليه وسلم يخَفِّضهمْ حَتَّى سَكَتوا، ثمَّ رَكِبَ رَسول اللّه صلى الله عليه وسلم دابَّتَه فَسَارَ حَتَّى دَخَلَ عَلَى سَعْدِ بْنِ عبَادَةَ (1) فَقَال رَسول اللّه صلى الله عليه وسلم : " أَيْ سَعْد أَلَمْ تَسْمَعْ مَا قَالَ أَبو حبَابٍ " ؟ يريد عَبْدَ اللّهِ بْنَ أبَيٍّ قَالَ كَذَا وَكَذَا فَقَالَ سَعْد ابْن عبَادَةَ : أَيْ رَسولَ اللّه بِأَبِي أنتَ اعْف عَنْه وَاصْفَحْ، فَوَالَّذِي أنزَلَ عَلَيْكَ الْكِتَابَ لَقَدْ جَاءَ اللّه بِالْحَقِّ الَّذِي أنزِلَ عَلَيكَ، وَلَقَدِ اصْطَلَحَ أَهْل هَذِهِ الْبَحْرَةِ عَلَى أَنْ يتَوِّجوه وَيعصبوه بِالْعِصَابَة، فَلَمَّا رَدَّ اللّه ذَلِكَ بِالْحَقِّ الَّذِي أَعْطَاكَ شرِق بذَلِكَ فَذَلِكَ فَعَلَ بِهِ مَا رَأَيْتَ فَعَفَا عَنْه رَسول اللّه صلى الله عليه وسلم، وَكَانَ رَسول اللّه صلى الله عليه وسلم وَأصْحَابه يَعْفونَ عَنِ الْمشْرِكِينَ وَأَهْلِ الْكِتَابِ، كَمَا أَمَرَهم اللّه وَيَصْبِرونَ علَى الأذى قَالَ اللّه تَعَالَى : {
_________
(1) تقدمت ترجمته في الحديث رقم 8 .

وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا } (1) الآية ، وَقَالَ : { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ } (2) ، فَكَانَ رَسول اللّهِ صلى الله عليه وسلم يَتَأَوَّل فِي الْعَفْوِ عَنْهمْ مَا أَمَرَه اللّه بِهِ حَتَّى أَذِنَ لَه فِيهِمْ، فَلَمَّا غَزَا رَسول اللّهِ صلى الله عليه وسلم بَدْرا فَقَتَلَ اللّه بِهَا مَنْ قَتَلَ مِنْ صَنَادِيدِ الْكفَّارِ وَسَادَةِ قرَيْشٍ ، فَقَفَلَ رَسول اللّه صلى الله عليه وسلم وَأَصْحَابه مَنْصورِينَ غَانِمينَ مَعَهمْ أسَارى مِنْ صَنَادِيدِ الْكفَّارِ وَسَادَةِ قرَيْشٍ قَالَ ابْن أبَيٍّ ابْن سَلولَ وَمَنْ مَعَه مِنَ الْمشْرِكِينَ عَبَدَة الأَوْثَانِ : هَذَا أَمْر قَدْ تَوَجَّه، فَبَايَعوا رَسولَ اللّهِ صلى الله عليه وسلم عَلَى الإِسْلاَمِ فَأَسْلَموا » . (3)
_________
(1) سورة آل عمران، الآية 186 .
(2) سورة البقرة، الآية 109 .
(3) طرف الحديث رقم 6207 .

وفي رواية : « فَقَالَ لَه عَبْد اللّهِ بْن أبَيٍّ : يَا أَيّهَا الْمَرء إِنَّه لَا أَحْسَنَ مِمَّا تَقول إن كَانَ حَقا فَلاَ تؤذِنَا بِهِ فِي مَجَالِسِنَا وارْجِعْ إلَى رَحْلِكَ . . » . (1)
* شرح غريب الحديث :
* " إكاف " الإكاف للحمار كالقتب للجمل، والرحل للناقة، والسرج للفرس، وجمع الإِكاف : أكف ، وأكفت الحمار : أي وضعت عليه إكافه . (2)
* " قطيفة " القطيفة : كساء له خمل . (3)
* " عجاجة الدابة " العجاج : الغبار . (4)
* " خَمَّر أنفه بردائه " أي غطَّى، والتخمير التغطية . (5)
* " فاغشنا في مجالسنا " يقال : غشيه يغشاه غِشيانا : إذا جاءه . (6)
* " يتثاورون " يثور بعضهم على بعضٍ بقتال أو مشاجرة، ويقال : ثار يثور ثورا : أي قام بسرعة وانزعاج . (7)
* " يخفِّضهم " يسَكِّنهمْ . (8)
* " البحرة " البلدة، وتصغيرها بحيرة، ويقال : هذه بحيرتنا : أي بلدتنا . (9)
* " يعصبوه بالعصابة " العصابة ما يعصب بها الرأس : أي يشد بها لرئاسة أو مرض . (10)
* " شرِق بذلك " يقال : شَرق بالماء يشرق، شَرَقا : إذا غص به، شبه ما أصابه من فوات الرِّيَاسة بالغصص . (11)
* " صناديد قريش " الصناديد الأشراف وأكابر الناس . (12)
_________
(1) من الطرف رقم 5663 .
(2) تفسير غريب ما في الصحيحين للحميدي، ص 383 .
(3) النهاية في غريب الحديث والأثر، لابن الأثير، باب القاف مع الطاء، مادة : « قطف » 9414، وانظر : شرع غريب الحديث رقم 68، ص 408 .
(4) تفسير غريب ما في الصحيحين للحميدي ص 383 .
(5) المرجع السابق ص 383 .
(6) النهاية في غريب الحديث والأثر، لابن الأثير، باب الغين مع الشين . مادة : « غشا » 3 / 369 .
(7) تفسير غريب ما في الصحيحين للحميدي ص 383 .
(8) المرجع السابق ص 383 .
(9) المرجع السابق ص 383 .
(10) المرجع السابق ص 383 .
(11) المرجع السابق ص 383 .
(12) المرجع السابق ص 383 .

* " قفل " رجع والقفول : الرجوع من السفر . (1)
* " هذا أمر قد توجه " أي قد استمر فلا طمع في إزالته وتغييره . (2)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها .
1 - من موضوعات الدعوة : الحض على مكارم الأخلاق .
2- من صفات الداعية : التواضع .
3- من وسائل الدعوة : الزيارة والعيادة .
4- من آداب الداعية : إفشاء السلام .
5- من صفات الداعية : الحلم .
6- أهمية أدب المدعو مع العلماء والدعاة .
7- من أعظم أساليب الدعوة : التذكير بالقرآن والسنة في المجامع المشتركة وغيرها .
8- من صفات الداعية : الصبر على الابتلاء والأذى .
9- من وظائف الداعية : إطفاء نار الفتن .
10- من أصناف المدعوين : المشركون .
11- من أصناف المدعوين : اليهود .
12- من أصناف المدعوين : المسلمون .
13- من صفات الداعية : العناية الدائمة بالدعوة إلى اللّه عز وجل .
14- أهمية استشارة الداعية لأصحابه .
15- من وظائف المدعو : الدفاع عن العلماء والدعاة المخلصين .
16- من صفات الداعية : العفو والصفح .
17- من أساليب الدعوة : التأليف بالنداء بالكنى .
18- من أسباب إعراض المدعوين : الحسد وحب الرياسة والجاه .
_________
(1) المرجع السابق ص 383, وانظر : شرح غريب الحديث رقم 80، ص 483 .
(2) تفسير غريب ما في الصحيحين للحميدي ص 383 .

19- من وسائل الدعوة : استخدام القوة عند الحاجة .
20- من وسائل الدعوة : القدوة الحسنة .
21- إخفاء المنافقين نفاقهم دليل على قوة المسلمين .
22- من أساليب الدعوة : التشبيه .
23- من ميادين الدعوة المجالس العامة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحض على مكارم الأخلاق :
دل هذا الحديث على أن مكارم الأخلاق من موضوعات الدعوة ؛ لأن النبي صلى الله عليه وسلم دعا الناس بفعله في هذا الحديث إلى التواضع، والحلم، والصبر، وتحمل الأذى، وإفشاء السلام، وإطفاء الفتن، والعفو والصفح، والحرص على الدعوة إلى اللّه عز وجل . (1) وهذا يؤكد على الدعاة إلى اللّه رحمه الله العناية بتعليم الناس وحضهم على مكارم الأخلاق ؛ قال النبي صلى الله عليه وسلم : « إنما بعثت لأتمم مكارم الأخلاق » (2) وقد دعا الناس إلى هذه المكارم بقوله وفعله صلى الله عليه وسلم . (3)
ثانيا : من صفات الداعية : التواضع :
_________
(1) انظر : شرح النووي على صحيح مسلم، 12 / 401 .
(2) البيهقي، 10 / 192 ، وأحمد، 2 / 381، والحاكم، 2 / 613 ، وتقدم تخريجه في الحديث رقم 14، الدرس الأول، ص 139 .
(3) انظر : الحديث رقم 14، الدرس الأول، ورقم 35، الدرس التاسع .

دل هذا الحديث على صفة التواضع من عدة وجوه : ركوب النبي صلى الله عليه وسلم الحمار، وركوبه على قطيفة، وإردافه الغلام، وزيارته صلى الله عليه وسلم لسعد بن عبادة ؛ فإن زيارة الكبير للصغير من التواضع . (1)
فينبغي للداعية أن يكون متواضعا اقتداء بالرسول صلى الله عليه وسلم . (2) ثالثا : من وسائل الدعوة : الزيارة والعيادة :
إن من وسائل الدعوة المؤثرة في حياة المدعو : الزيارة وعيادة المرضى، وقد دلَّ فعل النبي صلى الله عليه وسلم بزيارته لسعد بن عبادة في هذا الحديث على ذلك ؛ قال الحافظ ابن حجر رحمه الله : " فيه عيادة الكبير بعض أتباعه في داره " . (3)
_________
(1) انظر : شرح النووي على صحيح مسلم، 12 / 405، وعمدة القاري للعيني، 14 / 240، 18 / 55 .
(2) انظر : الحديث رقم 33، الدرس الحادي عشر، ورقم 62، الدرس الثالث .
(3) فتح الباري بشرح صحيح البخاري، 8 / 231 .

فينبغي للداعية أن يعتني بهذه الوسيلة عناية خاصة ؛ ولهذا بين النبي صلى الله عليه وسلم فضل الزيارة في اللّه عز وجل وعيادة المرضى، فعن عبد الرحمن بن أبي ليلى قال : « جاء أبو موسى الأشعري رضي الله عنه : يعود الحسن بن علي رضي الله عنهما، فقال له عليّ رضي الله عنه : أجئت عائدا أم شامتا ؟ فقال : بل جئت عائدا، فقال علي : إن جئت عائدا فإني سمعت رسول اللّه صلى الله عليه وسلم يقول : " من أتى أخاه المسلم عائدا مشى في خرافة الجنة حتى يجلس، فإذا جلس غمرته الرحمة، فإن كان غدوة صلى عليه سبعون ألف ملك حتى يمسي، وإن كان مساء صلى عليه سبعون ألف ملك حتى يصبح » (1) وعن ثوبان رضي الله عنه مولى رسول اللّه صلى الله عليه وسلم، قال : قال رسول اللّه صلى الله عليه وسلم : « من عاد مريضا لم يزل في خرفة الجنة حتى يرجع »« وفي رواية ؛ قيل : يا رسول اللّه، وما خرفة الجنة ؟ قال : جناها » . (2)
_________
(1) أبو داود، بنحوه، كتاب الجنائز، باب فضل العيادة، 3 / 185، برقم 3089، 3099، وابن ماجه بلفظه، كتاب الجنائز، باب ما جاء في ثواب من عاد مريضا، 1 / 463، برقم 1442، والحاكم وصححه على شرط الشيخين ووافقه الذهبي 1 / 349، والبيهقي في السنن الكبرى، 3 / 380، وصححه الألباني في سلسلة الأحاديث الصحيحة 3 / 353، وصحيح الجامع الصغير، 5 / 180 .
(2) صحيح مسلم، كتاب البر والصلة، والآداب، باب فضل عيادة المريض، 4 / 1989، برقم 2568 .

والزيارة في اللّه عز وجل- ولو لم يكن المسلم مريضا- من وسائل الدعوة ومن أعظم القربات، فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم : « أن رجلا زار أخا له في قرية أخرى فأرصد اللّه . (1) له على مدرجته ملكا، فلما أتى عليه قال : أين تريد ؟ قال : أريد أخا لي في هذه القرية، قال ؛ هل لك عليه من نِعْمَة تَربهّا (2) ؟ قال : لا غير أني أحببته في الله عز وجل ، قال : فإني رسول اللّه إليك، بأن اللّه قد أحبَّك كما أحببته فيه » . (3) وعنه صلى الله عليه وسلم قال : قال رسول اللّه صلى الله عليه وسلم : « إن اللّه يقول يوم القيامة : أين المتحابون بجلالي . (4) اليوم أظلهم في ظلي يوم لا ظل إلا ظلي » . (5)
_________
(1) . فأرصد : أي أقعده يرقبه، والمدرجة : الطريق، سميت بذلك ؛ لأن الناس يدرجون عليها : أي يمضون . شرح النووي 16 / 360 .
(2) تربها : أي تقوم بإصلاحها، وتنهض إليه بسبب ذلك، المرجع السابق 16 / 360 .
(3) مسلم، كتاب البر والصلة، باب فضل الحب في الله، 4 / 1988 ، برقم 2567 .
(4) المتحابون بجلالي : أي بعظمتي وطاعتي لا للدنيا . شرح النووي على صحيح مسلم 15 / 359 .
(5) مسلم، كتاب البر والصلة، باب فضل الحب في الله، 4 / 988، برقم 2566 .

فينبغي للداعية أن يعتني بزيارة المدعوين وخاصة الأحبة في اللّه عز وجل ، ويعتني بزيارة المرضى ؛ فإن لذلك الأثر العظيم في نفوسهم، والثواب الجزيل عند اللّه عز وجل ؛ ولهذا وجبت محبة اللّه عز وجل للمتحابين فيه، والمتزاورين فيه، والمتباذلين فيه، فعن معاذ بن جبل رضي الله عنه، أنه سمع رسول اللّه صلى الله عليه وسلم يقول : « قال اللّه تبارك وتعالى : وجبت محبتي للمتحابين في، والمتجالسين في، والمتزاورين فيَّ، والمتباذلين فيَّ » (1) وعن معاذ رضي الله عنه أيضا، قال ؛ سمعت رسول اللّه صلى الله عليه وسلم يقول : « قال اللّه عز وجل ؛ المتحابّون في جلالي لهم منابر من نور يغبطهم النبيون والشهداء » . (2)
رابعا : من آداب الداعية : إفشاء السلام :
_________
(1) أخرجه الإِمام مالك في الموطأ، كتاب الشعر، باب ما جاء في المتحابين في الله، 2 / 954، والحاكم وصححه علي شرط الشيخين، ووافقه الذهبي، 4 / 169، وانظر : الاستذكار لابن عبد البر، 27 / 110، والتمهيد له، 2 / 124 .
(2) الترمذي، كتاب الزهد، باب ما جاء في الحب في الله، 4 / 598، برقم 2390، وقال : هذا حديث حسن صحيح، وصححه الألباني في صحيح سنن الترمذي، 2 / 284 .

إن من الآداب الإِسلامية إفشاء السلام على كل مسلم، ولو كان معه غيره ؛ ولهذا سلم النبي صلى الله عليه وسلم على مجلس فيه أخلاط من المسلمين، والمشركين، واليهود كما في حديث أسامة هذا ؛ قال الحافظ ابن حجر رحمه الله : " يؤخذ منه جواز السلام على المسلمين إذا كان معهم كفار، وينوي حينئذٍ بالسلام المسلمين " (1) وقال الإِمام النووي رحمه الله : " وفيه جواز الابتداء بالسلام على قوم فيهم مسلمون وكفار وهذا مجمع عليه " . (2)
فينبغي للداعية أن يعتني بإفشاء السلام، ولهذا أجاب صلى الله عليه وسلم رجلا سأله : « أي الإِسلام خير ؟ قال ؛ " تطعم الطعام، وتقرأ السلام على من عرفت ومن لم تعرف » (3) وقال صلى الله عليه وسلم : « لا تدخلون الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، أولا أدلكم على شيء إذا فعلتموه تحاببتم ؛ أفشوا السلام بينكم » (4) وقال عمار بن ياسر رضي الله عنه : " ثلاث من جمعهن فقد جمع الإِيمان : الإِنصاف من نفسك، وبذل السلام لِلْعَالَم، والإِنفاق من الإِقتار " . (5) وهذا كله يبين أهمية السلام وأنه من أعظم الآداب التي ينبغي للداعية أن يتخلق بها . (6)
خامسا : من صفات الداعية ؛ الحلم :
_________
(1) فتح الباري بشرح صحيح البخاري، 8 / 232 .
(2) شرح النووي على صحيح مسلم، 12 / 400، وانظر ؛ عارضة الأحوذي شرح سنن الترمذي لابن العربي، 5 / 361، وعمدة القاري للعيني 18 / 156 .
(3) متفق عليه : البخاري برقم، 12، ومسلم برقم 39، وتقدم تخريجه في الحديث رقم 19، الدرس الثالث، ص 168 .
(4) مسلم، كتاب الإِيمان، باب بيان أنه لا يدخل الجنة إلا المؤمنون، وأن محبة المؤمنين من الإِيمان، وأن إفشاء السلام سبب لحصولها، 1 / 74، برقم 54 عن أبي هريرة رضي الله عنه .
(5) البخاري، كتاب الإِيمان، باب السلام من الإِسلام، 1 / 15 .
(6) انظر : الحديث رقم 89، الدرس الثالث .

ظهر في هذا الحديث حلم النبي صلى الله عليه وسلم ؛ لأنه ضبط نفسه عن هيجان الغضب فلم يغضب عندما صدر الأذى من زعيم المنافقين بقوله لرسول اللّه صلى الله عليه وسلم : " لا تغبروا علينا " وخمر أنفه بردائه، وأساء الأدب مع النبي صلى الله عليه وسلم حيث قال : " أيها المرء لا أحسن مما تقول، إن كان حقا فلا تؤذنا به في مجالسنا، فمن جاءك فاقصص عليه " وقابل النبي صلى الله عليه وسلم هذا الكلام القبيح بالحلم فلم يغضب، فدل ذلك على الحلم العظيم والخلق الكريم .
فينبغي لكل مسلم، وخاصة الداعية إلى اللّه، أن يقتدي بهذا النبي العظيم صلى الله عليه وسلم . (1)
سادسا : أهمية أدب المدعو مع العلماء والدعاة :
_________
(1) انظر : الحديث رقم 35، الدرس الثاني، ورقم 89، الدرس الخامس .

لا ريب أن من أهم المهمات وأعظم القربات الخلق الحسن، والأدب الجميل وخاصة مع العلماء والدعاة، وقد ظهر في هذا الحديث سوء الأدب مع رسول اللّه صلى الله عليه وسلم ؛ لأن المنافق عبد اللّه بن أبيّ قَلَّ حياؤه وساء أدبه فخمّر أنفه بردائه وقال : لا تغبروا علينا، وقال للنبي صلى الله عليه وسلم عندما سمع قراءته للقرآن : " أيها المرء لا أحسن مما تقول، إن كان حقا فلا تؤذنا به في مجالسنا فمن جاءك فاقصص عليه " وكان يجب عليه أن يستقبل رسول اللّه صلى الله عليه وسلم، ولا يؤذيه، ولا يرد دعوته، ولا يناديه بنداء الاستخفاف كقوله : " أيها المرء " بل كان يلزمه : أن يسلم، ويخلص، ويقول : يا رسول اللّه، رضينا باللّه ربا وبالإِسلام دينا وبمحمد صلى الله عليه وسلم رسولا .
فينبغي لجميع المدعوين أن يلزموا الأدب مع العلماء والدعاة، ويقبلوا دعوتهم، واللّه المستعان . (1)
سابعا : من أعظم أساليب الدعوة : التذكير بالقرآن والسنة في المجامع المشتركة وغيرها :
_________
(1) انظر : الحديث رقم 14، الدرس الثالث، ورقم 21، الدرس الأول، ورقم 35، الدرس الأول .

دل هذا الحديث على أهمية أسلوب التذكير بالقرآن الكريم ؛ ولهذا عندما جاء رسول اللّه صلى الله عليه وسلم في هذا الحديث إلى مجلس فيه أخلاط من المشركين واليهود والمسلمين، سلم ثم وقف ونزل ودعاهم إلى اللّه عز وجل وقرأ عليهم القرآن . وهذا يؤكد العناية بالقرآن الكريم، وتذكير الناس به وقراءته عليهم ؛ لأنه أبلغ الكلام وأعظمه تأثيرا في القلوب ؛ قال اللّه عز وجل : { لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ } . (1) وقال سبحانه وتعالى : { نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ } . (2) وقال عز وجل : { يَاأَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } . (3) وقال سبحانه وتعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا }{
_________
(1) سورة الحشر، الآية 21 .
(2) سورة ق، الآية 45 .
(3) سورة يونس، الآية 57 .

وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } . (1)
وقال عز وجل : { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } . (2) وقال عز وجل : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } . (3)
وقال سبحانه وتعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } . (4)
_________
(1) سورة الإسراء، الآيتان 9-10 .
(2) سورة الإسراء، الآية 88 .
(3) سورة الإسراء، الآية 82 .
(4) سورة فصلت، الآية 44 .

ومما يدل على تأثير القرآن العظيم في القلوب ما قاله جبير بن مطعم رضي الله عنه : « سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور فلما بلغ هذه الآية : { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ }{ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ }{ أَمْ عِنْدَهُمْ خَزَائِنُ }{ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ } (1) كاد قلبي أن يطير [وذلك أول ما وقر الإِيمان في قلبي] » . (2) وهذا يدل على تأثير القرآن الكريم في القلوب، وكذلك ينبغي للداعية أن يذَكِّر بأحاديث رسول اللّه صلى الله عليه وسلم، فإنها الوحي الثاني ولها تأثير في القلوب أيضا ومما يدل على تأثير كلام رسول اللّه صلى الله عليه وسلم في القلوب قصة ضماد رضي الله عنه عندما قدم مكة وكان يرقي من الجن فسمع سفهاء من أهل مكة يقولون إن محمدا مجنون، فقال : لو أني رأيت هذا الرجل لعل اللّه أن يشفيه على يديَّ، فلقيه فقال : « يا محمد إني أرقي من هذه الريح (3) وإن اللّه يشفي على يديَّ من شاء، فهل لك (4) ؟ فقال رسول اللّه صلى الله عليه وسلم : " إن الحمدَ للّه، نحمده ونستعينه، من يهده اللّه فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا
_________
(1) سورة الطور، الآيات35-37 .
(2) متفق عليه : البخاري، كتاب تفسير القرآن، سورة الطور، باب : حدثنا عبد الله بن يوسف، 6 / 68 برقم 4854، وما بين المعكوفين من الطرف رقم 4023 من كتاب المغازي 5 / 25، وأخرجه مسلم بنحوه في كتاب الصلاة باب القراءة في الصبح، 1 / 338، برقم 463 .
(3) المراد بالريح هنا : الجنون ومس الجن . شرح النووي على صحيح مسلم 6 / 406 .
(4) أي فهل لك رغبة في رقيتي وهل تميل إليها . انظر : المرجع السابق 6 / 406 .

إله إلا اللّه وحده لا شريك له، وأن محمدا عبده ورسوله . أما بعد " فقال : أعد عليَّ كلماتك هؤلاء، فأعادهن عليه رسول اللّه صلى الله عليه وسلم ثلاث مرات . فقال : لقد سمعت قول الكهنة، وقول السحرة، وقول الشعراء، فما سمعت مثل كلماتك هؤلاء، ولقد بَلَغْنَ ناعوس البحر (1) ، فقال ؛ هات يدك أبَايعْكَ على الإِسلام، فقال رسول اللّه صلى الله عليه وسلم : " وعلى قومك ؟ " قال : وعلى قومي » (2) . وهكذا ما جاء عن الطفيل بن عمرو رضي الله عنه أنه كان شاعرا وسيدا في قومه فقدم مكة فحذرته قريش من مقابلة الرسول صلى الله عليه وسلم، وقالوا : إن كلامه كالسحر فاحذره أن يدخل عليك وعلى قومك ما أدخل علينا ؛ فإنه يفرق بين المرء وزوجه، وبين المرء وابنه، فما زالوا يحذرونه، حتى حلف أن لا يدخل المسجد إلا وقد سد أذنيه، فسد أذنيه بقطن، ثم دخل المسجد، فأعجبه فقال في نفسه : إني امرؤ ثبت ما تخفى عليَّ الأمور : حسنها وقبحها، واللّه لأسمعن منه فإن كان أمره رشدا أخذته منه وإلا اجتنبته، فنزع القطن فلم يسمع كلاما أحسن من كلامه، فلحقه إلى بيته ودخل معه وأخبره الخبر، وقال : اعرض عليَّ دينك ؛ فعرض عليه الإِسلام فأسلم . (3)
_________
(1) قيل : ناعوس البحر، وقيل : قاموس البحر، وهو وسطه، ولجته، أو قعره . انظر : شرح النووي على صحيح مسلم 6 / 407 .
(2) مسلم، كتاب الجمعة، باب تخفيف الصلاة والخطبة، 2 / 593، برقم 868 .
(3) انظر : سير أعلام النبلاء للذهبي 1 / 345 .

فينبغي للدعاة إلى اللّه عز وجل أن يعتنوا بتذكير الناس بالقرآن الكريم، وبسنة محمد صلى الله عليه وسلم . واللّه المستعان .
ثامنا : من صفات الداعية : الصبر على الأذى والابتلاء :
دل هذا الحديث على أهمية الصبر على الأذى والابتلاء ؛ لأن النبي صلى الله عليه وسلم صبر الأذى والابتلاء كما في هذا الحديث حيث صدر الأذى من المنافق عبد اللّه بن أبيِّ بن سلول، بالتأفف وقوله : " لا أحسن مما تقول إن كان حقا فلا تؤذنا به . . . " ومما يدل على ذلك ما جاء في هذا الحديث أيضا : " وكان رسول اللّه صلى الله عليه وسلم وأصحابه يعفون عن المشركين وأهل الكتاب كما أمرهم اللّه، ويصبرون على الأذى قال اللّه تعالى : { وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } . (1)
وقال عز وجل : { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ } . (2)
_________
(1) سورة آل عمران، الآية 186 .
(2) سورة البقرة، الآية 109 .

وهذا يبين للدعاة ما كان عليه النبي صلى الله عليه وسلم من الصبر على الأذى والابتلاء . (1) فينبغي الاقتداء به صلى الله عليه وسلم . (2)
تاسعا : من وظائف الداعية : إطفاء نار الفتن :
إن من الوظائف المهمة للداعية إطفاء نار الفتن وإخمادها، وقد دل هذا الحديث على ذلك ؛ لأن المسلمين استبوا والمشركين واليهود حينما قال عبد اللّه بن رواحة رضي الله عنه : " بلى يا رسول اللّه فاغشنا في مجالسنا فإنا نحب ذلك " وعبد اللّه بن أبيٍّ يقول : " إن كان حقا فلا تؤذنا به في مجالسنا " فاستمر السباب حتى كاد بعضهم يثور على بعض بالقتال والمشاجرة . فلم يزل النبي صلى الله عليه وسلم يسكنهم حتى سكتوا ثم ركب دابته بعد أن أطفأ الفتنة وسار، وهذا فيه حكمة أخرى، وهو أنه فارق ذلك المجلس ؛ لئلا تعود المشاجرة والمسابة مرة أخرى .
فينبغي للداعية أن يكون مفتاحا للخير والصلح والسلامة، واللّه الموفق . (3)
عاشرا : من أصناف المدعوين : المشركون :
دل هذا الحديث على أن من أصناف المدعوين المشركون ؛ لأن النبي صلى الله عليه وسلم عم بالدعوة المشركين الذين في مجلس عبد اللّه بن أبيٍّ وقرأ على الجميع القرآن الكريم ودعاهم إلى اللّه عز وجل .
_________
(1) انظر : شرح النووي على صحيح مسلم 12 / 401، وإكمال إكمال المعلم للأبي، 6 / 444 .
(2) انظر : الحديث رقم 9، الدرس الثامن، ورقم 66، الدرس الأول .
(3) انظر : فتح الباري، لابن حجر، 8 / 232 .

فينبغي للداعية أن يعتني بدعوة المشركين على حسب الطرق الحكيمة في دعوتهم إلى اللّه عز وجل . (1)
الحادي عشر : من أصناف المدعوين : اليهود :
ظهر في هذا الحديث أن اليهود من أصناف المدعوين ؛ ولهذا عم النبي صلى الله عليه وسلم اليهود الذين في مجلس عبد اللّه بن أبي بدعوته وقرأ عليهم القرآن، وذكرهم . ولا شك أن اليهود قلوبهم قاسية كالحجارة أو أشد قسوة إلا من هدى اللّه منهم للإِسلام، ولكن ينبغي مع ذلك دعوتهم إلى الإِسلام وإقامة الحجة عليهم حسب الطرق الحكيمة في دعوتهم إلى اللّه سبحانه وتعالى . (2)
الثاني عشر : من أصناف المدعوين : المسلمون :
دل هذا الحديث على أن المسلمين من أصناف المدعوين ؛ لأن النبي صلى الله عليه وسلم شملهم بالدعوة والتذكير وقراءة القرآن في مجلس عبد اللّه بن أبيٍّ ؛ ولكن ينبغي للداعية أن يراعي أحوالهم والطرق الحكيمة في دعوة المسلمين ؛ لأن المسلمين ينقسمون إلى قسمين : قسم ينقادون للحق ولا يعاندون فهؤلاء يكفي في دعوتهم أن يبين لهم الحق علما وعملا واعتقادا، وحينئذ ينقادون لذلك . وقسم من المسلمين عندهم : غفلة وشهوات، وأهواء، وهم عصاة المسلمين، فهؤلاء تكون دعوتهم عن طريق ثلاثة مسالك :
_________
(1) انظر : الحديث رقم 91، الدرس الثامن .
(2) انظر : الحديث رقم 89، الدرس العاشر .

1 - الموعظة الحسنة : وهي الأمر والنهي المقرون بالترغيب والترهيب، والقول الحق الذي يلين القلوب، ويؤثر في النفوس، ويكبح جماح النفوس المتمردة، ويزيد النفوس المهذبة إيمانا وهداية (1) قال اللّه عز وجل : { وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا } . (2)
والوعظ في الحقيقة ينبغي أن يكون على نوعين :
(أ) وعظ التعليم : ويكون ببيان عقائد التوحيد، وبيان الأحكام الشرعية الخمسة : من الواجب، والحرام، والمسنون، والمكروه، والمباح، مع مراعاة ما يناسب كل طبقة . وينبغي أن تساق هذه الأحكام مساق الوعظ، ولا تسرد سردا خاليا من وسائل وأساليب التأثير، وأسلوب القرآن على هذا، يبين الحكم مقرونا بالترغيب، أو الترهيب، أو الجمع بين الأمرين ؛ ولهذا يأخذ بمجامع القلوب، وحينئذ تستقبل العقائد والأحكام برغبة واشتياق للعمل والتطبيق .
_________
(1) انظر : مجموع فتاوى ابن تيمية 19 / 164، ومفتاح دار السعادة لابن القيم 1 / 474 .
(2) سورة النساء، الآية 66 .

(ب) وعظ التأديب : ويكون بتحديد الأخلاق الحسنة : كالحلم والأناة، والصبر والكرم، والوفاء، والأمانة . . . وبيان آثارها ومنا فعها في المجتمع، والحث على التخلق بها والتزامها، وتحديد وتعريف الأخلاق السيئة : كالغضب، والعجلة، والغدر، والجزع، والجبن، والبخل، والتحذير من الاتصاف بها من طريقي : الترغيب والترهيب . ويكون ذلك مقرونا بالأدلة من الكتاب والسنة . (1)
2 - الترغيب والترهيب : ويكون بالترغيب في جنس الطاعات وأنواعها، والترهيب بذكر الوعيد بالعذاب والعقوبات على جنس المعاصي والذنوب، وعلى أنواع الذنوب وآحادها . (2)
_________
(1) انظر : تفسير ابن كثير، 1 / 266، 462، وتيسير الكريم الرحمن في تفسير كلام المنان للسعدي، 1 / 278، 2 / 35، وهداية المرشدين لعلي بن محفوظ ص 143 -145 وص 192 وص 241- 244 .
(2) انظر : مفتاح دار السعادة لابن القيم، 1 / 474، وهداية المرشدين لعلي محفوظ ص 192 -219 .

3 - استخدام الأساليب التصويرية التي تدخل على القلوب مباشرة وتشد أذهان المستمعين : كالقصص من القرآن الكريم والسنة النبوية، وضرب الأمثال، ولفت الأنظار إلى الأوصاف الحميدة المعنوية، وبيان آثارها العملية التي تحصل بسبب تطبيقها والعمل بها، ومن ذلك ذكر أوصاف المؤمنين، ومن الأساليب التصويرية : لفت الأنظار إلى الآثار المحسوسة، كلفت أنظار المدعوين إلى آثار الأمم الماضية، والأفراد والجماعات الظالمة، والقرى والأمصار المكذبة، وقد تكون الآثار في الأزمان القريبة أو الأماكن والأزمان المعاصرة ؛ فإن في النظر فيما حل بهم من الهلاك والدمار والزلازل، والمحن، والأمراض أعظم العبر لمن اعتبر وتفكر، ونظر واتعظ، والنظر في مساكنهم وديارهم، وكيف أبادهم وأذلهم، وأهلكهم الملك الجبار، وجعل أخبارهم عبرة لأولي الأبصار . (1)
ولا شك أن اللّه عز وجل قد بين مراتب الدعوة وكانت بحسب مراتب البشر فقال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } . (2)
_________
(1) انظر : تفسبر ابن كثير، 2 / 125، 3 / 563، 428، وتيسير الكريم الرحمن في تفسير كلام المنان للسعدي، 2 / 377, 6 / 114، 135، 330، 519، 554، 7 / 68، وهداية المرشدين لعلي بن محفوظ، ص 219- 240 .
(2) سورة النحل، الآية 125 .

قال الإِمام ابن القيم رحمه الله : " جعل اللّه سبحانه مراتب الدعوة بحسب مراتب الخلق فالمستجيب القابل الذكي الذي لا يعاند الحق ولا يأباه يدعى بطريق الحكمة، والقابل الذي عنده نوع غفلة وتأخر يدعى بالموعظة الحسنة، وهي الأمر والنهي المقرون بالرغبة والرهبة، والمعاند الجاحد يجادل بالتي هي أحسن، وهذا هو الصحيح في معنى هذه الآية " . (1)
فإن ظلم المعاند ولم يرجعِ إلى الحق انتقِل معه إلى مرتبة استخدامِ القوة (2) قال اللّه عز وجل : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } . (3)
واستخدام القوة بالكلام والتأديب لمن له سلطة وقوة مشروعة، وبالجهاد في سبيل اللّه تحت لواء ولي أمر المسلمين بالشروط التي دل عليها الكتاب والسنة، وهذا ما يقتضيه مفهوم الحكمة الصحيح ؛ لأنها وضع الشيء في موضعه بإحكام، وإتقان، وإصابة . (4)
الثالث عشر : من صفات الداعية : العناية الدائمة بالدعوة إلى اللّه عز وجل :
_________
(1) مفتاح دار السعادة، 1 / 474 .
(2) انظر : مفتاح دار السعادة لابن القيم، 1 / 517 .
(3) سورة العنكبوت، الآية 46 .
(4) انظر : فتاوى ابن تبمية، 2 / 44، 45، 15 / 243، 19 / 164، والتفسير القيم لابن القيم، ص 344، ومفتاح دار السعادة، لابن القيم 1 / 474، 517، وتفسير ابن كثير 3 / 416 و 4 / 315، وأضواء البيان في إيضاح القرآن بالقرآن، لمحمد الأمين بن المختار الشنقيطي، 2 / 174-175، وفتاوى محمد بن إبراهيم آل الشيخ، 1 / 90 .

إن من الصفات الحميدة والأعمال الجليلة : العناية الفائقة الدائمة بالدعوة إلى اللّه عز وجل ؛ ولهذا كان أعظم الناس فيها حظا ونصيبا محمد بن عبد اللّه صلى الله عليه وسلم، وقد ظهر في هذا الحديث أنه صلى الله عليه وسلم سار في طريقه إلى جموع مختلطة من المشركين عبدة الأوثان، واليهود، والمسلمين، فدعاهم إلى اللّه وقرأ عليهم القرآن، ثم عمل عملا دعويا آخر وهو الإِصلاح بين هؤلاء حينما كادت الجموع أن يثور بعضها على بعض فسكنهم حتى أطفأ الفتنة صلى الله عليه وسلم، ثم قام وسار في عملٍ دعوي آخر وهو زيارته لسعد بن عبادة رضي الله عنه، وهذا يدل على أن عمله كله دائم في الدعوة والعبادة ؛ قال صلى الله عليه وسلم : « أحب العمل إلى اللّه ما داوم عليه صاحبه وإن قل » . (1) قال النووي رحمه الله : " وفي هذا الحديث بيان ما كان عليه صلى الله عليه وسلم من : الحلم، والصفح، والصبر على الأذى في اللّه تعالى، ودوام الدعاء إلى اللّه تعالى، وتألف القلوب واللّه أعلم " . (2)
فينبغي للداعية أن تكون دعوته دائمة على حسب الأحوال، وحاجة الناس إلى الدعوة، ولكن ينبغي اختيار الأوقات والموضوعات المناسبة، لكل فئة .
_________
(1) متفق عليه : البخاري، برقم 1970، ومسلم برقم 782، وتقدم تخريجه في الحديث رقم 18، الدرس السادس، ص 163 .
(2) شرح النووي على صحيح مسلم 12 / 401 .

الرابع عشر : أهمية استشارة الداعية لأصحابه :
دل هذا الحديث على أن الداعية ربما يستشير أصحابه وأتباعه وهذا من هدي النبي صلى الله عليه وسلم ؛ ولهذا جاء رسول اللّه صلى الله عليه وسلم إلى سعد بن عبادة رضي الله عنه فقال : « أي سعد ألم تسمع ما قال أبو حباب » ؟ " فأشار عليه رضي الله عنه بقوله : " أي رسول اللّه بأبي أنت اعف عنه واصفح فوالذي أنزل عليك الكتاب لقد جاء اللّه بالحق الذي أنزل عليك ولقد اصطلح أهل هذه البحرة على أن يتوجوه ويعصبوه بالعصابة فلما رد اللّه ذلك بالحق الذي أعطاك شرق بذلك، فذلك فعل به ما رأيت " فعفا عنه رسول اللّه صلى الله عليه وسلم .
وهذا يبين أهمية الشورى ومشاورة الداعية أصحابه، وما فيها من الفوائد . (1)
الخامس عشر : من وظائف المدعو : الدفاع عن العلماء والدعاة المخلصين :
_________
(1) انظر : الحديث رقم 64، الدرس الثالث .

يظهر في هذا الحديث أن من وظائف المدعو المخلص الصالح الدفاع عن العلماء والدعاة المخلصين ؛ ولهذا دافع عبد اللّه بن رواحة رضي الله عنه في مجلس عبد اللّه بن أبيٍّ ابن سلول فقال عندما حصل النقاش : " بلى يا رسول اللّه فاغشنا في مجالسنا فإنا نحب ذلك " وهذا رد على قول عبد اللّه بن أبي حيث قال : " فلا تؤذنا في مجالسنا " .
فينبغي الدفاع عن علماء الإِسلام بالحق في حياتهم وبعد مماتهم، واللّه المستعان . (1)
السادس عشر : من صفات الداعية : العفو والصفح :
ظهر عفو النبي الكريم صلى الله عليه وسلم في هذا الحديث عن عبد اللّه بن أبي، حيث لما يعاقبه صلى الله عليه وسلم، ولم يقاتله، ولم يأمر أصحابه باغتياله ؛ وإنما عفا عنه وصفح ؛ قال الحافظ ابن حجر رحمه الله : " عفوه صلى الله عليه وسلم عن كثير من المشركين واليهود، بالمنِّ والفداء، وصفحه عن المنافقين مشهور في الأحاديث والسير " . (2)
فينبغي للداعية أن يعفو ويصفح اقتداء بالنبي صلى الله عليه وسلم . (3)
السابع عشر : من أساليب الدعوة : التأليف بالنداء بالكنى :
_________
(1) انظر : الحديث رقم 4، الدرس الثالث، ورقم 63، الدرس الأول .
(2) فتح الباري بشرح صحيح البخاري 8 / 233، وانظر : شرح النووي على صحيح مسلم، 2 / 101 .
(3) انظر : الحديث رقم 80، الدرس الثالث، ورقم 105، الدرس الرابع .

إن التأليف بالنداء بالكنى من أساليب الدعوة النافعة ؛ ولهذا والله أعلم، قال النبي صلى الله عليه وسلم لسعد : « ألم تسمع ما قال أبو الحباب » ؟ " يعني عبد اللّه بن أبيٍّ ! قال الحافظ ابن حجر رحمه الله : " كناه النبي صلى الله عليه وسلم في تلك الحالة ؛ لكونه كان مشهورا بها أو لمصلحة التأليف " (1) ونقل رحمه الله عن ابن بطال أنه قال : " فيه جواز تكنية المشركين على وجه التأليف، إما رجاء إسلامهم، أو لتحصيل منفعة منهم " (2) ثم رجح ابن حجر رحمه الله جواز تكنية الكافر للتأليف أو خشية الفتنة (3) ، واللّه المستعان (4) .
الثامن عشر : من أسباب إعراض المدعوين : الحسد، وحب الرئاسة والجاه :
_________
(1) فتح الباري بشرح صحيح البخاري، 8 / 232 .
(2) نقلا عن فتح الباري 8 / 232 ؛ لعدم وقوفي على شرح ابن بطال .
(3) انظر : فتح الباري بشرح صحح البخاري، 10 / 593 .
(4) انظر : الحديث رقم 7، الدرس الحادي عشر .

لا شك أن من أسباب إعراض المدعوين عن قبول الدعوة والانقياد لدين اللّه عز وجل : الحسد، والحقد، وحب الرئاسة والجاه، ولهذا قال سعد بن عبادة رضي الله عنه للنبي في شأن عبد اللّه بن أبيٍّ : " ولقد اصطلح أهل هذه البحرة على أن يتوِّجوه ويعصبوه بالعصابة، فلما رد اللّه ذلك بالحق الذي أعطاك شِرق بذلك، فلذلك فعل به ما رأيت " قال الحافظ ابن حجر رحمه الله على قوله : " شرق بذلك " أي غصَّ به، وهو كناية عن الحسد، يقال : " غص بالطعام، وشَجيَ بالعظم، وشرق بالماء إذا اعترض شيء من ذلك في الحلق فمنعه الإساغةَ " (1) وعلاج هذا الإِعراض بالدعوة الصادقة، فإن لم تجْدِ فالجهاد في سبيل اللّه عز وجل .
التاسع عشر : من وسائل الدعوة : استخدام القوة عند الحاجة :
_________
(1) فتح الباري، بشرح صحيح البخاري 8 / 232، وانظر . أعلام الحديث في شرح صحيح البخاري للخطابي 3 / 1830 .

دل هذا الحديث على أن من وسائل الدعوة النافعة استخدام القوة عند الحاجة إذا لم ينفع الرفق واللين ؛ وقد جاء في هذا الحديث : « فكان رسول اللّه صلى الله عليه وسلم يتأوَّل في العفوِ ما أمره اللّه به حتى أذن له فيهم، فلما غزا رسول اللّه صلى الله عليه وسلم بدرا فقتل اللّه بها من قتل من صناديد الكفار وسادة قريش قفل رسول اللّه صلى الله عليه وسلم وأصحابه منصورين غانمين معهم أسارى من صناديد الكفار وسادة قريش » ، وهذا فيه دلالة على أن القوة عند الحاجة إليها من أعظم وسائل الدعوة إلى اللّه عز وجل ، فإذا لم يؤثر الرفق واللين، والعفو والصفح، في أصناف المدعوين : من الملحدين، والمشركين، وأهل الكتاب، ولم يستفيدوا من الأدلة والبراهين العقلية والنقلية، والمعجزات الحسية، ولم ينقادوا للجدال بالتي هي أحسن، وأعرضوا وكذبوا، فحينئذٍ يكون آخر الطب الكي : وهو استخدام القوة تحت لواءِ ولي أمر المسلمين ؛ فإن لذلك الأثر العظيم في نشر الدعوة، وقمع الباطل وأهله، ونصر الحق وأهله ؛ قال اللّه عز وجل : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ

بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } (1) ، ولقد أحسن القائل :
وما هوَ إلّا الوحْي أوحَدّ مرْهَفٍ ... تميل ظبَاه (2) أخَدعَي كلِّ مائِلِ
فَهَذا دَوَاء الدَّاءِ مِنْ كلِّ عَالمٍ ... وَهذا دَواء الدَّاءِ من كلِّ جاهل
هَوَ الحَقّ إنْ تَسْتَيقظوا فيه تَغْنَموا ... وإِنْ تَغْفلوا فالسَّيف لَيْسَ بِغَافِلِ
(3)
وقال آخر : يعني رسول اللّه صلى الله عليه وسلم :
قَالوا غَزَوْتَ وَرسل اللّهِ مَا بعثوا ... لِقتلِ نَفْسٍ ولا جاءوا لسَفْكِ دَم
جَهْل وتَضليل أَحْلامٍ وسَفْسطةَ ... فَتَحتَ بِالسَّيْفِ بعد الفتح بالقلمَ
لمَا أتى لك عفوا كلّ ذي حَسَبِ ... تكفَّلَ السيف بِالجهالِ والَعَمَمِ
(4) وما أحكم ما قال الآخر :
دعا المصطفى دهرا بمكة لم يجب ... وقد لان منه جانب وخطاب
فلما دعا والسيف صلت بكفه ... له أسلموا واستسلموا وأنابوا
(5) فالعاقل ذو الفطرة السليمة ينتفع بالبينة والبرهان، ويقبل الحق بدليله، أما الظالم المتبع لهواه فلا يرده إلا السيف، وأنواع القوة والسلاح (6) .
_________
(1) سورة الحديد، الآية 25 .
(2) الظبة : حد السيف والسنان والخنجر، وما أشبهها، والجمع ظبا وظبات . انظر : المرجع السابق، مادة : « الظبة » 2 / 575 .
(3) ديوان أبي تمام، بشرح الخطيب التبريزي، 3 / 86 -87 .
(4) العمم : اسم جمع للعامة من الناس بخلاف الخاصة، انظر : المرجع السابق، مادة . « عم » 2 / 629، والبيت من شعر أحمد شوقي : الشوقيات 1 / 201 .
(5) انظر : فتاوى سماحة العلامة عبد العزبز بن عبد الله ابن باز 3 / 184 و204، وقال، هذا الشعر يروى لحسان بن ثابت رضي الله عنه .
(6) انظر : مجموع فتاوى ابن تيمية 28 / 37 و 264، وتفسير ابن كثير 3 / 416، وتيسير الكريم الرحمن في تفسير كلام المنان للسعدي، 7 / 301 .

العشرون : من وسائل الدعوة : القدوة الحسنة :
ظهر في هذا الحديث أن القدوة الحسنة من وسائل الدعوة ؛ لأن النبي صلى الله عليه وسلم مع عظم مكانته عند اللّه عز وجل لم يكن يرفع نفسه عن الإِرداف على الدابة ؛ قال العلامة العيني رحمه الله : " وكان يردف لتتأسَّى به في ذلك أمته فلا يأنفوا مما لم يكن يأنف منه رسول اللّه صلى الله عليه وسلم، ولا يستنكف منه مما لم يستنكف " . (1)
فينبغي الاقتداء به صلى الله عليه وسلم . (2)
الحادي والعشرون : إخفاء المنافقين نفاقهم دليل علي قوة المسلمين :
_________
(1) عمدة القاري شرح صحيح البخاري، 14 / 240 .
(2) انظر : الحديث رقم 3، الدرس الثالث، ورقم 8، الدرس الخامس .

دل هذا الحديث على أن المنافقين يختفون بشرهم عند ظهور قوة المسلمين، ويظهرون نفاقهم وشرهم وأذاهم للإِسلام والمسلمين عند ضعف المسلمين ؛ ولهذا جاء في هذا الحديث : « فقفل رسول اللّه صلى الله عليه وسلم وأصحابه منصورين غانمين معهم أسارى من صناديد الكفار وسادة قريش قال ابن أبيِّ بن سلول ومن معه من المشركين عبدة الأوثان " هذا أمر قد توجه، فبايعوا رسول اللّه صلى الله عليه وسلم على الإِسلام فأسلموا » وهذا ؛ لخوفهم وجزعهم، وإلا فابن أبيٍّ لا زال على عداوته لرسول اللّه صلى الله عليه وسلم، حتى مات منافقا . أسأل اللّه العافية لي ولجميع المسلمين .
الثاني والعشرون : من أساليب الدعوة : التشبيه :
ظهر في هذا الحديث أسلوب التشبيه ؛ لأن سعد بن عبادة رضي الله عنه قال في شأن عبد اللّه بن أبيِّ ابن سلول " شرق بذلك " قال الحميدي رحمه الله : " شرق بذلك، يقال شرق بالماء يشرق شرقا، إذا غص، شبه ما أصابه من فوات الرئاسة بالغصص " (1) ، واللّه المستعان . (2)
الثالث والعشرون : من ميادين الدعوة : المجالس العامة :
_________
(1) تفسير غريب ما في الصحيحين للحميدي، ص 383 .
(2) انظر : الحديث رقم 18، الدرس الرابع ورقم 19، الدرس الخامس .

لا شك أن من الميادين المهمة للدعوة إلى اللّه عز وجل المجالس العامة التي يجتمع الناس فيها ؛ ولهذا عندما مرَّ النبي صلى الله عليه وسلم بمجلس عبد اللّه بن أبيِّ بن سلول ورأى فيه أخلاطا من المسلمين، والمشركين، واليهود، نزل صلى الله عليه وسلم ووقف فدعاهم إلى اللّه وقرأ عليهم القرآن . وهذا يؤكد أهمية استخدام المجالس العامة ميدانا للدعوة إلى اللّه، وتعليم الناس ما يحتاجون إليه، اقتداء بالنبي صلى الله عليه وسلم .

129 - باب كراهية السفر بالمصحف إلى أرض العدو
وَكَذَلِكَ يرْوَى عَنْ محَمَّدِ بْنِ بِشْرٍ ، عَنْ عبَيْدِ اللهِ، عَنْ نَافِعٍ ، عَنِ ابْنِ عمَرَ، عنِ النَّبِيِّ صلى الله عليه وسلم . وَتَابَعَه ابْن إِسْحَاقَ، عَنْ نَافِعٍ ، عَنِ ابْنِ عمَرَ، عَنِ النَّبِيِّ صلى الله عليه وسلم .
« وَقَدْ سَافَرَ النَّبِيّ صلى الله عليه وسلم وأَصْحَابه فِي أَرْضِ العَدوِّ وَهمْ يَعْلَمونَ الْقرْآنَ » .
109 - [2990]- حَدَّثَنَا عَبْد اللّهِ بْن مَسْلَمةَ، عَنْ مَالِكٍ ، عَنْ نَافِع، عَنْ عَبْدِ اللّهِ بْن عمَرَ (1) رضي الله عنهما : « أَنَّ رَسولَ اللّهِ صلى الله عليه وسلم نَهَى أَنْ يسَافَرَ بالْقرآنِ إِلَى أَرْضِ العَدوِّ » . (2)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - من موضوعات الدعوة : الحض على تعظيم القرآن الكريم .
2 - من صفات الداعية : الحرص على إكرام وتعظيم القرآن الكريم .
3 - شدة عداوة أعداء الدين وخطرهم على الإِسلام وأهله .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : من موضوعات الدعوة : الحض على تعظيم القرآن الكريم :
_________
(1) تقدمت ترجمته في الحديث رقم 1 .
(2) وأخرجه مسلم في كتاب الإمارة، باب النهي أن يسافر بالمصحف إلى أرض الكفار إذا خيف وقوعه بأيديهم، 3 / 1490 ، برقم 1869 .

إن هذا الحديث يدل على أن من الموضوعات المهمة في الدعوة إلى اللّه عز وجل الحض على العناية بالقرآن الكريم وتعظيمه ؛ ولهذا " نهى النبي صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدوِّ " ؛ قال الإِمام ابن عبد البر رحمه الله : " أجمع الفقهاء أن لا يسافر بالقرآن إلى أرض العدو في السرايا والعسكر الصغير المخوف عليه، واختلفوا في جواز ذلك في العسكر المأمون الكبير . . " (1) وفي رواية لمسلم : أن رسول اللّه صلى الله عليه وسلم : « كان ينهى أن يسافر بالقرآن إلى أرض العدوِّ مخافة أن يناله العدوّ » (2) وفي رواية : « لا تسافروا بالقرآن فإني لا آمن أن يناله العدوّ » (3) قال الإمام النووي رحمه الله : " فيه النهي عن المسافرة بالمصحف إلى أرض الكفار للعلة المذكورة في الحديث، وهي خوف أن ينالوه فينتهكوا حرمته، فإن أمنت هذه العلة، بأن يدخل في جيش المسلمين الظاهرين عليهم فلا كراهة ولا منع منه حينئذ هذا هو الصحيح، وبه قال أبو حنيفة والبخاري وآخرون " . (4)
_________
(1) الاستذكار الجامع لمذاهب فقهاء الأمصار وعلماء الأقطار، 14 / 51 .
(2) صحيح مسلم، كتاب الإِمارة، باب النهي أن يسافر بالمصحف إلى أرض الكفار إذا خيف وقوعه بأيديهم، 3 / 1491 برقم 1869 .
(3) المرجع السابق، في الكتاب والباب المشار إليهما، 3 / 1491 .
(4) شرح النووي على صحيح مسلم، 13 / 16، وانظر : إكمال إكمال المعلم للأبي، 6 / 590، وفتح الباري لابن حجر، 6 / 133، وعمدة القاري للعيني، 14 / 242، وشرح الزرقاني على موطأ مالك، 3 / 13 .

وسمعت العلامة عبد العزيز بن عبد اللّه بن باز حفظه اللّه يقول في النهي عن السفر بالقرآن إلى بلاد العدوّ : " وهذا إذا كان يخشى عليه أن يمتهنوه، أما إذا لم يخشَ عليه فلا حرج، والخطر على ما في المصاحف أما ما في الصدور فيحمل ويدعى به، وحمل المصحف إلى بلاد الكفار منهي عنه : سواء كانوا حربيين أو غير ذلك إذا خشي عليه " . (1)
فينبغي للدعاة إلى اللّه عز وجل أن يحضوا الناس على تعظيم القرآن الكريم وإكرامه، وعدم السفر به إلى بلاد الكفار إذا خشي عليه الإِهانة والامتهان .
ثانيا : من صفات الداعية : الحرص على إكرام وتعظيم القرآن الحكيم :
_________
(1) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 2990، من صحيح البخاري .

ظهر في هذا الحديث حرص النبي صلى الله عليه وسلم على تعظيم القرآن الكريم وإكرامه ؛ ولهذا نهى عن السفر به إلى بلاد العدوِّ ؛ لئلا يهان ؛ لأن المشركين واليهود والنصارى أعداء الإِسلام وخاصة إذا كانوا حربيين ؛ قال اللّه عز وجل : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } . (1) والقرآن الكريم لا يمسه إلا طاهر، وهؤلاء خبثاء نَجَس ، قال اللّه عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا }{ الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } . (2) وفي الكتاب الذي كتبه رسول اللّه صلى الله عليه وسلم لعمرو بن حزم : « لا يمس القرآن إلا طاهر » (3) وهذا يؤكد حرص النبي صلى الله عليه وسلم على تعظيم القرآن الكريم وإكرامه .
فينبغي للداعية أن يكون حريصا على تعظيم القرآن العزيز وإكرامه، اقتداء برسول اللّه صلى الله عليه وسلم .
ثالثا : شدة عداوة أعداء الدين وخطرهم على الإسلام وأهله :
_________
(1) سورة البقرة، الآية 120 .
(2) سورة التوبة، الآية 28 .
(3) موطأ الإِمام مالك، كتاب القرآن، باب الأمر بالوضوء لمن مس القرآن، 1 / 199، والدارقطني في سننه، كتاب الطهارة، باب في نهي المحدث عن مس القرآن، 1 / 122، وله شاهد من حديث ابن عمر عند الدارقطني في الكتاب والباب السابق 1 / 121، والطبراني في الكبير، 12 / 213 برقم 13217، والأوسط والصغير [مجمع البحرين 1 / 346 برقم 431] والبيهقي في السنن الكبرى 1 / 88، وله شاهد آخر من حديث حكيم بن حزام، عند الدارقطني في سننه، 1 / 122، والحاكم وصححه ووافقه الذهبي 3 / 485، والطبراني في المعجم الأوسط والصغير، [مجمع البحرين، 1 / 347، برقم 432] وفي المعجم الكبير، 3 / 205، برقم 3135 . وقال ابن عبد البر « وكتاب عمرو بن حزم هذا قد تلقاه العلماء بالقبول والعمل، وهو عندهم أشهر وأظهر من الإِسناد الواحد » : الاستذكار 1 / 10 وصححه الألباني في إرواء الغليل، لشواهده وطرقه 1 / 158، وانظر : تلخيص الحبير، لابن حجر 1 / 131 .

إن أعداء الإِسلام : من الملحدين، والمشركين وأهل الكتاب لهم غدرات، وعداوة شديدة للإِسلام وأهله ؛ ولهذا نهى النبي صلى الله عليه وسلم عن السفر بالقرآن إلى أرضهم، خشية أن يمتهنوا هذا القرآن العظيم .
فينبغي للمسلمين أخذ الحذر ؛ لقول اللّه عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } . (1) وقال سبحانه وتعالى : { هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } . (2)
_________
(1) سورة النساء، الآية 71 .
(2) سورة آل عمران، الآية 119 .

131 - باب مَا يكره مِنْ رفع الصوت في التكبير
110 - [2992]- حَدَّثَنَا محَمَّد بْن يوسفَ : حَدَّثَنَا سفْيَان، عَنْ عَاصِمٍ ، عَنْ أَبِي عثْمَانَ، عَنْ أَبِي موسَى الأشعري (1) رضي الله عنه ، قَالَ : « كنَّا مَعَ رَسولِ اللّهِ صلى الله عليه وسلم، فَكنَا إِذَا أشْرَفْنَا عَلَى وَادٍ هَلَّلْنَا وَكَبَّرنَا، ارْتَفَعَتْ أصوَاتنَا . فَقَالَ النَّبِيّ صلى الله عليه وسلم : يَا أيهَا النَّاس، ارْبَعوا عَلَى أَنْفسِكمْ، فَإِنَكمْ لَا تَدْعونَ أَصَمَّ، وَلَا غَائِبا، إِنَّه مَعَكمْ، إِنَّه سَمِيع قَرِيب ، تَبَارَكَ اسْمه، وَتَعَالَى جَدّه » . (2)
_________
(1) تقدمت ترجمته في الحديث رقم 66 .
(2) [الحديث 2992] أطرافه في : كتاب المغازي، باب غزوة خيبر، 5 / 89، برقم 4205 . وكتاب الدعوات، باب الدعاء إذا علا عقبة، 7 / 209، برقم 6384 . وكتاب الدعوات، باب قول لا حول ولا قوة إلا بالله، 7 / 217، برقم 6409 . وكتاب القدر، باب لا حول ولا قوة إلا بالله، 7 / 271، برقم 6610 . وكتاب التوحيد، باب ( وكَاَنَ الله سميعا بَصِيرا ) ، 8 / 212، برقم 7386 . وأخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر، 4 / 2076، برقم 2704 .

وفي رواية : « لَمَّا غَزَا رَسول اللّهِ صلى الله عليه وسلم خَيْبَرَ- أَوْ قَالَ : لَمَّا تَوَجهَ رَسول اللّهِ صلى الله عليه وسلم- أَشْرَفَ النَّاس عَلَى وَادٍ فَرَفَعوا أَصْوَاتَهمْ بالتَّكْبيرِ : اللّه أَكْبَر، اللّه أَكْبَر، لاَ إِلَهَ إِلاَّ اللّه . فَقَالَ رَسول اللّهِ صلى الله عليه وسلم : " ارْبَعوا علَى أنفسِكم ، إِنَكم لَا تدْعونَ أَصَمَّ وَلَا غَائِبا، إِنَكم تَدْعون : سَمِيعا، قَرِيبا، وَهوَ مَعَكمْ " وَأنا خَلْفَ دَابَّةِ رَسولِ اللّهِ صلى الله عليه وسلم فَسَمِعَنِي وَأنا أَقول : لاَ حَوْلَ وَلاَ قوةَ إِلاَّ بِاللّهِ . فَقَالَ لِي : " يَا عَبْدَ اللّهِ بْنَ قَيْسٍ " قلْت لَبَّيْكَ رَسولَ اللّهِ . قَالَ : " أَلَا أَدلكَ عَلَى كَلِمَةٍ مِنْ كَنْزٍ مِنْ كنوزِ الْجَنَّةِ ؟ " قلْت : بَلَى يَا رَسولَ اللّهِ فِدَاكَ أَبِي وأمِّي . قَالَ : " لَا حَوْلَ وَلا قوَّةَ إِلّا باللّهِ » . (1)
_________
(1) الطرف رقم : 4205 .

وفِي رواية : « أَخَذَ النَّبِي صلى الله عليه وسلم فِي عَقَبَةٍ - أَوْ قَالَ في ثَنِيةٍ - قَالَ : فَلَمَّا عَلاَ عَلَيْهَا رَجل نَادَى فرَفعَ صَوْتَه : لاَ إِلَهَ إِلاَّ اللّهِ، وَالله أَكْبَر، قَالَ : وَرَسول اللّه صلى الله عليه وسلم عَلَى بَغْلَتِهِ . » . (1)
وفي رواية : « كنَّا مَعَ رَسولِ اللّهِ صلى الله عليه وسلم فِي غَزَاةٍ فَجَعَلْنَا لاَ نَصْعَد شَرَفا، وَلاَ نَعْلو شَرَفا، وَلاَ نَهْبِط فِي وَادٍ إِلاَّ رَفَعْنَا أَصْوَاتَنَا بِالتَّكْبِيرِ، قَالَ : فَدَنَا مِنّا رَسول اللّهِ صلى الله عليه وسلم فَقَالَ : " يَا أَيّهَا النَّاس ارْبَعوا عَلَى أَنْفسِكمْ فَإِنَّكمْ لَا تَدْعونَ أَصَمَّ وَلَا غَائِبا، إِنَّمَا تَدْعونَ سَمِيعا بَصِيرا . » . (2)
_________
(1) الطرف رقم : 6409 .
(2) الطرف رقم : 6610 .

وفي رواية : « سَمِيعا بَصِيرا، قَريبا " ثمَّ أَتَى علَيَّ وأَنا أَقول فِي نَفْسِي : لَا حَوْلَ وَلَا قوَّةَ إِلَّا باللّهِ، فَقَالَ : " يَا عَبْدَ اللّهِ بنَ قَيْسٍ ، قلْ : لَا حَوْلَ وَلَا قوَّةَ إِلَّا بِاللّهِ ؛ فإِنَّهَا كَنْز مِنْ كنوزِ الْجَنَّةِ " أَوْ قَالَ : " أَلَا أَدلكَ عَلَى كَلِمَةٍ هِيَ كَنْز مِنْ كنوزِ الْجَنَّةِ ؟ لَا حَوْلَ وَلَا قوَّةَ إِلَّا بِاللّهِ » . (1)
* شرح غريب الحديث :
* " اربعوا على أنفسكم " أي ارفقوا بها واخفضوا أصواتكم . (2)
* " عقبة " والعقبة المرقى الصعب في الجبال . (3)
* " أو ثنية " الثنية في الأرض : طريق بين جبلين، وقيل : الثنية في الجبل : كالعقبة فيه، وقيل : هو الطريق العالي فيه، وقيل أعلى السيل في رأسه . (4)
* " لا نصعد شرفا " الشرف من الأرض العالي، ومشارف الأرض أعاليها، وشَرَف كلّ شيءٍ أعلاه . (5)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - حرص الصحابة رضي الله عنهم على ذكر اللّه عز وجل .
2 - من موضوعات الدعوة : بيان صفات اللّه عز وجل .
3 - محبة الصحابة رضي الله عنهم لرسول اللّه صلى الله عليه وسلم .
_________
(1) الطرف رقم : 7386 .
(2) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 81، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الباء، مادة : « ربع » 2 / 187، وشرح الكرماني على صحيح البخاري، 23 / 81 .
(3) المعجم الوسيط، لمجمع اللغة العربية، مادة : « عقب » 2 / 613 .
(4) انظر : تفسير غريب ما في الصحيحين للحميدي، ص 192، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الثاء مع النون، مادة : « ثنا » 1 / 226 .
(5) تفسير غريب ما في الصحيحين للحميدي، ص 192 .

4 - من أساليب الدعوة : السؤال والجواب .
5 - من معجزات الرسول صلى الله عليه وسلم : إخباره بالأمور الغيبية .
6 - من صفات الداعية : الحرص على زيادة الخير للمدعو .
7 - من موضوعات الدعوة : الحث على ذكر اللّه عز وجل .
8 - من موضوعات الدعوة : الحض على خفض الصوت بالذكر إلا ما شرع الجهر به .
9 - من صفات الداعية : الاستسلام للّه وتفويض الأمور إليه عز وجل .
10 - من صفات الداعية : التواضع .
11 - من أساليب الدعوة : التشبيه .
12 - من أساليب الدعوة : الترغيب .
13 - من صفات الداعية : الحرص على الدقة في نقل الحديث .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : حرص الصحابة رضي الله عنهم على ذكر الله عز وجل :

دل هذا الحديث على حرص الصحابة رضي الله عنهم على ذكر اللّه عز وجل ولهذا قال أبو موسى رضي الله عنه : " كنا مع رسول اللّه صلى الله عليه وسلم، فكنا إذا أشرفنا على وادٍ هللنا وكبَّرنا ارتفعت أصواتنا " ومما يدل على حرصهم رضي الله عنهم أيضا، ما كان يقوله أبو موسى الأشعري رضي الله عنه عن نفسه، وأن رسول اللّه صلى الله عليه وسلم أتى عليه وهو يقول في نفسه : " لا حول ولا قوة إلا باللّه . . . " .

فينبغي للمسلم وخاصة الداعية إلى اللّه عز وجل أن يكون حريصا على ذكر اللّه عز وجل في كل أحواله ؛ في السراء والضراء، وفي الشدة والرخاء، وفي السفر والحضر، حتى يحصل على الثواب العظيم، ويكون قدوة لغيره ؛ وقد مدح اللّه أصحاب العقول السليمة وبين أن من صفاتهمِ ذكر اللّه عز وجل في كل أحوالهم، قال اللّه عز وجل : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ }{ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي }{ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } . (1)
وهذا يؤكد حرصهم على ذكر اللّه سبحانه وتعالى في كل أحوالهم . (2)
ثانيا : من موضوعات الدعوة : بيان صفات اللّه عز وجل :
_________
(1) سورة آل عمران، الآيات 190-191 .
(2) انظر : شرح النووي على صحيح مسلم 17 / 28, وفتح الباري لابن حجر 6 / 135, وعمدة القاري للعيني 14 / 244, والمنهل العذب المورود شرح سنن أبي داود، لمحمود محمد خطاب السبكي 8 / 189 .

دل هذا الحديث على أن من موضوعات الدعوة، بيان صفات الرب عز وجل من غير تكييف ولا تمثيل، ومن غير تحريف ولا تعطيل ؛ ولهذا قال صلى الله عليه وسلم في هذا الحديث : « يا أيها الناس اربعوا على أنفسكم، فإنكم لا تدعون أصمَّ ولا غائبا إنه سميع قريب تبارك اسمه وتعالى جده » وفي الرواية الأخرى : « وهو معكم » وفي الرواية الثالثة : « سميعا بصيرا » وهذا يؤكد على أن النبي صلى الله عليه وسلم دعا إلى إثبات صفات الكمال للّه عز وجل، ولا ريب أنه ينبغي للداعية أن يبين للمدعوين صفات الكمال، فيحث المدعوين على أن يثبتوا ما أثبته اللّه لنفسه أو أثبته له رسوله صلى الله عليه وسلم، وينفوا ما نفاه اللّه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم، ومن صفات الكمال التي وردت في هذا الحديث : السمع، والبصر، والمعية، والقرب، وقد أثبت اللّه ذلك لنفسه فقال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . (1)
_________
(1) سورة الشورى، الآية 11 .

فله سبحانه وتعالى سمع وبصر يليق بجلاله، لا كسمع خلقه ولا بصرهم بل أحاط سمعه بجميع المسموعات وبصره بجميع المخلوقات ؛ فهو يسمع ويبصر كل شيء وإن خفي ظاهرا وباطنا (1) ، وقوله صلى الله عليه وسلم : « وهو معكم » المعية المعيتان : معية عامة لجميع المخلوقات، وهذه المعية من صفات اللّه الذاتية التي لا تنفك عن اللّه عز وجل، ومقتضى هذه المعية العلم والإحاطة والاطلاع لقول الله عز وجل : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } . (2)
ومعية خاصة لأهل الإِيمان والتقوى، ومقتضاها : الحفظ، والعناية، والنصرة، والتوفيق، كقوله تعالى : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } . (3) وقوله { وَاللَّهُ مَعَ الصَّابِرِينَ } . (4) ، والمعية الخاصة من الصفات الفعلية (5) وقوله صلى الله عليه وسلم : « إنه سميع قريب » قال اللّه عز وجل : { هُوَ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ } . (6)
_________
(1) انظر فتاوى ابن تيمية، 3 / 134، وتوضيح الكافية الشافية، للسعدي ص 117، وشرح العقيدة الواسطية، لمحمد بن عثيمين 1 / 206 .
(2) سورة الحديد، الآية 4 .
(3) سورة النحل، الآية 128 .
(4) سورة البقرة، الآية 249 .
(5) انظر : مجموع فتاوى ابن تيمية، 5 / 103-104 .
(6) سورة هود ، الآية 61 .

فمن أسماء اللّه سبحانه وتعالى " القريب " ، ومن صفاته القرب، وقربه عز وجل نوعان : قرب عام، وهو إحاطة علمه بجميع الأشياء، وهو أقرب للإِنسان من حبل الوريد، وهو بمعنى المعية العامة . وقرب خاص بالداعين، والعابدين، والمحبين، وهو قرب يقتضي المحبة والنصرة، والتأييد في الحركات والسكنات، والإِجابة للداعين، والقبول والإِثابة للعابدين . (1) قال اللّه عز وجل : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } . (2)
وإذا فهم القرب بهذا المعنى في العموم والخصوص لم يكن هناك تعارض أصلا بينه وبين ما هو معلوم من وجوده تعالى فوق عرشه، فسبحان من هو عليّ في دنوّه قريب في علوِّه . (3)
فينبغي للداعية أن يوضح هذه العقيدة للمدعوين واللّه ولي التوفيق . (4)
ثالثا : محبة الصحابة لرسول اللّه صَلَّى الله عَلَيْهِ وَسَلَّم :
_________
(1) انظر : الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية للسعدي ص 64، وشرح العقيدة الواسطية لابن عثيّمين 1 / 400 .
(2) سورة البقرة، الآية 186 .
(3) انظر : شرح القصيدة النونية لابن القيم، للدكتور محمد خليل الهراس 2 / 92، وتوضيح المقاصد وتصحيح القواعد، شرح قصيدة ابن القيم، لأحمد بن إبراهيم بن عيسى 2 / 229 .
(4) انظر : مجموع فتاوى ابن تيمية 5 / 5- 121 [الفتوى الحموية الكبرى] و 3 / 129-159 [العقيدة الواسطية] وانظر : الحديث رقم 39، الدرس الأول .

إن الصحابة رَضِيَ اللَّه عَنْهم يحبون رسول اللّه صَلَّى الله عَلَيْهِ وَسَلَّم أكثر من أنفسهم، وأولادهم، ووالديهم، والناس أجمعين ؛ ولهذا قال عبد اللّه بن قيس للنبي صَلَّى الله عَلَيْهِ وَسَلَّم عندما ناداه : " لبيك رسول اللّه " وقال للنبي صَلَّى الله عَلَيْهِ وَسَلَّم : " . . . يا رسول اللّه فداك أبي وأمي " .
فينبغي الاقتداء بالصحابة رَضِيَ اللَّه عَنْهم في حب رسول اللّه صَلَّى الله عَلَيْهِ وَسَلَّم . (1)
رابعا : من أساليب الدعوة : السؤال والجواب :
لا ريب أن السؤال والجواب من أساليب الدعوة إلى اللّه عز وجل ؛ وقد سأل النبي صَلَّى الله عَلَيْهِ وَسَلَّم عبد اللّه بن قيس في هذا الحديث ثم أجابه، فقال : « يا عبد اللّه بن قيس » فقال عبد اللّه رَضِيَ اللَّه عَنْه : لبيك رسولَ اللّه . فقال النبي صَلَّى الله عَلَيْهِ وَسَلَّم : « ألا أدلك على كلمة من كنز من كنوز الجنة » ؟ " فقال عبد اللّه رَضِيَ اللَّه عَنْه : بلى يا رسول اللّه فداك أبي وأمي . فقال صلى الله عليه وسلم : « لا حول ولا قوة إلا باللّه » وهذا يدل على أهمية سؤال الداعية للمدعو ؛ ليشد انتباهه ويلقي سمعه، ثم يجيبه على السؤال .
_________
(1) انظر : الحديث رقم 62، الدرس الثامن، وحديث رقم 63، الدرس الثامن .

فينبغي العناية بالسؤال والجواب عند الحاجة إليه . (1)
خامسا : من معجزات الرسول صَلَّى الله عَلَيْهِ وَسَلَّم إخباره بالأمور الغيبية :
ظهر في هذا الحديث أن عبد اللّه بن قيس رَضِيَ اللَّه عَنْه بين أن النبي صَلَّى الله عَلَيْهِ وَسَلَّم أتى عليه وهو يقول في نفسه : " لا حول ولا قوة إلا باللّه " فقال : « يا عبد اللّه بن قيس : " قل : لا حول ولا قوة إلا باللّه ؛ فإنها كنز من كنوز الجنة » وظاهره يدل على أن النبي صَلَّى الله عَلَيْهِ وَسَلَّم أطلعه اللّه على ما أخفاه عبد اللّه من الذكر وكشفه له فأخبره صلى الله عليه وسلم بفضل هذا الذكر (2) واللّه أعلم . (3)
سادسا : من صفات الداعية : الحرص على زيادة الخير للمدعو :
_________
(1) انظر : الحديث رقم 58، الدرس الرابع .
(2) انظر : مرقاة المفاتيح للملا علي القاري 5 / 132 .
(3) انظر : الحديث رقم 21، الدرس الرابع .

إن من صفات الداعية الحرص على زيادة الخير للمدعو ؛ ولهذا عندما سمع النبي صلى الله عليه وسلم أصحابه يرفعون أصواتهم بالتكبير، زادهم صلى الله عليه وسلم علما وخيرا، وهو إخبارهم بأن اللّه يسمع ذكرهم، وهو معهم وقريب منهم، وهذا يفيد الداعي والذاكر استحضار عظمة اللّه ومراقبته، فيحصل بذلك الإِخلاص والخشوع (1) وزادهم صلى الله عليه وسلم ذكرا آخر هو كنز من كنوز الجنة : « لا حول ولا قوة إلا باللّه » ؛ ولهذا نقل ابن حجر رحمه الله عن ابن بطال رحمه الله أنه قال : " كان عليه السلام معلما لأمته، فلا يراهم على حالة من الخير إلا أحب لهم الزيادة، فأحب للذين رفعوا أصواتهم بكلمة الإِخلاص والتكبير أن يضيفوا إليها التبري من الحول والقوة، فيجمعوا بين التوحيد والإِيمان بالقدر " . (2)
سابعا : من موضوعات الدعوة : الحث على ذكر الله عز وجل :
_________
(1) انظر : شرح النووي على صحيح مسلم، 17 / 29 .
(2) نقلا عن فتح الباري بشرح صحيح البخاري، 11 / 501 .

دل هذا الحديث على أن من موضوعات الدعوة الحث على ذكر اللّه عز وجل، وتعليم الناس الأذكار النافعة، والدعوات الجامعة ؛ ولهذا قال النبي صلى الله عليه وسلم في هذا الحديث لعبد اللّه بن قيس رضي الله عنه « ألا أدلك على كلمة هي كنز من كنوز الجنة : لا حول ولا قوة إلا باللّه » وقد أمر اللّه عز وجل بذكره فقال : { يَاأَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا }{ وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } . (1) وقال عز وجل : { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ } . (2)
فينبغي للداعية أن يحض الناس على ذكر اللّه عز وجل، ويرغبهم في ذلك ؛ ليحصلوا على الثواب العظيم والأجر الجزيل .
ثامنا : من موضوعات الدعوة : الحض على خفض الصوت بالذكر إلا ما شرع الجهر به :
_________
(1) سورة الأحزاب، الآيتان 41-42 .
(2) سورة الأعراف ، الآية 205 .

ظهر في هذا الحديث أن الحض على خفض الصوت بالذكر من موضوعات الدعوة إلى اللّه عز وجل، قال النبي صلى الله عليه وسلم في هذا الحديث : « يا أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصمَّ ولا غائبا إنه معكم، إنه سميع قريب تبارك اسمه وتعالى جدّه » وهذا فيه حث على خفض الصوت بالذكر ؛ لأن اللّه عز وجل سميع قريب مجيب لا تخفى عليه خافية ؛ وقد جاء في رواية لمسلم لحديث الباب : « والذي تدعونه أقرب إلى أحدكم من عنق راحلة أحدكم » . (1)
_________
(1) مسلم، كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر إلا في المواضع التي ورد الشرع برفعه فيها كالتلبية وغيرها، 4 / 2077 برقم 2704 .

وقد أمر اللّه عز وجل بإخفاء الصوت بالدعاء فقال عز وجل : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } . (1) فينبغي للداعية أن يحث الناس على خفض الصوت بالذكر إلا ما ورد الشرع برفعه والجهر به : كالتلبية في إحرام الحج والعمرة ؛ والذكر أدبار الصلوات، فعن ابن عباس رضي الله عنهما قال : « كنا نعرف انقضاء صلاة رسول اللّه صلى الله عليه وسلم بالتكبير » وفي لفظ : « أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة، كان على عهد رسول اللّه صلى الله عليه وسلم، وكنت أعلم إذا انصرفوا بذلك إذا سمعته » (2) وكذلك ما ورد من الجهر بالذكر في التلبية وغيرها مما شرع الرفع به . (3) قال النووي رحمه الله في فوائد حديث عبد اللّه بن قيس رضي الله عنه : " . . . . فيه الندب إلى خفض الصوت بالذكر إذا لم تدع الحاجة إلى رفعه ؛ فإنه إذا خفضه كان أبلغ في توقيره وتعظيمه، فإن دعت الحاجة إلى الرفع رفع كما جاءت به الأحاديث " . (4)
تاسعا : من صفات الداعية : الاستسلام للّه وتفويض الأمور إليه :
_________
(1) سورة الأعراف، الآية 55 .
(2) متفق عليه : البخاري، كتاب الآذان، باب الذكر بعد الصلاة، 1 / 229، برقم 841، 842، ومسلم كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة، 1 / 410، برقم 583 .
(3) انظر : شرح النووي على صحيح مسلم : 17 / 29، وفتح الباري لابن حجر، 6 / 135 .
(4) شرح النووي على صحيح مسلم 17 / 29، وانظر : تحقيق الكلام في مشروعية الجهر بالذكر بعد السلام، لسليمان بن سحمان ص 13- 34 .

دل الحديث على أنه ينبغي لكل مسلم وخاصة الداعية إلى اللّه عز وجل أن يستسلم للّه ويفوض أموره إليه عز وجل ؛ ولهذا قال النبي صلى الله عليه وسلم لعبد اللّه بن قيس : « قل لا حول ولا قوة إلا باللّه » قال الإِمام النووي رحمه الله : " الحول : الحركة والحيلة : أي لا حركة ولا استطاعة، ولا حيلة إلا بمشيئة اللّه تعالى، وقيل معناه : لا حول في رفع شر، ولا قوة في تحصيل خير إلا باللّه، وقيل : لا حول عن معصية اللّه إلا بعصمته، ولا قوة على طاعته إلا بمعونته، وحكِيَ هذا عن ابن مسعود رضي الله عنه، وكله متقارب " (1) ، وقال الكرماني رحمه الله : " لا حول ولا قوة إلا باللّه : كلمة استسلام وتفويض إلى اللّه تعالى، ومعناه ؛ لا حيلة في رفع شر، ولا قوة في تحصيل خير إلا باللّه " . (2)
_________
(1) شرح النووي على صحيح مسلم، 17 / 31، وانظر : فتح الباري لابن حجر، 11 / 501 .
(2) شرح صحيح البخاري 22 / 171، وانظر : المنهل العذب المورود شرح سنن أبي داود، للسبكي 8 / 188 .

فينبغي للعبد أن يتبرأ من كل حول ومن كل قوة، ومن أي استطاعة، إلا أن يكون المعين هو اللّه عز وجل، فهو صاحب الحول الكامل وصاحب الطول والقوة، ولا شك أن العبد له إرادة وقدرة وفعل، ولكن ذلك لا يخرج عن إرادة اللّه عز وجل ومشيئته، فاللّه سبحانه وتعالى يطلب من عبده العمل الصالح، والعبد يريده ويعمله ويسأل اللّه الإِعانة عليه، ويتبرأ من حوله وقوته، ويسلم الأمور إلى اللّه عز وجل لا معطي لما منع ولا مانع لما أعطي، لا إله غيره ولا رب سواه، ولا حول ولا قوة إلا به سبحانه وتعالى . (1)
عاشرا : من صفات الداعية : التواضع :
لا شك أن هذا الحديث دل على صفة التواضع ؛ لأن النبي صلى الله عليه وسلم ركب على بغلة، وهو أفضل الخلق ومع ما أعطاه اللّه من الفضل والمكانة العالية لم يترفع عن ركوبها، وإلا فقد كان عنده من الخيل والإِبل ما يركب عليه، ولهذا قال عبد اللّه بن قيس رضي الله عنه : « نادى رجل فرفع صوته : لا إله إلا اللّه واللّه أكبر، قال ورسول اللّه صلى الله عليه وسلم على بغلته . . . » . فينبغي للداعية أن يكون متواضعا اقتداء برسول اللّه صلى الله عليه وسلم . (2)
الحادي عشر : من أساليب الدعوة : التشبيه :
_________
(1) انظر : سبل السلام شرح بلوغ المرام للصنعاني 4 / 1627، وتوضيح الأحكام من بلوغ المرام، للبسام، 6 / 415 .
(2) انظر : الحديث رقم 33، الدرس الحادي عشر، ورقم 62، الدرس الثالث .

ظهر في هذا الحديث أسلوب التشبيه في قوله صلى الله عليه وسلم : « قل لا حول ولا قوة إلا باللّه ؛ فإنها كنز من كنوز الجنة » وذكر الطيبي رحمه الله أن المشبه الحوقلة " لا حول ولا قوة إلا باللّه " والمشبه به الكنز، " فإنها كنز من كنوز الجنة " (1) ، وقال الكرماني رحمه الله : " كنز : أي كالكنز في كونه أمرا نفيسا مدخرا مكنونا عن أعين الناس " . (2)
وهذا يدل على أهمية التشبيه، وأنه أسلوب من أساليب الدعوة إلى اللّه عز وجل يستخدم عند الحاجة إليه . (3)
الثاني عشر : من أساليب الدعوة : الترغيب :
دل هذا الحديث على أسلوب الترغيب ؛ لترغيب النبي صلى الله عليه وسلم في الحوقلة وفضلها وأنها كنز من كنوز الجنة، قال صلى الله عليه وسلم لعبد اللّه بن قيس : « قل لا حول ولا قوة إلا باللّه، فإنها كنز من كنوز الجنة » قال النووي رحمه الله : " قال العلماء : سبب ذلك أنها كلمة استسلام، وتفويض إلى اللّه تعالى، واعتراف بالإِذعان له، وأنه لا صانع غيره، ولا راد لأمره، وأن العبد لا يملك شيئَاَ من الأمر، ومعنى الكنز هنا أنه ثواب مدخر في الجنة، وهو ثواب نفيس، كما أن الكنز أنفس أموالكم " . (4)
_________
(1) انظر : شرح الطيبي على مشكاة المصابيح، 6 / 1824، وانظر : شرح السندي على سنن ابن ماجه 4 / 259 .
(2) شرح صحيح البخاري للكرماني، 22 / 171، وانظر : 22 / 189، 23 / 82 .
(3) انظر : الحديث رقم 18، الدرس الرابع، ورقم 19، الدرس الخامس .
(4) شرح النووي على صحيح مسلم، 17 / 30، وانظر : شرح الكرماني على صحيح البخاري، 23 / 82، وفتح الباري لابن حجر، 11 / 188، 501 .

وهذا يؤكد أهمية الترغيب في الدعوة إلى اللّه عز وجل . (1)
الثالث عشر : من صفات الداعية : الحرص على الدقة في نقل الحديث :
دل هذا الحديث على أن الحرص على الدقة في نقل حديث رسول اللّه صلى الله عليه وسلم من الصفات الجميلة والأعمال الجليلة ؛ لأن الراوي قال : « أخذ النبي صلى الله عليه وسلم في عقبة أو قال ثنية » قال الكرماني رحمه الله : " شك الراوي في اللفظ على مذهب من يحتاط ويريد نقل اللفظ بعينه " . (2) وثبت في هذا الحديث أيضا : « يا عبد اللّه بن قيس قل : لا حول ولا قوة إلا باللّه ؛ فإنها كنز من كنوز الجنة " ، أو قال : " ألا أدلك على كلمة هي كنز من كنوز الجنة ؛ لا حول ولا قوة إلا باللّه » ، فقول الراوي : أو قال : يدل على حرصه عل الدقة في نقل الحديث .
وهذا يؤكد على أهمية الاتصاف بالحرص على الدقة في نقل الحديث . (3)
_________
(1) انظر : الحديث رقم 7, الدرس الرابع عشر .
(2) شرح الكرماني على صحيح البخاري، 22 / 188، 25 / 108، وانظر : عمدة القاري للعيني 23 / 29 .
(3) انظر : الحديث رقم 21، الدرس العاشر .

132 - باب التسبِيح إذا هَبط وَاديا
111 - [2993]- حَدّثنا محَمَّد بْن يوسفَ : حَدَثَنَا سفيَان، عَنْ حصَيْنِ بْنِ عَبْد الرَّحْمنِ، عَنْ سَالمِ بْنِ أِبي الجَعْدِ، عَنْ جَابِرِ بْنِ عَبْدِ اللّهِ (1) رضي الله عنهما، قَالَ : « كنَا إِذَا صَعِدْنَا كَبرنَا، وَإذَا نَزَلنا سَبَّحْنَا » . (2)
وفي رواية : « كنّا إِذَا صَعِدْنَا كَبَّرنَا، وإِذَا تصوَّبْنَا سَبّحْنَا » . (3)
* شرح غريب الحديث :
* " تصوَّبنا " أي انخفضنا ونزلنا . (4)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها :
1 - حرص الصحابة رضي الله عنهم على ذكر اللّه عز وجل .
2 - من صفات الداعية : تعظيم اللّه عز وجل .
3 - من صفات الداعية : تنزيه الله عز وجل .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : حرص الصحابة رضي الله عنهم على ذكر اللّه عز وجل :
_________
(1) تقدمت ترجمته في الحديث رقم 32 .
(2) [الحديث 2993] طرفه في : كتاب الجهاد والسير، باب التكبير إذا علا شرفاَ، 4 / 20، برقم 2994 .
(3) الطرف رقم 2994 .
(4) انظر : النهاية في غريب الحديث والأثر، لابن الأثير، باب الصاد مع الواو، مادة . « صوب » 3 / 57، وشرح الكرماني على صحيح البخاري 13 / 12، وفتح الباري لابن حجر، 6 / 136 .

دل هذا الحديث على حرص الصحابة رضي الله عنهم على ذكر اللّه سبحانه وتعالى ؛ ولهذا كانوا رضي الله عنهم إذا صعدوا على عقبة أو جبل، أو مكان مرتفع قالوا : " اللّه أكبر " وفي حديث عبد اللّه بن قيس رضي الله عنه : « لا إله إلا اللّه واللّه أكبر » (1) وإذا نزلوا واديا أو مكانا منخفضا قالوا : " سبحان اللّه " كما قال جابر رضي الله عنه : " كنَّا إذا صعدنا كبرنا وإذا نزلنا سبحنا " . (2)
ثانيا : من صفات الداعية : تعظيم الله عز وجل :
لا ريب أن تعظيم اللّه سبحانه وتعالى من أهم الواجبات على كل مسلم ومسلمة وخاصة الدعاة إلى اللّه عز وجل ؛ ولهذا كان أصحاب رسول اللّه صلى الله عليه وسلم يعظمون اللّه عز وجل ويكبرونه، وخاصة إذا كانوا على مكان مرتفع ؛ لاستشعارهم عظمة اللّه عز وجل، وعلوَّه واستواءه على عرشه استواء يليق بجلاله، وكبريائه ؛ ولأن الإِنسان إذا صعد على مكان مرتفع تقع عينه على عظيم خلق اللّه عز وجل فيتذكر أن اللّه أكبر وأعظم من كل شيء ؛ ولهذا قال جابر رضي الله عنه : " كنا إذا صعدنا كبرنا " .
_________
(1) تقدم تخريجه في الحديث السابق رقم 110-2992 .
(2) انظر : الحديث رقم 110، الدرس الأول .

قال اللّه عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } . (1) وقال سبحانه وتعالى : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } . (2)
فينبغي لكل مسلم تعظيم اللّه عز وجل، ومن المناسب إذا صعد على شيء كبر اللّه تعظيما لشأنه عز وجل . (3)
ثالثا : من صفات الداعية : تنزيه اللّه عز وجل :
إن تنزيه اللّه عز وجل عما لا يليق به من النقائص والعيوب من أهم المهمات وأعظم القربات ؛ ولهذا كان الصحابة رضي الله عنهم يسبحون اللّه وينزهونه، وخاصة إذا هبطوا واديا أو نزلوا وانخفضوا إلى مكان منحدر ؛ لاستشعارهم تنزيه اللّه عز وجل عن الانخفاض، قال ابن حجر رحمه الله : " وقيل : مناسبة التسبيح في الأماكن المنخفضة من جهة أن التسبيح هو التنزيه، فناسب تنزيه اللّه عن صفات الانخفاض كما ناسب تكبيره عند الأماكن المرتفعة " . (4)
_________
(1) سورة الحج، الآية 62 .
(2) سورة البقرة، الآية 255 .
(3) انظر : فتح الباري لابن حجر، 6 / 136، ومرقاة المفاتيح لملا علي القاري، 5 / 309 .
(4) فتح الباري بشرح صحيح البخاري 6 / 136 .

وسمعت سماحة العلامة عبد العزيز بن عبد اللّه بن باز حفظه اللّه يقول : " النزول فيه السفول فناسب التسبيح ؛ لأن اللّه في العلوِّ، والصعود فيه ارتفاع فناسب التكبير ؛ لأن اللّه فوق العرش " (1) ولا مانع مع ذلك أن يستشعر المسلم عفو اللّه وقدرته عليه في بطون الأودية وغيرها، فيسبح اللّه لتعظيمه وعلوِّه وتنزيهه عن النقائص ؛ ولينجيه كما أنجى يونس من الظلمات وبطن الحوت . (2)
قال اللّه عز وجل : { فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ }{ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } . (3)
_________
(1) سمعته من سماحته أثناء شرحه لحديث رقم 2993، ورقم 2994 من صحيح البخاري .
(2) انظر : فتح الباري لابن حجر، 6 / 136 .
(3) سورة الصافات، الآيتان 143-144 .

فينبغي للداعية أن يكون منزِّها للّه مسبحا ؛ فإن اللّه عز وجل يسبحه كل شيء كما قال سبحانه وتعالى : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } . (1) ولمكانة التنزيه للّه عز وجل جعل اللّه الثواب العظيم على ذلك، فعن أبي هريرة رضي الله عنه أن رسول اللّه صلى الله عليه وسلم قال : « من قال سبحان اللّه وبحمده في يوم مائة مرة حطت خطاياه وإن كانت مثل زبد البحر » (2) ، وعن مصعب بن سعد، عن أبيه رضي الله عنه قال : كنا عند رسول اللّه صلى الله عليه وسلم فقال : « أيعجز أحدكم أن يكسب كل يوم ألف حسنة ؟ " فسأله سائل من جلسائه : كيف يكسب أحدنا ألف حسنة ؟ قال : " يسبح مائة تسبيحة فيكتب له ألف حسنة، أو يحط عنه ألف خطيئة » (3) ، وهذا يؤكد على الداعية الصادق أن يعتني بالتسبيح ؛ لعظمته ومكانته عند اللّه، ولثوابه الكبير .
_________
(1) سورة الإسراء، الآية 44 .
(2) متفق عليه : البخاري، كتاب الدعوات، باب فضل التسبيح، 7 / 215، برقم 6405، ومسلم، كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل والتسبيح والدعاء، 4 / 2071، برقم 2691 .
(3) مسلم، كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل والتسبيح، والدعاء، 4 / 2073، برقم 2698 .


فقه الدعوة في صحيح الإمام البخاري - الجزء الثاني

فقه الدعوة في صحيح الإمام البخاري

الجزء الثاني

تأليف الفقير إلى الله تعالى
د. سعيد بن علي بن وهف القحطاني

135- باب يكتب للمسافر ما كان يعمل في الإقامة
112 - [2996] - حدثنا مطر بن الفضل : حدثنا يزيد بن هارون : حدثنا العوام : حدثنا إبراهيم أبو إسماعيل السكسكي قال: سمعت أبا بردة واصطحب هو ويزيد بن أبي كبشة في سفر فكان يزيد (1) يصوم في السفر، فقال له أبو بردة (2) : سمعت أبا موسى (3) مرارًا يقول: قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلّم: « إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيمًا صحيحًا »

الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من موضوعات الدعوة: الحض على النية الصالحة
. 2- من صفات الداعية: النية الخالصة
. 3- من صفات الداعية: الحرص على الخير
. 4- من أساليب الدعوة: الترغيب
. والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: من موضوعات الدعوة: الحض على النية الصالحة:
إن الحث على النية الصالحة من أهم موضوعات الدعوة؛ لأن الأعمال بالنيات؛ ولهذا حض النبي صَلَّى اللهُ عَلَيْهِ وَسَلّم أمته على إصلاح النية بقوله في هذا الحديث: « إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيمًا صحيحًا »
_________
(1) يزيد بن أبي كبشة بن جبريل بن يسار بن عد في التابعين، وهو من كبار الأئمة، كان صاحب شرطة عبد الملك، وولي على الغزاة ثم ولي إمرة العراقيين للوليد، فلما استخلف سليمان ولاه خراج السند، فأدركه الأجل قبل سنة مائة للهجرة. وورد أنه كان يصوم في السفر، وكان كبير الشأن رَضِيَ اللَّهُ عَنْهُ، انظر: سير أعلام النبلاء للذهبي 4 / 443.
(2) أبو بردة بن قيس الأشعري أخو أبي موسى الأشعري، مشهور بكنيته كأخيه، قال رَضِيَ اللَّهُ عَنْهُ: خرجنا من اليمن في بضع وخمسين رجلا من قومنا ونحن ثلاثة إخوة: أبو موسى، وأبو بردة، وأبو رهم فأخرجتنا سفينتنا إلى النجاشي بأرض الحبشة، وعنده جعفر بن أبي طالب وأصحابه، فأقبلنا جميعا في سفينتنا إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلّم حين افتتح خيبر. انظر: الاستيعاب لابن عبد البر، 4 / 18، والإصابة في تمييز الصحابة، لابن حجر 4 / 18، وتعجيل المنفعة بزوائد رجال الأئمة الأربعة، لابن حجر، 2 / 416.
(3) تقدمت ترجمته في الحديث رقم 66.

. فينبغي للداعية أن يحث الناس على النية الصالحة؛ قال العلامة محمد بن صالح العثيمين حفظه الله: "وفي هذا تنبيه على أنه ينبغي للعاقل ما دام في حال الصحة والفراغ أن يحرص على الأعمال الصالحة، حتى إذا عجز عنها لمرض أو شغل كتبت له كاملة" (1) وهذا يؤكد على الدعاة أن يحثوا الناس على الأعمال الصالحة حتى يغتنموها في حال الفراغ والصحة، وتكتب لهم عند العجز والمرض والهرم
. (2) . ثانيًا: من صفات الداعية: النية الخالصة:
يظهر في هذا الحديث أنه ينبغي للمسلم، وخاصة الداعية إلى الله عَزَّ وَجَلَّ، أن يتصف بالنية الصالحة؛ لأنها من أهم أعمال القلوب المخلصة؛ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذا الحديث: « إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيمًا صحيحًا » وهذا فضل الله يؤتيه من يشاء
_________
(1) شرح رياض الصالحين، 3 / 277.
(2) انظر: الحديث رقم 73، الدرس السابع.

. فينبغي للداعية أن يغتنم الفرص، والفراغ، والصحة، والشباب، والغنى قبل حصول ما يضاد هذه النعم؛ فإنه إذا اغتنمها كتب الله له أعماله عند مفارقة هذه النعم، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ » (1) وعن ابن عباس رَضِيَ اللَّهُ عَنْهُما قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لرجل وهو يعظه: « اغتنم خمسًا قبل خمس: شبابك قبل هرمك، وصحتك قبل سقمك، وغناك قبل فقرك، وفراغك قبل شغلك، وحياتك قبل موتك » (2) . وهذا يبين أهمية اتصاف المسلم بحسن النية والعمل في حال الصحة والفراغ والإقامة
. (3) . ثالثًا: من صفات الداعية: الحرص على الخير:
ظهر في إسناد هذا الحديث حرص التابعي الجليل: يزيد بن أبي كبشة على الأعمال الصالحة في السفر رغبة وحرصًا على الثواب والخير؛ ولهذا كان يصوم في السفر، فبين له الصحابي الجليل أبو بردة رَضِيَ اللَّهُ عَنْهُ أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيمًا صحيحًا »
_________
(1) البخاري، كتاب الرقاق، باب ما جاء في الصحة والفراغ، ولا عيش إلا عيش الآخرة، 7 / 218، برقم 6412.
(2) الحاكم وصححه على شرط الشيخين، ووافقه الذهبي، 4 / 306 ورواه ابن المبارك في الزهد، 1 / 104، برقم 2، من حديث عمرو بن ميمون مرسلًا، وقال ابن حجر في فتح الباري 11 / 235: بسند صحيح من مرسل عمرو بن ميمون. فمرسل عمرو بن ميمون شاهد لرواية الحاكم. وصحح الحديث الألباني في صحيح الجامع الصغير 2 / 355 برقم 1088.
(3) انظر: الحديث رقم 22، الدرس السادس.

. فينبغي للداعية أن يكون حريصًا على فعل الخير، ولكن عليه أن يراعي في ذلك هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، والله المستعان
. (1) . رابعًا: من أساليب الدعوة: الترغيب:
دل هذا الحديث على أن الترغيب من أساليب الدعوة إلى الله سبحانه وتعالى؛ وقد رغب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأعمال الصالحة والمداومة عليها في الصحة والإقامة؛ ليكتب للعبد ما كان يعمل إذا مرض أو سافر؛ ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيمًا صحيحًا »
. فينبغي للداعية أن يرغب الناس في الأعمال والمداومة عليها حتى يكتب لهم إذا سافروا أو مرضوا ما كانوا يعملون في صحتهم وإقامتهم
. (2) .
_________
(1) انظر: الحديث رقم 9، الدرس الخامس عشر. ورقم 18، الدرس السادس.
(2) انظر: الحديث رقم 7، الدرس الرابع عشر. ورقم 8، الدرس الرابع.

135 - باب السير وحده
113 - [2998]- حدثنا أبو الوليد : حدثنا عاصم بن محمد قال: حدثني أبي عن ابن عمر رَضِيَ اللَّهُ عَنْهُما عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: حدثنا أبو نعيم : حدثنا عاصم بن محمد بن زيد بن عبد الله بن عمر، عن أبيه، عن ابن عمر (1) ، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « لو يعلم الناس ما في الوحدة ما أعلم ما سار راكب بليل وحده »

الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها: 1- من موضوعات الدعوة: بيان آداب السفر
. 2- من صفات الداعية: الرحمة والشفقة على مصلحة المدعو
. 3- الأخذ بالأسباب لا ينافي التوكل
. 4- من أساليب الدعوة: الترهيب
. والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: من موضوعات الدعوة: بيان آداب السفر:
_________
(1) تقدمت ترجمته في الحديث رقم 1.

إن من الموضوعات المهمة في الدعوة إلى الله عَزَّ وَجَلَّ أن يبين الداعية للمدعوين آداب السفر، ويحثهم على الالتزام بها؛ لما فيها من المصالح والثواب باتباع السنة؛ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذا الحديث: « لو يعلم الناس ما في الوحدة ما أعلم ما سار راكب بليل وحده » وهذا فيه إرشاد من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأمته، ولا شك أن التحذير من السفر منفردًا يشمل الماشي على الأقدام أيضًا؛ قال الكرماني رحمه الله: "وهذا من قبيل الغالب وإلا فالراجل أيضًا كذلك"
. (1) والسفر منفردًا فيه مضار كثيرة: منها الضرر الديني؛ لأن المسافر وحده لا يجد من يصلي معه جماعة، ودنيوي؛ لأنه لا يجد المعين في الطريق، وقيد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السير بالليل: « ما سار راكب بليل وحده » ؛ لأن احتمال الضرر في الليل أكبر، وإلا فالمشروع أن لا يسافر المسلم وحده بليل ولا نهار إلا لضرورة أو مصلحة لا تنتظم إلا بالانفراد، كإرسال الجاسوس، والطليعة
_________
(1) شرح الكرماني على صحيح البخاري, 13 / 14.

. (1) . قال ابن حجر رحمه الله: "ويحتمل أن تكون حالة الجواز مقيدة بالحاجة عند الأمن، وحالة المنع مقيدة بالخوف حيث لا ضرورة" (2) قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الراكب شيطان، والراكبان شيطانان، والثلاثة ركب » (3) . قال الإمام الخطابي رحمه الله؛ "معناه والله أعلم: أن التفرد والذهاب وحده في الأرض من فعل الشيطان، أو هو شيء يحمله عليه الشيطان ويدعوه إليه، فقيل على هذا: إن فاعله شيطان. ويقال: إن اسم الشيطان مشتق من الشطون: وهو البعد والنزوح، ويقال: بئر شطون: إذا كانت بعيدة المهوى، فيحتمل على هذا أن يكون المراد أن الممعن في الأرض وحده مضاهئًا للشيطان في فعله، وشبه اسمه، وكذلك الاثنان ليس معهما ثالث، فإذا صاروا ثلاثة فهم ركب: أي جماعة وصحب" (4) ويوضح معنى الحديث ما رواه سعيد بن المسيب مرسلًا، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الشيطان يهم بالواحد، والاثنين، فإذا كانوا ثلاثة لم يهم بهم »
_________
(1) انظر: شرح الطيبي على مشكاة المصابيح، 8 / 2678، وفيض القدير شرح الجامع الصغير للمناوي 5 / 336، وفتح الباري لابن حجر، 6 / 238، وعمدة القاري للعيني 14 / 248.
(2) فتح الباري بشرح صحيح البخاري، 6 / 238، وانظر: عارضة الأحوذي بشرح سنن الترمذي، لابن العربي، 4 / 145.
(3) أبو داود، كتاب الجهاد، باب الرجل يسافر وحده، 3 / 36، برقم 2607، والترمذي، وحسنه، في كتاب الجهاد، باب ما جاء في كراهية أن يسافر الرجل وحده، 4 / 193، برقم 1674، والحاكم وصححه ووافقه الذهبي 2 / 102، وأحمد في المسند 2 / 186، والبغوي في شرح السنة وحسنه 11 / 21 من حديث عمرو بن شعيب عن أبيه عن جده.
(4) معالم السنن للخطابي 3 / 413.

. (1) . قال الإمام ابن عبد البر : "كان مالكًا رحمه الله يجعل الحديث الثاني في هذا الباب مفسرًا للأول، والمعنى أن الجماعة - وأقلها ثلاثة - لا يهم بهم الشيطان، ويبعد عنهم، وإنما سمي الواحد شيطانًا؛ لأن الشيطان في أصل اللغة: هو البعيد من الخير، من قولهم: نوى شطون : أي بائنة بعيدة، فالمسافر وحده بعيد عن خير الرفيق وعونه، والأنس به، وتمريضه، ودفع وسوسة النفس بحديثه، ولا يؤمن على المسافر وحده أن يضطر إلى المشي بالليل فتتعرضه الشياطين المردة: هازلين، ومتلاعبين، ومفزعين" (2) . وقال الخطابي رحمه الله: "المنفرد وحده في السفر إن مات لم يكن بحضرته من يقوم بغسله ودفنه وتجهيزه، ولا عنده من يوصي إليه في ماله، ولا يحمل تركته إلى أهله ويورد خبره عليهم، ولا معه في سفره من يعينه على الحمولة، فإذا كانوا ثلاثة تعاونوا، وتناوبوا المهنة والحراسة، وصلوا الجماعة وأحرزوا الحظ منها" (3) . وعن عبد الله بن عمر رَضِيَ اللَّهُ عَنْهُ قال: خطبنا عمر بالجابية فقال: "أيها الناس إني قمت فيكم كما قام رسول الله رَضِيَ اللَّهُ عَنْهُ فينا فقال: « أوصيكم بأصحابي، ثم الذين يلونهم، ثم الذين يلونهم، ثم يفشو الكذب حتى يحلف الرجل ولا
_________
(1) مالك في الموطأ، كتاب الاستئذان، باب ما جاء في الوحدة في السفر للرجال والنساء، 2 / 978، وقال ابن عبد البر: وقد روى عبد الرحمن بن أبي الزناد هذا الحديث عن عبد الرحمن بن حرملة وعن سعيد بن المسيب عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فوصله وأسنده. الاستذكار 27 / 267 برقم 41086، وقد ذكر إسناده في التمهيد 20 8.
(2) الاستذكار الجامع لمذاهب فقهاء الأمصار وعلماء الأقطار، 27 / 266.
(3) معالم السنن 3 / 413، وانظر: شرح السنة للبغوي 11 / 22.

يستحلف، ويشهد الشاهد ولا يستشهد، ألا لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان، عليكم بالجماعة وإياكم والفرقة؛ فإن الشيطان مع الواحد، وهو من الاثنين أبعد، من أراد بحبوحة الجنة فليلزم الجماعة، ومن سرته حسنته وساءته سيئته فذلك المؤمن »
. (1) . فينبغي للداعية أن يحض الناس على أن لا يسافر الإنسان وحده، بل ثلاثة فأكثر إلا لضرورة، ويحثهم على العمل بآداب السفر؛ ليقتدوا برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في ذلك
. (2) . ثانيًا: من صفات الداعية: الرحمة والشفقة على مصلحة المدعو:
إن الداعية الصادق مع الله عَزَّ وَجَلَّ يحب للناس ما يحبه لنفسه، فيرحمهم، ويعطف عليهم، ويشفق على مصالحهم فيعلمهم ما ينفعهم في الدنيا والآخرة، ولهذه الرحمة قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لو يعلم الناس ما في الوحدة ما أعلم ما سار راكب بليل وحده » فكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالمؤمنين رحيما (3) فوجههم إلى ما يجلب لهم الخير ويدفع عنهم السوء والشر
. (4) . ثالثًا: الأخذ بالأسباب لا ينافي التوكل:
_________
(1) الترمذي، كتاب الفتن، باب ما جاء في لزوم الجماعة، 4 / 465، برقم 2165، وقال. «هذا حديث حسن صحيح»، وابن ماجه مختصرًا، كتاب الأحكام، باب كراهية الشهادة لمن لم يشهد، 2 / 791، وأحمد في المسند، 1 / 18، والحاكم وصححه ووافقه الذهبي 1 / 114 وصححه الألباني في صحيح سنن الترمذي 2 / 232 وقال أحمد محمد شاكر في ترقيمه للمسند 1 / 204 برقم 114: «إسناده صحيح ».
(2) انظر: آداب السفر في جامع الأصول من أحاديث الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فقد ذكر أربعين حديثًا 5 / 15 - 36 من حديث رقم 2991 - 3031، ومشكاة المصابيح للتبريزي، فقد ذكر أربعة وثلاثين حديثًا، 2 / 1142- 1148 من حديث رقم 3892-3925. والآداب الشرعية لابن مفلح 1 / 453- 460.
(3) انظر: بهجة النفوس لابن أبي جمرة، 3 / 143، وشرح الطيبي على مشكاة المصابيح، 8 / 2678 ومرقاة المفاتيح للملا علي القاري 7 / 445.
(4) انظر: الحديث رقم 5، الدرس الأول. ورقم 50، الدرس الرابع.

إن الأخذ بالأسباب لا ينافي التوكل على الله عَزَّ وَجَلَّ؛ لأن التوكل يقوم على أصلين: اعتماد القلب على الله عَزَّ وَجَلَّ، والعمل بالأسباب التي يقتضيها التوكل على الله سبحانه وتعالى، ففي قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لو يعلم الناس ما في الوحدة ما أعلم ما سار راكب بليل وحده » دلالة على أهمية الرفيق في السفر، وقد بينت الأحاديث الأخرى أن أقل المسافرين ثلاثة؛ لما يحصل بينهم من التعاون في أمور الدين والدنيا، وهذا لا ينافي التوكل، بل هو من التوكل على الله عَزَّ وَجَلَّ
. (1) . رابعًا: من أساليب الدعوة: الترهيب:
ظهر في هذا الحديث أسلوب الترهيب؛ في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لو يعلم الناس ما في الوحدة ما أعلم ما سار راكب بليل وحده » وهذا فيه تخويف من سفر المسلم منفردًا؛ لأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلم أضرارًا لا يعلمها الناس، وقد بين صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للناس ذلك، وهذا يؤكد على أهمية أسلوب الترهيب في الدعوة إلى الله عَزَّ وَجَلَّ
. (2) .
_________
(1) انظر: الحديث رقم 30، الدرس الخامس.
(2) انظر: الحديث رقم 7، الدرس الثالث عشر، ورقم 12، الدرس الثالث.

138 - باب الجهاد بإذن الأبوين
114 - [3004] حدثنا آدم: حدثنا شعبة : حدثنا حبيب بن أبي ثابت قال: "سمعت أبا العباس الشاعر - وكان لا يتهم في حديثه - قال: سمعت عبد الله بن عمرو (1) رَضِيَ اللَّهُ عَنْهُ يقول: « جاء رجل إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يستأذنه في الجهاد فقال: "أحي والداك؟" قال: نعم. قال: "ففيهما فجاهد »
. (2) . وفي رواية: ".. « قال رجل للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أجاهد؛ قال: "ألك أبوان؟" قال: نعم. قال: "ففيهما فجاهد »
. (3) .
الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - أهمية الشورى مع الإمام أو العلماء والدعاة
. 2- حرص الصحابة رَضِيَ اللَّهُ عَنْهُم على الجهاد في سبيل الله عَزَّ وَجَلَّ
. 3- أهمية سؤال المدعو عما أشكل عليه
. 4- من أساليب الدعوة: السؤال والجواب
. 5- من موضوعات الدعوة: الحض على بر الوالدين
. 6- من أساليب الدعوة: الترغيب
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: أهمية الشورى مع الإمام أو العلماء والدعاة:
_________
(1) عبد الله بن عمرو بن العاص بن وائل، الإمام الحبر العالم، صاحب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وابن صاحبه، قيل: أسلم قبل أبيه، وقيل: كان اسمه العاص، فلما أسلم غيره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعبد الله، وقد حمل عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علما جمًا، روى أحاديث كثيرة، وأسند منها سبعمائة حديث، اتفق البخاري ومسلم على إخراج سبعة منها، وانفرد البخاري بثمانية، ومسلم بعشرين، وعدد أحاديثه في المسند ستمائة وستة وعشرون حديثًا (626) انظر: المسند 2 / 158، وكان رجلا عابدا داعيا إلى الله تعالى، وذلك بنقل أحاديث رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتبليغها للناس، وكان رَضِيَ اللَّهُ عَنْهُ قدوة حسنة لمن رآه أو سمع عنه من المسلمين، فكان يصوم يوما ويفطر يومًا، ويقرأ القرآن في كل سبع، وقيل في كل ثلاث، وكان يقوم الليل، وغير ذلك من الأعمال المباركة التي كان فيها أسوة حسنة لمن سمع به أو رآه رَضِيَ اللَّهُ عَنْهُ، وكان بينه وبين أبيه في السن اثنتا عشرة سنة، وقيل: إحدى عشرة، وكان أكثر الناس أخذا للحديث والعلم عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ ولهذا قال أبو هريرة رَضِيَ اللَّهُ عَنْهُ: «ما كان أحد أكثر حديثًا مني عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إلا ما كان من عبد الله بن عمرو؛ فإنه كان يكتب ولا أكتب»، وإنما قلت الرواية عنه مع كثرة ما حمل؛ لأنه سكن مصر وكان الواردون إليها قليلا، بخلاف أبي هريرة؛ فإنه استوطن المدينة، وهي مقصد المسلمين من كل جهة، مات رَضِيَ اللَّهُ عَنْهُ سنة ثلاث وستين، وقيل: خمس وستين، وقيل: ثمان وستين، وقيل: تسع وستين، عن عمر بلغ اثنتين وسبعين سنة. انظر: تهذيب الأسماء واللغات للنووي 1 / 281، وسير أعلام النبلاء للذهبي 3 / 79 -95، والإصابة في تمييز الصحابة لابن حجر، 2 / 351.
(2) [الحديث 3004، طرفه في كتاب الأدب، باب لا يجاهد إلا بإذن الأبوين، 7 / 92، برقم 5972. وأخرجه مسلم في كتاب البر والصلة والآداب، باب بر الوالدين وأنهما أحق به، 4 / 1975، برقم 2549 .
(3) الطرف رقم 5972.

إن الشورى لها أهمية بالغة؛ لما لها من المنافع والفوائد الدينية والدنيوية، ومما يوضح أهمية ذلك ما فعله هذا الرجل الذي جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يستأذنه في الجهاد، ويستشيره في ذلك، قال عبد الله بن عمرو رَضِيَ اللَّهُ عَنْهُما: « جاء رجل إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يستأذنه في الجهاد فقال: "أحي والداك؟ » وفي رواية: « قال رجل للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أجاهد؟ قال: "لك أبوان؟" قال: نعم، قال: "ففيهما فجاهد » فدل ذلك على أهمية الشورى وعظم مكانتها، وأن المستشار مؤتمن، فيتأكد عليه أن يشير بالنصيحة الخالصة
. (1) . فينبغي للداعية أن يعتني بالشورى عناية فائقة؛ لما فيها من جلب المنافع ودفع المضار وزيادة الأجر؛ ولهذا حصل لهذا السائل بالشورى أفضل من جهاد التطوع الذي جاء في طلبه (2) وهذا يؤكد أهميتها (3) وأن الإنسان العاقل لا يستبد برأي نفسه في الأمور المهمة حتى يستشير من هو أعرف منه بهذا الأمر
_________
(1) انظر: شرح النووي على صحيح مسلم 16 / 339، وفتح الباري لابن حجر، 6 / 141.
(2) انظر: فتح الباري لابن حجر، 6 / 141.
(3) انظر: الحديث رقم 11، الدرس الرابع، ورقم 64، الدرس الثالث، ورقم 108، الدرس الرابع عشر.

. (1) ولا شك أن الداعية أو غيره ممن يستشار يتأكد عليه أن يتأنى ويتعرف على أحوال المستشير؛ ليقدم إليه الشورى السديدة؛ قال الإمام ابن أبي جمرة رحمه الله: "فيه دليل على أن المستشار يسأل عن أحوال المستشير حتى يعلمها وحينئذ يشير عليه بما هو الأصلح في حقه؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما استشاره هذا الصحابي هل يخرج للجهاد أم لا؟ سأل عن حاله في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أحي والداك؟ » حتى علم ما هو الأقرب في حقه بالنسبة إلى حاله، فأرشده إليه"
. (2) . ثانيًا: حرص الصحابي رَضِيَ اللَّهُ عَنْهُ على الجهاد في سبيل الله عَزَّ وَجَلَّ:
إن الصحابة رَضِيَ اللَّهُ عَنْهُم أفضل الناس وأحرص الخلق على الخير والرغبة فيما عند الله عَزَّ وَجَلَّ؛ ولهذا جاء هذا الرجل يستأذن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجهاد، فقال: « أجاهد؟ » فسأله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « أحي والداك؟ » قال: نعم، فدله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على أفضل من جهاد التطوع فقال: « ففيهما فجاهد » أي خصصهما بجهاد النفس في رضاهما
_________
(1) انظر: بهجة النفوس، لعبد الله بن أبي جمرة 3 / 146.
(2) بهجة النفوس، 3 / 146.

. (1) وهذا كله يدل على حرص هذا الصحابي رَضِيَ اللَّهُ عَنْهُ على الأفضل؛ وقد بين ابن حجر رحمه الله: أن هذا الرجل استفصل " ... عن الأفضل في أعمال الطاعات ليعمل به؛ لأنه سمع فضل الجهاد فبادر إليه، ثم لم يقنع حتى استأذن فيه فدل على ما هو أفضل منه في حقه"
. (2) . فينبغي لكل مسلم وخاصة الداعية إلى الله عَزَّ وَجَلَّ أن يكون حريصا على فعل الطاعات دائما حتى يأتيه اليقين، والله المستعان وعليه التكلان
. ثالثًا: أهمية سؤال المدعو عما أشكل عليه:
إن السؤال عما أشكل من أمور الدين أمر مهم؛ لأنه يفتح للإنسان باب العلم والمعرفة؛ وقد ظهر في هذا الحديث أن رجلًا جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فسأله بقوله: "أجاهد؟" ثم أرشده النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى الجهاد في بر والديه؛ قال الحافظ ابن حجر رحمه الله: "ولولا السؤال ما حصل له العلم بذلك "
. (3) . فينبغي للمسلم أن يسأل عما أشكل عليه حتى يحصل له العلم النافع، ويرتفع عنه الجهل
. (4) . رابعًا: من أساليب الدعوة: السؤال والجواب:
_________
(1) انظر: فتح الباري لابن حجر، 6 / 140.
(2) المرجع السابق 6 / 140.
(3) فتح الباري بشرح صحيح البخاري 6 / 140.
(4) انظر: الحديث رقم 8، الدرس الأول، ورقم 19، الدرس الرابع، ورقم 30، الدرس الرابع.

لا ريب أن من الأساليب المهمة في الدعوة إلى الله عَزَّ وَجَلَّ أسلوب السؤال والجواب؛ وقد سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا الرجل في هذا الحديث فقال: « أحي والداك » ؟ " فلما أجابه الرجل بنعم قال له صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ففيهما فجاهد »
. فينبغي للداعية أن يسأل بعض المدعوين ليختبر ما عندهم ثم يجيبهم بالجواب الصحيح كما كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفعل مع بعض المدعوين
. (1) . خامسًا: من موضوعات الدعوة: الحض على بر الوالدين:
_________
(1) انظر: الحديث رقم 58، الدرس الثالث، ورقم 110، الدرس الرابع.

إن الحث على بر الوالدين من أهم المهمات، وأعظم القربات، ولهذه الأهمية العظيمة قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمن استأذنه في الجهاد: « أحي والداك؟ » قال: نعم، قال: « ففيهما فجاهد » قال ابن حجر رحمه الله: "أي إن كان لك أبوان فبالغ جهدك في برهما والإحسان إليهما؛ فإن ذلك يقوم مقام الجهاد" (1) ؛ لأن المراد بالجهاد في الوالدين: بذل الجهد والوسع والطاقة في برهما؛ ولأهمية ذلك بينً العلماء أنه لا يجوز الخروج للجهاد إلا بإذن الأبوين بشرط أن يكونا مسلمين؛ لأن برهما فرض عين والجهاد فرض كفاية، فإن تعين الجهاد وكان فرض عين فلا إذن؛ لأن الجهاد أصبح فرضا على الجميع: إما باستنفار الإمام، أو هجوم العدو على البلاد، أو حضور الصف
. (2) .
_________
(1) فتح الباري بشرح صحيح البخاري، 10 / 4.3.
(2) وانظر: شرح مشكل الآثار للطحاوي 5 / 563، ومعالم السنن للخطابي، 3 / 378، والمفهم لما أشكل من تلخيص كتاب مسلم للقرطبي 6 / 509.

وبر الوالدين ملزم به كل مسلم ومسلمة، وهو من أعظم الطاعات وأوجب الواجبات لعدة أدلة منها: 1- قرن الله حق الوالدين والإحسان إليهما بعبادته سبحانه وتعالى كما قرن شكرهما بشكره؛ لأنه الخالق وحده، وقد جعل الوالدين السبب الظاهر في وجود الولد، وهذا يدل على شدة تأكد حقهما والإحسان إليهما قولًا وفعلًا؛ لأن لهما من المحبة للولد والإحسان إليه في حال صغره وضعفه ما يقتضي تأكد الحق ووجوب البر.، وتحريم أدنى مراتب الأذى: وهو التضجر أو التأفف من خدمتهما، وزجرهما بالكلمة العالية، أو نفض اليد عليهما، وقد جاء حق الوالدين مقرونة بعبادة الله عَزَّ وَجَلَّ في آيات كثيرة (1) ، منها قوله عَزَّ وَجَلَّ: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) . وقال سبحانه وتعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (3) . وقال عَزَّ وَجَلَّ: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (4) وقال عَزَّ وَجَلَّ: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (5) . 2- بر
_________
(1) انظر: تفسير ابن كثير، 3 / 35، وفتح القدير للشوكاني، 3 / 218، وتيسير الكريم الرحمن في تفسير كلام المنان للسعدي، 4 / 275، وأضواء البيان في تفسير القرآن بالقرآن للشنقيطي 3 / 497.
(2) سورة النساء, الآية : 36 .
(3) سورة الأنعام, الآية : 151 .
(4) سورة الإسراء, الآية : 23
(5) سورة لقمان, الآية : 14 .

الوالدين أفضل الأعمال بعد الصلاة التي هي أعظم دعائم الإسلام؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر بذلك ورتبه بثم التي تعطي الترتيب والمهلة (1) فعن عبد الله بن مسعود رَضِيَ اللَّهُ عَنْهُ قال « سألت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أي العمل أفضل؛ قال: "الصلاة لوقتها" قال: قلت: ثم أي؟ قال: "ثم بر الوالدين" قال: قلت: ثم أي؟ قال: "ثم الجهاد في سبيل الله »
. (2) . 3- بر الوالدين يرضي الرب عَزَّ وَجَلَّ، فعن عبد الله بن عمر رَضِيَ اللَّهُ عَنْهُما، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « رضى الرب في رضى الوالد، وسخط الرب في سخط الوالد »
_________
(1) انظر: الجامع لأحكام القرآن للقرطبي، 10 / 243.
(2) متفق عليه: البخاري برقم، 527، ومسلم برقم 85، وتقدم تخريجه في الحديث رقم 19، الدرس الثالث، ص 168.

. (1) . 4- بر الوالدين يدخل الجنة، فعن أبي الدرداء رَضِيَ اللَّهُ عَنْهُ قال سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « الوالد أوسط أبواب الجنة فإن شئت فأضع ذلك الباب أو احفظه » (2) وعن معاوية بن جاهمة رَضِيَ اللَّهُ عَنْهُما « أن جاهمة جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال يا رسول الله أردت أن أغزو وقد جئت أستشيرك فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هل لك من أم؟" قال؛ نعم. قال: "فالزمها فإن الجنة تحت (3) رجليها »
_________
(1) الترمذي، كتاب البر والصلة، باب ما جاء من الفضل في رضى الوالدين، 4 / 310 برقم 1899، والحاكم وصححه على شرط مسلم ووافقه الذهبي 4 / 152، وصححه الألباني في سلسلة الأحاديث الصحيحة 2 / 29، برقم 516، وفي صحيح الأدب المفرد ص 33، برقم 2.
(2) الترمذي، كتاب البر والصلة، باب ما جاء من الفضل في رضى الوالدين، وقال؛ هذا حديث صحيح 4 / 311، برقم 1900، وقال عبد القادر الأرنؤوط وهو كما قال. انظر: تحقيقه لجامع الأصول، 1 / 404.
(3) أي نصيبك من الجنة لا يصل إليك إلا برضاها، وكأنه لها وهي قاعدة عليه فلا يصل إليك إلا من جهتها. انظر: حاشية السندي على سنن النسائي، 6 / 11.

. (1) . 5- دعا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على من لم يبر والديه عند الكبر، فعن أبي هريرة رَضِيَ اللَّهُ عَنْهُ قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « رغم أنفه (2) ثم رغم أنفه، ثم رغم أنفه" قيل: من يا رسول الله؟ قال: "من أدرك والديه عند الكبر: أحدهما، أو كليهما ثم لم يدخل الجنة » (3) قال الإمام القرطبي رحمه الله: "وهذا دعاء مؤكد على من قصر في بر أبويه، ويحتمل وجهين: أحدهما أن يكون معناه: صرعه الله لأنفه فأهلكه، وهذا إنما يكون في حق من لم يقم بما يجب عليه من برهما. وثانيهما أن يكون معناه: أذله الله؛ لأن من ألصق أنفه - الذي هو أشرف أعضاء الوجه - بالتراب - الذي هو موطئ الأقدام وأخس الأشياء - فقد انتهى من الذل إلى الغاية القصوى، وهذا يصلح أن يدعى به على من فرط في متأكدات المندوبات، ويصلح لمن فرط في الواجبات، وهو الظاهر، وتخصيصه عند الكبر بالذكر - وإن كان برهما واجبًا على كل حال - إنما كان ذلك لشدة حاجتهما إليه؛ ولضعفهما عن القيام بكثير من مصالحهما، فيبادر الولد اغتنام فرصة برهما؛ لئلا تفوته بموتهما فيندم على ذلك"
_________
(1) النسائي، كتاب الجهاد، باب الرخصة في التخلف لمن له والدة، 6 / 11، برقم 3104، وأحمد في المسند، 3 / 429، والحاكم وصححه ووافقه الذهبي 4 / 151، وقال الهيثمي في مجمع الزوائد 8 / 138: (رواه الطبراني في الأوسط ورجاله ثقات« وحسنه عبد القادر الأرنؤوط في جامع الأصول، 1 / 453.
(2) رغم أنفه: أي لصق أنفه بالرغام وهو التراب المختلط برمل شرح النووي على صحيح مسلم 16 / 344.
(3) صحيح مسلم، كتاب البر والصلة، باب رغم أنف من أدرك أبويه أو أحدهما عند الكبر فلم يدخل الجنة، 4 / 1978، برقم 2551.

. (1) . وقد خص الله حالة الكبر للوالدين بمزيد من الأمر بالإحسان، والبر، والعطف، والشفقة والرحمة؛ لأنها الحالة التي يحتاجان فيها إلى بره؛ لتغير الحال عليهما بالضعف، والكبر، فألزم سبحانه وتعالى في هذه الحالة من مراعاة أحوالهما أكثر مما ألزمه من قبل؛ لأنهما في هذه الحالة قد صارا كلا عليه، فيحتاجان أن يلي منهما في الكبر ما كان يحتاج في صغره أن يليا منه؛ ولهذا خص هذه الحالة بالذكر، وأيضًا فطول المكث للمرء يوجب الاستثقال للمرء عادة، ويحصل الملل، ويكثر الضجر، فيظهر غضبه على أبويه، وتنتفخ لهما أوداجه، ويستطيل عليهما لقلة دينه وضعف بصيرته، وأقل المكروه ما يظهر بتنفسه المتردد من الضجر، وقد أمر الله أن يقابلهما بالقول الموصوف بالكرامة وهو السالم عن كل عيب (2) فقال عَزَّ وَجَلَّ: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (3) وأمره الله عَزَّ وَجَلَّ أن يتواضع لهما ويخفض لهما جناح الذل من الرحمة احتسابا للأجر لا للخوف منهما،
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 6 / 518.
(2) انظر: الجامع لأحكام القرآن للقرطبي، 10 / 246.
(3) سورة الإسراء, الآية : 23

وأمره عَزَّ وَجَلَّ أن يدعو لهما بالرحمة أحياءً وأمواتا، جزاءً على تربيتهم وإحسانهم، فقال عَزَّ وَجَلَّ: { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا }
. (1) 6 - بين رسول الله عَزَّ وَجَلَّ بما يجزي الولد والده، فعن أبي هريرة رَضِيَ اللَّهُ عَنْهُ قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا يجزي ولد والدًا إلا أن يجده مملوكا فيشتريه فيعتقه » (2) . وعن أبي بردة أنه شهد : « ابن عمر رَضِيَ اللَّهُ عَنْهُما، ورجل يماني يطوف بالبيت، حمل أمه وراء ظهره يقول:
إني لها بعيرها المذلل ... إن أذعرت ركابها لم أذعر
ثم قال: يا ابن عمر، أتراني جزيتها؛ قال: "لا، ولا بزفرة واحدة »
_________
(1) سورة الإسراء, الآية : 24
(2) مسلم، كتاب العتق، باب فضل عتق الوالد، 2 / 1148، برقم 1510 .

. (1) . 7 - من بر الوالدين والإحسان إليهما أن لا يتعرض لسبهما، ولا يعقهما ولا يكون سببا في شتمهما، فعن عبد الله بن عمرو رَضِيَ اللَّهُ عَنْهُما أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « من الكبائر شتم الرجل والديه" قالوا يا رسول الله، هل يشتم الرجل والديه؟ قال: "نعم، يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه » (2) وعن علي بن أبي طالب رَضِيَ اللَّهُ عَنْهُ عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال: « لعن الله من ذبح لغير الله، ولعن الله من آوى محدثا (3) ، ولعن الله من لعن والديه، ولعن الله من غير منار الأرض »
. (4) . 8- بر الوالدين وإن كان فرضًا فإنه يتفاوت في الأحقية، فالأم عانت صعوبة الحمل، وصعوبة الوضع، وصعوبة الرضاع والتربية، فهذه ثلاث منازل تمتاز بها الأم (5) ، « فعن أبي هريرة رَضِيَ اللَّهُ عَنْهُ قال جاء رجل إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: يا رسول الله من أحق الناس بحسن صحابتي؟ (6) قال: "أمك" قال: ثم من؟ قال: "أمك" قال: ثم من؟ قال: "أمك" قال: ثم من؟ قال: "ثم أبوك » (7) وفي رواية لمسلم : « أمك، ثم أمك، ثم أمك، ثم أبوك، ثم أدناك أدناك »
_________
(1) الأدب المفرد للبخاري، 1 / 62 برقم 11، وقال الألباني في صحيح الأدب المفرد 1 / 36: «صحيح الإسناد» .
(2) متفق عليه: البخاري، كتاب الأدب، باب لا يسب الرجل والديه، 7 / 92، برقم 5973، ومسلم، كتاب الإيمان، باب بيان الكبائر وأكبرها، 1 / 92، برقم 90، ولفظ البخاري «إن من أكبر الكبائر أن يلعن الرجل والديه» الحديث
(3) المحدث من يأتي بفساد في الأرض، ومنار الأرض: علامات حدودها، وانظر: شرح النووي على صحيح مسلم، 13 / 150.
(4) صحيح مسلم، كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله، 3 / 1567، برقم 1978.
(5) انظر: الجامع لأحكام القرآن للقرطبي، 15 / 244.
(6) صحابتي هنا بمعنى: الصحبة. انظر «شرح النووى على صحيح مسلم 16 / 337.
(7) متفق علبه: البخاري، كتاب الأدب، باب من أحق الناس بحسن الصحبة، 7 / 91، برقم 5971، ومسلم، كتاب البر والصلة والآداب، باب بر الوالدين وأنهما أحق به، 4 / 1974، برقم 2548.

. (1) . 9- من تمام البر صلة أهل ود الوالدين، فعن عبد الله بن دينار عن عبد الله بن عمر رَضِيَ اللَّهُ عَنْهُما أن رجلًا من الأعراب لقيه بطريق مكة، فسلم عليه عبد الله وحمله على حمار كان يركبه، وأعطاه عمامة كانت على رأسه، فقال عبد الله بن دينار : أصلحك الله إنهم الأعراب وإنهم يرضون باليسير، فقال عبد الله : إن أبا هذا كان ودا لعمر بن الخطاب وإني سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: " إن أبر البر صلة الولد أهل ود أبيه " (2) ومن الأعمال الطيبة المباركة التي يوصل بها الوالدان بعد موتهما: الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما
_________
(1) رواية للحديث السابق عند مسلم، في الكتاب والباب السابقين، 4 / 1974.
(2) مسلم، كتاب البر والصلة والآداب، باب فضل صلة أصدقاء الأب والأم ونحوهما، 4 / 1979، برقم 2552.

. (1) . 10- بر الوالدين لا يختص بأن يكونا مسلمين، بل حتى ولو كانا كافرين، يبرهما ويحسن إليهما قال الله عَزَّ وَجَلَّ: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (2) . « وعن أسماء بنت أبي بكر رَضِيَ اللَّهُ عَنْهُا قالت: أتتني أمي راغبة (3) في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فسألت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أأصلها؟ قال: "نعم » قال ابن عيينة فأنزل الله تعالى فيها: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ }
. (4) . ومن أعظم البر دعوتهما إلى الله عَزَّ وَجَلَّ وتعليمهما ما ينفعهما؛ لأنهما أحق الناس بالتوجيه مع الرفق والرحمة
_________
(1) انظر: الحديث رقم 8، الدرس الرابع.
(2) سورة لقمان, الآية : 15 .
(3) راغبة: أي طامعة تسأل. انظر: جامع الأصول لابن الأثير، 1 / 406.
(4) متفق عليه: البخاري، كتاب الأدب، باب صلة الوالد المشرك، 7 / 94، برقم 5978، ومسلم، كتاب الزكاة، باب فضل النفقة على الأقربين والزوج والأولاد والوالدين ولو كانوا مشركين، 2 / 996، برقم 1503، والآية من سورة الممتحنة: 8.

. 11- من عظم حقهما قرن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عقوقهما بالشرك بالله عَزَّ وَجَلَّ، فعن أبي بكرة رَضِيَ اللَّهُ عَنْهُ قال: قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ألا أنبئكم بأكبر الكبائر؟" ثلاثًا. قالوا: بلى يا رسول الله، قال: "الإشراك بالله، وعقوق الوالدين" وجلس وكان متكئا فقال: "ألا وقول الزور" فما زال يكررها حتى قلنا: ليته سكت » (1) ، وعن أنس رَضِيَ اللَّهُ عَنْهُ قال: « سئل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الكبائر قال: "الإشراك بالله، وعقوق الوالدين، وقتل النفس، وشهادة الزور » . (2) . 12 - دعوة الوالدين مستجابة؛ ففي حديث أبي هريرة رَضِيَ اللَّهُ عَنْهُ أن رجلًا عابدًا، وكان في صومعة له، فأتته أمه وهو يصلي فقالت: يا جريج أنا أمك كلمني، فقال: يا رب أمي وصلاتي، فأقبل على صلاته، وفي اليوم الثاني كذلك فأقبل على صلاته، وفي اليوم الثالث أتته، فقال: رب أمي وصلاتي فأقبل على صلاته، قالت: "اللهم لا تمته حتى ينظر إلى وجوه المومسات" فاستجاب الله دعاءها فبهتته بغي من بني إسرائيل حامل من الزنا، وقالت: هو الذي فعل بها، فعذب وهدمت صومعته، وأخيرًا أنجاه الله بعد العقوبة
_________
(1) متفق عليه: البخاري، كتاب الشهادات، باب ما قيل في شهادة الزور، 2 / 254، برقم 2654، ومسلم، كتاب الإيمان، باب الكبائر وأكبرها، 1 / 91، برقم 87.
(2) متفق عليه: البخاري، كتاب الشهادات، باب ما قيل في شهادة الزور، 3 / 204، برقم 2653، ومسلم، كتاب الإيمان، باب الكبائر وأكبرها، 1 / 91، برقم 88.

العاجلة
. (1) . وعن أبي هريرة رَضِيَ اللَّهُ عَنْهُ قال: قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ثلاث دعوات مستجابات لا شك فيهن: دعوة الوالد، ودعوة المسافر، ودعوة المظلوم "
. (2) . 13- ولعظم حقهما أكرم الله من برهما بإجابة دعواته، ومن ذلك حديث الثلاثة الذين انحدرت عليهم صخرة عظيمة فأغلقت عليهم باب الغار؛ فإن منهم رجلًا كان برًا بوالديه، فتوسل بذلك العمل الصالح فاستجاب الله دعاءه (3) ومن ذلك إخبار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن أفضل التابعين وأنه لو أقسم على الله لأبره، والسبب أن له والدة هو بها بر
. (4) . فينبغي للداعية أن يحض الناس ويحثهم على بر الوالدين، ويحذرهم من العقوق والقطيعة؛ فإن تعليم الناس ما ينفعهم مما أوجب الله عليهم من أهم الواجبات والله المستعان
. سادسًا: من أساليب الدعوة: الترغيب:
_________
(1) انظر: صحيح البخاري، كتاب أحاديث الأنبياء، باب ( وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا ) 4 / 168، برقم 3436، ومسلم، كتاب البر والصلة، باب تقديم بر الوالدين على التطوع بالصلاة وغيرها، 4 / 1976، برقم 2550.
(2) أبو داود، كتاب الصلاة، باب الدعاء بظهر الغيب، 2 / 89، برقم 1536، والترمذي، كتاب البر والصلة، باب ما جاء في دعوة الوالدين، 4 / 314، برقم 1905، وابن ماجه، كتاب الدعاء، باب دعوة الوالد ودعوة المظلوم، 2 / 1270، برقم 3862 وحسنه الألباني في صحيح الأدب المفرد للبخاري ص 43، وانظر: سلسلة الأحاديث الصحيحة للألباني 2 / 147، برقم 596.
(3) متفق عليه: انظر: البخاري، كتاب البيوع، باب إذا اشترى شيئًا لغيره بدون إذنه فرضي، 3 / 50، برقم 2215، ومسلم، كتاب الذكر والدعاء، والتوبة والاستغفار، باب قصة أصحاب الغار الثلاثة والتوسل بصالح الأعمال، 4 / 2099 برقم 2743.
(4) مسلم، كتاب فضائل الصحابة، باب فضائل أويس القرني، 4 / 1968 برقم 2542.

إن الترغيب من الأساليب المهمة التي تجذب قلوب المدعوين؛ وقد ظهر هذا الأسلوب في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ « للرجل الذي يستأذن في الجهاد: " أحي والداك؟ " قال: نعم. قال: " ففيهما فجاهد » فدل ذلك على فضل بر الوالدين وأنه أفضل من جهاد التطوع في سبيل الله عَزَّ وَجَلَّ، قال الحافظ ابن حجر رحمه الله: "وفي هذا الحديث فضل بر الوالدين، وتعظيم حقهما، وكثرة الثواب على برهما" (1) وهذا يوضح للداعية إلى الله عَزَّ وَجَلَّ أهمية الترغيب وأثره
. (2)
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 141.
(2) انظر: الحديث رقم 7، الدرس الرابع عشر، ورقم 8، الدرس الرابع.

239 - باب ما قيل في الجرس ونحوه في أعناق الإبل
115 - [3005]- حدثنا عبد الله بن يوسف : أخبرنا مالك، عن عبد الله بن أبي بكر، عن عباد بن تميم : أن أبا بشير الأنصاري (1) رَضِيَ اللَّهُ عَنْهُ أخبر أنه كان مع رسول الله رَضِيَ اللَّهُ عَنْهُ في بعض أسفاره، قال عبد الله : حسبت أنه قال: والناس في مبيتهم، فأرسل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رسولًا: « لا تبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت »
. (2) .
شرح غريب الحديث :
" قلادة من وتر " قيل: أراد بالأوتار: جمع: وتر القوس، أي: لا تجعلوا في أعناقها الأوتار فتختنق؛ لأن الخيل ربما رعت الأشجار فنشبت الأوتار ببعض شعبها فخنقتها. وقيل: إنما نهاهم عنها؛ لأنهم كانوا يعتقدون أن تقليد الخيل بالأوتار يدفع عنها العين والأذى، فتكون كالعوذة لها، فنهاهم وأعلمهم أنها لا تدفع ضررا ولا تصرف حذرًا، ولا ترد من أمر الله شيئًا
. (3) .
الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها: 1- من ميادين الدعوة: السفر وطرق السير
. 2 - من وسائل الدعوة: إرسال الرسل
. 3- من موضوعات الدعوة: التحذير من الشرك ووسائله
_________
(1) أبو بشير الأنصاري الساعدي، ويقال: المازني، ويقال: الحارثي، المدني، مخرج حديثه في الصحيحين من طريق عباد بن تميم، وروى عنه أيضًا ضمرة بن سعيد، وسعيد بن نافع، قيل: اسمه قيس بن عبيد، قال ابن عبد البر: ولا يصح ولا يوقف له على اسم صحيح، وليس في الصحابة أبو بشير غيره، قيل: شهد أحدا وهو غلام، وقيل: شهد الخندق، وقيل: مات سنة الحرة بعد أن عمر طويلًا، وقيل. مات سنة أربعين، قال ابن حجر والصحيح الأول، وأنه مات بعد سنة ستين من أثر جرح بالحرة. انظر. الإصابة في تمييز الصحابة لابن حجر 4 / 20، وتهذيب التهذيب له، 12 / 24، وفتح الباري له 6 / 141.
(2) وأخرجه مسلم في كتاب اللباس والزينة، باب كراهة قلادة الوتر في رقبة البعير، 3 / 1672، برقم 2115.
(3) انظر: تفسير غريب مما في الصحيحين للحميدي ص 125، ومشارق الأنوار للقاضي عياض، حرف الواو مع التاء، مادة: «وتر» 2 / 278، والنهاية في غريب الحديث والأثر، لابن الأثير، باب القاف مع اللام، مادة: «قلد» 4 / 99، وباب الواو مع التاء، مادة: «وتر» 5 / 149«.

. والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: من ميادين الدعوة: السفر وطرق السير :
إن السفر وطرق السير من ميادين الدعوة التي استخدمها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في دعوته؛ ولهذا جاء في هذا الحديث عن عباد بن تميم أن أبا بشير الأنصاري رَضِيَ اللَّهُ عَنْهُ أخبره أنه كان مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في بعض أسفاره، فأرسل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رسولًا: « لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت » فظهر أن السفر من ميادين الدعوة إلى الله عَزَّ وَجَلَّ
. فينبغي للداعية أن يعتني بالدعوة إلى الله عَزَّ وَجَلَّ في السفر كما يعتني بها في غيره
. (1) .
ثانيًا: من وسائل الدعوة: إرسال الرسل :
_________
(1) انظر: الحديث رقم 47، الدرس الثالث.

لا شك أن إرسال الرسل والدعاة إلى الله عَزَّ وَجَلَّ من أهم وسائل الدعوة خارج البلاد أو في الأماكن البعيدة منها التي لا يصل إليها الدعاة في الغالب، أو في الجمع الكبير الذين لا يسمعون صوت الداعية؛ ولهذا أرسل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رسولًا يبلغ الناس أن: « لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت » وذكر الإمام ابن عبد البر رحمه الله: "أن الرسول الذي أرسله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذا الحديث هو: زيد بن حارثة رَضِيَ اللَّهُ عَنْهُ (1) وقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يرسل الرسل، ويبعث البعوث للدعوة إلى الله سبحانه وتعالى. فينبغي العناية بهذه الوسيلة؛ لأهميتها
. (2) .
ثالثًا: من موضوعات الدعوة: التحذير من الشرك ووسائله :
_________
(1) انظر: الاستذكار، لابن عبد البر، 26 / 362، برقم 39962، والتمهيد له، 17 / 159.
(2) انظر: الحديث رقم 66، الدرس الثالث، ورقم 90، الدرس الثاني.

ظهر في هذا الحديث أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بقطع القلائد من الأوتار وغيرها سدًا لأبواب الشرك وقطعا لوسائله؛ ولهذا قال: « لا تبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت » قوله: "أو قلادة" قيل: للتنويع (1) وقيل: للشك (2) ، ووقع في رواية أبي داود : « لا يبقين في رقبة بعير قلادة من وتر ولا قلادة إلا قطعت » (3) فدل ذلك على أنه من عطف العام على الخاص (4) وقد اختلف أهل العلم في المقصود بالأوتار: فقيل: إنهم كانوا يقلدون الإبل أوتار القسي؛ لئلا تصيبها العين، الواحد منه "وتر القوس" (5) فأمروا بقطعها إعلاما بأن الأوتار لا ترد من أمر الله شيئا. وقيل: نهاهم عن ذلك لئلا تختنق الدابة بها عند الركض أو عند الرعي في الأشجار. وقيل: نهاهم عن ذلك، لأنهم كانوا يعلقون فيها الأجراس؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حديث أبي هريرة رَضِيَ اللَّهُ عَنْهُ « لا تصحب الملائكة رفقة فيها كلب ولا جرس » (6) ؛ ولحديث أبي هريرة رَضِيَ اللَّهُ عَنْهُ الآخر: « الجرس مزامير الشيطان » (7) وقيل: إن الأوتار في هذا الحديث بمعنى طلب الدم والثأر، أي: لا تطلبوا بها ذحول الجاهلية (8) ، وأنكر الإمام القرطبي وغيره هذا القول
_________
(1) انظر: المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي 5 / 436، وفتح الباري، لابن حجر، 6 / 341.
(2) انظر: المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي 5 / 436، وشرح النووي على صحيح مسلم 14 / 341.
(3) سنن أبي داود، كتاب الجهاد، باب في تقليد الخيل بالأوتار، 3 / 24، برقم 2552.
(4) انظر: فتح الباري، لابن حجر، 6 / 141.
(5) انظر: موطأ الإمام مالك، 2 / 937، وصحيح مسلم برقم 2115.
(6) صحيح مسلم، كتاب اللباس والزينة، باب كراهية الكلب والجرس في السفر، 3 / 1672، برقم 2113.
(7) المرجع السابق في الكتاب والباب المشار إليهما، 3 / 1672 برقم 2114.
(8) انظر: أعلام الحديث للخطابي 2 / 1425، والاستذكار لابن عبد البر، 26 / 362 - 365، وتفسير غريب ما في الصحيحين للحميدي ص 125، والنهاية في غريب الحديث والأثر، لابن الأثير، 4 / 99، وشرح النووي على صحيح مسلم، 1 / 341، وفتح الباري لابن حجر، 6 / 141، وعمدة القاري للعيني 14 / 252، وشرح الزرقاني على موطأ الإمام مالك 4 / 405.

الرابع فقال: "يعني بالوتر: وتر القوس ولا معنى لقول من قال: إنه يعني بذلك: الوتر الذي هو الذحل: وهو طلب الثأر؛ لبعده لفظا ومعنى" (1) قلت: والصواب ما قاله الإمام مالك رحمه الله أنهم كانوا يقلدون الإبل أوتار القسي؛ لئلا تصيبها العين، وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "والصواب أن ذلك النهي في باب الاعتقاد، وخشية العين، أو المرض، أو الجن، أو غير ذلك من اعتقادات الجاهلية والقلادة من الأوتار: كالتمائم، سواء كانت على الإبل أو الخيل، أما للزينة فلا بأس بها"
. (2) . فينبغي للداعية أن يحذر الناس من الشرك ووسائله؛ قال الله عَزَّ وجَلَّ: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ }
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 5 / 435.
(2) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3005 من صحيح البخاري.

. (1) . وقال عَزَّ وجَلَّ: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } (2) . وعن عبد الله بن عكيم مرفوعا: « من تعلق شيئًا وكل إليه » (3) وعن عقبة بن عامر رَضِيَ اللَّهُ عَنْهُ مرفوعًا: « من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة (4) فلا ودع الله له » (5) وفي رواية: « من تعلق تميمة فقد أشرك »
. (6) . فينبغي للداعية أن يبين للناس أن تعليق القلائد من الوتر وغيرها من الخيوط والتمائم من وسائل الشرك؛ لأن بعض الناس يظنون أن تعليق ذلك من أسباب السلامة، ولا بد للعبد أن يعرف في الأسباب ثلاثة أمور: 1- لا يجعل من الأسباب سببا إلا ما ثبت أنه من الأسباب المشروعة. 2- لا يعتمد على الأسباب بل يعتمد على مسببها ومقدرها مع قيام العبد بالمشروع منها وحرصه على النافع منها
. 3- يعلم أن الأسباب مهما عظمت وقويت فإنها مرتبطة بقضاء الله وقدره ولا خروج لها عنه، والله يتصرف فيها كيف يشاء إن شاء أبقى سببيتها جارية على مقتضى حكمته؛ ليقوم بها العباد ويعرفوا بذلك مقتضى حكمته حيث ربط المسببات بأسبابها والمعلولات بعللها، وإن شاء غيرها كيف شاء، لئلا يعتمد عليها العباد؛ وليعلموا كمال قدرته
_________
(1) سورة الزمر, الآية :38 .
(2) سورة يوسف, الآية : 106 .
(3) الترمذي، كتاب الطب، باب ما جاء في كراهية التعليق، 4 / 403، برقم 3072، والحاكم 4 / 216، وأحمد في المسند 4 / 310، والبيهقي في السنن الكبرى، 9 / 351، وحسنه الألباني في غاية المرام تخريج أحاديث الحلال والحرام ص 181 برقم 297 لشاهده عن الحسن البصري، وأطال في تخريجه وذكر طرقه: الشيخ فريح بن صالح البهلال، في كتاب تخريج أحاديث منتقدة في كتاب التوحيد لابن عبد الوهاب، وأقره العلامة عبد العزيز بن عبد الله بن باز على التخريج وقدم له. انظر: ص 25.
(4) الودع: جمع ودعة، وهي شيء أبيض يجلب من البحر يعلقه المشركون في حلوق الصبيان وغيرهم مخافة العين. انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع الدال، مادة: «ودع» 5 / 168.
(5) أحمد في المسند، 4 / 154، وأبو يعلى في المسند، 3 / 296، برقم 1759، والحاكم وصححه ووافقه الذهبي 4 / 417، وقال الهيثمي في مجمع الزوائد، 5 / 103: «رواه أحمد والطبراني وأبو يعلى ورجالهم ثقات ».
(6) أحمد في المسند، 4 / 156، والحاكم، 4 / 219 وقال الهيثمي في مجمع الزوائد، 5 / 103: «رواه أحمد والطبراني ورجال أحمد ثقات».

. إذا علم ذلك فمن علق شيئًا أو لبس حلقة أو خيط أو نحو ذلك، قاصدًا بها رفع البلاء بعد نزوله أو دفعه قبل نزوله فقد أشرك شركًا أكبر إذا اعتقد أنها هي الدافعة الرافعة للبلاء. أما إذا اعتقد أن الله هو الدافع الرافع وحده ولكن اعتقدها سببا، يستدفع بها البلاء فقد جعل ما ليس سببا شرعيًا سببا وهذا كذب على الشرع والقدر: فأما الكذب على الشرع؛ فلأن الشرع نهى عن ذلك أشد النهي وما نهى عنه فليس من الأسباب النافعة، وأما القدر؛ فلأن هذا ليس من الأسباب المعهودة ولا غير المعهودة التي يحصل بها المقصود ولا من الأدوية المباحة النافعة، وهو من جملة وسائل الشرك؛ لأن قلبه لا بد أن يتعلق بها، وذلك نوع شرك ووسيلة إليه (1) وهذا كله يؤكد تعليم الناس التوحيد وتحذيرهم من الشرك ووسائله .
_________
(1) انظر: القول السديد في مقاصد التوحيد، حاشية على كتاب التوحيد لمحمد بن عبد الوهاب، للعلامة عبد الرحمن بن ناصر السعدي ص 43.

141 - بَابُ الجَاسُوسِ
وقول الله عَزَّ وجَلَّ: { لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ } (1) . التجسس: التبحث.
_________
(1) سورة الممتحنة, الآية :1.

116 - [3007]- حدثنا علي بن عبد الله : حدثنا سفيان : حدثنا عمرو بن دينار سمعت منه مرتين قال: أخبرني حسن بن محمد قال: أخبرني عبيد الله بن أبي رافع قال: « سمعت عليا " (1) رَضِيَ اللَّهُ عَنْهُ يقول: "بعثني رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنا والزبير (2) ، والمقداد (3) وقال: "انطلقوا حتى تأتوا روضة خاخ فإن بها ظعينةً ومعها كتاب فخذوه منها". فانطلقنا تعادى بنا خيلنا، حتى انتهينا إلى الروضة، فإذا نحن بالظعينة، فقلنا: أخرجي الكتاب. فقالت: ما معي من كتاب . فقلنا: لتخرجن الكتاب، أو لنلقين الثياب. فأخرجته من عقاصها، فأتينا به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإذا فيه: من حاطب بن أبي بلتعة (4) إلى أناس من المشركين من أهل مكة يخبرهم ببعض أمر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يا حاطب ما هذا؟" قال: يا رسول الله لا تعجل علي إني كنت امرأً ملصقا في قريش، ولم أكن من أنفسها، وكان من معك من المهاجرين لهم قرابات بمكة يحمون بها أهليهم وأموالهم فأحببت إذ فاتني ذلك من النسب فيهم أن أتخذ عندهم يدًا يحمون بها قرابتي، وما فعلت كفرًا ولا
_________
(1) علي بن أبي طالب رَضِيَ اللَّهُ عَنْهُ تقدمت ترجمته في الحديث رقم 78.
(2) الزبير بن العوام تقدمت ترجمته في الحديث رقم 52.
(3) المقداد بن عمرو بن ثعلبة بن مالك القضاعي، الكندي البهراني، وقيل: الحضرمي، صاحب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أصاب عمرو بن ثعلبة دما في قومه في بهراء فلحق بحضر موت فحالف كندة، وتزوج هناك فولد له المقداد، فلما كبر المقداد أصاب دمًا فهرب إلى مكة فحالف الأسود بن عبد يغوث الزهري وكتب إلى أبيه فقدم عليه، وتبناه الأسود فنسب إليه، وهو من السابقين الأولين؛ لأنه من السبعة الذين سبقوا إلى إظهار إسلامهم، وهاجر إلى الحبشة، ثم عاد إلى المدينة، وشهد مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بدرًا وسائر المشاهد، وقيل: لم يثبت أنه شهد بدرًا فارس مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، غير المقداد، وقيل: كان الزبير فارسا أيضا. روي له عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اثنان وأربعون حديثًا، اتفق البخاري ومسلم على حديث واحد، ولمسلم ثلاثة ومن حكمته وشجاعته أنه قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم بدر: يا رسول الله إنا لا نقول كما قالت بنو إسرائيل لموسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ [المائدة: 24]، ولكن امض ونحن معك »فكأنه سري عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. مات رَضِيَ اللَّهُ عَنْهُ سنة ثلاث وثلاثين بالمدينة وهو ابن سبعين سنة وصلى عليه عثمان رَضِيَ اللَّهُ عَنْهُ. انظر: تهذيب الأسماء واللغات للنووي 2 / 111، وسير أعلام النبلاء للذهبي 1 / 385، والإصابة في تمييز الصحابة لابن حجر، 3 / 454، وتقريب التهذيب له، ص 968.
(4) حاطب بن أبي بلتعة بن عمرو بن عمير اللخمي حليف بني أسد، قيل: كان مولى عبيد الله بن حميد بن زهير فكاتبه فأدى كتابته، شهد بدرا والحديبية رَضِيَ اللَّهُ عَنْهُ، وقيل: كان حليفا للزبير وهو من أهل اليمن، قيل: وأرسله رسول الله إلى المقوقس صاحب الإسكندرية سنة ست من الهجرة، وبعث معه مارية القبطية، وأختها سيرين وجارية أخرى. مات حاطب رَضِيَ اللَّهُ عَنْهُ سنة ثلاثين في خلافة عثمان رَضِيَ اللَّهُ عَنْهُ، وكان عمره خمسا وستين سنة. انظر: تهذيب الأسماء واللغات للنووي 1 / 151، والإصابة في تمييز الصحابة، لابن حجر 1 / 300.

ارتدادًا ولا رضًا بالكفر بعد الإسلام. فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لقد صدقكم". فقال عمر رَضِيَ اللَّهُ عَنْهُ: يا رسول الله، دعني أضرب عنق هذا المنافق. قال: "إنه قد شهد بدرًا، وما يدريك لعل الله أن يكون قد اطلع على أهل بدر، فقال: اعملوا ما شئتم فقد غفرت لكم » . قال سفيان : وأي إسناد هذا؟. (1) .
_________
(1) [الحديث 3007] أطرافه في: كتاب الجهاد والسير، باب إذا اضطر الرجل إلى النظر في شعور أهل الذمة، والمؤمنات إذا عصين الله وتجريدهن، 4 / 48، برقم 3081. وكتاب المغازي، باب فضل من شهد بدرا، 5 / 13، برقم 3983. وكتاب المغازي، باب غزوة الفتح وما بعث به حاطب بن أبي بلتعة إلى أهل مكة يخبرهم بغزو النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، 5 / 105، برقم 4274. وكتاب تفسير القرآن، 60 سورة الممتحنة، باب لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ 6 / 71، برقم 4890. وكتاب الاستئذان، باب من نظر في كتاب من يحذر على المسلمين ليستبين أمره، 7 / 173، برقم 6259. وكتاب استتابة المرتدين والمعاندين وقتالهم، باب ما جاء في المتأولين، 8 / 69، برقم 6939. وأخرجه مسلم في كتاب فضائل الصحابة، باب من فضائل أهل بدر رَضِيَ اللَّهُ عَنْهُم، وقصة حاطب بن أبي بلتعة، 4 / 1941، برقم 2494.

وفي رواية : حدثنا موسى بن إسماعيل : حدثنا أبو عوانة، عن حصين، عن فلان قال: تنازع أبو عبد الرحمن، وحبان بن عطية فقال أبو عبد الرحمن لحبان : لقد علمت الذي (1) جرأ صاحبك على الدماء - يعني عليا - قال: ما هو لا أبا لك؟ قال شيء سمعته يقوله: قال: ما هو؟ قال: بعثني رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والزبير وأبا مرثد (2) ، وكلنا فارس قال: « انطلقوا حتى تأتوا روضة حاج (3) " قال أبو سلمة : هكذا قال أبو عوانة حاج "فإن فيها امرأةً معها صحيفة من حاطب بن أبي بلتعة إلى المشركين فائتوني بها" فانطلقنا على أفراسنا حتى أدركناها حيث قال لنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تسير على بعير لها وكان كتب إلى أهل مكة بمسير رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إليهم فقلنا: أين الكتاب الذي معك؟ قالت: ما معي كتاب، فأنخنا بها بعيرها فابتغينا في رحلها فما وجدنا شيئًا فقال صاحبي (4) : ما نرى معها كتابا قال: فقلت: لقد علمنا ما كذب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثم حلف علي: والذي يحلف به لتخرجن الكتاب أو لأجردنك، فأهوت إلى حجزتها وهي محتجزة بكساء، فأخرجت الصحيفة، فأتوا بها رسول الله صَلَّى
_________
(1) في نسخة البخاري مع الفتح الطبعة السلفية 12 / 306 «لقد علمت ما الذي جرأ» قال الحافظ ابن حجر: «كذا للكشميهني وكذا في أكثر الطرق».
(2) أبو مرثد الغنوي: قيل اسمه: كناز بن الحصين، وقيل: حصين بن كناز، قيل: والمشهور الأول، شهد بدرا، وذكر في إسناد هذا الحديث أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعثه إلى الظعينة مع علي والزبير، وفي الروايات السابقة: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعث علي بن أبي طالب والزبير والمقداد رَضِيَ اللَّهُ عَنْهُم، قال الكرماني رحمه الله: «ذكر القليل لا ينافي الكثير» وقال: «ولا منافاة بينهما بل بعث الأربعة» شرح الكرماني على صحيح البخاري 13 / 19، 24 / 58، وسكن الشام. روى عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حديث: «لا تجلسوا على القبور ولا تصلوا إليها» [مسلم برقم 197] انظر: شرح الكرماني على صحيح البخاري، 24 / 58، والإصابة في تمييز الصحابة، لابن حجر 4 / 177.
(3) هكذا في نسخة الفتح 12 / 306، ونسخة استانبول 8 / 54، قال الحافظ: «بمهملة ثم جيم» وفي النسخة المعتمدة بالخاء المكررة، والصواب ما قرره البخاري في آخر هذه الرواية «خاخ ».
(4) في نسخة البخاري المطبوعة مع فتح الباري 12 / 304 «صاحباي» قال الكرماني 24 / 58 «في بعضها صاحبي وهو بلفظ المفرد ظاهر، وبالمثنى صحيح على مذهب من يقلب الألف ياء».

اللَّهُ عَلَيْهِ وَسَلَّمَ فقال عمر : يا رسول الله قد خان الله ورسوله والمؤمنين دعني فأضرب عنقه، فقال رسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يا حاطب ما حملك على ما صنعت؟" قال: يا رسول الله ما لي أن لا أكون مؤمنًا بالله ورسوله، ولكني أردت أن يكون لي عند القوم يد يدفع بها عن أهلي ومالي، وليس من أصحابك أحد إلا له هنالك من قومه من يدفع الله به عن أهله وماله. قال: "صدق لا تقولوا له إلا خيرًا" قال: فعاد عمر فقال: يا رسول الله قد خان الله ورسوله والمؤمنين دعني فلأضرب عنقه، قال: "أوليس من أهل بدر؟ وما يدريك لعل الله اطلع عليهم فقال: اعملوا ما شئتم فقد أوجبت لكم الجنة" فاغرورقت عيناه فقال: الله ورسوله أعلم. قال أبو عبد الله : خاخ أصح، ولكن كذلك قال أبو عوانة: حاج وحاج تصحيف، وهو موضع وهشيم يقول: خاخ »
. (1) .
وفي رواية : « ما حملك يا حاطب على ما صنعت؟" قال: ما بي إلا أن أكون مؤمنا بالله ورسوله، وما غيرت ولا بدلت » ... "
. (2) .
_________
(1) الطرف رقم 6939.
(2) من الطرف رقم 6259.

وفي رواية : "... « فأنزل الله السورة: { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ } إلى قوله: { فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ }»
. (1) . وفي رواية : « انطلقوا حتى تأتوا روضة خاخ فإن بها امرأةً من المشركين معها كتاب من حاطب » ... "
. (2) . وفي رواية : « ما هذا يا حاطب؟ " قال: لا تعجل علي يا رسول الله إني كنت امرأً من قريش » ... "
. (3) .
شرح غريب الحديث :
* " روضة خاخ " هي بخاءين معجمتين: موضع بين مكة والمدينة
. (4) . * " ظعينة " جمعها: ظعن، وأصل الظعينة؛ الراحلة التي يرحل ويظعن عليها، أي: يسار عليها، وقيل للمرأة ظعينة؛ لأنها تظعن مع الزوج حيثما ظعن
. (5) . * " عقاصها " ضفائرها، وقيل: هو الخيط الذي تعقص به أطراف الذوائب ويقال: عقص الشعر: ضفره وفتله، وأصل العقص اللي والعقد
. (6) . * " حجزتها " أصل الحجزة موضع شد الإزار ومعقده في الوسط عند السرة، ثم قيل للإزار: حجزة للمجاورة
. (7) . * " ملصقا في قريش " الملصق. هو الرجل المقيم في الحي وليس منهم بنسب
. (8) .
الدراسة الدعوية للحديث :
_________
(1) من الطرف رقم 4274.
(2) من الطرف رقم 3983.
(3) من الطرف رقم 4890.
(4) النهاية في غريب الحديث والأثر، لابن الأثير، باب الخاء مع الواو، مادة: «خوخ» 2 / 86.
(5) انظر: تفسير غريب ما في الصحيحين للحميدي ص 54، والنهاية في غريب الحديث والأثر، لابن الأثير «باب الظاء مع العين، مادة: »ظعن« 3 / 157.
(6) انظر: تفسير غريب ما في الصحيحين للحميدي ص 54، والنهاية في غريب الحديث والأثر، لابن الأثير «باب العين مع القاف، مادة: »عقص« 3 / 276.
(7) انظر: تفسير غريب ما في الصحيحين للحميدي ص 99، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الحاء مع الجيم، مادة: «حجز، 1 / 344.
(8) النهاية في غريب الحديث والأثر، لابن الأثير، باب اللام مع الصاد، مادة «لصق» 4 / 249.

في هذا الحديث دروس وفوائد دعوية، منها: 1- من وسائل الدعوة: إرسال الرسل وبعث البعوث
. 2- من موضوعات الدعوة: التحذير من الخيانة لله ولرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
. 3- من صفات الداعية: المسارعة في الاستجابة لله ولرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
. 4- من صفات الداعية: الشجاعة
. 5- من صفات الداعية: الأناة والتثبت
. 6- من معجزات الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: الإخبار بالأمور الغيبية
. 7- أهمية هتك أستار الجواسيس والمفسدين
. 8- أهمية الشورى مع الإمام والعالم والحاكم
. 9- من صفات الداعية: اليقين بصدق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
. 10- من أساليب الدعوة: الشدة على بعض أهل المعاصي بالقول والفعل عند الحاجة تأديبًا
. 11- أهمية صدق المدعو
. 12- أهمية قول الداعية لما لا يعلمه: الله أعلم
. 13- من أساليب الدعوة: الترغيب
. 14- من صفات الداعية: العفو والصفح
. 15- من موضوعات الدعوة: الولاء والبراء
. 16- من أساليب الدعوة: الحوار
. والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: من وسائل الدعوة: إرسال الرسل وبعث البعوث .

دل هذا الحديث على أهمية وسيلة إرسال الرسل، ولهذا بعث صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علي بن أبي طالب والزبير بن العوام، والمقداد، وفي رواية وأبا مرثد الغنوي رَضِيَ اللَّهُ عَنْهُم وقال لهم: « انطلقوا حتى تأتوا روضة خاخ، فإن بها ظعينة ومعها كتاب فخذوه منها » وهذا يؤكد أهمية إرسال الرسل وبعثهم لنصرة الإسلام والدعوة إليه
. (1) . ثانيًا: من موضوعات الدعوة: التحذير من الخيانة لله ولرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :
_________
(1) انظر: الحديث رقم 66، الدرس الثالث، ورقم 95، الدرس الثاني.

ظهر في مفهوم هذا الحديث أن من موضوعات الدعوة تحذير الناس من الخيانة لله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأن حاطب بن أبي بلتعة رَضِيَ اللَّهُ عَنْهُ أرسل كتابًا إلى قريش يخبرهم فيه بغزو رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وذكر ابن حجر رحمه الله أن لفظ الكتاب: "أما بعد يا معشر قريش؛ فإن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جاءكم بجيش كالليل، يسير كالسيل، فوالله لو جاءكم وحده لنصره الله وأنجز له وعده، فانظروا لأنفسكم، والسلام" (1) . وهذا فيه إفشاء سر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وخيانته، وقد حذر الله عَزَّ وجَلَّ من الخيانة لله ورسوله فقال: { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ }{ وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ } (2) . فينبغي للداعية أن يحذر الناس من الخيانة عامة، وخاصة من خيانة الله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
_________
(1) فتح الباري بشرح صحيح البخاري، 7 / 521.
(2) سورة الأنفال, الآيتان: 27-28 .

. ثالثًا: من صفات الداعية: المسارعة في الاستجابة لله ولرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :
دل هذا الحديث على أن المسارعة في الاستجابة لله ورسوله من أهم المهمات، وأعظم القربات؛ ولهذا سارع هؤلاء الأربعة: علي، والزبير، والمقداد، وأبو مرثد رَضِيَ اللَّهُ عَنْهُم، في الاستجابة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قال علي رَضِيَ اللَّهُ عَنْهُ: " ... فانطلقنا تعادى بنا خيلنا حتى انتهينا إلى الروضة فإذا نحن بالظعينة ... " وهذا فيه دلالة ظاهرة على استجابتهم لله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والمسارعة في ذلك، قال الله عَزَّ وجَلَّ: { يَاأَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } (1) . فينبغي لكل مسلم وخاصة الداعية إلى الله أن يكون مسارعًا في الاستجابة لله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
. (2) . رابعًا: من صفات الداعية: الشجاعة :
_________
(1) سورة الأنفال, الآية :24 .
(2) انظر: الحديث رقم 45، الدرس التاسع عشر.

إن الشجاعة القلبية والعقلية من أهم الصفات التي يتأكد على الداعية أن يتصف بها؛ لأنها من أجمل وأكمل الصفات الحميدة، وقد ظهرت صفة الشجاعة في هذا الحديث في قول علي رَضِيَ اللَّهُ عَنْهُ للظعينة: "أخرجي الكتاب" فقالت: ما معي من كتاب. فقال: لتخرجن الكتاب أو لنلقين الثياب فأخرجته من عقاصها" وفي رواية: "فأهوت إلى حجزتها وهي محتجزة بكساء فأخرجت الصحيفة ... " وقد جمع العلماء رحمهم الله بين هذين اللفظين؛ قال الإمام الكرماني رحمه الله: "لعلها أخرجتها من حجزتها أولًا وأخفتها في الشعر ثم اضطرت إلى الإخراج منها أو بالعكس" (1) وذكر الحافظ ابن حجر هذا الجمع ثم قال: "أو بأن تكون عقيصتها طويلة بحيث تصل إلى حجزتها فربطته في عقيصتها وغرزته حجزتها وهذا الاحتمال أرجح" (2) وعلى كل حال فقد وفق الله عَزَّ وجَلَّ عليًا وأصحابه رَضِيَ اللَّهُ عَنْهُم للشجاعة العقلية والحكمة فاستخرجوا الكتاب وجاءوا إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
. (3) . خامسًا: من صفات الداعية: الأناة والتثبت :
_________
(1) شرح الكرماني على صحيح البخاري، 24 / 59.
(2) فتح الباري بشرح صحيح البخاري، 6 / 191.
(3) انظر: الحديث رقم 35، الدرس الخامس، ورقم 61، الدرس الثاني.

دل فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقوله مع حاطب رَضِيَ اللَّهُ عَنْهُ إلى أهمية التثبت وعدم العجلة؛ ولهذا لم يبادر إلى قتله، بل سأله عن مقصده وعمله فقال: « يا حاطب ما هذا؟" قال: يا رسول الله لا تعجل علي إني كنت امرأً ملصقا في قريش، ولم أكن من أنفسها » ... " ثم ذكر عذره للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقبله ولم يعاقبه
. فينبغي للداعية التثبت والتأني، والله المستعان
. (1) سادسًا: من معجزات الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: الإخبار بالأمور الغيبية :
ظهر في هذا الحديث معجزة عظيمة تدل على صدق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأن الله عَزَّ وجَلَّ أرسله؛ ولهذا قال العلامة العيني رحمه الله: "وفيه البيان عن بعض أعلام النبوة، وذلك إعلام الله تعالى نبيه بخبر المرأة، الحاملة كتاب حاطب إلى قريش ومكانها الذي هي به، وذلك كله بالوحي" (2) وهذا يؤكد على الدعاة أن يبينوا للناس أعلام نبوته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند الحاجة لذلك
. (3) . سابعًا: أهمية هتك أستار الجواسيس والمفسدين :
_________
(1) انظر: الحديث رقم 91، الدرس الثاني، ورقم 92، الدرس الخامس.
(2) عمدة القاري شرح صحيح البخاري، 14 / 257.
(3) انظر: الحديث رقم 21، الدرس الرابع.

إن الستر الذي رغب الشرع فيه هو الذي لا يترتب عليه مفسدة، ولا يفوت به مصلحة؛ ولهذا لم يستر على المرأة حاملة كتاب حاطب ولم يستر أيضًا على حاطب رَضِيَ اللَّهُ عَنْهُ، بل وبخ وأدب بالكلام القوي؛ ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يا حاطب ما هذا؟ » وفي رواية: « يا حاطب ما حملك على ما صنعت؟ » وقال علي رَضِيَ اللَّهُ عَنْهُ وأصحابه رَضِيَ اللَّهُ عَنْهُم للمرأة: "لتخرجن الكتاب أو لأجردنك"؛ قال الإمام النووي رحمه الله: "وفيه هتك أستار الجواسيس بقراءة كتبهم سواء كان رجلًا أو امرأة، وفيه هتك ستر المفسدة إذا كان فيه مصلحة، أو كان في الستر مفسدة، وإنما يندب الستر إذا لم يكن فيه مفسدة ولا يفوت به مصلحة، وعلى هذا تحمل الأحاديث الواردة في الندب إلى الستر" (1) وسمعت سماحة العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "هذا الحديث عظيم وفيه مسألتان: 1- جواز التجسس إذا كان فيه نفع للمسلمين، كما فعل علي والزبير والمقداد رَضِيَ اللَّهُ عَنْهُم
_________
(1) شرح النووي على صحيح مسلم، 16 / 288، وانظر: عمدة القاري للعيني 14 / 257.

. 2- تحريم التجسس إذا كان فيه ضرر للمسلمين، أو لم يكن فيه مصلحة للمسلمين، والتجسس فيما يضر المسلمين يوجب القتل، لكن هذا الرجل له شبهة؛ ولهذا قبل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عذره؛ لأمرين؛ كونه شبه عليه الأمر، [و] كونه من أهل بدر، أما من فعل ذلك من المسلمين ... فيقتل لأن هذا ردة" (1) "إلا في حق حاطب رَضِيَ اللَّهُ عَنْهُ"
. (2) . ثامنًا: أهمية الشورى. مع الإمام، والعالم، والحاكم :
ظهر في هذا الحديث أن الشورى من الأمور المهمة مع الإمام أو العالم أو الحاكم في الأمور العظيمة؛ ولهذا قال عمر بن الخطاب رَضِيَ اللَّهُ عَنْهُ: « يا رسول الله دعني أضرب عنق هذا المنافق » وفي رواية قال: « يا رسول الله قد خان الله ورسوله والمؤمنين دعني فلأضرب عنقه » قال الإمام النووي رحمه الله: "وفيه إشارة جلساء الإمام والحاكم بما يرونه، كما أشار عمر بضرب عنق حاطب "
. (3) وهذا يبين أهمية الشورى ومكانتها؛ لأن عمر لم يقدم على قتل حاطب بل استشار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فمنعه من ذلك
. (4) . تاسعًا: من صفات الداعية: اليقين بصدق الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :
_________
(1) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3007، و4274 من صحيع البخاري.
(2) سمعت ذلك من العلامة السابق أثناء شرحه لحديث رقم 4890 من صحيح البخاري.
(3) شرح النووي على صحيح مسلم، 16 / 289
(4) انظر: الحديث رقم 11، الدرس الرابع، و 64، الدرس الثالث.

إن من الصفات العظيمة للداعية أن يتيقن صدق النبي فيما صح عنه مما أخبر به صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ ولهذا اليقين قال علي رَضِيَ اللَّهُ عَنْهُ للمرأة حينما أنكرت أن يكون معها كتاب حاطب : « لقد علمنا ما كذب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم حلف علي : والذي يحلف به لتخرجن الكتاب أو لأجردنك فأهوت إلى حجزتها وهي محتجزة بكساء فأخرجت الصحيفة » وهذا يدل على أهمية اليقين الصادق بصدق رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في كل ما صح عنه مما أخبر به
. (1) . عاشرًا: من أساليب الدعوة: الشدة على بعض أهل المعاصي بالقول والفعل عند الحاجة :
_________
(1) انظر: الحديث رقم 73، الدرس التاسع.

دل هذا الحديث على أن من أساليب الدعوة: الشدة على بعض المدعوين العصاة بالقول، والفعل عند الحاجة إلى ذلك؛ ولهذا قال عمر رَضِيَ اللَّهُ عَنْهُ في شأن حاطب رَضِيَ اللَّهُ عَنْهُ: « يا رسول الله قد خان الله ورسوله والمؤمنين دعني فلأضرب عنقه » فأقره رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على توبيخه وتأديبه لحاطب بهذا القول القوي، ولم يوافقه على قتله؛ قال الإمام الْأُبِّيّ رحمه الله: "وفيه الشدة على أهل المعاصي بالقول والفعل، وبالسب تأديبا لهم". (1) . الحادي عشر: أهمية صدق المدعو :
_________
(1) إكمال إكمال المعلم للأبي، 8 / 415.

إن الصدق يهدي إلى البر، ولا يأتي إلا بخير، فإذا صدق العبد دل ذلك على إيمانه ونجاه الله بالصدق، وقد دل هذا الحديث على أهمية صدق المدعو وأن نجاته بذلك؛ ولهذا أنجى الله حاطبًا؛ ولأنه من أهل بدر. قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يا حاطب ما حملك على ما صنعت؟" قل يا رسول الله ما بي أن لا أكون مؤمنًا بالله ورسوله ولكني أردت أن يكون لي عند القوم يدًا يدفع الله بها عن أهلي ومالي » وفي الرواية الأخرى: « وما فعلت كفرًا ولا ارتدادًا ولا رضا بالكفر بعد الإسلام" فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لقد صدقكم » ؛ قال الإمام ابن هبيرة رحمه الله: "وفيه أن المؤمن إذا أخطأ واستبان له الخطأ أن لا يتبع خطأه بأن يجحده ويناكر عليه بل يعترف بذلك ولا يجمع بين معصيتين: في الخطأ، والجحد، كما أنه يتعين على كل مخطئ إذا تيقن خطأه في شيء أن يقلع عنه حالة تيقنه ذلك، فإن الله يغفر له خطأه إذا رجع إلى الصواب، إن شاء الله تعالى"
. (1) . فينبغي لكل مسلم أن يقول الحق ولو على نفسه إلا فيما شرع الله الستر فيه مع التوبة ورد المظالم لأهلها
. (2) . الثاني عشر: أهمية قول الداعية لما لا يعلمه: الله أعلم :
_________
(1) الإفصاح عن معاني الصحاح، 1 / 211، وانظر: 1 / 250.
(2) انظر: الحديث رقم 9، الدرس الرابع.

دل هذا الحديث على أنه ينبغي للداعية إذا لم يعلم شيئًا مما حصل النقاش أو الحوار فيه والأسئلة أن يقول: الله أعلم؛ ولهذا قال عمر رَضِيَ اللَّهُ عَنْهُ عندما عفا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن حاطب ولم يوافقه على قتله: "الله ورسوله أعلم" وانتهى رَضِيَ اللَّهُ عَنْهُ عن المراجعة واغرورقت عيناه رَضِيَ اللَّهُ عَنْهُ
. (1) . الثالث عشر: من أساليب الدعوة: الترغيب :
_________
(1) انظر: الحديث رقم 8، الدرس الثامن عشر، ورقم 58، الدرس الحادي عشر.

إن في هذا الحديث الدلالة على أن من أساليب الدعوة الترغيب؛ ولذلك قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعمر بن الخطاب رَضِيَ اللَّهُ عَنْهُ في قصة حاطب رَضِيَ اللَّهُ عَنْهُ: « إنه قد شهد بدرًا وما يدريك لعل الله أن يكون قد اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم » وفي لفظ: "أوليس من أهل بدر؟ وما يدريك لعل الله اطلع عليهم فقال: اعملوا ما شئتم فقد أوجبت لكم الجنة" قال الحافظ ابن حجر رحمه الله: "قال العلماء إن الترجي في كلام الله وكلام رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للوقوع" (1) وقال رحمه الله: "واتفقوا على أن البشارة المذكورة فيما يتعلق بأحكام الآخرة، لا بأحكام الدنيا من إقامة الحدود وغيرها" (2) . وقال الإمام القرطبي رحمه الله: "إن الله تعالى أظهر صدق رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للعيان في كل من أخبر عنه بشيء من ذلك؛ فإنهم لم يزالوا على أعمال أهل الجنة من أمور الدين ومراعاة أحواله والتمسك بأعمال البر والخير إلى أن توفوا على ذلك، ومن وقع منهم في معصية أو مخالفة لجأ إلى التوبة ولازمها حتى لقي الله تعالى عليها، يعلم ذلك قطعًا من أحوالهم من طالع سيرهم وأخبارهم"
_________
(1) فتح الباري بشرح صحيح البخاري 7 / 305، 8 / 635.
(2) المرجع السابق 5 / 356، وانظر: شرح النووي على صحيح مسلم 16 / 289.

. (1) . وهذا يبين أهمية ترغيب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في كل خير وأنه واقع لا محالة
. (2) . الرابع عشر: من صفات الداعية: العفو والصفح :
لا ريب أن العفو والصفح من الأخلاق الكريمة التي ينبغي لكل مسلم أن يتخلق بها، ولكن لا بد أن يكون العفو في محله، ولا يحصل به مفسدة، ولا يفوت به مصلحة أعظم؛ ولهذا عفا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن حاطب رَضِيَ اللَّهُ عَنْهُ، وصفح، وبين أن أهل بدر قد أوجب الله لهم الجنة. فينبغي أن يكون عفو الداعية عن حكمة، ومؤاخذته عن حكمة كحال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
. (3) . الخامس عشر: من موضوعات الدعوة: الولاء والبراء :
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 6 / 442، وانظر: فتح الباري لابن حجر، 8 / 635.
(2) انظر: الحديث رقم 7، الدرس الرابع عشر، ورقم 8، الدرس الرابع.
(3) انظر الحديث رقم 85، الدرس الثالث، ورقم 155، الدرس الرابع.

لا شك أن الولاء والبراء من موضوعات الدعوة، وقد ظهر ذلك في هذا الحديث بعد ذكر قصة حاطب رَضِيَ اللَّهُ عَنْهُ: "فأنزل الله السورة { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ } إلى قوله: { فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } . (1) وقد أمر الله المؤمنين بموالاة الله ورسوله والمؤمنين، ونهاهم عن موالاة أعداء الله ورسوله، قال عَزَّ وجَلَّ: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (2) . وقال الله سبحانه وتعالى { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا
_________
(1) من الطرف رقم 4274، وتقدم تخريجه في أصل الحديث، والآية من سورة الممتحنة الآية : 1.
(2) سورة المجادلة, الآية : 22 .

الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ }{ وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ }{ يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) . وقد بين العلماء رحمهم الله حقيقة الولاية والعداوة، قال شيخ الإسلام ابن تيمية رحمه الله: "الولاية ضد العداوة، وأصل الولاية: المحبة والقرب، وأصل العداوة: البغض والبعد" (2) ؛ ولأهمية الولاء والبراء ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال، « من أحب لله، وأبغض لله، وأعطى لله، ومنع لله فقد استكمل الإيمان » (3) وعن ابن عباس رَضِيَ اللَّهُ عَنْهُ يرفعه: « أوثق عرى الإيمان: الموالاة في الله، والمعاداة في الله، والحب في الله، والبغض في الله » وله شواهد منها حديث عبد الله بن مسعود والبراء (4) رَضِيَ اللَّهُ عَنْهُما ومن أعظم الأحاديث في الولاء حديث أبي هريرة رَضِيَ اللَّهُ عَنْهُ قال: قال رسول الله
_________
(1) سورة المائدة, الآيات: 55-57 .
(2) الفرقان بين أولياء الرحمن وأولياء الشيطان، ص 53.
(3) أبو داود، 4 / 220، برقم 4681، والترمذي، 4 / 670، برقم 2521، وأحمد في المسند، 3 / 438، 440، وتقدم تخريجه في الحديث رقم 68، الدرس الرابع، ص 413.
(4) أما حديث ابن عباس فأخرجه الطبراني في المعجم الكبير، 11 / 215، برقم 1157، وأما حديث عبد الله بن مسعود رَضِيَ اللَّهُ عَنْهُ فأخرجه الطبراني أيضًا في المعجم الكبير، 10 / 171، برقم 10357 و10 / 220، برقم 10531، والحاكم 2 / 480، وأما حديث البراء رَضِيَ اللَّهُ عَنْهُ، فأخرجه أحمد في المسند، 4 / 286، وقال الألباني «قلت: فالحديث بمجموع طرقه يرتقي إلى درجة الحسن على الأقل، والله أعلم» انظر: سلسلة الأحاديث الصحيحة، 4 / 307، برقم 728، و 2 / 734. برقم 998.

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن الله قال من عادى لي وليًا فقد آذنته بالحرب » ... " (1) وقد بين الله عَزَّ وجَلَّ أولياءه الكمل فقال: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ }{ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ }{ لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ }
. (2) وأولياء الله درجات في الكمال الإيماني قال الله عَزَّ وجَلَّ: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ } (3)
ولا شك أن الولاء والبراء مبنيان على قاعدة: الحب والبغض، فينبغي للداعية أن يوضح للناس ويحضهم على الموالاة والمعاداة وتكون على ثلاثة أوجه: 1- من يحب محبة كاملة: وهذه المحبة للمؤمنين المتقين: من الأنبياء والمرسلين وعباد الله المحسنين القائمين بجميع ما أمر الله به، المبتعدين عن جميع ما نهى الله عنه
_________
(1) البخاري، كتاب الرقاق، باب التواضع، 7 / 243، برقم 6502.
(2) سورة يونس, الآيات:62-63 .
(3) سورة فاطر, الآية : 32

. 2- من يحب من وجه ويكره من وجه؛ لأنه قد يجتمع في المؤمن ولاية من وجه وعداوة من وجه آخر وهذا هو المسلم الذي خلط عملًا صالحًا وآخر سيئًا فيحب ويوالى على قدر ما معه من الخير، ويبغض ويعادى على قدر ما معه من الشر
. 3 - من يبغض من كل وجه: وهو من كفر بالله عَزَّ وجَلَّ، فيجب بغضه بالقلب كاملًا لازمًا لا نقص فيه، أما بالبدن والأعمال فعلى حسب القدرة ومتى كانت إرادة القلب وكراهته كاملة لا نقص فيها، وفعل العبد معها بحسب قدرته فإنه يعطى ثواب الفعل الكامل إن شاء الله تعالى
. (1) . السادس عشر: من أساليب الدعوة: الحوار : ظهر أسلوب الحوار في هذا الحديث؛ لما دار فيه من الحوار بين حبان بن عطية وأبي عبد الرحمن في شأن علي بن أبي طالب رَضِيَ اللَّهُ عَنْهُ
. (2) .
_________
(1) انظر: مجموع فتاوى ابن تيمية، 10 / 752 - 754، و 11 / 159، و 28 / 208 - 210، والفرقان ببن أولياء الرحمن وأولياء الشيطان، لابن تيمية، ص 50 - 250، ومختصر الفتاوى المصرية، لابن تيمية ص 509، وجامع الرسائل لابن تيمية المجموعة الثانية ص 193، وشرح العقيدة الطحاوية لعلي بن أبي العز، ص 404، والفتاوى السعدية لعبد الرحمن بن ناصر السعدي ص 98، وأوثق عرى الإيمان لسليمان بن عبد الله بن محمد بن عبد الوهاب ص 28 - 40.
(2) انظر: الحديث رقم 29، الدرس السادس، ورقم 77، الدرس السابع.

144 - بَابُ الأُسَارَى فِي السَّلَاسِلِ
117 - [3010]- حدثنا محمد بن بشار : حدثنا غندر : حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة (1) رَضِيَ اللَّهُ عَنْهُ عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « عجب الله من قوم يدخلون الجنة في السلاسل » . (2) . وفي رواية : "عن أبي هريرة رَضِيَ اللَّهُ عَنْهُ: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } (3) قال: خير الناس للناس، تأتون بهم في السلاسل في أعناقهم، حتى يدخلوا في الإسلام"
. (4) .
الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها: 1- من موضوعات الدعوة: إثبات صفات الكمال لله عَزَّ وجَلَّ
. 2- من أساليب الدعوة: الترغيب
. 3- من وظائف الداعية: الأمر بالمعروف والنهي عن المنكر
. 4- من وسائل الدعوة: الجهاد في سبيل الله عَزَّ وجَلَّ
. 5- شدة إعراض بعض المدعوين حتى لا ينفع معهم إلا القوة
. 6- من خصائص أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: الخيرية
. والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: من موضوعات الدعوة: إثبات صفات الكمال لله عَزَّ وجَلَّ :
_________
(1) تقدمت ترجمته في الحديث رقم 7.
(2) [الحديث 3010] طرفه في: كتاب تفسير القرآن، 3 سورة آل عمران، باب ( كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ ) 5 / 201، برقم 4557.
(3) سورة آل عمران, الآية : 110
(4) الطرف رقم 4557.

إن إثبات صفات الكمال لله عَزَّ وجَلَّ من أهم الموضوعات التي يلزم الداعية بيانها للناس؛ لأن عقيدة أهل السنة والجماعة: إثبات ما وصف الله به نفسه أو وصفه به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ونفي ما نفاه الله عن نفسه أو نفاه عنه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: من غير تحريف، ولا تعطيل، ولا تمثيل، ولا تكييف (1) ، وقد ظهر في هذا الحديث إثبات صفة العجب لله عَزَّ وجَلَّ على ما يليق بجلاله وعظمته، ولا يشبه في ذلك شيئًا من خلقه (2) لأن صفاته لا تشبه الصفات، كما أن ذاته لا تشبه الذوات
. (3) . ثانيًا: من أساليب الدعوة: الترغيب :
دل هذا الحديث على أسلوب الترغيب؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « يدخلون الجنة في السلاسل » ولقوله عَزَّ وجَلَّ: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ }
. وهذا يبين أهمية الترغيب في الدعوة إلى الله سبحانه وتعالى
. (4) . ثالثًا: من وظائف الداعية: الأمر بالمعروف والنهي عن المنكر:
إن من أهم وظائف الداعية الأمر بالمعروف والنهي عن المنكر؛ ولهذا ورد في أثناء هذا الحديث قول الله عَزَّ وجَلَّ: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ }
_________
(1) انظر: الرد على الجهمية للإمام الحافظ ابن منده، ص 35 - 102.
(2) انظر: كتاب الصفدية لشيخ الإسلام ابن تيمية، ص 5.
(3) انظر: الحديث رقم 39، الدرس الأول، ورقم 110، الدرس الثاني.
(4) انظر: الحديث رقم 7، الدرس الرابع عشر، ورقم 8، الدرس الرابع.

. ولا ريب أن الأمر بالمعروف إذا ظهر تركه والنهي عن المنكر إذا ظهر فعله على حسب الحاجة، والحال، والقدرة، على كل مسلم بحسبه (1) ؛ لقوله سبحانه وتعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2)
ومدح الله أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3)
وقال عَزَّ وجَلَّ: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
_________
(1) انظر: الحسبة في الإسلام، لشيخ الإسلام ابن تيمية، ص 40 - 42، 46، وهذه الرسالة ضمن فتاواه 28 / 60- 120، وفصل في الأمر بالمعروف والنهي عن المنكر في الفتاوى أيضًا، 2 / 121 - 179.
(2) سورة آل عمران, الآية : 104 .
(3) سورة آل عمران, الآية : 110 .
(4) سورة التوبة, الآية : 71 .

وقد أوضح النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ درجات إنكار المنكر فقال: « من رأى منكم منكرًا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) . وولي أمر المسلمين ينفع الله به في ذلك نفعًا عظيمًا؛ لأن الأمر بالمعروف والنهي عن المنكر لا يتم إلا بالعقوبات الشرعية؛ فإن الله يزع بالسلطان ما لا يزع بالقرآن، في إقامة الحدود وغيرها، وفي التعزير وهو أنواع: منه ما يكون بالتوبيخ والزجر بالكلام، ومنه ما يكون بالحبس، ومنه ما يكون بالنفي عن الوطن، ومنه ما يكون بالضرب، واختلف العلماء في أكثر التعزير، فقيل عشر جلدات، وقيل: أكثره دون أقل الحدود، وقيل: لا حد لأكثره لكن إذا كان التعزير فيما فيه مقدر لم يبلغ به ذلك المقدر. قال ابن تيمية رحمه الله: "وهذا القول أعدل الأقوال وعليه دلت سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وسنة خلفائه الراشدين (2) ومن لم يندفع فساده في الأرض إلا بالقتل قتل. وهذا كله من وظائف الإمام الأعظم للمسلمين (3) ولا بد للآمر بالمعروف والناهي عن المنكر من أمور ثلاثة: العلم، والرفق، والصبر: العلم قبل الأمر والنهي، والرفق معه، والصبر بعده
_________
(1) صحيح مسلم من حديث أبي سعيد الخدري رَضِيَ اللَّهُ عَنْهُ، كتاب الإيمان، باب بيان كون النهي عن المنكر من الإيمان وأن الإيمان يزيد وينقص وأن الأمر بالمعروف والنهي عن المنكر واجبان، 1 / 19، برقم 49.
(2) الحسبة في الإسلام ص 30، وانظر: مجموع فتاوى ابن تيمية 28 / 107، 126، 134.
(3) انظر: الحسبة في الإسلام لابن تيمية، ص 31.

. (1) . فينبغي للداعية أن يكون أمره بالمعروف معروفا ونهيه عن المنكر غير منكر (2) ، قال الإمام ابن القيم رحمه الله: "إنكار المنكر أربع درجات: الأولى أن يزول ويخلفه ضده، والثانية أن يقل وإن لم يزل بجملته، الثالثة أن يخلفه ما هو مثله، الرابعة أن يخلفه ما هو شر منه، فالدرجتان الأوليان مشروعتان، والثالثة موضع اجتهاد والرابعة محرمة"
. (3) . فينبغي للداعية أن يراعي هذه القواعد الدعوية حتى ينفع الله بأمره ونهيه والله المستعان
. رابعًا: من وسائل الدعوة الجهاد في سبيل الله عَزَّ وجَلَّ :
_________
(1) انظر: مجموع فتاوى شيخ الإسلام ابن تيمية 28 / 137.
(2) انظر: المرجع السابق 28 / 126.
(3) أعلام الموقعين عن رب العالمين، 3 / 16.

إن من الوسائل النافعة في الدعوة إلى الله ودخول الناس في الإسلام: الجهاد في سبيل الله عَزَّ وجَلَّ؛ لأن من البشر من لا ينفع فيهم إلا القوة؛ ولهذا جاء في خبر أبي هريرة رَضِيَ اللَّهُ عَنْهُ: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } : "خير الناس للناس تأتون بهم في السلاسل في أعناقهم حتى يدخلوا في الإسلام " قال الإمام الكرماني رحمه الله على قوله: "خير الناس للناس": "أي خير بعض الناس لبعضهم وأنفعهم لهم من يأتي بأسير مقيد في السلسلة إلى دار الإسلام؛ ليسلم؛ وإنما كان خيرًا؛ لأنه بسببه صار مسلمًا وحصل أصل جميع السعادات الدنيوية والأخروية"
. (1) فينبغي للمسلمين العناية بهذه الوسيلة العظيمة. والله المستعان
. (2) . خامسًا: شدة إعراض بعض المدعوين حتى لا ينفع فيهم إلا القوة :
_________
(1) شرح الكرماني على صحيح البخاري، 17 / 59، وانظر: فتح الباري لابن حجر، 8 / 225، وعمدة القاري للعيني 18 / 148.
(2) انظر: الحديث رقم 18، الدرس الثالث.

دل هذا الحديث على شدة إعراض بعض المدعوين؛ ولهذا قال أبو هريرة : "تأتون بهم في السلاسل في أعناقهم" وقد عجب الله عَزَّ وجَلَّ من شأنهم وعنادهم، ثم دخولهم الجنة بسبب أسرهم في السلاسل ثم إسلامهم؛ ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أول الحديث: « عجب الله من قوم يدخلون الجنة في السلاسل » ومن حكمته وعظمته عَزَّ وجَلَّ أن جعل لكل داء دواءً، فشرع استخدام القوة مع المعاندين المعرضين، وأذن في ذلك وأمر به فسبحانه ما أعظم شأنه وما أحكمه عَزَّ وجَلَّ
. (1) . سادسًا: من خصائص أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :
الخيرية: دل هذا الحديث والآية التي في سياقه أن أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خير الأمم، كما قال أبو هريرة رَضِيَ اللَّهُ عَنْهُ في قول الله عَزَّ وجَلَّ: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } قال: "خير الناس للناس تأتون بهم في السلاسل في أعناقهم حتى يدخلوا في الإسلام" فالأمة الإسلامية خير الأمم؛ لأنها تخرج الناس من الظلمات إلى النور، ومن جور الأديان إلى عدل الإسلام، حتى لو كان ذلك بالجهاد في سبيل الله عَزَّ وجَلّ
. (2)
_________
(1) انظر: الحديث رقم 108، الدرس التاسع عشر.
(2) انظر: الجامع لأحكام القرآن للقرطبي، 4 / 178- 180.

146 - بَابُ أَهْلِ الدَّارِ يُبَيَّتُونَ، فَيُصَاُب الوِلْدَانُ وَالذَّرَارِيُّ
{ بَيَاتًا } (1) : ليلًا. { لَنُبَيِّتَنَّهُ } (2) : ليلًا . { بَيَّتَ } (3) : ليلًا .
118 - [3012]- حدثنا علي بن عبد الله : حدثنا سفيان : حدثنا الزهري، عن عبيد الله، عن ابن عباس « عن الصعب بن جثامة (4) رَضِيَ اللَّهُ عَنْهُ قال: مر بي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالأبواء - أو بودان - وسئل (5) عن أهل الدار يبيتون من المشركين فيصاب من نسائهم وذراريهم، قال: "هم منهم ". » وسمعته يقول: « لا حمى إلا لله ولرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » . (6)
شرح غريب الحديث:
* " يبيتون " أي يصابون ليلًا، وتبييت العدو: هو أن يقصد في الليل من غير أن يعلم فيؤخذ بغتةً، وهو البيات . (7)
_________
(1) سورة الأعراف, الآية :4, والآية: 97
(2) سورة النمل, الآية :49
(3) سورة النساء, الآية 81
(4) الصعب بن جثامة بن قيس الليثي الحجازي حليف قريش، قيل: توفي في خلافة أبي بكر، وقيل: بل مات في خلافة عثمان رَضِيَ اللَّهُ عَنْهُ، وقد شهد فتح إصطخر، وفتح فارس، ولم يرجح ابن حجر ولا النووي شيئًا من ذلك، والله أعلم. انظر: تهذيب الأسماء واللغات للنووي 1 / 249، والكاشف للذهبي 2 / 28، والإصابة في تمييز الصحابة لابن حجر، 2 / 184.
(5) في نسخة فتح الباري «فسئل» 6 / 146.
(6) وأخرجه مسلم في كتاب الجهاد والسير، باب جواز قتل النساء والصبيان في البيات من غير تعمد، 3 / 1364، برقم 1745.
(7) النهاية في غريب الحديث والأثر، لابن الأثير، باب الباء مع الياء، مادة: «بيت» 1 / 170.

* " حمى " الحمى: خلاف المباح: وهو الممنوع، وحمى الله: محارمه التي حرمها ومنع منها، والحمى الذي حماه عمر مرعى الخيل التي كان يعدها للجهاد. وقيل: كان الشريف في الجاهلية إذا نزل أرضًا استعوى كلبا فحمى مدى عواء الكلب لا يشركه فيه غيره، وهو شريك القوم في سائر ما يرعون فيه، فنهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ذلك، وأضاف الحمى إلى الله ورسوله: أي إلا ما يحمى للخيل التي ترصد للجهاد، والإبل التي يحمل عليها في سبيل الله، وإبل الزكاة، وغيرها، كما حمى عمر بن الخطاب رَضِيَ اللَّهُ عَنْهُ النقيع لنعم الصدقة والخيل المعدة في سبيل الله . (1)
* " الأبواء " قرية من عمل الفرع من عمل المدينة بينها وبين الجحفة مما يلي المدينة ثلاثة وعشرون ميلًا . (2)
* " ودان " بفتح الواو وتشديد الدال المهملة: قرية جامعة من عمل الفرع بينها وبين هرشى نحو ستة أميال، وبينها وبين الأبواء نحو ثمانية أميال قريب من الجحفة . (3)
الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها: 1- أهمية سؤال المدعو عما أشكل عليه .
2 - من صفات الداعية: الحرص على الدقة في نقل الحديث .
_________
(1) انظر: تفسير غريب ما في الصحيحين للحميدي ص 49، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الحاء مع الميم مادة: «حمى» 1 / 447.
(2) مشارق الأنوار للقاضي عياض، حرف الألف مع الباء، 1 / 57.
(3) المرجع السابق، حرف الواو مع الدال، 2 / 302.

3 - من القواعد الدعوية: عمل الداعية بالعام حتى يرد الخاص .
4 - من وسائل الدعوة: الجهاد في سبيل الله عَزَّ وجَلَّ .
5 - من موضوعات الدعوة: الحض على إبطال عادات الجاهلية .
6 - أهمية رعاية مصالح المسلمين .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: أهمية سؤال المدعو عما أشكل عليه:
إن سؤال المدعو عن الأمور التي تشكل عليه من أهم الوسائل لتحصيل العلم؛ ولهذه الأهمية سأل بعض الصحابة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن أهل الدار يبيتون من المشركين فيصاب من نسائهم وذراريهم، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هم منهم" أي لا بأس بقتلهم إذا اختلطوا بآبائهم . (1)
فينبغي العناية بالسؤال عن كل ما يشكل، حتى يحصل العلم والبصيرة . (2)
ثانيًا: من صفات الداعية: الحرص على الدقة في نقل الحديث:
_________
(1) انظر: شرح النووي على صحيح مسلم، 12 / 294، وانظر: الدرس الثالث من هذا الحديث.
(2) انظر: حديث رقم 19، الدرس الرابع، ورقم 30، الدرس الرابع أيضا.

لا شك أن الحرص على الدقة في نقل الحديث من صفات أهل العقول السليمة؛ لأنهم يخشون الوقوع في الكذب على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ ولهذا الحرص جاء في هذا الحديث: « مر بي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالأبواء أو بودان » فقد شك الراوي هل قال الصعب رَضِيَ اللَّهُ عَنْهُ: بالأبواء، أو قال: بودان. قال العلامة العيني رحمه الله: "شك من الراوي" . (1)
وهذا يبين أهمية الحرص على الدقة والتثبت في نقل الحديث عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . (2)
ثالثًا: من القواعد الدعوية: عمل الداعية بالعام حتى يرد الخاص:
_________
(1) عمدة القاري، 14 / 260.
(2) انظر: الحديث رقم 21، الدرس العاشر.

دل هذا الحديث على أنه إذا ثبت الدليل في العمل بأمر عام فإنه يعمل بالعام حتى يثبت الخاص؛ قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث: "وفي هذا الحديث دليل على جواز العمل بالعام حتى يرد الخاص؛ لأن الصحابة رَضِيَ اللَّهُ عَنْهُ تمسكوا بالعمومات الدالة على قتل أهل الشرك، ثم نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن قتل النساء والصبيان فخص ذلك العموم، ويحتمل أن يستدل به على جواز تأخير البيان عن وقت الخطاب إلى وقت الحاجة" (1) ؛ ولهذا ثبت عن عبد الله ابن عمر رَضِيَ اللَّهُ عَنْهُ « أن امرأة وجدت في بعض مغازي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مقتولة فأنكر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قتل النساء والصبيان » (2) قال النووي رحمه الله: "أجمع العلماء على العمل بهذا الحديث، وتحريم قتل النساء والصبيان إذا لم يقاتلوا، فإن قاتلوا، قال جماهير العلماء: يقتلون" (3) أما إذا اختلط النساء والأطفال أو الصبيان بأهل الشرك فلم يميز المسلمون بينهم فلا حرج في قتلهم معهم؛ قال الإمام الخطابي رحمه الله في ذكره لفوائد حديث الصعب بن جثامة رَضِيَ اللَّهُ عَنْهُ: "وفيه بيان أن قتلهم في البيات وفي
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 148.
(2) البخاري، برقم 3014، ومسلم برقم 1744، ويأتي تخريجه كاملا في الحديث الذي بعد هذا الحديث برقم 119 - [3014]، وانظر: رواياته وألفاظها في تحفة الأشراف بمعرفة الأطراف للحافظ المزي 3 / 86.
(3) شرح النووي على صحيح مسلم، 12 / 292.

الحروب إذا لم يتميزوا وإذا لم يتوصل إلى الكبار إلا بالإتيان عليهم جائز، وأن النهي عن قتلهم منصرف إلى حال التميز والتفرق" (1) رابعًا: من وسائل الدعوة: الجهاد في سبيل الله عَزَّ وجَلَّ:
إن من وسائل الدعوة العظيمة: الجهاد في سبيل الله عَزَّ وجَلَّ؛ ولهذا بذل الصحابة رَضِيَ اللَّهُ عَنْهُم الجهود البارزة في جهاد أعداء الإسلام، وقد ظهر ذلك في هذا الحديث؛ ولهذا سأل بعضهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: عن أهل الدار يبيتون من المشركين فيصاب من نسائهم وذراريهم، قال: "هم منهم" .
(2) خامسًا: من موضوعات الدعوة: الحض على إبطال عادات الجاهلية:
_________
(1) معالم السنن، 4 / 14- 15.
(2) انظر: الحديث رقم 18، الدرس الثالث.

لا ريب أن حض الناس على إبطال عادات الجاهلية من أهم الموضوعات التي ينبغي للداعية أن يعتني بها عناية حكيمة مسددة؛ ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذا الحديث؛ « لا حمى إلا لله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » قال الإمام الخطابي رحمه الله: "وفيه إبطال ما كان أهل الجاهلية يفعلونه من ذلك، وكان الرجل العزيز منهم إذا [نزل] بلدًا مخصبا أوفى بكلب على جبل ووقف من يسمع منتهى صوته بالعواء، فحيث انتهى صوته حماه من كل ناحية لنفسه ومنع الناس منه" (1) وهو شريك قومه في سائر ما يرعون فنهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ذلك وأضاف الحمى إلى الله ورسوله، وأبطل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا الظلم الذي هو من عادات الجاهلية قال الله عَزَّ وجَلَّ لنبيه محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ }{ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } .
_________
(1) معالم السنن 4 / 270.

(1) قال الإمام ابن تيمية رحمه الله: "ثم جعل محمدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على شريعة شرعها له، وأمره باتباعها، ونهاه عن اتباع أهواء الذين لا يعلمون، وقد دخل في الذين لا يعلمون كل من خالف شريعته" (2) ؛ ولهذا امتثل أمر ربه وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجة الوداع: « إن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا. ألا كل شيء من أمر الجاهلية تحت قدمي موضوع، ودماء الجاهلية موضوعة » ... ". (3) وهذا يوضح للداعية أهمية إبطال عادات الجاهلية السيئة .
فينبغي له أن يوجه الناس إلى ما أمر به رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وإلى ترك ما نهى عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من عادات الجاهلية .
سادسًا: أهمية رعاية مصالح المسلمين:
_________
(1) سورة الجاثية, الآيتان: 18-19 .
(2) اقتضاء الصراط المستقيم لمخالفة أصحاب الجحيم، 1 / 84.
(3) صحيح مسلم، كتاب الحج، باب حجة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، 2 / 889، برقم 218، من حديث جابر رَضِيَ اللَّهُ عَنْهُ.

إن رعاية مصالح المسلمين والنظر فيما يعود عليهم بالنفع والخير في الدنيا والآخرة من أعظم القربات؛ ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا حمى إلا لله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » قال الإمام الخطابي رحمه الله: "معناه لا حمى إلا على الوجه الذي أذن الله ورسوله فيه، وذلك على قدر الحاجة ووجه المصلحة من غير منع حق المسلم؛ فإن المسلمين شركاء في الماء والكلأ" (1) ؛ وقد قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « المسلمون شركاء في ثلاث: في الكلأ، والماء، والنار » (2) قال ابن الأثير رحمه الله: "وأضاف صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الحمى إلى الله ورسوله: أي إلا ما يحمى للخيل التي ترصد للجهاد، والإبل التي يحمل عليها في سبيل الله، وإبل الزكاة وغيرها كما حمى عمر بن الخطاب رَضِيَ اللَّهُ عَنْهُ النقيع (3) لنعم الصدقة والخيل المعدة في سبيل الله عَزَّ وجَلَّ" .
_________
(1) أعلام الحديث في شرح صحيح البخاري، 2 / 1428.
(2) سنن أبي داود، كتاب البيوع، باب في منع الماء، 3 / 278، برقم 3477، عن رجل من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجهالة الصحابي لا تضر، وصححه الألباني، في صحيح سنن أو داود، 2 / 665، وإرواء الغليل 6 / 7.
(3) النقيع موضع حماه عمر رَضِيَ اللَّهُ عَنْهُ، لخيل المسلمين وهو من أودية الحجاز على نحو عشرين فرسخا من المدينة. انظر؛ معجم البلدان، لياقوت الحموي، 5 / 301، وطبقات ابن سعد 5 / 8، والنهاية في غريب الحديث لابن الأثير، 5 / 108، وقال الحافظ ابن حجر رحمه الله: «النقيع هو على عشرين فرسخًا من المدينة، وقدره: ميل في ثمانية أميال» فتح الباري بشرح صحيح البخاري، 5 / 45.

(1) وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: وأما قوله: « لا حمى إلا لله ورسوله » : فمعناه: لا يجوز لأحد أن يحمي الكلأ إلا لله ورسوله: أي يكون ذلك في مصلحة المسلمين، وولي الأمر يقوم مقام رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إذا دعت الحاجة لمصلحة المسلمين عامة لا لمصلحة خاصة، وبشرط أن لا يضر المسلمين" .
(2) وقد تعين في بعض الطرق لحديث الصعب بن جثامة ما حماه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم ما حماه عمر بن الخطاب رَضِيَ اللَّهُ عَنْهُ؛ لمصلحة المسلمين، فعن ابن عباس رَضِيَ اللَّهُ عَنْهُما أن الصعب بن جثامة قال: إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « لا حمى إلا لله ورسوله » وقال: "بلغنا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حمى النقيع، وأن عمر حمى الشرف (3) والربذة (4) " (5)
_________
(1) النهاية في غريب الحديث والأثر، باب الحاء مع الميم، مادة: «حمى» 11 / 447.
(2) سمعت ذلك منه أثناء شرحه لحديث رقم 2370، ورقم 3012 من صحيح البخاري.
(3) الشرف من الأرض: العالي، ومشارف الأرض أعاليها، وشرف كل شيء: أعلاه، والمشارف من قرى العرب: ما دنا من الريف، وبيداء المدينة: هي الشرف الذي أمام ذي الحليفة. انظر: تفسير غريب ما في الصحيحين للحميدي ص 192، ومشارق الأنوار للقاضي عياض، حرف الشين مع الراء، 2 / 262، وحرف السين مع الراء، 2 / 233، وحرف الباء مع الياء، 1 / 116، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الشين مع الراء، مادة: «شرف» 2 / 463.
(4) الربذة: بفتح الراء والباء والذال المعجمة: موضع خارج المدينة بينه وبينها ثلاث مراحل، وهي قريب من ذات عرق. مشارق الأنوار للقاضي عياض 1 / 305.
(5) البخاري، كتاب المساقاة، باب لا حمى إلا لله ورسوله، 3 / 109، برقم 2370، وقوله «بلغنا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حمى النقيع وأن عمر حمى الشرف والربذة» هذا بلاغ لابن شهاب الزهري وليس من حديث ابن عباس رضي لله عنهما عن الصعب، وقد تكلم الحافظ ابن حجر رحمه الله على ذلك كلاما وافيا، انظر: فتح الباري 5 / 45.

147 - بَابُ قَتْلِ الصِّبْيَانِ فِي الْحَرْبِ
119 - [3014]- حدثنا أحمد بن يونس : أخبرنا الليث، عن نافع : أن عبد الله (1) رَضِيَ اللَّهُ عَنْهُ أخبره: « أن امرأةً وجدت في بعض مغازي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مقتولةً، فأنكر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قتل النساء والصبيان » .
(2) وفي رواية: « وجدت امرأة مقتولة في بعض مغازي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فنهى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن قتل النساء والصبيان » .
(3)
الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها: 1- من موضوعات الدعوة: تحذير المجاهدين في سبيل الله عن قتل النساء والصبيان .
2 - من صفات الداعية: مراعاة أحوال المدعوين .
3 - من صفات الداعية: الرحمة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: من موضوعات الدعوة: تحذير المجاهدين في سبيل الله عن قتل النساء والصبيان:
_________
(1) عبد الله بن عمر رَضِيَ اللَّهُ عَنْهُما، تقدمت ترجمته في الحديث رقم 1.
(2) [الحديث 3014] طرفه في: كتاب الجهاد والسير، باب قتل النساء في الحرب، 4 / 26، برقم 3015. وأخرجه مسلم في كتاب الجهاد والسير، باب تحريم قتل النساء والصبيان في الحرب، 3 / 1364، برقم 1744.
(3) الطرف رقم 3051.

إن الإسلام دين العدالة، والرحمة والرعاية لمصالح الناس؛ وقد أنكر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذا الحديث قتل النساء والصبيان في الجهاد في سبيل الله عَزَّ وجَلَّ ونهى عن ذلك، وهذا يؤكد على أن ذلك من موضوعات الدعوة التي ينبغي أن يبينها الداعية للمجاهدين ويحذرهم من قتل النساء والصبيان إلا إذا شاركوا في المعارك الحربية، أو اختلطوا أثناء المعارك بالكفار ولا يستطيع المسلمون التمييز؛ فإنهم حينئذ يقتلون تبعًا لا قصدًا، لعدم التمييز (1) ؛ ولهذا ثبت عن بريدة رَضِيَ اللَّهُ عَنْهُ أنه قال: « كان رسول الله" إذا أمر أميرًا على جيش أو سرية أوصاه في خاصة نفسه بتقوى الله ومن معه من المسلمين خيرًا، ثم قال: "اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا، ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدًا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال ... " ثم بين هذه الخصال: الإسلام والهجرة، أو الإسلام دون الهجرة ويكونون كأعراب المسلمين، فإن أبوا الإسلام دعاهم إلى بذل الجزية، فإن امتنعوا عن ذلك استعان بالله وقاتلهم » .
_________
(1) انظر: الحديث رقم 118، الدرس الثالث.

(1) وهذا يؤكد على أن الهدف من الجهاد هو إعلاء كلمة الله عَزَّ وجَلَّ .
(2) ثانيا: من صفات الداعية: مراعاة أحوال المدعوين:
ظهر في هذا الحديث أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يراعي أحوال المدعوين؛ ولهذا أنكر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قتل النساء والصبيان في الجهاد، ونهى عن ذلك؛ لأن هؤلاء ليسوا من أهل القتال، وهم من جملة غنائم المسلمين (3) ، ولكن إذا شاركوا في القتال أو اختلطوا بالمقاتلين الكفار قتلوا معهم، قال الله عَزَّ وجَلَّ: { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (4) .
فقتال المجاهدين يكون لمن نصب الحرب للمسلمين أو أعان على ذلك معهم (5) وهذا يؤكد على أهمية مراعاة أحوال المدعوين .
(6) ثالثًا: من صفات الداعية: الرحمة:
لا شك أن من الصفات الحميدة التي ينبغي للداعية أن يتصف بها الرحمة؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن قتل النساء والصبيان رحمة بهم، وأنكر قتل هؤلاء .
(7)
_________
(1) صحيح مسلم، كتاب الجهاد والسير، باب تأمير الإمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها، 3 / 1356، برقم 1731.
(2) انظر: الاستذكار لابن عبد البر، 14 / 54 - 82، والمنهل العذب الفرات، لعبد العال أحمد 3 / 243.
(3) انظر: الإفصاح عن معاني الصحاح للوزير ابن هبيرة 4 / 196، والمفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي 3 / 527.
(4) سورة البقرة, الآية : 190 .
(5) انظر: الاستذكار لابن عبد البر، 14 / 63.
(6) انظر: الحديث رقم 19، الدرس الثالث.
(7) انظر: الحديث رقم 5، الدرس الأول، ورقم 15، الدرس الأول، ورقم 50، الدرس الرابع.

149 - باب لا يعذب بعذاب الله
120 - [3017]- حدثنا علي بن عبد الله : حدثنا سفيان، عن أيوب، عن عكرمة : أن عليا (1) رَضِيَ اللَّهُ عَنْهُ حرق قومًا، فبلغ ابن عباس فقال: لو كنت أنا لم أحرقهم؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « لا تعذبوا بعذاب الله » ، ولقتلتهم كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من بدل دينه فاقتلوه » .
(2) وفي رواية: "أتي علي رَضِيَ اللَّهُ عَنْهُ بزنادقة فأحرقهم، فبلغ ذلك ابن عباس فقال: لو كنت أنا لم أحرقهم؛ لنهي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. « لا تعذبوا بعذاب الله » ؛ ولقتلتهم؛ لقول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من بدل دينه فاقتلوه » .
(3)
شرح غريب الحديث:
* " الزنديق ": المشهور على ألسنة الناس أن الزنديق هو الذي لا يتمسك بشريعة، ويقول بدوام الدهر، والعرب تعبر عن هذا بقولهم: ملحد: أي طاعن في الأديان (4) وقيل: الزنديق: من الثنوية، أو القائل بالنور والظلمة، أو من لا يؤمن بالآخرة وبالربوبية، أو من يبطن الكفر ويظهر الإيمان .
_________
(1) تقدمت ترجمته في الحديث رقم 78.
(2) [الحديث 3017] طرفه في: كتاب استتابة المرتدين والمعاندين وقتالهم، باب حكم المرتد والمرتدة، 8 / 64، برقم 6922.
(3) الطرف رقم 6922.
(4) المصباح المنير، للفيومي، كتاب الزاي، مادة: «الزنديق» 1 / 256.

(1) وقيل: الزنديق: هو كل من ليس على ملة من الملل المعروفة، ثم استعمل في كل معطل، وفي من أظهر الإسلام وأسر غيره .
(2) وقال شيخ الإسلام ابن تيمية رحمه الله: "الزنديق في عرف الفقهاء: هو المنافق الذي كان على عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهو أن يظهر الإسلام ويبطن غيره، سواء أبطن دينًا من الأديان: كدين اليهود والنصارى، أو غيرهم، أو كان معطلًا جاحدًا للصانع والمعاد، والأعمال الصالحة" .
(3)
الدراسة الدعوية للحديث:
في هذا ا لحديث دروس وفوائد دعوية، منها: 1- من موضوعات الدعوة: التحذير من التعذيب بعذاب الله عَزَّ وجَلَّ .
2 - أهمية ذكر الدليل عند الفتوى لرفع الإلباس .
3 - من أصناف المدعوين: الزنادقة الملحدون .
4 - من وظائف الإمام المسلم: قتل المرتدين بعد استتابتهم .
5 - من أساليب الدعوة: الترهيب .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: من موضوعات الدعوة: التحذير من التعذيب بعذاب الله عَزَّ وجَلَّ:
_________
(1) القاموس المحيط، للفيروز آبادي، فصل الزاي، باب القاف، ص 1151.
(2) مشارق الأنوار للقاضي عياض، حرف الزاي مع النون، 1 / 311.
(3) مجموع فتاوى شيخ الإسلام ابن تيمية، 7 / 471.

إن هذا الحديث فيه دلالة واضحة على أن التحذير من التعذيب بعذاب الله من موضوعات الدعوة التي ينبغي للداعية أن يحذر الناس من فعلها؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « لا تعذبوا بعذاب الله » وهذا يعم تعذيب الإنسان والحيوان، أما ما فعله علي رَضِيَ اللَّهُ عَنْهُ، فلأنه لم يبلغه نهي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن التعذيب بالنار؛ قال الكرماني رحمه الله: "كان ذلك من علي رَضِيَ اللَّهُ عَنْهُ بالرأي والاجتهاد" (1) والمجتهد المصيب له أجران، وغيره له أجر على اجتهاده .
(2) ثانيًا: أهمية ذكر الدليل عند الفتوى لرفع الإلباس:
إن من الأمور المهمة للداعية أن يذكر الدليل على ما يقول أو يفتي به؛ لأن الدليل يرفع الإلباس، ويقوي اليقين، ويزيل الشك؛ ولهذا قال ابن عباس رَضِيَ اللَّهُ عَنْهُما في هذا الحديث: لو كنت أنا لم أحرقهم؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « لا تعذبوا بعذاب الله » ولقتلتهم كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من بدل دينه فاقتلوه » .
وهذا يبين أهمية ذكر الدليل والعناية به .
(3) ثالثًا: من أصناف المدعوين: الزنادقة الملحدون:
_________
(1) شرح الكرماني على صحيح البخاري، 13 / 27.
(2) انظر: الحديث رقم 94، الدرس الثاني.
(3) انظر: حديث رقم 94، الدرس الثامن.

ظهر في هذا الحديث أن علي بن أبي طالب رَضِيَ اللَّهُ عَنْهُ حرق الزنادقة، فدل ذلك على أنهم من أصناف المدعوين الذين يدعون إلى الله عَزَّ وجَلَّ .
فينبغي للداعية أن يسلك معهم أربعة مسالك: 1- بيان الأدلة الفطرية على وجود الله عَزَّ وجَلَّ وربوبيته؛ لأن الفطرة: الخلقة التي خلق عليها كل موجود أول خلقه (1) والخلقة التي خلق عليها المولود في بطن أمه، والدين (2) قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ما من مولود إلا يولد على الفطرة، فأبواه يهودانه، أو ينصرانه أو يمجسانه » . (3) واستدل أبو هريرة رَضِيَ اللَّهُ عَنْهُ بعد سياقه للحديث بقوله تعالى: { فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ } . (4)
_________
(1) انظر: المعجم الوسيط، لمجمع اللغة العربية، مادة: «فطر» 2 / 694.
(2) القاموس المحيط للفيروز آبادي؛ فصل الفاء، باب الراء، ص 587.
(3) متفق عليه من حديث أبي هريرة رَضِيَ اللَّهُ عَنْهُ: البخاري، كتاب الجنائز، باب إذا أسلم الصبي فمات هل يصلى عليه؛ وهل يعرض على الصبي الإسلام؛ 2 / 119 برقم 1358، ومسلم، في كتاب القدر، باب معنى كل مولود يولد على الفطرة: حكم موت أطفال الكفار وأطفال المسلمين، 4 / 2047 برقم 2658 .
(4) سورة الروم, الآية : 30 .

فينبغي للداعية أن يوضح للملحدين أن كل مولود يولد على نوع من الجبلة والطبع المتهيئ لقبول الدين فلو ترك عليها لاستمر على لزومها ولم يفارقها إلى غيرها، وإنما يعدل عنها من يعدل لآفة من آفات البشر والتقليد، وكل مولود يولد على معرفة الله والإقرار به، فلا تجد أحدًا إلا وهو يقر بأن له صانعًا، وإن سماه بغير اسمه، أو عبد معه غيره (1) وإذا نظر العاقل ورجع إلى نفسه وعقله أدنى رجوع عرف افتقاره إلى الخالق عَزَّ وجَلَّ: في تكوينه، وبقائه، وتقلبه في أحواله (2) وإذا نظر إلى الخلائق علم فقرهم كلهم إلى الخالق في كل شيء: فقراء إليه في الخلق والإيجاد، وفي البقاء والرزق والإمداد، وفقراء إليه في جلب المنافع ودفع المضار، فانظر إلى حالة الناس إذا كربتهم الشدائد ووقعوا في المهالك، وأشرفوا على الأخطار، أو شاهدوا شيئًا من الحوادث المتجددة: كالصواعق أو الرعد، والبرق والزلازل، والبراكين المتفجرة الثائرة، والريح الشديدة، وانهمار الأمطار الغزيرة، واضطراب أمواج البحار، وفيضانات الأنهار؛ فإنهم إذا حصلت هذه المشاهد العظيمة يلجئون إلى الله، وترتفع أصواتهم بالدعاء، وقلوبهم تنظر إلى إغاثة الخالق عَزَّ وجَلَّ، ولو لم يكن إلا خلق
_________
(1) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، 3 / 457، وفتاوى ابن تيمية، 4 / 245، ودرء تعارض العقل والنقل له، 9 / 375، وفتح الباري لابن حجر، 3 / 248،.
(2) انظر: كتاب الداعي إلى الإسلام، لعبد الرحمن الأنباري ص211، ودرء تعارض العقل والنقل لابن تيمية، 3 / 113.

الإنسان؛ فإنه من أعظم الآيات، فكل يعلم أنه لم يحدث نفسه، ولا أبواه أحدثاه، ولا أحد من البشر أحدثه، ويعلم أنه لا بد له من خالق خلقه، وأن هذا الخالق موجود، حي، عليم، قدير، سميع، بصير، حكيم، حفيظ (1) قال الله عَزَّ وجَلَّ: { وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ } . (2)
2 - بيان البراهين والأدلة العقلية؛ فإن هذه الأدلة لها التأثير البليغ في دعوة هؤلاء إلى الله عَزَّ وجَلَّ، فيقال لهؤلاء الذين ينكرون وجود الله عَزَّ وجَلَّ: الأمور الممكن تقسيمها في العقل ثلاثة لا رابع لها: (أ) إما أن توجد هذه المخلوقات بنفسها صدفة من غير محدث ولا خالق خلقها، فهذا محال ممتنع تجزم العقول ببطلانه ضرورة ويعلم يقينًا أن من ظن ذلك فهو إلى الجنون أقرب منه إلى العقل؛ لأن كل من له عقل يعرف أنه لا يمكن أن يوجد شيء من غير موجد ولا محدث، فلا بد لكل حادث من محدث ولا سبيل إلى إنكار ذلك؛ فإن وجود الشيء من غير موجد محال وباطل، بالمشاهدة والحس والفطرة السليمة .
_________
(1) انظر: درء تعارض العقل والنقل، لابن تيمية 3 / 122، 129، 131، 137، 8 / 487 والرياض الناضرة والحدائق النيرة الزاهرة للسعدي، ص 251 - 252، وأضواء البيان في إيضاح القرآن بالقرآن للشنقيطي، 2 / 237.
(2) سورة الذاريات, الآية : 21 .

(ب) وإما أن تكون هذه المخلوقات الباهرة هي المحدثة الخالقة لنفسها، فهذا أيضًا محال ممتنع بضرورة العقل، وكل عاقل يجزم أن الشيء لا يحدث نفسه ولا يخلقها؛ لأنه قبل وجوده معدوم فكيف يكون خالقا؟! فإذا بطل هذان القسمان عقلًا وفطرة، وبان استحالتهما تعين القسم الثالث: (ج) وهو أن هذه المخلوقات بأجمعها علويها وسفليها، وهذه الحوادث لا بد لها من خالق ينتهي إليه الخلق، والملك، والتدبير، وهو الله العظيم الخالق لكل شيء المتصرف في كل شيء، المدبر للأمور كلها (1) ؛ ولهذا الدليل العقلي والبرهان القطعي قال الله عَزَّ وجَلَّ: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ }{ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ }{ أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ } (2) .
وهذا يوضح أن العدم لا يخلق شيئا، والطبيعة لا تملك قدرة، والصدفة العمياء لا توجد حياة .
_________
(1) انظر: الفصل في الملل والأهواء والنحل لابن حزم 1 / 66، ودرء تعارض العقل والنقل لابن تيمية، 3 / 113، والرياض الناضرة للسعدي ص 247، وتيسير الكريم الرحمن في تفسير كلام المنان للسعدي، 7 / 195، وأضواء البيان في إيضاح القرآن بالقرآن للشنقيطي، 4 / 368.
(2) سورة الطور, الآيات: 35-37 .

3 - ذكر الأدلة الحسية المشاهدة التي تدل على وجود الله، وربوبيته، وأنه الخالق لكل شيء المستحق للعبادة، وهذه الأدلة على نوعين: (أ) النوع الأول: إجابة الله عَزَّ وجَلَّ للدعوات في جميع الأوقات، فلا يحصي الخلق ما يعطيه الله للسائلين وما يجيب به أدعية الداعين، ويرفع به كرب المكروبين فتحصل المطالب الكثيرة بأسباب دعاء بعض العباد لربهم، والطمع في فضله والرجاء لرحمته، وهذا برهان مشاهد محسوس، لا ينكره إلا مكابر (1) قال الله عَزَّ وجَلَّ: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (2) .
_________
(1) انظر: الرياض الناضرة للسعدي ص 253.
(2) سورة النمل, الآية : 62 .

(ب)- النوع الثاني: معجزات الأنبياء وهي آيات يشاهدها الناس أو يسمعونها وهي من أعظم البراهين القاطعة على وجود مرسلهم؛ لأنها أمور خارجة عن نطاق البشر يجريها الله عَزَّ وجَلَّ تأييدًا لرسله ونصرًا لهم عليهم الصلاة والسلام (1) ومن ذلك قوله عْزَّ وجْلّ: { فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ } (2) إلى غير ذلك من الآيات العظيمة. (3) 4 - ذكر الأدلة الشرعية: وهي طريق الهداية الكاملة، وهي ما جاء عن الله عَزَّ وجَلَّ وعن رسله عليهم الصلاة والسلام، وهي تجمع بين الأدلة العقلية والنقلية، فالكتب السماوية كلها تنطق بأن الله الخالق لكل شيء المستحق للعبادة، وما جاءت به من مصالح العباد دليل على أنها من رب حكيم عليم بمصالح خلقه، وما جاءت به من الأخبار الكونية التي شهد الواقع بصدقها دليل على أنها من رب قادر على إيجاد ما أخبر به .
(4) رابعًا: من وظائف الإمام المسلم: قتل المرتدين بعد استتابتهم:
_________
(1) انظر: الجواب الصحيح لمن بدل دين المسح لابن تيمية 6 / 361.
(2) سورة الشعراء, الآية : 63
(3) انظر: الجواب الصحيح لمن بدل دين المسيح لابن تيمية 6 / 55- 481.
(4) انظر: درء تعارض العقل والنقل لابن تيمية، 1 / 172- 180، 7 / 39، ومجموع الفتاوى له، 6 / 71، وشرح أصول الإيمان لمحمد بن صالح العثيمين ص 17.

لا ريب أن من الوظائف العظيمة والأمور المهمة قتل إمام المسلمين للمرتدين عن دين الإسلام بعد استتابتهم وامتناعهم عن الرجوع إلى دين الإسلام؛ ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذا الحديث: « من بدل دينه فاقتلوه » وقد بين الله عَزَّ وجَلَّ عظم جريمة المرتدين فقال: { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) .
قال الإمام ابن قدامة رحمه الله: "وأجمع أهل العلم على وجوب قتل المرتدين" (2) فإذا كان المرتد عن دين الإسلام بالغًا، عاقلًا،، دعاه الإمام أو نائبه إلى الإسلام ثلاثة أيام فإن رجع وإلا قتل .
(3) خامسًا: من أساليب الدعوة: الترهيب:
دل هذا الحديث على أسلوب الترهيب؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « من بدل دينه فاقتلوه » ؛ فإن فيه الترهيب من الردة؛ لأن من ارتد عن الإسلام قتل، وأسأل الله العفو والعافية لي ولجميع المسلمين .
(4)
_________
(1) سورة البقرة, الآية : 217 .
(2) المغني، 264 / 12.
(3) انظر: عارضة الأحوذي بشرح سنن الترمذي لابن العربي 3 / 424، والمغني لابن قدامة، 12 / 264.
(4) انظر: الحديث رقم 7، الدرس الثالث عشر.

153 - بَابٌ
121 - [3019]- حدثنا يحيى بن بكير : حدثنا الليث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب وأبي سلمة : أن أبا هريرة (1) رَضِيَ اللَّهُ عَنْهُ قال: سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: « قرصت نملة نبيا من الأنبياء، فأمر بقرية النمل فأحرقت، فأوحى الله إليه أن قرصتك نملة أحرقت أمةً من الأمم تسبح الله » !" .
(2) وفي رواية: « نزل نبيّ من الأنبياء تحت شجرة فلدغته نملة فأمر بجهازه فأخرج من تحتها، ثم أمر ببيتها فأحرق بالنار، فأوحى الله إليه: فهلا نملةً واحدةً‍‍‍ » !" .
(3)
شرح غريب الحديث:
* " فأمر بجهازه " الجهاز: جهاز السفر وما يحتاج إليه فيه .
(4) * "قرية النمل" هي مساكنها وبيتها، والجمع قرى، والقرية من المساكن والأبنية: الضياع وقد تطلق على المدن .
(5)
الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها: 1- من أساليب الدعوة: القصص .
2 - من موضوعات الدعوة: التحذير من مؤاخذة أحد بذنب غيره .
3 - من صفات الداعية: الصبر على الأذى .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: من أساليب الدعوة: القصص:
_________
(1) تقدمت ترجمته في الحديث رقم 7.
(2) [الحديث 3519] طرفه في: كتاب بدء الخلق، باب إذا وقع الذباب في شراب أحدكم فليغمسه فإن في أحد جناحيه داء وفي الآخر شفاء، وخمس من الدواب فواسق يقتلن في الحرم، 4 / 120، برقم 3319، ومسلم، في كتاب السلام، باب النهي عن قتل النمل، 4 / 1759، برقم 2241.
(3) طرف رقم 3319.
(4) انظر: مشارق الأنوار للقاضي عياض، حرف الجيم مع الهاء، 1 / 161، والمصباح المنير، للفيومي، 1 / 113.
(5) النهاية في غريب الحديث والأثر، لابن الأثير، باب القاف مع الراء، مادة: « قرا» 4 / 56.

إن أسلوب القصص في الدعوة إلى الله عَزَّ وجَلَّ من الأمور المهمة التي ينبغي للداعية أن يعتني بها عناية خاصة؛ لما للقصص من تأثير على المدعو؛ لأنه يشد الأذهان ويقرب الفهم للسامعين؛ وقد قص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علينا قصة هذا النبي الكريم مع النملة وإحراقه لقرية النمل، وعتاب الله له على قتله لجميع النمل. فقال: « فهلا نملة واحدة » .
(1) ثانيًا: من موضوعات الدعوة: التحذير من مؤاخذة أحد بذنب غيره: دل هذا الحديث على أن من موضوعات الدعوة: الحض على عدم مؤاخذة أحد بذنب غيره؛ ولهذا عاتب الله عَزَّ وجَلَّ هذا النبي الذي أحرق قرية النمل من أجل نملة واحدة: "فأوحى الله إليه أن قرصتك نملة أحرقت أمة من الأمم تسبح الله؟" وقد قال الله عَزَّ وجَلَّ: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (2) .
_________
(1) انظر: الحديث رقم 17، الدرس الثالث، ورقم 28، الدرس الثامن، ورقم 34، الدرس الثالث.
(2) سورة فاطر, الآية : 18 .

وهذا يؤكد على أنه لا يؤاخذ أحد بذنب أحد، قال الإمام النووي رحمه الله: "قال العلماء: وهذا الحديث محمول على أن شرع ذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان فيه جواز قتل النمل، وجواز الإحراق بالنار، ولم يعتب عليه في أصل القتل والإحراق، بل في الزيادة على نملة واحدة، وقوله تعالى: « فهلا نملة واحدة » أي فهلا عاقبت نملة واحدة هي التي قرصتك؛ لأنها الجانية، وأما غيرها فليس لها جناية، وأما في شرعنا فلا يجوز الإحراق بالنار للحيوان (1) إلا إذا حرق إنسان فمات بالإحراق فلوليه الاقتصاص بإحراق الجاني .. ". (2) وأما قتل النمل في شريعة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فمنهي عنه، فعن ابن عباس رَضِيَ اللَّهُ عَنْهُما قال: « إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن قتل أربع من الدواب: النملة، والنحلة، والهدهد، والصرد » .
_________
(1) انظر: الحديث رقم 94، الدرس الثاني، ورقم 120، الدرس الأول.
(2) شرح النووي على صحيح مسلم، 14 / 489، وانظر: المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي، 5 / 542، وفتح الباري، لابن حجر، 6 / 358.

(1) (2) قال الإمام الخطابي رحمه الله: "إن النهي إنما جاء في قتل النمل في نوع منه خاص. وهو الكبار منها، ذوات الأرجل الطوال وذلك: أنها قليلة الأذى والضرر، ونهى عن قتل النحلة؛ لما فيها من المنفعة، فأما الهدهد والصرد فنهيه في قتلهما يدل على تحريم لحومهما، وذلك أن الحيوان إذا نهي عن قتله، ولم يكن ذلك لحرمته ولا لضرر فيه كان ذلك لتحريم لحمه ... " (3) وقال الإمام النووي رحمه الله: "وأما قتل النمل فمذهبنا أنه لا يجوز واحتج أصحابنا فيه بحديث ابن عباس ... " .
(4) وهذا يبين للداعية أنه ينبغي له أن يحذر الناس من أخذ بعض الناس ومعاقبتهم بذنوب غيرهم أو جناية غيرهم، والله المستعان .
ثالثًا: من صفات الداعية: الصبر على الأذى:
_________
(1) الصرد: طائر ضخم الرأس والمنقار، له ريش عظيم، نصفه أبيض ونصفه أسود. انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الصاد مع الراء، مادة: «صرد» 3 / 21.
(2) أبو داود، كتاب الأدب، باب في قتل الذر، 4 / 367، برقم 5267، وابن ماجة، كتاب الصيد، باب ما ينهى عن قتله، 2 / 1074، برقم 3224، وصححه النووي على شرط البخاري ومسلم، انظر: شرح صحيح مسلم، 14 / 490، والألباني في إرواء الغليل، 8 / 142 برقم 2490.
(3) معالم السنن، 8 / 113.
(4) شرح النووي على صحيح مسلم، 14 / 490، وانظر. المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي، 5 / 542.

لا ريب أن الصبر على الأذى في ذات الله عَزَّ وجَلَّ من الصفات الحميدة التي ينبغي للداعية أن يتصف بها؛ ولهذا عوتب هذا النبي الكريم في هذا الحديث؛ لأنه قتل أمةً من النمل من أجل واحدة، قال الإمام القرطبي رحمه الله: "وظاهر هذا الحديث أن هذا النبي إنما عاتبه الله تعالى، حيث انتقم لنفسه بإهلاك جمع آذاه واحد منه، وكان الأولى به الصبر والصفح، لكن وقع للنبي: أن هذا النوع مؤذ لبني آدم، وحرمة بني آدم أعظم من حرمة غيره من الحيوان غير الناطق، فلو انفرد له هذا النظر، وينضم إليه التشفي الطبيعي يعاتب، والله تعالى أعلم .
لكن لما انضاف إليه التشفي الذي دل عليه سياق الحديث عوتب عليه، والذي يؤيد ما ذكرنا: التمسك بأصل عصمة الأنبياء، وأنهم أعلم الناس بالله، وبأحكامه، وأشدهم له خشية" (1) رحم الله الإمام القرطبي فقد أجاد وأفاد .
(2)
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 5 / 542، وانظر: فتح الباري لابن حجر، 6 / 359.
(2) انظر: الحديث رقم 27، الدرس الأول، ورقم 66، الدرس الأول.

154 - باب حرق الدور والنخيل
122 - [3020]- حدثنا مسدد : حدثنا يحيى، عن إسماعيل قال: حدثني قيس بن أبي حازم قال: قال لي جرير (1) قال لي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « ألا تريحني من ذي الخلصة؟ » - وكان بيتًا في خثعم يسمى كعبة اليمانية - قال فانطلقت في خمسين ومائة فارس من أحمس، وكانوا أصحاب خيل، قال: وكنت لا أثبت على الخيل، فضرب في صدري حتى رأيت أثر أصابعه في صدري وقال: « اللهم ثبته واجعله هاديًا مهديًّا » . فانطلق إليها فكسرها وحرقها. ثم بعث إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخبره فقال رسول جرير : والذي بعثك بالحق ما جئتك حتى تركتها كأنها جمل أجوف أو أجرب. قال: "فبارك في خيل أحمس ورجالها خمس مرات" .
_________
(1) تقدمت ترجمته في الحديث رقم 69.

(1) وفي رواية: « ألا تريحني من ذي الخلصة؛ » فقلت: بلى، فانطلقت في خمسين ومائة فارس من أحمس وكانوا أصحاب خيل، وكنت لا أثبت على الخيل، فذكرت ذلك للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فضرب يده على صدري حتى رأيت أثر يده في صدري فقال: « اللهم ثبته واجعله هاديًا مهديًّا » قال: فما وقعت عن فرس بعد، قال وكان ذو الخلصة بيتًا باليمن لخثعم وبجيلة، فيه نصب يعبد يقال له: الكعبة، قال: فأتاها فحرقها بالنار وكسرها، قال: ولما قدم جرير اليمن كان بها رجل يستقسم بالأزلام فقيل له إن رسول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ها هنا فإن قدر عليك ضرب عنقك قال: فبينما هو يضرب بها إذ وقف عليه جرير، فقال: لتكسرنها ولتشهدن أن لا إله إلا الله، أو لأضربن عنقك، قال: فكسرها وشهد، ثم بعث جرير رجلًا من أحمس يكنى أبا أرطاة (2) إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يبشره بذلك فلما أتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: يا رسول الله والذي بعثك بالحق ما جئت حتى تركتها كأنها جمل أجرب. قال: فبرك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على خيل أحمس ورجالها خمس مرات .
_________
(1) [الحديث 3020] أطرافه في: كتاب الجهاد والسير، باب من لا يثبت على الخيل، 4 / 32، برقم 3036. وكتاب الجهاد والسير، باب البشارة في الفتوح، 4 / 47، برقم 3076. وكتاب مناقب الأنصار، باب ذكر جرير بن عبد الله البجلي، 4 / 280، برقم 3823. وكتاب المغازي، باب غزوة ذي الخلصة، 5 / 131، برقم 4355 و 4356 و 4357 وكتاب الأدب، باب التبسم والضحك، 7 / 123، برقم 6089. وكتاب الدعوات، باب قول الله تعالى: وَصَلِّ عَلَيْهِمْ ومن خص أخاه بالدعاء دون نفسه، 7 / 196، برقم 6333. وأخرجه مسلم في كتاب فضائل الصحابة، باب من فضائل جرير بن عبد الله، رضي الله تعالى عنه، 4 / 1925، برقم 2475.
(2) أبو أرطاة: هو حصين بن ربيعة بن عامر بن الأزور الأحمسي رَضِيَ اللَّهُ عَنْهُ، وهو مشهور بكنيته، وأرسله جرير بن عبد الله يبشر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بإحراق ذي الخلصة. انظر: تهذيب التهذيب لابن حجر، 2 / 331، والإصابة في تمييز الصحابة له، 3 / 337.

(1) وفي رواية: "ما حجبني النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منذ أسلمت، ولا رآني إلا تبسم في وجهي" .
(2)
شرح غريب الحديث:
* " ذو الخلصة" بيت كان فيه صنم لدوس وخثعم، وبجيلة، وغيرهم، وقيل: ذو الخلصة الكعبة اليمانية التي كانت باليمن .
(3) * "أحمس" أحمس طائفة من بجيلة، منهم أبو أرطاة : حصين بن ربيعة الأحمسي .
(4)
الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها: 1- من صفات الداعية: راحة القلب بالتوحيد ونشره بين الناس .
2 - من موضوعات الدعوة: الحض على إزالة الشركيات .
3 - من وسائل الدعوة: بعث البعوث وإرسال الدعاة .
4 - أهمية سرعة استجابة المدعو .
5 - من صفات الداعية: التواضع .
_________
(1) طرف الحديث رقم 4357.
(2) طرف الحديث رقم 6089.
(3) النهاية في غريب الحديث والأثر، لابن الأثير، باب الخاء مع اللام، مادة: «خلص» 1 / 62. وسمعت سماحة العلامة عبد العزيز بن عبد الله ابن باز حفظه الله أثناء شرحه لحديث رقم 4355 من صحيح البخاري، يقول: «ذو الخلصة: الصنم المعروف في أطراف بيشة، وقد أعيدت، وهدمها المسلمون في عهد الإمام محمد بن سعود رحمه الله.
(4) اللباب في تهذيب الأنساب، لابن الأثير، 1 / 32.

6 - من أساليب الدعوة: التأليف بالدعاء. 7- من وسائل الدعوة: إزالة كل ما يفتن به الناس من بناء وغيره. 8- أهمية البشارة وأثرها في النفوس. 9- أهمية التأكيد بالقسم. 10- من أساليب الدعوة: التأكيد بالتكرار. 11- من معجزات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: استجابة دعواته. 12- من أساليب الدعوة: الترهيب. 13- من صفات الداعية: مراعاة أحوال المدعوين. 14- من صفات الداعية: حسن الخلق. 15- من صفات الداعية: الحرص على الدقة في نقل الحديث. 16- من وسائل الدعوة: استمالة قلب من له شأن في قومه. 17- من وسائل الدعوة: تعليم المجاهدين وتدريبهم استعدادًا للجهاد. 18- أهمية سؤال المدعو عما أشكل عليه. والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: من صفات الداعية؛ راحة القلب بالتوحيد ونشره بين الناس:

إن الداعية الصادق في دعوته هو الذي يرتاح قلبه بنشر التوحيد بين الناس، وإذا انتشر الشرك أتعب ذلك قلبه وأقلقه؛ ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لجرير بن عبد الله : « ألا تريحني من ذي الخلصة؟ » قال الحافظ ابن حجر رحمه الله: "المراد بالراحة راحة القلب؛ وما كان شيء أتعب لقلب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من بقاء ما يشرك به من دون الله تعالى" .
(1) فينبغي للداعية أن يتصف بهذه الصفة الكريمة فيسر ويفرح بانتشار التوحيد بين الناس، ويعلمهم ذلك .
ثانيًا: من موضوعات الدعوة: الحض على إزالة الشركيات:
لا ريب أن من أهم الموضوعات حض الناس وحثهم على إزالة كل ما يكون وسيلة للشرك: من مشاهد، وآثار، وأشجار، وأماكن شركية؛ ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لجرير بن عبد الله رَضِيَ اللَّهُ عَنْهُ: « ألا تريحني من ذي الخلصة؟ » وعن أبي الهياج الأسدي قال: قال لي علي بن أبي طالب رَضِيَ اللَّهُ عَنْهُ: ألا أبعثك على ما بعثني عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أن لا تدع تمثالا إلا طمسته، ولا قبرًا مشرفا إلا سويته" .
_________
(1) فتح الباري بشرح صحيح البخاري، 8 / 72.

(1) فينبغي للداعية أن يحض الناس على هدم الأشياء الشركية، ووسائل الشرك؛ لأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك .
ثالثًا: من وسائل الدعوة: بعث البعوث وإرسال الدعاة:
إن من وسائل الدعوة التي لها أهمية بالغة: بعث البعوث وإرسال الرسل والدعاة إلى الله عَزَّ وجَلَّ؛ لتعليم الناس الخير والقضاء على الشرك ووسائله؛ ولهذا عرض النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على جرير بن عبد الله رَضِيَ اللَّهُ عَنْهُ؛ ليرسله إلى هدم ذي الخلصة، فقال: « ألا تريحني من ذي الخلصة؟ » فانطلق جرير رَضِيَ اللَّهُ عَنْهُ في خمسين ومائة فارس من قومه، فهدم ذا الخلصة وكسرها وأحرقها. وقد اعتنى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بهذه الوسيلة، فكان يرسل الدعاة ويبعث البعوث والسرايا للدعوة إلى الله عَزَّ وجَلَّ .
(2) رابعًا: أهمية سرعة استجابة المدعو: المدعو
_________
(1) صحيح مسلم كتاب الجنائز باب تسوية القبر، 2 / 666، برقم 969.
(2) انظر: الحديث رقم 66، الدرس الثالث، ورقم 90، الدرس الثاني.

ينبغي له الإسراع في الاستجابة لله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأن ذلك من أهم المهمات وأعظم القربات له عَزَّ وجَلَّ؛ ولهذا أسرع جرير رَضِيَ اللَّهُ عَنْهُ في الاستجابة لله عَزَّ وجَلَّ ولرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فانطلق بمائة وخمسين فارسًا على خيلهم حتى كسر الصنم المعروف: بذي الخلصة وحرقه .
(1) خامسًا: من صفات الداعية: التواضع:
دل هذا الحديث على تواضع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لأنه ضرب في صدر جرير بن عبد الله ودعا له؛ قال العلامة العيني رحمه الله: "فيه أنه لا بأس للإمام أو العالم إذا أشار إليه إنسان في مخاطبة أو غيرها أن يضع عليه يده، ويضرب بعض جسده، وذلك من التواضع واستمالة النفوس". (2) فينبغي للداعية الاقتداء بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في تواضعه وغيره، مما لا يكون من خصائصه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
(3) سادسًا: من أساليب الدعوة: التأليف بالدعاء:
_________
(1) انظر: الحديث رقم 45، الدرس التاسع عشر، ورقم 52، الدرس الخامس.
(2) عمدة القاري، شرح صحيح البخاري، 14 / 280
(3) انظر: الحديث رقم 33، الدرس الحادي عشر، ورقم 62، الدرس الثالث.

ظهر في هذا الحديث أن الدعاء من أساليب الدعوة، التي ينبغي للداعية العناية بها؛ لأهميتها في استمالة القلوب؛ قال ابن حجر رحمه الله: "وفيه استمالة نفوس القوم بتأمير من هو منهم، والاستمالة بالدعاء والثناء.. " .
(1) وهذا يؤكد أهمية العناية بالدعاء للمدعوين؛ لاستمالة قلوبهم .
(2) سابعًا: من وسائل الدعوة: إزالة كل ما يفتتن به الناس من بناء وغيره:
إن من سائل الدعوة إزالة ما يفتتن به الناس من الشرك ووسائله؛ ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لجرير بن عبد الله رَضِيَ اللَّهُ عَنْهُ: « ألا تريحني من ذي الخلصة؟ » فانطلق رَضِيَ اللَّهُ عَنْهُ في خمسين ومائة فارس فكسرها وحرقها؛ قال الحافظ ابن حجر رحمه الله: "وفي الحديث مشروعية إزالة ما يفتتن به الناس من بناء وغيره، سواء كان إنسانًا، أو حيوانًا، أو جمادًا. . ". (3) وهذا يؤكد أهمية إزالة كل ما يفتتن به الناس .
(4) ثامنًا: أهمية البشارة وأثرها في النفوس:
_________
(1) فتح الباري بشرح صحيح البخاري، 8 / 73.
(2) انظر: الحديث رقم 21، الدرس الخامس، ورقم 45، الدرس الثامن .
(3) فتح الباري بشرح صحيح البخاري، 8 / 73
(4) انظر: الحديث رقم 97، الدرس الأول

لا ريب أن البشارة بما يسر الإنسان من الأمور المهمة في الدعوة إلى الله عز وجل؛ لما في ذلك من تأليف القلوب واستمالتها؛ ولهذا أرسل جرير بن عبد الله رَضِيَ اللَّهُ عَنْهُ حصين بن ربيعة أبا أرطاة؛ ليبشر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتكسير وتحريق صنم خثعم المعروف بذي الخلصة؛ ليدخل السرور على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلما أتى البشير النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: يا رسول الله، والذي بعثك بالحق ما جئت حتى تركتها كأنها جمل أجرب، فسر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك، فبارك على خيل أحمس ورجالاتها خمس مرات. وهذا يدل على سروره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ العظيم بذلك، ويدل على مكانة البشارة في النفوس (1) ؛ قال النووي رحمه الله: "وفي هذا الحديث استحباب إرسال البشير بالفتوح ونحوها" .
(2) تاسعًا: أهمية التأكيد بالقسم:
_________
(1) انظر: الحديث رقم 9، الدرس التاسع، ورقم 83، الدرس الأول، ورقم 89، الرابع
(2) شرح النووي على صحيح مسلم: 16 / 268، وانظر: شرح الكرماني على صحيح البخاري 13 / 29

ظهر أسلوب القسم في هذا الحديث؛ لقول أبي أرطاة رَضِيَ اللَّهُ عَنْهُ : يا رسول الله والذي بعثك بالحق ما جئت حتى تركتها كأنها جمل أجرب. ولا ريب أن التأكيد بالقسم من الأمور المهمة؛ لتأكيد ما يقوله الإنسان، وهذا يؤكد أهمية هذا الأسلوب عند الحاجة .
(1) عاشرًا: من أساليب الدعوة: التأكيد بالتكرار:
ظهر في هذا الحديث أسلوب التكرار، وذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ برك في خيل أحمس ورجالها خمس مرات؛ وقد ذكر (2) رحمه الله الحكمة من ذلك، فقال: "قيل: مبالغة واقتصارًا على الوتر؛ لأنه مطلوب، ثم ظهر لي احتمال أن يكون دعا للخيل والرجال أولهما معًا، ثم أراد التأكيد في تكرير الدعاء ثلاثا، فدعا للرجال مرتين أخريين، وللخيل مرتين أخريين؛ ليكمل لكل من الصنفين ثلاثا، فكان مجموع ذلك خمس مرات" .
(3) وهذا يدل على أهمية أسلوب التكرار .
(4) الحادي عشر: من معجزات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: استجابة دعواته:
_________
(1) انظر: الحديث رقم 10، الدرس الخامس، ورقم 14، الدرس الخامس
(2) ابن حجر
(3) فتح الباري بشرح صحيح البخاري، 8 / 73
(4) انظر: الحديث رقم 4، الدرس الخامس، ورقم 7، الدرس الثاني عشر

دل هذا الحديث على أن من معجزات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إجابة دعواته؛ ولهذا دعا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لجرير بعد أن اشتكى إليه عدم ثبوته على الخيل فضرب صدره وقال: « اللهم ثبته واجعله هاديًا مهديًّا » قال الإمام القرطبي رحمه الله: "فدعا له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأكثر مما طلب بالثبوت (1) مطلقا، وبأن يجعله هاديًا لغيره، مهديًّا لنفسه، فكان كل ذلك، وظهر عليه جميع ما دعا له به، وأول ذلك أنه نفر في خمسين ومائة فارس لذي الخلصة فحرقها، وعمل فيها جميلًا لا يعمله خمسة آلاف" (2) وسمعت العًلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "وفيه علم من أعلام النبوة؛ لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضرب صدره فثبت على الراحلة" .
(3) وهذا يدل على صدقه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأنه عبد الله ورسوله .
(4) الثاني عشر: من أساليب الدعوة: الترهيب:
_________
(1) هكذا في الأصل، ولعله «بالثبات»
(2) المفهم لما أشكل من تلخيص كتاب مسلم، 6 / 404
(3) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3076 من صحيح البخاري
(4) انظر: الحديث رقم 91، الدرس التاسع .

دل هذا الحديث على أسلوب الترهيب؛ لأن جرير بن عبد الله رَضِيَ اللَّهُ عَنْهُ عندما قدم إلى اليمن كان بها رجل يستقسم بالأزلام، فقيل له: إن رسول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ها هنا، فإن قدر عليك ضرب عنقك، فبينما هو يضرب بها إذ وقف عليه جرير فقال: "لتكسرنها ولتشهدن أن لا إله إلا الله أو لأضربن عنقك، فكسرها وشهد . . . ". وهذا يبين أهمية أسلوب الترهيب في الدعوة إلى الله عَزَّ وجَلَّ .
(1) الثالث عشر: من صفات الداعية: مراعاة أحوال المدعوين:
_________
(1) انظر: الحديث رقم 7، الدرس الثالث عشر، ورقم 12، الدرس الثالث .

ظهر في هذا الحديث أن من الصفات الحميدة الحكيمة؛ مراعاة أحوال المدعوين؛ ولهذا ما حجب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جرير بن عبد الله منذ أسلم، والمقصود أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عندما يعلم استئذان جرير يترك كل شيء ويأذن له فورًا، مبادرًا لذلك، مبالغة في إكرامه (1) ، قال الإمام القرطبي على قول جرير رَضِيَ اللَّهُ عَنْهُ: "ما حجبني رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منذ أسلمت": "ولا يفهم من هذا أن جريرًا كان يدخل على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بيته من غير إذن، فإن ذلك لا يصلح؛ لحرمة بيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ ولما يفضي ذلك إليه من الاطلاع على ما لا يجوز من عورات البيوت" .
(2) وهذا يدل على أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ راعى حال جرير بن عبد الله رَضِيَ اللَّهُ عَنْهُ؛ لمكانته في قومه، فلم يحجبه ويمنعه من الدخول عليه كما يحجب بعض الناس في أوقات خاصة بل كان يبادر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى الإذن له بالدخول، وهذا يؤكد على الدعاة مراعاة أحوال المدعوين .
(3) الرابع عشر: من صفات الداعية: حسن الخلق:
_________
(1) انظر: المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 6 / 403
(2) المرجع السابق 6 / 403 .
(3) انظر: الحديث رقم 19، الدرس الثالث .

ظهر في هذا الحديث أن حسن الخلق من الصفات العظيمة التي ينبغي للداعية أن يتصف بها؛ ولهذا الخلق قال جرير رَضِيَ اللَّهُ عَنْهُ عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ولا رآني إلا تبسم في وجهي" قال الإمام القرطبي رحمه الله: "هذا منه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرح به، وبشاشة للقائه، وإعجاب برؤيته؛ فإنه من كملة الرجال: خَلْقًا وَخُلُقًا" (1) وقال النووي رحمه الله : "وفعل ذلك إكرامًا، ولطفًا، وبشاشةً، ففيه استحباب هذا اللطف للوارد، وفيه فضيلة ظاهرة لجرير " (2) وقال العلامة العيني رحمه الله: "فيه أن لقاء الناس بالتبسم، وطلاقة الوجه من أخلاق النبوة، وهو مناف للتكبر، وجالب للمودة". (3) وهذا يؤكد على الداعية التزامه بحسن الخلق .
(4) الخامس عشر: من صفات الداعية: الحرص على الدقة في نقل الحديث:
ظهر في الحديث أن الدقة في نقل الحديث من الصفات الحميدة؛ لأن رسول جرير رَضِيَ اللَّهُ عَنْهُ قال للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ذي الخلصة: "ما جئتك حتى تركتها كأنها جمل أجوف أو أجرب"، فالراوي شك هل قال: أجوف، أو قال: أجرب .
(5) وهذا يؤكد حرص السلف الصالح على العناية بنقل الحديث .
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 6 / 403
(2) شرح النووي على صحيح مسلم، 16 / 268
(3) عمدة القاري شرح صحيح البخاري، 14 / 280، وانظر: شرح الكرماني على صحيح البخاري، 15 / 59
(4) انظر: الحديث رقم 14، الدرس الأول، ورقم 21، الدرس الثاني
(5) انظر: عمدة القاري للعيني 14 / 270 .

(1) السادس عشر: من وسائل الدعوة: استمالة قلب من له شأن في قومه:
إن من الوسائل المهمة في الدعوة إلى الله عَزَّ وجَلَّ استمالة قلب من له شأن في قومه؛ ليتألف؛ ولهذا ما رأى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جرير بن عبد الله رَضِيَ اللَّهُ عَنْهُ إلا تبسم في وجهه، قال الإمام الأبي رحمه الله: "فيه بر أشراف الناس وحسن لقائهم؛ لأنه كان كبير قومه" (2) وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "وهذا يدل على التأليف وتقدير أهل الفضل، ومن كان له شأن في قومه" .
(3) وعن عبد الله بن عمر رَضِيَ اللَّهُ عَنْهُ يرفعه: « إذا أتاكم كريم قوم فأكرموه » (4) وعن جابر بن عبد الله رَضِيَ اللَّهُ عَنْهُ يرفعه: « من كان يؤمن بالله واليوم الآخر فإذا أتاه كريم قوم فليكرمه » . (5) وهذا يؤكد أهمية العناية بكبير القوم وإكرامه، تأليفًا له واستمالةً لقلبه؛ لأن له الأثر الكبير في قومه، فإذا وافق على شيء وافقوا عليه أو فعل شيئًا فعلوه .
فينبغي العناية بهذه الوسيلة لأهميتها في الدعوة إلى الله عَزَّ وجَلَّ .
السابع عشر: من وسائل الدعوة: تعليم المجاهدين وتدريبهم استعدادًا للجهاد:
_________
(1) انظر: الحديث رقم 21، الدرس العاشر .
(2) إكمال إكمال المعلم، 8 / 371 .
(3) سمعته من سماحته أثناء شرحه لحديث رقم 3822، من صحيح البخاري .
(4) سنن ابن ماجه، كتاب الأدب، باب إذا أتاكم كريم قوم فأكرموه، 2 / 1223، برقم 3712، وحسنه الألباني؛ لشواهده الكثيرة في صحيح سنن ابن ماجه 2 / 303
(5) الحاكم وصحح إسناده، 4 / 291-292، وذكر له الألباني ثمانية شواهد في سلسلة الأحاديث الصحيحة، 3 / 305، برقم 1205

ظهر في هذا الحديث أن من الوسائل المهمة في الدعوة إلى الله تعليم المجاهدين وتدريبهم على وسائل الجهاد؛ وقد اعتنى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بذلك فدعا لجرير بن عبد الله أن يثبت على الخيل فقال: « اللهم ثبته واجعله هاديًا مهديًّا » قال الحافظ ابن حجر رحمه الله: "وفي الحديث . . . فضل ركوب الخيل في الحرب" (1) وقال العلامة العيني رحمه الله: "وفيه فضل الفروسية، وأحكام ركوب الخيل؛ فإن ذلك مما ينبغي أن يتعلمه الرجل الشريف والرئيس" .
(2) فينبغي العناية بهذه الوسيلة عناية خاصة؛ لأهميتها في الدعوة إلى الله عَزَّ وجَلَّ .
(3) الثامن عشر: أهمية سؤال المدعو عما أشكل عليه: ظهر في هذا الحديث أن جرير بن عبد الله رَضِيَ اللَّهُ عَنْهُ شكا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لا يثبت على الخيل، فدعا له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فما سقط عنها قط، وهذا يؤكد أهمية السؤال؛ فإنه استفاد من هذا السؤال استفادة عظيمة فثبت على الخيل بدعوة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
(4)
_________
(1) فتح الباري بشرح صحيح البخاري، 8 / 73 بتصرف يسير جدًّا
(2) عمدة القاري، شرح صحيح البخاري، 14 / 280 .
(3) انظر: الحديث رقم 18، الدرس الثاني، ورقم 78، الدرس الأول .
(4) انظر: الحديث رقم 19، الدرس الرابع، ورقم 30، الدرس الرابع

155 - بَابُ قَتْلِ النَّائِمِ المُشْرِكِ

123 - [3022]- حدثنا علي بن مسلم : حدثنا يحيى بن زكريا بن أبي زائدة قال: حدثني أبي، عن أبي إسحاق، عن البراء بن عازب (1) رَضِيَ اللَّهُ عَنْهُ قال: « بعث رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رهطا من الأنصار إلى أبي رافع ؛ ليقتلوه، فانطلق رجل منهم فدخل حصنهم، قال: فدخلت في مربط دواب لهم، قال: وأغلقوا باب الحصن، ثم إنهم فقدوا حمارًا لهم فخرجوا يطلبونه، فخرجت فيمن خرج أريهم أنني أطلبه معهم، فوجدوا الحمار، فدخلوا ودخلت، وأغلقوا باب الحصن ليلًا، فوضعوا المفاتيح في كوة حيث أراها، فلما ناموا أخذت المفاتيح ففتحت باب الحصن، ثم دخلت عليه فقلت: يا أبا رافع، فأجابني، فتعمدت الصوت فضربته، فصاح، فخرجت، ثم جئت ثم رجعت كأني مغيث، فقلت يا أبا رافع -وغيرت صوتي- فقال: ما لك لأمك الويل، قلت: ما شأنك؟ قال: لا أدري من دخل علي فضربني، قال: فوضعت سيفي في بطنه، ثم تحاملت عليه حتى قرع العظم، ثم خرجت وأنا دهش، فأتيت سلما لهم لأنزل منه فوقعت، فوثئت رجلي، فخرجت إلى أصحابي فقلت: ما أنا ببارح، حتى أسمع الناعية، فما برحت حتى سمعت نعايا أبي رافع تاجر أهل الحجاز. قال: فقمت وما بي قلبة، حتى أتينا النبي صَلَّى اللَّهُ
_________
(1) تقدمت ترجمته في الحديث رقم 30

عَلَيْهِ وَسَلَّمَ فأخبرناه » (1) . وفي رواية : « بعث رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى أبي رافع اليهودي رجالًا من الأنصار فأمر عليهم عبد الله بن عتيك (2) وكان أبو رافع يؤذي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويعين عليه، وكان في حصن له بأرض الحجاز فلما دنوا منه وقد غربت الشمس وراح الناس بسرحهم، فقال عبد الله لأصحابه: اجلسوا مكانكم، فإني منطلق ومتلطف للبواب، لعلي أن أدخل، فأقبل حتى دنا من الباب، ثم تقنع بثوبه كأنه يقضي حاجةً، وقد دخل الناس فهتف به البواب يا عبد الله إن كنت تريد أن تدخل فادخل فإني أريد أن أغلق الباب، فدخلت فكمنت، فلما دخل الناس أغلق الباب، ثم علق الأغاليق على وتد قال: فقمت إلى الأقاليد فأخذتها ففتحت الباب، وكان أبو رافع يسمر عنده، وكان في علالي له فلما ذهب عنه أهل سمره صعدت إليه فجعلت كلما فتخت بابا أغلقت علي من داخل قلت: إن القوم نذروا بي لم يخلصوا إلي حتى أقتله فانتهيت إليه فإذا هو في بيت مظلم وسط عياله، لا أدري أين هو من البيت؟ فقلت: أبا رافع، فقال: من هذا؟ فأهويت نحو الصوت فأضربه ضربةً بالسيف وأنا دهش فما أغنيت شيئًا، وصاح فخرجت من البيت فأمكث غير
_________
(1) [الحديث 3022] أطرافه في: كتاب الجهاد والسير، باب قتل النائم المشرك، 4 / 29، برقم 3023. وكتاب المغازي، باب قتل أبي رافع عبد الله بن أبي الحقيق، 5 / 31-33، برقم 4038 و 4039 و 4040 .
(2) عبد الله بن عتيك بن قيس بن الأسود الأنصاري رَضِيَ اللَّهُ عَنْهُ، لا خلاف في أنه شهد أحدا وما بعدها مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقيل: شهد بدرا، وقيل: إنه قتل يوم اليمامة شهيدًا في خلافة أبي بكر رَضِيَ اللَّهُ عَنْهُ، سنة ثنتي عشرة. انظر: الإصابة في تمييز الصحابة، لابن حجر، 2 / 341

بعيد، ثم دخلت إليه فقلت: ما هذا الصوت يا أبا رافع؟ فقال: لأمك الويل إن رجلًا في البيت ضربني قبل بالسيف، قال فأضربه ضربةً أثخنته ولم أقتله، ثم وضعت ظبة السيف في بطنه حتى أخذ في ظهره فعرفت أني قتلته فجعلت أفتح الأبواب بابا بابا حتى انتهيت إلى درجة له فوضعت رجلي وأنا أرى أني قد انتهيت إلى الأرض فوقعت في ليلة مقمرة فانكسرت ساقي فعصبتها بعمامة ثم انطلقت حتى جلست على الباب، فقلت: لا أخرج الليلة حتى أعلم أقتلته فلما صاح الديك قام الناعي على السور، فقال: أنعى أبا رافع تاجر أهل الحجاز فانطلقت إلى أصحابي فقلت النجاء فقد قتل الله أبا رافع فانتهيت إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فحدثته فقال لي: "ابسط رجلك" فبسطت رجلي فمسحها فكأنها لم أشتكها قط » .

(1) وفي رواية : « بعث رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى أبى رافع عبد الله بن عتيك وعبد الله بن عتبة في ناس معهم فانطلقوا حتى دنوا من الحصن فقال لهم عبد الله بن عتيك : امكثوا أنتم حتى أنطلق فأنظر قال: فتلطفت أن أدخل الحصن ففقدوا حمارًا لهم، قال: فخرجوا بقبس يطلبونه قال: فخشيت أن أعرف فغطيت رأسي ورجلي كأني أقضي حاجةً، ثم نادى صاحب الباب من أراد أن يدخل فليدخل قبل أن أغلقه، فدخلت ثم اختبأت في مربط حمار عند باب الحصن، فتعشوا عند أبي رافع وتحدثوا حتى ذهبت ساعة من الليل، ثم رجعوا إلى بيوتهم، فلما هدأت الأصوات ولا أسمع حركةً خرجت قال: ورأيت صاحب الباب حيث وضع مفتاح الحصن في كوة فأخذته ففتحت به باب الحصن، قال: قلت إن نذر بي القوم انطلقت على مهل، ثم عمدت إلى أبواب بيوتهم فغلقتها عليهم من ظاهر، ثم صعدت إلى أبي رافع في سلم فإذا البيت مظلم قد طفئ سراجه فلم أدر أين الرجل؟ فقلت: يا أبا رافع، قال: من هذا؟ قال: فعمدت نحو الصوت فأضربه وصاح فلم تغن شيئًا؟ قال: ثم جئت كأني أغيثه فقلت: ما لك يا أبا رافع؟ وغيرت صوتي، فقال: ألا أعجبك لأمك الويل؟ دخل علي رجل فضربني بالسيف، قال: فعمدت له أيضًا
_________
(1) الطرف رقم 4039

فأضربه أخرى فلم تغن شيئًا فصاح وقام أهله، قال: ثم جئت وغيرت صوتي كهيئة المغيث، فإذا هو مستلق على ظهره فأضع السيف في بطنه أنكفئ عليه حتى سمعت صوت العظم، ثم خرجت دهشا حتى أتيت السلم أريد أن أنزل فأسقط منه فانخلعت رجلي فعصبتها ثم أتيت أصحابي أحجل، فقلت لهم: انطلقوا فبشروا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإني لا أبرح حتى أسمع الناعية، فلما كان في وجه الصبح صعد الناعية فقال: أنعى أبا رافع، قال: فقمت أمشي ما بي قلبة، فأدركت أصحابي قبل أن يأتوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فبشرته » .
(1) . *شرح غريب الحديث:
*" الرهط " الجماعة من الناس دون العشرة .
(2) . *" الكوة " ثقب في جدار البيت أو الثقبة النافذة في الحائط .
(3) *" فوثئت " فوثئت رجلي: أصابها وهن وألم دون الخلع والكسر .
(4) . *" الناعية " أي النائحة، والنعاة: المخبرون بموت من مات .
(5) . *" قلبة " ما به قلبة: أي ليست به علة يقلب بها فينظر إليه .
(6) . *" سرحهم " السرح، والسارحة، والسارح سواء: الماشية .
(7) . *" الأقاليد " المفاتيح .
(8) *" الأغاليق " هي المفاتيح واحدها إغليق .
(9) . *" علالي " الغرفة في الطبقة الثانية من الدار وما فوقها .
_________
(1) الطرف رقم 4040 .
(2) انظر: جامع الأصول من أحاديث الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لابن الأثير، 8 / 233 .
(3) انظر: مختار الصحاح، للرازي، باب الكاف، مادة: «كوى» ص 243، وجامع الأصول لابن الأثير 8 / 233
(4) انظر: تفسير غريب ما في الصحيحين للحميدي ص130، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع الثاء، مادة: «وثا» 5 / 150 .
(5) تفسير غريب ما في الصحيحين للحميدي ص130 .
(6) المرجع السابق، ص130 .
(7) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع الراء، مادة: «سرح» 2 / 358 .
(8) تفسير غريب ما في الصحيحين، ص 130
(9) النهاية في غريب الحديث والأثر، لابن الأثير، باب الغين مع اللام، مادة: «غلق» 3 / 380 .

(1) . *" أثخنته " أي بالغت فيه يقال: أثخنته الجراحة: أي بالغت فيه .
(2) *" ظبة " وضعت ظبة السيف في بطنه: أي طرف السيف .
(3) *" النجاء " مصدر منصوب: أي انجوا النجاء، تكراره للتأكيد: النجاء، النجاء: أي انجوا بأنفسكم، والنجاء: السرعة: يقال: نجا ينجو نجاءً إذا أسرع .
(4) * " نذروا بي أي علموا بي .
(5) . *" دهش " يقال: دهش ودهش: إذا بهت، وأنا داهش: أي باهت .
(6) *" أحجل " يحجل في مشيه إذا قارب الخطو، والحجل أن يرفع رجلًا ويقفز على الأخرى .
(7)
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من وسائل الدعوة: بعث البعوث .
2 - من صفات الداعية: الفطنة والذكاء .
3 - من صفات الداعية: الشجاعة .
4 - من وسائل الدعوة: قتل الإمام كل من آذى الله ورسوله .
5 - الابتلاء والامتحان لأولياء الله عَزَّ وجَلَّ .
6 - الأخذ بالأسباب لا ينافي التوكل .
7 - أهمية الحرص على الأخذ باليقين في الأمور كلها .
8 - من صفات الداعية: إثبات النعم لله والثناء عليه بها .
9 - من معجزات رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: شفاء المرضى بإذن الله عَزَّ وجَلَّ .
10 - أهمية البشارة في الدعوة إلى الله عَزَّ وجَلَّ .
_________
(1) المعجم الوسيط لمجمع اللغة العربية، مادة: «علا» 2 / 625 .
(2) تفسير غريب ما في الصحيحين للحميدي ص 130
(3) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الظاء مع الباء، مادة: «ظبب» 3 / 155
(4) انظر؛ المرجع السابق، باب النون مع الجيم، مادة: «نجا» 5 / 25
(5) انظر: تفسير غريب ما في الصحيحين للحميدي ص 130، والنهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع الذال، مادة: «نذر» 5 / 39 .
(6) تفسير غريب ما في الصحيحين للحميدي ص 130
(7) انظر: تفسير غريب ما في الصحيحين، للحميدي، ص 129

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: من وسائل الدعوة: بعث البعوث:
لا ريب أن بعث البعوث للدعوة والجهاد من أهم وسائل الدعوة إلى الله عَزَّ وجَلَّ ؛ ولهذا اعتنى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ببعث البعوث ومن ذلك ما جاء في هذا الحديث: « بعث رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رهطًا من الأنصار إلى أبي رافع؛ ليقتلوه » .
فينبغي العناية بهذه الوسيلة؛ لأهميتها في الدعوة إلى الله عَزَّ وجَلَّ . (1) ثانيًا: من صفات الداعية: الفطنة والذكاء:
_________
(1) انظر: الحديث رقم 66، الدرس الثالث، ورقم 92، الدرس الحادي عشر

ظهر في هذا الحديث أهمية الفطنة والذكاء، وأن الداعية ينبغي له أن يتصف بهذه الصفة الحميدة؛ ولهذه الصفة عمل عبد الله بن عتيك رَضِيَ اللَّهُ عَنْهُ أمورًا تدل على ذكائه وفطنته: منها: دخوله في مربط الدواب؛ ليتمكن من دخول الحصن، وخروجه مع من يخرج يبحث معهم عن الحمار؛ ليظهر لهم أنه يطلبه معهم، وانتباهه لمكان المفاتيح؛ ليتمكن من قبضها، وتقنعه بثوبه كأنه يقضي حاجته حتى لا يفطن له، وأخذه المفاتيح وإغلاقه أبواب بيوتهم عليهم من ظاهر وإغلاقه الأبواب على نفسه من داخل حتى لا يستطيعوا الوصول إليه إذا علموا به، ونداؤه لأبي رافع عندما لم يستطع الحصول على مكانه في البيت المظلم، وتغييره لصوته ونداؤه مرة أخرى لأبي رافع؛ ليعرف مكانه ثم يجهز عليه فيتحقق من قتله، وهذه أمور تدل على ذكاء عبد الله بن عتيك وفطنته رَضِيَ اللَّهُ عَنْهُ. فينبغي للداعية أن يكون ذكيا فطنًا منتبها. والله المستعان .
(1) ثالثًا: من صفات الداعية: الشجاعة:
_________
(1) انظر: الحديث رقم 29، الدرس الأول

ظهرت صفة الشجاعة في هذا الحديث من فعل عبد الله بن عتيك رَضِيَ اللَّهُ عَنْهُ، لأنه عمل أعمالًا تدل على شجاعته وقوة قلبه وعقله؛ حيث دخل في حصن أبي رافع بن أبي الحقيق، وكان متسترًا في تلك الجموع الكثيرة: من الحراس، والضيوف وغيرهم، فتجسس على هذا الطاغية حتى قتله؛ قال الحافظ ابن حجر رحمه الله: "وفي هذا الحديث جواز اغتيال المشرك الذي بلغته الدعوة وأصر (1) وجواز التجسس على أهل الحرب وتطلب غرتهم، والأخذ بالشدة في محاربة المشركين، وجواز إبهام القول للمصلحة . . . " .
(2) . فينبغي للداعية أن يكون شجاعًا عقليًّا وقلبيًّا في أموره كلها، والله الموفق .
(3) رابعًا: من وسائل الدعوة: قتل الإمام كل من آذى الله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
_________
(1) وأصر: أي استمر على كفره ومحاربته الإسلام والمسلمين. انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الصاد مع الراء، مادة «صرر» 3 / 22
(2) فتح الباري بشرح صحيح البخاري، 7 / 345، بتصرف يسير .
(3) انظر: الحديث رقم 35، الدرس الخامس، ورقم 61، الدرس الثاني

دل هذا الحديث على أن من وسائل الدعوة قتل كل من صدر منه أذىً لله أو لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ ولهذا « بعث رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رهطًا إلى أبي رافع ليقتلوه » ؛ لأنه كان يؤذي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ويعاديه، ويؤلب عليه الناس (1) ؛ قال ابن حجر رحمه الله : "وفي الحديث من الفوائد جواز . . . قتل من أعان على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: بيده، أو ماله، أو لسانه". (2) وهذا يؤكد أهمية قتل من آذى الله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. (3) وهو من أهم وسائل الدعوة؛ لأنه يزيل العوائق التي في طريقها، وفيه نصرة لله ولرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكذلك قتل الإمام للمرتدين بعد استتابتهم، وإقامة القصاص في قتل العمد، وتنفيذ الحدود، كل هذه الأمور من الوسائل الدعوية المهمة .
(4) خامسًا: الابتلاء والامتحان لأولياء الله عَزَّ وجَلَّ :
_________
(1) انظر: فتح الباري لابن حجر، 7 / 345
(2) المرجع السابق 7 / 345 ببعض التصرف اليسير
(3) انظر: الحديث رقم 94، الدرس الرابع
(4) انظر: الحديث رقم 89، الدرس الثامن، والحديث رقم 94، الدرس الرابع

ظهر في هذا الحديث أن من سنة الله عَزَّ وجَلَّ أن يبتلي عباده بالسراء والضراء؛ وقد حصل لعبد الله بن عتيك رَضِيَ اللَّهُ عَنْهُ من ذلك بعض الابتلاء، فانكسرت ساقه بعد أن قتل صاحب الأذية البالغة لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أبا رافع : عبد الله بن أبي الحقيق، ويقال: سلام بن أبي الحقيق اليهودي ". (1) وهذا يؤكد على الدعاة إلى الله عَزَّ وجَلَّ أن يعلموا أن الله عز وجل يبتلي عباده بالسراء والضراء، فمن رضي فله الرضا ومن سخط فله السخط، أسأل الله لي ولجميع المسلمين العافية في الدنيا والآخرة .
(2) سادسًا: الأخذ بالأسباب لا ينافي التوكل:
دل هذا الحديث على أن الأخذ بالأسباب لا ينافي التوكل؛ ولهذا أخذ عبد الله بن عتيك بالأسباب في عدة أمور منها: أنه اختفى من الحرس وأهل الحصن، وعمل بالمكر لهم، وأغلق عليهم الأبواب، وأغلق على نفسه من الداخل، وعصب رجله عندما انكسرت، وغير ذلك، وهذا يؤكد أهمية الأخذ بالأسباب مع اعتماد القلب على الله وحده سبحانه وتعالى. (3) . سابعًا: أهمية الحرص على الأخذ باليقين في الأمور كلها:
_________
(1) انظر: فتح الباري لابن حجر، 7 / 342
(2) انظر: الحديث رقم 9، الدرس الثامن، ورقم 66، الدرس الأول
(3) انظر: الحديث رقم 30، الدرس الخامس .

إن طرح الشك والأخذ باليقين من أهم القواعد الدعوية التي ينبغي للداعية أن يعمل بها في كل شيء من أمور حياته؛ ولهذه الأهمية عمل عبد الله بن عتيك في هذا الحديث بهذه القاعدة، فعندما ضرب أبا رافع بالسيف شك هل قتله أم لا، فرجع وغير صوته وقال: ما هذا الصوت يا أبا رافع فتأكد أنه لم يمت فوضع ظبة السيف في بطنه حتى سمع صوت العظم، وهذا يدل على رغبة عبد الله رَضِيَ اللَّهُ عَنْهُ في اليقين؛ ولهذا أراد أن يزداد يقينه فقال لأصحابه: ما أنا ببارح حتى أسمع الناعية، فبقي حتى صاح الديك فقام الناعي على السور فقال: أنعى أبا رافع تاجر أهل الحجاز، فعندما تيقن رَضِيَ اللَّهُ عَنْهُ رجع إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وهذا يؤكد أهمية العمل باليقين وطرح الشك .
(1) . ثامنًا: من صفات الداعية: إثبات النعم لله والثناء عليه بها:
_________
(1) انظر: الحديث رقم 28، الدرس الرابع .

لا شك أن من الأدب إثبات النعم لله ونسبتها إليه، والثناء عليه بها؛ لأنه سبحانه الذي أعطى النعم؛ ولهذا قال الله عَزَّ وجَلَّ : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ } (1) . وقد ظهرت تلك الصفة في قول عبد الله بن عتيك رَضِيَ اللَّهُ عَنْهُ : "فانطلقت إلى أصحابي فقلت: النجاء فقد قتل الله أبا رافع " وهذا يدل على صدقه وإخلاصه لله، وأدبه الكامل؛ لأنه لم يقل: قتلت وإنما قال: قتل الله، فنسب هذه النعمة لله عَزَّ وجَلَّ .
فينبغي للداعية أن ينسب جميع النعم لله ويثني عليه بها .
(2) . تاسعًا: من معجزات الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: شفاء المرضى بإذن الله عَزَّ وجَلَّ:
_________
(1) سورة النحل, الآية 53 .
(2) انظر: الحديث رقم 46، الدرس السادس عشر، ورقم 106، الدرس الخامس .

إن من دلائل النبوة الحسية التي تدل على صدق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما جعل الله على يد محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من شفاء بعض المرضى، ومن ذلك ما فعله مع عبد الله بن عتيك رَضِيَ اللَّهُ عَنْهُ عندما انكسرت ساقه، قال عبد الله بن عتيك رَضِيَ اللَّهُ عَنْهُ: « فانتهيت إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فحدثته فقال: "ابسط رجلك" فبسطت رجلي فمسحها فكأنها لم أشتكها قط » وقد حصل للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مثل ذلك في وقائع كثيرة .
(1) . عاشرًا: أهمية البشارة في الدعوة إلى الله عَزَّ وجَلَّ:
_________
(1) انظر: الجواب الصحيح لمن بدل دين المسيح لابن تيمية 6 / 201-208، وانظر: الحديث رقم 92، الدرس الأول.

إن البشارة لها أهمية بالغة في الدعوة إلى الله عَزَّ وجَلَّ؛ لما لها من إدخال السرور والفرح المحمود على المسلم؛ ولهذا رغب عبد الله بن عتيك رَضِيَ اللَّهُ عَنْهُ في أن يكون هو الذي يبشر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقتل أبي رافع، فقال لأصحابه: "انطلقوا فبشروا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فإني لا أبرح حتى أسمع الناعية، فلما كان في وجه الصبح صعد الناعية فقال: أنعى أبا رافع، قال فقمت أمشي ما بي قلبه فأدركت أصحابي قبل أن يأتوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فبشرته". وهذا يدل على رغبة عبد الله رَضِيَ اللَّهُ عَنْهُ في أن يكون هو الذي يبشر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ويدخل السرور عليه .
(1) .
_________
(1) انظر: الحديث رقم 9، الدرس التاسع، ورقم 83، الدرس الأول، ورقم 89، الدرس الرابع .

156 - باب لا تمنوا لقاء العدو
124 - [3026]- وقال أبو عامر : حدثنا مغيرة بن عبد الرحمن، عن أبي الزناد، عن الأعرج، عن أبي هريرة (1) رَضِيَ اللَّهُ عَنْهُ عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « لا تمنوا لقاء العدو، فإذا لقيتموهم فاصبروا » . (2) *الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1- من موضوعات الدعوة: الحث على سلوك الأدب .
2- من موضوعات الدعوة: الحث على الجهاد .
3- من صفات الداعية: الصبر .
4- من صفات الداعية: التواضع .
(3) .
_________
(1) تقدمت ترجمته في الحديث رقم 7
(2) وأخرجه مسلم، في كتاب الجهاد والسير، باب كراهة تمني لقاء العدو، والأمر بالصبر عند اللقاء، 3 / 1362، برقم 1741
(3) تقدمت جميع هذه الفوائد في الحديث رقم 33، من حديث عبد الله بن أبي أوفى، والحديث رقم 88 .

157 - باب الحرب خدعة
125 - [3027]- حدثنا عبد الله بن محمد : حدثنا عبد الرزاق : أخبرنا معمر، عن همام، عن أبي هريرة (1) رَضِيَ اللَّهُ عَنْهُ، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: « هلك كسرى، ثم لا يكون كسرى بعده. وقيصر ليهلكن، ثم لا يكون قيصر بعده. ولتقسمن كنوزهما في سبيل الله » .
(2)
_________
(1) تقدمت ترجمته في الحديث رقم 7
(2) [الحديث 3027] أطرافه في: كتاب فرض الخمس، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أحلت لكم الغنائم»، 4 / 60، برقم 3120. وكتاب المناقب، باب علامات النبوة في الإسلام، 4 / 219، برقم 3618. وكتاب الأيمان والنذور، باب كيف كانت يمين النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، 7 / 277، برقم 6630. وأخرجه مسلم في كتاب الفتن وأشراط الساعة, باب «لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكان الميت من البلاء»، 4 / 2236، برقم 2918

126- [3028]، « وسمى الحرب خدعةً » . (1) . وفي رواية : حدثنا أبو بكر بن أصرم : أخبرنا عبد الله : أخبرنا معمر، عن همام بن منبه، عن أبي هريرة رَضِيَ اللَّهُ عَنْهُ قال: « سمى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الحرب خدعة » .
(2) . وفي رواية : « إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله » .
(3) وفي رواية : ". . « والذي نفس محمد بيده » . ." .
(4) .
_________
(1) [الحديث 3028]، طرفه في كتاب الجهاد والسير، باب الحرب خدعة، 4 / 30، برقم 3029. وأخرجه مسلم في كتاب الجهاد والسير، باب جواز الخداع في الحرب، 3 / 1362، برقم 1740 .
(2) الطرف رقم 3029 .
(3) الطرف رقم 3618
(4) الطرف رقم 6630 .

127- [3030]- حدثنا صدقة بن الفضل : أخبرنا ابن عيينة، عن عمرو : سمع جابر بن عبد الله (1) رَضِيَ اللَّهُ عَنْهُ قال: قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الحرب خدعة » .
(2) . *شرح غريب الأحاديث:
* " كسرى " لقب لكل من ملك الفرس .
(3) . *" قيصر " لقب لكل من ملك الروم .
(4) * " خدعة " يروى بفتح الخاء وضمها مع سكون الدال: "خدعة" و "خدعة" وبضم الخاء مع فتح الدال: "خدعة" فالمعنى الأول: أن الحرب ينقضي أمرها بخدعة واحدة، من الخداع، أي أن المقاتل إذا خدع مرة واحدة لم تكن لها إقالة، وهي أفصح الروايات وأصحها. ومعنى الثاني: هو الاسم من الخداع، ومعنى الثالث: أن الحرب تخدع الرجال وتمنيهم ولا تفي لهم، كما يقال: فلان رجل لعبة وضحكة: أي كثير اللعب والضحك .
(5) . *الدراسة الدعوية للأحاديث:
في هذه الأحاديث دروس وفوائد دعوية، منها:
1 - من موضوعات الدعوة: التحريض على خداع الكفار في الحرب .
2 - من وظائف الإمام المسلم: التدبير ووضع الخطط والحيل الحربية .
3 - من موضوعات الدعوة: الحث على أخذ الحذر والحيطة في الحروب .
4 - حرص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على انتصار أمته على أعداء الإسلام .
_________
(1) تقدمت ترجمته في الحديث رقم 32
(2) وأخرجه مسلم في كتاب الجهاد والسير، باب جواز الخداع في الحرب، 3 / 1361، برقم 1739 .
(3) انظر: شرح النووي على صحيح مسلم، 12 / 355 .
(4) انظر: المرجع السابق، 12 / 346، و 12 / 355، وشرح الكرماني على صحيح البخاري 13 / 32
(5) النهاية في غريب الحديث والأثر، لابن الأثير، باب الخاء مع الدال، مادة: «خدع» 2 / 14، وانظر: تفسير غريب ما في الصحيحين للحميدي ص 55 .

5 - من معجزات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: تحقق وقوع ما أخبر به .
6 - من أساليب الدعوة: البشارة .
7 - من أساليب الدعوة: التأكيد بالقسم .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولًا: من موضوعات الدعوة: التحريض على خداع الكفار في الحرب:
إن من الموضوعات المهمة التي ينبغي العناية بها: التحريض على خداع الكفار في الحرب؛ لما في ذلك من أسباب النصر وهزيمة الأعداء؛ ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذا الحديث: « الحرب خدعة » وفي حديث أم كلثوم بنت عقبة بن أبي معيط رَضِيَ اللَّهُ عَنْهُ قالت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ولم أسمعه يرخص في شيء مما يقول الناس إلا في ثلاث" بمثل ما جعله يونس من قول ابن شهاب . ونص قول ابن شهاب : "ولم أسمع يرخص في شيء مما يقول الناس كذب إلا في ثلاث: الحرب، والإصلاح بين الناس، وحديث الرجل امرأته وحديث المرأة زوجها" .

(1) . وهذا يؤكد العناية بخداع الكفار في الحرب؛ قالي الإمام القرطبي رحمه الله: " . . . وأما كذبة تنجي ميِّتًا، أو وليًّا، أو أممًا، أو مظلومًا ممن يريد ظلمه، فذلك لا تختلف في وجوبه أمة من الأمم: لا العرب، ولا العجم" (2) وقال الإمام النووي رحمه الله: "واتفق العلماء على جواز خداع الكفار في الحرب، وكيف أمكن الخداع إلا أن يكون فيه نقض عهد أو أمان فلا يحل" .
(3) . ثانيًا: من وظائف الإمام المسلم: التدبير ووضع الخطط والحيل الحربية:
_________
(1) صحيح مسلم، كتاب البر والصلة والآداب، باب تحريم الكذب وبيان المباح منه، 4 / 2011، 2012، برقم 2605 .
(2) المفهم لما أشكل من تلخيص كتاب مسلم، 6 / 592
(3) شرح النووي على صحيح مسلم، 12 / 289، وانظر: المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي، 3 / 522، والأذكار للنووي ص 324، وانظر: قصة محمد بن مسلمة رَضِيَ اللَّهُ عَنْهُ في قتله لكعب بن الأشرف, بعد أن استأذن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الكذب على كعب، فاحتال علبه بالكذب حتى قتله. البخاري، كتاب الجهاد والسير، باب الكذب في الحرب، 4 / 31، برقم 3032، وباب الفتك بأهل الحرب، برقم 3032 .

إن من وظائف الإمام التدبير ووضع الخطط؛ لأن الحرب تدبير، واحتيال، وكثيرًا ما كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مع اعتماده على الله وتوكله عليه- يجتهد في وضع الخطط العسكرية والحيل الحربية، واستعمال الرأي والمشورة في الحرب (1) ؛ ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هذا الحديث: « الحرب خدعة » وهذا يدل على أهمية التدبير ووضع الخطط في المعارك؛ للفوز بالنصر وتجنب الزلل؛ ولأن ذلك يشحذ الفكر، ويقوي العزيمة؛ قال الحافظ ابن حجر رحمه الله: "وفي الحديث إشارة إلى استعمال الرأي في الحرب: بل الاحتياج إليه أكبر من الشجاعة" (2) ؛ قال كعب بن مالك رَضِيَ اللَّهُ عَنْهُ: « ولم يكن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يريد غزوة إلا ورى (3) بغيرها . . . » (4) قال الإمام ابن العربي رحمه الله: "الخديعة في الحرب تكون بالتورية، وتكون بالكمين (5) يعده الجيش، وتكون بخلف الوعد، وذلك كذب من المستثنى الجائز من المحرم " .
(6) ثالثًا: من موضوعات الدعوة: الحث على أخذ الحذر والحيطة في الحرب:
_________
(1) انظر: منار القاري في شرح مختصر صحيح البخاري، لحمزة محمد قاسم، 4 / 121، والمنهل العذب الفرات، لعبد العال أحمد، 3 / 246
(2) فتح الباري بشرح صحيح البخاري، 6 / 158
(3) ورى بغيرها: التورية في الشيء: أن تستر الذي تريده وتظهر غيره. أعلام الحديث للخطابي، 2 / 1411
(4) متفق عليه. البخاري، برقم 4418، ومسلم، برقم 2769، وتقدم تخريجه في أصل الحديث رقم 9، ص 94
(5) الكمين في الحرب: وهو أن يستخفوا في مكمن بحيث لا يفطن بهم ثم ينهضوا على العدو على غفلة. المصباح المنير، للفيومي، باب الكاف، مادة: «كمن» 2 / 541
(6) عارضة الأحوذي شرح سنن الترمذي، 4 / 146

لا شك أن قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الحرب خدعة » يحث على أخذ الحذر والحيطة في الحروب القائمة بالجهاد في سبيل الله عَزَّ وجَلَّ، وهذا يؤكد أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أعطي جوامع الكلم، فهو يتكلم بالكلمة الواحدة التي تشمل المعاني والفوائد الكثيرة (1) قال الحافظ ابن حجر رحمه الله في فوائد حديث الباب: "فيه التحريض على أخذ الحذر في الحرب، والندب إلى خداع الكفار في الحرب، وأن من لم يتيقظ لذلك لم يأمن أن ينعكس الأمر عليه" (2) ؛ قال الله عَزَّ وجَلَّ: { يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (3) . وهذا يؤكد على الدعاة إلى الله عَزَّ وجَلَّ أن يحضوا المسلمين وخاصة المجاهدين على أخذ الحذر والحيطة، والعمل بأسباب النجاة وعوامل النصر، والله المستعان .
(4) (8) رابعًا: حرص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على انتصار أمته على أعداء الإسلام:
_________
(1) انظر: الحديث رقم 106: الدرس الأول والدرس الثاني
(2) فتح الباري بشرح صحصح البخاري, 6 / 158
(3) سورة النساء, الآية : 71 .
(4) انظر: المنهل العذب الفرات لعبد العال أحمد 3 / 246 .

دل هذا الحديث على حرص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على انتصار أمته على أعداء الإسلام؛ لأنه قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « الحرب خدعة » وهذا فيه توجيه منه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأمته؛ لتأخذ بأسباب النصر والتمكين وخداع أعداء الدين في المعارك، وقد بين الله حرص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على ما يعود على أمته بالخير والصلاح فقال عَزَّ وجَلَّ: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } .
(1) . فينبغي للداعية أن يكون حريصًا على انتصار أمة الإسلام اقتداء بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
(2) . خامسًا: من معجزات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: تحقق وقوع ما أخبر به:
_________
(1) سورة التوبة, الآية : 128 .
(2) انظر: المنهل العذب الفرات، لعبد العال أحمد 3 / 246 .

دل الحديث على معجزة ظاهرة للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، تدل على صدقه وأنه رسول الله حقًّا؛ لأنه قال: « إذا هلك كسرى فلا كسرى بعده وإذا هلك قيصر فلا قيصر بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله » فقد وقع ذلك كله فافتتح المسلمون بلادهما، واستقرت لهم، واقتسموا كنوزهما (1) ولا شك أن هذا من أعلام نبوته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
(2) سادسًا: من أساليب الدعوة: البشارة:
بشر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المسلمين بأن ملك كسرى وقيصر سيزول، وأن كنوزهما ستنفق في سبيل الله عَزَّ وجَلَّ، ووقعت البشارة وتحققت للمسلمين والحمد لله (3) وهذا يؤكد على أهمية البشارة وأنها من الأساليب النافعة في الدعوة إلى الله عَزَّ وجَلَّ؛ لما لها من التأثير المباشر في القلوب. فينبغي العناية بهذا الأسلوب عناية فائقة، والله المستعان .
(4) سابعًا: من أساليب الدعوة: التأكيد بالقسم:
_________
(1) انظر: شرح النووي على صحيح مسلم، 18 / 255، وشرح الكرماني على صحيح البخاري، 13 / 33، 23 / 96
(2) انظر: الحديث رقم 21، الدرس الرابع
(3) انظر: فتح الباري لابن حجر، 6 / 626، ومنار القاري، لحمزة محمد قاسم، 4 / 120- 121
(4) انظر: الحديث رقم 9، الدرس التاسع، ورقم 83، الدرس الأول، ورقم 89، الدرس الرابع

ظهر في هذا الحديث أسلوب التأكيد بالقسم في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « والذي نفسي بيده لتنفقن كنوزهما في سبيل الله » . وهذا يؤكد أهمية القسم للتأكيد في الأمور المهمة عند الحاجة لذلك كما فعل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
(1)
_________
(1) انظر: الحديث رقم 10، الدرس الخامس، ورقم 14، الدرس الخامس

162 - باب من لا يثبت على الخيل
128 - [3035]- حدثني محمد بن عبد الله بن نمير : حدثنا ابن إدريس، عن إسماعيل، عن قيس، عن جرير (1) رَضِيَ اللَّهُ عَنْهُ قال: « ما حجبني النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منذ أسلمت، ولا رآني إلا تبسم في وجهي » .
(2) وفي رواية : ".. « ولا رآني إ لا ضحك » .
(3) . وفي رواية : « ولقد شكوت إليه أني لا أثبت على الخيل، فضرب بيده في صدري وقال: "اللهم ثبته واجعله هاديًا مهديًّا » . (4) *الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها: 1- من صفات الداعية: مراعاة أحوال المدعوين .
2- من صفات الداعية: حسن الخلق .
3- من صفات الداعية: التواضع .
4- من أساليب الدعوة: التأليف بالدعاء .
5- من وسائل الدعوة: استمالة قلب من له شأن في قومه .
6- من معجزات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: استجابة دعواته .
7- من وسائل الدعوة: تعليم المجاهدين وتدريبهم استعدادًا للجهاد .
8- أهمية سؤال المدعو عما أشكل عليه .
(5) .
_________
(1) تقدمت ترجمته في الحديث رقم 69
(2) [الحديث 3035]، طرفاه في: كتاب مناقب الأنصار، باب ذكر جرير بن عبد الله البجلي رَضِيَ اللَّهُ عَنْهُ، 4 / 280، برقم 3822. وكتاب الأدب، باب التبسم والضحك، 7 / 123، برقم 6089. وأخرجه مسلم في كتاب فضائل الصحابة، باب من فضائل جرير بن عبد الله رَضِيَ اللَّهُ عَنْهُ، 4 / 1925، برقم 2475
(3) الطرف رقم 3822 .
(4) الطرف رقم 6090
(5) تقدمت هذه الفوائد في الحديث رقم 122- 3020، فأغنى عن إعادة شرحها هنا .

164 - باب ما يكر من التنازع والاختلاف في الحرب وعقوبة من عصى إمامه
قال الله عَزَّ وجَلَّ: { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (1) . وقال قتادة : الريح الحرب
_________
(1) سورة الأنفال, الآية : 46 .

129 - [3039] حدثنا عمرو بن خالد : حدثنا زهير : حدثنا أبو إسحاق قال: سمعت البراء بن عازب (1) رَضِيَ اللَّهُ عَنْهُما يحدث قال: « جعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على الرجالة يوم أحد -وكانوا خمسين رجلًا- عبد الله بن جبير (2) فقال: "إن رأيتمونا تخطفنا الطير فلا تبرحوا مكانكم هذا حتى أرسل إليكم، وإن رأيتمونا هزمنا القوم وأوطأناهم فلا تبرحوا حتى أرسل إليكم". فهزموهم. قال: فأنا والله رأيت النساء يشددن، قد بدت خلاخلهن وأسوقهن، رافعات ثيابهن. فقال أصحاب عبد الله بن جبير : الغنيمة أي قوم الغنيمة، ظهر أصحابكم فما تنتظرون؟ فقال عبد الله بن جبير : نسيتم ما قال لكم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ قالوا: والله لنأتين الناس فلنصيبن من الغنيمة، فلما أتوهم صرفت وجوههم، فأقبلوا منهزمين، فذاك إذ يدعوهم الرسول في أخراهم، فلم يبق مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غير اثني عشر رجلًا، فأصابوا منا سبعين، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه أصاب من المشركين يوم بدر أربعين ومائةً وسبعين أسيرًا وسبعين قتيلا (3) ، فقال أبو سفيان : أفي القوم محمد؟ ثلاث مرات . فنهاهم النبي
_________
(1) تقدمت ترجمته في الحديث رقم 30
(2) عبد الله بن جبير بن النعمان، الأنصاري رَضِيَ اللَّهُ عَنْهُ، شهد العقبة مع السبعين، وبدرا وأحدا، واستعمله رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أميرًا على الرماة يوم أحد، وهم خمسون رجلا، فلما انهزم المشركون ذهب الرماة؛ ليحضروا الغنيمة، فنهاهم عبد الله بن جبير فمضوا وتركوه، وقتل يومئذ شهيدا رَضِيَ اللَّهُ عَنْهُ. انظر. سير أعلام النبلاء للذهبي 2 / 331، والإصابة في تمييز الصحابة لابن حجر، 2 / 286
(3) هكذا في النسخة المعتمدة، وفي نسخة فتح الباري، وثبت في رواية للبخاري « . . . أصابوا من المشركين يوم بدر أربعين ومائة: سبعين أسيرا وسبعين قتيلًا» انظر: الطرف رقم 3986، وهذا هو الصواب والله أعلم

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يجيبوه. ثم قال: أفي القوم ابن أبي قحافة؟ ثلاث مرات. ثم قال: أفي القوم ابن الخطاب؟ ثلاث مرات ثم رجع إلى أصحابه فقال: أما هؤلاء فقد قتلوا. فما ملك عمر نفسه فقال: كذبت والله يا عدو الله، إن الذين عددت لأحياء كلهم، وقد بقي لك ما يسوءك. قال: يوم بيوم بدر، والحرب سجال . إنكم ستجدون في القوم مثلةً لم آمر بها ولم تسؤني. ثم أخذ يرتجز: أُعْلُ هُبَلْ، أُعْلُ هُبَلْ. قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ألا تجيبونه؟" قالوا: يا رسول الله ما نقول؛ قال: "قولوا: الله أعلى وأجل". قال: إن لنا العزى ولا عزى لكم. فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ألا تجيبونه؟" قال: قالوا يا رسول الله ما نقول؟ قال: "قولوا: الله مولانا ولا مولى لكم » .
(1) وفي رواية : « جعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على الرماة يوم أحد عبد الله بن جبير » . . " .
(2) وفي رواية : « ".. وأجلس النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جيشًا من الرماة، وأَمَّرَ عليهم عبد الله، وقال: "لا تبرحوا إن رأيتمونا ظهرنا عليهم فلا تبرحوا، وإن رأيتموهم ظهروا علينا فلا تعينونا . . » .
_________
(1) [الحديث 3039]، أطرافه في: كتاب المغازي، باب، 5 / 14، برقم 3986. وكتاب المغازي، باب غزوة أحد، 5 / 35، برقم 4043. وكتاب المغازي، باب إِذْ تُصْعِدُونَ وَلَا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلَا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ ، 5 / 41، برقم 4067. وكتاب تفسير القرآن، 3 سورة آل عمران، باب قوله: وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ ، 5 / 202، برقم 4561
(2) من الطرف رقم 3986

(1) وفي رواية : « . . . وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه أصابوا من المشركين يوم بدر أربعين ومائة: سبعين أسيرًا، وسبعين قتيلًا » .
(2) * شرح غريب الحديث:
* " الرجالة " جمع راجل: أي ماش .
(3) . * " وأوطأناهم " أي غلبناهم وقهرناهم .
(4) . * " الخلخال " حلية كالسوار تلبسها النساء في أرجلهن .
(5) * " أسوقهن " الساق ما بين الكعب والركبة: جمعه سوق، وسيقان، وأسؤق .
(6) * " يرتجز " الرجز: بحر من بحور الشعر ونوع من أنواعه، ويسمى قائله راجزًا، كما يسمى. قائل بحور الشعر شاعرًا، وقد قيل لفرس في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "المرتجز" سمي به لحسن صهيله .
(7) * " الحرب سجال " أي تكون مرة على هؤلاء ومرة على هؤلاء، أي تصيبون منا مرة ونصيب منكم أخرى. مأخوذ من السجل: وهو الدلو الذي يستقى به؛ لأن الواردين على الماء لكل واحد منهم سجل: أي لكل واحد منهم نوبة فالسقي بالدلو تكون له بعد صاحبه أو قبله على حسب الاتفاق .
(8) * " مثلة " المثلة: الخروج بالعقوبات عن رسوم الشريعة، يقال: مثلت بالقتيل: إذا جدعت أنفه، أو مذاكيره، أو شيئًا من أطرافه، والاسم: المثلة: فأما مثل بالتشديد فهو للمبالغة .
_________
(1) من الطرف رقم 4043
(2) من الطرف رقم 3986
(3) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الجيم، مادة: «رجل» 2 / 204 .
(4) انظر: المرجع السابق، باب الواو مع الطاء، مادة: «وطأ» 5 / 201 .
(5) انظر: القاموس المحيط للفيروز آبادي، باب اللام، فصل الخاء، ص 1286، والمعجم الوسيط لمجمع اللغة العربية، مادة: «خلخل» 1 / 249
(6) القاموس المحيط للفيروزآبادي، باب القاف، فصل السين، ص 1156
(7) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الجيم، مادة: «رجز» 2 / 199
(8) انظر: تفسير غريب ما في الصحيحين للحميدي ص 130 و 412، والنهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع الجيم، مادة: «سجل» 2 / 344

(1) * " هبل " صنم للمشركين كانوا يعبدونه في مكة .
(2) * " العزى " صنم لأهل الجاهلية كانوا يحلفون به تعظيمًا له .
(3) *الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها: 1- من وظائف الإمام: التخطيط والتدبير في القتال .
2 - من موضوعات الدعوة: التحذير من معصية النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبيان خطرها .
3 - من صفات الداعية: تذكر النعم والاعتراف بالتقصير .
4 - من أساليب الدعوة: الجدل .
5 - من سنن الله عَزَّ وجَلَّ : ابتلاء الأنبياء وأتباعهم .
6 - من أصناف المدعوين: المشركون .
7 - من أساليب الدعوة: الترهيب .
8 - من تاريخ الدعوة: ذكر غزوة أحد .
9 - خطر حب الدنيا وزينتها على قلب الإنسان .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من وظائف الإمام: التخطيط والتدبير في القتال:
_________
(1) انظر: تفسير غريب ما في الصحيحين للحميدي ص 118، والنهابة في غريب الحديث، والأثر، لابن الأثبر، باب الميم مع الثاء، مادة: «مثل» 4 / 294
(2) النهاية في غريب الحديث والأثر، لابن الأثير، باب الهاء مع الباء، مادة: «هبل» 5 / 240
(3) تفسير غريب ما في الصحيحين للحميدي ص 311

إن فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوم أحد يدل على حكمته ومعرفته العظيمة بالتخطيط والتدبير في الحرب؛ ولهذا أمر خمسين من أصحابه الرماة أن يجلسوا في الجبل وأمَّر عليهم عبد الله بن جبير، وأمرهم أن لا يفارقوا مكانهم حتى يرسل إليهم، ولو أراد الله عَزَّ وجَلَّ بقاءهم كما أمرهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم تحصل هزيمة المسلمين؛ لأن هؤلاء الرماة سيحمون المجاهدين من التفاف المشركين على الجبل ولكن الله له الحكمة البالغة والحجة الدامغة. وهذا يبين أهمية التخطيط في الحرب .
ثانيا: من موضوعات الدعوة: التحذير من معصية النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبيان خطرها:

لا ريب أن التحذير من معصية النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أهم الموضوعات التي ينبغي للداعية أن يعتني بها؛ لأن معصية الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من أسباب الخذلان والهزيمة؛ ولهذا عندما خالف الرماة يوم أحد أمره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هزم المسلمون بسبب تلك المعصية، فقد قال لهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: « إن رأيتمونا تخطفنا الطير فلا تبرحوا مكانكم حتى أرسل إليكم، وإن رأيتمونا هزمنا القوم وأوطأناهم فلا تبرحوا حتى أرسل إليكم » فهزم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه المشركين فولوا مدبرين مخذولين، فقال الرماة لأميرهم عبد الله بن جبير : الغنيمة أي قوم الغنيمة ظهر أصحابكم فما تنتظرون؛ فقال عبد الله بن جبير : أنسيتم ما قال لكم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قالوا: والله لنأتين الناس فلنصيبن من الغنيمة فلما أتوهم صرفت وجوههم فانقلبوا منهزمين، فذاك إذ يدعوهم الرسول في أخراهم فلم يبق مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلا اثنا عشر رجلًا، فقتل من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سبعون شهيدًا. قال

الكرماني رحمه الله : "صرف وجوههم عقوبة لمعصية رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" (1) وقال الحافظ ابن حجر رحمه الله: "الهزيمة وقعت بسبب مخالفة الرماة". (2) وقال أيضًا: "وفيه شؤم ارتكاب النهي وأنه يعم ضرره من لم يقع منه، كما قال تعالى: { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } (3) . وأن من آثر دنياه أضر بآخرته ولم تحصل له دنياه" (4) قال الله عَزَّ وجَلَّ عن المخالفة التي وقعت في يوم أحد: { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ }{ إِذْ تُصْعِدُونَ وَلَا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلَا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } (5) وقال
_________
(1) شرح الكرماني على صحيح البخاري، 15 / 219
(2) فتح الباري بشرح صحيح البخاري، 6 / 163
(3) سورة الأنفال, الآية : 25 .
(4) فتح الباري بشرح صحيح البخاري، 7 / 353
(5) سورة آل عمران, الآيتان: 152-153

عَزَّ وجَلَّ { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
(1) . ولا شك أن من أسباب النصر والتمكين في الأرض: طاعة الله ورسوله .
فينبغي لكل مسلم أن يحذر معصية الله ورسوله، ويلزم طاعة الله ورسوله؛ فإن هذا من أسباب التوفيق والتسديد والإعانة .
(2) . ثالثا : من صفات الداعية : تذكر النعم والاعتراف بالتقصير :
_________
(1) سورة آل عمران, الآية : 165 .
(2) انظر: الحديث رقم 96، الدرس الأول.

ظهر في هذا الحديث أن تذكّر النعم والاعتراف بالتقصير من الصفات الحميدة ؛ ولهذا قال البراء رضي الله عنه : " فأصابوا منا سبعين وكان النبي - صلى الله عليه وسلم - وأصحابه أصابوا من المشركين يوم بدر أربعين ومائة : سبعين أسيرا وسبعين قتيلا " ففي هذا الحديث اعتراف الصحابة - رضي الله عنهم - بالتقصير يوم أحد ، وتذكرهم لنعمة الله عليهم يوم بدر ، وما منَّ الله به عليهم من النصر والتأييد والإِعانة على عدوِّهم حتى قتلوا منهم سبعين رجلا ، وأسروا سبعين ؛ قال الحافظ ابن حجر - رحمه الله : " وفي هذا الحديث . . . أنه ينبغي للمرء أن يتذكر نعمة الله ويعترف بالتقصير عن أداء شكرها " . (1) فينبغي للداعية أن يتذكر نعمة الله عليه ويشكره عليها ، ويعترف بالتقصير عن أداء شكرها .
رابعا : من أساليب الدعوة : الجدل :
_________
(1) فتح الباري بشرح صحيح البخاري ، 6 / 753 بتصرف يسير جدا

لا ريب أن الجدل في اللغة مأخوذ من شدة الفتل ، يقال : جدلتُ الحبل أجدله جدلًا إذا شددت فتله ، وفتلته فتلا محكما (1) وهو في الحقيقة : دفع المرء خصمه عن إفساد قوله بحجة أو شبهة ، ويقصد به تصحيح كلامه (2) ويكون في مقابلة الأدلة لظهور أرجحها ، وإظهار الحق ، وإلزام الخصم (3) وقد ظهر هذا الأسلوب في هذا الحديث عندما دار الجدل بين عمر بن الخطاب - رضي الله عنه - وأبي سفيان - رضي الله عنه - في يوم أحد ، ومن ذلك قول أبي سفيان : " اعل هبل " فقال عمر : " الله أعلى وأجل " فقال أبو سفيان : لنا العزى ولا عزى لكم ، فقال عمر : الله مولانا ولا مولى لكم . إلى غير ذلك من جدل عمر - رضي الله عنه - لأبي سفيان .
فينبغي للداعية أن يستخدم الجدل عند الحاجة إليه ، ويقصد بذلك إظهار الحق وإبطال الباطل بالأدلة العقلية والنقلية . (4) ، امتثالًا لأمر الله - عز وجل - بذلك : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } . (5)
خامسا : من سنن الله - عز وجل : ابتلاء الأنبياء وأتباعهم :
_________
(1) انظر : لسان العرب لابن منظور ، باب اللام فصل الجيم ، 11 / 103
(2) انظر : التعريفات للجرجاني ص 106 ، والجدل نوعان : الجدل الممدوح : وهو كل جدل أيد الحق وأوصل إليه بنية صالحة وطريقة سليمة ، أما الجدال المذموم : فهو كل جدال أيد الباطل وأوصل إليه . انظر : كتاب استخراج الجدل من القرآن الكريم ، لعبد الرحمن بن نجم الحنبلي ص 51 ، ومناهج الجدل في القرآن الكريم ، للدكتور زاهر بن عواض الألمعي ص 50 وص 62 .
(3) انظر : المصباح المنبر للفيومي 1 / 36 ، والحوار آدابه وضوابطه في الكتاب والسنة ليحيى محمد زمزمي ص 23-24 .
(4) قد شاع بين الناس ألفاظ قريب بعضها من بعض : الجدل ، والمناظرة ، والحوار أو المحاورة ، والمحاجة ، والمناقشة . ويظهر بعض الفروق بين هذه الألفاظ : وهو أن المجادلة يظهر فيها أسلوب القوة ، والحوار ورد في القرآن الكريم بمعنى المجادلة ، ولكن يظهر في الحوار الهدوء والبعد عن الخصومة ، وهو نوع من أنواع الأدب الرفيع وأسلوب من أساليبه ، أما المناظرة ، فقال الجرجاني في التعريفات ص 287 : « المناظرة : لغة من النظير أو من النظر بالبصيرة ، واصطلاحا النظر بالبصيرة من الجانبين في النسبة بين الشيئين إظهارا للصواب » وتمتاز بدلالتها على النظر والتفكر . فهذه الألفاظ كلها : « الجدل ، الحوار ، المناظرة ، المناقشة ، المحاجة » تشترك في أنها مراجعة في الكلام ومداولة له بين طرفين . انظر : التعريفات للجرجاني ص106 ، وص287 ، ولسان العرب لابن منظور ، باب اللام ، فصل الجيم ، 11 / 103-106 ، وباب الراء فصل الحاء ، 4 / 218-219 ، وباب الراء ، فصل النون ، 5 / 218-220 ، والحوار . آدابه وضوابطه ، ليحيى بن محمد ، ص 31 .
(5) سورة النحل ، الآية : 125 .

إنما حصل للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - يوم أحد من الابتلاء والامتحان ما هو إلا سنة من سنن الله - عز وجل - كما قال - عز وجل : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } . (1) وقال - عز وجل - عن ابتلاء الصحابة وما أصابهم يوم أحد : { وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ }{ وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ } . (2)
_________
(1) سورة محمد ، الآية : 31 .
(2) سورة آل عمران ، الآيتان : 166 - 167 .

وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول في ذكره لبعض فوائد حديث البراء - رضي الله عنه : " وهذا ابتلاء وامتحان ، فلو كان المسلمون لا يصيبهم شيء ما بقي على الكفر أحد ، فهو سبحانه يبتلي هؤلاء بهؤلاء ، وهؤلاء بهؤلاء ، ولكن العاقبة تكون للمتقين " (1) ؛ قال الله - عز وجل : { إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ }{ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ }{ وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ }{ أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } . (2) ، وقال - عز وجل : { مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ } . (3) ولا شك أن الصحابة - رضي الله عنهم - استفادوا من هذا الابتلاء والامتحان ، فلم يعودوا إلى مثل ما فعلوه في معركة أحد ؛ وبالغوا في طاعة رسول الله - صَلَّى
_________
(1) سمعته من سماحته أثناء شرحه لحديث رقم 4043 من صحيح البخاري .
(2) سورة آل عمران ، الآيات : 140 - 142 .
(3) سورة آل عمران ، الآية : 179 .

اللَّهُ عَلَيْهِ وَسَلّْمُ ، وأخذوا الحذر من عدوِّهم ، وعرفوا المنافقين من الصادقين - رضي الله عنهم . (1) ؛ ولهذا مدحهمِ الله - عز وجل - فقال : { الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ }{ الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ }{ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ } . (2)
وذلك أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - عندما رجع من أحد إلى المدينة أمر من حضر الجهاد في أحد أن يخرجوا معه على ما بهم من الجراح فاستجابوا لله ورسوله ووصلوا إلى حمراء الأسد ، وجاءهم الخبر بأن أبا سفيان قد جمع لهم جموع الناس " فقالوا حسبنا الله ونعم الوكيل " . (3) ، وهذا يدل على صبرهم - رضي الله عنهم - الكامل على الابتلاء ، ويدل على كمال إيمانهم - رضي الله عنهم - (4) .
سادسا : من أصناف المدعوين : المشركون :
_________
(1) انظر : فتح الباري لابن حجر ، 7 / 352-353 .
(2) سورة آل عمران ، الآيات : 172 - 174 .
(3) انظر : تفسير الطبري « جامع البيان عن تأويل آَي القرآن » 7 / 400 ، وتيسير الكريم الرحمن في تفسير كلام المنان للسعدي 1 / 456 .
(4) انظر : الحديث رقم 9 ، الدرس الثامن ، ورقم 66 ، الدرس الأول .

دل هذا الحديث على أن من أصناف المدعوين : المشركون ؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - دعاهم إلى الله ، وقاتلهم ؛ لعدم استجابتهم لله وعدم دخولهم في الإِسلام ، ولا شك أن دعوة المشركين لها أساليب ومناهج بينها الله في كتابه وبينها رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - بسيرته وسنته . فينبغي السير على ضوئها ، والله المستعان . (1) .
سابعا : من أساليب الدعوة : الترهيب :
_________
(1) انظر : الحديث رقم 91 ، الدرس الثامن .

ظهر أسلوب الترهيب في هذا الحديث في قول عمر بن الخطاب - رضي الله عنه - لأبي سفيان : " كذبت والله يا عدوّ الله إن الذين عددت لأحياءٌ كلهم ، وقد بقي لك ما يسوءك " وهذا فيه تخويف للأعداء ، وإظهار للقوة ، وأن أصحاب النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - الذين عدهم أبو سفيان لا يزالون على قيد الحياة وهم مستعدون لقتال أعداء الله ؛ قال الحافظ ابن حجر رحمه الله : " وفي هذا الحديث منزلة أبي بكر وعمر من النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ ، وخصوصيتهما به حيث كان أعداؤه لا يعرفون بذلك غيرهما إذ لم يسأل أبو سفيان عن غيرهما " (1) ، فرد عليه عمر رضي الله عنه ، ليدخل الرعب في قلبه ويخوفه ، وهذا أسلوب من أساليب الدعوة .
فينبغي للداعية أن يعتني بأسلوب الترهيب عند الحاجة إليه . (2)
ثامنا : من تاريخ الدعوة : ذكر غزوة أحد :
_________
(1) فتح الباري بشرح صحيح البخاري ، 7 / 353 .
(2) انظر : الحديث رقم 7 ، الدرس الثالث عشر ، ورقم 12 ، الدرس الثالث .

لا شك أن من تاريخ الدعوة ذكر غزوة أحد وزمنها ؛ لقول البراء بن عازب رضي الله عنه : " جعل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - على الرجالة يوم أحد - وكانوا خمسين رجلا - عبد الله بن جبير " ، وقد كانت في شوال من السنة الثالثة للهجرة النبوية على صاحبها أفضل الصلاة ، وأتم التسليم . (1)
تاسعا : خطر حب الدنيا وزينتها على قلب الإِنسان :
_________
(1) انظر : زاد المعاد في هدي خير العباد ، لابن القيم ، 3 / 192 .

إن الحرص على الدنيا وزينتها من أخطر الأشياء على قلوب البشر ، وقد ظهر هذا الحرص في قلوب بعض أصحاب عبد الله بن جبير رضي الله عنه ، حيث خالفوا أمر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - وهو قوله لهم : « إن رأيتمونا تخطفنا الطير فلا تبرحوا مكانكم هذا حتى أرسل إليكم وإن رأيتمونا هزمنا القوم وأوطأناهم فلا تبرحوا حتى أرسل إليكم » ، فهزم الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - والمسلمون المشركين ، فقال أصحاب الجبل " الرماة " : الغنيمة الغنيمة ، ونزلوا من الجبل فَهُزِمَ المسلمون بسبب حب الدنيا وزينتها ، قال الله - عز وجل : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } . (1)
_________
(1) سورة آل عمران ، الآية : 152 .

فينبغي لكل مسلم أن يحذر من الحرص على حب الدنيا وزينتها ؛ فإنها زائلة وفانية ، قال الله - عز وجل : { وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ } (1) ، والله المستعان . (2) .
_________
(1) سورة القصص ، الآية : 60
(2) انظر : الحديث رقم 61, الدرس السادس .

166 - باب من رأى العدو فنادى بأعلى صوته : يا صباحاه, حتى يسمع الناس

130 - [3041] حَدَّثَنَا الْمَكِّيُّ بْنُ إِبْرَاهِيمَ : أَخْبَرَنَا يَزِيدُ بْنُ أَبِي عُبَيْدٍ ، عَنْ سَلَمة (1) أنَّهُ أَخْبَرَهُ قَالَ : « خَرَجْتُ مِن الْمَدينةِ ذَاهِبا نَحْوَ الْغَابَة ، حَتَّى إِذَا كُنْتُ بِثَنِيّهِ الْغَابة لَقيَنِي غُلام لِعبد الرَحْمَنِ بْنِ عَوْفٍ . قُلْتُ : وَيْحَكَ ، مَا بِكَ ؟ قَالَ : أُخِذَتْ لِقَاحُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ . قُلْتُ : مَنْ أَخَذَهَا ؟ قَالَ : غَطَفانُ وَفَزَارَةُ . فَصَرَخْتُ ثَلاث صَرَخَاتٍ أَسْمَعتُ مَا بَيْنَ لابَتَيْهَا : يَا صَبَاحَاهُ ، يَا صَبَاحَاهُ . ثُمَّ انْدَفَعْتُ حَتَّى أَلْقَاهُم وَقَدْ أَخَذُوهَا ، فَجَعَلْتُ أَرْمِيهِمْ وأَقُولُ : أَنا ابْنُ الأَكْوَعِ ، وَالْيَومُ يَوْمُ الرُّضَّعِ . فَاسْتَنْقذْتُهَا منْهُمْ قَبْلَ أَنْ يَشْرَبوا ، فَأَقْبَلْتُ بِهَا أَسُوقُهَا ، فَلَقيَنِي النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - فقُلْتُ : يَا رَسُولَ الله ! إِنَّ الْقَوْمَ عِطَاشٌ ، وَإِنِّي . أَعْجَلْتُهُمْ أَنْ يَشْرَبُوا سِقيَهُم ، فَابْعَثْ فِي إِثرِهِمْ . فَقَالَ : " يَا ابْنَ الأكوَعِ مَلَكْتَ
_________
(1) تقدمت ترجمته في الحديث رقم 74 .

فَأَسْجِحْ ، إِنَّ الْقَوْمَ يُقْرَوْنَ فِي قَوْمهمْ » . (1)
وفي رواية : " . . « ثُمَّ انْدَفَعْتُ عَلَى وَجْهِي حَتَّى أَدْرَكْتُهُمْ وَقَدْ أَخَذُوا يَسْتَقُونَ الْمَاءَ فَجَعَلْتُ أَرْمِيهِمْ بِنبلِي -وَكُنْتُ رَامِيا - وَأَقُولُ : أَنا ابْنُ الأَكْوَعِ وَالْيَوْمُ يَومُ الرُّضعِ ، وَأَرْتَجزُ حَتَّى اسْتَنْقَذْتُ اللِّقاحَ مِنْهُمْ ، وَاسْتَلَبْتُ مِنْهُمْ ثَلاثِينَ بُرْدَة ، قَالَ وَجَاءَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - وَالنَّاسُ ، فَقُلْتُ : يَا نَبِيَّ الله قَدْ حَمَيْتُ الْقَوْمَ المَاءَ وَهُمْ عِطَاش فَابْعَثْ إِلَيْهِمْ السَّاعَةَ . فَقَالَ : " يَا ابْنَ الأَكْوَعِ مَلَكْتَ فَأسْجِحْ " قَالَ ؛ ثُمَّ رَجَعْنَا وَيُرْدِفُني رَسُولُ الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - علَى نَاقَتِهِ حَتَّى دَخَلْنَا المَدِينَةَ » . (2)
* شرح غريب الحديث :
* " الغابة " الغابة قرب المدينة من عواليها ، والغابة : الأجمة ذات الشجر المتكاثف ؛ لأنها تُغيِّب ما فيها ، وجمعها : غابات . (3)
_________
(1) [ الحديث 3041] طرفه في : كتاب المغازي ، باب غزوة ذات قرد ، 5 / 85 ، برقم 4194 . وأخرجه مسلم في كتاب الجهاد والسير ، باب غزوة ذي قرد وغيرها ، 3 / 1432 ، برقم 1806 .
(2) من الطرف رقم 4194 .
(3) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الغين مع الهمزة ، مادة : « غيب » 3 / 399 .

* " لقاح " اللَّقاح من النوق : الحوامل ، واحدها : لَقُوح ولواقح . وقيل : اللّوَاقح : الحَوَامِل ، واللِّقاح : ذوات الألبان . (1)
* " اليوم يوم الرضع " أي : هذا يوم هلاك اللئام ، والرضع جمع راضع : وهو اللئيم ، وسُمِّي به ؛ لأنه لِلُؤمِهِ يرضع إبله أو غنمه ليلا ؛ لئلا يسمع صوت حلبه. (2)
وقيل صنع ذلك ؛ لئلا يتبدَّد من اللبن شيء إذا حلب في الإِناء (3) وقيل : هو الذي رضع اللؤم من ثدي أمه . (4) * " ما بين لابتيها " أي ما بين جانبيها ، واللاَّبة : الحرة ، وهي حجارة سود قد أحاطت بالمدينة . (5)
* " ملكت فأسْجحْ " أي قدرْتَ فسهِّل الأمر وأحسن العفو ، وَهُوَ مَثَلٌ سائر . والسُّجُح : السَّهلة ، والسَّجحاء : تأَنيث الأسجح : وهو السَّهْل . (6)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من صفات الداعية : الصوت الجهوري .
2 - من صفات الداعية : الشجاعة .
3 - من موضوعات الدعوة : الحث على العفو والرفق وتسهيل الأمور .
4 - من أساليب الدعوة : تعريف الداعية بنفسه عند الحاجة .
5 - من أساليب الدعوة : الرجز .
6 - من أساليب الدعوة : قول الداعية عند الحاجة : أنا ابن فلان .
_________
(1) انظر : أعلام الحديث للخطابي ص 1434 ، وتفسير غريب ما في الصحيحين للحميدي ص 142 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب اللام مع القاف ، مادة : « لقح » 4 / 362 ، وجامع الأصول من أحاديث الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - لابن الأثير ، 8 / 335 .
(2) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الراء مع الضاد ، مادة : « رضع » 2 / 230 .
(3) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 3 / 673 ، وشرح صحيح مسلم للنووي 12 / 415-416 ، وفتح الباري لابن حجر ، 7 / 462 .
(4) أعلام الحديث للخطابي , 2 / 1434 ، وانظر : شرح غريب الحديث رقم 61 ، ص375 .
(5) تفسير غريب ما في الصحيحين للحميدي ص 142 .
(6) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب السين مع الجيم ، مادة : «سجح» 2 / 242 ، وجامع الأصول في أحاديث الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - له ، 8 / 335

7 - من أساليب الدعوة : التأكيد بالتكرار .
8 - من أساليب الدعوة : التأليف بالثناء عند أمْنِ الفتنة .
9 - من وسائل الدعوة : الإِعداد للجهاد بالتدريب على الرمي وغيره .
10 - من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ : الإِخبار بالمغيبات .
11 - من صفات الداعية : التواضع .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآَتي : أولا : من صفات الداعية : الصوت الجهوري :

إن الصوت الجهوري من الصفات التي يُفَضَّلُ أن يتصف بها الداعية ؛ لأن ذلك يُسمع الناس ما يقوله الداعية ؛ ولهذا كان النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - يرفع صوته في الخطب حتى كأنه منذر جيش (1) ، وقد دل هذا الحديث على رفع الصوت في إنذار الناس والمبالغة في إيصال الكلام إليهم ؛ ولهذا قال سلمة بن الأكوع - رضي الله عنه : " فصرخت ثلاث صرخات أسمعت ما بين لابتيها : يا صباحاه ، يا صباحاه " قال الحافظ ابن حجر - رحمه الله : " فيه إشعار بأنه كان واسع الصوت جدا ، ويحتمل أن يكون ذلك من خوارق العادات " (2) ، وقال الإمام القرطبي - رضي الله عنه - على رفع سلمة صوته بقوله : يا صباحاه : " معناه هنا ؛ الإِعلام بهذا الأمر المهم ، الذي قد دهمهم في الصباح " (3) وقال الإمام الكرماني رحمه الله : " يا صباحاه : هو منادى مستغاث ، والألف للاستغاثة ، والهاء للسكت ، وكأنه نادى الناس استغاثة بهم في وقت الصباح : أي وقت الغارة ، وحاصله أنها كلمة يقولها المستغيث " (4) وقال الحافظ ابن حجر رحمه الله : " وكانت عادتهم يغيرون وقت الصباح ، فكأنه قال : تأهبوا لما دهمكم صباحا" . (5)
ثانيا : من صفات الداعية : الشجاعة :
_________
(1) انظر : الحديث رقم 45 ، الدرس العاشر .
(2) فتح الباري بشرح صحيح البخاري ، 7 / 361 .
(3) المفهم لما أشكل من تلخيص كتاب مسلم ، 3 / 673 .
(4) شرح الكرماني على صحيح البخاري ، 13 / 40 .
(5) فتح الباري بشرح صحيح البخاري ، 6 / 164 .

ظهر في هذا الحديث شجاعة سلمة بن الأكوع - رضي الله عنه ، لقوله رضي الله عنه : « ثم اندفعت على وجهي حتى أدركتهم وقد أخذْوا يستقون الماء ، فجعلت أرميهم بنبلي - وكنت راميا- وأقول : أنا ابن الأكوع واليوم يوم الرضع ، وأرتجز حتى استنقذت اللقاح منهم ، واستلبت منهم ثلاثين بردة » وهذا يدل على الشجاعة العظيمة ؛ ولهذا ذكر الحافظ ابن حجر رحمه الله : أن سلمة - رضي الله عنه - كان مثل الأسد إذا حملت عليه الخيل فرَّ ، ثم عارضهم فنضحها عنه بالنبل . (1)
فينبغي للداعية أن يكون شجاعا : عقليا وقلبيّا ، وهذا من أعظم الصفات الحميدة . (2)
ثالثا : من موضوعات الدعوة : الحث على العفو والرفق وتسهيل الأمور :
إن الرفق ، والعفو ، ومعاملة الناس بالأسهل والأحسن من الموضوعات التي ينبغي للدعاة حث الناس عليها وترغيبهم في التعامل بها مع الناس ؛ ولهذا قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - لسلمة في هذا الحديث : " ملكت فأسْجِحْ " أي قدرت فسهِّل الأمر ، وأحسن العفو ، وارفق ولا تأخذ بالشدة . (3)
وهذا يؤكد الحض على تعليم الناس الأخذ بالتيسير وترك التعسير ، والله المستعان . (4)
_________
(1) انظر : فتح الباري شرح صحيح البخاري ، 7 / 462 .
(2) انظر : الحديث رقم 35 ، الدرس الخامس ، ورقم 61 ، الدرس الثاني .
(3) انظر : جامع الأصول من أحاديث الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ ، لابن الأثير ، 8 / 335 ، وشرح الكرماني على صحيح البخاري ، 13 / 40 ، وفتح الباري لابن حجر ، 7 / 463 .
(4) انظر : الحديث رقم 76 ، الدرس الثالث ، ورقم 80 ، الدرس الثالث .

رابعا : من أساليب الدعوة : تعريف الداعية بنفسه عند الحاجة :
دل هذا الحديث على أن من أساليب الدعوة : تعريف الإِنسان بنفسه عند الحاجة لذلك مع القصد الحسن والنية الصالحة ؛ ولهذا قال سلمة بن الأكوع رضي الله عنه : " أنا ابن الأكوع واليوم يوم الرضع " . قال الإمام النووي - رحمه الله : " فيه جواز مثل هذا الكلام في القتال ، وتعريف الإِنسان بنفسه إذا كان شجاعا ، ليرعب خصمه " . (1)
وهذا يؤكد للسامع أهمية تعريف الداعية بنفسه عند الحاجة وتخويف الأعداء " . (2) .
خامسا : من أساليب الدعوة : الرجز :
لا ريب أن من أساليب الدعوة : قول الرجز المحمود ؛ ولهذا ارتجز سلمة - رضي الله عنه - في هذا الحديث بقوله : " أنا ابن الأكوع واليوم يوم الرضع " ويكون ذلك عند الحاجة إلى الرجز مع بعض المدعوين على حسب الحاجة والمصلحة . (3) .
سادسا : من أساليب الدعوة : قول الداعية عند الحاجة : أنا ابن فلان :
_________
(1) شرح النووي على صحيح مسلم ، 12 / 415 .
(2) انظر : الحديث رقم 16, الدرس الرابع , ورقم 61 , الدرس التاسع .
(3) انظر : الحديث رقم 27, الدرس الثالث , ورقم 45 , الدرس السادس , ورقم 61, الدرس الثامن .

إن قول الداعية والمجاهد في سبيل الله - عز وجل - عند الحاجة : أنا فلان ، أو أنا ابن فلان من أساليب الدعوة ، إذا كان في ذلك مصلحة واضحة ؛ ولهذا قال سلمة : " أنا ابن الأكوع واليوم يوم الرضع " . قال الإمام الكرماني - رحمه الله : " وفيه جواز . . . قولهم : أنا ابن فلان في الحرب ، إذا كان شجاعا ؛ لتخويف الخصم " . (1)
وهذا فيه تأكيد لأهمية هذا الأسلوب عند الحاجة . (2)
سابعا : من أساليب الدعوة : التأكيد بالتكرار :
إن أسلوب التأكيد بالتكرار من الأساليب المهمة في الدعوة إلى الله - عز وجل ؛ لما له من تثبيت المعاني وتفهيم الكلام ؛ ولهذا قال سلمة - رضي الله عنه : " فصرخت ثلاث صرخات : يا صباحاه ، أسمعت ما بين لابتيها " . قال الإمام النووي رحمه الله : " فيه جواز مثله للإِنذار بالعدوِّ" . (3) وهذا يؤكد أهمية تكرير الكلام عند الحاجة للتأكيد وتثبيت المعاني ، والله المستعان . (4)
ثامنا : من أساليب الدعوة : التأليف بالثناء عند أَمْنِ الفتنة :
_________
(1) شرح الكرماني على صحيح البخاري ، بتصرف يسير جدا 13 / 41 .
(2) انظر : الحديث رقم 61 ، الدرس العاشر .
(3) شرح النووي على صحيح مسلم ، 12 / 415 .
(4) انظر : الحديث رقم 4 ، الدرس الخاص ، ورقم 7 ، الدرس الثاني عشر .

لا شك أن من أساليب الدعوة : التأليف بالثناء على المدعو أو غيره ، وذكر بعض ما فيه من الفضائل ؛ ليستزيد من الخير ويثبت عليه ، بشرط أن لا يدخل عليه العجب فيفتتن بذلك ، وقد أثنى رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - على سلمة - رضي الله عنه - بقوله : " ملكت فأسجح " والمعنى : قدرت فسهِّل وأحسن العفو (1) قال الحافظ ابن حجر رحمه الله : " وفي الحديث . . . استحباب الثناء على الشجاع ومن فيه فضيلة ، ولا سيما عند الصنع الجميل ؛ ليستزيد من ذلك ، ومحلّهُ حيثُ يؤمَنُ الافتتان " . (2)
فينبغي مراعاة أحوال المدعوين في الثناء ، فإن كان ينفع أثنى عليهم ، وإن كان يجلب عجبا ترك . (3)
تاسعا : من وسائل الدعوة : الإعداد للجهاد بالتدريب على الرمي وغيره :
ظهر في الحديث أهمية الرمي ؛ لقول سلمة رضي الله عنه : " فجعلت أرميهم بنبلي ، وكنت راميا " ولا زال - رضي الله عنه - يستخدم الرمي حتى استنقذ لقاح النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ ؛ قال العلامة العيني - رحمه الله - في ذكره لبعض فوائد هذا الحديث : " وفيه فضيلة الرمي ، على ما لا يخفى" . (4)
_________
(1) انظر : فتح الباري لابن حجر ، 7 / 463 .
(2) المرجع السابق ، بتصرف يسير جدا ، 7 / 463 .
(3) انظر : الحديث رقم 67 ، الدرس السادس .
(4) عمدة القاري شرح صحيح البخاري ، 14 / 287 .

وهذا يؤكد أهمية تعلم الرمي وتعليمه إعدادا للجهاد في سبيل الله - عز وجل - . (1)
عاشرا : من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ : الإخبار بالمغيبات :
دل هذا الحديث على عَلَمٍ من أعلام النبوة ؛ لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - لسلمة رضي الله عنه : " إن القوم يقرون في قومهم " والمقصود أنهم وصلوا إلى غطفان ، وهم يضيفونهم فلا حاجة في الحال إلى البعث في الأثر ؛ لأنهم لحقوا بأصحابهم (2) وهذا إعلام منه - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - بأمر لم يشاهده الصحابة ولم يشاهده هو ، بل أمر غيبيٌّ ؛ قال الإمام النووي رحمه الله : " وفي هذا معجزة ظاهرة لرسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ " . (3)
وهذا يؤكد على صدق نبوته - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - صدقا يقينا محققا . (4)
الحادي عشر : من صفات الداعية : التواضع :
_________
(1) انظر : الحديث رقم2 ، الدرس الثالث ، ورقم 122 ، الدرس السابع عشر ، ورقم 128 ، الدرس السابع .
(2) انظر : شرح الكرماني على صحيح البخاري , 13 / 41 .
(3) شرح النووي على صحيح مسلم ، 12 / 416 .
(4) انظر : الحديث رقم 21 ، الدرس الرابع ، ورقم 53 ، الدرس الثالث .

ظهر في هذا الحديث صفة التواضع ؛ لأن سلمة - رضي الله عنه - قال : « ثم رجعنا ويردفني رسول الله على ناقته حتى دخلنا المدينة » وهذا فيه تواضع النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - حيث أردف سلمة بن الأكوع على ناقته ؛ لأن الكبراء والوجهاء لا يردفون على دوابهم ؛ لتعاظمهم في الغالب ، فخالفهم رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلّْمُ - تواضعا وعطفا ورحمة . (1)
_________
(1) انظر : الحديث رقم 33 ، الدرس الحادي عشر ، ورقم 62 ، الدرس الثالث .

131- [3043]- حدثنا سليمان بن حرب : حدثنا شعبة ، عن سعد بن إبراهيم وعن أبي أمامة هو ابن سهل بن حنيف , عن أبي سعيد الخدري (1) رَضِيَ اللَّهُ عَنْهُ قال : « لما نزلت بنو قريظة على حكم سعد (2) بعث رسول الله - صلي الله عليه وسلم - وكان قريبا منه - فجاء على حمار ، فلما دنا قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلّم : " قوموا إلى سيدكم " ، فجاء فجلس إلى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلّم , فقال له : " إن هؤلاء نزلوا على حكمك " . قال فإني أحكم أن تقتل المقاتلة وأن تسبى الذرية , قال : " لقد حكمت فيهم بحكم الملك » . (3)
وفي رواية : « نزل أهل قريظة على حكم سعد بن معاذ ، فأرسل النبي - صَلَّى اللهُ عَلَيْهِ وَسَلّم - إلى سَعْدٍ فَأَتَى عَلَى حِمَارٍ فَلَمَّا دَنَا مِنَ الْمَسْجدِ قَالَ لِلأنصَارِ : " قُومُوا إِلى سَيِّدِكُم أَوْ خَيْرِكُمْ - فَقَالَ : هَؤُلَاءِ نَزَلُوا عَلَى حُكْمِكَ " فَقَالَ : تُقْتَلُ مُقَاتِلَتُهُمْ وَتُسْبَى ذَرَاريهمْ قَالَ : " قَضَيْتَ بِحُكْم الله " ، وَرُبَّمَا قَالَ : " بِحُكْم المَلِكِ » . (4)
* شرح غريب الحديث :
_________
(1) تقدمت ترجمته في الحديث رقم 19 .
(2) هو سعد بن معاذ بن النعمان , بن امرئ القيس بن زيد بن عبد الأشهل , الأنصاري ، الأوسي ، الأشهلي ، السيد الكبير ، الشهيد أبو عمرو رضي الله عنه وهو سيد الأوس ، أسلم على يد مصعب بن عمير - رضي الله عنه - حين بعثه رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلّم - قبله مهاجرا على المدينة يعلم المسلمين أمور دينهم ، فلما أسلم سعد قال لبني عبد الأشهل : كيف تعلمون أمري فيكم ؟ قالوا : سيدنا فضلا وأيمننا نقيبة ، قال : « فإن كلامكم علي حرام : رجالكم ونساؤكم ، حتى تؤمنوا بالله ورسوله » فلم يبق في دار بني عبد الأشهل رجل ولا امرأة إلا أسلموا . وكان سعد - رضي الله عنه - من أعظم الناس نصرا للإسلام ، ومن أنفعهم لقومه ، شهد بدرا ، وأحدا والخندق ، وقريظة ، ونزلوا على حكمه ، فحكم فيهم بقتل الرجال وسبي الذرية فقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلّم : « قضيت بحكم الله » في رواية : « لقد حكمت فيهم بحكم الملك » ، أصيب يوم الخندق بجرح في الأكحل ، فقال : « اللهم إن كنت أبقيت من حرب قريش شيئا فأبقني لها ؛ فإنه لا قوم أحب إلي من أن أجاهدهم فيك ؛ آذوا نبيك ، وكذبوه ، وأخرجوه ، اللهم إن كنت وضعت الحرب بيننا وبينهم فاجعلها لي شهادة ، ولا تمتني حتى تقر عيني من بني قريظة » [البخاري برقم 4122 ، وسيرة ابن هشام عن ابن إسحاق ، 3 / 244 ، ومسند أحمد 6 / 141] فاستجاب الله دعوت وحكمه في بني قريظة ، وجعلها له شهادة بعد حكمه فيهم حيث انفجر جرحه فمات شهيدا بعد شهر من غزوة الخندق ، وقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلّم : « اهتز عرش الرحمن لموت سعد بن معاذ » [ البخاري برقم 3803 ، ومسلم برقم 2466 ] وأهدي لرسول الله صَلَّى اللهُ عَلَيْهِ وَسَلّم حرير فجعل الصحابة يعجبون من لينه ، فقال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلّم : « لمناديل سعد بن معاذ في الجنة أحسن من هذا » [ البخاري برقم 3248 ، 3249 ، ومسلم برقم 2468 ، 2469 ] رضي الله عن سعد بن معاذ ورحمه . انظر : سيرة بن هشام ، 3 / 244 ، وتهذيب الأسماء واللغات للنووي ، 1 / 214 ، وسير أعلام النبلاء للذهبي ، 1 / 279 ، والإصابة في تمييز الصحابة لابن حجر ، 2 / 37 .
(3) [ الحديث 3043 ] أطرافه في : كتاب مناقب الأنصار ، باب مناقب سعد بن معاذ رضي الله عنه ، 4 / 274 ، برقم 3804 ، وكتاب المغازي ، باب مرجع النبي - صَلَّى اللهُ عَلَيْهِ وَسَلّم - من الأحزاب ، ومخرجه إلى بني قريظة ومحاصرته إياهم ، 5 / 60 ، برقم 4121 . وكتاب الاستئذان ، باب قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلّم : « قوموا إلى سيدكم » ، 7 / 174 ، برقم 6262 . وأخرجه مسلم في كتاب الجهاد والسير ، باب جواز قتال من نقض العهد وجواز إنزال أهل الحصن على حكم حاكم عدل أهل للحكم ، 3 / 1388 ، برقم 1768 .
(4) الطرف رقم 4121 .

* - " وتُسْبَى ذرَارِيهم " السَّبْي ، والسَّبيَّة ، والسَّبايا : النهبُ وأخذ الناس عبيدا وإماءً ، والسَّبيَّة : المرأة المنهوبة ، وجمعها : سبايا ، والذرية : النساء والصبيانَ . (1)
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - أهمية حكم العالم برضى الخصمين .
2 - من وسائل الدعوة : القيام للمقابلة بالسلام والمصافحة والتهنئة .
3 - من صفات الداعية : التواضع . 4- من صفات الداعية : وضع كل شيء في موضعه . 5- من صفات الداعية : الحرص على الدقة في نقل الحديث . 6- من أصناف المدعوين : اليهود . والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولا : أهمية حكم العالم برضى الخصمين :
_________
(1) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب السين مع الباء ، مادة : «سبا» 2 / 340 ، وشرح الكرماني على صحيح البخاري ، 13 / 42 .

لا شك أن حكم العالم برضى الخصمين له أهمية بالغة ؛ لما يفصل وينهي من المنازعات ، والأصل في ذلك قصة سعد بن معاذ مع بني قريظة حينما نزلوا على حكمه فأرسل إليه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، وعندما وصل قال - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - له : " إن هؤلاء نزلوا على حكمك " فقال رَضِيَ اللَّهُ عَنْهُ : فإنِّي أحكم أن تقتل المقاتلة وأن تسبى الذرية . فقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " لقد حكمّت فيهم بحكم المَلِكِ " . قال الحافظ ابن حجر رحمه الله : " يستفاد منه لزوم حكم المحكم برضى الخصمين " (1) ، وقال العلامة العيني رحمه الله : " فيه لزوم حكم المحكم برضى الخصمين ، سواء كان في أمور الحرب أو غيرها ، وهو رد على الخوارج الذين أنكروا التحكيم على علي رَضِيَ اللَّهُ عَنْهُ " (2) ، وقد تكلم الإمام النووي رحمه الله كلاما جامعا قال فيه : " فيه جواز التحكيم في أمور المسلمين ، وفي مهماتهم العظام ، وقد أجمع العلماء عليه ، ولم يخالف فيه إلا الخوارج ، فإنهم أنكروا على عليٍّ التحكيم ، وأقام الحجة عليهم ، وفيه جواز مصالحة أهل قرية أو حصن على حكم حاكم مسلم ، عدل ، صالح للحكم ، أمين على هذا الأمر ،
_________
(1) فتح الباري بشرح صحيح البخاري ، 6 / 165 .
(2) عمدة القاري شرح صحيح البخاري ، 14 / 288 .

وعليه الحكم بما فيه مصلحة للمسلمين ، وإذا حكم بشيء لزم حكمه ، ولا يجوز للإِمام ولا لهم الرجوع عنه ، ولهم الرجوع قبل الحكم ، والله أعلم " (1) ، وحاصل ذلك أن الإمام إذا وافق على التحكيم لحَكَمٍ من أهل العلم والفقه ، والديانة ، فحكم بما فيه مصلحة المسلمين : من قتل ، أو سباء ، أو إقرار على الجزية ، أو إجلاء ، نفذ حكمه إذا لم يكن فيه مخالفة للشرع بأي وجه من الوجوه . (2)
ثانيا : من وسائل الدعوة : القيام للمقابلة بالسلام والمصافحة أو التهنئة :
_________
(1) شرح النووي على صحيح مسلم ، 12 / 336 ، وانظر : المفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 3 / 592 .
(2) انظر : المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي ، 3 / 592 .

ظهر في هذا الحديث أن القيام للقادم لمقابلته بالسلام والمصافحة أو التهنئة ، أو إجلاسه في مكانه ، أو إنزاله من على دابته إذا كان مريضا من وسائل الدعوة ؛ قال النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - في هذا الحديث : " قوموا إلى سيدكم " وقد كان - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يقوم للمقابلة بالسلام لبعض أصحابه عند القدوم عليه (1) ، ومن ذلك حديث عائشة رَضِيَ اللَّهُ عَنْهَا قالت : « ما رأيت أحدا أشبه سمتا ، ودلّا (2) ، وهديا برسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - في قيامها وقعودها من فاطمة بنت رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم » قالت : « وكانت إذا دخلت على النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قام إليها فقبّلها وأجلسها في مجَلسه ، وكان النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - إذا دخل عليها قامت من مجلسها فقبلته وأجلسته في مجلسها » (3) ، ومن ذلك ما فعله طلحة بن عبيد الله - رَضِيَ اللَّهُ عَنْهُ - بحضرة رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - حينما قام إلى كعب بن مالك - رَضِيَ اللَّهُ عَنْهُ - قال كعب : « فقام إليَّ طلحة بن عبيد الله يهرول حتى صافحني وَهَنَّاني » . (4)
_________
(1) كما قام لفاطمة وقبلها وأجلسها مكانه ، وكانت تفعل ذلك له ، وذكر أن أخاه من الرضاعة أقبل عليه فقام فأجلسه بين يديه ؛ للتوسيع له في الجلوس ، وقام لعكرمة حينما جاء من اليمن مسلما ، فرحا بإسلامه ، وقام لجعفر بن أبي طالب عندما قدم من الحبشة فرحا بقدومه ومقابلة له بالسلام ، وقدم إليه زيد بن حارثة فقام إليه فاعتنقه وقبله ، وغير ذلك وهذا كله للاستقبال بالسلام ، أو المصافحة أو التقبيل أو إجلاس القادم في مكانه ، أما للتعظيم فلا . انظر : فتح الباري 11 / 52 .
(2) سمتا ، ودلا ، وهديا ، قيل : هذه الألفاظ متقاربة المعاني ، فمعناها الهيئة والطريقة وحسن الحال ، ونحو ذلك . انظر : تحفة الأحوذي بشرح سنن الترمذي ، للمباركفوري ، 10 / 373 .
(3) أبو داود ، كتاب الأدب ، باب ما جاء في القيام ، 4 / 355 ، برقم 5217 ، والترمذي ، وحسنه ، في كتاب المناقب ، باب فضل فاطمة بنت محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، 5 / 700 ، برقم 3872 ، وصححه الألباني في صحيح سنن الترمذي ، 3 / 241 ، وصحيح سنن أبي داود ، 3 / 979 .
(4) البخاري برقم 4418 ، ومسلم برقم 2769 ، وتقدم تخريجه في الحديث رقم [ 9 - 2757] ص 94 .

وهذا كله يدل على أهمية المقابلة بالسلام ، والتهنئة ، والمعانقة ، للقادم من السفر ، والمصافحة عند المقابلة ، فعن البراء بن عازب - رَضِيَ اللَّهُ عَنْهُ - قال : قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يتفرقا » (1) ، وعن سلمان الفارسي - رَضِيَ اللَّهُ عَنْهُ - أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « إن المسلم إذا لقي أخاه المسلم فأخذ بيده تحاتت عنهما ذُنُوبُهُمَا ، كما تتحات الورق من الشجرة اليابسة في يومِ ريحٍ عاصفٍ ، وإلا غُفِرَ لَهُمَا ولو كانت ذنوبهما مِثْلَ زبَدِ البحر » (2) وعن أنس - رَضِيَ اللَّهُ عَنْهُ - قال عن أصحاب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « كانوا إذا تلاقوا تصافحوا ، وإذا قدموا من سفر تعانقوا » . (3)
وما تقدم يؤكد أن القيام للقادم - من أجل المقابلة بالسلام والمصافحة أو المعانقة ، أو التهنئة ، أو إجلاسه في مكان القائم - كل ذلك من وسائل الدعوة . وأما القيام للقادم أو القائم من المجلس بدون سلام ولا مصافحة أو معانقة أو تهنئة ؛ أو لإِجلاسه في مجلس القائم فلا يجوز ؛ لأن ذلك من فعل العجم لعظمائهم .
_________
(1) أبو داود ، كتاب الأدب ، باب في المصافحة ، 4 / 354 ، برقم 5211 ، والترمذي ، وحسنه ، في كتاب الاستئذان ، باب ما جاء في المصافحة ، 5 / 74 ، برقم 2727 ، وابن ماجه ، كتاب الأدب ، باب المصافحة 2 / 1220 ، برقم 3703 ، وصححه الألباني في صحيح أبي داود ، 3 / 979 ، وفي سلسلة الأحاديث الصحيحة برقم 525 ، وذكر له طرقا كثيرة .
(2) الطبراني في المعجم الكبير ، 6 / 256 ، برقم 6150 ، وقال الهيثمي في مجمع الزوائد 8 / 37 : ورجاله رجال الصحيح غير سالم ابن غيلان وهو ثقة . وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله أثناء كلامه على تفسير الآية رقم 63 من سورة الأنفال وعلى الحديث الذي أورده ابن كثبر في تفسير هذه الآية ، بتاريخ 12 / 10 / 1417 هـ في جامع الأميرة سارة ، في البديعة في الرياض ، يقول : « سند الطبراني صحيح وقد فات الألباني في السلسلة الصحيحة ، لكن جميع ما ذكره شواهد لهذا » .
(3) الطبراني في الأوسط ، [ مجمع البحرين في زوائد المعجمين ] 5 / 262 ، وقال الهيثمي في مجمع الزوائد 8 / 36 : « ورجاله رجال الصحيح » .

ولا ينبغي للمسلم وخاصة الداعية أن يقوم الناس لتعظيمه واحترامه ؛ لأن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - كان لا يحب أن يقوم له أحد من أصحابه ، فكانوا لا يقومون له ، إِلا للسلام والمقابلة ، أو إجلاسه مكان أحدهم (1) ، وقد قال - صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « مَنْ أحبَّ أنْ يُمثَّل له الرجال قياما فليتبوَّأْ مقعده من النار » (2) ولهذا قال أنس - رَضِيَ اللَّهُ عَنْهُ - عن الصحابة - رضي الله عنهم : « لم يكن شخص أحب إليهم من رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، وكانوا إذا رأوه لم يقوموا ؛ لما يعلمون من كراهيته لذلك » . (3)
_________
(1) انظر : معالم السنن للخطابي ، 8 / 82 - 85 ، والمفهم لما أشكل من تلخيص كتاب مسلم ، للقرطبي ، 3 / 592 - 593 ، وفتح الباري لابن حجر ، 11 / 50 - 54 .
(2) أبو داود ، كتاب الأدب ، باب في قيام الرجل للرجل ، 4 / 358 ، برقم 5229 ، والترمذي ، في كتاب الأدب ، باب ما جاء في كراهية قيام الرجل للرجل ، 5 / 90 ، برقم 2755 ، وقال : « هذا حديث حسن » . ولفظه : « من سره أن يتمثل له الرجال قياما فليتبوَأ مقعده من النار » وصححه الألباني في صحيح سنن أبي داود ، 3 / 982 ، وصحيح سنن الترمذي ، 2 / 357 .
(3) الترمذي ، كتاب الأدب ، باب كراهية قيام الرجل للرجل ، 5 / 90 ، برقم 2754 ، وقال : « هذا حديث حسن صحيح » ، وصححه الألباني في صحيح سنن الترمذي ، 2 / 356 .

والخلاصة أن القيام ينقسم إلى ثلاث مراتب : قيام على رأس الرجل وهو جالس وهو فعل الجبابرة ، وقيام له عند رؤيته أو عند قيامه من المجلس تعظيما له وهذا متنازع فيه ، والصواب عدم جوازه ، وقيام إليه عند قدومه لمقابلته بالمصافحة أو المعانقة ، أو التهنئة مع المصافحة ، أو إجلاسه في مجلس القائم وهذا لا بأس به ، بل هو من وسائل الدعوة النافعة (1) قال الإمام ابن القيم رحمه الله : " ففرق بين القيام للشخص المنهي عنه ، والقيام عليه المشبه لفعل فارس والروم ، والقيام إليه عند قدومه الذي هو سنة العرب ، وأحاديث الجواز تدل عليه فقط " . (2)
ولكن إذا كان من عادة الناس إكرام القادم بالقيام ، ولو تُرِكَ لاعتقد أن ذلك لترك حقه ، أو قصد خفضه ، ولم يعلم العادة الموافقة للسنة فالأصلح أن يقام له ؛ لأن ذلك أصلح لذات البين وإزالة التباغض والشحناء ، وذلك من باب دفع أعظم المفسدتين بالتزام أدناهما كما يجب فعل أعظم المصلحتين بتفويت أدناهما (3) ، ولكن ينبغي للداعية أن يقرن القيام بالمقابلة والمصافحة على حسب الاستطاعة ، ويعلم الناس السنة بالحكمة والموعظة الحسنة ، والله المستعان .
ثالثا : من صفات الداعية : التواضع :
_________
(1) انظر : تهذيب الإمام ابن قيم الجوزية مع معالم السنن للخطابي 8 / 84 .
(2) المرجع السابق ، 8 / 93 .
(3) انظر . مجموع فتاوى ابن تيمية ، 1 / 375 - 376 ، وفتح الباري لابن حجر ، 11 / 54 .

ظهر في هذا الحديث صفة التواضع من عدة وجوهٍ ، منها : كون النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وافق على طلب من أراد تحكيم سعد بن معاذ ، ولو شاء - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لم يقبل ذلك (1) ويدل على التواضع قوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " قوموا إلى سيدكم " ؛ فإن العظماء لا يحبون أن يقام إلى غيرهم ولا مساعدته ، وقوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " قضيت فيهم بحكم الله " وهذا يؤكد تواضعه - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وبيانه للحق وعدم ردِّه . وكذلك ما فعله سعد بن معاذ رَضِيَ اللَّهُ عَنْهُ ، وأنه ركب على حمار ، وهذا يبين تواضعه رَضِيَ اللَّهُ عَنْهُ .
فينبغي للداعية أن يتصف بالتواضع لله - عز وجل . (2)
رابعا : من صفات الداعية : وضع كل شيء في موضعه :
_________
(1) انظر : زاد المعاد لابن القيم ، 3 / 134 .
(2) انظر : الحديث رقم 33 ، الدرس الحادي عشر ، ورقم 62 ، الدرس الثالث .

إن من صفات الداعية وضع كل شيء في موضعه بإحكام وإتقان ، وهذا فضل الله يؤتيه من يشاء ، وقد دل هذا الحديث على هذه الصفة العظيمة لسعد رَضِيَ اللَّهُ عَنْهُ ؛ ولهذا قال صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " قضيت فيهم بحكم الملك " وذلك أنه قال رَضِيَ اللَّهُ عَنْهُ : « فإني أحكم أن تقتل المقاتلة وأن تُسبى الذرية » ، وسمعت سماحة العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول : " وهذا من توفيق الله لسعد رَضِيَ اللَّهُ عَنْهُ ، فحكم فيهم بحكم الله ، فقتل النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - رجالهم البالغين ، وسبى ذراريهم ونساءهم " . (1)
فينبغي للداعية أن يسأل الله الصواب في الأقوال والأفعال ويحرص على ذلك . (2)
خامسا : من صفات الداعية : الحرص على الدقة في نقل الحديث : دل هذا الحديث على أن الحرص على الدقة في نقل الحديث من صفات الداعية المخلص ؛ ولهذا قال الراوي في نقل كلام النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " قوموا إلى سيدكم " أو " خيركم " . قال الحافظ ابن حجر رحمه الله : " الشك فيه من أحد رواته أي اللفظين قال " . (3) .
وهذا يؤكد حرص السلف الصالح رحمهم الله على الدقة في نقل الحديث . (4)
_________
(1) سمعته من سماحته أثناء شرحه لحديث رقم 4121 من صحيح البخاري .
(2) انظر : الحديث رقم 64 ، الدرس الخامس ، ورقم 75 ، الدرس الثاني .
(3) فتح الباري بشرح صحيح البخاري ، 7 / 412 ، وانظر : عمدة القاري للعيني ، 16 / 269 .
(4) انظر : الحديث رقم 21 ، الدرس العاشر .

سادسا : من أصناف المدعوين : اليهود
دل هذا الحديث على أن اليهود من أصناف المدعوين ؛ ولهذا دعاهم رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - إلى الإسلام ، ثم عقد معهم العهد ، وعندما نقضوا العهد والميثاق حاصرهم ، ووافق على أن ينزلوا على حكم سعد بن معاذ رَضِيَ اللَّهُ عَنْهُ ، فحكم فيهم بأن تقتل مقاتلتهم وتسبى ذراريهم ونساؤهم ، فقال صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " لقد حكمت فيهم بحكم الملِكِ " وفي لفظ : " قضيت بحكم الله " . (1)
_________
(1) انظر : الحديث رقم 89 ، الدرس العاشر ، ورقم 92 ، الدرس الرابع عشر .

170 - بَابُ هل يستأسر الرجل؟ ومن لم يستأسر ، وَمَنْ ركَعَ رَكعَتينِ عندَ القتل

132 - [3045]- حَدَّثَنَا أَبُو اليَمَانِ : أَخْبَرَنَا شُعَيْبٌ ، عَنْ الزُّهْرِيِّ قَالَ : أخْبَرني عَمْرُو بْنُ أَبِي سُفْيَانَ بْنِ أَسِيد بْنِ جَارِيةَ الثَّقَفيُّ - وَهُوَ حَلِيف لِبَنِي زُهْرةَ ، وكَانَ مِنْ أَصْحَابِ أَبِي هُرَيْرَة - أَنَّ أَبَا هُرَيْرَةَ (1) رَضِيَ اللَّهُ عَنْهُ قَالَ : « بَعَثَ رَسُولُ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم عَشَرَةَ رَهْطٍ سَرِيَّةً عَيْنا ، وأَمَّرَ عَلِيْهمْ عَاصِمَ بنَ ثَابِتٍ الأنصَارِيَّ (2) - جَدَّ عاصِمٍ بنِ عُمَرَ بْنِ الخَطَّابِ - فَانْطَلَقُوا ، حَتَّى إِذَا كَانُوا بِالْهَدْأَةِ - وَهُوَ بَيْنَ عُسْفانَ ومَكَّةَ - ذُكِروا لِحيّ مِنْ هُذَيْلٍ يُقَالُ لَهُمْ : بَنُو لِحْيَانَ ، فنَفَروا لَهُمْ قَرِيبا مِنْ مِائتي رجُلٍ كُلُهُمْ رَامٍ ، فَاقْتَصُّوا آثارَهُمْ حَتَّى وَجَدُوا مَأْكَلَهُمْ تَمْرا تَزَوَّدُوهُ مِنَ المَدِيَنة ، فَقَالُوا : هَذَا تَمْرُ يَثْرِبَ ، فَاقْتَصُّوا آثارَهُمْ ، فَلَمَّا رآهُمْ عَاصِمٌ وَأَصْحَابُهُ لَجَؤُوا إِلَى فَدْفَدٍ ، وَأَحَاطَ بِهِمُ الْقَوْمُ ، فَقَالُوا لَهُمْ : انْزِلُوا وَأَعْطُونَا بِأَيْدِيكُمْ ، وَلَكُمْ
_________
(1) تقدمت ترجمته في الحديث رقم 7 .
(2) عاصم بن ثابت بن أبي الأفلح الأنصاري ، جد عاصم بن عمر بنٍ الخطاب لأمه ، من السابقين الأولين من الأنصار ، رَضِيَ اللَّهُ عَنْهُ قيل : شهد العقبة ، وشهد بدرا ، وقتل شهيدا حين بعثه رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - أميرا على سرية عينا . انظر : معالم السنن للخطابي 4 / 8 ، والإِصابة في تمييز الصحابة ، لابن حجر ، 2 / 244 .

الْعَهدُ وَالميثاقُ وَلا نَقْتُلُ مِنْكُمْ أَحَدا . قَالَ عَاصِمُ بْنُ ثَابِتٍ أَمِيرُ السَّرِيَّة : أَمَّا أنا فوالله لا أَنزِلُ الْيَوْمَ فِيِ ذِمَّةِ كَافِرٍ ، اللهمَّ أَخْبِرْ عَنَّا نَبيَّكَ ، فَرمَوْهُمْ بِالنَّبْلِ ، فَقَتَلُوا عَاصِما في سَبْعَةٍ . فنَزَلَ إِلَيْهِمْ ثَلاثةُ رَهْطٍ بِالْعَهْدِ وَالْمِيثَاق ، مِنْهُمْ خبيب الأنصَارِيُّ (1) وابْنُ دَثِنَة (2) وَرَجُل آخَرُ ، فَلَمَّا اسْتَمْكَنُوا مِنْهُمْ أَطْلَقُوا أَوْتَارَ قِسِيِّهِم فَأَوْثَقُوهُمْ ، فَقَالَ الرَّجُلُ الثَّالِثُ : هَذَا أَوَّلُ الْغَدْرِ ، وَالله لا أَصْحَبُكُم ، إنَّ لِي فِي هَؤُلاءِ لأسْوَةً - يُرِيدُ الْقَتْلَى - فَجَرَّرُوهُ وَعَالَجُوهُ عَلَى أَنْ يَصحَبَهُمْ فَأَبَى ، فَقَتَلوهُ ، فَانْطَلَقُوا بِخُبَيْبٍ وَابْن دَثِنَةَ حَتَّى بَاعُوهُمَا بِمَكَّةَ بَعْدَ وَقِيعَةِ بَدْر ، فَابتَاع خُبَيْبا بَنُو الحَارِثِ بْنِ عَامِرِ بْن نَوْفَلِ بْنِ عَبْدِ مَنَافٍ ، وَكَان خُبَيْبٌ هُوَ قتل الحارِثَ بْنَ عَامرٍ يَوْمَ بَدْرٍ ، فَلَبِثَ خُبَيْبٌ عِنْدَهُمْ أَسِيرا فَأَخْبَرَني عُبَيْدُ الله بْنُ عِيَاضٍ أَنَّ بِنْتَ
_________
(1) خبيب بن عدي بن مالك بن عامر ، الأنصاري ، الأوسي ، شهد بدرا واستشهد في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، وكان هو الذي سن صلاة ركعتين لمن قتل صبرا ، قتل شهيدا صبرا بمكة ، رَضِيَ اللَّهُ عَنْهُ . انظر : سير أعلام النبلاء للذهبي 1 / 246 ، والإصابة في تمييز الصحابة لابن حجر ، 1 / 418 .
(2) زيد بن الدثِنَة بن معاوية ، بن عبيد بن عامر بن بياضة الأنصاري ، البياضي ، شهد بدرا وأحدا ، وكان في غزوة بئر معونة فأسره المشركون وقتلته قريش بالتنعيم ، كما قتلت خبيبا ؛ لأنه في سريته . انظر : الإصابة في تمييز الصحابة لابن حجر ، 1 / 565 - 566 .

الحَارِثِ أَخْبَرتْهُ أنهُمْ حِينَ اجْتَمَعُوا اسْتَعَارَ مِنْهَا مُوسَى يَسْتَحِدُّ بِهَا فأَعَارَتْهُ ، فَأَخَذَ ابْنا لِي وأَنا غَافِلَة حِينَ أَتاهُ ، قَالَتْ : فَوَجَدْتُهُ مُجْلِسَهُ عَلَى فَخِذِه وَالْمُوسَى بِيَدِهِ ، فَفَزعْتُ فَزْعَةً عَرَفَها خُبَيْبٌ فِي وَجْهي ، فَقَالَ : تَخْشَيْنَ أَنْ أَقْتُلَهُ ؛ مَا كُنْتُ لأِفْعَل ذَلِكَ . وَالله مَا رَأَيْتُ أَسِيرا قَطُّ خَيْرا مِنْ خُبَيْبٍ ، والله لَقَدْ وَجَدْتُهُ يَوْما يَأْكُلُ مِنْ قِطْفِ عِنَبٍ فِي يَدِهِ وإنَّهُ مُوثَق فِي الْحَدِيدِ وَمَا بِمَكَّةَ مِن ثَمَرٍ . وَكَانَتْ تَقُولُ إِنَّهُ لرِزقٌ مِنَ الله رَزَقَهُ خُبَيْبا . فَلَمَّا خَرَجُوا مِنَ الحَرَمِ لِيَقتُلوهُ في الحِلِّ قَالَ لَهُمْ خُبَيْبٌ : ذَرُوني أَرْكَع رَكْعَتَينِ . ثُمَّ قَالَ : لَوْلا أَنْ تَظُنُّوا أَنْ مَا بِي جَزع لَطَوَّلتُها ، اللهمَّ أَحْصِهِمْ عَدَدا .
وَلَسْتُ أُبَالِي حِينَ أُقْتَلُ مُسْلِما ... عَلَى أَيِّ شِق كَانَ لله مَصْرَعِي
وَذَلِكَ فِي ذَاتِ الإِلهِ ، وَإِنْ يَشَأْ ... يُبَارِكْ عَلَى أَوْصَالِ شِلْوٍ مُمَزَّعِ

فَقَتَلَهُ ابْنُ الحَارِثِ ، فَكَانَ خُبَيْب هُوَ سَنَّ الرَّكْعَتَيْنِ لِكُلِّ امْرِئ مُسْلِمٍ قُتِلَ صَبْرا . فاسْتَجابَ الله لِعَاصِمِ بْنِ ثَابِتٍ يَوْمَ أُصِيبَ ، فَأَخبرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّم أَصْحَابَهُ خَبَرَهُمْ وَمَا أُصِيبُوا ، وَبَعَثَ نَاسٌ مِنْ كُفّارِ قُرَيْشٍ إِلَى عَاصِمٍ حِينَ حُدِّثُوِا أَنَّه قُتِلَ ليؤتَوا بِشَيءٍ مِنْهُ يُعْرَفُ ، وَكَانَ قَدْ قتلَ رَجُلا مِنْ عُظَمائِهِمْ يَوْمَ بَدْرٍ ، فبُعِثَ على عَاصِمٍ مِثْلُ الظُّلَّةِ مِنَ الدَّبْرِ ، فَحَمَتْهُ مِنْ رَسُولِهِمْ ، فَلَمْ يَقْدِرُوا عَلَى أنْ يقطعُوا مِنْ لحْمِهِ شَيْئا » . (1) .
وفي رواية : « اللهمَّ أَحْصِهِمْ عَدَدا ، وَاقْتُلْهُمْ بَدَدا ، وَلا تَبْقِ مِنْهُمْ أَحدا ، ثُمَّ أَنشَأَ يَقُولُ :
فَلَسْتُ أُبَالِي حِينَ أُقتَلُ مُسْلِما ... عَلَى أَيِّ جَنْبٍ كَانَ لله مَصْرَعِي
وَذَلِكَ في ذَاتِ الإِلهِ وَإنْ يَشَأْ ... يُبَارِكْ عَلَى أَوْصَالِ شِلْوٍ مُمَزَّعِ
_________
(1) [الحديث 3045] ، أطرافه في : كتاب المغازي ، باب ، 5 / 15 ، برقم 3989 . وكتاب المغازي ، باب غزوة الرجيع ورِعل وذكوان وبئر معونة وحديث عضل والقارة ، وعاصم بن ثابت وخبيب وأصحابه ، 5 / 48 ، برقم 4086 . وكتاب التوحيد ، باب ما يذكر في الذات والنعوت وأسامى الله ، 8 / 215 ، برقم 7402 .

ثُمَّ قَامَ إِلَيْهِ أَبُو سِرْوَعَةَ عُقْبَةُ بْنُ الحَارِثِ فَقَتَلَهُ وَكَانَ خُبَيْبٌ هُوَ سَنَّ لِكُلِّ مُسْلِمٍ قُتِلَ صبرا الصَّلاةَ . وَأَخْبَرَ - يَعْنِي النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّم - أَصْحَابَهُ يَوْمَ أُصِيبُوا خَبَرَهُمْ ، وَبَعَثَ نَاسٌ مِنْ قُرَيشٍ إِلَى عَاصِم بْنِ ثابِتٍ حِينَ حُدِّثُوا أَنَّه قُتِلَ أَنْ يؤتَوْا بِشَيْءٍ مِنْهُ يُعْرَفُ - وَكَانَ قَتَلَ رَجُلا عَظِيما مِنْ عُظَمَائِهمْ - فَبَعَثَ الله لِعَاصِم مِثْلَ الظُّلَّة مِن الدَّبْرِ فَحَمَتْهُ مِنْ رُسُلِهِمْ ، فَلَمْ يَقْدِرُوا أَنْ يَقْطَعُوا مِنْهُ شَيْئا » ، وقَال كَعْبُ بْنُ مَالِكٍ (1) : " ذَكَرُوا مُرَارَةَ بْنَ الرَّبيعِ الْعَمْرِي (2) ، وَهِلالَ بْنَ أُمَيَّةَ الْوَاقِفِيَّ (3) رَجُليْنِ صَالِحيْنِ " . (4) .
* شرح غريب الحديث :
* " الرهط " الرهط من الناس : العصابة دون العشرة ، وقيل إلى الأربعين ، ولا تكون فيهم امرأة ، ولا واحد له من لفظه . وأصل كلمة من الرهط : وهم عشيرة الرجل وأهله . (5) .
* " عينا " العين : الجاسوس ، يقال : اعتان له : إذا أتاه بالخبر . (6) .
* " فدفد " الموضع الذي فيه غلظ وارتفاع . (7) .
_________
(1) تقدمت ترجمته في الحديث رقم 9 .
(2) مرارة بن الربيع الأنصاري الأوسي من بني عمرو بن عوف ، ويقال إن أصله من قضاعة حالف بني عمرو بن عوف ، صحابي جليل مشهور ، وهو أحد الثلاثة الذين خلفوا وتاب الله عليهم . انظر : الإِصابة في تمييز الصحابة لابن حجر ، 3 / 396 .
(3) هلال بن أمية بن عامر بن قيس بن عبد الأعلم ، بن عامر بن كعب ، بن واقف ، الأنصاري الواقفي ، وهو أحد الثلاثة الذين تيب عليهم ، وهو الذي نزلت قصة اللعان من أجله ، رَضِيَ اللَّهُ عَنْهُ . انظر : الإِصابة في تمييز الصحابة لابن حجر ، 3 / 606 .
(4) من الطرف رقم 3989 .
(5) انظر : تفسير غريب ما في الصحيحين للحميدي ، ص 160 ، والنهاية في غريب الحديث والأثر لابن الأثير ، باب الراء مع الهاء ، مادة : « رهط » 2 / 283 ، وانظر : شرح غريب الحديث رقم 123 ، ص 722 .
(6) النهاية في غريب الحديث والأثر لابن الأثير ، باب العين مع الياء ، مادة : « عين » 3 / 331 .
(7) المرجع السابق ، باب الفاء مع الدال ، مادة : « فدفد » 3 / 420 .

* " ليستحد بها " الاستحداد : استعمال الحديد في الْحَلْقِ بِهِ ، ثم استُعْملَ في حلق العانة . (1) .
* " قطف " القطف : العنقود ، وجمعه قطوف ، وهو اسم لكل ما قطف ، كالذبح لكل ما ذبح ، والطحن لكل ما طحن . (2) .
* " صبرا " القتل صبرا : هو أن يمسك شيء من ذوات الأرواح حيّا ثم يُرمَى بشيءٍ حتى يموت . (3) .
* " الظُّلَّة " السحاب وكل شيء أظلك فهو ظلة ، سواء من السحاب أو الجبال أو غير ذلك . (4) .
* " الدَّبْرُ " هو بسكون الباء : النحل ، وقيل : الزنابير ، والظلة : السحاب . (5) .
* " شلْوٍ ممزع " الشَّلْو : العضو ، وممزع : أي مقطع ، يقال : يتمزع أي : يتقطع ويتشقق . (6) .
* " أحصهم عددا " دعاءٌ عليهم بالهلاك استئصالًا : أي لا تبقِ منهم أحدا . (7) .
* " اقتلهم بددا " يروى بكسر الباء ، جمع بُدَّة ، وهي الحصة والنصيب : أي اقتلهم حصصا مقسمة لكل واحد منهم حصته ونصيبه ، ويروى بالفتح : أي متفرقين في القتل . (8) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية ، منها :
1 - من وسائل الدعوة : إرسال الدعاة وبعث البعوث .
2 - من وسائل الدعوة : تأمير الأمير على السرايا والبعوث ، أو الرسل أو المسافرين .
_________
(1) تفسير غريب ما في الصحيحين للحميدي ص 208 .
(2) المرجع السابق ص568.
(3) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الصاد مع الباء ، مادة . « صبر » 3 / 8 .
(4) المرجع السابق ، باب الظاء مع اللام ، مادة : « ظلل » 3 / 160 .
(5) المرجع السابق ، باب الدال مع الباء ، مادة : «دبر» 2 / 99 .
(6) المرجع السابق ، باب الشين مع اللام ، مادة : « شلا » 2 / 498 ، وباب الميم مع الزاي ، مادة : « مزع » 4 / 325 .
(7) أعلام الحديث للخطابي ، 2 / 1436 ، وشرح صحيح البخاري للكرماني 13 / 46 .
(8) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الباء مع الدال ، مادة : «بد» 1 / 105 .

3 - أهمية أخذ الداعية بالشدة والقوة عند الحاجة أو المصلحة .
4 - من صفات الداعية : الأمانة .
5 - من صفات الداعية : قوة اليقين .
6 - من صفات الداعية : الصبر على الابتلاء والامتحان .
7 - من وسائل الدعوة : إغاظة الأعداء بالامتداح بالشعر وغيره وإظهار القوة .
8 - من أساليب الدعوة : تخويف الأعداء بالدعاء عليهم بالتعميم عند الحاجة .
9 - من معجزات الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم : ظهور الكرامات على أيدي أتباعه .
10 - من معجزات الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم : الإِخبار بالمغيبات .
11 - من وسائل الدعوة : القدوة الحسنة .
12 - من صفات الداعية : النظافة والاستعداد للقاء الله عز وجل .
13 - استجابة الله عز وجل للداعية المخلص وإكرامه حيّا وميتا .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي :
أولاٌ : من وسائل الدعوة : إرسال الدعاة وبعث البعوث :

دل هذا الحديث على أن من وسائل الدعوة إرسال الدعاة وبعث البعوث ؛ ولهذا جاء في هذا الحديث : « بعث رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عشرة رهط سرية عينا وأمَّر عليهم عاصم بن ثابت الأنصاري » وقد كان - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يبعث البعوث ويرسل السرايا والرسل والدعاة إلى الله - عز وجل ؛ ليبلغوا الناس الإسلام قولًا وفعلا ، وهذا من أعظم الوسائل النافعة في الدعوة إلى الله - عز وجل . (1) .
ثانيا : من وسائل الدعوة : تأمير الأمير على السرايا والبعوث أو الرسل والمسافرين :
دل هذا الحديث على أهمية تأمير الأمير على السرايا أو البعوث أو الرسل ، أو المسافرين إذا كانوا ثلاثة فأكثر ؛ لما في ذلك من اجتماع الكلمة والاعتصام بالله وحده ثم باتحاد الرأي وعدم التفرقة ؛ ولهذا أمَّر رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عاصم بن ثابت على الرهط الذين بعثهم وفيهم خبيب - رضي الله عنهم ، وقد كان - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يقول : « إذا خرج ثلاثة في سفر فليؤمِّروا أحدهم » . (2) . ولا شك أن تأمير الأمير على المسافرين والسرايا والبعوث يكون أجمع لشملهم ، وأدعى لاتفاقهم ، وأقوى لتحصيل غرضهم . (3) .
_________
(1) انظر : الحديث رقم 66 ، الدرس الثالث ، ورقم 90 ، الدرس الثاني .
(2) أبو داود ، كتاب الجهاد ، باب في القوم يسافرون يؤمرون أحدهم ، 3 / 36 ، برقم 2608 ، 2609 من حديث أبي سعيد وأبي هريرة - رضي الله عنهما - ، وقال الألباني في صحيح سنن أبي داود 2 / 494 ، 495 : «حسن صحيح » .
(3) انظر : معالم السنن للخطابي 3 / 414 ، وعون المعبود شرح سنن أبي داود ، للعلامة محمد شمس الحق العظيم أبادي ، 7 / 267 .

ثالثا : أهمية أخذ الداعية بالشدة والقوة عند الحاجة أو المصلحة :
لا شك أن من الأعمال الجليلة للداعية الأخذ بالقوة والشدة عند الحاجة أو المصلحة الراجحة ؛ ولهذا قال عاصم بن ثابت أمير السرية : " أمَّا أنا فوالله لا أنزل اليوم في ذمة كافر ، اللهم أخبر عنا نبيك " فرماه المشركون ومن معه بالنبل حتى قتلوا عاصما وسبعة معه ، ونزل إليهم خبيب وزيد بن الدثنة ، وعبد الله بن طارق الظفري بالعهد والميثاق ، فلما استمكن المشركون من الثلاثة أوثقوهم ، فقال عبد الله بن طارق (1) : " هذا أول الغدر والله لا أصحبكم " فقتلوه رَضِيَ اللَّهُ عَنْهُ ، وانطلقوا بخبيب وزيد بن الدثنة - رضي الله عنهما . وهذا يؤكد على أهمية الأخذ بالشدة والقوة عند الحاجة أو المصلحة كما أخذ بها عاصم رَضِيَ اللَّهُ عَنْهُ .
رابعا : من صفات الداعية : الأمانة :
_________
(1) انظر : شرح الكرماني على صحيح البخاري ، 16 / 17 .

ظهر في هذا الحديث أهمية صفة الأمانة للداعية ؛ لأن الداعية الصادق لا يغدر ، ولا ينقض عهده ؛ ولهذه الصفة الكريمة قالت بنت الحارث عن خبيب رَضِيَ اللَّهُ عَنْهُ : " فأخذ ابنا لي وأنا غافلة حين أتاه فوجدته مجلسه على فخذه والموسى بيده ، ففزعت فزعة عرفها خبيب في وجهي ، فقال : تخشين أن أقتله ؟ ما كنت لأفعل ذلك ، والله ما رأيت أسيرا قطَّ خيرا من خبيب " .
وهذا يدل على أمانة خبيب ؛ ولهذا قال الحافظ ابن حجر رحمه الله : " وفيه الوفاء للمشركين بالعهد والتورع عن قتل أولادهم " (1) وقال العلامة العيني رحمه الله : " وفيه أداء الأمانة إلى المشرك وغيره ، وفيه التورع من قتل أطفال المشركين رجاء أن يكونوا مؤمنين " . (2) .
_________
(1) فتح الباري بشرح صحيح البخاري ، 7 / 14 / 3 ، وانظر : معالم السنن للخطابي ، 4 / 9 .
(2) عمدة القاري شرح صحيح البخاري ، 14 / 294 .

فينبغي للمؤمن ، وخاصة الداعية إلى الله - عز وجل ، أن يلتزم بالعهد ، وأداء الأمانة والابتعاد عن الخيانة ؛ قال الله - عز وجل : { إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ } (1) وقال - عز وجل : { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا } (2) ، وهذا يؤكد أهمية الأمانة وأنها تشمل القيام بحقوق الله - عز وجل - وحقوق عباده ، والقيام بالواجبات والابتعاد عن المحرمات على علم وبصيرة ، ورغبة فيما عند الله من الثواب وخوفا من عقابه وانتقامه ، والله المستعان . (3) .
خامسا : من صفات الداعية : قوة اليقين :
ظهر في هذا الحديث أن قوة اليقين من صفات الداعية ؛ ولهذا قال خبيب رَضِيَ اللَّهُ عَنْهُ :
فلست أبالي حين أقتل مسلما ... على أيِّ جنب كان لله مصرعي
وذلك في ذات الإِله وإن يشأ ... يُبارك على أوصالِ شِلْوٍ مُمزَّعِ
وهذا يؤكد أهمية قوة اليقين عند الداعية ، ويبين مكانة خبيب وقوة يقينه ، وقوته في دين الله - عز وجل - وثباته عليه رَضِيَ اللَّهُ عَنْهُ . (4) .
_________
(1) سورة الأنفال ، الآية : 58 .
(2) سورة الأحزاب ، الآية : 72 .
(3) انظر : الحديث رقم 29 ، الدرس الثالث .
(4) انظر : الحديث رقم 28 ، الدرس الرابع ، وفتح الباري لابن حجر ، 7 / 385 .

سادسا : من صفات الداعية : الصبر على الابتلاء والامتحان :
دل الحديث على أهمية الصبر على الابتلاء والامتحان والاختبار ؛ لأن هؤلاء العشرة من الصحابة صبروا على ذلك ، فعاصم بن ثابت صبر مع سبعة من الصحابة - رضي الله عنهم - على مجاهدة الأعداء وعدم النزول على عهد الكفار حتى قتلوا ، وخبيب وابن الدثنة وعبد الله بن طارق صبروا على أسر الأعداء وتعذيبهم وقتلهم صبرا ؛ قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث : " وفيه أن الله يبتلي عبده المسلم بما شاء كما سبق في علمه ليثيبه ، { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } (1) . وسمعت العلامة عبد العزيز بن عبد الله بن باز حفظه الله يقول : " وهذه قدرة الله تعالى ؛ ليكون المؤمنون قدوة لغيرهم " . (2) وهذا كله يؤكد أهمية الصبر على الابتلاء واحتساب الثواب عند الله - عز وجل ، والله المستعان . (3) .
سابعا : من وسائل الدعوة : إغاظة الأعداء بالامتداح بالشعر وغيره وإظهار القوة :
دل هذا الحديث على أهمية إغاظة أعداء الإِسلام بالامتداح بالشعر وغيره مما يغيظهم ، وإظهار القوة والشجاعة أمامهم ؛ ولهذا قال خبيب رَضِيَ اللَّهُ عَنْهُ :
_________
(1) فتح الباري بشرح صحيح البخاري ، 7 / 385 ، والآية 112 من سورة الأنعام .
(2) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 4086 من صحيح البخاري .
(3) انظر : الحديث رقم 9 ، الدرس الثامن ، ورقم 66 ، الدرس الأول .

ولست أبالي حين أقتل مسلما ... على أيِّ شق كان لله مصرعي
وذلك في ذات الإِله وإن يشأ ... يبارك على أوصال شلو ممزع
وهذا فيه إظهار القوة والشجاعة والرغبة فيما عند الله - عز وجل - أمام أعداء الإِسلام ؛ قال العلامة العيني رحمه الله : " وفيه الامتداح بالشعر حين ينزل بالمرء هوان في دينٍ ، أو ذلة القتل ، يرغم بذلك أنف عدوِّه ، ويجدِّد في نفسه صبرا وأنفة " . (1) .
فينبغي إظهار القوة والنشاط ، وعدم المبالاة بالأعداء ؛ ليكون ذلك من أسباب إذلال الأعداء وإدخال الرعب في قلوبهم . (2) .
ثامنا : من أساليب الدعوة : تخويف الأعداء بالدعاء عليهم بالتعميم عند الحاجة :
_________
(1) عمدة القاري ، شرح صحيح البخاري ، 14 / 294 .
(2) انظر : الحديث رقم 103 ، الدرس الأول .

ظهر في الحديث أن من أساليب الدعوة الدعاء على المشركين بالتعميم عند إعراضهم وعنادهم واستكبارهم ومحادتهم لله ورسوله ، تخويفا لهم ، وإذلالًا ، وإهانة ، وانتصارا للإِسلام ؛ ولهذا قال خبيب - رَضِيَ اللَّهُ عَنْهُ - في دعوته على الكفار : " اللهم أحصهم عددا ، واقتلهم بددا ، ولا تبقِ منهم أحدا " وقد كان النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يسلك طريق الحكمة في الدعاء للمشركين والدعاء عليهم فيعمل الأنسب والأصلح ، وسار الصحابة - رَضِيَ اللَّهُ عَنْهُم على هذا المنهج . (1) .
تاسعا : من معجزات الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم ظهور الكرامات على أيدي أتباعه :
_________
(1) انظر : الحديث رقم 21 ، الدرس الخامس ، وفتح الباري لابن حجر 6 / 106 .

دل هذا الحديث على أن من معجزات النبي محمد - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - ظهور الكرامات (1) على أيدي أتباعه ، وقد ظهرت هذه الكرامات على أنواع كثيرة منها ما جاء على يد خبيب ، حيث قالت بنت الحارث : " والله ما رأيت أسيرا قط خيرا من خبيب ، والله لقد وجدته يوما يأكل من قطف عنب في يده وإنه لموثق في الحديد وما بمكة من ثمر " ، وكانت تقول : " إنه لرزق من الله رزقه خبيبا " وهذه الكرامة لخبيب رَضِيَ اللَّهُ عَنْهُ تدل على صدق النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وهي معجزة له ، ويمكن أن الله جعلها آية للكفار وبرهانا لنبيه لتصحيح رسالته (2) ، وقد جزم الإمام ابن تيمية - رحمه الله - أن كرامات الأولياء من معجزات النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، وأوضح أن الآيات الدالة على نبوة محمد - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وعموم رسالته نوعان :
(أ) ما صار معلوما بالخبر الصادق كمعجزات موسى وعيسى عليهما السلام .
_________
(1) الفرق بين المعجزة والكرامة : هو أن المعجزة أمر خارق للعادة مقرون بدعوى النبوة والتحدي للعباد . أما الكرامة : فهي أمر خارق للعادة غير مقرون بدعوى النبوة ولا التحدي ، ولا تكون الكرامة إلا لعبد ظاهره الصلاح ، مصحوبا بصحة الاعتقاد والعمل الصالح . أما إذا ظهر الأمر الخارق على أيدي المنحرفين فهو من الأحوال الشيطانية ، وإذا ظهر الأمر الخارق على يد إنسان مجهول الحال ، فإن حاله يعرض على الكتاب والسنة كما قال الإمام الشافعي رحمه الله : « إذا رأيتم الرجل يمشي على الماء ويطير في الهواء ، فلا تغتروا به حتى تعرضوا أمره على الكتاب والسنة » ، انظر : سير أعلام النبلاء للذهبي ، 10 / 23 ، وشرح العقيدة الطحاوية لعلي بن أبي العز ، ص 510 .
(2) انظر : فتح الباري لابن حجر ، 7 / 283 .

(ب) ما هو باقٍ إلى اليوم ، كالقرآن الذي هو من أعلام نبوة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، وكالعلم والإِيمان الذي في أتباعه ؛ فإنه من أعلام نبوته ، وكشريعته التي أتى بها ؛ فإنه من أعلام نبوته ، وكالآيات التي يظهرها الله وقتا بعد وقت من كرامات الصالحين من أمته ، وظهور دينه بالحجة والبرهان ، واليد والسنان ، والعقوبات التي تحيق بأعدائه ، وصفاته - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - الموجودة في كتب الأنبياء قبله ، كل هذا وغيره من معجزاته التي تدل على صدق نبوته صَلَّى اللهُ عَلَيْهِ وَسَلَّم . (1) .
عاشرا : من معجزات الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم : الإخبار بالمغيبات :
دل هذا الحديث على أن من أعلام نبوة محمد - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - الإِخبار بالمغيبات ؛ ولهذا أخبر - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - أصحابه - رضي الله عنهم - بما حدث لعاصم وأصحابه وما أصابهم ، وهذا يؤكد صدقه - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وما جعل الله على يديه من الخوارق . (2) .
الحادي عشر : من وسائل الدعوة : القدوة الحسنة :
_________
(1) انظر : الجواب الصحيح لمن بدل دين المسيح ، 5 / 420 - 421 .
(2) انظر : الحديث رقم 21 ، الدرس الرابع .

ظهر في هذا الحديث أن القدوة الحسنة من وسائل الدعوة النافعة ؛ لأنه جاء فيه : " فكان خبيب هو سن الركعتين لكل امرئ مسلم قتل صبرا " ، لأنه قال - رَضِيَ اللَّهُ عَنْهُ - عندما أراد المشركون قتله : " ذروني أركع ركعتين " .
وهذا يؤكد أهمية القدوة الحسنة وما لها من الأثر العظيم . (1) .
الثاني عشر : من صفات الداعية : النظافة والاستعداد للقاء الله - عز وجل - :
دل هذا الحديث على أن من صفات الداعية النظافة ؛ ولهذا استحد خبيب - رَضِيَ اللَّهُ عَنْهُ - عندما أراد المشركون قتله ، قال الإمام الكرماني رحمه الله : " وإنما أراد بالاستحداد التنظف استعدادا للقاء ربه ؛ لأن ذلك كان حين فهم إجماعهم على القتل " . (2) .
وهذا يؤكد أهمية النظافة والاستعداد للقاء الله - عز وجل . (3) .
الثالث عشر : استجابة الله - عز وجل - للداعية المخلص وإكرامه حيّا وميِّتا :
_________
(1) انظر : الحديث رقم 3 ، الدرس الثالث ، ورقم 8 ، الدرس الخامس .
(2) شرح الكرماني على صحيح البخاري ، 15 / 175 .
(3) انظر : الحديث رقم 1 ، الدرس الثالث ، ورقم 51 ، الدرس الثالث ، ورقم 103 ، الدرس الثالث .

إن الله - عز وجل - يكرم عباده المؤمنين بإجابة دعواتهم وخاصة الدعاة المخلصين الصادقين ؛ ولهذا استجاب الله دعاء عاصم بن ثابت - رَضِيَ اللَّهُ عَنْهُ - حينما لم ينزل في ذمة المشركين حيث قال : " أما أنا فوالله لا أنزل اليوم في ذمة كافر ، اللهم أخبر عنا نبيك " فاستجاب الله دعاءه فأخبر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - أصحابه خبر عاصم وأصحابه وما أصيبوا . وهذا فيه إكرام لعاصم ، وأكرمه الله كرامة أخرى وهو أنه سبحانه حمى لحمه من المشركين ففي هذا الحديث : " وبعث ناس من كفار قريش إلى عاصم حين حُدِّثوِا أنه قُتِلَ ليُؤتوا بشيء منه يُعرف ، وكان قد قتل رجلا من عظمائهم يوم بدر ، فبُعِث على عاصم مثل الظلة من الدَّبْرِ فَحَمَتْهُ من رسولهم فلم يقدروا على أن يقطعوا من لحمه شيئا " قال الحافظ ابن حجر رحمه الله : " وفيه استجابة دعاء المسلم وإكرامه حيّا وميتا " . (1) .
وهذا يؤكد إكرام الله - عز وجل - للداعية المخلص حيّا وميتا ، والله المستعان وعليه التكلان .
_________
(1) فتح الباري بشرح صحيح البخاري ، 7 / 385 .

171 - باب فكاك الأسير فيه عن أبي موسى عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم .
133 - [3046] - حَدَّثَنَا قُتَيبةُ بْنُ سَعِيدٍ : حَدَّثَنَا جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي وَائلٍ ، عَنْ أِبِي مُوسَى (1) رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « فكُّوا الْعَانِيَ - يَعْنِي الأَسِيرَ - وَأطْعِمُوا الجَائِعَ ، وَعُودُوا الْمَرِيضَ » . (2) .
وفي رواية : « فكُّوا الْعَانِي ، وَأَجِيبُوا الدَّاعِي ، وَعُودُوا الْمَرِيضَ » . (3) .
* شرح غريب الحديث : * " العاني " العاني : الأسير ، وفكاكه السعي في إطلاقه (4) ، ويقال : العاني : الأسير وكل من ذل واستكان وخضع فقد عنا يعنو ، والمرأة عانية وجمعها عوانٍ . (5) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1- من صفات الداعية : الحرص على تعليم الناس الخير .
2 - من موضوعات الدعوة : الحث على تخليص أسرى المسلمين من أعداء الإِسلام .
3 - من موضوعات الدعوة : الحض على إطعام الطعام .
4 - من موضوعات الدعوة : الحث على عيادة المرضى .
5 - من موضوعات الدعوة : الحض على إجابة الدعوة .
_________
(1) تقدمت ترجمته في الحديث رقم 66 .
(2) [ الحديث 3046 ] أطرافه في : كتاب النكاح ، باب حق إجابة الوليمة والدعوة ومن أولم سبعة أيام ونحوه ، 6 / 174 ، برقم 5174 ، وكتاب الأطعمة ، باب قول الله تعالى ، كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ الآية ، 6 / 240 ، برقم 5373 ، وكتاب المرضى ، باب وجوب عيادة المريض ، 7 / 5 ، برقم 5649 ، وكتاب الأحكام ، باب إجابة الحاكم الدعوة ، 8 / 145 ، برقم 7173 .
(3) طرف الحديث رقم 5174 .
(4) تفسير غريب ما في الصحيحين للحميدي ، ص 81 .
(5) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع النون ، مادة : « عنا » 3 / 314 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي : أولا : من صفات الداعية : الحرص على تعليم الناس الخير : ظهر في هذا الحديث أن من صفات الداعية المخلص الحرص على تعليم الناس الخير ؛ ولهذا حرص النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - على ذلك حرصا بالغا ، فحث أمته على تخليص أسرى المسلمين من أيدي أعداء الدين ، وحضهم على إطعام الفقراء والمساكين ، من الآدميين وغيرهم ، ورغبهم وأمرهم بعيادة المرضى وإجابة دعوة الداعي . فينبغي لكل مسلم أن يحرص على نفع إخوانه ، ويتأكد ذلك على الداعية المخلص ، والله المستعان . (1) .
_________
(1) انظر : الحديث رقم 1 ، الدرس الأول .

ثانيا : من موضوعات الدعوة : الحث على تخليص أسرى المسلمين من أعداء الإسلام : إن من الموضوعات المهمة حث المسلمين على تخليص أسراهم من أيدي أعداء الإسلام بأي وسيلة كانت : سواء كان ذلك بالجهاد ، أو بالفِداء ، أو بمبادلة الأَسرى ، أو بغير ذلك من الوسائل المشروعة ؛ ولهذا أمر النبيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بفك الأسير فقال : « فكُّوا العاني » . . ." ؛ ولأهمية ذلك فإن المسلمين لو كان عندهم أسارى ، وعند المشركين أسارى ، واتفقوا على المفاداة تعينت ، ولم تُجْزِ مفاداة أسارى المشركين بالمال . (1) .
فينبغي للداعية إلى الله - عز وجل - أن يحث على ذلك ويُرَغِّب فيه ؛ لعناية النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وأمره بفك الأسرى وحثه على ذلك . (2) .
_________
(1) ذكر ذلك عن الإِمام أحمد ، انظر : فتح الباري لابن حجر ، 6 / 167 .
(2) انظر : المرجع السابق 6 / 167 ، والمنهل العذب الفرات من الأحاديث الأمهات من صحيح البخاري ، للدكتور عبد العال أحمد ، 3 / 251 .

ثالثا : من موضوعات الدعوة : الحض على إطعام الطعام : إن إطعام الجائع والحث عليه من الموضوعات المهمة في الدعوة إلى الله - عز وجل ؛ ولهذا أمر به النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - في هذا الحديث فقال : " . . . « وأطعموا الجائع » وهذا فيه حفاظٌ على صحة الجائع وحياته ، وصيانة لكرامته ؛ ولأهمية إطعام الطعام فقد ثبت من حديث عبد الله بن سلام - رَضِيَ اللَّهُ عَنْهُ - أنه قال : لما قدم النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - المدينة انجفل الناس قِبَلَه ، وقيل : قدم رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، قدم رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، قدم رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم . ثلاثا . فجئت في الناس ؛ لأنظر ، فلما تبيَّنتُ وجهه عرفتُ أن وجهه ليس بوجه كذاب ، فكان أوَّل شيء سمعته تكلم به أن قال : « يا أيها الناس ، أفشوا السلام ، وأطعموا الطعام ، وصلوا الأرحام ، وصلوا بالليل والناس نيام تدخلوا الجنة بسلام » . (1) .
_________
(1) ابن ماجه ، في كتاب الأطعمة ، باب إطعام الطعام ، 2 / 1083 ، برقم 3251 ، واللفظ له ، والترمذي ، في كتاب صفة القيامة ، باب : حدثنا محمد بن بشار ، 4 / 652 ، برقم 2485 ، وقال : هذا حديث صحيح ، وصححه الألباني في إرواء الغليل 3 / 239 ، وصحيح سنن ابن ماجه 1 / 223 ، وصحيح سنن الترمذي 2 / 303 ، ورواه أحمد في المسند ، 1 / 165 ، و 2 / 391 ، والدارمي في سننه ، 1 / 156 .

وعن أبي مالك الأشعري - رَضِيَ اللَّهُ عَنْهُ - عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - أنه قال : « إن في الجنة غُرفا يُرى ظاهرها من باطنها ، وباطنها من ظاهرها أعدها الله لمن أطعم الطعام ، [ وأفشى السلام ] ، وألان الكلام ، وتابع الصيام ، وصلى بالليل والناس نيام » . (1)
وعن علي - رَضِيَ اللَّهُ عَنْهُ - قال : قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « إن في الجنة لَغُرَفا يُرى ظهورها من بطونها وبُطونُها من ظهورِها " فقام إليه أعرابي فقال : لمن هي يا رسول الله ؟ قال : " هي لمن أطاب الكلام ، وأطعم الطعام ، وأدام الصيام ، وصلى بالليل والناس نيام » . (2)
_________
(1) أخرجه أحمد في المسند ، 5 / 343 ، والطبراني في المعجم الكبير ، 3 / 310 ، برقم 3466 ، ورقم 3467 ، وابن حبان في صحيحه ، 2 / 262 ، برقم 509 ، والبغوي في شرح السنة ، 4 / 40 ، برقم 927 ، والبيهقي في السنن الكبرى ، 4 / 300 ، وعبد الرزاق في المصنف ، 11 / 418 ، برقم 2083 ، وما بين المعكوفين لابن حبان ، ولفظ أحمد ، وعبد الرزاق ، والبيهقي : « إن في الجنة غرفة يرى ظاهرها من باطنها وباطنها من ظاهرها ... » ، وأخرجه أحمد عن عبد الله بن عمرو ، 2 / 173 ، والحاكم وصححه ووافقه الذهبي ، 1 / 321 .
(2) الترمذي ، كتاب صفة الجنة ، باب ما جاء في غرف الجنة ، 4 / 673 ، برقم 2527 ، وحسنه الألباني في صحيح سنن الترمذي ،2 / 311 ، وصحيح الجامع 2 / 220 برقم 2119 ، ورواه الترمذي أيضا في كتاب البر والصلة ، باب ما جاء في قول المعروف ، 4 / 354 ، برقم 1984 .

والمقصود أن هذا الحديث العظيم فيه حث على هذه الخصال الكريمة : إطعام الطعام ، وإفشاء السلام ، وطيب الكلام ، وإدامة الصيام ، والصلاة بالليل والناس نيام ؛ فإن من عمل ذلك كانت له هذه الغرف ، وهي جمع غرفة : أي علالي في غاية اللطافة ونهاية الصفاء والنظافة ، وهي شفافة لا تحجب من وراءها ، وهي مخصصة لمن له خلق حسن مع الناس ، وخاصة بمن يُطيِّب الكلام ؛ لكونه من عباد الرحمن الذين يمشون على الأرض هونا ، وإذا خاطبهم الجاهلون قالوا سلاما ، وهي لمن أطعم الطعام : للعيال ، والفقراء ، والأضياف ونحو ذلك ، ولمن أدام الصيام : أي أكثر منه بعد الفريضة ، وأقله أن يصوم من كل شهر ثلاثة أيام ، وصلى بالليل والناس نيام : أي غالبهم نيام أو غافلون عنه ، لأن العمل بالليل والناس نيام لا رياء فيه ولا سمعة ، وهذا يؤكد على أن من فعل ذلك فقد بلغ الغاية العظمى في الإِخلاص لله - عز وجل - (1) وقد ذكر الله هذه الغرف في القرآن الكريم فقال - عز وجل - : { لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ } (2) ، وقال
_________
(1) انظر : تحفة الأحوذي بشرح سنن الترمذي ، للمباركفوري ،6 / 119 .
(2) سورة الزمر ، الآية : 20 .

الله عز وجلَّ : { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفًا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ } (1)
رابعا : من موضوعات الدعوة : الحث على عيادة المريض : إن عيادة المريض من الموضوعات المهمة التي ينبغي للداعية أن يحث الناس عليها ؛ لأن المريض بحاجة إلى تفقد أحواله ، والتلطف به ، وتكون عيادته سببا في نشاطه وقوته وصبره في الغالب ؛ لأنه يستأنس بزيارة إخوانه ويدافع المرض مع ما في ذلك من الثواب العظيم ؛ ولهذا أمر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - في هذا الحديث بعيادة المريض فقال : " . . . « وعودوا المريض » . . . " وهذا يؤكد أهمية العيادة لمرْضَى المسلمين . (2)
خامسا : من موضوعات الدعوة : الحض على إجابة الدعوة : إن إجابة الدعوة من الموضوعات التي ينبغي للداعية أن يحث الناس عليها ، ويرغبهم فيها ، ويخوفهم من عدم إجابتها ؛ ولهذا أمر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - في هذا الحديث بإجابة الدعوة فقال : . . . . « وأجيبوا الداعي » . . . . " .
_________
(1) سورة العنكبوت ، الآية : 58 .
(2) انظر : الحديث رقم 108 ، الدرس الثالث ، وانظر : شرح الكرماني على صحيح البخاري 20 / 181 .

وقد حض النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - على إجابة الداعي في أحاديث كثيرة ، منها ما ثبت عن عبد الله بن عمر - رَضِيَ اللَّهُ عَنْهُ - أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « إذا دعي أحدكم إلى الوليمة (1) فليأتها » (2) ، وعن أبي هريرة - رَضِيَ اللَّهُ عَنْهُ - أنه كان يقول : " شر الطعام طعامُ الوليمة يدعى لها الأغنياء ويترك الفقراء ، ومن ترك الدعوة فقد عصى الله ورسوله - صلى الله عليه وسلم - " (3) ، وعن ابن عمر - رَضِيَ اللَّهُ عَنْهُما - قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « مَنْ دُعِيَ إلى عرس أو نحوه فليجب » ، وفي لفظ « إذا دعا أحدكم أخاه فليجب عرسا كان أو نحوه » . (4)
_________
(1) الوليمة : ما يصنع من الطعام عند السرور . انظر : هداية الباري مقدمة فتح الباري لابن حجر ، ص207 .
(2) البخاري ، كتاب النكاح ، باب حق إجابة الوليمة والدعوة ، 6 / 174 برقم 5173 ، ومسلم ، كتاب النكاح ، باب الأمر بإجابة الداعي إلى دعوة ، 2 / 1052 ، برقم 1429 .
(3) البخاري ، كتاب النكاح ، باب من ترك الدعوة فقد عصى الله ورسوله ، 6 / 175 برقم 5177 ، ومسلم ، كتاب النكاح ، باب الأمر بإجابة الداعي إلى دعوة ، 2 / 1055 ، برقم 1432 .
(4) مسلم ، كتاب النكاح ، باب الأمر بإجابة الداعي إلى دعوة ، 2 / 1053 ، برقم 1429 .

وهذه الأحاديث تؤكد أهمية إجابة الدعوة والحض عليها سواء كانت لعرس أو غيره ، ولكن تسقط إجابة الدعوة بأعذار منها : أن يكون في الطعام شبهة واضحة ، أو يخص بالدعوة الأغنياء دون الفقراء ، أو يكون هناك من يتأذَّى بحضوره معه ، أو لا تليق به مجالسته ، أو يدعوه لخوف شره أو لطمع في جاهه ، أو لِيُعان على باطل ، وأن لا يكون هناك منكر من : خمر ، أو لهو ، أو فرش حرير أو آَنية ذهب وفضة ، أو صور إنسانِ ، أو حيوان غير مفروشة (1) ، أو غير ذلك مما حرمه الله ورسوله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - " ورأى ابن مسعود - رَضِيَ اللَّهُ عَنْهُ - صورة في البيت فرجع " ؛ (2) ، وقد ذكر الإِمام القرطبي رحمه الله : أن الوليمة إذا كان فيها منكر فلا يجوز حضورها عند كافة العلماء . (3)
_________
(1) انظر : شرح النووي على صحيح مسلم ، 9 / 248 ، وفتح الباري لابن حجر ، 9 / 242 ، والمغنى لابن قدامة 10 / 193-206 .
(2) البخاري ، كتاب النكاح ، باب هل يرجع إذا رأى منكرا في الدعوة ؟ في ترجمة الباب ،10 / 203 .
(3) انظر : المفهم لما أشكل من تلخيص كتاب مسلم ، 4 / 153 .

إلا إذا أمكنه الإِنكار وإزالة المنكر لزمه الحضور والإِنكار ؛ لأنه يؤدي فرضين : إجابة دعوة أخيه المسلم وإزالة المنكر (1) ، ومن الأعذار في عدم الإجابة أن يعتذر إلى الداعي فيتركه ويعفو عنه ، وقد بالغ بعض الصحابة - رضي الله عنهم - في ترك إجابة الدعوة إذا وجد فيها بعض المكروهات ، لْقد دعا ابن عمر أبا أيوب فرأى في البيت سِترا على الجدار فقال ابن عمر رَضِيَ اللَّهُ عَنْهُما : غلبنا عليه النساء ، فقال : من كنت أخشى عليه فلم أكن أخشى عليك ، والله لا أطعم لكم طعاما فرجع (2) قال ابن قدامة رحمه الله : " فأما ستر الحيطان بستور غير مصورة ؛ فإن كان لحاجة من وقاية حرٍّ أو بردٍ فلا بأس ؛ لأنه يستعمله في حاجته ، فأشبه الستر على الباب ، وما يلبسه على بدنه ، وإن كان لغير حاجة فهو مكروه وعذر في الرجوع عن الدعوة وترك الإِجابة " (3) ؛ وإنما كره لما فيه من السرف . (4) .
والذي ينبغي للداعية أن يحض على إجابة الدعوة وإزالة المنكر أو المكروه ، فإذا لم يستطع الإِنكار أو لم يزل المنكر فلا حرج في عدم الإِجابة إلا إذا ترتب على ذلك منكر أنكر منه ؛ فإنه يجيب ويرتكب أدنى المفسدتين لتفويت كبْرَاهما ، والله المستعان .
_________
(1) انظر : المغني لابن قدامة ،10 / 198 .
(2) البخاري , كتاب النكاح , باب هل يرجع إذا رأى منكرا في الدعوة ؟ قبيل الحديث رقم 5181 .
(3) المغني ، 10 / 203 .
(4) انظر : المرجع السابق ، 10 / 205 .

173 - باب الحربِي إِذَا دخَل دار الإسْلامِ بغَيْرِ أمَانٍ 134 -[3051]- حَدَّثَنَا أَبُو نُعَيْمٍ : حَدَّثَنَا أَبُو العُمَيْسِ ، عَنْ إِيَاسِ بْنِ سَلَمَةَ بْنِ الأَكْوَع (1) عَنْ أَبِيهِ قَالَ : « أَتَى النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عَيْنٌ مِنَ المُشْرِكِينَ- وَهُوَ فِي سَفَرٍ - فجَلَسَ عِنْدَ أَصْحَابِهِ يَتَحَدَّثُ ، ثمَ انفتلَ ، فَقَالَ النَّبِي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم :" اطْلُبُوهُ ، وَاقْتُلُوه " ،فقتَلْتُهُ ، فَنَفَّلَهُ سَلَبَه » . (2) .
* شرح غريب الحديث : * " عين " العين : الجاسوس . (3) .
* " انفتل " التوى وانصرف . (4) .
* " نَفَّلَهُ " النفْل : الزيادة ، والنَّفَل بالتحريك الغنيمة . (5) .
* " سلبه " السلب : هو الذي يُقْضَى به للقاتل في الحرب وهو ما كان على المقتول : من اللباس ، وما كان معه من السلاح والدوابِّ وآلة الحرب وغير ذلك . (6) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1- من صفات الداعية : طاعة ولي أمر المسلمين في المعروف .
2 - من صفات الداعية : الشجاعة .
3 - من وظائف الإمام المسلم : قتل الجاسوس الحربي الكافر .
_________
(1) تقدمت ترجمته في الحديث رقم 74 .
(2) وأخرجه مسلم ، في كتاب الجهاد والسير ، باب استحقاق القاتل سلب القتيل ، 3 / 1374 ، بر قم 1754 .
(3) انظر : غريب الحديث رقم 132 ، ص 762 .
(4) المعجم الوسيط ، لمجمع اللغة العربية ، مادة : « فتل » 2 / 673 .
(5) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب النون مع الفاء ، مادة « نفل » 5 / 99 .
(6) انظر : تفسير غريب ما في الصحيحين للحميدي ص 438 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب السين مع اللام ، مادة : « سلب » 2 / 387 .

4 - من وسائل الدعوة : تشجيع الشجاع على شجاعته .
5 - من وسائل الدعوة : أخذ الحذر والحيطة .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي : أولا : من صفات الداعية : طاعة ولي أمر المسلمين في المعروف : إن من الصفات الحميدة والأعمال الجليلة : طاعة ولي أمر المسلمين في غير معصية الله - عز وجل ؛ ولهذه الأهمية بادر سلمة بن الأكوع - رَضِيَ اللَّهُ عَنْهُ - امتثال أمر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فلحق بالجاسوس فقتله ، وهذا يبيِّن أهمية طاعة ولي أمر المسلمين بالمعروف . (1) .
_________
(1) انظر : الحديث رقم 95 ، الدرس الأول ، ورقم 96 ، الدرس الثاني ، ورقم 102 ، الدرس التاسع .

ثانيا : من صفات الداعية : الشجاعة : ظهر في هذا الحديث أن الشجاعة من صفات الداعية ؛ ولهذا قتل ابن الأكوع الجاسوس بأمر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، وظهرت قوته وشجاعته - رَضِيَ اللَّهُ عَنْهُ - في ذلك كما في هذا الحديث . (1) ثالثا : من وظائف الإمام المسلم : قتل الجاسوس الحربي الكافر : إن من الأمور المهمة أن يُقْضَى على جواسيس الكفار بالقتل ، وذلك من وظائف الإمام الأعظم ، يأمر به ويشرف على تنفيذه ؛ ولهذا أمر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - ابن الأكوع - رَضِيَ اللَّهُ عَنْهُ - بقتل الجاسوس فقتله رَضِيَ اللَّهُ عَنْهُ ؛ قال الإمام النووي - رحمه الله - في ذكره لفوائد هذا الحديث : " وفيه قتل الجاسوس الكافر الحربي وهو كذلك بإجماع المسلمين " . (2) .
_________
(1) انظر : الحديث رقم 35 ، الدرس الخامس ، ورقم 61 ، الدرس الثاني .
(2) شرح النووي على صحيح مسلم ، 12 / 310 .

رابعا : من وسائل الدعوة : تشجيع الشجاع على شجاعته : لا شك أن من وسائل الدعوة تشجيع الشجاع على شجاعته ؛ ولهذا أعطى النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - سلمة بن الأكوع - رَضِيَ اللَّهُ عَنْهُ - سلب الجاسوس الذي قتله ففي هذا الحديث : « فنفله سلبه » ، وفي رواية مسلم قال ابن الأكوع رَضِيَ اللَّهُ عَنْهُ : « فخرجت أشتد فكنت عند ورك الجمل ، ثم تقدمت حتى أخذت بخطام الجمل فأنخته ، فلما وضع ركبته في الأرض اخترطت سيفي فضربت رأس الرجل فندر ، ثم جئت بالجمل أقوده عليه رحله وسلاحه ، فاستقبلني رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - والناس معه ، فقال : " من قتل الرجل ؟ " قالوا : ابن الأكوع ، قال : " له سلبه أجمع » (1) ، وهذا يؤكد أهمية تشجيع الشجاع ؛ قال العلامة الملا علي القاري رحمه الله : " ويستحب للإِمام التحريض على القتال بالتنفيل ، فيقول : من قتل قتيلا فله سلبه ، أو يقول للسرية : قد جعلت لكم النصف أو الربع بعد الخمس " . (2) .
_________
(1) مسلم برقم : 1754 وتقدم تخريجه في أول الحديث في هذا الباب ، ص 777 .
(2) مرقاة المفاتيح شرح مشكاة المصابيح ، 7 / 506 .

خامسا : من وسائل الدعوة : أخذ الحذر والحيطة : دل هذا الحديث بمفهومه على أن من وسائل الدعوة أخذ الحذر والحيطة من أعداء الإِسلام ؛ ولهذا أخذ النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بالحذر عندما جاء الرجل وجلس مع أصحابه كما في هذا الحديث ، ففطن - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لذكائه وعلم بأنه جاسوس فقال : « اطلبوه واقتلوه » . وهذا يؤكد أهمية أخذ الحذر والحيطة مع الاستعانة بالله والاعتماد عليه . (1) .
_________
(1) انظر : الحديث رقم 45 ، الدرس الثاني .

178 - بَابُ كيفَ يُعرَض الإسلامُ على الصّبيّ ؟ 135 - [3057]- وَقَالَ سَالِمٌ : قَالَ ابْنُ عُمَرَ (1) . « ثمَّ قَامَ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فِي النَّاسِ فَأَثْنَى عَلَى الله بِمَا هُوَ أَهْلُهُ ، ثُمَّ ذَكَرَ الدَّجَّالَ فَقَالَ : " إِنِّي أُنْذِرُكُمُوه ، وَمَا مِنْ نَبِي إِلَّا قَدْ أَنْذَرَهُ قَوْمَهُ ، لَقَدْ أَنْذَرَهُ نُوح قَوْمَه : وَلَكِنْ سَأَقُولُ لَكُمْ فِيه قَوْلا لَم يَقُلْهُ نَبِي لِقَوْمهِ : تَعْلَمُون أَنَّهُ أَعْوَرُ ، وَإِنَّ الله لَيْسَ بِأَعْوَرَ » . (2) .
وفي رواية : « إِنَّ الله لَيْسَ بأَعْوَرَ ، ألا إنَّ المَسيحَ الدَّجَالَ أَعْوَرُ الْعَيْنِ الْيُمْنى ، كَأن عَيْنَهُ عِنَبَة طَافِيَة » . (3) .
_________
(1) تقدمت ترجمته في الحديث رقم 1 .
(2) [الحديث 3057] أطرافه في : كتاب أحاديث الأنبياء ، باب قول الله - عز وجل - : وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ ، 4 / 126 ، برقم 3337 . وكتاب أحاديث الأنبياء ، باب : وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا 4 / 170 ، برقم 3439 . وكتاب المغازي ، باب حجة الوداع ، 5 / 147 ، برقم 4402 . وكتاب الأدب ، باب قول الرجل للرجل : اخسأ ، 7 / 148 ، برقم 6175 . وكتاب الفتن ، باب ذكر الدجال ، 8 / 130 ، برقم 7123 و7127 . وكتاب التوحيد ، باب قول الله تعالى . وَلِتُصْنَعَ عَلَى عَيْنِي ، 8 / 217 ، برقم 7407 . وأخرجه مسلم في كتاب الإِيمان ، باب ذكر المسيح ابن مريم والمسيح الدجال ، 1 / 154 ، برقم 169 . وكتاب الفتن وأشراط الساعة ، باب ذكر الدجال وصفة ما معه ، 4 / 2247 ، برقم 169 .
(3) طرف الحديث رقم 3439 .

وفي رواية : « كُنَا نَتَحَدَّثُ بِحَجَّةِ الْوَدَاع وَالنَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بيْنَ أَظْهُرِنَا ، وَلَا نَدْرِي مَا حَجَّةُ الْوَدَاعِ ، فَحَمِدَ الله وَأَثْنَى عَلَيْهِ ، ثُمَّ ذَكَرَ الْمَسِيحَ الدَّجَّال فَأَطْنَبَ فِي ذِكْرِهِ وَقَالَ : " مَا بَعَثَ الله مِنْ نَبِيٍّ إِلَّا أَنْذَرَهُ أُمَّتَهُ : أَنْذَرَهُ نُوح والنَّبيُّونَ مِنْ بَعْدِهِ ، وَإنَّه يَخْرُجُ فِيكُمْ فَمَا خَفِيَ عَلَيْكُمْ مِنْ شَأنِهِ ، فَلَيْسَ يَخْفَى عَلَيْكُم أَنَّ رَبكُمْ لَيْسَ عَلَى مَا يَخْفَى عَلَيْكُمْ " ثلاثا " إِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ ، وَإِنَّهُ أَعْوَرُ العَين الْيُمْنَى ، كَأَنَّ عَيْنَهُ عِنَبَة طَافِيَة » . (1)
* شرح غريب الحديث : * " فأطنب " يقال : أطنب في الكلام أو الوصف أو الأمر : بالغ وأكثر . (2) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1- من وسائل الدعوة : الخطابة .
2 - من آداب الداعية : الثناء على الله بما هو أهله .
3 - من صفات الداعية : الحرص على تعليم الناس الخير .
4 - من موضوعات الدعوة : التحذير من فتنة الدجال وبيان صفاته للحذر منه .
_________
(1) طرف الحديث رقم 4402 . .
(2) انظر : القاموس المحيط ، للفيروز آبادي ، باب الباء ، فصل الطاء ، ص 141 ، والمعجم الوسيط لمجمع اللغة العربية ، 2 / 567 .

5 - من موضوعات الدعوة : بيان صفات الكمال لله - عز وجل .
6 - من أساليب الدعوة : التأكيد بالتكرار .
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي : أولا : من وسائل الدعوة : الخطابة : إن من الوسائل المهمة في الدعوة إلى الله - عز وجل - الخطابة ، وقد ظهر استخدام النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لها في هذا الحديث ؛ لقول ابن عمر - رضي الله عنهما - عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « ثم قام النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - في الناس فأثنى على الله بما هو أهله » ، وهذا يؤكد أن الخطابة من أهم وسائل الدعوة . فينبغي للداعية العناية بها عناية فائقة . (1)
_________
(1) انظر : الحديث رقم 7 ، الدرس السادس ، ورقم 33 ، الدرس التاسع . .

ثانيا : من آداب الداعية : الثناء على الله بما هو أهله : إن من الآداب العظيمة التي ينبغي للداعية أن يبدأ بها في خطبه ومحاضراته ، وكلماته أن يحمد الله ويثني عليه بما هو أهله ، ويصلي على النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم ؛ ولهذا جاء في هذا الحديث قول ابن عمر - رضي الله عنهما : " ثم قام النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فأثنى على الله بما هو أهله ثم ذكر الدجال . . . " . وهذا يؤكد أهمية الثناء على الله - عز وجل - بأسمائه الحسنى وصفاته العلى ، وبما هو أهله كما فعل النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، ومن ذلك خطبة الحاجة التي كان يخطب بها النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - في أول الخطبة . (1) .
ثالثا : من صفات الداعية : الحرص على تعليم الناس الخير : دل هذا الحديث على أن من صفات الداعية الحرص على تعليم الناس الخير وتحذيرهم مما يضرهم ؛ ولهذا حرص النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - حرصا عظيما على تعليم أمته الصفات التي يعرف بها الدجال ؛ ليحذر أمته . وهذا يؤكد أن من أهم صفات الداعية الحرص على تعليم الناس ما ينفعهم وتحذيرهم مما يضرهم . (2) .
_________
(1) انظر : صحيح مسلم ، 2 / 593 ، برقم 868 ، وتقدم تخريجه في الحديث رقم 108 ، الدرس السابع ، ص 624 ، وانظر . مشكاة المصابيح للتبريزي ، 2 / 942 ، برقم 3149 .
(2) انظر : الحديث رقم 1 ، الدرس الأول .

رابعا : من موضوعات الدعوة : التحذير من فتنة الدجال وبيان صفاته للحذر منه : إن من موضوعات الدعوة التي ينبغي للداعية أن يعتني بها : التحذير من فتنة الدجال ؛ ولهذا حذر النبي - صلى الله عليه وسلم - في هذا الحديث عن الدجال فقال : « إني أنذركموه وما من نبي إلا قد أنذره قومه ، لقد أنذره نوح قومه ، والنبيون من بعده » ، قال الإمام النووي رحمه الله : " هذا الإِنذار ؛ لِعِظَمِ فتنته وشدة أمرها " (1) ؛ ولعظم فتنة الدجال وخطرها على المسلمين بَيَّن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - صفاته كاملةً ؛ لِيَحْذَرَ منه المؤمنون ، ومن هذه الصفات على وجه الإِجمال اقتباسا من أحاديث النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - ما يأتي : هو شاب جعد الشعر ، أعور العين اليمنى حقيقة ، وعينه اليسرى معيبة (2) ، ويخرج من خلة بين الشام والعراق من المشرق : من خراسان ، ويمكث في الأرض أربعين يوما : يوم كسنة ، ويوم كشهر ، ويوم كأسبوع ، وسائر أيامه كالأيام المعروفة ، وتُصَلَّى الصلوات على تقدير الأيام العادية في كل أربعٍ وعشرين ساعة خمس صلوات ، وسرعته في الأرض كالغيث استدبرته الريح ، ويأمر السماء أن تمطر فتمطر والأرض أن تنبت
_________
(1) شرح النووي على صحيح مسلم ، 8 / 271 ، وانظر : فتح الباري لابن حجر ، 13 / 96 .
(2) انظر : كتاب الإِيمان من إكمال المعلم بفوائد صحيح مسلم ، للقاضي عياض ، 2 / 725 ، والمفهم لما أشكل من تلخيص كتاب مسلم للقرطبي ، 7 / 274 ، وشرح النووي على صحيح مسلم ، 2 / 592 .

فتنبت ، ومن أجابه إلى أنه الرب - تعالى الله عن قوله - أو أنه نبي كان في رغد من العيش وسعة ، ومن عصاه ولم يجبه ذهبت أمواله معه وأصبح فقيرا ، ويضرب شابَا مسلما بالسيف فيكون قطعتين ثم يقف بين القطعتين ويناديه فيحْيى ، ويدخل جميع البلدان والقرى إلا مكة والمدينة فإنه لا يدخلهما لحراسة الملائكة لهما ، ولكن ترجف المدينة ثلاث رجفات ، فيخرج الله كل كافر ومنافق فيصيبه الدجال ، ومعه نار وماء ، فماؤه نار وناره ماءٌ ، فمن رأى ذلك فليلق بنفسه في النار ويبتعد عن الماء ، ومعه جنة ونار فناره جنة وجنته نار ، ومكتوب بين عينيه كافر [ك ف ر] يقرؤه كل مسلم قارئ وغير قارئ ، وهو قصير متباعد ما بين الفخذين والرِّجل ، ويتبعه سبعون ألفا من يهود أصبهان ، وما خلق الله فتنة منذ أوجد السماوات والأرض أعظم من فتنة الدجال ؛ ولهذا حذره النبيون أممهم ، ومن أعظم ما ينجي من الدجال قراءة عشر آيات من أول سورة الكهف والاستعاذة بالله من فتنته دبر كل صلاة ، وفي آخر الأمر ينزل عيسى ابن مريم - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فيقتل الدجال (1) نعوذ بالله من مضلات الفتن ما ظهر منها وما بطن .
_________
(1) انظر : الأدلة على ما سبق ، صحيح البخاري ، كتاب الفتن ، باب ذكر الدجال ، 8 / 130 - 132 من الحديث رقم 7122 -7136 ، وصحيح مسلم ، كتاب الفتن ، باب ذكر الدجال وصفته وما معه ، 4 / 2247 ، من الحديث رقم 2932 - 2947 ، وقد جمع ابن الأثير في جامع الأصول اثنين وثلاثين حديثا ، 10 / 332 - 375 من حديث رقم 7838 - 7869 .

وهذه الصفات التي ذكرها النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عن الدجال تؤكد أهمية التحذير من فتنته ، وتوضيح أمره للناس ، حتى يسلم من فتنته من أدركه ، أسأل الله العافية في الدنيا والآخرة لي ولجميع المسلمين .
خامسا : من موضوعات الدعوة : بيان صفات الكمال لله - عز وجل - : إن من الموضوعات المهمة بيان صفات الكمال لله - عز وجل - ، ولهذا قال النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - في هذا الحديث : « إن ربكم ليس بأعور » والله - عز وجل - لا يشبهه شيء من خلقه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } . (1) فينبغي للداعية أن يبيَن للناس منهج أهل السنة والجماعة في إثبات الأسماء الحسنى ، والصفات العُلَى ، ونفي النقائص والعيوب عن الله - عز وجل . (2)
سادسا : من أساليب الدعوة : التأكيد بالتكرار : إن من أساليب الدعوة التأكيد بالتكرار ؛ ولهذا استخدم النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - هذا الأسلوب في هذا الحديث عند ذكره لصفات الدجال فقال : « فما خَفِيَ عليكم من شأنه فليس يخفى عليكم أن ربكم ليس على ما يخفى عليكم » ثلاثا . وهذا يؤكد أهمية هذا الأسلوب .
_________
(1) سورة الشورى ، الآية : 11 .
(2) انظر : الحديث رقم 39 ، الدرس الأول ، ورقم 110 ، الدرس الثاني ، ورقم 117 ، الدرس الأول . .

فينبغي للداعية العناية به ؛ لفعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم . (1) .
_________
(1) انظر : الحديث رقم 4 ، الدرس الخامس ، ورقم 7 ، الدرس الثاني عشر .

180 - باب إذا أسلم قوم في دَارِ الحرب ولهُمْ مال وأَرَضُونَ فَهي لهمْ 136 - [3059]- حَدَّثَنَا إِسْمَاعِيلُ قَالَ : حَدَّثَنِي مَالِكٌ ، عَنْ زَيْدِ بْن أَسْلَمَ ، عَنْ أَبِيهِ (1) : " أَنَّ عُمَرَ بْنَ الخَطَّاب - رضي الله عنهم - اسْتَعْملَ مَوْلىً لَهُ يُدْعَى هُنَيا (2) عَلَى الْحِمَى ، فَقَالَ : يَا هُنَيُ اضْمُمْ جَنَاحكَ عَن الْمُسْلِمِينَ ، وَاتَقِ دَعْوَةَ الْمَظْلُومِ (3) فإن دعْوَةَ الْمَظْلُومٍ مُسْتَجَابة . وأَدْخِلْ ربَّ الصُّرَيمَةِ ، وَرَبَّ الغُنَيْمَةِ ، وَإِيَّايَ وَنَعَمَ ابْنِ عَوْفٍ وَنعَمَ ابْنِ عَفَّانَ ؛ فَإنَهُمَا إِنْ تَهْلِكْ مَاشِيَتُهُمَا يَرْجِعَا إِلَىِ نَخْلٍ وَزَرْعٍ ، وإن رَبَّ الصُّرَيْمَةِ وَرَبَّ الغُنَيْمَةِ إِنْ تَهْلِكْ مَاشِيَتُهُمَا يَأْتِنِي بِبَنِيهِ فيَقُولُ : يَا أَمِيرَ الْمؤمِنينَ أَفَتَارِكُهُمْ أَنا لَا أَبَا لَكَ؟ فَالْمَاءُ وَالْكَلأُ أَيْسَرُ عَلَيَّ مِنَ الذَّهَب وَالْوَرِقِ ، وَأيْمُ الله إِنَهُمْ لَيَرَوْنَ أني قَدْ ظَلَمْتُهُمْ ؛ إِنَهَا لَبِلادُهُمْ ، فَقَاتَلَوا عَلَيْهًا فِي الْجَاهِليِّة وَأسْلَمُوا عَلَيْهَا فِي الإِسْلامِ . وَالَّذِي
_________
(1) أسلم أبو زيد ، الفقيه الإمام ، القرشي العدوي المدني ، مولى عمر بن الخطاب رَضِيَ اللَّهُ عَنْهُ ، قيل : هو من سبي عين التمر - بلدة غرب الكوفة - وقيل : هو يماني وعليه الأكثر ، وقيل : حبشي ، اشتراه عمر في الحج في العام الذي يلي حجة الوداع ، روى عن عمر وعثمان ومعاوية ومعاذ وابن عمر ، والصديق وطائفة من الصحابة - رضي الله عنهم - علما كثيرا وبلغه ، قيل : مات سنة ثمانين للهجرة . انظر : تهذيب الأسماء واللغات ، للنووي ، 1 / 117 ، وسير أعلام النبلاء للذهبي 4 / 98 .
(2) هني مولى عمر وعامله على الحمى ، روى عن أبي بكر ، وعمر ، ومعاوية ، وعمرو بن العاص ، ولم أجد له غير هذه الترجمة ، انظر : تهذيب التهذيب لابن حجر ، 11 / 65 .
(3) وفي نسخة فتح الباري « واتق دعوة المسلمين » قال الحافظ ابن حجر في فتح الباري : 6 / 176 ، « في رواية الإسماعيلي ، والدارقطني ، وأبي نعيم » دعوة المظلوم « .

نَفْسِي بِيَدِهِ لَوْلَا الْمَالُ الَّذِي أَحْمِلُ عَلَيْهِ فِي سَبِيلِ الله مَا حَمَيْتُ عَلَيْهِمْ مِنْ بِلادهِمْ شِبْرا" .
* شرح غريب الحديث : * " الحمى " الحمى خلاف المباح وهو الممنوع . (1)
* " اضمم جناحك عن المسلمين " : أي أَلِنْ جَانِبَك وارفق بهم . (2) .
* " الصريمة " الإِبل القليلة . (3)
* " الغنيمة " الغنم القليلة . (4) .
* " الكلأ " النبات والمرعى . (5) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1- أهمية اختيار الرجل الصالح النبيل للأمور المهمة .
2 - من أصناف المدعوين : الموالي والخدم .
3 - من موضوعات الدعوة : التحذير من الظلم .
4 - من موضوعات الدعوة : الحث على رحمة المسلمين والشفقة عليهم .
5 - من صفات الداعية : القوة وجودة النظر .
6 - من أساليب الدعوة : الترهيب .
7 - من أساليب الدعوة : الاستفهام الإِنكاري .
8 - من أساليب الدعوة : التأكيد بالقسم .
9 - أهمية رعاية مصالح المسلمين .
_________
(1) انظر : شرح غريب الحديث رقم 118 ، ص 692 . .
(2) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الضاد مع الميم ، مادة : « ضمم » 3 / 101 .
(3) المرجع السابق ، باب الصاد مع الراء ، مادة : « صرم » 3 / 27 . .
(4) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الغين مع النون ، 3 / 27 ، وانظر : تفسير غريب ما في الصحيحين للحميدي ص 49 .
(5) تفسير غريب ما في الصحيحين للحميدي ص 49 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي : أولا : أهمية اختيار الرجل الصالح النبيل للأمور المهمة : دل هذا الحديث على أنه ينبغي للداعية أو الإمام المسلم ، أو من ولاه الله أمرا من أمور المسلمين أن يختار الرجل الصالح النبيل للأمور المهمة ؛ لأن من الحكمة وضع الرجل المناسب في المكان المناسب ؛ ولهذا جاء في هذا الحديث أن عمر - رَضِيَ اللَّهُ عَنْهُ - " استعمل مولىً له يُدعى هنيّا على الحمى " ؛ قال الحافظ ابن حجر رحمه الله : " ولولا أنه كان من الفضلاء النبهاء الموثوق بهم لما استعمله عمر " . (1) .
_________
(1) فتح الباري بشرح صحيح البخاري ، 6 / 176 ، وانظر : الحديث رقم 67 ، الدرس الخامس .

ثانيا : من أصناف المدعوين : الموالي والخدم : إن مما لا شك فيه أن من أصناف المدعوين الموالي والخدم ، ونحوهم ؛ ولهذا حَذَّر أمير المؤمنين عمر - رَضِيَ اللَّهُ عَنْهُ - مولاه من الظلم ، وأمره بالشفقة على الفقراء فقال : واتقِ دعوة المظلوم ؛ فإن دعوة المظلوم مستجابة ، وأدخل رب الصريمة ورب الغنيمة " . وهذا يؤكد أهمية عناية المسلم وخاصة الداعية إلى الله - عز وجل - بمن تحت يده من الموالي والخدم وغيرهم : من دعوتهم إلى الخير وتحذيرهم من الشر ، ومراقبتهم مراقبة دقيقة ؛ لإِلزامهم بطاعة الله - عز وجل - وإبعادهم عن معصيته .

ثالثا : من موضوعات الدعوة : التحذير من الظلم : ظهر في هذا الحديث أن من موضوعات الدعوة المهمة تحذير الناس من الظلم ؛ ولهذا قال عمر - رَضِيَ اللَّهُ عَنْهُ - لمولاه : " واتق دعوة المظلوم ؛ فإن دعوة المظلوم مستجابة " وقد حذر الله - عز وجل - من الظلم فقال : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ }{ مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ }{ وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ }{ وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الْأَمْثَالَ } (1) ، وقال - عز وجل : { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (2) ، وقال - عز وجل : { وَجَزَاءُ
_________
(1) سورة إبراهيم ، الآيات : 42 - 45 .
(2) سورة غافر ، الآية : 52 .

سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ } (1) ، وقال سبحانه : { وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَابُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } . (2) وعن أبي ذر - رَضِيَ اللَّهُ عَنْهُ - عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فيما يرويه عن الله تبارك وتعالى أنه قال : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » . . . " (3) .
وعن جابر بن عبد الله - رضي الله عنهما - أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة ، واتقوا الشح فإن الشح أهلك من كان قبلكم ، حملهم على أن سفكوا دماءهم واستحلُوا محارمهم » . (4) ، وقد ثبت عن عبد الله بن عمر - رَضِيَ اللَّهُ عَنْهُ - أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « المسلم أخو المسلم ، لا يظلمه ، ولا يسلمه ، ومن كان في حاجة أخيه كان الله في حاجته ، ومن فرّج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة ، ومن ستر مسلما ستره الله يوم القيامة » . (5) .
_________
(1) سورة الشورى ، الآية : 40 .
(2) سورة لقمان ، الآية : 13 .
(3) مسلم ، كتاب البر والصلة والآداب ، باب تحريم الظلم ، 4 / 1994 ، برقم 2577 .
(4) مسلم ، كتاب البر والصلة والآداب ، باب تحريم الظلم ، 4 / 1996 ، برقم 2578 .
(5) متفق عليه : البخاري ، كتاب المظالم ، باب لا يظلم المسلم المسلم ولا يسلمه ، 3 / 134 برقم 2442 ، ومسلم ، كتاب البر والصلة والآداب ، باب تحريم الظلم 4 / 1996 ، برقم 2580 .

وعن أبي هريرة - رَضِيَ اللَّهُ عَنْهُ - أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « أتدرون من المفلس ؟ " قالوا : المفلس فينا من لا درهم له ولا متاع فقال : " إن المفلس من أمتي من يأتي يوم القيامة بصلاة ، وصيام ، وزكاة ، ويأتي قد شتم هذا ، وقذف هذا ، وأكل مال هذا ، وسفك دم هذا ، وضرب هذا ، فَيُعطى هذا من حسناته ، وهذا من حسناته ، فإن فنيت حسناتُهُ قبل أن يُقضى ما عليه أُخِذ من خطاياهم فطرحت عليه ، ثم طُرِحَ في النار » (1) .
والظالم يؤدي ما عليه من حقوق الخلق حتى البهائم يقتص بعضها من بعض ؛ ولهذا قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « لتؤدَّنَّ الحقوق إلى أهلها يوم القيامة حتى يقاد للشاة الجلحاء من الشاة القرناء » . (2) .
_________
(1) مسلم ، كتاب البر والصلة والآداب ، باب تحريم الظلم ، 4 / 1997 ، برقم 2581 .
(2) مسلم ، كتاب البر والصلة والآداب ، باب تحريم الظلم ، 4 / 1997 ، برقم 2582 ، من حديث أبي هريرة رَضِيَ اللَّهُ عَنْهُ .

والظلم للعباد يوجب النار وإن كان يسيرا ، فعن أبي أمامة - رَضِيَ اللَّهُ عَنْهُ - أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار وحرَّم عليه الجنة " فقال له رجل : وإن كان شيئا يسيرا يا رسول الله ؟ قال : " وإن قضيبا من أراك » (1) ، والله - عز وجل - وإن أمهل الظالم وذهبت الأيام والشهور ، فإنه لا يغفل عنه ولا ينساه ؛ ولهذا ثبت من حديث أبي موسى - رَضِيَ اللَّهُ عَنْهُ - أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « إن الله - عز وجل - يملي للظالم فإذا أخذه لم يفلته » (2) ثم قرأ : { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ }{ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } . (3)
_________
(1) مسلم ، كتاب الإيمان ، باب وعيد من اقتطع حق المسلم بيمين فاجرة بالنار ، 1 / 122 ، برقم 137 .
(2) متفق عليه : البخاري ، كتاب التفسير ، تفسير سورة هود ، باب قوله تعالى : وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ ، 5 / 255 ، برقم 4686 ، ومسلم ، كتاب البر والصلة والآداب ، باب تحريم الظلم ، 4 / 1997 ، برقم 2583 .
(3) سورة هود ، الآية : 102 .

وقد أمر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بنصر المظلوم ؛ فقال : " . . . « ولينصر الرجل أخاه ظالما أو مظلوما ، إن كان ظالما فلينهه فإنه له نصر ، وإن كان مظلوما فلينصره » (1) . وعن أنس - رَضِيَ اللَّهُ عَنْهُ - قال : قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « انصر أخاك ظالما أو مظلوما " ، قالوا : يا رسول الله هذا ننصره مظلوما فكيف ننصره ظالما ؟ قال : " تأخذ فوق يديه » . (2) .
وينبغي لكل مسلم أن يتحلل من كانت له عنده مظلمة قبل أن يكون الوفاء من الحسنات ؛ قال النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « من كانت له مظلمة لأخيه من عرضه أو شيء فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم ، إن كان له عمل صالح أُخِذَ منه بقدر مظلمته ، وإن لم تكن له حسنات أُخِذ من سيئات صاحبه فَحُمِلَ عليه » . (3) .
_________
(1) مسلم ، كتاب البر والصلة والآداب ، باب تحريم الظلم ، 4 / 1998 ، برقم 2584 .
(2) البخاري ، كتاب المظالم ، باب أعن أخاك ظالما أو مظلوما ، 3 / 135 ، برقم 2445 .
(3) البخاري ، كتاب المظالم ، باب من كانت له مظلمة عند رجل فحللَهَا له هل يبين مظلمته ؟ ، 3 / 136 ، برقم 2449 ، من حديث أبي هريرة رَضِيَ اللَّهُ عَنْهُ .

وقد يكون الظلم للرعية أو الأهل والذرية فيستحق الظالم العقاب على ذلك ، قال الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « ما من عبد يسترعيه اللهُ رعية يموت يوم يموت وهو غاش لرعيته إلا حرم الله عليه الجنة » . (1) وقد حذر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - من دعوة المظلوم ، فقال - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لمعاذ بن جبل رَضِيَ اللَّهُ عَنْهُ : " . . . « واتقِ دعوة المظلوم ؛ فإنها ليس بينها وبين الله حجاب » (2) ، ومن أمثلة ذلك قصة سعيد بن زيد مع أروى بنت أويس ؛ فإنها ادعت عليه أنه أخذ شيئا من أرضها ، فخاصمته إلى مروان بن الحكم فقال : " أنا كنت آخذ من أرضها شيئا بعد الذي سمعت من رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم ؟ قال وما سمعت من رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم ؟ قال : سمعت رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يقول : « من أخذ شبرا من الأرض ظلما طُوِّقه إلى سبع أرضين (3) يوم القيامة » فقال له مروان : لا أسألك بينة بعد هذا ، فقال : اللهم إن كانت كاذبة فأعم بصرها ، واقتلها في أرضها [ وفي رواية : واجعل قبرها في دارها ] قال : فرأيتها عمياء تلتمس الجدر تقول : أصابتني دعوة سعيد
_________
(1) متفق عليه : من حديث معقل بن يسار : البخاري ، كتاب الأحكام ، باب من استرعِيَ رعية فلم ينصح ، 8 / 136 ، برقم 7151 ، ومسلم ، كتاب الإيمان باب استحقاق الوالي الغاش لرعيته النار ، 1 / 125 ، برقم 142 ، واللفظ له .
(2) متفق عليه : من حديث ابن عباس - رضي الله عنهما : البخاري ، كتاب المظالم ، باب الاتقاء والحذر من دعوة المظلوم ، 3 / 136 ، برقم 2448 ، ومسلم ، كتاب الإيمان ، باب الدعاء إلى الشهادتين وشرائع الإسلام ، 1 / 50 ، برقم 19 .
(3) طوقه إلى سبع أرضين : يحتمل أن معناه : يحمل مثله من سبع أرضين ويكلف إطاقة ذلك ، ويحتمل أن يكون يجعل له كالطوق في عنقه ويطول الله عنقه كما جاء في غلظ جلد الكافر وعظم ضرسه ، وقيل معناه : أنه يطوق إثم ذلك ويلزمه كلزوم الطوق في عنقه . انظر : شرح النووي على صحيح مسلم ، 11 / 53 .

بن زيد ، فبينما هي تمشي في الدار ، [ وفي رواية : تمشي في أرضها ] مرت على بئر في الدار ، فوقعت فيها ، فكانت قبرها " . (1) .
_________
(1) أصل الحديث متفق عليه عن سعيد بن زيد رَضِيَ اللَّهُ عَنْهُ : البخاري ، كتاب المظالم ، باب إثم من ظلم شيئا من الأرض ، 3 / 137 ، برقم 2452 ، ومسلم ، كتاب المساقاة ، باب تحريم الظلم وغصب الأرض وغيرها ، 3 / 1230 ، برقم 1610 ، واللفظ لمسلم مع سبب ورود الحديث .

ومن صور استجابة دعوة المظلوم على من ظلمه ، قصة سعد بن أبي وقاص رَضِيَ اللَّهُ عَنْهُ ، فعن جابر بن سمرة - رَضِيَ اللَّهُ عَنْهُ - قال : " شكا أهل الكوفة سعدا إلى عمر - رَضِيَ اللَّهُ عَنْهُ - فعزله واستعمل عليهم عمارا ، فشكوا حتى ذكروا أنه لا يحسن يصلي فأرسل إليه فقال : يا أبا إسحاق إن هؤلاء يزعمون أنك لا تحسن تصلي ، قال أبو إسحاق : أمَّا أنا والله فإني كنت أصلي بهم صلاة رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - ما أخرِمُ عنها ، أصلي صلاة العشاء فأركدُ في الأوليين وأخفف في الأخريين ، قال : ذاك الظنُّ بِك يا أبا إسحاق ، فأرسل معه رَجُلا أو رجالًا إلى الكوفة ، فسأل عنه أهل الكوفة ، ولم يدعْ مسجدا إلا سأل عنه ، ويثنون معروفا حتى دخل مسجدا لبني عبس فقام رجلٌ منهم يقال له أسامة بن قتادة يُكنى أبا سعدة ، قال : أمَّا إذا نشدتنا فإن سعدا كان لا يسير في السرية ، ولا يقسم بالسوية ، ولا يعدل في القضية . قال سعدٌ : أَمَا والله لأدعوَنَّ بثلاث : اللهم إن كان عبدك هذا كاذبا قام رياءً وسمعة فأطل عمره ، وأطل فقره ، وعرضه للفتن ، وكان بعد إذا سئل يقول : شيخ كبير مفتون أصابتني دعوة سعد ، قال عبد

الملك فأنا رأيته بعد قد سقط حاجباه على عينيه من الكبر وإنه ليتعرض للجواري في الطرق يغمزهن . (1) .
والأحاديث تؤكد أن دعوة المظلوم مستجابة حتى ولو كان فاجرا فاسقا ، فعن أبي هريرة - رَضِيَ اللَّهُ عَنْهُ - قال : قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « دعوة المظلوم مستجابة وإن كان فاجرا ففجوره على نفسه » (2) . وقد ذكر الإِمام ابن عبد البر رحمه الله آثارا كثيرة عن السلف الصالح يحذرون فيها من الظلم ويبينون فيها استجابة دعوة المظلوم ، ثم قال رحمه الله : ولقد أحسن القائل : "
نامت جفونك والمظلوم منتبه ... يدعو عليك وعين الله لم تنم
" (3) .
والظلم في الحقيقة : وضع الأشياء في غير مواضعها (4) . وهو على نوعين : 1- ظلم النفس ، وهو ضربان : ظلم النفس بالشرك الذي لا يغفره الله إذا مات العبد عليه قبل التوبة منه ، وظلمها بالمعاصي التي يكون صاحبها تحت المشيئة إن لم يتب منها ، إن شاء الله غفر له ، وإن شاء عذبه بقدر معصيته ثم يخرجه من النار ويدخله الجنة ، بعد التطهير من إثم المعصية .
2 - ظلم العبد لغيره من الخلق وهذا لا يترك الله منه شيئا بل يعطي المظلوم حقه من الظالم ما لم يستحله في الدنيا . (5) .
_________
(1) متفق عليه : البخاري ، كتاب الأذان ، باب وجوب القراءة للإِمام والمأموم في الصلوات كلها في الحضر والسفر ، وما يجهر فيها وما يخافت ، 1 / 206 برقم 755 ، واللفظ والقصة له ، ومسلم بنحوه ، كتاب الصلاة ، باب القراءة في الظهر والعصر ، 1 / 334 ، برقم 453 .
(2) أحمد في المسند ، 2 / 367 ، وابن أبي شيبة في المصنف ، 10 / 275 ، وقال الحافظ ابن حجر في فتح الباري 3 / 360 : « وإسناده حسن » وحسنه الألباني في سلسلة الأحاديث الصحيحة ، 2 / 407 ، برقم 767 .
(3) الاستذكار الجامع لمذاهب فقهاء الأمصار وعلماء الأقطار ، 27 / 438 .
(4) انظر : جامع العلوم والحكم لابن رجب ، 2 / 35 .
(5) انظر : المرجع السابق ، 2 / 36 .

والله - عز وجل - إذا عاقب الظالمين على ظلمهم لم يظلمهم ؛ ولهذا قال - عز وجل : { إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ } (1) ، وقال - عز وجل : { إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } (2) ، وقال سبحانه وتعالى : { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ } . (3)
وقال سبحانه : { وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا } . (4) فينبغي للداعية أن يُحذِّر الناس من الظلم وعواقبه في الدنيا والآخرة .
أسأل الله العافية لي ولجميع المسلمين في الدنيا والآخرة .
_________
(1) سورة يونس ، الآية : 44 .
(2) سورة النساء ، الآية : 40 .
(3) سورة فصلت ، الآية : 46 .
(4) سورة طه ، الآية : 112 .

رابعا : من موضوعات الدعوة : الحث على رحمة المسلمين والشفقة عليهم : دل هذا الحديث على أن من موضوعات الدعوة الحث على الشفقة والرحمة بالمسلمين ؛ ولهذا قال عمر - رَضِيَ اللَّهُ عَنْهُ - لمولاه : " وأدخل رب الصريمة ورب الغنيمة .. " وهذا يؤكد أهمية العناية بالفقراء والمحاويج ورحمتهم ، وقال عمر - رَضِيَ اللَّهُ عَنْهُ - في أول هذا الحديث لمولاه : " يا هنيُّ اضمم جناحك عن المسلمين " . قال الإمام الكرماني - رحمه الله - في مفهوم ذلك : " كناية عن الرحمة والشفقة " (1) ، وقد حث النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - على الشفقة والرحمة بالمسلمين ورغب في ذلك فقال : « مثل المؤمنين في توادهم ، وتراحمهم ، وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » . (2) فينبغي للداعية أن يحض الناس على التراحم والتعاطف والشفقة على المسلمين . (3) .
_________
(1) شرح الكرماني على صحيح البخاري ، 13 / 55 .
(2) متفق عليه : من حديث النعمان بن بشير رَضِيَ اللَّهُ عَنْهُ : البخاري ، كتاب الأدب ، باب رحمة الناس والبهائم ، 7 / 102 ، برقم 6011 ، ومسلم ، كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم ، وتعاضدهم ، 4 / 1999 ، برقم 2586 .
(3) انظر : الحديث رقم 5 ، الدرس الأول ، ورقم 50 ، الدرس الرابع .

خامسا : من صفات الداعية : القوة وجودة النظر : ظهر في هذا الحديث أن القوة وجودة النظر من صفات الداعية ، ومما يدل على ذلك فعل عمر وقوله لمولاه هني ، حيث أوصاه بضم الجناح للمسلمين ، واتقاء دعوة المظلوم ، والعناية بأصحاب الأموال القليلة ومراعاة أحوالهم ، ومنع غيرهم من الحمى ، وبين - رَضِيَ اللَّهُ عَنْهُ - أن رب الصريمة والغنيمة إذا هلكت ماشيتهما ؛ فإنهم يأتون إليه ويسألونه الذهب والفضة ، وقال رَضِيَ اللَّهُ عَنْهُ : " فالماء والكلأ أيسر علي من الذهب والورق " . وهذا يؤكد جودة نظره ، وقوته حين منع الأغنياء من الحمى ؛ ولهذا قال الحافظ ابن حجر رحمه الله : " وفي الحديث ما كان فيه عمر من القوة وجودة النظر ، والشفقة على المسلمين " . (1) .
سادسا : من أساليب الدعوة : الترهيب : دل هذا الحديث على أن أسلوب الترهيب من أهم الأساليب في الدعوة إلى الله - عز وجل ؛ ولهذا قال عمر بن الخطاب - رَضِيَ اللَّهُ عَنْهُ - لمولاه : " واتقِ دعوة المظلوم فإن دعوة المظلوم ليس بينها وبين الله حجاب " ، وهذا فيه تخويف من دعوة المظلوم ، وحينئذ يبتعد الإِنسان عن الظلم ووسائله . (2) .
_________
(1) فتح الباري بشرح صحيح البخاري ، 6 / 177 .
(2) انظر : الحديث رقم 7 ، الدرس الثالث عشر ، ورقم 12 ، الدرس الثالث .

سابعا : من أساليب الدعوة : الاستفهام الإنكاري : ظهر في هذا الحديث أسلوب الاستفهام الإِنكاري ، وذلك في قول عمر - رَضِيَ اللَّهُ عَنْهُ - لمولاه : " أفتاركهم أنا ؟ " قال الحافظ ابن حجر رحمه الله : " استفهام إنكاري ، معناه لا أتركهم محتاجين " . (1) وهذا يؤكد أهمية هذا الأسلوب . (2) .
ثامنا : من أساليب الدعوة : التأكيد بالقسم : دل هذا الحديث على أن من أساليب الدعوة التأكيد بالقسم ؛ ولهذا قال عمر رَضِيَ اللَّهُ عَنْهُ : " وأيم الله إنهم ليرون أني قد ظلمتهم ؛ إنها لبلادهم فقاتلوا عليها في الجاهلية وأسلموا عليها في الإِسلام ، والذي نفسي بيده لولا المال الذي أحمل عليه في سبيل الله ما حميت عليهم من بلادهم شبرا " . وهذا يؤكد أهمية التوكيد بالقسم في الدعوة إلى الله - عز وجل - . (3) .
_________
(1) فتح الباري بشرح صحيح البخاري ، 6 / 177 .
(2) انظر : الحديث رقم 4 ، الدرس الرابع .
(3) انظر : الحديث رقم 10 ، الدرس الخامس ، ورقم 14 ، الدرس الخامس أيضا .

تاسعا : أهمية رعاية مصالح المسلمين : ظهر في هذا الحديث عناية عمر بن الخطاب - رَضِيَ اللَّهُ عَنْهُ - بمصالح المسلمين وإنزال كل إنسان منزلته على حسب حاجته ، مراعاة لحاله ، وأنه لم يحمِ إلا لمصلحة المسلمين والجهاد في سبيل الله - عز وجل ؛ ولهذا قال : " والذي نفسي بيده لولا المال الذي أحمل عليه في سبيل الله ما حميت عليهم من بلادهم شبرا " وسمعت سماحة العلامة عبد العزيز بن عبد الله بن باز حفظه الله يقول : " وهذا يدل على أن لولي الأمر أن يحمي للجهاد لا لنفسه ، [ و ] يوصي بالرحمة للفقراء وأهل الحاجة " . (1) ، وهذا كله يؤكد أهمية العناية بمصالح المسلمين . (2) .
_________
(1) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3059 من صحيح البخاري .
(2) انظر : الحديث رقم 118 ، الدرس السادس .

181 - باب كتابة الإمام الناس 137 - [3060] - حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ : حَدَّثَنَا سُفْيَانُ ، عَنِ الأَعْمَشِ ، عن أبي وائل ، عن حذيفة (1) رَضِيَ اللَّهُ عَنْهُ قال : قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « اكتبوا لي من تلفظ بالإسلام من الناس » فكتبنا له ألفا وخمسمائة رجل . فقلنا : نخاف ونحن ألف وخمسمائة ؟ فَلَقَدْ رَأَيْتُنَا ابْتُلِينَا حَتَّى إِنَّ الرَّجُلَ لَيُصَلِّي وَحْدَه وَهُوَ خَائِفٌ " .
حَدَّثَنَا عَبْدَانُ عَنْ أَبِي حَمْزةَ ، عَنِ الأَعْمش : " فَوَجَدْنَاهُمْ خَمْسَمائَة " . قَالَ أَبُو مُعَاوِيَةَ : " مَا بَيْنَ سِتّمِائَةٍ إِلَى سَبْعِمائَةٍ " . (2) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1- أهمية الإِعداد للجهاد وإحصاء الإمام عدد الجيوش .
2 - من موضوعات الدعوة : التحذير من الإِعجاب بالكثرة .
3 - من سنن الله - عز وجل : الابتلاء والامتحان .
_________
(1) حذيفة بن اليمان ، واسم اليمان حسل ، وقيل : حُسَيل ، بن جابر العبسي ، سمي والده : اليمان ؛ لأنه أصاب دما في قومه فهرب إلى المدينة وحالف بني عبد الأشهل ، فسماه قومه « اليمان » ؛ لأنه حالف الأنصار وهم من اليمن ، شهد حذيفة غزوة أحد ، وقتل اليمان في أحد خطأ ، وتصدق حذيفة على المجاهدين بدية أبيه ، وكان حذيفة صاحب سر رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - في المنافقين يعلمهم وحده ، وأرسله رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - ليلة الأحزاب سرية وحده ؛ ليأتيه بخبر القوم فوصل إليهم وجاءه بخبرهم ، وبلغ عن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - علما كثيرا منه في الصحيحين اثنا عشر حديثا متفق عليها ، وفي البخاري ثمانية ، وفي مسلم سبعة عشر حديثا ، وحضر حذيفة الحرب بنهاوند فلما قتل النعمان بن مقرن أمير الجيش أخذ حذيفة الراية ، وفتحت همذان ، والري ، والدينور على يد حذيفة ، وشهد فتح الجزيرة ، وولاه عمر - رَضِيَ اللَّهُ عَنْهُ - المدائن ، وكان كثير السؤال لرسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عن أحاديث الفتن والشر ليجتنبها ، وتوفي - رَضِيَ اللَّهُ عَنْهُ - بالمدائن سنة ست وثلاثين بعد قتل عثمان رَضِيَ اللَّهُ عَنْهُ بأربعين ليلة ، وكان قتل عثمان في الثامن عشر من ذي الحجة سنة خمس وثلاثين ، ولم يدرك حذيفة - رَضِيَ اللَّهُ عَنْهُ - وقعة الجمل لأنها كانت في جمادى الأولى سنة ست وثلاثين . انظر : الأسماء واللغات للنووي ، 1 / 153 ، وسير أعلام النبلاء للذهبي 2 / 361 ، والإصابة في تمييز الصحابة لابن حجر ، 1 / 317 .
(2) وأخرجه مسلم في كتاب الإيمان ، باب الاستسرار بالإيمان للخائف ، 1 / 131 ، برقم 149 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي : أولا : أهمية الإعداد للجهاد وإحصاء الإمام عدد الجيوش : دل هذا الحديث على أهمية الإِعداد للجهاد بكل ما يستطيعه المسلمون من قوة ، كما دل على أن من الإِعداد للجهاد معرفة الإمام عدد الجيوش ؛ لأخذ الحذر والحيطة والاستعداد للجهاد ؛ ولهذا قال صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « اكتبوا لي من تلفظ بالإِسلام من الناس » قال الحافظ ابن حجر رحمه الله : " وفي الحديث مشروعية كتابة ديوان الجيوش ، وقد يتعين ذلك عند الاحتياج إلى تمييز من يصلح للمقاتلة بمن لا يصلح " . (1)
وهذا يؤكد أهمية العناية بالإِعداد للجهاد في سبيل الله - عز وجل . (2) .
_________
(1) فتح الباري ، بشرح صحيح البخاري ، 6 / 178 .
(2) انظر : الحديث رقم 2 ، الدرس الثالث ، ورقم 18 ، الدرس الثاني .

ثانيا : من موضوعات الدعوة : التحذير من الإعجاب بالكثرة : إن من الموضوعات المهمة في الدعوة إلى الله - عز وجل - تحذير المسلمين من الإِعجاب بالكثرة والقوة ؛ لأن ذلك من أسباب الهزيمة والخذلان ، وقد دل هذا الحديث على خطر ذلك ؛ لقول حذيفة رَضِيَ اللَّهُ عَنْهُ : " فكتبنا له ألفا وخمسمائة رجل ، فقلنا : نخاف ونحن ألف وخمسمائة ؟ فلقد رأيتنا ابتلينا حتى إن الرجل ليصلي وحده وهو خائف " ، وهذا يؤكد أهمية التحذير من الإِعجاب بالكثرة والقوة ؛ قال الحافظ ابن حجر رحمه الله : " وفيه وقوع العقوبة على الإِعجاب بالكثرة " (1) ، وهو نحو قوله تعالى : { وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ } (2)
فينبغي للداعية أن يحذر الناس عن الإِعجاب بالكثرة أو القوة ، ويحثهم على التوكل والاعتماد على الله مع الأخذ بالأسباب والاستعانة بالله - عز وجل . (3) .
_________
(1) فتح الباري بشرح صحيح البخاري ، 6 / 178 .
(2) سورة التوبة ، الآية : 25 .
(3) انظر : الحديث رقم 61 ، الدرس الثالث .

ثالثا : من سنن الله - عز وجل : الابتلاء والامتحان : دل هذا الحديث على أن من سنن الله - عز وجل - الابتلاء والامتحان ، لقول حذيفة رَضِيَ اللَّهُ عَنْهُ : " فلقد رأيتنا ابتلينا حتى إن الرجل ليصلي وحده وهو خائف " قال الإمام النووي رحمه الله : " أما قوله : ابتلينا ، فلعله كان في بعض الفتن التي جرت بعد النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فكان بعضهم يخفي نفسه ويصلي سرا مخافة من الظهور والمشاركة في الدخول في الفتنة والحروب والله أعلم " (1) . وقال الحافظ ابن حجر رحمه الله : " وأما قول حذيفة فيشبه أن يكون أشار بذلك إلى ما وقع في أواخر خلافة عثمان ومن ولاية بعض أمراء الكوفة كالوليد بن عقبة حيث كان يؤخر الصلاة أو لا يقيمها على وجهها ، وكان بعض الورعين يصلي وحده سرا ثم يصلي معه خشية من وقوع الفتنة " . (2) .
فينبغي للداعية أن يسأل الله العافية ويستعيذ به من مضلات الفتن ما ظهر منها وما بطن ، والله المستعان . (3) .
_________
(1) شرح النووي على صحيح مسلم ، 2 / 538 .
(2) فتح الباري بشرح صحيح البخاري ، 6 / 178 .
(3) انظر : الحديث رقم 9 ، الدرس الثامن ، ورقم 66 ، الدرس الأول .

182 - بَاب إِن الله يُؤيِّدُ الدِّين بالرجُل الفاجر

138 - [3062]- حَدَّثَنَا أَبُو الْيَمانِ : أَخْبَرَنَا شُعَيْب ، عَنِ الزُّهْرِيِّ . ح . وَحَدثَنِي مَحْمُودُ بْنُ غَيْلانَ : حَدَثَنَا عَبْدُ الرَّزّاق : أَخْبَرَنَا مَعْمرٌ ، عَنِ الزُّهْرِيِّ ، عَنِ ابْنِ المُسَيَّبِ ، عَنْ أَبِي هُريْرَةَ (1) رَضِيَ اللَّهُ عَنْهُ قَالَ : « شَهِدْنَا مَعِ رَسُولِ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، فَقَالَ لِرَجُلٍ مِمَّنْ يَدَّعِي الإسْلامَ : " هَذَا مِنْ أَهْلِ النَّارِ " . فَلمَّا حَضَرَ الْقِتَالُ قَاتَلَ الرَّجُلُ قِتَالا شَدِيدا فَأصَابَتْهُ جِرَاحَة فَقيلَ يَا رَسُولَ الله ، الَّذِي قُلْتَ : إنهُ مِنْ أَهْلِ النَّار ، فَإِنَّهُ قَاتَلَ اليَوْمَ قِتَالا شَدِيدا وَقَدْ مَاتَ ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " إِلَى النَّارِ " . قَالَ فَكَادَ بَعْضُ النَّاسِ أَنْ يَرْتَابَ . فَبيْنَمَا هُمْ عَلَى ذَلِكَ إِذْ قِيلَ إِنَّهُ لَمْ يمتْ ، وَلَكِنَّ بِهِ جِرَاحا شَدِيدا . فَلَمَّا كَانَ مِنَ اللَّيْل لَمْ يَصْبِرْ عَلَى الْجِراحِ فَقَتلَ نَفْسَهُ ، فَأُخْبِرَ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بِذَلِكَ فَقَالَ : "
_________
(1) تقدمت ترجمته في الحديث رقم 7 .

الله أَكْبَرُ ، أشْهَدُ أَنِّي عَبْدُ الله وَرَسُولُهُ " . ثمَّ أَمرَ بِلالا فَنَادَى فِي النَّاسِ : " إِنَّهُ لَا يَدْخُلُ الْجَنَّةَ إلَّا نَفْس مُسْلِمَة ، وَإِنَّ الله لُيؤَيِّدُ هَذَا الدِّينَ بِالرَّجُلِ الْفَاجِرِ » . (1) .
وفي رواية : « شَهِدْنَا مَعَ رَسُولِ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - خيْبَرَ ، فَقَالَ رَسُولُ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لرَجُلٍ مِمَّنْ معه يَدَّعِي الإِسْلامَ : " هَذَا مِنْ أَهْلِ النَّارِ " فَلمَا حَضَر الْقِتَالُ قَاتَلَ الرَجُلُ . . » الحديث . (2) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1- من موضوعات الدعوة : الحض على الإِيمان بالقدر والعمل بأسباب النجاة .
2 - من موضوعات الدعوة : التحذير من الاغترار بالأعمال .
3- من صفات الداعية : الجمع بين الخوف والرجاء .
4- من معجزات الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم : الإخبار بالمغيبات .
5- من صفات الداعية : الأخذ بالظاهر والله يتولى السرائر .
6- من أساليب الدعوة : الترغيب والترهيب .
7- من موضوعات الدعوة : الحث على النية الصالحة .
_________
(1) [ الحديث 3062 ] أطرافه في : كتاب المغازي ، باب غزوة خيبر ، 5 / 89 ، برقم 4203 و 4204 . وكتاب القدر ، باب العمل بالخواتيم ، 7 / 270 ، برقم 6606 . وأخرجه مسلم في كتاب الإِيمان ، باب غلظ تحريم قتل الإنسان نفسه وإن من قتل نفسه بشيء عذب به في النار وأنه لا يدخل الجنة إلا نفس مسلمة ، 1 / 105 ، برقم 111 .
(2) طرف الحديث رقم 6606 .

8- من موضوعات الدعوة : حث الناس على طلب حسن الخاتمة بالقول والفعل .
9- عظم يقين الصحابة - رضي الله عنهم - بصدق ما يخبر به رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم .
10- قد يؤيد الله - عز وجل - الإِسلام بالمدعو الفاجر . (1) .
_________
(1) تقدمت جميع هذه الدروس في حديث سهل بن سعد الساعدي رَضِيَ اللَّهُ عَنْهُ برقم [ 73 - 2898 ] .

185 - باب من غلب العدو ، فأقام على عرصتهم ثلاثا . 139 - [3065]- حَدَّثَنَا مُحَمّدُ بْنُ عبد الرَحِيمِ : حَدَّثَنَا رَوحُ بنُ عُبَادةَ : حَدَّثَنَا سَعِيد ، عَنْ قتَادَةَ قَالَ : " ذَكَرَ لَنَا أنسُ بْنُ مَالِكٍ ، عَنْ أَبِي طَلْحة (1) - رضي الله عنهما ، « عنِ النَّبيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - أنه كَانَ إِذَا ظَهرَ عَلَى قَوْم أَقَامَ بِالعَرْصَةِ ثَلاثَ لَيَالٍ » . تَابَعهُ مُعَاذ وَعَبْدُ الأَعْلَى : " حَدَّثَنَا سَعِيد ، عَنْ قَتَادةَ ، عَن أنسٍ ، عَنْ أبِي طَلْحَةَ ، عَنِ النَبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّم " . (2) .
_________
(1) تقدمت ترجمته في الحديث رقم 41 .
(2) [ الحديث 3065 ] طرفه في كتاب المغازي ، باب قتل أبي جهل ، 5 / 11 ، برقم 3976 . وأخرجه مسلم في كتاب الجنة وصفة نعيمها وأهلها ، باب عرض مقعد الميت من الجنة أو النار عليه ، وإثبات عذاب القبر والتعوذ منه ، 4 / 2204 ، برقم 2875 .

وفي رواية « أَنَّ نَبِيَّ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - أَمَرَ يَوْم بَدْرٍ بِأَرْبَعَةٍ وَعِشْرِينَ رَجُلا مِنْ قُرَيْشٍ فَقُذِفُوا فِي طَويٍّ مِنْ أَطْوَاءِ بَدْرٍ خَبِيثٍ مُخْبِثٍ ، وَكَانَ إِذَا ظَهَرَ عَلَى قَوْمِ أَقَامَ بِالْعَرْصَةِ ثَلاثَ لَيَالٍ . فَلَمَّا كَانَ بِبَدْرٍ الْيَوْمَ الثَّالِثَ أَمَرَ برَاحِلَتِهِ فَشُدَّ عَلَيْهَا رَحْلُها ، ثُمَّ مَشَى وَتَبعَهُ أَصْحَابُهُ وَقالُوا : مَا نَرى يَنْطَلِقُ إِلاّ لِبَعضِ حَاجَتِهِ ، حَتَّى قَامَ عَلَى شَفَةِ الرَّكِيِّ ، فَجَعَلَ يُنَادِيهِمْ بأَسْمَائِهِمْ وَأَسْمَاءِ آبَائِهِمْ : " يَا فلانُ ابنَ فلَانٍ ، وَيَا فلانُ ابنَ فلَانٍ ، أيسُرُكُمْ أَنًكُمْ أَطَعْتُمُ الله وَرَسُولَهُ ؟ فَإِنَّا قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّا ، فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبّكُمْ حَقّا ؟ " قَالَ : فَقَالَ عُمَرُ : يَا رَسُولَ الله مَا تُكَلِّمُ مِنْ أَجْسَادٍ لا أَرْوَاحَ لَهَا ؟ فَقَالَ رَسُولُ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ مَا أَنتمْ بِأَسْمَعَ لِمَا أَقُولُ مِنْهم » قَالَ

قَتَادَةُ : أَحْيَاهُمُ الله حَتَّى أَسْمَعَهُمْ قَوْلَهُ : تَوْبِيخا ، وتَصْغِيرا ، وَنقْمَةً ، وحَسْرَةً ، وَنَدَما " . (1) .
* شرح غريب الحديث : * " ظهر على قوم " أي غلبهم . (2) .
* " العَرْصةُ " كل موضع واسعٍ لا بناء فيه . (3) .
* " صناديد " صناديد قريش : أشرافهم ، وعظماؤهم ، ورؤساؤهم ، وكل عظيم غالب صنديد . (4) .
* " طويّ " الطويُّ : البئر المطويّة . (5) .
* " الركيّ " الركيّ : هي البئر التي لم تطوَ . (6) .
* " القليب " القليب : البئر التي لم تطوَ أيضا . (7) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1- من وسائل الدعوة : إظهار انتصار الإِسلام وشعار المسلمين .
2 - من معجزات الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم : الإِخبار بالأمور الغيبية .
3 - من موضوعات الدعوة : بيان عذاب القبر ونعيمه .
4 - من أساليب الدعوة : الترهيب .
5 - من أساليب الدعوة : التأكيد بالقسم .
_________
(1) طرف الحديث رقم 3976 .
(2) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الظاء مع الهاء ، مادة : « ظهر » 3 / 167 .
(3) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب العين مع الراء ، مادة : « عرص » 3 / 208 ، وانظر : فتح الباري لابن حجر ، 6 / 181 .
(4) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الصاد مع النون ، مادة : « صند » 3 / 55 ، وانظر : شرح غريب الحديث رقم 108 ، ص 617 .
(5) المرجع السابق ، باب الطاء مع الواو ، مادة : « طوى » 3 / 146 .
(6) تفسير غريب ما في الصحيحين للحميدي ص 267 .
(7) المرجع السابق ، ص 267 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي : أولا : من وسائل الدعوة : إظهار انتصار الإسلام وشعار المسلمين : لا ريب أن إظهار انتصار الإِسلام وشعار المسلمين من وسائل الدعوة التي تدخل الرعب في قلوب أعداء الإِسلام ، وقد كان النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - إذا ظهر على قوم أقام بالعرصة ثلاث ليال ؛ قيل : الحكمة من ذلك ؛ ليظهر تأثير الغلبة وتنفيذ الأحكام ، وقلة المبالاة بأعداء الإِسلام ، وإظهار شعار المسلمين ، وإيقاع الطاعة في الأرض التي وقعت فيها المعاصي ، وغير ذلك من الحكم التي تظهر أثناء الإِقامة : كالنظر في عدد القتلى والقيام بشؤونهم ، وإراحة المجاهدين إذا أُمن مكر العدو . (1) .
وهذه الأعمال تؤيد أن إظهار الانتصار والقوة من أهم وسائل الدعوة ؛ لما في ذلك من المصالح التي من أعظمها تخويف الأعداء وإذلالهم .
_________
(1) انظر : فتح الباري لابن حجر ، 6 / 181 ، إرشاد الساري للقسطلاني ، 5 / 178 .

ثانيا : من معجزات الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم : الإخبار بالأمور الغيبية : إن مما يدل على صدق رسالة النبي محمد - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وعمومها ما أخبر به من الأمور الغيبية التي لا يعلمها إلا الله - عز وجل ؛ ومن ذلك إخباره بأن صناديد المشركين يسمعون قوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم لهم : « أيسركم أنكم أطعتم الله ورسوله ؟ فإنا وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا » . وهذا يدل على أن ذلك من معجزاته - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - الباهرة . (1) .
_________
(1) انظر : الحديث رقم 21 ، الدرس الرابع ، ورقم 132 ، الدرس التاسع .

ثالثا : من موضوعات الدعوة : بيان عذاب القبر ونعيمه : إن من الموضوعات المهمة التي ينبغي أن يبينها الداعية للناس : عذاب القبر ونعيمه ؛ وقد ظهر في هذا الحديث ما يدل على ذلك ، فقد « قال عمر - رَضِيَ اللَّهُ عَنْهُ - للنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - حينما خاطب صناديد قريش بعد إلقائهم في قليب بدر : " يا رسول الله ما تكلم من أجساد لا أرواح لها ؟ " فقال صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " والذي نفسي بيده ما أنتم بأسمع لما أقول منهم » . قال قتادة : " أحياهم الله حتى أسمعهم قوله : توبيخا ، وتصغيرا ، ونقمة ، وحسرة ، وندما " ، وهذا يؤكد أهمية بيان عذاب القبر ؛ ولهذا خاطب النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - صناديد قريش يوبخهم ؛ لإِعراضهم وعنادهم التام في الدنيا عن دين الإِسلام ، بل وقفوا في طريقه وقاتلوا أهله ؛ ولأهمية التحذير من عذاب القبر ذكر الله - عز وجل - عذاب آل فرعون في البرِزخ فقال - عز وجل : { وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ }{ النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (1) ، وقال - عز وجل
_________
(1) سورة غافر ، الآيتان : 45 - 46 .

- في عذاب الكفار في الدنيا والبرزخ : { فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ }{ يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ }{ شَيْئًا وَلَا هُمْ يُنْصَرُونَ }{ وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } . (1)
_________
(1) سورة الطور ، الآيات : 45 - 47 .

وقد ذكر البراء بن عازب ، وابن عباس ، وعلي - رضي الله عنهم - ، أن قوله - عز وجل : { وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } هو عذاب القبر ، وقيل : هو الجوع في الدنيا والمصائب التي تصيبهم في الدنيا ، ورجح الإمام الطبري رحمه الله أن ذلك يشمل الأمرين وأن للذين ظلموا أنفسهم بكفرهم به عذابا دون يومهم الذي فيه يصعقون ، وذلك يوم القيامة ، فعذاب القبر دون يوم القيامة ؛ لأنه في البرزخ ، والجوع والمصائب التي تصيبهم في أنفسهم وأموالهم وأولادهم دون يوم القيامة ، ولم يخصص نوعا من ذلك أنه لهم دون يوم القيامة دون نوع بل عمَّ (1) وقد بين النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - للناس عذاب القبر في أحاديث كثيرة ، ومن ذلك قوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « إن أحدكم إذا مات ، عرض عليه مقعده بالغداة والعشي إن كان من أهل الجنة فمن أهل الجنة ، وإن كان من أهل النار فمن أهل النار ، يقال : هذا مقعدك حتى يبعثك الله عليه يوم القيامة » (2) ، وعن زيد بن ثابت - رضي الله عنهم - قال : « بينما النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - في حائط لبني النجار على بغلة له ونحن
_________
(1) انظر : تفسير الطبري : [ جامع البيان عن تأويل آي القرآن ] ، 2 / 488 ، وتفسير القرطبي [ الجامع لأحكام القرآن ] ، 17 / 79 ، والروح لابن القيم ، 1 / 336 - 339 وذكر رحمه الله الآيات في عذاب القبر في هذا الموضع .
(2) متفق عليه من حديث ابن عمر رَضِيَ اللَّهُ عَنْهُما : البخاري ، كتاب الجنائز ، باب الميت يعرض عليه مقعده بالغداة والعشي ، 2 / 126 برقم 1679 ، ومسلم ، كتاب الجنة وصفة نعيمها وأهلها ، باب عرض مقعد الميت من الجنة أو من النار عليه وإثبات عذاب القبر والتْعوذ منه ، 4 / 2199 ، برقم 2866 .

معه ، إذ حادت به (1) فكادت تلقيه ، وإذا أقبر ستة أو خمسة أو أربعة ، فقال : " من يعرف أصحاب هذه الأقبر ؟ " قال رجل : أنا ، قال : " فمتى مات هؤلاء ؟ " قال : ماتوا في الإِشراك ، فقال : " إن هذه الأمة تبتلى في قبورها ، فلولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر الذي أسمع منه " ، ثم أقبل علينا بوجهه فقال : " تعوّذوا بالله من عذاب النار " قالوا : نعوذ بالله من عذاب النار . فقال : " تعوذوا بالله من عذاب القبر " قالوا : نعوذ بالله من عذاب القبر ، قال : " تعوذوا بالله من الفتن ما ظهر منها وما بطن " قالوا : نعوذ بالله من الفتن ما ظهر منها وما بطن ، قال : " تعوّذوا بالله من فتنة الدجال " قالوا : نعوذ بالله من فتنة الدجال » . (2) .
_________
(1) حادت به : أي مالت عن الطريق ونفرت ، انظر : شرح النووي على صحيح مسلم ، 18 / 209 .
(2) مسلم ، كتاب الجنة وصفة نعيمها وأهلها ، باب عرض مقعد الميت من الجنة أو النار عليه ، وإثبات عذاب القبر والتعوذ منه ، 4 / 2199 ، برقم 2867 .

وعن أبي أيُّوب - رَضِيَ اللَّهُ عَنْهُ - قال : « خرج رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بعدما غربت الشمس فسمع صوتا فقال : " يهودُ تعذب في قبورها » (1) . وعن أنس - رضي الله عنهم - قال : قال نبي الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « إن العبد إذا وضع في قبره وتولَّى عنه أصحابُه ، إنه ليسمع قرعَ نعالهم ، أتاه ملكان فيقعدانه فيقولان له : ما كنت تقول في هذا الرجل ؟ " محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّم " فأما المؤمن فيقول : أشهد أنه عبد الله ورسوله ، فيقال له : انظر إلى مقعدك من النار قد أبدلك الله به مقعدا من الجنة ، فيراهما . جميعا" [ قال قتادة : " وذُكِرَ لنا أنه يفسح له في قبره " ثم رجع إلى حديث أنس قال ] " وأما المنافق والكافر فيقال له : ما كنت تقول في هذا الرجل ؛ فيقول : لا أدري كنت أقول ما يقوله الناس ، فيقال : لا دَريت ولا تليت ، ويضرب بمطارِقَ من حديد ضربة ، فيصيح صيحةً يسمعها من يليه غير الثقلين » (2) ، وعن البراء بن عازب رَضِيَ اللَّهُ عَنْهُما عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « إذا أقعد المؤمن في قبره أُتي ثم شهد أن لا إله إلا الله وأن محمدا رسول الله فذلك
_________
(1) متفق عليه : البخاري ، كتاب الجنائز ، باب التعوذ من عذاب القبر ، 2 / 125 ، برقم 1375 ، ومسلم ، كتاب الجنة وصفة نعيمها وأهلها ، باب عرض مقعد الميت من الجنة أو النار عليه ، وإثبات عذاب القبر والتعوذ منه ، 4 / 2200 ، برقم 2869 .
(2) متفق عليه : البخاري ، كتاب الجنائز ، باب ما جاء في عذاب القبر ، 2 / 125 ، برقم 1374 ، ومسلم ، كتاب الجنة وصفة نعيمها وأهلها ، باب عرض مقعد الميت من الجنة أو النار عليه ، وإثبات عذاب القبر والتعوذ منه ، 4 / 2200 ، برقم 2870 ، وما بين المعكوفين لفظ البخاري دون مسلم .

قوله : { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ }» (1) .
وفتنة القبر كانت تحدث عند الصحابة خشوعا لله وإقبالًا عظيما إلى طاعته حينما يذكرهم رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، فعن أسماء بنت أبي بكر رَضِيَ اللَّهُ عَنْهُمَا قالت : « قام رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - خطيبا فذكر فتنة القبر التي يفتتن بها المرءُ ، فلما ذكر ذلك ضجَّ المسلمون ضجَّةً » . (2) .
والقبر له ضغطة لا ينجو منها أحد ، لكنَّ هذه الضغطة ضغطة سخط وغضب على المجرمين ، وضغطة فرح وسرور للمؤمنين (3) ، فعن ابن عمر - رضي الله عنهما - عن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « هذا الذي تحرك له العرش ، وفتحت له أبواب السماء وشهده سبعون ألفا من الملائكة ، لقد ضُمَّ ضمةً ثم فرِّج عنه » (4) يعني سعد بن معاذ - رَضِيَ اللَّهُ عَنْهُ - فينبغي للمسلم أن يسأل الله العافية ؛ فإن للقبر ضغطة ، فلو نجا أو سلم أحد منها لنجا سعد بن معاذ .
_________
(1) متفق عليه : البخاري ، كتاب الجنائز ، باب ما جاء في عذاب القبر ، 2 / 124 ، برقم 1369 ، واللفظ له ، ومسلم ، كتاب الجنة وصفة نعيمها وأهلها ، باب عرض مقعد الميت من الجنة أو النار عليه ، وإثبات عذاب القبر والتعوذ منه ، 4 / 2201 ، برقم 2871 ، والآية من سورة إبراهيم ، الآية : 27 .
(2) البخاري ، كتاب الجنائز ، باب ما جاء في عذاب القبر ، 2 / 124 ، برقم 1373 .
(3) انظر : حاشية الإمام السندي على سنن النسائي ، 4 / 100 .
(4) أخرجه النسائي ، كتاب الجنائز ، باب ضمة القبر وضغطته ، 4 / 100 ، برقم 2055 ، وصححه الألباني في صحيح سنن النسائي 2 / 441 ، وفي سلسلة الأحاديث الصحيحة 4 / 268 برقم 1695 .

ومما يزيد الأمر وضوحا في عذاب القبر قوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « أسرعُوا بالجنازة ، فإن تكُ صالحةً فخيرٌ تقدمونها إليه ، وان تَكُ غير ذلك فشر تضعونه عن رقابكم » (1) وعن أبي سعيد الخدري - رَضِيَ اللَّهُ عَنْهُ - أن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « إذا وضعت الجنازة واحتملها الرجال على أعناقهم ، فإن كانت صالحة قالت : قدموني ، وإن كانت غير صالحة قالت يا ويلها أين تذهبون بها ؟ يسمع صوتَها كلُّ شيءٍ إلا الإنسان ، ولو سمعه لَصَعِق » (2) .
_________
(1) متفق عليه من حديث أبي هريرة رَضِيَ اللَّهُ عَنْهُ : البخاري ، كتاب الجنائز ، باب السرعة بالجنازة ، 2 / 108 برقم 1315 ، ومسلم ، كتاب الجنائز ، باب الإسراع بالجنازة ، 2 / 651 ، برقم 944 .
(2) البخاري ، كتاب الجنائز ، باب حمل الرجال الجنازة دون النساء ، 2 / 108 ، برقم 1314 ، وباب قول الميت على الجنازة : قدموني ، 2 / 108 ، برقم 1316 .

ولهول عذاب القبر أمر رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - أمته بالاستعاذة منه دبر كل صلاة ، فقال صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « إذا تشهد أحدكم فليستعذ بالله من أربع ، يقول : اللهم إني أعوذ بك من عذاب جهنم ، ومن عذاب القبر ، ومن فتنة المحيا والممات ، ومن شر فتنة المسيح الدجال » (1) وكان هو - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يدعو في صلاته فيقول : « اللهم إني أعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال ، وأعوذ بك من فتنة المحيا والممات ، اللهم إني أعوذ بك من المأثم والمغرم » فقال له قائل : ما أكثر ما تستعيذ من المغرم يا رسول الله ؟ فقال : « إن الرجل إذا غرم حدّث فكذب ووعد فأخلف » . (2)
_________
(1) متفق عليه من حديث أبي هريرة رَضِيَ اللَّهُ عَنْهُ : البخاري ، كتاب الجنائز ، باب التعوذ من عذاب القبر ، 2 / 125 برقم 1377 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب ما يستعاذ منه في الصلاة ، 1 / 412 برقم 588 ، واللفظ لمسلم .
(2) متفق عليه ، من حديث عائشة رَضِيَ اللَّهُ عَنْهَا : البخاري ، كتاب الأذان ، باب الدعاء قبل السلام ، 1 / 227 ، برقم 832 ، ومسلم ، كتاب المساجد ، ومواضع الصلاة ، باب ما يستعاذ منه في الصلاة ، 1 / 412 ، برقم 588 .

ولا شك أن القبور لها ظلمة إلا من نوَّر الله قبره بالإِيمان والعمل الصالح ، فعن أبي هريرة - رَضِيَ اللَّهُ عَنْهُ - « أن امرأة سوداء كانت تَقُمّ المسجد ، أو شابا ، ففقدها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، فسأل عنها أو عنه فقالوا : مات ، قال : " أفلا آذنتموني " فكأنهم صغَّروا أمرها أو أمره فقال : " دلوني على قبره " فدلوه فصلى عليها ثم قال : " إن هذه القبور مملوءة ظلمة على أهلها وإن الله - عز وجل - ينوِّرها لهم بصلاتي عليهم » . (1)
ومن أعظم الأحاديث في عذاب القبر حديث البراء بن عازب رَضِيَ اللَّهُ عَنْهُ ، وفيه أن العبد المؤمن يفسح له في قبره مد بصره ، وأن العبد الفاجر يضيق عليه قبره حتى تختلف أضلاعه (2) .
_________
(1) متفق عليه : البخاري ، كتاب الجنائز ، باب الصلاة على القبر بعدما يدفن ، 2 / 113 ، برقم 1337 ، ومسلم واللفظ له ، كتاب الجنائز ، باب الصلاة على القبر ، 2 / 659 ، برقم 956 .
(2) حديث البراء حديث طويل عظيم ، أخرجه أحمد 4 / 287 ، 288 ، 295 ، 296 ، والحاكم وصححه وأقره الذهبي 1 / 37 - 40 ، وغيرهما ، وصححه ابن القيم في تهذيب السنن ، 4 / 337 ، وقال الألباني في أحكام الجنائز ص 159 على تصحيح الحاكم وإقرار الذهبي له : « وهو كما قالا » .

وعن هانئ مولى عثمان قال : كان عثمان إذا وقف على قبر بكى حتى يبل لحيته ، فقيل له : تُذكَرُ الجنة والنار فلا تبكي وتبكي من هذا ؟ فقال : إن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « إن القبر أوّلُ منازل الآخرة ، فإن نجا منه فما بعده أيسر منه ، وإن لم ينجُ منه فما بعده أشدُّ منه » وقال : قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « ما رأيت منظرا قطُ إلا والقبر أفظع منه » . (1) .
ومما يزيد المسلم يقينا أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال عن أرواح المؤمنين في البرزخ : « إنما نسمة المؤمن طائر يعلق في شجر الجنة حتى يرجعه الله تبارك وتعالى إلى جسده يوم يبعثه » (2) . وأرواح الشهداء أعظم من ذلك : فإن : « أرواحهم في جوف طير خضر لها قناديل معلقة بالعرش ، تسرح من الجنة حيث شاءت ، ثم تأوي إلى تلك القناديل » (3) ولا شك أن أحكام الدنيا على الأبدان والأرواح تبع لها ، وأحكام البرزخ على الأرواح والأبدان تبع لها ، فإذا كان يوم القيامة كان الحكم والنعيم أو العذاب على الأرواح والأجساد جميعا (4) .
_________
(1) الترمذي ، وحسنه ، في كتاب الزهد ، باب . حدثنا هناد ، 4 / 553 ، برقم 2308 ، وابن ماجه ، كتاب الزهد ، باب ذكر القبر والبلى ، 2 / 426 ، برقم 4267 ، وحسنه الألباني في صحيح سنن الترمذي 2 / 267 وصحيح سنن ابن ماجه 2 / 421 .
(2) أحمد في المسند ، 3 / 455 ، والنسائي ، 4 / 108 ، برقم 2073 ، وغيرهما ، وتقدم تخريجه في الحديث رقم 73 ، آخر الدرس الثامن ، ص 450 .
(3) مسلم ، برقم 1887 ، وتقدم تخريجه في الحديث رقم 73 ، آخر الدرس الثامن ، ص 450 .
(4) انظر : الروح لابن القيم ، 1 / 263 ، 311 .

وعذاب القبر هو عذاب البرزخ ، فكل من مات وهو مستحق للعذاب ناله نصيبه منه ، قبر أو لم يقبر ، أو أكلته السباع ، أو أحرق حتى صار رمادا أو نسف في الهواء ؛ فإنه يصل إلى روحه وبدنه من العذاب ما يصل القبور (1) .
وأحاديث عذاب القبر ونعيمه وسؤال الملكين تبلغ حد التواتر ؛ فقد بلغت الأحاديث في ذلك سبعين حديثا (2) .
ومما يجير من عذاب القبر معرفة الأسباب التي يعذب بها أصحاب القبور والابتعاد عنها ، والأسباب المنجية من عذاب القبر والعمل بها .
أما أسباب عذاب القبر فمنها : الجهل بالله ، وإضاعة أوامره ، وارتكاب معاصيه ، والنميمة ، وترك الاستبراء من البول ، والكذب الذي يبلغ الآفاق ، وترك العمل بالقرآن والنوم عنه بالليل ، والزنا ، وأكل الربا ، والتثاقل عن الصلاة المفروضة ، وترك الزكاة المفروضة ، وأكل لحوم الناس بالغيبة والوقوع في أعراضهم ، وغير ذلك من أسباب عذاب القبر التي ينبغي للداعية تحذير الناس منها .
_________
(1) انظر : المرجع السابق 1 / 299 ، وشرح العقيدة الطحاوية لابن أبي العز ، ص 452 .
(2) انظر : الروح لابن القيم ، 1 / 165 ، وجامع الأصول من أحاديث الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، لابن الأثير ، 11 / 164 ، من حديث رقم 8690 - 8704 .

وأما أسباب النجاة من عذاب القبر فكثيرة ، منها : تجنب الأسباب التي تسبب عذاب القبر ، ومن أنفع أسباب النجاة أن يجلس المسلم عندما يريد النوم فيحاسب نفسه فيما خسره وربحه في يومه ، ثم يجدد له توبة نصوحا فينام على تلك التوبة " ومن أسباب النجاة من عذاب القبر : الموت مرابطا في سبيل الله ، والشهادة في سبيل الله ، وغير ذلك من الأسباب النافعة . (1) فينبغي للداعية أن يبين للناس حقيقة عذاب القبر ونعيمه ، اللهم عافني وسلمني وأعذني من عذاب القبر ، ووالديَّ وجميع المؤمنين .
رابعا : من أساليب الدعوة : الترهيب : دل هذا الحديث على أسلوب الترهيب ؛ ولهذا قال قتادة في آخره عن صناديد قريش : " أحياهم الله حتى أسمعهم قوله : توبيخا ، وتصغيرا ، ونقمة ، وحسرة ، وندما " وهذا يبين أهمية أسلوب الترهيب وتأثيره على القلوب . (2) .
خامسا : من أساليب الدعوة : التأكيد بالقسم : ظهر في هذا الحديث أسلوب القسم الذي يبعث النفوس على التصديق وقوة اليقين ؛ ولهذا قال صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « والذي نفسي بيده ما أنتم بأسمع لما أقول منهم » وهذا واضح في الدلالة على أهمية أسلوب التأكيد بالقسم في الدعوة إلى الله - عز وجل - . (3) .
_________
(1) انظر : الروح لابن القيم ، 1 / 340 ، و345 .
(2) انظر : الحديث رقم 7 ، الدرس الثالث عشر .
(3) انظر : الحديث رقم 10 ، الدرس الخامس .

187 - باب إذا غنم المشركون مال المسلم ثم وجده المسلم 140 - [3067] - قَالَ ابْنُ نُمَيْرٍ : حَدَّثَنَا عُبَيْدُ الله ، عَنْ نَافِع ، عَنِ ابْنِ عُمَرَ (1) - رضي الله عنهما - قالَ : " ذَهَبَ فَرَسٌ لَهُ فَأَخَذَهُ الْعَدُوُّ ، فَظَهَرَ عَلَيْهِ الْمُسلِمُونَ فَرُدَّ عَلَيْهِ فِي زَمَنِ رَسُولِ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم وأَبَقَ عَبد لَهُ فَلَحقَ بِالرُوم ، فَظَهَرَ عَلَيْهم الْمُسْلِمُونَ فَردَهُ عَلَيْهِ خَالدُ بْنُ الْوَلِيدِ بَعْدَ النَّبِيّ صَلَّى اللهُ عَلَيْهِ وَسَلَّم " . (2) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1- من وسائل الدعوة : الجهاد في سبيل الله - عز وجل .
2 - من صفات الداعية : العدل .
3 - من وسائل الدعوة : القدوة الحسنة .
_________
(1) تقدمت ترجمته في الحديث رقم 1 .
(2) [ الحديث 3067 ] طرفاه في : كتاب الجهاد والسير ، باب إذا غنم المشركون مال المسلم ثم وجده المسلم ، 4 / 44 ، برقم 3068 و 3069 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي : أولا : من وسائل الدعوة : الجهاد في سبيل الله - عز وجل : إن الجهاد في سبيل الله - عز وجل - من أهم الوسائل ؛ لنشر وتبليغ الإِسلام ، ونصر المظلوم ؛ وقد جاء في هذا الحديث أن فرس عبد الله بن عمر ذهب فأخذه العدو ، فظهر المسلمون على العدوِّ ومما حصل عليه المسلمون مع الغنائم هذا الفرس ، فرُدَّ على ابن عمر رَضِيَ اللَّهُ عَنْهُ في زمن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم .
وهذا فيه إقامة لعلم الجهاد ونصر للمظلوم . (1) .
ثانيا : من صفات الداعية : العدل : ظهر في هذا الحديث أن من صفات الداعية العدل ؛ لأن المسلمين في زمن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عندما ظهروا على أعداء الإِسلام أعادوا فرس عبد الله بن عمر إليه ، لعدلهم وأمانتهم ، ورغبتهم في الخير .
_________
(1) انظر : الحديث رقم 18 ، الدرس الثالث ، ورقم 117 ، الدرس الرابع .

فينبغي للداعية أن يكون عدلًا منصفا من نفسه ؛ قال الخطابي رحمه الله في فوائد هذا الحديث : " وفيه من الفقه أن المسلمين إذا غنموا فكان في الغنيمة مال لمسلم ؛ فإنه مردود عليه ، وقال بعض الفقهاء : إن كان قبل القسم رُدَّ عليه وإن كان بعده لم يُرَدَّ ، ولا فرق بين الأمرين ؛ لأن القسمة لا تبطل الملك ، ولا تبدل الحكم " . (1) وهذا يؤكد أهمية العدل ، والإِنصاف ومكانته في الدعوة إلى الله - عز وجل - . (2) .
_________
(1) أعلام الحديث في شرح صحيح البخاري ، 2 / 1437 ، وانظر : الإِفصاح عن معاني الصحاح ، لابن هبيرة 4 / 221 ، والقواعد في الفقه الإِسلامي ، لابن رجب ، ص 71 ، و 227 .
(2) انظر : الحديث رقم 60 ، الدرس الثاني ، ورقم 64 ، الدرس الأول ، ورقم 96 ، الدرس الرابع .

ثالثا : من وسائل الدعوة : القدوة الحسنة : ظهر في هذا الحديث أن القدوة الحسنة من وسائل الدعوة إلى الله - عز وجل - ، وذلك أن المسلمين في زمن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - رَدُّوا فرس عبد الله بن عمر - رضي الله عنهما ، وهذا فيه قدوة لغيرهم ، ولمن يأتي من بعدهم ؛ ولهذا عندما أبق عبدٌ لعبد الله - رَضِيَ اللَّهُ عَنْهُ - فلحق بالروم فظهر عليهم المسلمون رَدّ خالدُ بن الوليد رَضِيَ اللَّهُ عَنْهُ العبد بعد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، وهذا يدل على أن خالد بن الوليد رَضِيَ اللَّهُ عَنْهُ اقتدى بما فُعِلَ في زمن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - من رد الحقوق إلى أصحابها . وهذا يؤكد أهمية القدوة الحسنة وأثرها في الدعوة . (1) .
_________
(1) انظر : الحديث رقم 3 ، الدرس الثالث ، ورقم 8 ، الدرس الخامس .

188 - باب من تكلم بالفارسية والرطنة وقول الله تعالى : { وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ } (1) ، وقال : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ } . (2)
141 - [3070]- حَدَّثَنَا عَمْرُو بْنُ عَلِيٍّ : حَدَّثَنَا أَبُو عَاصِمٍ : أَخْبَرَنَا حَنْظَلة بن أَبِي سُفْيَانَ : أَخْبَرَنَا سَعِيدُ بْنُ مِينَاءَ قَالَ : سَمعْتُ جَابِرَ بْنَ عبد الله (3) - رضي الله عنهما - قالَ : « قُلْتُ يَا رَسُولَ الله ذَبحْنَا بُهَيْمَةً لَنَا وَطَحَنْتُ صَاعا مِنْ شَعِيرٍ فَتَعَالَ أنت وَنَفَرٌ . فَصَاحَ النَّبيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فقَالَ : " يَا أَهْلَ الْخَنْدَقِ ، إِنَّ جَابِرا قَدْ صَنَعَ سُور فحَيَّهَلا بكُمْ » . (4) .
_________
(1) سورة الروم ، الآية : 22 .
(2) سورة إبراهيم ، الآية : 4 .
(3) تقدمت ترجمته في الحديث رقم 32 .
(4) [ الحديث 3070 ] طرفاه في : كتاب المغازي ، باب غزوة الخندق وهي الأحزاب ، 5 / 55 ، برقم 4101 ، 4102 . وأخرجه مسلم في كتاب الأشربة ، باب جواز استتباعه غيره إلى دار من يثق برضاه بذلك ويتحققه تحققا تاما واستحباب الاجتماع على الطعام ، 3 / 1610 ، برقم 2039 .

وفي رواية : " حَدَّثَنَا خَلاَّدُ بْنُ يَحْيىَ : حَدَّثَنَا عبد الوَاحِدِ بْنُ أَيْمَنَ ، عَنْ أبيه قالَ : أتيْتُ جَابِرا رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ : « إنا يَوْمِ الْخَنْدَقِ نَحْفِرُ فَعَرَضتْ كُدْيَةٌ شَدِيدة فَجَاؤُوا النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فقَالُوا : هَذِهِ كُدْيَةٌ عَرَضتْ فِي الْخَنْدَقِ ، فَقَالَ : " أَنَا نَازِلٌ " ثم قَامَ وَبَطْنُهُ مَعْصُوب بِحَجَرٍ ، وَلَبِثْنَا ثَلاثةَ أَيَّام لا نَذُوقُ ذَوَاقا ، فَأَخَذَ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - المِعْوَلَ ، فَضَرَبَ فَعَادَ كَثِيبا أَهْيَلَ أَوْ أَهْيَمَ ، فقُلْتُ : يا رَسُولَ الله ائْذَنْ لِي إلى الْبَيْتِ ؛ فَقُلْتُ لاِمْرَأَتِي رَأَيْتُ بِالنَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - شَيْئا ، مَا كَانَ فِي ذَلِكَ صَبْرٌ فَعِنْدَك شَيْءٌ ؟ قَالَتْ : عِنْدِي شَعِير وَعَنَاقٌ فَذَبَحْتُ الْعَنَاقَ وَطَحَنَتِ الشَّعِيرَ حَتَّى جعلنا اللحْمَ فِي الْبُرْمة ، ثُمَّ جئْتُ النَّبِيَّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - والْعَجينُ قَدِ انْكَسَرَ وَالْبُرْمَةُ بَيْنَ الأَثَافي قَدْ كَادَتْ أَنْ

تَنْضَجِ فَقُلْتُ : طُعَيِّمٌ لِي فقُمْ أنتَ يَا رَسُولَ الله وَرَجُل أَوْ رَجُلان قَالَ : " كَمْ هُوَ ؟ " فذكَرْتُ لَهُ قَالَ : " كَثيرٌ طَيِّبٌ " قَالَ : " قُلْ لَهَا لَا تَنْزِعِ الْبُرْمة وَلَا الْخُبْزَ مِنَ التّنّورِ حَتَّى آتِيَ " فَقَالَ : " قُومُوا " فَقَامَ الْمُهَاجِرُونَ والأنصَارُ فَلَمَّا دخَلَ عَلَى امْرَأتهِ قَالَ : وَيْحَكِ جَاءَ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بالْمهَاجِرِينَ وَالأنصَارِ وَمَنْ مَعَهُمْ ، قَالَتْ : هَلْ سألكَ ؟ قُلْتُ : نَعَمْ ، فَقَالَ : " ادْخُلُوا وَلَا تَضَاغَطوا " فَجَعَلَ يَكْسِرُ الْخُبْزَ وَيَجْعَلُ عَلَيْهِ الّلحْمَ وَيُخَمّرُ الْبُرْمَةَ وَالتَّنُّورَ إِذَا أَخَذَ مِنْهُ وَيُقَرِّبُ إِلَى أَصْحَابِهِ ثُمَّ يَنْزعُ فَلَمْ يَزَلْ يَكْسِرُ الْخُبْزَ وَيَغْرِفُ حَتَّى شَبِعُوا وَبَقِيَ بقِيَّة ، قَالَ : " كلي هَذَا وَأهْدِي فَإِنَّ النَّاسَ أَصَابَتْهُمْ مَجَاعَة » . (1) .
_________
(1) الطرف رقم 4101 .

وفي رواية : " حَدَّثَني عَمْرُو بْنُ عَلِيّ : حَدَّثَنَا أَبُو عَاصِمٍ : أَخْبَرَنَا حَنْظَلَةُ بْنُ أَبِي سفْيَانَ : أَخْبَرَنَا سَعِيدُ بْنُ مِينَاءَ ، قَالَ : سَمِعْتُ جَابِرَ بْنَ عبد الله - رَضِيَ اللَّهُ عَنْهُ - قَالَ : « لَمّا حُفِرَ الْخَنْدَقُ رَأَيْتُ بِالنَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - خمَصا شَدِيدا فَانْكَفَأْتُ إِلَى امْرأَتِي فُقُلْتُ : هَلْ عنْدَكِ شَيْء فَإِنِّي رَأَيْتُ بِرَسُولِ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - خَمَصا شَدِيدا ، فأخْرَجَتْ إِلَيَّ جِرَابا فِيهِ صاعٌ مِنْ شَعِيرٍ وَلَنَا بُهَيْمَةٌ دَاجِنٌ فَذَبَحْتُهَا وَطَحَنَتِ الشَّعِيرَ ففَرَغَتْ إِلَى فَرَاغِي وقَطَّعْتُهَا في برمَتِهَا ثُمَّ وَلَّيْتُ إِلَى رَسُولِ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فَقَالَتْ : لا تَفْضَحْنِي بِرَسُولِ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وَبِمَنْ مَعَهُ ، فَجِئْتُهُ فَسَارَرْتُهُ فَقُلْتُ : يَا رَسُولَ الله ذَبَحْنَا بُهَيْمَةً لَنَا وَطَحَنَّا صاعا مِنْ شَعِيرٍ كَانَ عِنْدَنَا فَتَعَالَ أنتَ وَنَفَرٌ مَعَكَ فَصَاحَ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ

وَسَلَّم - فَقَالَ : " يَا أَهْلَ الْخَنْدَقِ إِنَّ جَابِرا قَدْ صَنَعَ سُوْرا فَحَي هَلًا بِكُمْ " ، فَقَالَ رَسُولُ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " لَا تُنْزِلُنَّ برْمَتكُمْ وَلَا تَخْبِزُنَّ عَجِينَكُمْ حَتَّى أجِيءَ " فَجِئْتُ وَجَاءَ رَسُولُ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يقْدُمُ النَّاسَ حَتَّى جِئتُ امْرَأَتِي فَقَالَتْ : بِكَ وَبِكَ فَقُلْتُ قَدْ فَعَلْتُ الّذِي قُلْتِ فَأَخْرَجَتْ لَهُ عجِينا فَبَصَقَ فِيهِ وَبَارَكَ ثُمَّ عَمَدَ إِلَى بُرْمَتِنَا فَبَصَقَ وَبَارَكَ ثُمَّ قَالَ : " ادْعُ خَابِزَةً فلْتَخْبِزْ مَعي (1) واقْدَحِي مِنْ برمَتِكُمْ وَلَا تُنْزِلُوهَا " وَهُمْ أَلْف فَأُقْسِمُ بِالله لَقَدْ أَكَلوا حتَّى تَرَكُوهُ وانْحَرَفُوا وَإِنَ برمَتَنَا لَتَغِطُّ كَمَا هِيَ وَإِنَّ عَجِينَنَا لَيُخْبَزُ كَمَا هُوَ » . (2) .
_________
(1) في رواية مسلم برقم 2039 « فلتخبز مَعَكِ » وسمعت العلامة عبد العزيز بن عبد الله بن باز حفظه الله يصوب هذه اللفظة « معكِ » أثناء شرحه لحديث رقم 4102 من صحيح البخاري .
(2) الطرف رقم 4102 .

* شرح غريب الحديث : * " سُوْرا " السور : الطَّعام الذي يُدعى إليه ، وقيل : الطعام مطلقا ، وهذا المقصود في هذا الحديث . والسور : كل ما يحيط بشيء من بناء أو غيره ، كالبناء الذي يحيط بالمدينة ، والسؤر بالهمز : البقية من الطعام أو الشراب : يقال : " سأر " أبقى بقية . (1) .
* " فحيَّهلا " حيهلا : كلمتان جعلتا كلمة واحدة ، ومعناها : تعالوا وعجلوا . (2) .
* " كُدْية " الكدية : قطعة غليظة صلبة من الأرض لا يؤثر فيها الفأس . (3) .
* " كثيبا أهيل أو أهيم " الكثيب الأهيل : المنهار السائل الذي لا يتماسك في انصبابه ، والكثيب الأهيم مثلُهُ : وهو الرمل اليابس . (4) .
* " عناق " العناق : الأنثى من أولاد المعز . (5) .
* " البرمة " البرمة القدر مطلقا ، وجمعها برام ، وهي في الأصل المتخذة من الحجر المعروف بالحجاز واليمن . (6) .
* " الأثافي " هي الحجارة التي تنصب وتجعل القدر عليها وهي ثلاثة . (7) .
* " التنور " التنور الذي يخبز فيه . (8) .
* " ولا تضاغطوا " أي لا تزاحموا . (9) .
* " داجن " الداجن من الغنم ما يربّى في البيوت ويألفها . (10) .
* " المعول " الفأس الذي يكسر به الحجر . (11) .
_________
(1) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب السين مع الواو ، مادة : « سور » 2 / 420 ، وباب السين مع الهمزة ، مادة : « سأر » 2 / 327 ، والمعجم الوسيط لمجمع اللغة العربية مادة « سار » 1 / 462 .
(2) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الحاء مع الياء ، مادة : « حيا » 1 / 472 ، وجامع الأصول له ، 11 / 355 .
(3) انظر : النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الكاف مع الدال ، مادة : « كدا » 4 / 156 .
(4) غريب ما في الصحيحين للحميدي ص 212 .
(5) المرجع السابق ص 212 .
(6) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الباء مع الراء ، مادة : « برم » 1 / 121 .
(7) المرجع السابق ، باب الهمزة مع الثاء ، مادة : « أثف » 1 / 23 ، وجامع الأصول له ، 11 / 356 ، وانظر : فتح الباري لابن حجر 7 / 398 .
(8) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب التاء مع النون ، مادة : « تنر » 1 / 199 .
(9) تفسير غريب ما في الصحيحين للحميدي ص 212 .
(10) انظر : غريب ما في الصحيحين للحميدي ، ص 212 .
(11) انظر : مختار الصحاح للرازي ، مادة : « عول » ص 194 .

* " خمصا شديدا " الخمص ، والخمصة ، والمخمصة : الجوع والمجاعة ، ويقال : رجل خُمصان ، وخميص ، إذا كان ضامر البطن وجمع الخميص : خِمَاص . (1) .
* " بُهيمة " البهيمة : تصغير البهمة ، وهي ولد الضأن ، ويقع على المذكر والمؤنث منها ، والسخال : أولاد المعز ، فإذا اجتمعت البهائم والسخال قلت لها جميعا : بهائم وبهم . (2) .
* " لتغطّ " يقال : غطَّت القدر تغطُّ : غلت وفارت ، وغطيطها صوت غليانها . (3) .
* " فانكفأت " يقال : انكفأ الرجل إلى أهله : رجع وانقلب والأصل في الانكفاء : الانقلاب ، من كفأت الإِناء إذا قلبته . (4) .
* " الجراب " الجراب وعاء من جلد يحفظ فيه الزاد . (5) .
* " اقدحي " يقال : قدحت القدر إذا غرفت ما فيها ، والقديح : المرق ، فعيل بمعنى مفعول ، والمقدحة : المغرفة ، والمقدح : الحديدة التي تقدح بها النار ، والمعنى : اغرفي . (6) .
* " العجين قد انكسر " أي لان ورطب ، وتمكن من الخمير . (7) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1- من صفات الداعية : إكرام العلماء والدعاة .
2 - من موضوعات الدعوة : الحث على الإِيثار .
3 - من صفات الداعية : التواضع .
_________
(1) النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الخاء مع الميم ، مادة : « خمص » 2 / 80 .
(2) جامع الأصول من أحاديث الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، لابن الأثير ، 11 / 355 .
(3) انظر : تفسير غريب ما في الصحيحين للحميدي ص 212 ، وجامع الأصول من أحاديث الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، لابن الأثير ، 11 / 355 .
(4) انظر : تفسير غريب ما في الصحيحين للحميدي ص 212 .
(5) المعجم الوسيط لمجمع اللغة العربية ، مادة : « جرب » 1 / 14 ، وانظر : إكمال إكمال المعلم شرح الأبي على صحيح مسلم 7 / 156 .
(6) انظر : تفسير غريب ما في الصحيحين للحميدي ص 212 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب القاف مع الدال ، مادة : « قدح » 4 / 21 .
(7) انظر : فتح الباري لابن حجر ، 7 / 397 ، 398 .

4 - من صفات الداعية : إعانة المدعوين ومساعدتهم .
5 - أهمية الشورى مع العلماء والدعاة .
6 - أهمية الصبر على الابتلاء والامتحان .
7 - من صفات الداعية : الحرص على الدقة في نقل الحديث .
8 - من صفات الداعية : الرحمة .
9 - من صفات الداعية : تعجيل المعروف وتحقيره .
10 - من آداب الداعية : تطييب الطعام وتعظيمه .
11 - أهمية كمال عقل المدعو .
12 - من معجزات النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : تكثير الطعام .
13 - أهمية الأخذ بالأسباب .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي : أولا من صفات الداعية : إكرام العلماء والدعاة : إن من الصفات الحميدة والأخلاق الكريمة إكرام العلماء والدعاة رغبة فيما عند الله - عز وجل ؛ ولهذا أكرم جابر بن عبد الله - رضي الله عنهما - النبيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، قال رَضِيَ اللَّهُ عَنْهُ : « قلت يا رسول الله ذبحنا بهيمة لنا وطحنت صاعا من شعير فتعال أنت ونفر ، فصاح النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فقال : " يا أهل الخندق إن جابرا قد صنع سورا فحيهَلا بكم » فأكرمهم جابر رَضِيَ اللَّهُ عَنْهُ ، وأعانه الله وجعل طعامه مباركا نافعا شاملا لأهل الخندق كلهم فينبغي للداعية أن يكرم العلماء والدعاة ويقصد بذلك وجه الله - عز وجل - والدار الآخرة . (1) .
_________
(1) انظر : الحديث رقم 21 ، الدرس الأول .

ثانيا : من موضوعات الدعوة : الحث على الإيثار : دل هذا الحديث بمفهومه على أن من موضوعات الدعوة الحث على الإِيثار ؛ ولهذا آثر جابر بن عبد الله النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - على نفسه وأهله ، فإن الحال عندهم كانت ضعيفة ؛ لقلة ما في اليد ، والظاهر أن جابر بن عبد الله - رَضِيَ اللَّهُ عَنْهُما - لم يجد في بيته إلا هذه العناق وصاع الشعير ، فصنع ذلك للنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - ورجلٍ أو رجلين إيثارا منه ، ولو كان عنده أكثر من ذلك لزاد ؛ لكثرة الناس وحاجتهم الشديدة للطعام . كما يدل على الإِيثار ما فعله رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عندما نادى المهاجرين والأنصار جميعا فقال : " قوموا " ، فقام المهاجرون والأنصار ومن معهم . وهذا يدل على إيثار النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وحبه الخير لأصحابه ، ولو كان المدعو غيره من الكبراء لم يدع أحدا معه ؛ ليحصل على ما يسد رمقه ، ولا هم له غير ذلك ، ولكن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - أولى بالمؤمنين من أنفسهم كما قال الله - عز وجل : { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ

أُمَّهَاتُهُمْ } (1) ولا شك أن الله - عز وجل - قد مدح أهل الإِيثار فقال : { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) ، وهذا العمل قد بلغ بأصحابه أعلى درجات الإِيمان الكامل ؛ فإن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » . (3) .
وهذا يدل على أن من لم يحب لأخيه ما يحب لنفسه فقد نقص إيمانه ، قال الحافظ ابن رجب رحمه الله : " المراد بنفي الإِيمان نفي بلوغ حقيقته ونهايته ؛ فإن الإِيمان كثيرا ما يُنفى لانتفاء بعض أركانه وواجباته " (4) " والمقصود أن من جملة خصال الإِيمان الواجبة أن يحب المسلم لأخيه ما يحب لنفسه ، ويكره له ما يكرهه لنفسه ، فإذا زال ذلك عنه فقد نقص إيمانه بذلك " . (5) .
_________
(1) سورة الأحزاب ، الآية : 6 .
(2) سورة الحشر ، الآية : 9 .
(3) متفق عليه : البخاري ، 1 / 11 ، برقم 13 ، ومسلم ، 1 / 67 ، برقم 45 ، وتقدم تخريجه في الحديث رقم 58 ، الدرس الرابع عشر ، ص 354 .
(4) جامع العلوم والحكم ، 1 / 302 .
(5) جامع العلوم والحكم لابن رجب ، 1 / 303 ، وانظر : تفسير الطبري ، 23 / 284 ، [ جامع البيان عن تأويل آي القرآن ] .

أما الإِيثار فهو أعظم من ذلك في قوة حقيقة الإِيمان ؛ لأن الإِيثار : هو تقديم الغير على النفس وحظوظها الدنيوية ورغبة في الحظوظ الدينية ، وذلك ينشأ عن قوة اليقين ، وتوكيد المحبة والصبر على المشقة ، يقال : آثرته بكذا : أي خصصته به وفضلْته بالمال أو بالمنازل ، أو بالنفس ، لا عن غنىً بل مع الحاجة لذلك (1) وقد وصل أصحاب النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - إلى الدرجات العلى من الإِيثار ، فعن أبي هريرة - رَضِيَ اللَّهُ عَنْهُ - قال : « جاء رجل إلى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فقال : إني مجهود (2) فأرسل رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - إلى بعض نسائهِ ، فقالت : والذي بعثك بالحق ما عندي إلا الماء ، ثم أرسل إلى أخرى فقالت مثل ذلك ، حتى قلن كلهن مثل ذلك : لا والذي بعثك بالحق ما عندي إلا ماء ، فقال : " من يُضِيف هذا الليلة رحمه الله ؟ " فقام رجل من الأنصار (3) فقال : أنا يا رسول الله ، فانطلق به إلى رَحْلِهِ (4) فقال لامرأته : هل عندك شيء ؟ قالت : لا إلا قوت صبياني ، قال : فَعَلِّليهم بشيءٍ فإذا دخل ضيفنا فأطفئي السراج وأريه أنا نأكل ، فإذا أهوى ليأكل فقومي إلى السراج حتى تطفئيهِ ،
_________
(1) انظر : الجامع لأحكام القرآن للقرطبي ، 18 / 28 .
(2) الجهد : هو المشقة والحاجة ، وسوء العيش والجوع ، شرح النووي على صحيح مسلم ، 14 / 254 .
(3) في رواية لمسلم : فقام رجل من الأنصار يقال له : أبو طلحة ، 3 / 1625 .
(4) رحل الإنسان : هو منزله : من حجر ، أو مدر ، أو شعر ، أو وبر ، شرح النووي على صحيح مسلم 14 / 255 .

قال : فقعدوا وأكل الضيف ، فلما أصبح غدا على النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فقال : " قد عجب الله من صنيعِكما بضيفكما الليلة " ، وفي رواية أن الصحابي قال لامرأته : نوِّمي صبيانك إذا أرادوا عشاء ، فهيأت طعامها . . . ونوَّمت صبيانها . . . فأنزل الله : { وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ }» (1) ، ومما يدل على الإِيثار قصة مؤاخاة النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بين عبد الرحمن بن عوف رَضِيَ اللَّهُ عَنْهُ ، وسعد بن الربيع رَضِيَ اللَّهُ عَنْهُ ، فإن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لما قدم المدينة آخى بينهما فقال سعد لعبد الرحمن : إني أكثرُ الأنصار مالًا ، سأقسم مالي بيني وبينك نصفين ، ولي امرأتان فانظر أعجبهما إليك فسمها لي أطلقها ، فإذا انقضت عدتها فتزوجها ، فقال عبد الرحمن بارك الله لك في أهلك ومالك [ لا حاجة لي في ذلك ] دلوني على السوق ، فدلوه على السوق ، فباع واشترى حتى تزوج ، فقال له رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « بارك الله لك أولم ولو بشاة » . (2) ، ومما يؤكد حرص
_________
(1) متفق عليه : البخاري ، كتاب مناقب الأنصار ، باب وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ ، 4 / 273 ، برِقم 3798 ، ومسلم ، كتاب الأشربة ، باب إكرام الضيف وفضل إيثاره ، 3 / 1624 ، برقم 2054 ، والآية من سورة الحشر ، آية : 9 .
(2) متفق عليه من حديث أنس رَضِيَ اللَّهُ عَنْهُ . البخاري ، كتاب مناقب الأنصار ، باب إخاء النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بين المهاجرين والأنصار ، 4 / 268 ، برقم 3781 ، ومسلم ، كتاب النكاح ، باب الصداق وجواز كونه تعليم قرآن وخاتم حديد وغير ذلك ، 2 / 1042 ، برقم 1427 ، ورواه البخاري من حديث عبد الرحمن بن عوف ، في كتاب مناقب الأنصار ، باب إخاء النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بين المهاجرين والأنصار ، 4 / 268 ، برقم 3780 .

السلف الصالح على الإِيثار قصة الرأس الذي عُرض على سبعة أبيات يقول صاحب كل بيت منهم : أعطه جاري وعياله ؛ فهو أحق بذلك مني ، حتى رُجِعَ بالرأس إلى البيت الأول . (1) ، ومما يدل على الإِيثار العظيم في القُرَبِ وغيرها قصة عمر بن الخطاب - رَضِيَ اللَّهُ عَنْهُ - مع عائشة رَضِيَ اللَّهُ عَنْهَا ، وذلك أن عمر عند موته قال لابنه عبد الله - رضي الله عنهما : " . . . انطلق إلى عائشة أم المؤمنين فقل : يقرأ عليك عمر السلام ، ولا تقل أمير المؤمنين فإني لست اليوم للمؤمنين أميرا ، وقل : يستأذن عمر بن الخطاب أن يدفن مع صاحبيه ، فَسَلَّمَ واستأذن ثم دخل عليها فوجدها قاعدة تبكي ، فقال : يقرأ عليك عمر بن الخطاب السلام ، ويستأذن أن يدفن مع صاحبيه ، فقالت : كنت أريده لنفسي ولأوثرنَهُ به اليوم على نفسي ، فلما أقبل قيل : هذا عبد الله بن عمر قد جاء ، قال : ارفعوني ، فأسنده رجل إليه ، فقال : ما لديك ؟ قال الذي تحب يا أمير المؤمنين ، أذنت ، قال : الحمد لله ما كان شيء أهمَّ إليَّ من ذلك ، فإذا أنا قبضتُ فاحملوني ثم سلم فقل : يستأذن عمر بن الخطاب ، فإن أذنت لي فأدخلوني وإن ردتني فردوني إلى مقابر المسلمين . (2)
_________
(1) انظر : الجامع لأحكام القرآن للقرطبي ، 18 / 28 .
(2) البخاري ، كتاب الجنائز ، باب ما جاء في قبر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وأبي بكر وعمر - رضي الله عنهما ، 2 / 131 ، برقم 1392 ، ولفظه من الطرف رقم 3700 .

وهذا يؤكد جواز الإِيثار بالقرب ، قال الإمام ابن القيم رحمه الله : " وقول من قال من الفقهاء : لا يجوز الإِيثار بالقُرَبِ ، لا يصح ، وقد آثرت عائشة عمر بن الخطاب بدفنه في بيتها جوار النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، وسألها عمر ذلك فلم تكره له السؤال ، ولا لها البذل ، وعلى هذا فإذا سأل الرجل غيره أن يؤثره بمقامه في الصف الأول لم يكره له السؤال ، ولا لذلك البذل ، ونظائره ، ومن تأمل سيرة الصحابة وجدهم غير كارهين لذلك ولا ممتنعين منه ، وهل هذا إلا كرم وسخاءٌ ، وإيثارٌ على النفس بما هو أعظم محبوباتها ، تفريجا لأخيه المسلم ، وتعظيما لقدره ، وترغيبا له في الخير ؟ وقد يكون ثواب كل واحدٍ من هذه الخصال راجحا على ثواب تلك القربة ، فيكون المؤثر بها ممن تاجر فبذل قربة وأخذ أضعافها " . (1) .
وسمعت سماحة العلامة عبد العزيز بن عبد الله بن باز حفظه الله يرجح جواز الإِيثار بالقرب وأنه لا حرج في ذلك إذا ظهرت المصلحة . (2) .
وهذا كله وغيره كثير يدل على أهمية الإِيثار وأنه ينبغي للداعية إلى الله - عز وجل - أن يعتني به ، ويحض الناس عليه ، والله المستعان .
_________
(1) زاد المعاد في هدي خير العباد ، 3 / 505 .
(2) سمعت ذلك من سماحته أثناء شرحه لزاد المعاد ، في جامع الأميرة سارة ، بمدينة الرياض ، حي البديعة ، ليلة الاثنين 16 / 7 / 1418 هـ .

ثالثا : من صفات الداعية : التواضع : دل هذا الحديث على أن صفة التواضع من الصفات الحميدة ؛ ولهذا تواضع النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فشارك أصحابه في حفر الخندق ، فقال لهم : " أنا نازل " ثم قام وبطنه معصوب بحجر وشاركهم - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - في الحفر .
وهذا يؤكد تواضعه - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وطيب عقله ونفسه . (1) .
رابعا : من صفات الداعية : إعانة المدعوين ومساعدتهم : ظهر في هذا الحديث أن من صفات الداعية الصادق إعانة المدعوين ومشاركتهم في الأعمال التي تخدم الجهاد والدعوة ؛ ولهذا شارك النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - الصحابة - رضي الله عنهم - في حفر الخندق . فينبغي الاقتداء به صَلَّى اللهُ عَلَيْهِ وَسَلَّم . (2) .
_________
(1) انظر : الحديث رقم 62 ، الدرس الثالث .
(2) انظر : الحديث رقم 45 ، 46 ، الدرس الثالث عشر .

خامسا : أهمية الشورى مع العلماء والدعاة : إن الشورى من أهم الأمور التي ينبغي أن يعتني بها الداعية إلى الله - عز وجل ، لما فيها من اجتماع الكلمة ، وسداد الرأي ، والاستفادة من الخبرات والتجارب ، وقد ظهرت الشورى في هذا الحديث ؛ لقول جابر رَضِيَ اللَّهُ عَنْهُ : « إنا يوم الخندق نحفر فعرضت كدية شديدة فجاؤُوا إلى النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فقالوا : هذه كدية عرضت في الخندق ، فقال : " أنا نازل " فأخذ النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - المعول ، فضرب فعاد كثيبا أهيل » ، فقد استفاد الصحابة بهذه الشورى مع النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فأزيلت الكدية بعمل النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم . وفي هذا الحديث أيضا أن جابر بن عبد الله - رَضِيَ اللَّهُ عَنْهُما - شاور زوجته في شأن إطعام الرسول - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فقال : « رأيت بالنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - شيئا ما كان في ذلك صبر فعندك شيء ؟ قالت : عندي شعير وعناق » . وهذا يؤكد أهمية الشورى وخاصة مع العلماء والدعاة ، والأخيار الصالحين . (1) .
_________
(1) انظر : الحديث رقم 64 ، الدرس الثالث ، ورقم 108 ، الدرس الرابع عشر .

سادسا : أهمية الصبر على الابتلاء والامتحان : دل هذا الحديث على أهمية الصبر على الابتلاء والامتحان ؛ ولهذا صبر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - على الجوع والخوف أيام الخندق ، كما في الحديث أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قام وبطنه معصوب بحجر ، وقد لبث أصحاب الخندق مع النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - ثلاثة أيام لا يذوقون ذواقا ؛ ولحكمة النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عصب الحجر على بطنه ؛ لأن الجوع يخشى منه أن يضمر البطن فينحني الصلب ، فإذا وضع الحجر على البطن وَشُدَّ بالعصابة استقام الظهر ، وقيل : لعل ذلك لتسكين حرارة الجوع ببرد الحجر ؛ ولأنها حجارة رقاق قدر البطن تشد الأمعاء فلا يتحلل شيء مما في البطن ، فلا يحصل ضعف زائد بسبب التحلل . (1) .
وهذا يؤكد ما أصاب النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وأصحابه - رضي الله عنهم - من شدة الحال ، وقلة ما في اليد ، فصبروا وصابروا والله المستعان . (2) .
_________
(1) انظر : شرح الكرماني على صحيح البخاري ، 16 / 30 ، وفتح الباري لابن حجر ، 7 / 396 .
(2) انظر : الحديث رقم 9 ، الدرس الثامن ، ورقم 66 ، الدرس الأول .

سابعا : من صفات الداعية : الحرص على الدقة في نقل الحديث : دل هذا الحديث على أن من صفات الداعية المخلص الحرص على الدقة في نقل الحديث ؛ لقول الراوي في هذا الحديث : " أهيل أو أهيم " قال الحافظ ابن حجر رحمه الله : " شك من الراوي " (1) .
وهذا يؤكد حرص السلف الصالح على العناية الدقيقة بنقل أحاديث رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وتبليغها للناس كما جاءت . (2) .
ثامنا : من صفات الداعية : الرحمة : ظهرت صفة الرحمة في هذا الحديث من قول جابر - رَضِيَ اللَّهُ عَنْهُ - لامرأته : " رأيت بالنبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - شيئا ما كان في ذلك صبر فعندكم شيء ؟ " كما ظهرت صفة الرحمة من قول النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لزوجة جابر رَضِيَ اللَّهُ عَنْهُما : « كلي هذا وأهدي فإن الناس قد أصابتهم مجاعة » . وهذا يبين أن الرحمة من صفات الدعاة إلى الله - عز وجل . (3) .
_________
(1) فتح الباري بشرح صحيح البخاري ، 7 / 396 .
(2) انظر : الحديث رقم 21 ، الدرس العاشر .
(3) انظر : الحديث رقم 5 ، الدرس الأول ، ورقم 50 ، الدرس الرابع .

تاسعا : من صفات الداعية : تعجيل المعروف وتحقيره : دل هذا الحديث على أن من صفات الداعية الكريم : بذل المعروف وتعجيله ، وتصغيره ؛ قال جابر بن عبد الله - رضي الله عنهما - للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « . . . طُعَيِّم لي فقم أنت يا رسول الله ، ورجلٌ أو رجلان قال : " كم هو ؟ " فذكرت له ، قال : " كثير طيِّب » وهذا يؤكد أهمية تقديم المعروف وفعله مع عدم استكثاره ؛ قال الحافظ ابن حجر - رحمه الله - عند ذكره لقول جابر رَضِيَ اللَّهُ عَنْهُ : " طعيم لنا " هذا " على طريقة المبالغة في تحقيره ، قالوا : من تمام المعروف : تعجيله وتحقيره " . (1)
فينبغي للداعية أن يتصف بهذه الصفة الكريمة .
_________
(1) فتح الباري بشرح صحيح البخاري ، 7 / 398 .

عاشرا : من آداب الداعية : تطييب الطعام وتعظيمه : ظهر في هذا الحديث أن من صفات الداعية تطييب الطعام وتعظيمه واستكثاره إذا قُدِّم له ؛ ولهذا عندما قال جابر للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " طعيم لنا " فقال صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " كثير طيب " ، وهذا من الأدب النبوي العظيم الذي فاق فيه رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - جميع البشر ؛ ولهذا كان - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لا يعيب الطعام ، فعن أبي هريرة - رَضِيَ اللَّهُ عَنْهُ - قال : « ما عاب رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - طعاما قط ، كان إذا اشتهى شيئا أكله وإن كرهه تركه » . (1) ، وهذا من الأدب العظيم الذي ينبغي لكل مسلم التزامه اقتداءً بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، وخاصة الدعاة إلى الله - عز وجل .
_________
(1) متفق عليه : البخاري ، كتاب المناقب ، باب صفة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، 4 / 202 ، برقم 3563 ، ومسلم ، كتاب الأشربة ، باب لا يعيب الطعام ، 3 / 1632 ، برقم 2064 .

الحادي عشر : أهمية كمال عقل المدعو : إن من الأمور المهمة التي تعين الدعاة إلى الله - عز وجل - على دعوتهم كمال عقل المدعو ، وقد ظهرت هذه الصفة العظيمة في هذا الحديث عندما قالت زوجة جابر رَضِيَ اللَّهُ عَنْهُما : هل سألك ؟ أي عن كمية الطعام ، فقال جابر : نعم . فسكن ما عندها لعلمها بأن الله أعلم ورسوله ؛ ولعلمها بإمكان خرق العادة ؛ ولهذا قبل أن يذهب جابر - رَضِيَ اللَّهُ عَنْهُ - إلى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قالت له : لا تفضحني برسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وبمن معه ، وعندما أخبره بكمية الطعام لم تلمه بعد ذلك ؛ ولهذا الصنيع العظيم قال الحافظ ابن حجر رحمه الله عن هذه المرأة : " لما قال لها إنه جاء بالجميع ظنت أنه لم يعلمه فخاصمته ، فلما أعلمها أنه أعلمه سكن ما عندها لعلمها بإمكان خرق العادة ، ودل ذلك على وفور عقلها وكمال فضلها " . (1) .
وهذا يبين أهمية كمال عقل المدعو . والله المستعان .
_________
(1) فتح الباري بشرح صحيح البخاري ، 7 / 398 .

الثاني عشر : من معجزات النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : تكثير الطعام : إن من المعجزات الظاهرة الحسية التي تدل على صدق النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : تكثير الطعام على يديه ، وقد ظهرت هذه المعجزة في هذا الحديث ، وذلك أن عناق جابر وصاع الشعير أشبع أمة من الناس وبقي الطعام كما هو لم ينقص منه شيء ، قال جابر رَضِيَ اللَّهُ عَنْهُ : " وهم ألف فأقسم بالله لقد أكلوا حتى تركوه وانحرفوا ، وإن برمتنا لتغط كما هي ، وإن عجيننا ليخبز كما هو " قال الإمام النووي رحمه الله : " وقد تضمن هذا الحديث علمين من أعلام النبوة : أحدهما تكثير الطعام القليل ، والثاني علمه - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بأن هذا الطعام القليل الذي يكفي في العادة خمسة أنفس أو نحوهم سيكثر فيكفي ألفا وزيادة ، فدعا له ألفا قبل أن يصل إليه ، وقد علم أنه صاع شعير ، وبهيمة والله أعلم " . (1) .
وهذا يؤكد أهمية إبلاغ الداعية للناس بعلامات نبوة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّم . (2) .
_________
(1) شرح النووي على صحيح مسلم ، 14 / 231 .
(2) انظر : الحديث رقم 21 ، الدرس الرابع .

الثالث عشر : أهمية الأخذ بالأسباب : ظهر في هذا الحديث أهمية الأخذ بالأسباب والتوكل على الله - عز وجل ؛ ولهذا حفر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - الخندق من باب الأخذ بالأسباب وقد علم أن الأحزاب تكالبوا عليه من كل حدب وصوب ولكن لثقته العظيمة وتوكله الكامل على الله - عز وجل - صمد لذلك وحفر الخندق على ضعف الصحابة وقلة ما في اليد ؛ ولضعفهم البدني حُدَّدَ لكل عشرة رجال عشرة أذرع (1) فأخذ رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بالأسباب هو وأصحابه مع التوكل الكامل فنصرهم الله وأنزل جنوده ، وريحه ، وإعانته ونصره سبحانه - عز وجل . (2) .
_________
(1) انظر : فتح الباري لابن حجر ، 7 / 397 .
(2) انظر : الحديث رقم 30 ، الدرس الخامس ، ورقم 132 ، الدرس التاسع .

142 - [ 3071 ]- حدثَنَا حبَّانُ بْنُ مُوسَى : أَخْبَرَنَا عبد الله ، عَنْ خَالِدِ بْنِ سعِيدٍ ، عَنْ أَبِيهِ ، عنْ أُمِّ خَالِدٍ (1) بنْتِ خَالِد بْنِ سَعِيدٍ قَالَتْ : « أتيْتُ رَسُولَ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - معَ أَبِي وَعَلَيَّ قَمِيصٌ أَصْفَرُ ، قَالَ رَسُولُ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " سِنَهْ سِنَهْ " . قَالَ عبد الله : وَهِيَ بِالحَبَشِيّةِ : حَسَنَة . قَالَتْ : فَذَهَبْتُ أَلْعَبُ بِخَاتَم النبوَّةِ ، فَزَبَرَني أَبِي . قالَ رَسُولُ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " دَعْهَا " . ثُمِّ قَالَ رَسُولُ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " أَبْلِي وَأَخْلِقي ، ثُمَّ أَبْلِي وأَخْلِقي ، ثُمَّ أَبْلِي وَأَخْلِقي " . قَالَ عبد الله : فبَقِيَتْ حَتَّى (2) دَكَن . (3) .
وفي رواية الأكثر : " ذَكَر » . (4) .
_________
(1) أم خالد اسمها : أمة بنت خالد بن سعيد بن العاص بن أمية بن عبد شمس بن عبد مناف ، القرشية ، الأموية ، المكية ، الحبشية المولد ، وهي مشهورة بكنيتها ، لها ولأبويها صحبة وكانت ممن هاجر إلى الحبشة ، وقُدِمَ بها على النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وهي صغيرة ، وتزوجها الزبير بن العوام فولدت له ، عمرا وخالدا ، وروت عن رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - حديثين ، وكانت فيمن أقرأ رسولَ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - السلام من النجاشي ، وقيل : بأنها آخر الصحابيات وفاة ، بقيت إلى أيام سهل بن سعد الواقدي . انظر : سير أعلام النبلاء للذهبي ، 3 / 470 ، والإصابة في تمييز الصحابة لابن حجر ، 4 / 447 .
(2) قوله « فبقيت حتى دكن » هكذا في النسخة المعتمدة ، قال الحافظ ابن حجر رحمه الله : « وفي رواية أبي ذر عن الكشميهني حتى » دكن « أي صار أدكن أي أسود ، وقد جزم جماعة بأن رواية الكشُميهني تصحيف » ورواية الأكثر . « حتى ذكر » والتقدير فبقيت أي أم خالد حتى ذكر الراوي زمنا طويلًا ، وفي رواية « فبقي حتى ذكر » أي بقى الثوب المذكور . انظر : فتح الباري بشرح صحيح البخاري لابن حجر ، 10 / 425 - 426 .
(3) [ الحديث 3071 ] أطرافه في : كتاب مناقب الأنصار ، باب هجرة الحبشة ، 4 / 296 ، برقم 3874 . وكتاب اللباس ، باب الخميصة السوداء ، 7 / 54 ، برقم 5823 . وكتاب اللباس ، باب ما يدعى لمن لبس ثوبا جديدا ، 7 / 61 ، برقم 5845 . وكتاب الأدب ، باب من ترك صبية غيره حتى تلعب به ، أو قبلها أو مازحها ، 7 / 98 ، برقم 5993 .
(4) قال ابن حجر في فتح الباري ، 10 / 426 : « جزم جماعة بأن رواية » دكن « صحيحة » .

وفي رواية : « . . . قَدِمْتُ مِنْ أرْضِ الْحَبَشَةِ وَأَنَا وجُوَيْرِيَة ، فَكَسَانِي رَسُولُ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - خمِيصَةً لَهَا أَعْلام ، فَجَعَلَ رَسُولُ الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يمْسَحُ الأَعْلامَ بِيَدِهِ وَيَقُولُ : " سَنَاهْ سَنَاهْ » . قَالَ الْحُمَيْدِيّ : يَعنِي : حَسَن حَسَن . (1) .
وفي رواية : « أُتِيَ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بثِيَابٍ فِيهَا خَمِيصَةٌ سَوْدَاءُ صَغِيرَةٌ فَقَالَ : " مَنْ تَرَوْنَ أَنْ نَكْسُوَ هَذِهِ ؟ " فَسَكَتَ الْقَوْمُ . قَالَ : " ائتوني بِأمِّ خَالد " ، فَأُتِي بِهَا تُحْمَلُ ، فَأَخَذَ الْخَمِيصَةَ بِيَدِهِ فَأَلْبَسَهَا وَقَالَ : " أَبْلِي وَأَخْلِقِي " . وَكَانَ فِيهَا عَلَمٌ أخضر أو أصفر ، فقال : " يا أم خالد هذا سناه " وسناه بالحبشية » . (2) .
وفي رواية « . . . . فبقيت حتى ذكر . . .يعني من بقائها » . (3) .
* شرح غريب الحديث : * " سَنَهْ " أو " سَنَاه " سنا بالحبشية : حَسَنٌ ، وسَنّاه بالتشديد والتخفيف . (4) .
* " زبرني " يقال : زبرتُ الرجل : زجرته وانتهرته . (5) .
_________
(1) الطرف رقم 3874 .
(2) الطرف رقم 5823 .
(3) الطرف رقم 5993 .
(4) النهاية في غريب الحديث والأثر لابن الأثير ، باب السين مع النون مادة : « سنا » 2 / 415 .
(5) انظر : تفسير غريب ما في الصحيحين للحميدي ص 575 ، والنهاية في غريب الحديث والأثر ، لابن الأثير ، باب الزاي مع الباء ، مادة : « زبر » 2 / 293 .

* " خميصة لها أعلام " الخميصة : كساء من خز أو صوف أسود ، وجمعه خمائص ، وكانت من لباس النساء ، ولا تكون الخمائص إلا معلمة . (1) .
* " دكن " يقال : دكن الثوب أي عاد لونه إلى الدكنة وهي السواد . (2) .
* " أبلي وأخلقي " من إخلاق الثوب : أي تقطيعه (3) . وأبلي : من أبليت الثوب إذا جعلته عتيقا ، وهو بمعنى أخلقي . (4) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1- من أصناف المدعوين : الأطفال .
2 - من صفات الداعية : التواضع .
3 - من صفات الداعية : الحلم .
4 - من صفات الداعية : المشاورة للأصحاب .
5 - من أساليب الدعوة : استمالة قلب المدعو بمخاطبته بلغته .
6 - من أساليب الدعوة : الدعاء بطول العمر على طاعة الله - عز وجل .
7 - من معجزات الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم : استجابة دعواته .
8 - من وسائل الدعوة : الإِهداء .
_________
(1) تفسير غريب ما في الصحيحين للحميدي ص 575 .
(2) انظر : المرجع السابق ص 575 ، وفتح الباري لابن حجر ، 10 / 425 .
(3) النهاية في غريب الحديث والأثر لابن الأثير ، باب الخاء مع اللام ، مادة : « خلق » 2 / 71 .
(4) انظر : شرح الكرماني على صحيح البخاري ، 13 / 62 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي : أولا : من أصناف المدعوين : الأطفال : دل هذا الحديث على أن من أصناف المدعوين الأطفال ؛ ولهذا أدخل النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - السرور على أم خالد بنت خالد - رَضِيَ اللَّهُ عَنْهُما - فقال لها : " سنهْ سنهْ " واستمال قلبها بذلك ، وبالهدية ، وبالدعاء ، فدل ذلك كله على أهمية العناية بالأطفال ؛ لأنهم من أصناف المدعوين ؛ وقد ثبت عن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - أنه استمال قلوب كثير من الأطفال إما بالدعاء والهدية والمداعبة كما في حديث أم خالد هذا ، وإما بالسلام كما في حديث أنس - رَضِيَ اللَّهُ عَنْهُ - « أنه كان يمشي مع رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - " فمر بصبيان فسلم عليهم » (1) ، وكان - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - إذا رأى بعض الصبيان يعمل عملا لا ينبغي أنكر عليه بالأسلوب الحسن الجميل الذي يناسبه ، فعن أبي هريرة رَضِيَ اللَّهُ عَنْهُ : « أن الحسن بن علي أخذ تمرة من تمر الصدقة فجعلها في فيه فقال له النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بالفارسية : " كخْ ، كخْ ، ارمِ بها ، أما علمت أنا لا نأكل
_________
(1) متفق عليه : البخاري ، كتاب الاستئذان ، باب التسليم على الصبيان ، 7 / 169 ، برقم 6247 ، ومسلم ، كتاب السلام ، باب استحباب السلام على الصبيان ، 4 / 1708 ، برقم 2169 .

الصدقة » . (1) .
_________
(1) متفق عليه : البخاري ، كتاب الجهاد ، باب من تكلم بالفارسية والرطانة ، / برقم 3072 ، ومسلم ، كتاب الزكاة ، باب تحريم الزكاة على رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم وآله - ، 3 / 751 ، برقم 1069 .

وهذا يدل على أن الصبيان ينكر عليهم على حسب عقولهم ؛ فإن معنى : كِخْ كِخْ : الزجر للصبي عما يريد فعله (1) . وسمعت العلامة عبد العزيز بن عبد الله بن باز حفظه الله يقول : " كِخ كِخ ، يعني اتركها ، وهذا فيه تعليم الصبيان ما أمر الله به ، ونهيهم عما نهى الله عنه ، حتى يتعوَّدوا ؛ لئلا يتمردوا ، وهكذا لا يلبسوا الذهب ولا الحرير ، ويمنعوا من الإِسبال ، وظاهر الحديث أن كلمة كخ كخ كانت تستخدم في المدينة ، فخاطبهم بما يفهمون ، وأصلها فارسي فأصبحت عربية بالنقل ، وكل كلمة ليست بعربية ثم نقلت إلى العربية واستخدمها العرب ، فإنها تصبح عربية بالنقل " (2) وقد كان النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يؤدب الصبيان بالكلام الحكيم ويأمرهم بالأدب الكريم ، فعن عمر بن أبي سلمة قال : « كنت غلاما في حجر رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، وكانت يدي تطيش (3) في الصحفة فقال لي رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " يا غلام سم الله ، وكل بيمينك ، وكل مما يليك " فما زالت تلك طعمتي بعد » (4) وكان - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يعلم الصبيان ما ينفعهم ، ويحذرهم مما يضرهم ، فعن ابن عباس - رضي الله عنهما - قال :
_________
(1) انظر : فتح الباري لابن حجر ، 6 / 185 .
(2) سمعت ذلك من سماحته حفظه الله أثناء شرحه لحديث رقم 3072 ، من صحيح البخاري .
(3) تطيش : أي تتحرك وتمتد إلى نواحي الصحفة ولا تقتصر على موضع واحد ، والصحفة دون القصعة وهي ما تسع ما يشبع خمسة ، والقصعة تشبع عشرة ، وقيل : الصحفة كالقصعة . شرح النووي على صحيح مسلم ، 13 / 204 .
(4) متفق عليه : البخاري ، كتاب الأطعمة ، باب التسمية على الطعام ، والأكل باليمين ، 6 / 241 ، برقم 5376 ، ومسلم ، كتاب الأشربة ، باب آداب الطعام والشراب وأحكامهما ، 3 / 1599 ، برقم 2022 .

كنت خلف رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يوما فقال : « يا غلام إني أعلمك كلمات : احفظ الله يحفظك ، احفظ الله تجده تجاهك ، إذا سألت فاسأل الله ، وإذا استعنت فاستعن بالله ، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك ، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك رفعت الأقلام وجفت الصحف » (1) ومما يدل على عنايته - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بتعليم الصبيان ما رواه عنه ابن عباس - رضي الله عنهما - " أن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - توضأ فقام يصلي ، فقمت عن يساره فأخذ بأذني فأدارني عن يمينه فتتامت صلاته ثلاث عشرة ركعة . . . " . (2) .
وهذا كله يؤكد أن الأطفال من أصناف المدعوين ، فينبغي العناية بهم ، ومراعاة أحوالهم ومخاطبتهم على قدر عقولهم .
_________
(1) الترمذي ، 4 / 667 ، برقم 2516 ، وتقدم تخريجه في الحديث رقم 58 ، الدرس الثاني ، ص 343 .
(2) متفق عليه : البخاري ، كتاب الدعوات ، باب الدعاء إذا انتبه من الليل ، 7 / 190 ، برقم 1316 ، ومسلم ، كتاب صلاة المسافرين وقصرها ، باب الدعاء في صلاة الليل وقيامه ، 1 / 526 ، برقم 763 .

ثانيا : من صفات الداعية : التواضع : دل هذا الحديث على أن من صفات الداعية التواضع ؛ ولهذا تواضع النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - مع أم خالد فلاطفها وقال : " سنهْ سنهْ " قال العلامة العيني رحمه الله في فوائد هذا الحديث : " وفيه تواضع النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم " (1) وسمعت العلامة عبد العزيز بن عبد الله بن باز حفظه الله يقول : " فيه تواضعه - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - مع أم خالد وحسن خلقه ؛ لكونه قال : " سناه سناه " يعني حسن حسن " . (2) .
فينبغي أن يعتني الداعية بهذه الصفة العظيمة . (3) .
ثالثا : من صفات الداعية : الحلم : ظهر في هذا الحديث أن الحلم صفة عظيمة من أهم الصفات التي ينبغي للداعية أن يتصف بها ؛ ولهذا حلم النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - على أم خالد عندما لعبت بخاتم النبوة ، وقد زجرها أبوها رَضِيَ اللَّهُ عَنْهُ ، ولكن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قال له : " دعها " وهذا يؤكد عظم حلمه - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وحسن خلقه . (4) .
فينبغي للداعية أن يقتدي به صَلَّى اللهُ عَلَيْهِ وَسَلَّم . (5) .
_________
(1) عمدة القاري شرح صحيح البخاري ، 22 / 98 .
(2) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3874 من صحيح البخاري .
(3) انظر : الحديث رقم 62 ، الدرس الثالث .
(4) انظر : عمدة القاري للعيني ، 15 / 6 ، 22 / 98 .
(5) انظر : الحديث رقم 35 ، الدرس الثاني ، ورقم 89 ، الدرس الخامس .

رابعا : من صفات الداعية : المشاورة للأصحاب : دل هذا الحديث على أن من صفات الداعية المشاورة لأصحابه ؛ ولهذا شاور النبي - صلى الله عليه وسلم - أصحابه فيمن يعطي الخميصة السوداء الصغيرة فقال : « من ترون أن نكسُوَ هذه ؟ " فسكت القوم ، قال : " ائتوني بأم خالد " فأخذ الخميصة بيده فألبسها فقال : " أبلي وأخلقي » . وهذا يؤكد أهمية الشورى مع الأصحاب ؛ لما في ذلك من تطييب القلوب وسداد الرأي ، والله المستعان . (1) .
خامسا : من أساليب الدعوة : استمالة قلب المدعو بمخاطبته بلغته : ظهر في هذا الحديث أن من أساليب الدعوة استمالة قلب المدعو بمخاطبته بلغته ، ومن ذلك قول النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لأم خالد في هذا الحديث : " سنه سنه " أي حسنةٌ حسنة ، أو حسنٌ حسنٌ ، وخاطبها بذلك ؛ لأنها ولدت في الحبشة وهذه لغة حبشية ؛ قال الكرماني رحمه الله : " وإنما كان غرض رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - من التكلم بهذه الكلمة الحبشية استمالة قلبها ؛ لأنها ولدت بأرض الحبشة " . (2) .
_________
(1) انظر : الحديث رقم 11 ، الدرس الرابع ، ورقم 64 ، الدرس الثالث ، ورقم 108 ، الدرس الرابع عشر .
(2) شرح الكرماني على صحيح البخاري ، 21 / 75 .

فينبغي للداعية أن يخاطب الناس بما يستميل به قلوبهم ، وإذا استطاع أن يستميل قلوبهم بمخاطبتهم بلغاتهم فعل ؛ لما في ذلك من تأليف قلوبهم وجذبها لمحبة الإِسلام ، والله المستعان .

سادسا : من أساليب الدعوة : الدعاء بطول العمر على طاعة الله - عز وجل : إن من أساليب الدعوة الدعاء بطول العمر على طاعة الله - عز وجل ؛ وقد دعا رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لأمِّ خالد بطول العمر فقال عندما ألبسها الخميصة : « أبلي وأخلقي ، ثم أبلي وأخلقي ، ثم أبلي وأخلقي » وهذا دعاء منه - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بطول العمر لأم خالد ، قال الحافظ ابن حجر رحمه الله : " ووقع في نسخة الصاغاني هنا من الزيادة في آخر الباب " قال أبو عبد الله هو المصنف : " لم تعش امرأة مثل ما عاشت هذه ، يعني أم خالد " ثم قال الحافظ ابن حجر : " قلت وإدراك موسى بن عقبة لها دال على طول عمرها ؛ لأنه لم يلق من الصحابة غيرها " (1) وقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم : « أبلي وأخلقي » دعاء بطول العمر ؛ لأن العرب تطلق ذلك وتريد الدعاء بطول البقاء للمخاطب بذلك : أي إنها تطول حياتها حتى يبلى الثوب ويخلق ، يقال : أبلِ وأخلِقْ معناه : عش وخرق ثيابك وأرقعها (2) ولكن ينبغي أن يقيد الدعاء بطول العمر بطاعة الله - عز وجل ؛ لحديث أبي بكرة رَضِيَ اللَّهُ عَنْهُ : « أن رجلا قال : يا رسول الله أيُّ الناس خير ؟
_________
(1) فتح الباري بشرح صحيح البخاري ، 6 / 184 .
(2) انظر المرجع السابق ، 10 / 280 .

قال : " من طال عمره وحسن عمله " قال : فأي الناس شر ؟ قال ؛ " من طال عمره وساءَ عمله » (1) وسمعت العلامة عبد العزيز بن عبد الله بن باز حفظه الله يقول : " الدعاء بطول العمر ينبغي أن يقرن بالطاعة ، وإذا دعا بطول العمر ونوى بذلك على الطاعة كفت النية " . (2) .
سابعا : من معجزات الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم : استجابة دعواته : دل هذا الحديث على أن من معجزات الرسول - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - استجابة الله - عز وجل - لدعواته ؛ ولهذا دعا - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لأم خالد فقال لها : « أبلي وأخلقي ثم أبلي وأخلقي ثم أبلي وأخلقي » وهذا الدعاء بطول العمر ، وقد استجاب الله دعوته - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فعاشت زمنًا طويلا رَضِيَ اللَّهُ عَنْهَا . (3) وهذا يؤكد أن من معجزاته - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - استجابة دعواته . (4) .
_________
(1) الترمذي ، كتاب الزهد ، باب ما جاء في طول العمر للمؤمن ، 4 / 565 - 566 ، برقم 2330 ، وقال : هذا حديث حسن صحيح ، وصححه الألباني في صحيح سنن الترمذي 2 / 271 .
(2) سمعته من سماحته أثناء شرحه لحديث رقم 3071 من صحيح البخاري .
(3) انظر : فتح الباري لابن حجر ، 6 / 184 ، 10 / 280 .
(4) انظر : الحديث رقم 91 ، الدرس التاسع ، ورقم 122 ، الدرس الحادي عشر .

ثامنا : من وسائل الدعوة : الإهداء : دل هذا الحديث على أن من وسائل الدعوة الإهداء ؛ لما في ذلك من استمالة القلوب ، وإزالة الشحناء ، وجمع القلوب ؛ ولهذا أهدى رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لأم خالد الخميصة كما في الحديث ، وقد حث النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - على الهدية فقال : « تهادوا تحابوا » . (1) .
فينبغي العناية بالهدية ، وقبولها والإثابة عليها . بشرط أن لا تكون سببا للوقوع في أخذ الرشوة التي حرم الشرع .
فلا بد من التأمل أثناء الإهداء ، وقبول الهدية والله المستعان . (2) .
_________
(1) البيهقي في السنن الكبرى ، 6 / 169 ، والبخاري في الأدب المفرد برقم 594 ، وتقدم تخريجه في الحديث رقم 7 ، الدرس التاسع ، ص 86 .
(2) انظر : الحديث رقم 7 ، الدرس التاسع .

190 - باب القليل من الغلول وَلَم يَذْكُر عبد الله بْنُ عَمْرو عَنِ النَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - أنهُ حَرَّقَ مَتَاعَهُ ، وَهَذا أصَحّ .
143 - [3074]- حَدَّثَنَا عَليُّ بْنُ عبد الله : حَدَّثَنَا سُفْيَانُ ، عَنْ عَمْرٍو ، عَنْ سالِم بْنِ أَبِي الجَعْدِ ، عَنْ عبد الله بْن عَمْرٍو (1) قَالَ : « كَان عَلَى ثَقَلِ النَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - رجلٌ يُقَالُ لَهُ كِرْكِرَة (2) فَمَاتَ ، فَقَال رَسُولُ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " هُوَ فِي النَّارِ " ، فَذهَبُوا ينظُرُونَ إِلَيْهِ فَوَجَدُوا عَبَاءَةً قَدْ غَلَّهَا » .
قَالَ أَبُو عبد الله : قَالَ ابْنُ سَلامٍ : كَرْكَرَة : يَعْنِي بفَتْحِ الكَافِ ، وَهُوَ مَضْبُوط كَذَا .
* شرح غريب الحديث : * ثقل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم " الثقل : الرَّحْلُ والمتاع ، وجمعه : أثقال . (3) .
* عباءة ، العباءَة : ضرب ونوع من الأكسية فيها خشونة . (4) .
_________
(1) تقدمت ترجمته في الحديث رقم 114 .
(2) كركرة : مولى رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، كان نوبيا ، أهداه له هوذة بن علي الحنفي اليمامي فأعتقه ، قيل له صحبة ولا تعرف له رواية ، وكان يمسك دابة النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يوم خيبر ، وقيل : مات على عهد النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وهو مملوك ، وقيل : « كركرة بفتح الكافين وبكسرهما ، ومقتضاه أن فيه أربع لغات ، وقال النووي : إنما الخلاف في الكاف الأولى ، وأما الثانية فمكسورة جزمًا . انظر : البداية والنهاية لابن كثير ، 4 / 180 ، والإصابة في تمييز الصحابة لابن حجر ، 3 / 293 .
(3) انظر : تفسير غريب ما في الصحيحين للحميدي ص 907 ، والنهاية في غريب الحديث والأثر لابن الأثير ، باب الثاء مع القاف ، مادة : « ثقل » ، 1 / 217 .
(4) انظر : تفسير غريب ما في الصحيحين للحميدي ص 83 وص 432 .

* " غلها " الغلول في المغنم أن يخْفى من الغنيمة شيء ولا يرد إلى القسمة ؛ لأن ذلك من حقوق من شهد الغنيمة ، وهو في معنى الخيانة يقال : غل يغل غلولا : إذا أخذ من الأموال المغنومة شيئا فأخفاه ، وكل من خان شيئا في خفاء فقد غل ، وسمي ذلك غلولا ؛ لأن الأيدي مغلولة عنه : أي ممنوعة منه . (1) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1 - من موضوعات الدعوة : التحذير من الغلول .
2 - من صفات الداعية : الأمانة .
3 - من أساليب الدعوة : الترهيب .
_________
(1) انظر : المرجع السابق ، ص 50 ، ص 27 ، ص 489 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي : أولا : من موضوعات الدعوة : التحذير من الغلول : ظهر في هذا الحديث أن من موضوعات الدعوة التي ينبغي أن يعتني بها الداعية : التحذير من الغلول وبيان خطره ؛ ولهذا قال - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فيمن غل العباءة : « هو في النار » وقد نفى الله - عز وجل - الغلول عن الأنبياء عليهم الصلاة والسلام ، وحذر وتوعد أصحاب الغلول يوم القِيَامة فقال - عز وجل : { وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ } (1)
_________
(1) سورة آل عمران ، الآية : 161 .

وحذر النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عن الغلول ، فعن أبي هريرة رَضِيَ اللَّهُ عَنْهُ ، قال : « قام فينا رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - ذات يوم فذكر الغلول ، فعظّمه وعظّم أمره ثم قال : " لَا أُلفِيَنَّ (1) أحدكم يجيء يوم القيامة على رقبته بعير له رغاء (2) يقول : يا رسول الله أغثني ، فأقول : لا أملك لك من الله شيئا ، قد أبلغتك . لا أُلفِيَنَّ أحدكم يجيء يوم القيامة على رقبته فرس له حمحمة (3) . فيقول : يا رسول الله أغثني ، فأقول : لا أملك لك من الله شيئا ، قد أبلغتك . لا أُلفِيَنَّ أحدكم يجيء يوم القيامة على رقبته شاة لها ثُغاءٌ (4) يقول يا رسول الله ، أغثني ، فأقول : لا أملك لك من الله شيئا قد أبلغتك . لا أُلفِيَنَّ أحدكم يجيء يوم القيامة على رقبته نفس لها صياح (5) فيقول : يا رسول الله أغثني ، فأقول : لا أملك لك من الله شيئا قد أبلغتك . لا أُلْفِيَنَّ أحدكم يجيء يوم القيامة على رقبته رقاع (6) تخفق (7) فيقول : يا رسول الله أغثني ، فأقول : لا أملك لك من الله شيئا قد أبلغتك ، ولا ألفِيَنَّ أحدكم يجيء يوم القيامة على رقبته صامت (8) فيقول : يا رسول الله أغثني ، فأقول : لا أملك لك من الله شيئا قد
_________
(1) لا أُلْفِيَنَّ : ذكره النووي بضم الهمزة وكسر الفاء : أي لا أجدن أحدكم على هذه الصفة ، ومعناه : لا تعملوا عملا أجدكم بسببه على هذه الصفة : انظر : شرح النووي على صحيح مسلم ، 12 / 458 ، وفتح الباري لابن حجر ، 6 / 186 .
(2) الرغاء : صوت الإبل ، وذوات الخف . جامع الأصول لابن الأثير ، 2 / 717 .
(3) حمحمة : صوت الفرس عند العلف ، وهو دون الصهيل ، انظر : فتح الباري لابن حجر ، 6 / 186 .
(4) الثغاء : صوت الشاة : انظر : تفسير غريب ما في الصحيحين للحميدي ص 521 ، وجامع الأصول لابن الأثير ، 2 / 717 .
(5) الصياح صوت الإنسان : كأنه أراد ما يغله من رقيق ، انظر : فتح الباري لابن حجر ، 6 / 186 .
(6) الرقاع : يريد ما عليه من الحقوق المكتوبة في الرقاع ، وقيل : المراد بها الثياب . انظر : تفسير غريب ما في الصحيحين للحميدي ص 335 ، وجامع الأصول لابن الأثير ، 2 / 717 ، وفتح الباري لابن حجر ، 6 / 186 .
(7) تخفق : أي تتحرك : انظر : جامع الأصول لابن الأثير ، 2 / 717 .
(8) الصامت : الصامت من الأموال الذهب والفضة وما لا روح فيه من أصناف المال ، والمال الناطق : الإبل والغنم والخيل ونحوها ، انظر : تفسير غريب ما في الصحيحين للحميدي ص 335 ، وفتح الباري لابن حجر ، 6 / 186 .

أبلغتك » . (1) وعن عمر بن الخطاب - رَضِيَ اللَّهُ عَنْهُ - قال : « لما كان يوم خيبر أقبل نفر من صحابة النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - قالوا : فلان شهيد ، فلان شهيد ، حتى مرُّوا على رجل فقالوا : فلان شهيد ، فقال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " كلا إني رأيتُهُ في النار في بردة (2) غلَّها ، أو عباءَةٍ " ثم قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " يا ابن الخطاب ، اذهب فنادِ في الناس إنه لا يدخل الجنة إلا المؤمنون " قال فخرجت فناديت : " ألا إنه لا يدخل الجنة إلا المؤمنون » (3) ، وعن أبي هريرة - رَضِيَ اللَّهُ عَنْهُ - قال : « خرجنا مع النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - إلى خيبر ، ففتح الله علينا ، فلم نغنم ذهبا ولا ورقا إنما غنمنا [ البقر ، والإِبل ] والطعام ، والثياب [ ثم انصرفنا مع رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - إلى وادي القرى ، ومعه عبد له يقال له مدعم أهداه له أحد بني الضباب ] ، وفي رواية مسلم : ومع رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عبد له ، وهبه له رجل من جُذام يُدعى رفاعة بن زيد من بني الضبيب ، فلما نزلنا الوادي قام عبد رسول الله -
_________
(1) متفق عليه : البخاري كتاب الجهاد والسير ، باب الغلول ، وقول الله تعالى : وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ 4 / 46 ، برقم 3073 ، ومسلم ، كتاب الإِمارة ، باب غلظ تحريم الغلول ، 3 / 1461 ، برقم 1831 ، واللفظ له .
(2) البردة : هي الشملة المخططة ، وجمعها برد ، وهي النمرة ، وهي إزار يؤتزر به ، وقيل : هي كساء أسود صغير مربع يلبسه الأعراب . انظر : تفسير غريب ما في الصحيحين للحميدي ص 470 ، والمفهم لما أشكل من تلخيص كتاب مسلم للقرطبي ، 1 / 321 .
(3) مسلم كتاب الإِيمان ، باب غلظ تحريم الغلول وأنه لا يدخل الجنة إلا المؤمنون ، 1 / 107 ، برقم 114 .

صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يحلُّ رحله ، فرُمِيَ بسهم فقال الناس : هنيئا له الشهادة يا رسول الله ، فقال رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " كلا والذي نفسي بيده إن الشملة التي أصابها يوم خيبر من الغنائم لم تصبها المقاسم لتشتعل عليه نارا " فجاء رجل حين سمع ذلك من النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بشراك (1) أو بشراكين ، فقال : هذا شيء كنت أصبته ، فقال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم : " شراك أو شراكان من نار » . (2)
_________
(1) الشراك : سير من سيور النعل التي على وجهها . انظر : جامع الأصول من أحاديث الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، لابن الأثير ، 2 / 719 .
(2) متفق عليه : البخاري ، كتاب المغازي ، باب غزوة خيبر ، 5 / 95 ، برقم 4234 ، ومسلم ، كتاب الإيمان ، باب غلظِ تحريم الغلول وأنه لا يدخل الجنة إلا المؤمنون ، 1 / 108 ، برقم 115 ، واللفظ الذي بين المعكوفين للبخاري

ويدخل في الغلول ما يؤخذ من بيت مال المسلمين عن طريق الخفية ، وما يأخذه العمال من هدايا من أجل وظائفهم ، فعن أبي حميد الساعدي قال : « استعمل رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عاملا (1) فجاء العامل حين فرغ من عمله فقال : يا رسول الله هذا لكم ، وهذا أهدي إليّ فقال له : " أفلا قعدت في بيت أبيك وأمك فنظرت أيهدى لك أم لا ؟ " ثم قام رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - عشيةً بعد الصلاة ، فتشهد وأثنى على الله بما هو أهله ، ثم قال : " أما بعد فما بال العامل نستعمله ، فيأتينا فيقول : هذا من عملكم وهذا أهدي لي ، أفلا قعد في بيت أبيه وأمه فنظر هل يُهدى له أم لا ؟ فوالذي نفس محمد بيده لا يغلُّ أحدكم منها شيئا إلا جاء به يوم القيامة يحمله على عنقه ، إن كان بعيرا جاء به له رغاء ، وإن كانت بقرة جاء بها لها خوار ، وإن كانت شاة جاء بها تيعرُ (2) فقد بلغت » [ وفي رواية مسلم : « اللهم هل بلغت ؟ » مرتين. (3) .
_________
(1) هو ابن اللتبية استعمله على الصدقة . انظر : صحيح مسلم ، برقم 1832 .
(2) تيعر : معناه : تصيح ، واليُعار صوت الشاة . انظر : شرح النووي على صحيح مسلم 12 / 461 .
(3) متفق عليه : البخاري ، 7 / 278 ، برقم 6636 ، ومسلم ، 3 / 1463 ، برقم 1832 ، وما بين المعكوفين له ، وتقدم تخريجه في الحديث رقم 4 ، آخر الدرس الرابع ، ص 69 .

والغلول من أعظم الذنوب ولو كان يسيرا ، فعن زيد بن خالد الجهني - رضي الله عنه - « أن رجلا من أصحاب النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - توفي يوم خيبر فذكروا ذلك لرسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - فقال : " صلوا على صاحبكم " فتغيرت وجوه الناس لذلك ، فقال : " إن صاحبكم غل في سبيل الله " ففتشنا متاعه فوجدنا فيه خرزا من خرز يهود لا يساوي درهمين » (1) .
وعن عبادة بن الصامت - رَضِيَ اللَّهُ عَنْهُ - قال : « صلى بنا رسول الله - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - يوم حنين إلى جنب بعير من المقاسم ثم تناول شيئا من البعير فأخذ منه قردة - يعني وبرة - فجعل بين أصبعيه ثم قال : " أيها الناس إن هذا من غنائمكم . أدوا الخيط والمخيطَ فما فوق ذلك فما دون ذلك ، فإن الغلول عار على أهله يوم القيامة ، وشنار (2) ونار » . (3) فينبغي للداعية أن يحذر المدعوين من الغلول ويُبيِّن لهم خطره ، أسأل الله لي ولجميع المسلمين العافية في الدنيا والآخرة .
_________
(1) أبو داود ، كتاب الجهاد ، باب في تعظيم الغلول ، 3 / 68 ، برقم 2710 ، والنسائي ، كتاب الجنائز ، باب الصلاة على من غل ، 4 / 64 ، برقم 1959 ، وموطأ مالك ، كتاب الجهاد ، باب ما جاء في الغلول ، 2 / 458 ، وابن ماجه ، كتاب الجهاد ، باب الغلول ، 2 / 950 ، برقم 2848 ، وأحمد في مسنده ، 4 / 114 ، 5 / 92 ، وقال الشيخ عبد القادر الأرنؤوط في تحقيقه لجامع الأصول ، 2 / 721 : « إسناده عند مالك وابن ماجه صحيح » .
(2) الشنار : العيب والعار ، وقيل : هو العيب الذي فيه عار . النهاية في غريب الحديث والأثر ، لابن الأثير ، باب الشين مع النون ، مادة « شنر » 2 / 504 .
(3) ابن ماجه ، كتاب الجهاد ، باب الغلول ، 2 / 950 ، برقم 2850 ، وحسنه الألباني في صحيح ابن ماجه 2 / 139 ، وسلسلة الأحاديث الصحيحة برقم 9850 وإرواء الغليل 5 / 74 ، وانظر : القواعد في الفقه الإسلامي لابن رجب ، ص 230 .

ثانيًا : من صفات الداعية : الأمانة : ظهر في مفهوم هذا الحديث أن الأمانة من صفات الداعية ؛ لأن النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - بين أن هذا الرجل دخل النار بسبب عباءة غلها ، فدل ذلك على خيانته وعدم حفظه للأمانة ، ودل مفهوم المخالفة على أنه ينبغي للداعية أن يكون أمينا في كل شيء ، والله المستعان . (1) .
ثالثا : من أساليب الدعوة : الترهيب : دل هذا الحديث على أن أسلوب الترهيب له مكانة عظيمة في الدعوة إلى الله - عز وجل ؛ لما يحمل عليه من التخويف ؛ ولهذا قال - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - لهذا الرجل : « هو في النار » بسبب العباءة التي غلها ، وهذا فيه تخويف عظيم من الغلول يردع النفوس عن مثل هذا العمل القبيح . (2) .
_________
(1) انظر : الحديث رقم 29 ، الدرس الثالث ، ورقم 132 ، الدرس الرابع .
(2) انظر : الحديث رقم 7 ، الدرس الثالث عشر ، ورقم 12 ، الدرس الثالث .

194 - باب لا هجرة بعد الفتح - 144 [3080]- حَدَّثَنَا عَليُّ بْنُ عبد الله : حَدَّثَنَا سُفْيَانُ : قَالَ عَمْرو وابْنُ جرَيجٍ : سَمِعْتُ عَطَاءً يَقَولُ : ذَهبْتُ مَعَ عُبَيدِ بْنِ عُمَيرٍ إِلَى عَائشةَ (1) رَضِيَ اللَّهُ عَنْهَا وَهِيَ مجَاوِرَةٌ بِثَبِيرٍ ، فَقَالَتْ لَنَا : « انقَطَعَتِ الْهِجْرَةُ منْذُ فَتَحَ اللهُ عَلَى نَبِيِّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - مكَّةَ » . (2) .
وفي رواية : « زُرْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، مَعَ عُبيْدِ بْنِ عُمَيْرٍ اللَّيْثِي فَسَأَلْنَاهَا عَنِ الْهِجْرَةِ فَقَالَتْ : لا هِجْرَةَ الْيَوْمَ ، كَانَ الْمُؤمِنُونَ يَفِرُّ أَحَدُهُمْ بدِينِهِ إِلَى الله تَعالى وَإِلَى رَسُولِه صَلَّى اللهُ عَلَيْهِ وَسَلَّم ، مَخَافَةَ أَنْ يُفْتَنَ عَلَيْهِ ، فَأَمَّا الْيَوْمَ فَقَدْ أظْهَرَ الله الإِسْلامَ ، وَالْيَوْمَ يَعْبُدُ رَبَّهُ حَيْثُ شَاءَ ، وَلَكِنْ جِهَاد وَنيَّةٌ » . (3) .
وفي رواية : " . . « فَقَدْ أَظْهَرَ الله الإِسْلامَ ، فَالمُؤمِنُ يَعْبُدُ رَبَّهُ حَيْثُ شَاءَ ، وَلَكِنْ جِهَادٌ ونيَّةٌ » . (4) .
_________
(1) تقدمت ترجمتها في الحديث رقم 4 .
(2) [ الحديث 3080 ] طرفاه في : كتاب مناقب الأنصار ، باب هجرة النبي - صَلَّى اللهُ عَلَيْهِ وَسَلَّم - وأصحابه إلى المدينة ، 4 / 305 ، برقم 3900 وكتاب المغازي ، باب 5 / 115 ، برقم 4312 .
(3) الطرف رقم 3900 .
(4) من الطرف رقم 4312 .

* شرح غريب الحديث : * " ثبير " جبل عظيم بالمزدلفة على يسار الذاهب منها إلى منى ، وعلى يمين الذاهب من منى إلى مزدلفة . (1) .
* الدراسة الدعوية للحديث : في هذا الحديث دروس وفوائد دعوية ، منها : 1 - أهمية زيارة العلماء للاستفادة من علمهم.
2 - أهمية السؤال في تحصيل العلم.
3 - من معجزات النبي صلى الله عليه وسلم: الإخبار ببقاء مكة دار إسلام.
4 - من صفات الداعية: الصبر على الابتلاء والامتحان.
5 - من موضوعات الدعوة: الحث على الجهاد في سبيل الله عزّ وجلّ.
6 - من موضوعات الدعوة: الحض على النية الصالحة.
7 - من موضوعات الدعوة: بيان بقاء الهجرة من بلد الكفر إلى بلد الإسلام.
8 - من صفات الداعية: التحدث بنعم الله عزّ وجلّ.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: أهمية زيارة العلماء للاستفادة من علمهم :
_________
(1) انظر : مشارق الأنوار للقاضي عياض ، حرف الثاء مع الباء ، 1 / 136 ، وتهذيب الأسماء واللغات للنووي 3 / 46 ، وشرح الكرماني على صحيح البخاري 13 / 68 ، وهدي الساري مقدمة فتح الباري لابن حجر ص 94 ، وعمدة القاري للعيني 15 / 11 ، وكل هؤلاء أجمعوا على أن جبل ثبير على يسار الذاهب من مزدلفة إلى منى . وانظر : معجم البلدان لياقوت بن عبد الله الحموي ، 2 / 73 ، وكأنه أشار إلى أن ثبيرًا سُميَ بذلك ، لحبسه الشمس عن الشروق في أول طلوعها .

دل هذا الحديث على أنه ينبغي للمسلم وخاصة الداعية إلى الله عزّ وجلّ أن يزور العلماء؛ ليستفيد من علمهم ويتخلق بأخلاقهم الجميلة، لأنهم ورثة الأنبياء والأنبياء في الحقيقة إنما ورثوا العلم فمن أخذ به فقد أخذ بحظ وافر؛ ولهذا زار عطاء بن أبي رباح وعبيد بن عمير رحمهما الله عائشة رضي الله عنها؛ ليستفيدا من علمها كما جاء في هذا الحديث، قال عطاء : « ذهبت مع عبيد بن عمير إلى عائشة رضي الله عنها وهي مجاورة بثبير فسألناها عن الهجرة فقالت: "لا هجرة اليوم » . . . ". وهذا يبين أهمية زيارة العلماء والاستفادة من علمهم. (1) .
ثانيا: أهمية السؤال في تحصيل العلم :
ظهر في هذا الحديث أهمية السؤال في تحصيل العلم؛ ولهذا سأل عطاء وعبيد بن عمير عائشة رضي الله عنها عن الهجرة، فقالت رضي الله عنها: « لا هجرة اليوم . . . ولكن جهاد ونية » . وهذا يؤكد أهمية العناية بالسؤال عن العلم؛ للاستفادة. (2) .
ثالثا: من معجزات النبي صلى الله عليه وسلم: الإخبار ببقاء مكة دار إسلام :
_________
(1) انظر: الحديث رقم 108، الدرس الثالث.
(2) انظر: الحديث رقم 92، الدرس الرابع.

دل هذا الحديث على أن مكة تبقى دار إسلام فلا يهاجر منها إلى المدينة أو غيرها؛ ولهذا قالت عائشة رضي الله عنها: « انقطعت الهجرة منذ فتح الله على نبيه صلى الله عليه وسلم مكة » . وهذا يؤكد صدق النبي صلى الله عليه وسلم وأن بقاء مكة دار إسلام من علامات نبوته. (1) .
رابعا: من صفات الداعية: الصبر على الابتلاء والامتحان :
ظهر في هذا الحديث أن من صفات الداعية: الصبر على الابتلاء والامتحان؛ ولهذا قالت عائشة رضي الله عنها في هذا الحديث: "كان المؤمنون يفر أحدهم بدينه إلى الله تعالى وإلى رسوله صلى الله عليه وسلم، مخافة أن يفتن عليه . . . " وهذا يبين ما وقع للصحابة رضي الله عنهم من الابتلاء والامتحان فصبروا وهاجروا، ونصرهم الله عزّ وجلّ. (2) فينبغي للداعية أن يسأل الله العافية في الدنيا والآخرة دائما، وإذا حصل شيء من الابتلاء صبر واحتسب. (3) .
خامسا: من موضوعات الدعوة: الحث على الجهاد في سبيل الله عزّ وجلّ :
_________
(1) انظر: الحديث رقم 155، 101، الدرس السادس.
(2) انظر: معالم السنن للخطابي، 3 / 353، وفتح الباري، لابن حجر، 7 / 229 - 230، وفيض القدير شرح الجامع الصغير للمناوي 6 / 438، ومرقاة المفاتيح للملا علي القاري، 5 / 595، 7 / 382.
(3) انظر: الحديث رقم 9، الدرس الثامن، ورقم 16، الدرس الخامس.

إن من الموضوعات المهمة التي ينبغي أن يعتني بها الدعاة الحض على الجهاد في سبيل الله عزّ وجلّ ؛ بالنفس، والمال، والسنان، واللسان؛ ولهذا حثت عائشة رضي الله عنها في هذا الحديث على الجهاد بقولها: « ولكن جهاد ونية » . وهذا يؤكد أهمية الحث على الجهاد في سبيل الله عزّ وجلّ. (1) .
سادسا: من موضوعات الدعوة: الحض على النية الصالحة :
دل هذا الحديث على أن من موضوعات الدعوة الحث والحض على النية الصالحة (2) ؛ ولهذا قالت عائشة رضي الله عنها في هذا الحديث: « لكن جهاد ونية » وهذا فيه حث على النية الخالصة والعناية بها. فينبغي للداعية أن يبين ذلك للناس بيانا واضحا كاملا؛ لأهميتها ومكانتها في الإسلام. (3) .
_________
(1) انظر: الحديث رقم 2، الدرس الثاني، ورقم 18، الدرس الثاني.
(2) انظر: إكمال إكمال المعلم للآبي، 6 / 581، وشرح رياض الصالحين لابن عثيمين 1 / 25.
(3) انظر: الحديث رقم 73، الدرس السابع، ورقم 112، الدرس الأول.

سابعا: من موضوعات الدعوة: بيان بقاء الهجرة من بلد الكفر إلى بلد الإسلام : الناظر في هذا الحديث يظهر له أن الهجرة قد انقطعت؛ لقول عائشة رضي الله عنها: « انقطعت الهجرة منذ فتح الله على نبيه صلى الله عليه وسلم مكة » ولكن أحاديث النبي صلى الله عليه وسلم يفسر بعضها بعضا؛ فإن الهجرة التي انقطعت هي الهجرة من مكة إلى المدينة؛ لأن مكة صارت دار إسلام (1) ، أما الهجرة من بلد الكفر إلى بلد الإسلام، أو من بلد المعاصي والسيئات إلى بلد الطاعات والحسنات فهذه باقية إلى يوم القيامة. (2) .
ثامنا: من صفات الداعية: التحدث بنعم الله عزّ وجلّ :
دل هذا الحديث على أهمية التحدث بنعم الله عزّ وجلّ وشكره عليها؛ ولهذا قالت عائشة رضي الله عنها: « فأما اليوم فقد أظهر الله الإسلام، والمؤمن يعبد ربه حيث شاء . . . » وهذا فيه إظهار النعم والتحدث بها.
فينبغي للداعية أن يتحدث بنعم الله عليه ويثني على الله عزّ وجلّ بها ويشكره عليها بقوله وفعله. (3)
_________
(1) انظر: عارضة الأحوذي شرح سنن الترمذي لابن العربي، 4 / 89.
(2) انظر: الحديث رقم 100، 101، الدرس السابع.
(3) انظر: الحديث رقم 46، الدرس السادس عشر، ورقم 106، الدرس الخامس، ورقم 123، الدرس الثامن.

196 - باب استقبال الغزاة
145 - [3082]- حدّثنا عبد الله بن أبي الأسود : حدّثنا يزيد بن زريع وحميد بن الأسود ، عن حبيب بن الشّهيد ، عن ابن أبي مليكة : « قال ابن الزّبير (1) لابن جعفر (2) رضي الله عنهم: أتذكر إذ تلقّينا رسول الله صلى الله عليه وسلم أنا وأنت وابن عبّاس ؛ قال: نعم، فحملنا وتركك » . (3) .
_________
(1) عبد الله بن الزبير بن العوام بن خويلد بن أسد، بن عبد العزى، القرشي الأسدي، أمه أسماء بنت أبي بكر، ولد عام الهجرة، وهو أول مولود ولد للمهاجرين إلى المدينة بعد الهجرة، وفرح المسلمون بولادته فرحا شديدا؛ لأن اليهود يقولون قد سحرناهم فلا يولد لهم فأكذبهم الله تعالى: وحفظ عن النبي صلى الله عليه وسلم وهو صغير، وهو أحد العبادلة، وأحد الشجعان من الصحابة، وأحد من ولي الخلافة منهم، وكانت ولادته بعد عشرين شهرا من الهجرة، وقيل: في السنة الأولى، وكان صوّاما قواما طويل الصلاة، وصولا للرحم، وغزا إفريقية مع عبد الله بن سعد بن أبي السرح فأتاهم ملك إفريقية في مائة وعشرين ألفا، وكان المسلمون عشرين ألفا، وسقط في أيديهم فنظر ابن الزبير ملكهم قد خرج من عسكره فأخذ ابن الزبير جماعة فقصده فقتله ثم كان الفتح على يديه، وشهد اليرموك مع أبيه الزبير، وكان يقاتل عن عثمان رضي الله عنه، وشهد الجمل مع عائشة ثم اعتزل حروب علي ومعاوية رضي الله عنهم، ثم بايع لمعاوية، فلما أراد أن يبايع ليزيد امتنع وتحول إلى مكة، ولما كانت وقعة الحرة تحولوا إلى مكة وقاتلوا ابن الزبير، فمات يزيد فرجع أهل الشام وبايع الناس عبد الله بن الزبير بالخلافة وأرسل إلى أهل الأمصار يبايعهم إلا بعض أهل الشام، فغلب مروان على بقبة أهل الشام ثم على مصر، ثم مات فقام عبد الملك بن مروان فغلب على العراق وقتل مصعب بن الزبير، ئم جهز الحجاج إلى ابن الزبير فقاتله إلى أن قتل ابن الزبير في جمادى الأولى سنة ثلاث وسبعين من الهجرة، وهذا هو المحفوظ وهو قول الجمهور، وكان أطلس لا لحية له، وقد روى عن رسول الله صلى الله عليه وسلم ثلاثة وثلاثين حديثا اتفق البخاري ومسلم على ستة وانفرد مسلم بحديثين رضي الله عنه. انظر: تهذيب الأسماء واللغات للنووي 1 / 266، والإصابة في تمييز الصحابة لابن حجر، 2 / 309.
(2) عبد الله بن جعفر بن أبي طالب بن عبد المطلب، العالم الجواد بن الجواد ذي الجناحين، أمه أسماء بنت عميس ولدت عبد الله بالحبشة في الهجرة وكان أول مولود ولد في الإسلام في الحبشة باتفاق العلماء، وقدم مع أبيه من الحبشة مهاجرين إلى المدينة، وهو أخو محمد بن أبي بكر الصديق لأمه، وأخو يحيى بن علي بن أبي طالب لأمه، لأن أسماء تزوجها جعفر، ثم أبو بكر، ثم علي رضي الله عنهم: روي لعبد الله خمسة وعشرون حديثا عن رسول الله صلى الله عليه وسلم، اتفق البخاري ومسلم منها على حديثين، وتوفي رسول الله صلى الله عليه وسلم ولعبد الله عشر سنين وكان كريما جوادا حليما، وكان يسمى بحر الجود، وأخبار أحواله في السخاء والجود مشهورة ومنها انه أقرض الزبير بن العوام ألف ألف درهم فلما قتل الزبير قال عبد الله بن الزبير لعبد الله بن جعفر. وجدت في كتب أبي أن له عليك ألف ألف درهم، فقال هو صادق فاقبضها إذا شئت، ثم ذهب عبد الله بن الزبير فنظر وتأكد فوجد أن المال لعبد الله بن جعفر فلقيه فقال. يا أبا جعفر إني وهمت، المال لك على أبي قال فهو لك قال: لا أريد ذلك، وتوفي رضي الله عنه في المدينة سنة ثمانين من الهجرة، وهو ابن ثمانين سنة، وهذا هو الصحيح وقول الجمهور، وحضر غسله وكفنه وصلى عليه أبان بن عثمان والي المدينة. رضي الله عنه. انظر تهذيب الأسماء واللغات للنووي 1 / 263، وسير أعلام النبلاء للذهبي 3 / 456- 462، والإصابة في تمييز الصحابة لابن حجر، 2 / 289.
(3) وأخرجه مسلم في كتاب فضائل الصحابة، باب فضائل عبد الله بن جعفر رضي اللّه عنهما، 4 / 1885، برقم 2427.

146 - [3083]- حدّثنا مالك بن إسماعيل : حدّثنا ابن عيينة، عن الزهريّ ، قال: « قال السّائب بن يزيد (1) . رضي الله عنه: ذهبنا نتلقّى رسول الله صلى الله عليه وسلم مع الصبيان إلى ثنيّة الوداع » . (2) .
وفي رواية: « أذكر أني خرجت مع الصّبيان نتلقّى النّبيّ صلى الله عليه وسلم إلى ثنيّة الوداع مقدمه من غزوة تبوك » . (3) .
* شرح غريب الحديثين :
* " ثنية الوداع " موضع بالمدينة على طريق مكة، سميت بذلك؛ لأن الخارج من المدينة يودعه فيها مشيعه، وهو اسم جاهلي قديم سمي لتوديع المسافرين. (4) .
* الدراسة الدعوية للحديثين :
في هذين الحديثين دروس وفوائد دعوية، منها:
1 - من موضوعات الدعوة: الحث على الإحسان إلى اليتيم وحفظه.
2 - من صفات الداعية: الاعتزاز بما يقع من إكرام الشرع.
3 - من صفات الداعية: التواضع.
4 - أهمية تلقي العلماء والقادمين من سفر الطاعة.
5 - من أصناف المدعوين: الصبيان.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من موضوعات الدعوة: الحث على الإحسان إلى اليتيم وحفظه :
_________
(1) السائب بن يزيد تقدمت ترجمته في الحدث رقم 38.
(2) [الحديث 3083] طرفاه في كتاب المغازي، باب كتاب النبي صلى الله عليه وسلم إلى كسرى وقيصر، 5 / 158، برقم 4426 و 4427 .
(3) الطرف رقم 4427.
(4) انظر: مشارق الأنوار للقاضي عياض، 1 / 136، ومعجم البلدان لياقوت الحموي، 2 / 86 وقد أشكل قوله في الحديث: «نتلقى النبي صلى الله عليه وسلم إلى ثنية الوداع مقدمه من غزوة تبوك» قال ابن حجر: «لا يمنع كونها في جهة الحجاز أن يكون خروج المسافر إلى الشام من جهتها» فتح الباري، 8 / 128.

دل فعل النبي صلى الله عليه وسلم مع عبد الله بن جعفر رضي الله عنهما على أن من موضوعات الدعوة الحث على الإحسان إلى اليتيم وحفظه؛ وقد حمل النبي صلى الله عليه وسلم عبد الله بن جعفر ، وعبد الله بن عباس رضي الله عنهم، وقد اعتنى صلى الله عليه وسلم بعبد الله بن جعفر ؛ لأنه كان يتيما، فعن عبد الله بن جعفر رضي الله عنهما قال: « كان رسول الله صلى الله عليه وسلم إذا قدم من سفر تلقّي بصبيان أهل بيته، قال: إنه قدم من سفر فسبق بي إليه فحملني بين يديه ثم جيء بأحد ابني فاطمة فأردفه خلفه، قال: فأدخلنا المدينة ثلاثة على دابة » . (1) وهذا يدل على عناية النبي صلى الله عليه وسلم باليتيم وحفظه؛ لأن جعفر بن أبي طالب مات شهيدا فعطف النبي صلى الله عليه وسلم على ولده عبد الله فحمله بين يديه (2) وقد أمر الله عزّ وجلّ بالإحسان إلى اليتيم في آيات كثيرة (3) ومن ذلك قوله عزّ وجلّ: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ
_________
(1) مسلم، كتاب فضائل الصحابة، باب فضائل عبد الله بن جعفر رضي الله عنهما، 4 / 1885، برقم 2428.
(2) انظر: فتح الباري لابن حجر، 6 / 192.
(3) في اثنين وعشرين موضعا من القرآن الكريم، انظر: المعجم المفهرس لألفاظ القرآن الكريم، لمحمد فؤاد عبد الباقي، ص 770 مادة: «يتم».

إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا } (1) وأمر بالمحافظة على أموالهم فقال عزّ وجلّ: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا } (2) وحذر من أكل أموالهم بالباطل فقال سبحانه: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } (3) وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « كافل اليتيم له أو لغيره، أنا وهو كهاتين في الجنة » وأشار مالك بالسبابة والوسطى. (4) .
/ +50 وبين صلى الله عليه وسلم ما لمن سعى على الضعفاء والأرامل من الثواب فقال: « الساعي على الأرملة والمسكين كالمجاهد في سبيل الله، أو القائم الليل الصائم النهار » (5) .
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « اللهم إني أحرّج (6) حق الضعيفين: اليتيم والمرأة » . (7) فينبغي للداعية أن يحث الناس على العناية باليتيم وهو الذي مات أبوه وهو دون البلوغ، والله المستعان.
_________
(1) سورة النساء، الآية : 36 .
(2) سورة الإسراء، الآية : 34.
(3) سورة النساء، الآية : 10.
(4) مسلم، كتاب الزهد والرقائق، باب الإحسان إلى الأرملة والمسكين واليتيم، 4 / 2287، برقم 2983، وأخرجه البخاري من حديث سهل بن سعد الساعدي، كتاب الأدب، باب فضل من يعول يتيما 7 / 101، برقم 605.
(5) البخاري، كتاب النفقات، باب فضل النفقة على الأهل، 6 / 232 برقم 5353، ومسلم، كتاب الزهد والرقائق، باب الإحسان إلى الأرملة والمسكين واليتيم، 4 / 2286، برقم 2982، من حديث أبي هريرة رضي الله عنه.
(6) أحرج حق الضعيفين: أي أضيقه وأحرمه على من ظلمهما. النهاية في غريب الحديث والأثر، لابن الأثير، باب الحاء مع الراء، مادة: «حرج» 1 / 361.
(7) ابن ماجة، كتاب الأدب، باب حق اليتيم، 2 / 1213، برقم 3678، وحسنه الألباني في صحيح سنن ابن ماجة، 2 / 298، وسلسلة الأحاديث الصحيحة 3 / 12، برقم 1015.

ثانيا: من صفات الداعية: الاعتزاز بما يقع من إكرام الشرع :
إن من الصفات الحميدة أن يعتز المسلم وخاصة الداعية إلى الله عزّ وجلّ بما أكرمه الله عزّ وجلّ من الفضائل؛ ولهذا اعتز عبد الله بن جعفر رضي الله عنهما بتفضيل النبي صلى الله عليه وسلم له على غيره من الصبيان وذلك عندما قال له ابن الزبير رضي الله عنهما: « أتذكر إذ تلقينا رسول الله صلى الله عليه وسلم أنا وأنت وابن عباس ؛ قال: نعم، فحملنا وتركك » ، وقد ذكر الحافظ ابن حجر رحمه الله أن من فوائد هذا الحديث: "جواز الفخر بما يقع من إكرام النبي صلى الله عليه وسلم" (1) وقال العلامة العيني رحمه الله: "وفيه الفخر بإكرام الشارع" (2) ولا حرج من الفرح بفضل الله ورحمته، بل ينبغي ذلك؛ لقول الله عزّ وجلّ: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (3) .
ثالثا: من صفات الداعية: التواضع :
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 92.
(2) عمدة القاري شرح صحيح البخاري، 15 / 13.
(3) سورة يونس، الآية : 58.

لا شك أن من صفات الداعية التواضع؛ ولهذا تواضع النبي صلى الله عليه وسلم فحمل الصبيان على دابته وأردفهم، ولاطفهم، كما في هذين الحديثين، قال عبد الله بن جعفر رضي الله عنهما لعبد الله بن الزبير : "فحملنا وتركك" فكان صلى الله عليه وسلم من أعظم الناس تواضعا وخلقا. (1) .
رابعا: أهمية تلقي العلماء والقادمين من سفر الطاعة :
_________
(1) انظر: الحديث رقم 33، الدرس الحادي عشر، ورقم 62، الدرس الثالث.

دل هذان الحديثان على أهمية تلقي المسافرين من العلماء ومن قدم من سفر الحج أو العمرة، أو الجهاد، أو الدعوة، أو غيرها من سفر الطاعة؛ قال عبد الله ابن الزبير لعبد الله بن جعفر رضي الله عنهم: « أتذكر إذ تلقينا رسول الله صلى الله عليه وسلم أنا، وأنت، وابن عباس » وقال السائب رضي الله عنه: « ذهبنا نتلقى رسول الله صلى الله عليه وسلم مع الصبيان إلى ثنية الوداع » ؛ قال الإمام النووي رحمه الله: "هذه سنة مستحبة أن يتلقى الصبيان المسافر، وأن يركبهم، وأن يردفهم، ويلاطفهم، والله أعلم". (1) وقال ابن العربي رحمه الله: "قيل: إذا سافر الرجل ودع إخوانه في منازلهم، وإذا جاء تلقوه، والتشييع سنة" (2) وقال العلامة العيني رحمه الله: "وفيه من الفوائد أن التلقي للمسافرين والقادمين من الحج والجهاد، بالبشر والسرور: أمر معروف ووجه من وجوه البر". (3) ولفظ الحديث في سنن أبي داود يدل على أن الناس تلقوا رسول الله صلى الله عليه وسلم: الرجال والصبيان، قال السائب رضي الله عنه: « لما قدم رسول الله صلى الله عليه وسلم من غزوة تبوك تلقاه الناس، فلقيته مع الصبيان على ثنية الوداع » . (4) .
خامسا: من أصناف المدعوين: الصبيان :
_________
(1) انظر: شرح النووي على صحيح مسلم، 15 / 207.
(2) عارضة الأحوذي شرح سنن الترمذي، 4 / 175.
(3) عمدة القاري، شرح صحيح البخاري، 15 / 13 وهذا الكلام الذي ذكره العيني منسوب للمهلب، كما قال الخطابي في معالم السنن،4 / 88 .
(4) سنن أبي داود، كتاب الجهاد، باب في التلقي، 3 / 90 برقم 2779، وأصله تقدم تخريجه في حديث الباب، ص 841.

دل هذان الحديثان على أن الصبيان من أصناف المدعوين؛ ولهذا اعتنى النبي صلى الله عليه وسلم بإكرامهم، والإحسان إليهم، وملاطفتهم، وإدخال السرور عليهم، وتعليمهم مكارم الأخلاق (1) ؛ قال الإمام الخطابي رحمه الله في ذكره لفوائد حديث عبد الله بن السائب : "فيه تمرين الصبيان على مكارم الأخلاق، واستجلاب الدعاء لهم". (2) فينبغي العناية بالأطفال والإحسان إليهم ومراعاة أحوالهم في دعوتهم إلى الله بالقدوة الحسنة والعطف عليهم وإدخال السرور في قلوبهم. (3) .
_________
(1) انظر: شرح النووي على صحيح مسلم، 15 / 207، وعمدة القاري للعيني 15 / 13.
(2) معالم السنن، 4 / 87، وانظر: فتح الباري لابن حجر، 3 / 619، 10 / 395.
(3) انظر: الحديث رقم 142، الدرس الأول.

الفصل الثالث
57 - كتاب الفرائض
1 - باب فرض الخمس
147 - [3092]- حدّثنا عبد العزيز بن عبد الله : حدّثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزّبير أنّ عائشة أمّ المؤمنين رضي الله عنها أخبرته « أنّ فاطمة (1) عليها السلام ابنة رسول الله صلى الله عليه وسلم سألت أبا بكر الصّدّيق (2) . بعد وفاة رسول الله صلى الله عليه وسلم أن يقسم لها ميراثها ممّا ترك رَسُولُ الله صلى الله عليه وسلم ممّا أفاء الله عليه". » (3) .
وفي رواية : « "أن فاطمة عليها السلام أرسلت إلى أبي بكر تسأله ميراثها من النّبيّ صلى الله عليه وسلم فيما (4) أفاء الله على رسوله صلى الله عليه وسلم، تطلب صدقة النّبيّ صلى الله عليه وسلم، الّتي بالمدينة وفدك، وما بقي من خمس خيبر". » (5) .
وفي رواية : « "أنّ فاطمة عليها السلام، والعبّاس أتيا أبا بكر يلتمسان ميراثهما: أرضه من فدك وسهمه من خيبر". » (6) .
وفي رواية : « "أنّ فاطمة عليها السلام بنت النّبيّ صلى الله عليه وسلم أرسلت إلى أبي بكر تسأله ميراثها بفيء رسول الله صلى الله عليه وسلم ممّا أفاء الله عليه بالمدينة، وفدك ، وما بقي من خمس خيبر،
_________
(1) فاطمة الزهراء بنت رسول الله صلى الله عليه وسلم، سيدة نساء أهل الجنة، ولدت قبل المبعث بقليل، وهي أصغر بنات رسول الله صلى الله عليه وسلم على الصحيح، وأمها خديجة بنت خويلد رضي الله عنها، أنكحها رسول الله صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه بعد وقعة بدر في السنة الثانية من الهجرة، وقيل: بل ولدت والكعبة تبنى والنبي صلى الله عليه وسلم ابن خمس وثلاثين سنة، وقيل: إنها ولدت سنة إحدى وأربعين من مولد النبي صلى الله عليه وسلم، وهي أسن من عائشة بنحو خمس سنين والله أعلم. قيل تزوجها علي رضي الله عنه وسنها ثمان عشرة سنة، وقيل خمس عشرة، وتوفيت بعد موت النبي صلى الله عليه وسلم بستة أشهر على الصحيح، وعمرها سبع وعشرون سنة، وقيل: ثلاثون، وقيل: غير ذلك، وقد انقطع نسل رسول الله صلى الله عليه وسلم إلا من فاطمة، وكان رسول الله صلى الله عليه وسلم يحبها ويجلها، وإذا جاءت إليه قام إليها وسلم عليها وقبلها وأجلسها مكانه، وإذا قدم إليها فعلت له مثل ذلك، وقال صلى الله عليه وسلم في فضلها: «كمل من الرجال كثير ولم يكمل من النساء غير مريم بنت عمران، وآسية امرأة فرعون، وخديجة بنت خويلد، وفاطمة بنت محمد، وفضل عائشة على النساء كفضل الثريد على سائر الطعام» [البخاري برقم 3411، ومسلم برقم 2431 واللفظ نقله ابن الأثير في جامع الأصول لرزين 9 / 124]. وعن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «حسبك من نساء العالمين: مريم بنت عمران، وخديجة بنت خويلد، وفاطمة بنت محمد صلى الله عليه وسلم، وآسية امرأة فرعون» [الترمذي برقم 3888، وقال: هذا حديث صحيح، والحاكم وصححه ووافقه الذهبي، 3 / 157]. انظر: تهذيب الأسماء واللغات للنووي، 2 / 352، وسير أعلام النبلاء للذهبي، 2 / 118، والإصابة في تمييز الصحابة لابن حجر، 4 / 377.
(2) أبو بكر الصديق رضي الله عنه خليفة رسول الله صلى الله عليه وسلم، اسمه: عبد الله بن أبي قحافة عثمان بن عامر بن عمرو بن كعب، الصحابي الجليل، القرشي التيمي، يلتقي مع رسول الله صلى الله عليه وسلم في مرة بن كعب، كان أعلم قريش بأنسابها، وأول من آمن من الرجال برسول الله صلى الله عليه وسلم وبرسالته، أجمعت الأمة على تسميته صديقا؛ لأنه بادر إلى تصديق رسول الله صلى الله عليه وسلم ولازم الصدق فلم يقع منه وقفة عن ذلك في حال من الأحوال، ووقعت له مع رسول الله مواقف رفيعة عظيمة منها: قصة صباح ليلة الإسراء، وثباته وجوابه للكفار في ذلك، وهجرته مع رسول الله صلى الله عليه وسلم، وترك عياله وأطفاله، وملازمته له في الغار وسائر الطريق، وثباته مع النبي صلى الله عليه وسلم في يوم بدر والحديبية، وملازمته لرسول الله صلى الله عليه وسلم من حين أسلم إلى أن توفي رسول الله صلى الله عليه وسلم، فلم يفارقه في حضر ولا سفر، وبكى حين ذكر النبي صلى الله عليه وسلم أن عبدا خيره الله بين الدنيا وبين ما عند الله فاختار ما عنده، فكان بذلك أفقه الصحابة، وثبت عند وفاة النبي صلى الله عليه وسلم، وسكّت الناس وخطبهم وقرأ عليهم القرآن فثبتوا وانقادوا، وقصته في البيعة مشهورة، وعنايته بمصلحة المسلمين، ثم اهتمامه وثباته في إنفاذ جيش أسامة بن زيد رضي الله عنهما إلى الشام، ثم قيامه في قتال أهل الردة ومناظرته للصحابة في ذلك حتى حجهم بالدلائل، ثم تجهيزه الجيوش إلى الشام وإمدادهم، ثم ختم مناقبه باستخلافه عمر الفاروق على أمة محمد صلى الله عليه وسلم، وهذه حسنة من حسناته وقد كان في حياة النبي صلى الله عليه وسلم من أعظم الناس جهادا وبذلا في سبيل الله عزّ وجلّ، فقد أنفق أمواله كلها في مكة، وفي الهجرة، وفي الغزوات مع رسول الله صلى الله عليه وسلم، وأسلم على يديه خلق كثير، منهم خمسة من العشرة المشهود لهم بالجنة، وأعتق رقيقا لا يحصى عددهم، منهم سبعة كانوا يعذبون في مكة؛ ولمساندته للنبي قال عنه صلى الله عليه وسلم «إن من أمن الناس على في صحبته وماله أبو بكر ولو كنت متخذا خليلا غير ربي لاتخذت أبا بكر، ولكن إخوة الإسلام ومودته» [البخاري برقم 3654، ومسلم، برقم 2382]. وأجمع أهل السير أن أبا بكر رضي الله عنه لم يتخلف عن رسول الله صلى الله عليه وسلم في مشهد من مشاهده، وقد شهد له أن إيمانه أعظم من إيمان أمة محمد صلى الله عليه وسلم فقد قال عنه عمر رضي الله عنه: «لو وزن إيمان أبي بكر بإيمان أهل الأرض لرجح بهم» [أخرجه البيهقي في شعب الإيمان، 1 / 69، برقم 36]، ولد أبو بكر رضي الله عنه بعد الفيل بثلاث سنين تقريبا، وهو أول خليفة في الإسلام، وأول أمير أرسل على الحج بالناس، وهو من كبار الصحابة وحديثه في الصحيحين، وذكر له أبو يعلي في مسنده مائة وتسعة وثلاثين حديثا، [من رقم 1- 139]، وهو من كبار الصحابة الذين حفظوا القرآن كله، وهو أول من جمع القرآن، وهو أول الخلفاء الراشدين وأفضلهم رضي الله عنهم، وقد أنجز هذه الأعمال - وغيرها كثير - في زمن قصير جدا حيث كانت خلافته سنتين وأربعة أشهر إلا أربع ليال ، توفي رضي الله عنه سنة ثلاث عشرة عن ثلاث وستين سنة، رضي الله عنه. انظر: الطبقات الكبرى لابن سعد 3 / 125، وحلية الأولياء وطبقات الأصفياء لأبي نعيم أحمد بن عبد الله الأصفهاني 1 / 28 - 38، وتهذيب الأسماء واللغات للنووي 2 / 181، وسير أعلام النبلاء للذهبي [سيرة الخلفاء الراشدين] ص 7 -67، والإصابة في تمييز الصحابة لابن حجر، 2 / 341، وتاريخ الإسلام للذهبي 1 / 105 - 122، وتذكرة الحفاظ، للذهبي 1 / 2 - 5، وتاريخ الخلفاء للسيوطي ص 27، وطبقات الحفاظ، لجلال الدين عبد الرحمن بن أبي بكر السيوطي ص 13 .
(3) [الحديث 3092، أطرافه في: كتاب فضائل أصحاب النبي صلى الله عليه وسلم، باب مناقب قرابة رسول الله صلى الله عليه وسلم ومنقبة فاطمة عليها السلام بنت النبي صلى الله عليه وسلم، 4 / 252، برقم 3711. وكتاب المغازي، باب حديث بني النضير 5 / 30، برقم 4035. وكتاب المغازي، باب غزوة خيبر 5 / 97، برقم 4240. وكتاب الفرائض، باب تعليم الفرائض 8 / 4، برقم 6725. وأخرجه مسلم في كتاب الجهاد والسير، باب قول النبي صلى الله عليه وسلم. «لا نورث ما تركنا فهو صدقة» 3 / 1380، برقم 1759.
(4) وفي النسخة السلفية المطبوعة مع فتح الباري: «مما أفاء الله عليه» وقد وافق ما في النسخة المعتمدة ما في نسخة استانبول، 4 / 210.
(5) من الطرف رقم 3711.
(6) من الطرف رقم 4035.

فقال أبو بكر : إنّ رسول الله صلى الله عليه وسلم قال: "لا نورث ما تركنا صدقة"، إنما يأكل آل محمّد في هذا المال وإنّي والله لا أغيّر شيئا من صدقة رسول الله صلى الله عليه وسلم عن حالها الّتي كان عليها في عهد رسول الله صلى الله عليه وسلم، ولأعملنّ فيها بما عمل به رَسُولُ الله صلى الله عليه وسلم فأبى أبو بكر أن يدفع إلى فاطمة منها شيئا فوجدت فاطمة على أبي بكر في ذلك فهجرته فلم تكلّمه حتّى توفّيت (1) ، وعاشت بعد النّبيّ صلى الله عليه وسلم ستة أشهر، فلمّا توفّيت دفنها زوجها عليّ ليلا ولم "يؤذن بها أبا بكر (2) وصلّى عليها، وكان لعلي من النّاس وجه (3) . حياة فاطمة، فلمّا توفّيت استنكر عليّ وجوه النّاس فالتمس مصالحة أبي بكر ومبايعته، ولم يكن يبايع تلك الأشهر، فأرسل إلى أبي بكر أن ائتنا ولا يأتنا أحد معك كراهية لمحضر عمر فقال عمر : لا والله لا تدخل عليهم وحدك، فقال أبو بكر : وما عسيتهم أن يفعلوا بي والله لآتينّهم، فدخل عليهم أبو بكر فتشهّد عليّ فقال: إنّا قد عرفنا فضلك وما أعطاك الله ولم ننفس عليك خيرا ساقه الله إليك ولكنّك استبددت علينا بالأمر وكنّا نرى لقرابتنا من رسول الله صلى الله عليه وسلم نصيبا، حتّى
_________
(1) قال الإمام القرطبي رحمه الله: «لم تلتق بأبي بكر لشغلها بمصيبتها برسول الله صلى الله عليه وسلم؛ ولملازمتها بيتها، فعبر الراوي عن ذلك بالهجران، وإلا فقد قال رسول الله صلى الله عليه وسلم: »لا يحل لمسلم أن يهجر أخاه فوق ثلاث« [متفق عليه من حديث أبي أيوب الأنصاري رضي الله عنه: البخاري برقم 6077، ومسلم برقم 2560]، وهي أعلم الناس بما يحل من ذلك ويحرم، وأبعد الناس عن مخالفة رسول الله صلى الله عليه وسلم، كيف لا يكون كذلك وهي بضعة من رسول الله صلى الله عليه وسلم، وسيدة نساء أهل الجنة؟». المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 569.
(2) قال الإمام القرطبي رحمه الله: «دفن عليّ لفاطمة ليلا، يحتمل أن يكون ذلك مبالغة في صيانتها، وكونه لم يؤذن أبا بكر بها، لعله إنما لم يفعل ذلك؛ لأن غيره قد كفاه ذلك، أو خاف أن يكون ذلك من باب النعي المنهي عنه، وليس في الخبر ما يدل على أن أبا بكر لم يعلم بموتها، ولا صلى عليها، ولا شاهد جنازتها بل اللائق بهم المناسب لأحوالهم حضور جنازتها، ولا تسمع أكاذيب الرافضة المبطلين الضالين المضلين». المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 569.
(3) «وكان لعلي من الناس وجه: أي جاه واحترام. قال الإمام القرطبي رحمه الله: »كان الناس يحترمون عليا في حياتها كرامة لها؛ لأنها بضعة من رسول الله صلى الله عليه وسلم وهو مباشر لها، فلما ماتت وهو لم يبايع أبا بكّر انصرف الناس عن ذلك الاحترام، ليدخل فيما دخل فيه الناس ولا يفرق جماعتهم، ألا ترى أنه لما بايع أبا بكر أقبل الناس عليه بكل إكرام وإعظام«. المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 569.

فاضت عينا أبي بكر، فلمّا تكلم أبو بكر قال: والّذي نفسي بيده لقرابة رسول الله صلى الله عليه وسلم أحبّ إليّ أن أصل من قرابتي وأمّا الّذي شجر بيني وبينكم من هذه الأموال فلم آل فيها عن الخير ولم أترك أمرا رأيت رسول الله صلى الله عليه وسلم يصنعه فيها إلّا صنعته فقال علي لأبي بكر : موعدك العشية للبيعة فلما صلى أبو بكر الظهر رقي المنبر فتشهد وذكر شأن علي وتخلفه عن البيعة وعذره بالّذي اعتذر إليه ثمّ استغفر وتشهّد علي فعظّم حقّ أبي بكر وحدّث أنه لم يحمله على الذي صنع نفاسة على أبي بكر، ولا إنكارا للّذي فضّله الله به ولكنّا كنّا نرى لنا في هذا الأمر نصيبا فاستبدّ علينا فوجدنا في أنفسنا، فسرّ بذلك المسلمون وقالوا: أصبت وكان المسلمون إلى عليّ قريبا حين راجع الأمر بالمعروف". » (1) .
_________
(1) الطرف رقم 4240 - 4241.

148- [3093]- « "فقال لها أبو بكر : إنّ رَسولَ اللهِ صلى الله عليه وسلم قال: " لا نورث، ما تركنا صدقة". فغضبت فاطمة بنت رَسُولِ الله صلى الله عليه وسلم، فهجرت أبا بكر، فلم تزل مهاجرته حتّى توفّيت، وعاشت بعد رَسُولِ الله صلى الله عليه وسلم ستّة أشهر. قالت: وكانت فاطمة تسأل أبا بكر نصيبها ممّا ترك رَسُولُ الله صلى الله عليه وسلم من خيبر وفدك، وصدقته بالمدينة، فأبى أبو بكر عليها ذلك وقال: لست تاركا شيئا كان رَسُولُ الله صلى الله عليه وسلم يعمل به إلّا عملت به، فإنّي أخشى إن تركت شيئا من أمره أن أزيغ، فأما صدقته بالمدينة فدفعها عمر إلى عليّ وعبّاس، وأمّا خيبر وفدك فأمسكها عمر وقال: هما صدقة رسول الله صلى الله عليه وسلم، كانتا لحقوقه الّتي تعروه ونوائبه، وأمرهما إلى وليّ الأمر، قال: فهما على ذلك إلى اليوم". قال أبو عبد الله : (اعتراك، افتعلت، من عروته فأصبته، ومنه: يعروه، واعتراني » (1) .
_________
(1) الحديث 3093، أطرافه في: كتاب فضائل أصحاب النبي صلى الله عليه وسلم، باب مناقب قرابة رسول الله صلى الله عليه وسلم ومنقبة فاطمة عليها السلام بنت النبي صلى الله عليه وسلم 4 / 252 برقم 3712. وكتاب المغازي، باب حديث بعث النضير 5 / 30، برقم 4036. وكتاب المغازي، باب غزوة خيبر 5 / 97 برقم 4241. وكتاب الفرائض، باب تعليم الفرائض 8 / 4، برقم 6726 وأخرجه مسلم في كتاب الجهاد والسير، باب قول النبي صلى الله عليه وسلم: «لا نورث ما تركنا فهو صدقة» 3 / 1380، برقم 1759.

وفي رواية : « "إنّ رسول الله صلى الله عليه وسلم قال: "لا نورث ما تركنا فهو صدقة، إنّما يأكل آل محمّد من هذا المال - يعني مال الله - ليس لهم أن يزيدوا على المأكل"، وإنّي والله لا أغيّر شيئا من صدقات النّبيّ صلى الله عليه وسلم الّتي كانت عليها في عهد النّبيّ صلى الله عليه وسلم، ولأعملنّ فيها بما عمل فيها رَسُولُ الله صلى الله عليه وسلم، فتشهّد عليّ ثمّ قال: إنّا قد عرفنا يا أبا بكر فضيلتك - وذكر قرابتهم من رَسُولِ الله صلى الله عليه وسلم وحقّهم - فتكلّم أبو بكر فقال: والّذي نفسي بيده لقرابة رَسُولِ الله صلى الله عليه وسلم أحبّ إليّ أن أصل من قرابتي". » (1) .
وفي رواية : « "قال أبو بكر : والله لا أدع أمرا رأيت رسول الله صلى الله عليه وسلم يصنعه فيه إلّا صنعته، قال: فهجرته فاطمة فلم تكلّمه حتّى ماتت". » (2) .
شرح غريب الحديثين:
* " لم ننفس عليك " أي لم نحسدك، يقال: نفاسة على فلان: أي صدا له ورغبة وحرصا على ما ناله، ولم يره له أهلا، ويقال: نفست عليه الشيء، نفاسة: إذا لم تره يستأهله. (3) .
* " فلم آل فيها عن الخير " أي لم أقصّر. (4) .
_________
(1) من الطرف رقم 3712.
(2) من الطرف رقم 6726.
(3) انظر: مشارق الأنوار، للقاضي عياض، حرف النون مع الفاء، مادة: «نفس» 2 / 21، والنهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع الفاء، مادة: «نفس» 5 / 96.
(4) انظر: تفسير غريب ما في الصحيحين للحميدي ص 557.

* " فدك " قرية بالحجاز بينها وبين المدينة يومان بالسير، وقيل: ثلاثة، أفاءها الله على رسول الله صلى الله عليه وسلم صلحا سنة سبع؛ لأنه عندما فتح خيبر بلغ ذلك أهل فدك فأرسلوا إلى رسول الله صلى الله عليه وسلم أن يصالحهم على النصف من ثمارهم، فهي مما لم يوجف عليه بخيل ولا ركاب فكانت خالصة لرسول الله صلى الله عليه وسلم، وكان فيها عين فوارة، ونخيل كثيرة. (1) .
* " فوجدت " أي غضبت، يقال: لا تجد عليّ: أي تغضب. (2) .
* " وما عسيتهم " أي وما حسبتهم، فعسيت هنا بمعنى حسبت، وأجريت مجراها فنصبت ضمير الغائبين على أنه مفعول ثان (3) ، أما قوله تعالى: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ }{ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } (4) فمعناها: فلعلكم إن توليتم. (5)
* " استبددت " انفردت، يقال: استبدّ فلان بكذا: أي انفرد به، واستبدّ برأيه: انفرد به عن غيره. (6)
* " أخشى إن تركت شيئا من أمره أن أزيغ " أزيغ: أجور وأعدل عن الحق. (7)
* " تعروه " أي تغشاه وتنتابه. (8) .
_________
(1) معجم البلدان، لياقوت الحموي، مادة: «فدك» 4 / 238، وانظر: مشارق الأنوار للقاضي عياض، حرف الفاء مع الدال، مادة. «فدك» 2 / 167.
(2) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع الجيم، مادة. «وجد» 5 / 155.
(3) انظر: لسان العرب، لابن منظور، مادة. «عسى» 15 / 55، وفتح الباري لابن حجر 7 / 494.
(4) سورة محمد، الآيتان : 22-23 .
(5) تفسير الطبري [جامع البيان عن تأويل آي القرآن«، 22 / 177. .
(6) انظر: لسان العرب، لابن منظور، باب الدال، فصل الباء، مادة: «بدد» 3 / 81. .
(7) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الزاي مع الياء، مادة: «زيغ» 2 / 324. .
(8) انظر: المرجع السابق، باب العين مع الراء، مادة: «عثر» 3 / 226.

* " نوائبه " النوائب ما ينوب الإنسان: أي ما ينزل به من المهمات، ويقال: نابه ينوبه نوبا، وانتابه، إذا قصده مرة بعد مرة. ويقال: احتاطوا، هل الأموال في النائبة والواطئة: أي الأضياف الذين ينوبونهم. (1)
الدراسة الدعوية للحديثين:
في هذين الحديثين دروس وفوائد دعوية، منها:
1 - من صفات الداعية: الزهد.
2 - لا ينكر أن يغيب عن الداعية بعض العلم.
3 - من وسائل الدعوة: المنبر.
4 - من آداب الخطيب: البدء بالشهادتين بعد الحمد والثناء على الله عزّ وجلّ.
5 - أهمية الاستدلال بالأدلة الشرعية.
6 - من صفات الداعية: الحذر من مخالفة أمر رسول الله صلى الله عليه وسلم.
7 - من أساليب الدعوة: الحوار.
8 - من صفات الداعية: الرجوع إلى الحق بدليله.
9 - من صفات الداعية: التواضع.
10 - أهمية الاعتراف بالفضل لأهله.
11 - من صفات الداعية: الخشوع لله عزّ وجلّ.
12 - أهمية محبة النبي صلى الله عليه وسلم وأهل بيته.
13 - من أساليب الدعوة: ذكر الداعية بعض مناقبه عند الحاجة انتصارا للحق.
14 - من صفات الداعية: العفو والصفح.
15 - من صفات الداعية: الاقتداء برسول الله صلى الله عليه وسلم قولا وفعلا.
_________
(1) انظر: المرجع السابق، باب النون مع الواو، مادة: «نوب» 5 / 123. .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من صفات الداعية: الزهد:
إن الزهد من الصفات الحميدة التي ينبغي للداعية أن يتصف بها؛ وقد كان الأنبياء عليهم الصلاة والسلام أزهد الناس في الدنيا؛ لأنهم لم يبعثوا لجمع الأموال، وإنما بعثوا لإخراج الناس من الظلمات إلى النور؛ ولهذا قال صلى الله عليه وسلم في هذا الحديث: « "لا نورث ما تركنا صدقة » ، وقد كان النبي صلى الله عليه وسلم زاهدا ويزهّد الناس في الدنيا، فعن مطرف عن أبيه رضي الله عنه قال: « "أتيت النبي صلى الله عليه وسلم وهو يقرأ { أَلْهَاكُمُ التَّكَاثُرُ } قال: "يقول ابن آدم: مالي، مالي، وهل لك من مالك يا ابن آدم إلا ما أكلت فأفنيت، أو لبست فأبليت، أو تصدقت فأمضيت » (1) ، وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « "يقول العبد: مالي مالي، إنما، له من ماله ثلاث: ما أكل فأفنى أو لبس فأبلى، أو أعطى فاقتنى، وسوى ذلك فهو ذاهب وتاركه للناس". » (2)
وهذا يؤكد أن ما يقتنيه الإنسان للآخرة ويدخر ثوابه عند الله عزّ وجلّ هو الذي ينفعه حقيقة، وهذا لا يتحقق إلا بالزهد في الدنيا. (3)
_________
(1) مسلم، كتاب الزهد والرقائق، 4 / 2273، برقم 2958.
(2) كتاب الزهد والرقائق، 4 / 2273، برقم 2959. .
(3) انظر: الحديث رقم 2، الدرس الأول، ورقم 15، الدرس الأول. .

ثانيا: لا ينكر أن يغيب عن الداعية بعض العلم:
إن الداعية أو العالم العظيم قد يغيب عنه بعض العلم ويعلمه غيره، وهذا يدل على أن علم البشر محدود، ويكمل بعضهم بعضا؛ ولهذا خفي على عليّ رضي الله عنه وفاطمة الزهراء رضي الله عنها قول النبي صلى الله عليه وسلم: « "لا نورث ما تركنا صدقة"، » قال الإمام القرطبي رحمه الله: "فأما طلب فاطمة ميراثها من أبيها من أبي بكر، فكان ذلك قبل أن تسمع الحديث الذي دل على خصوصية النبي صلى الله عليه وسلم بذلك، وكانت متمسكة بما في كتاب الله من ذلك، فلما أخبرها أبو بكر بالحديث توقفت عن ذلك ولم تعد عليه بطلب" (1) ، وقال العيني رحمه الله: "قيل: إن فاطمة رضي الله عنه لم تكن علمت هذا" (2) ، وهذا لا ينقص من قدرها ولا من علمها وفضلها رضي الله عنها. (3)
ثالثا: من وسائل الدعوة: المنبر:
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 563.
(2) عمدة القاري شرح صحيح البخاري، 16 / 222.
(3) انظر: الحديث رقم 77، الدرس الرابع عشر. .

لاشك أن من الوسائل المهمة التي تعين على إيصال العلم للناس استخدام المنبر في الخطب، وفي المواعظ التي يحضرها جموع من الناس؛ ولهذا كان النبي صلى الله عليه وسلم يستخدم هذه الوسيلة، ثم استخدمها أصحابه رضي اللّه عنهم من بعده، ومن ذلك ما ثبت في هذا الحديث من قول عائشة رضي الله عنها: « "فلما صلى أبو بكر الظهر رقي على المنبر فتشهد » وهذا يؤكد أهمية هذه الوسيلة. (1) .
رابعا: من آداب الخطيب: البدء بالشهادتين بعد الحمدلة والثناء على الله عزّ وجلّ:
لا ريب أن من الآداب التي ينبغي أن يعتني بها الداعية البدء في خطبه،
ومواعظه، ومحاضراته، وكلماته: بالثناء على اللّه عزّ وجلّ بما هو أهله، وبالإقرار بالشهادتين والصلاة عنى النبي صلى الله عليه وسلم ولهذا بدأ أبو بكر رضي الله عنه بذلك في هذا الحديث، وكذا علي رضي الله عنه لقول عائشة رضي الله عنها: « "فلما صلى أبو بكر الظهر رقي المنبر فتشهد » ، وقالت رضي الله عنها: « "ثم استغفر وتشهد عليّ فعظّم حق أبي بكر » وهذا يؤكد أهمية استخدام هذا الأدب في الخطب والمواعظ، واللّه المستعان. (2)
خامسا: أهمية الاستدلال بالأدلة الشرعية:
_________
(1) انظر: الحديث رقم 7، الدرس السابع.
(2) انظر: الحديث رقم 135، الدرس الثاني. .

ظهر في هذا الحديث أهمية الاستدلال بالأدلة الشرعية؛ لقول أبي بكر رضي الله عنه: إن رسول الله صلى الله عليه وسلم قال: « "لا نورث ما تركنا صدقة » ، فقد استدل رضي الله عنه بهذا الحديث؛ ليقنع فاطمة وعليا رضي الله عنهما، وهذا يؤكد أهمية العناية بالأدلة من الكتاب والسنة، أو من أحدهما، وإقناع المدعوين بذلك. (1)
سادسا: من صفات الداعية: الحذر من مخالفة أمر رسول الله صلى الله عليه وسلم:
_________
(1) انظر: الحديث رقم 77، الدرس الحادي عشر، ورقم 94، الدرس الثامن. .

دل هذا الحديث على أن من صفات الداعية الناجح الحذر من مخالفة أمر رسول الله صلى الله عليه وسلم؛ لأن مخالفة أمره صلى الله عليه وسلم من أسباب الخذلان والهلاك في الدنيا والآخرة؛ ولهذا قال أبو بكر رضي الله عنه في هذا الحديث: « "إني أخشى إن تركت شيئا من أمره أن أزيغ » وصدق رضي الله عنه؛ فإن الله عزّ وجلّ قال: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ، وقال عزّ وجلّ: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (2) ، وقال النبي صلى الله عليه وسلم: « "وجعل الذّلّ والصغار على من خالف أمري". » (3)
سابعا: من أساليب الدعوة: الحوار:
_________
(1) سورة النور، الآية : 63.
(2) سورة الأحزاب، الآية : 36.
(3) أخرجه أحمد في المسند، 2 / 50، 92، وابن أبي شيبة في المصنف، 5 / 313، وصححه الألباني في إرواء الغليل، 5 / 109. .

الحوار أسلوب مهم من أساليب الدعوة إلى الله عزّ وجلّ، وقد ظهر في هذا الحديث الحوار بين أبي بكر وعلي رضي الله عنهما، واستمر الحوار بينهما حتى فاضت عينا أبي بكر رضي الله عنه، ورضي كلّ منهما على صاحبه، ثم اعتذر عليّ رضي الله عنه، وبايع أبا بكر بحضرة الناس في مسجد النبي صلى الله عليه وسلم، وهذا يؤكد أهمية الحوار الهادف وأثره العظيم. فينبغي للداعية أن يعتني به في دعوته إلى الله عزّ وجلّ. (1)
ثامنا: من صفات الداعية: الرجوع إلى الحق بدليله:
_________
(1) انظر: الحديث رقم 29، الدرس السادس، ورقم 77، الدرس السابع. .

الحق هو مقصد كل مسلم إذا ظهر واتضح، والرجوع إليه من أهم الصفات التي ينبغي للداعية أن يتصف بها، وقد ظهر في هذا الحديث رجوع علي بن أبي طالب رضي الله عنه للحق عندما اتضح الدليل وبان البرهان فأرسل رضي الله عنه إلى أبي بكر؛ ليأتيه فأتاه أبو بكر رضي الله عنه فدخل عليه، « فتشهد عليّ فقال: "إنّا قد عرفنا فضلك وما أعطاك الله، ولم ننفس عليك خيرا ساقه الله إليك"، » ثم قال: « "موعدك العشية للبيعة » ، ثم حضر رضي الله عنه، وبعد صلاة الظهر بايع أبا بكر بحضرة الصحابة رضي الله عنهم واعتذر وعظّم حق أبي بكر، فسرّ بذلك المسلمون، وقالوا: "أصبت" ومن تأمل ما دار بين أبي بكر وعليّ رضي الله عنهما عرف أن كلا منهما كان يعترف بفضل الآخر، وأن قلبيهما متفقان على الاحترام والمحبة، وإن كان الطبع البشري قد يغلب أحيانا، لكن الديانة والتقوى ترد ذلك. (1)
ينبغي للداعية أن يكون من أوّل الناس رجوعا إلى الحق إذا ظهر بدليله كما فعل علي بن أبي طالب رضي الله عنه.
تاسعا: من صفات الداعية: التواضع:
_________
(1) انظر: المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي، 3 / 571، وفتح الباري لابن حجر، 7 / 495. .

دل هذا الحديث على أهمية التواضع وأنه ينبغي للداعية أن يتصف به، لما في ذلك من الفوائد العظيمة؛ ولهذا تواضع أبو بكر خليفة رسول الله صلى الله عليه وسلم فذهب إلى بيت علي رضي الله عنه كما في هذا الحديث فحصل بهذا التواضع: سلامة القلوب، وطيب النفوس، واجتماع الكلمة والحمد لله، وهذا يبين أهمية التواضع والاتصاف به، وخاصة للدعاة إلى الله عزّ وجلّ. (1)
عاشرا: أهمية الاعتراف بالفضل لأهله:
_________
(1) انظر: الحديث رقم 62، الدرس الثالث. .

إن من الأمور المهمة الاعتراف بالفضل لأهله وشكرهم على أعمالهم الطيبة، وقد ظهر ذلك في هذا الحديث من قول عليّ رضي الله عنه لأبي بكر الصديق رضي الله عنه: « "إنّا قد عرفنا فضلك وما أعطاك الله، ولم ننفس عليك خيرا ساقه الله إليك » ، وهذا يبين أن عليّ بن أبي طالب رضي الله عنه قد أنصف، واعترف بالفضل لأبي بكر رضي الله عنه. قال الإمام القرطبي رحمه الله: "ولا يظنّ بعليّ أنه خالف الناس في البيعة، ولكنه تأخر عن الناس لمانع منعه، على الموجدة التي وجدها حين استبدّ بمثل هذا الأمر العظيم ولم ينتظر مع أنه كان أحق الناس بحضوره، وبمشورته، لكن العذر للمبايعين لأبي بكر على ذلك الاستعجال: مخافة ثوران الفتنة بين المهاجرين والأنصار، كما هو معروف في حديث السقيفة، فسابقوا الفتنة، فلم يتأتّ لهم انتظاره لذلك، وقد جرى بينهم في هذا المجلس من المحاورة، والمكالمة، والإنصاف ما يدل على معرفة بعضهم بفضل بعض، وأن قلوبهم متفقة على احترام بعضهم لبعض، ومحبة بعضهم لبعض ما يشرق به الرافضي وتشرق به قلوب أهل الدين". (1)
فينبغي لكل مسلم الاعتراف بالفضل لأهله، وإنزال الناس منازلهم، وهذا يتأكد على الدعاة أكثر من غيرهم، والله المستعان.
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 570. .

الحادي عشر: من صفات الداعية الخشوع لله عز وجل:
إن الخشوع لله عزّ وجلّ من الصفات التي ينبغي للداعية إلى الله عزّ وجلّ أن يتصف بها، وقد دل خشوع أبي بكر في هذا الحديث على ذلك حينما تكلم عليّ رضي الله عنه ففاضت عينا أبي بكر رضي الله عنه وقال: « "والذي نفسي بيده لقرابة رسول الله صلى الله عليه وسلم أحب إليّ أن أصل من قرابتي » ، وقد مدح الله الخاشعين في كتابه العزيز وأثنى عليهم فقال عزّ وجلّ بعد أن ذكر آل زكريا بعد عدد من الأنبياء: { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (1) ؛ ولأهمية الخشوع استعاذ النبي صلى الله عليه وسلم من قلب لا يخشع فقال: « "اللهم إني أعوذ بك من علم لا ينفع، ومن قلب لا يخشع، ومن نفس لا تشبع، ومن دعوة لا يستجاب لها » (2) ، وأصل الخشوع لله عزّ وجلّ: لين القلب، ورقته، وسكونه وخضوعه، فإذا خشع القلب لله تبعه خشوع جميع الجوارح والأعضاء، فإذا خشع القلب خشع السمع والبصر، والرأس، وسائر الأعضاء؛ لأنه أمير البدن، والجوارح رعيته وجنوده، وبصلاح الأمير تصلح الرعية. (3)
_________
(1) سورة الأنبباء، الآية : 90، وانظر: تفسير ابن جرير الطبري، «جامع البيان عن تأويل آي القرآن» 18 / 521، وتيسير الكريم الرحمن في تفسير كلام المنان، للسعدي، 5 / 259.
(2) مسلم، كتاب الذكر والدعاء، باب التعوذ من شر ما عمل ومن شر ما لم يعمل، 4 / 2088، برقم 2722.
(3) انظر: مدارج السالكين لابن القيم، 1 / 520 - 530. .

« وعن أبي الدرداء رضي الله عنه قال: كنا مع رسول الله صلى الله عليه وسلم فشخص ببصره إلى السماء ثم قال: "هذا أوان يختلس العلم من الناس حتى لا يقدروا منه على شيء"، فقال زياد بن لبيد الأنصاري : كيف يختلس منّا وقد قرأنا القرآن، فوالله لنقرأنّه، ولنقرئنّه نساءنا وأبناءنا، فقال: "ثكلتك أمك يا زياد إن كنت لأعدّك من فقهاء أهل المدينة، هذه التوراة والإنجيل عند اليهود والنصارى فماذا تغني عنهم؛ » قال جبير فلقيت عبادة بن الصامت قلت: ألا تسمع إلى ما يقول أخوك أبو الدرداء؛ فأخبرته بالذي قال أبو الدرداء، قال: صدق أبو الدرداء إن شئت لأحدثنك بأول علم يرفع من الناس؛ الخشوع، يوشك أن تدخل مسجدَ جماعةٍ فلا ترى فيه رجلا خاشعا". (1)
فينبغي لكل مسلم وخاصة الداعية إلى الله عزّ وجلّ أن يسأل الله أن يصلح قلبه ويجعله خاشعا لله وحده، ويستعيذ بالله من قلب لا يخشع.
الثاني عشر: أهمية محبة النبي صلى الله عليه وسلم وأهل بيته:
_________
(1) الترمذي، كتاب العلم، باب ما جاء في ذهاب العلم، 5 / 31، برقم 2653، وحسنه، وصححه الألباني في صحيح سنن الترمذي، 2 / 337، وله شواهد من حديث شداد بن أوس رضي الله عنه في معجم الطبراني الكبير، 7 / 295، برقم 7183، ومن حديث عوف بن مالك رضي الله عنه عند الحاكم 1 / 98 - 99. .

محبة النبي صلى الله عليه وسلم وأهل بيته من أعظم الصفات الواجبة التي يتأكد على كل مسلم أن يتصف بها وخاصة الداعية إلى الله عزّ وجلّ؛ ولهذه الأهمية قال أبو بكر الصديق رضي الله عنه في هذا الحديث: « "والذي نفسي بيده لقرابة رسول الله صلى الله عليه وسلم أحبّ إليّ أن أصل من قرابتي » ، وهذا يبين عظم محبة النبي صلى الله عليه وسلم وأهل بيته في قلوب أصحابه صلى الله عليه وسلم. فينبغي أن يتصف كل مسلم بمحبة النبي صلى الله عليه وسلم أكثر من النفس، والمال، والولد، والوالد، والناس أجمعين، كما يظهر في هذا الحديث أن من كمال الإيمان تقديم محبة أهل بيت النبي صلى الله عليه وسلم الصالحين على محبة الأقرباء، إكراما لرسول الله صلى الله عليه وسلم. (1)
الثالث عشر: من أساليب الدعوة: ذكر الداعية بعض مناقبه عند الحاجة انتصارا للحق:
_________
(1) انظر: الحديث رقم 62، الدرس الثامن، ورقم 63، الدرس الثامن. .

لا شك أن من الأساليب النافعة عند الحاجة إليها، ذكر الداعية بعض مناقبه التي يكون في إظهارها نفع للمدعوين؛ ولهذا أظهر أبو بكر بعض مناقبه في هذا الحديث عندما رأى أن المصلحة تقتضي ذلك، فقال رضي الله عنه: « "فلم آل جهدا عن الخير، ولم أترك أمرا رأيت رسول الله صلى الله عليه وسلم يصنعه فيها إلا صنعته » ، وهذه منقبة من أعظم المناقب العظيمة لأبي بكر رضي الله عنه، ذكرها انتصارا للحق. (1)
الرابع عشر: من صفات الداعية: العفو والصفح:
_________
(1) انظر. الحديث رقم 61، الدرس التاسع، ورقم 77، الدرس الثالث عشر. .

العفو والصفح من أعظم الصفات السامية التي يتصف بها النبلاء: من العلماء، والدعاة، وأهل الديانة المستقيمة، والأخلاق الكريمة، ولهذا عفا وصفح الصديق رضي الله عنه عما حصل من علي رضي الله عنه؛ لأن عليا رضي الله عنه يرى أن الحق معه حتى تبين له الدليل على أن النبي صلى الله عليه وسلم لا يورث لقوله صلى الله عليه وسلم: « "لا نورث ما تركنا صدقة » ، وعند اتضاح الحق لعليّ عفا عنه أبو بكر؛ ولهذا جاء في هذا "الحديث: « "فلما صلى أبو بكر الظهر رقي المنبر فتشهد وذكر شأن عليّ رضي الله عنه وتخلفه عن البيعة، وعذره بالذي اعتذر إليه"، » فاجتمعت الكلمة وطهرت القلوب والحمد لله، وهذا يؤكد أهمية العفو ويوضح آثاره الحميدة، والله المستعان. (1)
الخامس عشر: من صفات الداعية: الاقتداء برسول الله صلى الله عليه وسلم قولا وعملا:
_________
(1) انظر: الحديث رقم 80، الدرس الثالث، ورقم 105، الدرس الرابع، ورقم 130، الدرس الرابع. .

إن الاقتداء برسول الله صلى الله عليه وسلم من أهم الصفات وأعظم القربات التي يتقرب بها المخلصون إلى الله عزّ وجلّ؛ ولهذه الأهمية قال أبو بكر رضي الله عنه: « "إنما يأكل آل محمد في هذا المال، وإني والله لا أغير شيئا من صدقة رسول الله صلى الله عليه وسلم عن حالها التي كان عليها في عهد رسول الله، ولأعملنّ فيها بما عمل به رسول الله صلى الله عليه وسلم"، » وقال: « "ولم أترك أمرا رأيت رسول الله صلى الله عليه وسلم يصنعه فيها إلا صنعته"، » وهذا يدل على كمال اتباع الصديق لرسول الله صلى الله عليه وسلم ظاهرا وباطنا. فينبغي للداعية أن يكون أكمل الناس في الاتباع وأبعدهم عن الابتداع، وأن يكون قدوة صالحة لغيره، والله المستعان. (1)
_________
(1) انظر: الحديث رقم 29، الدرس الخامس. .

3 - باب نفقة نساء النّبي صلى الله عليه وسلم بعد وفاته
149 - [3097]- حدّثنا عبد الله بن أبي شيبة : حدّثنا أبو أسامة : حدّثنا هشام، عن أبيه، عن عائشة رضي الله عنها (1) . قالت: « "توفّي رَسُولُ الله صلى الله عليه وسلم وما في بيتي من شيء يأكله ذو كبد، إلّا شطر شعير في رف لي، فأكلت منه حتّى طال علي، فكلته، ففني". » (2)
* شرح غريب الحديث:
* " شطر الشعير " شطر الشيء: نصفه، إلا أن الحديث ليس فيه مقدار يكون ما أشارت إليه نصفه، فكأنها أشارت إلى جزء مبهم: أي شيء. من شعير وجزء من شعير. (3)
* " رف " الرّفّ خشب يرفع عن الأرض إلى جنب الجدار يوقى به ما يوضع عليه. (4)
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - حرص السلف الصالح على تعليم أولادهم الرقائق.
2 - من صفات الداعية: الزهد.
3 - من صفات الداعية: الصبر على الابتلاء والامتحان.
4 - أهمية التوكل على الله عزّ وجلّ.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: حرص السلف الصالح على تعليم أولادهم الرقائق:
_________
(1) تقدمت ترجمتها في الحديث رقم 4 .
(2) [الحديث 3097، طرفه في كتاب الرقائق، باب فضل الفقر، 7 / 229، برقم 6451، وأخرجه مسلم في كتاب الزهد والرقائق، 4 / 2283، برقم 2973 . .
(3) النهاية في غريب الحديث والأثر، لابن الأثير، باب الشين مع الطاء، مادة: «شطر» 2 / 473، وجامع الأصول من أحاديث الرسول صلى الله عليه وسلم لابن الأثير، 4 / 688. .
(4) النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الفاء، مادة: «رفف» 2 / 245. .

إن السلف الصالح كانوا حريصين أشد الحرص على تعليم أولادهم، وأقربائهم العلم النافع، ومما يؤكد ذلك ما ثبت في إسناد هذا الحديث من تعليم عروة بن الزبير بن العوام لابنه هشام حديث عائشة رضي الله عنها في وصفها شدة عيش النبي صلى الله عليه وسلم وما كان عليه من الزهد، فقالت رضي الله عنها: « "توفي رسول الله صلى الله عليه وسلم وما في بيتي من شيء يأكله ذو كبد، إلا شطر شعير في رف لي". » (1)
فينبغي للداعية أن يعلم أولاده وأهل بيته ما ينفعهم، ويذكر لهم الرقائق؛ لتصح قلوبهم وترق وتخشع كما فعل سلفنا الصالح رحمهم الله. (2)
ثانيا: من صفات الداعية: الزهد:
_________
(1) انظر: عمدة القاري شرح صحيح البخاري، للعيني، 15 / 27، وإرشاد الساري شرح صحيح البخاري للقسطلاني، 5 / 196. .
(2) انظر: الحديث رقم 7، الدرس الأول، ورقم 36، الدرس الخامس، ورقم 101، الدرس الخامس. .

الزهد من الصفات الحميدة التي يجمل ويحسن لكل مسلم أن يتصف بها، وقد ظهر في هذا الحديث ما يؤكد ذلك من زهد النبي صلى الله عليه وسلم في الدنيا، قالت عائشة رضي الله عنها: « "توفي رسول الله صلى الله عليه وسلم وما في بيتي من شيء يأكله ذو كبد إلا شطر شعير في رفّ لي » ، وقد كان صلى الله عليه وسلم يطيّب قلوب أتباعه الزهاد فيقول: « "انظروا إلى من أسفل منكم، ولا تنظروا إلى من هو فوقكم، فهو أجدر أن لا تزدروا نعمة الله عليكم » (1) ، وهذا يؤكد عناية النبي صلى الله عليه وسلم بالزهد والحث عليه؛ لما فيه من السلامة والعافية من الوقوع فيما لا يرضاه الله عزّ وجلّ. (2)
ثالثا: من صفات الداعية: الصبر على الابتلاء والامتحان:
_________
(1) مسلم، كتاب الزهد والرقائق، 4 / 2275، برقم 2963، من حديث أبي هريرة رضي الله عنه.
(2) انظر: الحديث رقم 2، الدرس الأول، ورقم 15، الدرس الأول. .

ظهر في هذا الحديث أن من صفات الداعية الصبر على الابتلاء والاختبار؛ ولهذا صبر النبي صلى الله عليه وسلم على شدة العيش وشظفه، وقد مات صلى الله عليه وسلم ولم يخلف شيئا لورثته؛ ولهذا قالت عائشة رضي الله عنها في الحديث: « "توفي رسول الله صلى الله عليه وسلم وما في بيتي من شيء يأكله ذو كبد إلا شطر شعير". » فينبغي لكل مسلم وخاصة الداعية أن يصبر على الابتلاء في السراء والضراء، وفي العسر واليسر، ويسأل الله العافية في الدنيا والآخرة. (1)
رابعا: أهمية التوكل على الله عزّ وجلّ:
دل مفهوم هذا الحديث على أن التوكل على الله واعتماد القلب عليه من أهم المهمات وأعظم القربات؛ لتوكل عائشة أم المؤمنين رضي الله عنها على الله، فبقيت تأكل من الشعير القليل في الرف زمنا طويلا، ويبارك الله فيه حتى كالته ففني، قال الحافظ ابن حجر رحمه الله: "يستفاد منه أن من رزق شيئا، أو أكرم بكرامة، أو لطف به في أمر ما، فالمتعين عليه موالاة الشكر، ورؤية المنة لله تعالى، ولا يحدث في تلك الحالة تغيير" (2) ، ويتعين على المتوكل العمل بالأسباب التي شرعها الله عزّ وجلّ. (3)
_________
(1) انظر: الحديث رقم 9، الدرس الثامن، ورقم 66، الدرس الأول. .
(2) فتح الباري بشرح صحيح البخاري 6 / 281.
(3) انظر: الحديث رقم 30، الدرس الخامس. .

4 - باب ما جاء في بيوت أزواج النّبيّ صلى الله عليه وسلم وما نسب من البيوت إليهنّ
وقول الله تعالى: { وَقَرْنَ فِي بُيُوتِكُنَّ } (1) ، و { لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ } (2)
150 - [3104]- حدّثنا موسى بن إسماعيل : حدّثنا جويرية، عن نافع ، عن عبد الله (3) رضي الله عنه، قال: " قام النّبيّ صلى الله عليه وسلم خطيبا فأشار نحو مسكن عائشة فقال: « ها هنا الفتنة - ثلاثا - من حيث يطلع قرن الشّيطان » . (4) .
وفي رواية : " رأيت رسول الله صلى الله عليه وسلم يشير إلى المشرق فقال: « ها إنّ الفتنة هاهنا، إنّ الفتنة هاهنا، من حيث يطلع قرن الشّيطان » . (5) .
وفي رواية : " سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر . . . ". (6) .
وفي رواية : « الفتنة هاهنا، الفتنة هاهنا من حيث يطلع قرن الشّيطان - أو قال - قرن الشّمس » . (7)
وفي رواية : "أنه سمع رسول الله صلى الله عليه وسلم وهو مستقبل المشرق يقول . . . ". (8) .
* شرح غريب الحديث:
_________
(1) سورة الأحزاب، الآية : 33 .
(2) سورة الأحزاب، الآية : 53
(3) تقدمت ترجمته في الحديث رقم: 4.]
(4) [الحديث 3104] أطرافه في: كتاب بدء الخلق، باب صفة إبليس وجنوده، 4 / 111، برقم 3279. وكتاب المناقب، باب، 4 / 190، برقم 3511. وكتاب الطلاق، باب الإشارة في الطلاق والأمور، 6 / 215، برقم 5296. وكتاب الفتن، باب قول النبي صلى الله عليه وسلم: «الفتنة من قبل المشرق»، 8 / 122، برقم 9207 و 7093. وأخرجه مسلم في كتاب الفتن وأشراط الساعة، باب الفتنة من المشرق من حيث يطلع قرنا الشيطان، 4 / 2228، برقم 2905.
(5) من الطرف رقم 3279.
(6) من الطرف رقم 3511.
(7) من الطرف رقم 7092.
(8) من الطرف رقم: 7093.

* " الفتنة ": أصل الفتنة من قولك: "فتنت الذهب" إذا أحرقته بالنار ليتبين الجيد من الرديء، وهي الابتلاء والاختبار، والامتحان، وكثر استعمالها بمعنى: الإثم، والكفر، والضلال، والقتال، والفضيحة، والعذاب. (1) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية؛ منها:
1 - من وسائل الدعوة: الخطابة.
2 - من معجزات الرسول صلى الله عليه وسلم: الإخبار ببعض المغيبات.
3 - من موضوعات الدعوة: التحذير من الفتن.
4 - من صفات الداعية: الحرص على الدقة في نقل الحديث.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من وسائل الدعوة: الخطابة:
دل الحديث على أن من وسائل الدعوة: الخطابة؛ لما فيها من إيصال الحق للناس؛ ولهذا قام النبي صلى الله عليه وسلم - كما في هذا الحديث - خطيبا فأشار إلى مسكن عائشة رضي الله عنها، وحذر من الفتن، وهذا يؤكد أهمية الخطابة، ويؤكد أهمية القيام فيها؛ ليرى الناس الخطيب ويسمعوا كلامه، والله المستعان. (2) .
ثانيا: من معجزات الرسول صلى الله عليه وسلم: الإخبار ببعض المغيبات:
_________
(1) انظر: غريب الحديث رقم 36، ص 255.
(2) انظر: الحديث رقم 7، الدرس السادس، ورقم 33، الدرس التاسع.

لا شك أن من معجزات النبي محمد صلى الله عليه وسلم الإخبار ببعض المغيبات، ومن ذلك قوله صلى الله عليه وسلم في هذا الحديث: « هاهنا الفتنة - ثلاثا - من حيث يطلع قرن الشيطان » ، وقد تحقق ما أخبر به صلى الله عليه وسلم؛ فإن الفتن ظهرت من قبل المشرق كثيرا، والفتنة الكبرى التي كانت مفتاح فساد ذات البين هي قتل عثمان رضي الله عنه - وهي سبب وقعة الجمل، وحروب صفين - كانت في ناحية المشرق، ثم ظهور الخوارج في أرض نجد والعراق وما وراءها من المشرق، وأكثر البدع إنما ظهرت من المشرق فكانت سببا إلى افتراق كلمة المسلمين ومذهبهم، وفساد نيات كثير منهم إلى اليوم، وإلى قيام الساعة، وآخر الفتن خروج الدجال من قبل المشرق (1) ،
وهذا كله يؤكد صدق النبي صلى الله عليه وسلم؛ لوقوع ما أخبر به على حقيقته. (2) .
ثالثا: من موضوعات الدعوة: التحذير من الفتن:
_________
(1) انظر: الاستذكار لابن عبد البر، 27 / 245 - 246.
(2) انظر: الحديث رقم 21، الدرس الرابع.

التحذير من الفتن من أهم الموضوعات التي ينبغي للداعية أن يعتني بها، ويحذر الناس منها؛ ولهذا قال النبي صلى الله عليه وسلم في هذا الحديث: « هاهنا الفتنة - ثلاثا - من حيث يطلع قرن الشيطان » ، وهذا فيه تحذير النبي صلى الله عليه وسلم لأمته من الفتن، وبيان منه صلى الله عليه وسلم أن الفتن تأتي من قبل المشرق؛ ليحذر منها الناس وينتبهوا أشد الانتباه، قال العيني رحمه الله: "وكان صلى الله عليه وسلم يحذر من ذلك ويعلم به قبل وقوعه، وذلك من دلالات نبوته صلى الله عليه وسلم" (1) ، وقد حث النبي صلى الله عليه وسلم أمته على المبادرة بالأعمال الصالحة قبل الانشغال عنها بما يحدث من الفتن الشاغلة والمتراكمة، المتكاثرة، فقال صلى الله عليه وسلم: « بادروا بالأعمال فتنا كقطع الليل المظلم، يصبح الرجل مؤمنا ويمسي كافرا، أو يمسي مؤمنا ويصبح كافرا، يبيع دينه بعرض من الدنيا » (2) .
_________
(1) عمدة القاري شرح صحيح البخاري، 24 / 199.
(2) مسلم، كتاب الإيمان، باب الحث على المبادرة بالأعمال قبل تظاهر الفتن، 1 / 110، برقم 118، من حديث أبي هريرة رضي الله عنه.

قال القاضي عياض رحمه الله: "وفائدة المبادرة بالعمل: إمكانه قبل شغل البال والجسد بالفتن، وقطعها عن العمل" (1) ، ومما يؤكد التحذير من الفتن حديث حذيفة بن اليمان رضي الله عنه، قال: « كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني، فقلت يا رسول الله، إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؛ قال: "نعم". فقلت: وهل بعد ذلك الشر من خير؛ قال: "نعم وفيه دخن". قلت: وما دخنه؟ قال: "قوم يستنون بغير سنتي، ويهدون بغير هديي تعرف منهم وتنكر". فقلت: هل بعد ذلك الخير من شر؟ قال: "نعم دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها. فقلت: يا رسول الله، صفهم لنا، قال: "نعم، قوم من جلدتنا، ويتكلمون بألسنتنا". قلت: يا رسول الله، فما تأمرني إن أدركني ذلك؛ قال: "تلزم جماعة المسلمين وإمامهم ". فقلت: فإن لم تكن لهم جماعة ولا إمام؟ قال: "فاعتزل تلك الفرق كلها، ولو أن تعضّ على أصل شجرة حتى يدركك الموت وأنت على ذلك » . (2) . وهذا فيه التحذير العظيم من الفتن وبيان المخرج منها، ولاشك أن الزمان كلما تأخر زادت الفتن في الغالب حتى قيام الساعة؛ ولهذا قال
_________
(1) إكمال المعلم بفوائد صحيح مسلم كتاب الإيمان، 1 / 494.
(2) البخاري، كتاب الفضائل، باب كيف الأمر إذا لم تكن جماعة، 8 / 119، برقم 7084، ومسلم، كتاب الإمارة، باب وجوب ملازمة جماعة المسلمين، عند ظهور الفتن وفي كل حال، وتحريم الخروج على الطاعة ومفارقة الجماعة، 3 / 1475، برقم 1847.

أنس بن مالك رضي الله عنه: « اصبروا فإنه لا يأتي عليكم زمان إلا والذي بعده أشر منه حتى تلقوا ربكم » ، سمعته من نبيكم صلى الله عليه وسلم (1) ، فأسأل الله لي ولجميع المسلمين العافية في الدنيا والآخرة، والله المستعان.
رابعا: من صفات الداعية: الحرص على الدقة في نقل الحديث:
_________
(1) البخاري، كتاب الفتن، باب لا يأتي زمان إلا والذي بعده شر منه، 8 / 115، برقم 7068.

ظهر في هذا الحديث أن من صفات الداعية الحرص على الدقة في نقل الحديث؛ ولهذا قال الراوي: « من حيث يطلع قرن الشيطان » ، أو قال: « قرن الشمس » ، شك أي اللفظين قال النبي صلى الله عليه وسلم (1) ، والمقصود بقرن الشيطان: هو التمثيل لمن يسجد للشمس عند طلوعها فكأن الشيطان سوّل له ذلك، فإذا سجد لها كان كأن الشيطان مقترن بها (2) . وعن ابن عمر رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: « لا تحرّوا بصلاتكم طلوع الشمس ولا غروبها فإنها تطلع بقرني شيطان » (3) ، قيل: المراد بقرني الشيطان: حزبه وأتباعه، وقيل: قوته وغلبته وانتشار فساده، وقيل: القرنان: ناحيتا الرأس وأنه على ظاهره، وهذا هو الأقوى، قالوا: ومعناه أنه يدني رأسه إلى الشمس في هذه الأوقات؛ ليكون الساجدون لها من الكفار كالساجدين له في الصورة، وحينئذ يكون له ولبنيه تسلط ظاهر وتمكن من أن يسلبوا على المصلين صلاتهم، فكرهت الصلاة حينئذ صيانة لها، كما كرهت في الأماكن التي هي مأوى الشيطان. (4) .
_________
(1) انظر: الحديث رقم 21، الدرس العاشر.
(2) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب القاف مع الراء، 4 / 52.
(3) صحيح مسلم، كتاب صلاة المسافرين، باب الأوقات التي نهي عن الصلاة فيها، 1 / 568، برقم 828.
(4) انظر: شرح النووي على صحيح مسلم، 6 / 361.

5 - باب ما ذكر من درع النبي صلى الله عليه وسلم، وعصاه، وسيفه، وقدحه، وخاتمه، وما استعمل الخلفاء بعده من ذلك مما لم يذكر قسمته، ومن شعره، ونعله، وآنيته، ممّا تبرك أصحابه وغيرهم بعد وفاته
151 - [3107]- حدّثنا عبد الله بن محمّد : حدّثنا محمّد بن عبد الله الأسديّ : حدّثنا عيسى بن طهمان (1) قال: "أخرج إلينا أنس نعلين جرداوين لهما قبالان، فحدثني ثابت البنانيّ (2) بعد عن أنس (3) أنهما نعلا النّبيّ صلى الله عليه وسلم". (4)
وفي رواية : "خرج إلينا أنس بن مالك بنعلين لهما قبالان، فقال ثابت البنانيّ : هذه نعل النّبيّ صلى الله عليه وسلم". (5) .
_________
(1) عيسى بن طهمان بن رامة الجشمي، أبو بكر البصري، سكن الكوفة، روى عن أنس وثابت البناني، والمساور مولى أبي برزة وغيرهم. انظر: تهذيب التهذيب لابن حجر، 8 / 193.
(2) ثابت بن أسلم الإمام القدوة أبو محمد البناني، ولد في خلافة معاوية رضي الله عنه، وحدث عن عبد الله بن عمر، وعبد الله بن مغفل المزني، وعبد الله بن الزبير، وأبي برزة الأسلمي، وأنس بن مالك، وجماعة من الصحابة رضي الله عنهم. وكان من أئمة العلم والعمل رحمه الله. انظر: سير أعلام النبلاء للذهبي 5 / 220.
(3) أنس بن مالك رضي الله عنه، تقدمت ترجمته في الحديث رقم 14.
(4) [الحديث 3107، طرفاه في: كتاب اللباس، باب قبالان في نعل ومن رأى قبالا واحدا واسعا، 7 / 64، برقم 5857 و 5858.
(5) من الطرف رقم: 5858.

152- [3108]- حدّثني محمّد بن بشّار : حدّثنا عبد الوهّاب : حدّثنا أيّوب : حدّثنا حميد بن هلال ، عن أبي بردة قال: أخرجت إلينا عائشة (1) رضي الله عنها، كساء ملبّدا وقالت: في هذا نزع روح النّبيّ صلى الله عليه وسلم. وزاد سليمان عن حميد، عن أبي بردة قال: أخرجت إلينا عائشة إزارا غليظا ممّا يصنع باليمن، وكساء من هذه الّتي يدعونها الملبّدة". (2) .
وفي رواية : "أخرجت إلينا عائشة كساء وإزارا غليظا فقالت: قبض روح النبيّ صلى الله عليه وسلم في هذين". (3) .
_________
(1) تقدمت ترجمتها في الحديث رقم 4.
(2) [الحديث 3108] طرفه في كتاب اللباس، باب الأكسية والخمائص، 7 / 53، برقم 5818. وأخرجه مسلم في كتاب اللباس والزينة، باب التواضع في اللباس والاقتصار على الغليظ منه واليسير في اللباس والفرائض وغيرهما، وجواز لبس الثوب الشعر وما فيه أعلام، 3 / 1649، برقم 2080.
(3) من الطرف رقم: 5818.

153 - [3109]- حدّثنا عبدان، عن أبي حمزة، عن عاصم، عن ابن سيرين، عن أنس بن مالك رضي الله عنه: "أنّ قدح النبيّ صلى الله عليه وسلم كسر فاتخذ مكان الشّعب سلسلة من فضّة . قال عاصم (1) : رأيت القدح وشربت فيه". (2) .
وفي رواية : "عن عاصم الأحول قال: رأيت قدح النبيّ صلى الله عليه وسلم عند أنس بن مالك ، وكان قد انصدع فسلسله بفضّة ، قال: وهو قدح جيّد عريض من نضار. قال أنس : لقد سقيت رسول الله صلى الله عليه وسلم في هذا القدح أكثر من كذا وكذا. قال: وقال ابن سيرين : (3) : إنّه كان فيه حلقة من حديد فأراد أنس أن يجعل مكانها حلقة من ذهب أو فضّة فقال له أبو طلحة : لا تغيرنّ شيئا صنعه رَسُولُ الله صلى الله عليه وسلم فتركه". (4) .
* شرح غريب الحديث:
* " نعلين جرداوين " أي لا شعر عليهما. (5) .
* " قبالان " القبال: زمام النعل، وهو السير الذي يكون بين الإصبع الوسطى والتي تليها. (6) .
* " كساء ملبّدا " أي مرقعا. يقال: لبدت القميص ألبده، ولبدته، وألبدته إذا رقعته، ويقال للخرقة التي يرقع بها صدر القميص: اللبدة، والتي يرقع بها قبله: القبيلة، وقيل: الملبّد: الذي ثخن وسطه وصفق حتى صار يشبه اللبدة. (7)
_________
(1) عاصم بن سليمان الأحول، أبو عبد الرحمن البصري، مولى بني تميم، يقال: مولى عثمان، ويقال: مولى آل زياد، روى عن أنس وعبد الله بن سرجس، وعمر بن سلمة الجرمي، وغيرهم، كان من أهل مصر، وكان يتولى الولايات: فكان بالكوفة على الحسبة، والأوزان، وكان قاضيا بالمدائن لأبي جعفر، مات سنة إحدى أو اثنتين أو ثلاث وأربعين. انظر: تهذيب التهذيب لابن حجر، 5 / 38.
(2) [الحديث 3109] طرفه في: كتاب الأشربة، باب الشرب من قدح النبي صلى الله عليه وسلم وآنيته، 6 / 316، برقم 5638.
(3) هو محمد بن سيرين الإمام أبو بكر الأنصاري، مولى أنس بن مالك رضي الله عنه، كان أبوه من سبي جرجرايا - بلد من أعمال النهروان - تملكه أنس رضي الله عنه ثم كاتبه على ألوف من المال فوفاه وعجل له مال الكتابة قبل حلوله، فامتنع أنس رضي الله عنه من أخذه، سمع أبا هريرة، وعمران بن حصين، وابن عباس، وجماعة من الصحابة رضي الله عنهم، قال ابن عون: ثلاثة لم تر عيني مثلهم: ابن سيرين بالعراق، والقاسم بن محمد بالحجاز، ورجاء بن حيوة بالشام، كأنهم التقوا فتواصوا، وكان ابن سيرين رحمه الله ينطق بالحكمة ومن ذلك قوله: «إن هذا العلم دين فانظروا عمن تأخذون دينكم» [صحيح مسلم 1 / 14]، وكان يأمر السلطان بالمعروف والحكمة، وقد جاء عنه عجائب في تفسير الرؤى، وكان له في ذلك تأييد إلهي، ولد رحمه الله لسنتين بقيتا من خلافة عمر بن الخطاب رضي الله عنه، وتوفي لتسع مضين من شوال سنة عشر ومائة للهجرة. انظر: سير أعلام النبلاء للذهبي 4 / 606 - 622.
(4) من الطرف رقم: 5638.
(5) تفسير غريب ما في الصحيحين للحميدي ص 260.
(6) انظر: المرجع السابق ص 260، والنهاية في غريب الحديث والأثر، لابن الأثير، باب القاف مع الباء، مادة «قبل» 4 / 8.
(7) النهاية في غريب الحديث والأثر، لابن الأثير، باب اللام مع الباء، مادة: «لبد» 4 / 224.

* " فاتخذ مكان الشعب سلسلة " الشعب: أي الصدع والشق. (1) .
* " نضار " قدح جيد عريض من نضار: أي من خشب نضار، وهو خشب معروف، وقيل: هو الأثل الورسيّ اللون. (2) .
* الدراسة الدعوية للأحاديث :
في هذه الأحاديث الثلاثة دروس وفوائد دعوية، منها:
1 - أهمية استخدام وسائل الإيضاح في الدعوة إلى الله عزّ وجلّ.
2 - عظم محبة الصحابة لرسول الله صلى الله عليه وسلم.
3 - من صفات الداعية: الزهد.
4 - من صفات الداعية: التواضع.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: أهمية استخدام وسائل الإيضاح في الدعوة إلى الله عزّ وجلّ:
إن استخدام وسائل الإيضاح الحسية في الدعوة إلى الله عزّ وجلّ من الأمور المهمة؛ وقد استخدمها أنس بن مالك وعائشة رضي الله عنهما في هذه الأحاديث، فأنس : "أخرج نعلين جرداوين" وهما نعلا النبي صلى الله عليه وسلم، وأخرجت عائشة "إزارا غليظا مما يصنع باليمن وكساء"، وهذا فيه إيضاح للناس وتعليم لهم بما كان عليه النبي صلى الله عليه وسلم من الزهد في الدنيا، وإيثار الآخرة والرغبة فيها؛ لأن ما عند الله خير وأبقى. فينبغي للداعية أن يستخدم وسائل الإيضاح الحسية في دعوته إلى الله عزّ وجلّ،
_________
(1) المرجع السابق، باب الشين مع العين، مادة: «شعب» 2 / 477.
(2) المرجع السابق، باب النون مع الضاد، مادة: «نضر» 5 / 71.

وقد كان النبي صلى الله عليه وسلم يستخدم هذه الوسائل، فعن عبد الله بن مسعود رضي الله عنه قال: « خط النبي صلى الله عليه وسلم خطا مربعا، وخط خطا في الوسط خارجا منه، وخط خطوطا صغارا إلى هذا الذي في الوسط من جانبه الذي في الوسط، وقال: "هذا الإنسان، وهذا أجله محيط به - أو قد أحاط به - وهذا الذي هو خارج أمله، وهذه الخطوط الصغار الأعراض، فإن أخطأه هذا نهشه هذا، وإن أخطأه هذا نهشه هذا » (1) ، وقيل: هذه صفة الخط (2) .: وهذا يؤكد للداعية أهمية استخدام الوسائل الحسية للإيضاح والتبيين وشد الانتباه للمدعوين والله المستعان.
ثانيا: عظم محبة الصحابة لرسول الله صلى الله عليه وسلم:
_________
(1) البخاري، كتاب الرقاق، باب في الأمل وطوله، 7 / 219، برقم 6417.
(2) انظر: فتح الباري، لابن حجر، 11 / 237.

الصحابة رضي الله عنهم كانوا يحبون النبي صلى الله عليه وسلم حبا عظيما؛ وقد بلغ بهم هذا الحب العظيم إلى أن احتفظ بعضهم ببعض ما يختص به صلى الله عليه وسلم تبركا به صلى الله عليه وسلم، فقد احتفظ أنس رضي الله عنه بنعليه، وقدحه، واحتفظت عائشة رضي الله عنها، بإزاره، وكسائه كما في الحديث، وغير ذلك كثير، كالاحتفاظ بدرعه، وخاتمه (1) ، وهذا يؤكد حب الصحابة رضي الله عنهم لرسول الله أكثر من أنفسهم وأموالهم، وأولادهم ووالديهم، والناس أجمعين، فينبغي لكل مسلم أن يكون كذلك. (2) .
ثالثا: من صفات الداعية: الزهد:
ظهر في هذه الأحاديث زهد النبي صلى الله عليه وسلم في الدنيا؛ لكونه قبضه الموت وهو يلبس إزارا غليظا، وكساء ملبدا مرقعا، ويأكل في قدح من خشب النضار منصدع، قال الإمام النووي رحمه الله: "في هذه الأحاديث المذكورة في الباب ما كان عليه النبي صلى الله عليه وسلم من الزهادة في الدنيا، والإعراض عن متاعها وملاذها، وشهواتها، وفاخر لباسها، ونحوه، واجتزائه بما يحصل به أدنى التجزئة في ذلك كله، وفيه الندب للاقتداء به صلى الله عليه وسلم في هذا وغيره" (3) ، وهذا يؤكد عظم زهده صلى الله عليه وسلم ورغبته فيما عند الله عزّ وجلّ. (4) .
_________
(1) انظر: منار القاري، لحمزة محمد قاسم، 4 / 132.
(2) انظر: الحديث رقم 62، الدرس الثامن، ورقم 63، الدرس الثامن.
(3) شرح النووي على صحيح مسلم، 14 / 301
(4) انظر: الحديث رقم 2، الدرس الأول، ورقم 15 الدرس الأول.

رابعا: من صفات الداعية: التواضع:
دل الحديث على أن التواضع من الصفات الحميدة التي ينبغي للداعية أن يتصف بها؛ فقد لبس النبي صلى الله عليه وسلم الإزار الغليظ والكساء المرقع كما في هذا الحديث تواضعا صلى الله عليه وسلم (1) ، وهذا يبين أن التواضع من الأخلاق الكريمة التي يحمد عليها المسلم، ويثاب عليها عند الله عزّ وجلّ، ويدخل الله عزّ وجلّ بها حبه في قلوب الناس. (2) .
_________
(1) انظر: عمدة القاري للعيني، 15 / 32.
(2) انظر: الحديث رقم 62، الدرس الثالث.

ولا شك أن هدي النبي صلى الله عليه وسلم في اللباس أجمل الهدي وأحسنه، فقد كان صلى الله عليه وسلم متواضعا في لباسه، ومع ذلك كان يتجمل للوفود، وفي يوم الجمعة، ويحث أمته على إظهار نعمة الله عليهم، فقد قال رجل للنبي صلى الله عليه وسلم: إن الرجل يحبّ أن يكون ثوبه حسنا ونعله حسنة فقال النبي صلى الله عليه وسلم: « إن الله جميل يحبّ الجمال، الكبر: بطر الحق (1) وغمط (2) الناس » (3) ، وعن أبي الأحوص عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال له: « إذا آتاك الله مالا فلير أثر نعمة الله عليك » (4) ، قال الإمام ابن القيم رحمه الله: " لبس الدني من الثياب يذمّ في موضع ويحمد في موضع: فيذم إذا كان شهرة وخيلاء، ويمدح إذا كان تواضعا واستكانة، كما أن لبس الرفيع من الثياب يذمّ إذا كان تكبّرا وفخرا وخيلاء، ويمدح إذا كان تجملا وإظهارا لنعمة الله ". (5) .
_________
(1) بطر الحق: دفعه وإنكاره، ترفعا وتجبرا. شرح النووي على صحيح مسلم، 2 / 449.
(2) غمط الناس: احتقارهم. المرجع السابق، 2 / 449.
(3) صحيح مسلم، كتاب الإيمان، باب تحريم الكبر وبيانه، 1 / 93، برقم 91، من حديث عبد الله بن مسعود رضي الله عنه.
(4) أبو داود، كتاب اللباس، باب غسل الثوب وفي الخلقان، 4 / 51، برقم 4063، والنسائي، كتاب الزينة، باب ذكر ما يستحب من لبس الثياب وما يكره منها، 8 / 196، برقم 5294، والحاكم وصحح إسناده ووافقه الذهبي، 4 / 181، وأحمد في المسند بلفظ: «فإن الله عزّ وجلّ إذا أنعم على عبده نعمة أحب أن ترى عليه»، 3 / 473 - 474، وصححه الألباني في غاية المرام في تخريج أحاديث الحلال والحرام، ص 63، برقم 75. وله شاهد عند الترمذي وحسنه «إن الله يحب أن يرى أثر نعمته على عبده»، 5 / 124، برقم 2819.
(5) زاد المعاد، 1 / 146.

154 - [3111]- حدّثنا قتيبة بن سعيد : حدّثنا سفيان، عن محمّد بن سوقة، عن منذر، عن ابن الحنفيّة (1) قال: "لو كان عليّ رضي الله عنه ذاكرا عثمان رضي الله عنه ذكره يوم جاءه ناس فشكوا سعاة عثمان، فقال لي عليّ : اذهب إلى عثمان فأخبره إنها صدقة رَسُولِ الله صلى الله عليه وسلم، فمر سعاتك يعملون فيها (2) . فأتيته بها فقال: أغنها عنّا. فأتيت بها عليّا فأخبرته فقال: ضعها حيث أخذتها" (3) وفي رواية : "وقال الحميديّ : حدّثنا سفيان : حدّثنا محمّد بن سوقة قال: سمعت منذرا الثّوريّ، عن ابن الحنفيّة قال: أرسلني أبي: خذ هذا الكتاب فاذهب به إلى عثمان، فإنّ فيه أمر النّبيّ صلى الله عليه وسلم بالصّدقة". (4) .
* شرح غريب الحديث:
* " سعاة عثمان " الساعي هو الذي يستعمل على الصدقات ويتولىّ استخراجها من أربابها، وبه سمي عامل الزكاة: الساعي. (5) .
* " أغنها عنا " أي اصرفها وكفها، كقوله تعالى { لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } (6) ، أي يكفيه ويكفيه. (7) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من صفات الداعية: سلامة القلب وحفظ اللسان.
2 - من موضوعات الدعوة: الحض على النصيحة بالحكمة.
_________
(1) محمد بن علي بن أبي طالب أبو القاسم المدني المعروف بابن الحنفية، وهي خولة بنت جعفر بن قيس من بني حنيفة، سبيت في الردة من اليمامة، روى عن أبيه، وعثمان، وعمار، ومعاوية، وأبي هريرة، وابن عباس رضي الله عنهم، ودخل على عمر، وكان رجلا صالحا، وتسميه الشيعة المهدى، وكانت شيعته تزعم أنه لم يمت لضعف عقولهم وجهلهم، قيل ولد في خلافة أبي بكر، وقيل: في خلافة عمر، مات سنة ثلاث وسبعين، وقيل: سنة ثمانين، وقيل: غير ذلك. انظر: تهذيب التهذيب لابن حجر، 9 / 315.
(2) في النسخة السلفية المطبوعة مع فتح الباري «يعملون بها» 6 / 213، وفي نسخة استانبول 4 / 48 كما في النسخة المعتمدة.
(3) [الحديث 3111] طرفه في كتاب: فرض الخمس، باب ما ذكر من درع النبي صلى الله عليه وسلم وعصاه وسيفه وقدحه وخاتمه وما استعمل الخلفاء بعده من ذلك مما لم يذكر قسمته، ومن شعره ونعله وآنيته مما تبرك أصحابه وغيرهم بعد وفاته، 4 / 58، برقم 3112.
(4) من الطرف رقم: 3112.
(5) النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع العين، مادة: «سعى» 2 / 369.
(6) سورة عبس، الآية : 37 .
(7) النهابة في غريب الحديث والأثر، لابن الأثير، باب الغين مع النون، مادة: «غنا» 3 / 392.

3 - من صفات الداعية: التثبت.
4 - من وسائل الدعوة: إرسال الكتب والرسائل.
5 - أهمية الاستدلال بالأدلة الشرعية.
6 - أهمية تربية الأبناء وتدريبهم على الأمور المهمة.
7 - من أصناف المدعوين: أهل العلم والتقوى.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من صفات الداعية: سلامة القلب وحفظ اللسان :

إن سلامة القلب وحفظ اللسان من الصفات الكريمة الجميلة التي يتأكد على كل مسلم الاتصاف بها، وخاصة الدعاة إلى الله عزّ وجلّ، وقد دل قول محمد بن علي ابن الحنفية على ذلك حين قال في هذا الحديث: "لو كان عليّ رضي الله عنه ذاكرا عثمان رضي الله عنه ذكره يوم جاءه ناس فشكوا سعاة عثمان "، والمقصود لو كان عليّ رضي الله عنه ذاكرا عثمان رضي الله عنه بما لا يليق ولا يحسن لذكره يوم جاءه ناس فشكوا سعاة عثمان، ولكن، لسلامة قلبه أرسل إليه بالكتاب الذي فيه أمر النبي صلى الله عليه وسلم بالصدقة (1) ، وقد بين النبي صلى الله عليه وسلم فضل ومكانة صاحب القلب السالم من الحقد والبغضاء والحسد، فعن عبد الله بن عمر رضي الله عنهما قال: قيل: يا رسول الله، أي الناس أفضل؛ قال: « كلّ مخموم القلب صدوق اللسان"، قالوا: صدوق اللسان نعرفه فما مخموم القلب؟ قال: "هو التقي، النقي، لا إثم فيه، ولا بغي، ولا غلّ، ولا حسد » (2) .
_________
(1) انظر: شرح الكرماني على صحيح البخاري، 13 / 89.
(2) أخرجه ابن ماجه، في كتاب الزهد، باب الورع والتقوى، 4 / 149، برقم 4216، وصححه الألباني في صحيح سنن ابن ماجة، 2 / 411.

وفي حديث أنس بن مالك رضي الله عنه في قصة الرجل الذي شهد له رسول الله صلى الله عليه وسلم بالجنة ثلاث مرات في ثلاثة أيام فتابعه عبد الله بن عمرو بن العاص رضي الله عنهما؛ ليقتدي به فبقي معه ثلاثة أيام فلم ير عملا زائدا على عمله، ولم يقم من الليل شيئا إلا أنه إذا استيقظ من الليل وتقلب على فراشه ذكر الله عزّ وجلّ وكبره حتى يقوم لصلاة الفجر، ولم يسمعه يقول إلا خيرا، فلما مضت الثلاث ليال كاد أن يحتقر عبد الله عمل الرجل، فسأله وقال: ما الذي بلغ بك ما قال رسول الله صلى الله عليه وسلم؟ فقال: "ما هو إلا ما رأيت غير أنى لا أجد في نفسي لأحد من المسلمين غشا، ولا أحسد أحدا على خير أعطّاه الله إياه"، فقال عبد الله بن عمرو : هذه التي بلغت بك، وهي التي لا نطيق (1) .
وهذا كله يؤكد على كل مسلم أن يسأل الله عزّ وجلّ أن يطهر قلبه من الحقد، والحسد، والبغضاء للمسلمين، وأن يطهر لسانه من قول الزور، ومن كل ما يغضب الله عزّ وجلّ، والله المستعان.
ثانيا: من موضوعات الدعوة: الحض على النصيحة بالحكمة:
_________
(1) أحمد في المسند، 3 / 166، وإسناده جيد.

النصيحة لله وكتابه، ورسوله، وأئمة المسلمين، وعامتهم من أعظم القربات، وأهم الواجبات؛ ولهذه الأهمية نصح عليّ رضي الله عنه لعثمان بن عفان رضي الله عنه، كما في هذا الحديث، فأرسل إليه كتاب أمر النبي صلى الله عليه وسلم بالصدقة، قال الحافظ ابن حجر رحمه الله: "ويستفاد من هذا الحديث: بذل النصيحة للأمراء، وكشف أحوال من يقع منه الفساد من أتباعهم، وللإمام التنقيب عن ذلك" (1) ، وقد حث النبي صلى الله عليه وسلم على النصيحة بالحكمة، فعن تميم الداري رضي الله عنه أن النبي صلى الله عليه وسلم قال: « "الدين النصيحة" قلنا: لمن يا رسول الله؛ قال: "لله، ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم » (2) .
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 215.
(2) أخرجه مسلم، في كتاب الإيمان، باب بيان أن الدين النصيحة 1 / 74، برقم 55.

وعن جرير بن عبد الله رضي الله عنه قال: « بايعت رسول الله صلى الله عليه وسلم على: إقام الصلاة، وإيتاء الزكاة، والنّصح لكلّ مسلم » (1) .، والنصيحة كلمة جامعة معناها حيازة الحظ للمنصوح له، وقيل: النصيحة مأخوذة من نصح الرجل ثوبه إذا خاطه، فشبّهوا فعل الناصح فيما يتحراه من صلاح المنصوح له بما يسده من خلل الثوب، وقيل: إنها مأخوذة من نصحت العسل إذا صفيته من الشمع، شبّهوا تخليص القول من الغش بتخليص العسل من الخلط. فينبغي للمسلم أن يلمّ شعث أخيه كما يلم الخياط خرق الثوب ويخلص النصيحة لأخيه صافية كما يصفو العسل (2) ، ومما يؤكد ذلك قول النبي صلى الله عليه وسلم: « نضّر الله امرأ سمع مقالتي فوعاها، وحفظها، وبلغها، فرب حامل فقه إلى من هو أفقه منه، ثلاث لا يغلّ عليهن قلب مسلم: إخلاص العمل لله، ومناصحة أئمة المسلمين، ولزوم جماعتهم؛ فإن دعوتهم تحيط من ورائهم » (3) وهذه الثلاث تستصلح بها الثوب فمن تمسك بها سلم قلبه من الحقد والحسد، والخيانة، والشحناء، ولا يبقى فيه شيء من ذلك (4) . فينبغي لكل مسلم النصح لله، ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم، ويحث الناس على ذلك، والله المستعان. (5) .
_________
(1) متفق عليه: البخاري، كتاب الأحكام، باب كيف يبايع الإمام الناس، 8 / 154، برقم 7204، ومسلم، كتاب الإيمان، باب بيان أن الدين النصيحة، 1 / 75، برقم 56.
(2) انظر: المعلم بفوائد مسلم، لأبي عبد الله محمد بن علي بن عمر المازري، 1 / 197، وشرح النووي على صحيح مسلم، 2 / 397، ومفتاح دار السعادة لابن القيم 1 / 274.
(3) الترمذي، 5 / 34، برقم 2658، وأحمد في المسند، 1 / 437، وتقدم تخريجه في الحديث رقم 6، الدرس الأول، ص 74.
(4) انظر: مفتاح دار السعادة، لابن القيم، 1 / 277.
(5) انظر: شرح النووي على صحيح مسلم، 2 / 397.

ثالثا : من صفات الداعية: التثبت:
لا شك أن التثبت في الأمور وعدم العجلة من الأمور المهمة التي ينبغي العناية بها؛ ولهذا تثبّت عثمان بن عفان رضي الله عنه - كما في هذا الحديث - فلم يعجل على عقاب سعاته ولم يعزلهم في الحال، وهذا يدل على تثبته رضي الله عنه؛ قال الحافظ ابن حجر رحمه الله: "يحتمل أن عثمان رضي الله عنه لم يثبت عنده ما طعن به على سعاته، أو ثبت عنده وكان التدبير يقتضي تأخير الإنكار، أو كان الذي أنكره من المستحبات لا من الواجبات؛ ولذلك عذره عليّ ولم يذكره بسوء" فتح الباري بشرح صحيح البخاري، 6 / 215. وقيل: إن عثمان رضي الله عنه لم يرد الصحيفة إلا لأن عنده علما من ذلك، فاستغنى به، ورد الصحيفة بحكمة ورفق (1) ، وكل ما تقدم يوضح للداعية أهمية التثبت والأناة في الأمور؛ لما في ذلك من الصلاح والإصلاح، وسلامة القلوب واجتماع الكلمة. (2) .
رابعا: من وسائل الدعوة: إرسال الكتب والرسائل:
_________
(1) انظر: جامع الأصول، لابن الأثير، 4 / 652.
(2) انظر: الحديث رقم 91، الدرس الثاني، ورقم 92، الدرس الخامس، ورقم 116، الدرس الخامس .

إن إرسال الكتب والرسائل من الوسائل النافعة التي ينبغي أن تستخدم في الدعوة إلى الله عزّ وجلّ؛ ولهذه الأهمية أرسل عليّ رضي الله عنه بكتاب فيه الأمر بالزكاة إلى عثمان رضي الله عنه، كما قال محمد ابن الحنفية في هذا الحديث: "أرسلني أبي: خذ هذا الكتاب فاذهب به إلى عثمان؛ فإن فيه أمر رسول الله صلى الله عليه وسلم بالصدقة"، وهذا يؤكد أهمية إرسال الرسائل والكتب؛ للدعوة إلى الله وتبليغ العلم النافع للناس. (1) .
خامسا: أهمية الاستدلال بالأدلة الشرعية:
الاستدلال بالأدلة الشرعية من الكتاب والسنة أو من أحدهما من أهم الأمور وأعظم الطاعات، وقد دل على ذلك في هذا الحديث قول علي رضي الله عنه لابنه محمد : "خذ هذا الكتاب فاذهب به إلى عثمان؛ فإن فيه أمر النبي صلى الله عليه وسلم بالصدقة". فينبغي للداعية أن يعتني بذكر الأدلة على ما يقول، وعلى ما يدعو الناس إليه؛ لما في ذلك من إيجاد الثقة بما يقول في قلوب المدعوين، وحصول اليقين بصدقه، ومن ثم قبول قوله ودعوته. (2) .
سادسا: أهمية تربية الأبناء وتدريبهم على الأمور المهمة:
_________
(1) انظر: الحديث رقم 90، الدرس الثاني، ورقم 115، الدرس الثاني.
(2) انظر: الحديث رقم 94، الدرس الثامن، ورقم 120، الدرس الثاني.

ظهر في هذا الحديث أهمية التربية والتدريب للأبناء على الأمور المهمة، والدعوة إلى الله عزّ وجلّ، ففيه أن علي بن أبي طالب رضي الله عنه أرسل ابنه محمد ابن الحنفية بكتاب الصدقة التي أمر بها النبي صلى الله عليه وسلم، فيؤخذ من ذلك أنه ينبغي للداعية أن يربي أبناءه ويدربهم على تحمل المسؤولية، والقيام بالأمور المهمة؛ ليتعودوا على ذلك؛ ويشعروا بالثقة بالله ثم بأنفسهم، وحمل مصالح المسلمين، والله عزّ وجلّ المستعان.
سابعا: من أصناف المدعوين: أهل العلم والتقوى:
المدعوّون أصناف على حسب الأحوال، وقد يكون المدعو من أهل العلم والتقوى؛ لأن المسلم مرآة أخيه، وقد ظهر ذلك في هذا الحديث من إرسال علي رضي الله عنه إلى عثمان بكتاب الصدقة؛ ليبلغه سعاته؛ لأن فيه أمر النبي صلى الله عليه وسلم بالصدقة، وهذا يوضح ويدل على أن كل إنسان يحتاج إلى توجيه إخوانه وتذكيرهم له، فلا يأنف، ولا يرد الحق، بل عليه أن يقبل الحق بدليله. (1) .
_________
(1) انظر: الحديث رقم 71، الدرس السابع، ورقم؛ 76 الدرس الرابع، ورقم 77 الدرس السابع عشر.

6 - باب الدّليل على أنّ الخمس لنوائب رسول الله صلى الله عليه وسلم والمساكين وإيثار النّبي صلى الله عليه وسلم أهل الفاقّة والأرامل، حين سألته فاطمة وشكت إليه الطّحن والرّحى أن يخدمها من السّبي فوكلها إلي الله
155 -[3113]- حدّثنا بدل بن المحبّر : أخبرنا شعبة : أخبرني الحكم قال: سمعت ابن أبي ليلى : أخبرنا عليّ (1) . « أنّ فاطمة (2) عليها السلام اشتكت ما تلقى من الرّحى ممّا تطحنه، فبلغها أنّ رسول الله صلى الله عليه وسلم أتي بسبي، فأتته تسأله خادما فلم توافقه، فذكرت لعائشة، فجاء النّبيّ صلى الله عليه وسلم فذكرت ذلك عائشة له، فأتانا وقد دخلنا مضاجعنا فذهبنا لنقوم فقال: "على مكانكما"، حتّى وجدت برد قدمه على صدري، فقال: "ألا أدلكما على خير ممّا سألتماه؛ إذا أخذتما مضاجعكما فكبّرا الله أربعا وثلاثين، واحمدا ثلاثا وثلاثين، وسبّحا ثلاثا وثلاثين، فإنّ ذلك خير ممّا سألتماه » . (3) .
وفي رواية : "فذهبت لأقوم فقال: « على مكانكما » فقعد بيننا حتّى وجدت برد قدميه على صدري . . " (4)
وفي رواية : « إذا أخذتما مضاجعكما أو أويتما إلى فراشكما فسبّحا ثلاثا وثلاثين، واحمدا ثلاثا وثلاثين، وكبّرا أربعا وثلاثين » . (5) .
_________
(1) علي بن أبي طالب رضي الله عنه، تقدمت ترجمته في الحديث رقم 77.
(2) تقدمت ترجمتها في الحديث رقم 147.
(3) [الحديث 3113] أطرافه في: كتاب فضائل أصحاب النبي صلى الله عليه وسلم، باب مناقب علي بن أبي طالب القرشي الهاشمي أبي الحسن رضي الله عنه، 4 / 250، برقم 3705. وكتاب النفقات، باب عمل المرأة في بيت زوجها، 6 / 236، برقم 5361. وكتاب النفقات، باب خادم المرأة، 6 / 236، برقم 5362. وكتاب الدعوات، باب التكبير والتسبيح عند المنام، 7 / 192، برقم 6318. وأخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب التسبيح أول النهار وعند النوم، 4 / 2091، برقم 2727.
(4) من الطرف رقم 3705.
(5) من الطرف رقم: 5361.

وفي رواية : "عن عليّ بن أبي طالب : « أنّ فاطمة عليها السلام أتت النّبيّ صلى الله عليه وسلم تسأله خادما فقال: "ألا أخبرك ما هو خير لك منه: تسبّحين عند منامك ثلاثا وثلاثين،
وتحمدين ثلاثا وثلاثين، وتكبرين الله أربعا وثلاثين » ، ثمّ قال سفيان إحداهنّ أربع وثلاثون فما تركتها بعد. قيل: ولا ليلة صفّين؛ قال: ولا ليلة صفّين". (1)
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من صفات الداعية: الصبر على الابتلاء.
2 - من صفات الداعية: التواضع.
3 - أهمية أسلوب السؤال والجواب في الدعوة إلى الله عزّ وجلّ.
4 - من موضوعات الدعوة: تعليم الأذكار المشروعة.
5 - من صفات الداعية: الرحمة.
6 - من أصناف المدعوين: الأهل والأقارب.
7 - أهمية الحرص على المداومة على العمل الصالح.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من صفات الداعية: الصبر على الابتلاء:
_________
(1) من الطرف رقم 5362.

الصبر على الابتلاء والامتحان والاختبار من صفات الداعية؛ ولهذا صبرت فاطمة بنت رسول الله صلى الله عليه وسلم على التعب، ومشقة الرحى والطحن، وهي سيدة النساء بنت سيد الخلق صلى الله عليه وسلم، وقد ذكر القرطبي وابن حجر رحمهما الله أن في هذا الحديث من الفوائد: ما كان عليه السلف الصالح من شظف العيش وقلة الشيء، وشدة الحال، وأن الله حماهم الدنيا مع إمكان ذلك صيانة لهم من تبعاتها، وتلك سنة أكثر الأنبياء، والأولياء (1) ، فإذا كان هؤلاء صبروا فينبغي التأسي بهم والصبر على الابتلاء؛ أسأل الله لي ولجميع المسلمين العافية في الدنيا والآخرة. (2) .
ثانيا: من صفات الداعية: التواضع:
دل هذا الحديث على عظم تواضع النبي صلى الله عليه وسلم؛ ولهذا ذهب بنفسه في وقت النوم والراحة إلى بنته فاطمة وعلي رضي الله عنهما، ليعلمهما ما ينفعهما، فينبغي للداعية أن يكون متواضعا تأسّيا برسول الله صلى الله عليه وسلم. (3) .
ثالثا: أهمية أسلوب السؤال والجواب في الدعوة إلى الله عزّ وجلّ:
_________
(1) انظر: المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 7 / 54، وفتح الباري بشرح صحيح البخاري، لابن حجر، 11 / 124
(2) انظر: الحديث رقم 9، الدرس الثامن، ورقم 66، الدرس الأول.
(3) انظر: الحديث رقم 62، الدرس الثالث.

ظهر في هذا الحديث أهمية أسلوب السؤال والجواب؛ لاستخدام النبي صلى الله عليه وسلم له بقوله لعلي وفاطمة رضي الله عنهما: « ألا أدلكم على خير مما سألتماه" ثم أخبرهما ودلهما على ذلك فقال: "إذا أخذتما مضاجعكما فكبّرا الله أربعا وثلاثين، واحمدا ثلاثا وثلاثين، وسبحا ثلاثا وثلاثين؛ فإن ذلك خير مما سألتماه » ، فالنبي صلى الله عليه وسلم سألهما؛ ليشد الانتباه، ثم أجابهما صلى الله عليه وسلم بعد أن أحضرا ذهنيهما، وهذا يؤكد أهمية السؤال والجواب في الدعوة إلى الله عزّ وجلّ. (1) .
رابعا: من موضوعات الدعوة: تعليم الأذكار المشروعة:
_________
(1) انظر: الحديث رقم 58، الدرس الثالث، ورقم 110، الدرس الرابع، ورقم 14، الدرس الرابع.

لاشك أن من أعظم الموضوعات في الدعوة إلى الله عزّ وجلّ تعليم الناس الأذكار المشروعة؛ لأن بها ترفع الدرجات، ويبارك الله عزّ وجلّ في الأوقات، ويحفظ بها العبد المسلم من الشياطين، ويزيد الله بها في النشاط والقوة على الطاعات والأعمال، وبها تطمئن القلوب كما قال الله عزّ وجلّ: { الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) . وقد دل هذا الحديث على مشروعية تعليم الأذكار؛ لأن النبي صلى الله عليه وسلم قال لعلي وفاطمة رضي الله عنهما: « إذا أخذتما مضاجعكما فكبّرا الله أربعا وثلاثين، واحمدا ثلاثا وثلاثين، وسبحا ثلاثا وثلاثين، فإن ذلك خير مما سألتماه » . قال الحافظ ابن حجر رحمه الله: "ويستفاد من الحديث أن الذي يلازم ذكر الله يعطى قوة أعظم من القوة التي يعملها له الخادم، أو تسهّل الأمور عليه بحيث يكون تعاطيه أموره أسهل من تعاطي الخادم لها" (2) ، وقال العلامة الملا علي القاري : "كأن قراءة هذه الأذكار تزيل تعب خدمة النهار والآلام" (3) ، وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "وهذا يدل على أن الذكر يعين ويستعان به على كل
_________
(1) سورة الرعد، الآية : 28 .
(2) فتح الباري بشرح صحيح البخاري، 9 / 506، وانظر: مرقاة المفاتيح شرح مشكاة المصابيح للملا علي القاري 5 / 233.
(3) مرقاة المفاتيح شرح مشكاة المصابيح، 5 / 233.

الأمور" (1) ، وهذا يؤكد تعليم الأذكار المشروعة للمدعوين على حسب الأحوال، والأوراد، والأوقات، والمناسبات التي تشرع فيها الأذكار. (2) .
خامسا: من صفات الداعية: الرحمة:
إن الرحمة من أعظم الصفات التي ينبغي للداعية أن يتحلىّ بها؛ ولهذا ظهرت رحمة النبي صلى الله عليه وسلم لابنته فاطمة رضي الله عنها في هذا الحديث، وذلك أنه عندما أخبرته أم المؤمنين عائشة رضي الله عنها أن فاطمة رضي الله عنها جاءت تسأل خادما، فذهب النبي إلى فاطمة وقت الراحة والنوم رحمة بها وشفقة عليها، قال الحافظ ابن حجر رحمه الله: "وفيه بيان غاية التعطف والشفقة على البنت والصهر" (3) ، وهذا يوضح ويؤكد أهمية الرحمة والشفقة على الأقارب، والمدعوين. (4) .
سادسا: من أصناف المدعوين: الأهل والأقارب:
_________
(1) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3113 من صحيح البخاري، في جامع الإمام تركي بن عبد الله بالرياض.
(2) انظر: الحديث رقم 36، الدرس الثامن.
(3) فتح الباري بشرح صحيح البخاري، 11 / 124.
(4) انظر: الحديث رقم 5، الدرس الأول، ورقم 9، الدرس الثالث، ورقم 50، الدرس الرابع.

دعوة الأقربين من أهم المهمات وأعظم القربات، وأولى الواجبات؛ ولهذا اعتنى النبي صلى الله عليه وسلم بتعليم ابنته فاطمة رضي الله عنها وابن عمه وصهره علي رضي الله عنه هذا الذكر العظيم: "إذا « أخذتما مضاجعكما فكبرا الله أربعا وثلاثين، واحمدا ثلاثا وثلاثين، وسبحا ثلاثا وثلاثين » ، فنفعهما الله به، ونفع به المخلصين من أمة محمد صلى الله عليه وسلم، قال الحافظ ابن حجر رحمه الله: "يستفاد من هذا الحديث حمل الإنسان أهله على ما يحمل عليه نفسه من التقلل والزهد في الدنيا، والقنوع بما أعد الله لأوليائه الصابرين في الآخرة" (1) . وهذا يؤكد العناية بدعوة الأهل والأقارب وأنهم من أصناف المدعوين الذين ينبغي أن يعتني بهم الداعية عناية خاصة (2) ؛ لأن الله عزّ وجلّ قال: { يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (3) .
سابعا: أهمية الحرص على المداومة على العمل الصالح:
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 216، وانظر: 11 / 124.
(2) انظر: الحديث رقم 7، الدرس الأول، ورقم 36، الدرس الخامس.
(3) سورة التحريم، الآية : 6 .

ظهر في هذا الحديث أهمية الحرص على المداومة على العمل الصالح وملازمته في الشدة والرخاء؛ ولهذا قال علي رضي الله عنه: "فما تركتها بعد" أي لم يترك جملة التسبيح والتحميد والتكبير بالعدد المذكور بعد أن سمع ذلك من النبي صلى الله عليه وسلم، فقيل له: ولا ليلة صفين؛ قال: "ولا ليلة صفين"، وهذا فيه منقبة لعلي رضي الله عنه؛ فقد داوم على هذا العمل الصالح، قال الحافظ ابن حجر رحمه الله: "وفيه أن من واظب على الذكر عند النوم لم يصبه إعياء؛ لأن فاطمة شكت التعب من العمل فأحالها صلى الله عليه وسلم على ذلك" (1) ، وهذا يؤكد أهمية قيمة المداومة على العمل الصالح. (2) .
_________
(1) فتح الباري بشرح صحيح البخاري، 11 / 125.
(2) انظر: الحديث رقم 9، الدرس الخامس عشر، ورقم 18، الدرس السادس.

7 - باب قول الله تعالى : { فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ } (1) . يعني للرّسول قسم ذلك قال رَسُولُ الله صلى الله عليه وسلم: « إنمّا أنا قاسم وخازن، والله يعطي » .
156 - [3114]- حدّثنا أبو الوليد : حدثنا شعبة، عن سليمان ومنصور وقتادة : أنهم سمعوا سالم بن أبي الجعد، عن جابر بن عبد الله (2) . رضي الله عنه، أنه قال: « ولد لرجل منّا من الأنصار غلام، فأراد أن يسمّيه محمّدا » - قال شعبة في حديث منصور : إنّ الأنصاريّ قال: « حملته على عنقي، فأتيت به النّبيّ صلى الله عليه وسلم » . وفي حديث سليمان : « ولد له غلام فأراد أن يسمّيه محمّدا قال: سمّوا باسمي ولا تكنوا بكنيتي، فإنّي إنّما جعلت قاسما أقسم بينكم » . وقال حصين : « بعثت قاسما أقسم بينكم » . وقال عمرو : أخبرنا شعبة، عن قتادة : سمعت سالما، عن جابر : « أراد أن يسمّيه القاسم فقال النّبيّ صلى الله عليه وسلم: "سمّوا باسمي، ولا تكنّوا بكنيتي » . (3) .
_________
(1) سورة الأنفال، الآية : 41 .
(2) تقدمت ترجمته في الحديث رقم 32 .
(3) [الحديث 3114] أطرافه في: كتاب فرض الخمس، باب قول الله تعالى: فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ 4 / 59، برقم 3115. وكتاب المناقب، باب كنية النبي صلى الله عليه وسلم، 4 / 197، برقم 3538. وكتاب الأدب، باب أحب الأسماء إلى الله عزّ وجلّ، 7 / 151، برقم 6186. وكتاب الأدب، باب كنية النبي صلى الله عليه وسلم: «سموا باسمي ولا تكنوا بكنيتي»، 7 / 151، برقم 6187 و6189. وكتاب الأدب، باب من سمى بأسماء الأنبياء، 7 / 153، برقم 6196. وأخرجه مسلم في كتاب الأدب، باب النهي عن التكني بأبي القاسم، وبيان ما يستحب من الأسماء، 3 / 1682، برقم 2133 .

وفي رواية : « ولد لرجل منّا غلام فسمّاه القاسم، فقالت الأنصار: لا نكنيك أبا القاسم ولا ننعمك عينا. فأتى النّبيّ صلى الله عليه وسلم فقال: يا رسول الله ولد لي غلام فسمّيته القاسم، فقالت الأنصار: لا نكنيك أبا القاسم ولا ننعمك عينا. فقال النّبيّ صلى الله عليه وسلم: " أحسنت الأنصار، سمّوا باسمي ولا تكنّوا بكنيتي، فإنّما أنا قاسم » . (1) .
وفي رواية : « ولد لرجل منّا غلام فسماه القاسم، فقلنا: لا نكنيك أبا القاسم ولا كرامة، فأخبر النّبيّ صلى الله عليه وسلم فقال: "سمّ ابنك عبد الرّحمن » . (2) .
وفي رواية : « سمّوا باسمي ولا تكتنوا بكنيتي، فإنّما أنا قاسم أقسم بينكم » (3) .
_________
(1) من الطرف رقم: 3115 .
(2) من الطرف رقم: 6186 .
(3) من الطرف رقم: 6196 .

157 - [3117]- حدّثنا محمّد بن سنان : حدّثنا فليح : حدّثنا هلال، عن عبد الرّحمن بن أبي عمرة، عن أبي هريرة (1) . رضي الله عنه أنّ رسول الله صلى الله عليه وسلم قال: « ما أعطيكم ولا أمنعكم، إنّما أنا قاسم أضع حيث أمرت » .
* شرح غريب الحديثين :
* "لا ننعمك عينا" أي لا نقول لك: نعمت عينك، بمعنى قرّت، ولا نقر عينك بذلك، ولا نرضيك به، ولا نساعدك عليه. (2) .
* " إنما أنا قاسم " إشارة إلى أن هذه الكنية تصدق على النبي صلى الله عليه وسلم وحده؛ لأنه يقسم مال الله بين المسلمين كما أمره الله عزّ وجلّ، وغيره ليس بهذه المرتبة. (3) .
* "ولا كرامة" أي لا نكرمك بذلك. (4) .
* الدراسة الدعوية للحديثين :
في هذين الحديثين دروس وفوائد دعوية، منها:
1 - من موضوعات الدعوة: الحض على احترام النبي صلى الله عليه وسلم وتوقيره وتعزيره.
2 - عظم محبة الصحابة للنبي صلى الله عليه وسلم.
3 - من موضوعات الدعوة: الحث على اختيار التسمية بالأسماء الحسنة.
4 - من أساليب الدعوة: تطييب قلوب المدعوين وربطها بخالقها.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
_________
(1) أبو هريرة رضي الله عنه تقدمت ترجمته في الحديث رقم 7 .
(2) انظر: تفسير غريب ما في الصحيحين للحميدي ص 210، وجامع الأصول من أحاديث الرسول صلى الله عليه وسلم لابن الأثير، 1 / 381 .
(3) انظر: شرح الكرماني على صحيح البخاري، 22 / 49 .
(4) تفسير غريب ما في الصحيحين للحميدي ص 210 .

أولا: من موضوعات الدعوة: الحض على احترام النبي صلى الله عليه وسلم وتوقيره وتعزيره :

إن هذا الحديث يدل على أن الحض على احترام النبي صلى الله عليه وسلم، وتوقيره من الموضوعات التي ينبغي أن يحض الناس عليها؛ ولهذا قال صلى الله عليه وسلم في هذا الحديث: « تسموا باسمي ولا تكتنوا بكنيتي » ، وقد ثبت عن أنس بن مالك رضي الله عنه أنه قال: « نادى رجل رجلا بالبقيع: يا أبا القاسم، فالتفت إليه رسول الله صلى الله عليه وسلم فقال: يا رسول الله إني لم أعنك، إنما دعوت فلانا، فقال رسول الله صلى الله عليه وسلم: "تسموا باسمي ولا تكتنوا بكنيتي » (1) . . قال الإمام القرطبي رحمه الله عن هذا الحديث: "صدر هذا القول عن النبي صلى الله عليه وسلم مرات، فعلى حديث أنس إنما قاله حين نادى رجل: يا أبا القاسم، فالتفت إليه النبي صلى الله عليه وسلم فقال الرجل لم أعنك، فقال النبي صلى الله عليه وسلم ذلك القول، وهذه حالة تنافي الاحترام، والتعزير المأمور به، فلما كانت الكناية بأبي القاسم تؤدي إلى ذلك نهى عنها" (2) . وقد أمر الله عزّ وجلّ بالتزام الأدب مع رسول الله صلى الله عليه وسلم واحترامه وتوقيره فقال: { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ } (3) . وقال عزّ وجلّ: { يَاأَيُّهَا الَّذِينَ
_________
(1) مسلم، كتاب الأدب، باب النهي عن التكني بأبي القاسم، وبيان ما يستحب من الأسماء 3 / 1682، برقم 2131 .
(2) المفهم لما أشكل من تلخيص كتاب مسلم، 5 / 456 .
(3) سورة الفتح، الآية : 9 .

آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } (1) . وقال عزّ وجلّ: { لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا } (2) . وحرمة النبي صلى الله عليه وسلم بعد موته وتوقيره، لازم كحال حياته، وذلك عند ذكر حديثه، وسنته، وسماع اسمه، وسيرته، وتعلم سنته، والدعوة إليها ونصرتها (3) . . ولاشك أنه ينبغي للداعية أن يحض الناس على التزام الأدب مع رسول الله صلى الله عليه وسلم، والإيمان الصادق به وبما جاء به، وطاعته، واتباعه واتخاذه قدوة في جميع الأحوال إلا ما كان خاصا به، ومحبته أكثر من النفس، والأهل والولد، والوالد، والناس أجمعين، والصلاة عليه عند ذكر اسمه صلى الله عليه وسلم، ووجوب التحاكم إليه والرضى بحكمه، وإنزاله مكانته التي أنزله الله إياها صلى الله عليه وسلم (4) . وقد كان النهي عن الجمع بين اسمه وكنيته في حياته أما بعد وفاته صلى الله عليه وسلم فقال الإمام القرطبي رحمه الله: "وذهب الجمهور من السلف والخلف وفقهاء الأمصار إلى جواز كل ذلك، فله أن يجمع بين اسمه وكنيته، وله أن يسمي بما شاء من الاسم والكنية" (5) .
_________
(1) سورة الحجرات، الآية : 1 .
(2) سورة النور، الآية : 63 .
(3) انظر: الشفاء بتعريف حقوق المصطفى للقاضي عياض، 2 / 595، 612 .
(4) انظر: المرجع السابق 2 / 537 - 1106، وجلاء الأفهام في الصلاة والسلام على محمد خير الأنام، لابن القيم، ص 29 - 482 .
(5) المفهم لما أشكل من تلخيص كتاب مسلم، 5 / 458 .

وقد ثبت عن علي بن أبي طالب رضي الله عنه أنه قال: « قلت: يا رسول الله، إن ولد لي من بعدك ولد أسميه باسمك وأكنيه بكنيتك؛ قال: "نعم » (1) . وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "نهى عليه الصلاة والسلام عن التكني بكنيته وأذن في التسمي باسمه، ثم بعد أن مات زالت العلة فجاز التكني بكنيته بعد موته كما جاز التسمي باسمه في حياته وبعد موته، والجمع بين اسمه وكنيته بعد موته" (2) . . فينبغي للداعية أن يبين للناس حقوق النبي صلى الله عليه وسلم، ويحضهم على احترامه وتوقيره ونصرته صلى الله عليه وسلم.
ثانيا: عظم محبة الصحابة للنبي صلى الله عليه وسلم :
_________
(1) أخرجه أبو داود، كتاب الأدب، باب في الرخصة في الجمع بينهما، 4 / 292، برقم 4967، والترمذي، كتاب الأدب، باب ما جاء في كراهية الجمع بين اسم النبي صلى الله عليه وسلم وكنيته، 5 / 137، برقم 2843، وقال: هذا حديث صحيح، وصححه الألباني في صحيح سنن أبي داود، 3 / 938 .
(2) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3114 و 3115 من صحيح البخاري .

لاشك أن الصحابة يحبون النبي صلى الله عليه وسلم أكثر من أنفسهم، وأولادهم، ووالديهم والناس أجمعين، وقد ظهر ذلك في هذا الحديث؛ لقول الأنصار: « ولد لرجل منا غلام فسماه القاسم فقلنا: لا نكنيك أبا القاسم ولا كرامة » ، وفي لفظ: « لا نكنيك أبا القاسم ولا ننعمك عينا » . . "، فقال النبي صلى الله عليه وسلم: « أحسنت الأنصار سموا باسمي ولا تكتنوا بكنيتي فإنما أنا قاسم » ، وهذا يؤكد محبة الصحابة لرسول الله صلى الله عليه وسلم، فينبغي التأسي بهم رضي الله عنهم. (1) .
ثالثا: من موضوعات الدعوة: الحث على اختيار التسمية بالأسماء الحسنة : دل هذا الحديث على أن من موضوعات الدعوة حث الناس على اختيار الأسماء الطيبة الحسنة؛ لقول النبي صلى الله عليه وسلم هذا الحديث لرجل من الأنصار:
" سمّ ابنك عبد الرحمن "، وهذا فيه حث وتأكيد على التسمية بهذا الاسم؛ وقال صلى الله عليه وسلم: « إن أحب أسمائكم إلى الله: عبد الله وعبد الرحمن » (2) . وهذا يؤكد للداعية أهمية حض الناس على تسمية أولادهم بالأسماء الطيبة الحسنة، والله المستعان. (3) .
رابعا: من أساليب الدعوة: تطييب قلوب المدعوين وربطها بخالقها :
_________
(1) انظر: الحديث رقم 62، الدرس الثامن، ورقم 63، الدرس الثامن .
(2) مسلم، كتاب الآداب، باب النهي عن التكني بأبي القاسم، وبيان ما يستحب من الأسماء، من حديث ابن عمر رضي الله عنهما، 3 / 1682، برقم 2132 .
(3) انظر: تحفة المودود بأحكام المولود، لابن القيم، ص 71 .

إن في هذين الحديثين دلالة واضحة على أن من أساليب الدعوة إلى الله عزّ وجلّ تطييب قلوب المدعوين وربطها بخالقها، وذلك في قوله صلى الله عليه وسلم: « إنما أنا قاسم أقسم بينكم » ، وفي حديث أبي هريرة رضي الله عنه: « ما أعطيكم ولا أمنعكم إنما أنا قاسم أضع حيث أمرت » ، أي لا أعطي أحدا ولا أمنع أحدا إلا بأمر الله عزّ وجلّ. (1) .
قال الإمام القرطبي رحمه الله: " فإنما أنا قاسم " "يعني أنه هو الذي يبين قسم الأموال في المواريث، والغنائم، والزكوات، والفيء وغير ذلك من المقادير، فيبلغ عن الله حكمه، ويبيّن قسمه، وليس ذلك لأحد إلا له" (2) . وهذا فيه تطييب لقلوب المدعوين وربط لها بخالقها، ويؤكد ذلك قوله صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين، وإنما أنا قاسم والله يعطي » . . . " (3) . . قال ابن بطال رحمه الله: "معناه أني لم أستأثر من مال الله تعالى شيئا دونكم، وقاله تطييبا لقلوبهم حين فاضل في العطاء، فقال: الله هو الذي يعطيكم لا أنا، وإنما أنا قاسم فمن قسمت له شيئا فذلك نصيبه قليلا كان أو كثيرا" (4) . وهذا يؤكد أهمية تطييب قلوب المدعوين بما يدخل السرور عليهم ويربط قلوبهم بربهم عزّ وجلّ.
_________
(1) انظر: فتح الباري، لابن حجر، 6 / 218 .
(2) المفهم لما أشكل من تلخيص كتاب مسلم، 5 / 457 .
(3) متفق عليه من حديث معاوية رضي الله عنه: البخاري، كتاب العلم، باب من يرد الله به خيرا يفقهه في الدين، 1 / 30، برقم 71، ومسلم، كتاب الزكاة، باب النهي عن المسألة، 2 / 719، برقم 1037 .
(4) نقلا عن النووي من شرح صحيح مسلم، 14 / 362 .

158 -[3118]- حدّثنا عبد الله بن يزيد : حدّثنا سعيد بن أبي أيّوب قال: حدّثني أبو الأسود، عن ابن أبي عيّاش - واسمه نعمان -، عن خولة الأنصاريّة (1) . رضي الله عنها قالت: سمعت النّبيّ صلى الله عليه وسلم يقول: « إنّ رجالا يتخوّضون في مال الله بغير حقّ، فلهم النّار يوم القيامة » .
* شرح غريب الحديث :
* " يتخوضون في مال الله " أي يتصرفون فيه ويتقحمون في استحلاله، وأصل الخوض: المشي في الماء وتحريكه، ثم استعمل في التلبس في الأمر والتصرف فيه: والمقصود بالتخوض في المال: التصرف فيه بما لا يرضي الله عزّ وجلّ، وقيل: هو التخليط في تحصيله من غير وجهه كيف أمكن. (2) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من موضوعات الدعوة: التحذير من صرف الأموال في الباطل.
2 - من أساليب الدعوة: الترهيب.
3 - من أساليب الدعوة: عدم التصريح بذكر اسم المخطئ.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من موضوعات الدعوة: التحذير من صرف الأموال في الباطل :
_________
(1) خولة بن ثامر وثامر اسمه قيس وثامر لقب، الأنصارية رضي الله عنها لها صحبة ، وأخرج حديثها البخاري وأبو داود وغيرها. انظر: الإصابة في تمييز الصحابة لابن حجر 4 / 289، وتهذيب التهذيب له، 12 / 444 و 499، وتقريب التهذيب له ص 1381 .
(2) انظر: تفسير غريب ما في الصحيحين للحميدي ص 576، والنهاية في غريب الحديث والأثر، لابن الأثير باب الخاء مع الواو، مادة: «خوض» 2 / 88 .

إن التحذير من صرف الأموال في الباطل من موضوعات الدعوة؛ ولهذا حذر النبي صلى الله عليه وسلم في هذا الحديث عن التصرف في المال بما لا يرضي الله عزّ وجلّ، وقيل عن التخليط في تحصيله من غير وجهه كيف أمكن (1) . فقال صلى الله عليه وسلم: « إن رجالا يتخوضون في مال الله بغير حق فلهم النار يوم القيامة » ، ويدخل في ذلك المال الذي جعل في مصالح المسلمين فقسم بالباطل بغير عدل، أو بغير إذن الإمام، لأن ما في بيت مال المسلمين: من الزكاة، والخراج، والجزية، والغنيمة، وغير ذلك يجب العناية به عناية فائقة كما يرضي الله عزّ وجلّ. (2) . قال الحافظ ابن حجر رضي الله عنه: " من مال الله " "مظهر أقيم مقام المضمر إشعارا بأنه لا ينبغي التخوض في مال الله ورسوله، والتصرف فيه بمجرد التشهّي" (3) . وذكر رحمه الله أن في هذا الحديث من الفوائد: "أن من أخذ من الغنائم شيئا بغير قسم الإمام كان عاصيا، وفيه ردع الولاة أن يأخذوا من المال شيئا بغير حقه، أو يمنعوه من أهله" (4) . وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "يجب أن تصرف الأموال في الطرق الشرعية، ومن خالف ذلك فهو متوعّد بالنار" (5) .
_________
(1) انظر: تفسير غريب ما في الصحيحين للحميدي ص 576، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الخاء مع الواو، مادة: «خوض» 2 / 88 .
(2) انظر: إرشاد الساري للقسطلاني 5 / 205، ومرقاة المفاتيح للملا علي القاري 7 / 317 .
(3) فتح الباري بشرح صحيح البخاري 6 / 219 .
(4) المرجع السابق، 6 / 219، وانظر: عمدة القاري للعيني، 15 / 40 .
(5) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3118، من صحيح البخاري .

وقد نهى الله عزّ وجلّ عن أكل الأموال بالباطل فقال: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ } (1) . . وعن أبي برزة الأسلمي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا تزول قدما عبد يوم القيامة حتى يسأل عن عمره فيما أفناه، وعن علمه فيما فعل، وعن ماله من أين اكتسبه وفيم أنفقه، وعن جسمه فيما أبلاه » (2) . وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إن الله يرضى لكم ثلاثا ويكره لكم ثلاثا: فيرضى لكم أن تعبدوه ولا تشركوا به شيئا، وأن تعتصموا بحبل الله جميعا، ولا تفرقوا، ويكره لكم: قيل وقال، وكثرة السؤال، وإضاعة المال » (3) . وعن المغيرة بن شعبة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: « إن الله عزّ وجلّ حرم عليكم عقوق الأمهات، ووأد البنات، ومنعا وهات. وكره لكم قيل وقال، وكثرة السؤال وإضاعة المال » (4) . وهذا يؤكد على الداعية العناية بتحذير الناس عن إضاعة المال وعن صرفه في الباطل، وعن اكتسابه من غير حله والله المستعان.
_________
(1) سورة البقرة، الآية : 188 وانظر سورة النساء، الآية : 29 .
(2) الترمذي، كتاب صفة القيامة، باب في القيامة، 4 / 612، برقم 2417، وقال: هذا حديث حسن صحيح، وصححه الألباني في صحيح الترغيب والترهيب للمنذري ص 54، برقم 122، وانظر: الترغيب والترهيب لعبد العظيم بن عبد القوي المنذري، 1 / 170 و4 / 299 .
(3) مسلم، كتاب الأقضية، باب النهي عن كثرة المسائل من غير حاجة، والنهي عن منع وهات، وهو الامتناع من أداء حق لزمه أو طلب ما لا يستحقه، 3 / 1340، برقم 1715 .
(4) البخاري، كتاب الاستقراض وأداء الديون والحجر والتفليس، باب ما ينهى عن إضاعة المال، 3 / 120، برقم 2408، ومسلم، كتاب الأقضية، باب النهي عن كثرة المسائل من غير حاجة، 3 / 1341، برقم 593 .

ثانيا: من أساليب الدعوة: الترهيب :
إن الترهيب من الأساليب المهمة التي ينبغي للداعية أن يعتني بها في دعوته إلى الله عزّ وجلّ؛ ولهذا حذر النبي صلى الله عليه وسلم في هذا الحديث بأسلوب الترهيب فقال: « إن رجالا يتخوضون في مال الله بغير حق، لهم النار يوم القيامة » ، قال الحافظ ابن حجر رحمه الله على قوله صلى الله عليه وسلم: « فلهم النار يوم القيامة » : "حكم مرتب على الوصف المناسب، وهو الخوض في مال الله، ففيه إشعار بالغلبة" (1) . وهذا يؤكد استخدام هذا الأسلوب؛ للتنفير من صرف الأموال في غير حق، ومن اكتسابها من غير الطرق الشرعية. (2) .
ثالثا: من أساليب الدعوة: عدم التصريح بذكر اسم المخطئ :
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 219 .
(2) انظر: الحديث رقم 7، الدرس الثالث عشر، ورقم 12، الدرس الثالث، وانظر: الكبائر، للحافظ محمد بن أحمد الذهبي ص 88، وتنبيه الغافلين عن أعمال الجاهلين وتحذير السالكين من أفعال الهالكين، للإمام أحمد بن إبراهيم النحاس، ص 149 وص 252 .

عدم التصريح بذكر اسم المخطئ وعدم مواجهة الناس بالعتاب من أساليب الدعوة التي ينبغي للداعية العناية بها في دعوته إلى الله عزّ وجلّ؛ ولهذا والله أعلم لم يصرح النبي صلى الله عليه وسلم بذكر الرجال الذين يتخوضون في مال الله؛ بل قال: « إن رجالا يتخوضون في مال الله بغير حق فلهم النار يوم القيامة » ، وقد كان النبي صلى الله عليه وسلم يستخدم هذا الأسلوب كثيرا، فقد ثبت عنه صلى الله عليه وسلم أنه قال: « ما بال أحدكم يقوم مستقبل ربه فيتنخع أمامه، أيحب أحدكم أن يستقبل فيتنخع في وجهه؟ » . . " (1) . وقال صلى الله عليه وسلم: « ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم لينتهن عن ذلك أو لتخطفن أبصارهم » (2) . وغير ذلك كثير في أساليبه صلى الله عليه وسلم في الدعوة إلى الله عزّ وجلّ. (3) .
_________
(1) مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن البصاق في المسجد، 1 / 389، برقم 550، عن أبي هريرة رضي الله عنه .
(2) أخرجه البخاري، 1 / 205، برقم 750، وتقدم تخريجه، في الحديث رقم 10، الدرس الرابع، ص 123 .
(3) انظر: صحيح البخاري، الحديث رقم 614، ورقم 2561، ورقم 6101، ومسلم برقم 651، ورقم 1401، ورقم 2356 .

8 - باب قول النبي صلى الله عليه وسلم: « أحلّت لكم الغنائم »
وقول الله تعالى: { وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ } (1) . وهي للعامّة حتّى يبيّنه الرّسول صلى الله عليه وسلم.
159 - [3121]- حدّثنا إسحاق سمع جريرا، عن عبد الملك، عن جابر بن سمرة (2) . رضي الله عنهما قال: قال رَسُولُ الله صلى الله عليه وسلم: « إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والّذي نفسي بيده لتنفقنّ كنوزهما في سبيل الله » . (3) .
* شرح غريب الحديث :
* " كسرى " لقب لكل من ملك الفرس. (4) .
* " قيصر " لقب لكل من ملك الروم. (5) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها:
1- من أساليب الدعوة: البشارة.
2- من أساليب الدعوة التأكيد بالقسم.
3- من معجزات الرسول صلى الله عليه وسلم: تحقق وقوع ما أخبر به. (6) .
_________
(1) سورة الفتح، الآية : 20 .
(2) جابر بن سمرة، بن جنادة، بن جندب، أبو خالد السوائي رضي الله عنه، ويقال: أبو عبد الله، وهو وأبوه صحابيان رضي الله عنهما، وشهد ابن سمرة فتح المدائن، وله عن رسول الله صلى الله عليه وسلم مائة وستة وأربعون حديثا، اتفق البخاري ومسلم على حديثين، وانفرد مسلم بثلاثة وعشرين حديثا، وقال عن نفسه: «والله لقد صليت مع رسول الله صلى الله عليه وسلم أكثر من ألفي صلاة» وهذا يدل على ملازمته لرسول الله صلى الله عليه وسلم كثيرا، قيل: توفي رضي الله عنه سنة ست وسبعين، وقيل: ست وستين، قال الذهبي رحمه الله: «والأول أصح». انظر: تهذيب الأسماء واللغات للنووي، 1 / 142، وسير أعلام النبلاء للذهبي، 3 / 186، وتقريب التهذيب لابن حجر، ص 191 .
(3) [الحديث 3121] طرفاه في: كتاب المناقب، باب علامات النبوة في الإسلام، 4 / 219، برقم 3619 وكتاب الأيمان والنذور، باب كيف كانت يمين النبي صلى الله عليه وسلم، 4 / 277، برقم 6629، وأخرجه مسلم في كتاب الفتن وأشراط الساعة، باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكان الميت من البلاء، 4 / 2237، برقم 2919 .
(4) انظر: شرح غريب الحديث رقم 125، ص 731 .
(5) انظر: شرح غريب الحديث رقم 125، ص 731 .
(6) تقدم هذا الحديث وشرح فوائده، من حديث أبي هريرة رضي الله عنه، برقم 125 - [3027].

160 - [3124]- حدّثنا محمّد بن العلاء : حدّثنا ابن المبارك، عن معمر، عن همّام بن منبّه ، عن أبي هريرة (1) . رضي الله عنه قال: قال النّبيّ صلى الله عليه وسلم: « غزا نبي من الأنبياء فقال لقومه: لا يتبعني رجل ملك بضع امرأة وهو يريد أن يبني بها ولمّا يبن بها، ولا أحد بنى بيوتا ولم يرفع سقوفها، ولا أحد اشترى غنما أو خلفات وهو ينتظر ولادها، فغزا. فدنا من القرية صلاة العصر أو قريبا من ذلك، فقال للشّمس: إنّك مأمورة وأنا مأمور، اللهمّ احبسها علينا، فحبست حتّى فتح الله عليه، فجمع الغنائم، فجاءت - يعني النّار - لتأكلها فلم تطعمها، فقال: إنّ فيكم غلولا، فليبايعني من كلّ قبيلة رجل، فلزقت يد رجل بيده، فقال: فيكم الغلول، فليبايعني قبيلتك، فلزقت يد رجلين أو ثلاثة بيده، فقال: فيكم الغلول، فجاءوا برأس مثل رأس بقرة من الذّهب فوضعوها، فجاءت النّار فأكلتها. ثمّ أحلّ الله لنا الغنائم، رأى ضعفنا وعجزنا فأحلّها لنا » . [ (2) .
* شرح غريب الحديث :
* " ملك بضع امرأة " البضع يطلق على عقد النكاح والجماع معا، وعلى الفرج. (3) .
* " خلفات " الخلفة - بفتح الفاء وكسر اللام - الحامل من النوق، وتجمع على خلفات، وخلائف. (4) .
_________
(1) تقدمت ترجمته في الحديث رقم 7 .
(2) الحديث 3124] طرفه في: كتاب النكاح، باب من أحب البناء قبل الغزو، 6 / 170، برقم 5157. وأخرجه مسلم في كتاب الجهاد والسير، باب تحليل الغنائم لهذه الأمة خاصة، 3 / 1366، برقم 1747 .
(3) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الباء مع الضاد، مادة: «بضع»، 1 / 133 .
(4) انظر: المرجع السابق، باب الخاء مع اللام، مادة: «خلف»، 2 / 68 .

* " الغلول " الغلول في المغنم: أن يخفى من الغنيمة شيئا ولا يرد إلى القسمة؛ لأن ذلك من حقوق من شهد الغنيمة، وهو في معنى الخيانة؛ لأن كل من خان شيئا في خفاء فقد غل، وسمي ذلك غلولا؛ لأن الأيدي مغلولة عنه: أي ممنوعة منه. (1) .
* " يبني بها " يقال: بنى الرجل بأهله: إذا دخل بها، والأصل فيه أن الرجل كان إذا تزوج امرأة بنى عليها قبة. (2) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها:
1 - أهمية تفريغ قلب الداعية من المشاغل الدنيوية.
2 - من أساليب الدعوة: القصص.
3 - من خصائص النبي صلى الله عليه وسلم وأمته: حل الغنائم.
4 - من معجزات النبوة: حبس الشمس واستجابة الدعاء.
5 - من صفات الداعية: التواضع.
6 - من أساليب الدعوة: التشبيه.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: أهمية تفريغ قلب الداعية من المشاغل الدنيوية :
_________
(1) انظر: شرح غريب الحديث رقم: 143، ص 831 .
(2) انظر: جامع الأصول من أحاديث الرسول صلى الله عليه وسلم، لابن الأثير، 2 / 716 .

من الأمور المهمة التي ينبغي أن يعتني بها الداعية تفريغ القلب من مشاغل الدنيا أثناء الدعوة والجهاد؛ ولهذا قال هذا النبي صلى الله عليه وسلم في هذا الحديث: « لا يتبعني رجل ملك بضع امرأة ولما يبن بها، ولا أحد بنى بيوتا ولم يرفع سقوفها، ولا أحد اشترى غنما أو خلفات وهو ينتظر ولادها » ، وهذا يؤكد أهمية اختمار الرجل الحازم الذي قد فرّغ قلبه للأمور المهمة؛ لأن من كان قلبه معلقا بشيء من أمور الدنيا؛ فإنه ينقص من جدّه واجتهاده وحزمه وعزيمته في الدعوة إلى الله عزّ وجلّ أو الجهاد؛ قال الإمام الكرماني رحمه الله: "وفيه أن الأمور المهمة لا ينبغي أن تفوض إلا إلى أولي الحزم وأولي الفراغ؛ لأن تعلق القلب بغيرها يفوت كمال بذل القاضي وسعه". (1) . وقد أوضح الإمام النووي في فوائد هذا الحديث أهمية التفرغ للأمور المهمة فقال رحمه الله: "وفي هذا الحديث أن الأمور المهمة ينبغي أن لا تفوّض إلا إلى أولي الحزم وفراغ البال لها، ولا تفوّض إلى متعلق القلب بغيرها؛ لأن ذلك يضعف عزمه، ويفوت كمال بذل وسعه فيه" (2) . وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "المقصود أن الغازي يفرّغ قلبه، فإذا دخل بأهله قبل الغزو
_________
(1) شرح الكرماني على صحيح البخاري، 13 / 96 .
(2) شرح النووي على صحيح مسلم، 12 / 296 .

كان ذلك أفرغ لقلبه، فيكون قلبه بعد ذلك معلقا بالجهاد". (1) .
ثانيا: من أساليب الدعوة: القصص :
القصص الحكيم من الكتاب أو من السنة من الأساليب المهمة في الدعوة إلى الله عزّ وجلّ؛ لما فيه من شحذ ذهن المدعو؛ ولهذا استخدمه النبي صلى الله عليه وسلم في دعوته، ففي هذا الحديث قال صلى الله عليه وسلم: « غزا نبي من الأنبياء فقال لقومه لا يتبعني رجل ملك بضع امرأة وهو يريد أن يبني بها ولما يبن بها » ، وهذا يوضح للداعية أهمية استخدام أسلوب القصص في دعوته إلى الله عزّ وجلّ. (2) .
ثالثا: من خصائص النبي صلى الله عليه وسلم وأمته: حل الغنائم :
ظهر في هذا الحديث أن من خصائص النبي صلى الله عليه وسلم وأمته تفضل الله عزّ وجلّ عليهم بأن أحل لهم الغنائم، أما الأنبياء قبله فكانت الغنائم تجمع ثم يرسل الله عزّ وجلّ عليها نارا فتحرقها، ويكون ذلك علامة لقبولها، وعدم الغلول فيها (3) . ؛ ولهذا بيّن النبي صلى الله عليه وسلم في هذا الحديث أن الغنائم خاصة بأمته فقط: « ثم أحل الله لنا الغنائم رأى ضعفنا وعجزنا فأحلها لنا » . (4) .
رابعا: من معجزات النبوة: حبس الشمس واستجابة الدعاء :
_________
(1) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 5157 من صحيح البخاري، في جامع الإمام تركي بن عبد الله بالرياض، بتاريخ 17 / 5 / 1418 هـ .
(2) انظر: الحديث رقم 17، الدرس الثالث، ورقم 28، الدرس الثامن، ورقم 34، الدرس الثالث .
(3) انظر: شرح النووي على صحيح مسلم، 12 / 297 .
(4) انظر: الحديث رقم 106، الدرس الأول .

دل هذا الحديث على أن من معجزات النبوة حبس الشمس واستجابة الدعاء؛
ولهذا قال صلى الله عليه وسلم يحكي هذا النبي الغازي في الحديث: « فدنا من القرية صلاة العصر أو قريبا من ذلك فقال للشمس: إنك مأمورة وأنا مأمور، اللهم احبسها علينا فحبست حتى فتح الله عليه » ، وقد ذكر الإمام النووي، والحافظ الهيثمي، والحافظ ابن حجر رحمهم الله آثارا تدل على أن الشمس حبست لنبينا محمد بن عبد الله صلى الله عليه وسلم (1) . وعن جابر بن عبد الله رضي الله عنهما: « أن رسول الله صلى الله عليه وسلم أمر الشمس فتأخرت ساعة من نهار » (2) ". وهذا كله يؤكد أن حبس الشمس واستجابة الدعاء من معجزات النبوة التي تدل على صدق النبي صلى الله عليه وسلم وأنه مرسل من عند الله عزّ وجلّ.
خامسا: من صفات الداعية: التواضع :
_________
(1) انظر: هذه الآثار والكلام عليها في شرح النووي على صحيح مسلم، 12 / 296، ومجمع الزوائد، للهيثمي، 8 / 216، وفتح الباري بشرح صحيح البخاري، لابن حجر، 6 / 221 .
(2) أخرجه الطبراني في الأوسط [مجمع البحرين] 6 / 154، برقم 3522، وقال الهيثمي في مجمع الزوائد، 8 / 297 «وإسناده حسن»، وقال الحافظ ابن حجر في فتح الباري 6 / 221: «وإسناده حسن

لا ريب أن التواضع من الصفات الجميلة الحميدة التي ينبغي أن يتصف بها الداعية إلى الله عزّ وجلّ، ومن ذلك ما ثبت في هذا الحديث من قول النبي صلى الله عليه وسلم: " . . . « ثم أحل الله لنا الغنائم رأى ضعفنا وعجزنا فأحلها لنا » ، وهذا يؤكد عظم تواضع النبي صلى الله عليه وسلم لله عزّ وجلّ حيث قال: "رأى ضعفنا وعجزنا"، فينبغي للداعية إلى الله أن يكون كذلك. (1) .
سادسا: من أساليب الدعوة: التشبيه :
إن التشبيه أسلوب نافع من أساليب الدعوة إلى الله عزّ وجلّ، وقد ظهر هذا الأسلوب في هذا الحديث في قوله صلى الله عليه وسلم: « فجاؤوا برأس مثل رأس بقرة من الذهب فوضعوها، فجاءت النار فأكلتها » ، وهذا يؤكد أهمية استخدام هذا الأسلوب عند الحاجة إليه. (2) .
_________
(1) انظر: الحديث رقم 62، الدرس الثالث .
(2) انظر: الحديث رقم 18، الدرس الرابع، ورقم 19، الدرس الخامس، وانظر: كتاب أمثال الحديث للقاضي الحسن بن عبد الرحمن الرامهرمزي، ص 6 - 162 .

13 - باب بركة الغازي في ماله حيّا وميتا، مع النّبي صلى الله عليه وسلم وولاة الأمر

161 - [3129] - حدّثني إسحاق بن إبراهيم قال: قلت لأبي أسامة : أحدّثكم هشام بن عروة، عن أبيه، عن عبد الله بن الزّبير؟ (1) قال: "لمّا وقف الزّبير (2) يوم الجمل دعاني فقمت إلى جنبه فقال: يا بنيّ إنّه لا يقتل اليوم إلّا ظالم أو مظلوم ، وإنّي لا أراني إلّا سأقتل اليوم مظلوما، وإنّ من أكبر همّي لديني، أفترى يبقي ديننا من مالنا شيئا؟ فقال: يا بنيّ، بع ما لنا، فاقض ديني. وأوصى بالثلث، وثلثه لبنيه - يعني بني عبد الله بن الزّبير، يقول: ثلث الثلث - فإن فضل من مالنا بعد قضاء الدّين فثلثه لولدك. قال هشام : وكان بعض ولد عبد الله قد وازى بعض بني الزّبير - خبيب وعبّاد - وله يومئذ تسعة بنين وبنات. قال عبد الله فجعل يوصيني بدينه ويقول: يا بنيّ إن عجزت عن شيء منه فاستعن عليه مولاي. قال: فوالله ما دريت ما أراد حتّى قلت: يا أبت من مولاك؟ قال: الله. قال: فوالله ما وقعت في كربة من دينه إلّا قلت: يا مولى الزّبير اقض عنه دينه، فيقضيه. فقتل الزّبير رضي الله عنه ولم يدع دينارا ولا درهما، إلّا أرضين منها الغابة، وإحدى عشرة دارا بالمدينة، ودارين بالبصرة، ودارا بالكوفة، ودارا بمصر. قال: وإنّما كان دينه الّذي عليه أنّ
_________
(1) عبد الله الزبير رضي الله عنه تقدمت ترجمته في الحديث رقم: 145.
(2) الزبير بن العوام رضي الله عنه تقدمت ترجمته في الحديث رقم: 52.

الرّجل كان يأتيه بالمال فيستودعه إيّاه، فيقول الزّبير : لا، ولكنّه سلف، فإنّي أخشى عليه الضّيعة. وما ولي إمارة قطّ ولا جباية خراج، ولا شيئا إلّا أن يكون في غزوة مع النّبيّ صلى الله عليه وسلم أو مع أبي بكر وعمر وعثمان رضي الله عنهم قال عبد الله بن الزّبير : فحسبت ما عليه من الدّين فوجدتة ألفي ألف ومائتي ألف قال: فلقي حكيم بن حزام عبد الله بن الزّبير فقال: يا ابن أخي: كم على أخي من الدّين؛ فكتمه فقال مائة ألف. فقال حكيم : والله ما أرى أموالكم تسع لهذه. فقال له عبد الله : أفرأيتك إن كانت ألفي ألف ومائتي ألف؟ قال: ما أراكم تطيقون هذا، فإن عجزتم عن شيء منه فاستعينوا بي. قال: وكان الزّبير اشترى الغابة بسبعين ومائة ألف . فباعها عبد الله بألف ألف وستمائة ألف . ثمّ قام فقال: من كان له على الزّبير حقّ فليوافنا بالغابة. فأتاه عبد الله بن جعفر - وكان له على الزّبير أربعمائة ألف - فقال لعبد الله : إن شئتم تركتها لكم. قال عبد الله : لا. قال: فإن شئتم جعلتموها فيما تؤخّرون إن أخّرتم. فقال عبد الله : لا. قال: قال: فاقطعوا لي قطعة. فقال عبد الله : لك من هاهنا إلى هاهنا. قال فباع منها فقضى دينه فأوفاه.

وبقي منها أربعة أسهم ونصف، فقدم على معاوية - وعنده عمرو بن عثمان والمنذر بن الزّبير، وابن زمعة - فقال له معاوية : كم قوّمت الغابة: قال: كلّ سهم مائة ألف. قال: كم بقي؟ قال: أربعة أسهم ونصف. فقال المنذر بن الزّبير : قد أخذت سهما بمائة ألف. قال عمرو بن عثمان : قد أخذت سهما بمائة ألف. وقال ابن زمعة : قد أخذت سهما بمائة ألف. فقال معاوية كم بقي؛ فقال: سهم ونصف. قال: أخذته بخمسين ومائة ألف. قال: وباع عبد الله بن جعفر نصيبه من معاوية بستّمائة ألف . فلمّا فرغ ابن الزّبير من قضاء دينه قال بنو الزّبير : اقسم بيننا ميراثنا. قال: لا والله لا أقسم بينكم حتّى أنادي بالموسم أربع سنين. ألا من كان له على الزّبير دين فليأتنا فلنقضه. قال: فجعل كلّ سنة ينادي بالموسم. فلمّا قضى أربع سنين قسم بينهم. قال: فكان للزّبير أربع نسوة، ورفع الثّلث فأصاب كلّ امرأة ألف ألف ومائتا ألف". فجميع ماله خمسون ألف ألف ومائتا ألف.
* شرح غريب الحديث:

* "الغابة " الغابة قرب المدينة من عواليها، والغابة الأجمة ذات الشجر المتكاثف، وسمّيت غابة؛ لأنها تغيّب ما فيها، وجمعها غابات، وغابة المدينة من ناحية الشام، كان فيها أموال لأهل المدينة وقيل: إن الغابة بريد من المدينة على طريق الشام، وقد صنع منبر النبي صلى الله عليه وسلم من طرفاء الغابة. (1) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من صفات الداعية: الاستعداد للقاء الله عزّ وجلّ.
2 - من صفات الداعية: الثقة بالله عزّ وجلّ.
3 - أهمية الالتجاء إلى الله عزّ وجلّ بالدعاء.
4 - أهمية الحرص على أداء الأمانة.
5 - من صفات الداعية: الجود والكرم.
6 - من صفات الداعية: العفة وقوة النفس.
7 - أهمية النية الصالحة.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من صفات الداعية: الاستعداد للقاء الله عزّ وجلّ:
_________
(1) انظر شرح غريب الحديث رقم 130، ص 746، ومعجم البلدان لياقوت الحموي، باب الغين، 4 / 182.

الاستعداد للقاء الله عزّ وجلّ من أهم المهمات وأعظم الواجبات، ومما ينبغي لكل مسلم أن يعتني به وخاصة الداعية إلى الله عزّ وجلّ، وقد دل هذا الحديث على هذه الصفة العظيمة؛ لقول الزبير بن العوام رضي الله عنه لابنه عبد الله : يا بني إنه لا يقتل اليوم إلا ظالم أو مظلوم، وإني لا أراني إلا سأقتل مظلوما، وإن من أكبر همي لديني، أفترى يبقي ديننا من مالنا شيئا؟ يا بني بع ما لنا فاقض ديني، وأوصى بالثلث". وهذا يؤكد ويبين للداعية أهمية الاستعداد للقاء الله عزّ وجلّ، فيقوم بجميع الواجبات، ويبتعد عن جميع المحرمات، ويوصي بما يريد أن يوصي به من دين وغيره، والله المستعان. (1) .
ثانيا: من صفات الداعية: الثقة بالله عزّ وجلّ:
_________
(1) انظر: الحديث رقم 1، الدرس الثالث.

إن من الصفات العظيمة المهمة التي ينبغي أن يتحلى بها كل مسلم وخاصة الداعية إلى الله عزّ وجلّ: الثقة بالله عزّ وجلّ "ولهذه الثقة قال عبد الله بن الزبير رضي الله عنه عن أبيه: "فجعل يوصيني بدينه ويقول: يا بني إن عجزت عن شيء منه فاستعن عليه مولاي، قال عبد الله : فوالله ما دريت مما أراد حتى قلت: يا أبت من مولاك؟ قال: الله، قال: فوالله ما وقعت في كربة إلا قلت: يا مولى الزبير اقض عنه دينه فيقضيه"، قال الحافظ ابن حجر رحمه الله: "وفيه منزلة الزبير عند نفسه، وأنه في تلك الحالة كان في غاية الوثوق بالله والإقبال عليه والرضا بحكمه والاستعانة به" (1) ، وهذا دليل على ثقة الزبير العظيمة بالله عزّ وجلّ، وقد كان سبحانه عند ظنه به؛ قال صلى الله عليه وسلم: « يقول الله تعالى: أنا عند ظن عبدي بي وأنا معه إذا ذكرني » (2) ، وهذا يؤكد على الداعية أن يثق بربه عزّ وجلّ ويحسن الظن به.
ثالثا: أهمية الالتجاء إلى الله عزّ وجلّ بالدعاء:
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 235.
(2) متفق عليه: البخاري 8 / 216، برقم 7405، ومسلم، 4 / 2061، برقم 2675، وتقدم تخريجه في الحديث رقم 73، الدرس الثامن، ص 449.

إن الالتجاء إلى الله عزّ وجلّ من أعظم الصفات الحميدة التي ينبغي للداعية أن يتصف بها؛ لأن الله عزّ وجلّ يجيب دعاء السائلين ويكشف كرب المكروبين؛ ولهذا التجأ عبد الله بن الزبير إلى الله فأجابه في قضاء دين والده، قال رضي الله عنه: "فوالله ما وقعت في كربة من دينه إلا قلت: يا مولى الزبير اقض عنه دينه، فيقضيه"، قال الله عزّ وجلّ: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (1) ، وهذا يؤكد أهمية الالتجاء إلى الله عزّ وجلّ عند الشدائد والكرب (2) .
رابعا: أهمية الحرص على أداء الأمانة:
ظهر في هذا الحديث الحرص على أداء الأمانة؛ لأن الزبير بن العوام رضي الله عنه إنما كان دينه الذي عليه أن الرجل كان يأتيه بالمال فيستودعه إياه، فيقول الزبير : "لا، ولكنه سلف، فإنّي أخشى عليه الضيعة"، وهذا يبين عظم أمانته رضي الله عنه؛
_________
(1) سورة النمل، الآية : 62 .
(2) انظر: الحديث رقم 36، الدرس السادس.

لأنه يريد أن يضمن للناس أموالهم لو تلفت بدون تفريط منه. قال الحافظ ابن حجر رحمه الله: "وفيه مبالغة الزبير في الإحسان لأصدقائه؛ لأنه رضي الله عنه يحفظ لهم ودائعهم في غيبتهم، ويقوم بوصاياهم على أولادهم بعد موتهم، ولم يكتف بذلك حتى احتاط لأموالهم وديعة أو وصية بأن يتوصل إلى تصييرها في ذمته مع عدم احتياجه لها غالبا، وإنما ينقلها من اليد للذمة مبالغة في حفظها لهم" (1) ، فينبغي للداعية أن يكون حريصا على أداء الأمانة وحفظها. (2) .
خامسا: من صفات الداعية: الجود والكرم:
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 234.
(2) انظر: الحديث رقم 29، الدرس الثالث، ورقم 132، الدرس الرابع، ورقم 143، الدرس الثاني.

الكرم والجود من الصفات الحميدة التي ينبغي أن يتصف بها المسلم، وخاصة الداعية إلى الله عزّ وجلّ، وقد ظهرت هذه الصفة في هذا الحديث من وجهين: الأول: كرم حكيم بن حزام رضي الله عنه، قال عبد الله بن الزبير رضي الله عنه في دين والده: "فحسبت ما عليه من الدين فوجدته ألفي ألف ومائتي ألف أي مليونان ومائتا ألف، فلقي حكيم بن حزام عبد الله بن الزبير فقال حكيم : يا ابن أخي كم على أخي من الدين؟ فكتمه فقال: مائة ألف، فقال حكيم : والله ما أرى أموالكم تسع لهذه، فقال له عبد الله : أفرأيت إن كانت ألفي ألف ومائتي ألف؟ قال: ما أراكم تطيقون هذا، فإن عجزتم عن شيء منه فاستعينوا بي. وهذا يدل على كرم حكيم رضي الله عنه.
الثاني: كرم عبد الله بن جعفر رضي الله عنه؛ فإنه كان يطلب الزبير أربعمائة ألف فقال لعبد الله بن الزبير : إن شئتم تركتها لكم، فامتنع عبد الله بن الزبير من ذلك وأعطاه من الغابة. وهذا يدل على كرم عبد الله بن جعفر رضي الله عنه؛ قال الحافظ ابن حجر رحمه الله: "وفيه بيان جود ابن جعفر لسماحته بهذا المال العظيم". (1) وهذا يبين للداعية أهمية الكرم والجود وأثره في الدعوة إلى الله عزّ وجلّ. (2) .
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 234.
(2) انظر: الحديث رقم 35، الدرس الثالث.

سادسا: من صفات الداعية: العفة وقوة النفس:
مما يدل على قوة النفس وعفتها ما فعله عبد الله بن الزبير رضي الله عنه مع حكيم ابن حزام وعبد الله بن جعفر؛ فإن حكيم بن حزام رضي الله عنه طلب عبد الله بن الزبير أن يعينه على قضاء دين الزبير فامتنع ابن الزبير من ذلك، وسأله عبد الله بن جعفر رضي الله عنه أن يضع الدين عن الزبير - وكان أربعمائة ألف - فامتنع عبد الله بن الزبير عن ذلك، وهذا يدل على عفة عبد الله بن الزبير رضي الله عنه وقوة نفسه، قال الحافظ ابن حجر رحمه الله: "وفيه قوة نفس عبد الله بن الزبير لعدم قبوله ما سأله حكيم بن حزام من المعاونة، وما سأله عبد الله بن جعفر من المحاللة" (1) .
سابعا: أهمية النية الصالحة:
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 235.

إن النية الصالحة من الصفات العظيمة التي يفوز صاحبها بسعادة الدنيا والآخرة، وهي من أسباب البركة، ومما يدل على ذلك ما وقع في هذا الحديث في قصة دين الزبير بن العوام، وأن دينه بلغ ألفي ألف ومائتي ألف، ولم يكن له في الظاهر من المال إلا الغابة اشتراها بمائة وسبعين ألفا، ثم باعها ابنه عبد الله بأموال طائلة عظيمة فاجتمعت تركته فكان جميع المال خمسين ألف ألف ومائتى ألف: [أي خمسين مليونا ومائتي ألف] قضى منها الدين وأخرجت الوصية ووزّع الباقي على الورثة، وهذا يدل على أن الله عزّ وجلّ بارك في مال الزبير؛ لنيته الصالحة رضي الله عنه. وسمعت سماحة العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول في فوائد هذا الحديث إنه: "بركة من الله؛ لحسن النية، فبارك الله له، وهذا من ثمرات النية الصالحة" (1) ، وهذا يؤكد أهمية النية الصالحة وأثرها وثمراتها، والله المستعان. (2) .
_________
(1) سمعته من سماحته أثناء شرح الحديث رقم 3129، من صحيح البخاري. [ثم بكى سماحة الشيخ حفظه الله]
(2) انظر: الحديث رقم 122، الدرس السادس.

14 - باب إذا بعث الإمام رسولا في حاجة ، أو أمره بالمقام، هل يسهم له؟
162 - [3130]- حدّثنا موسى : حدّثنا أبو عوانة : حدّثنا عثمان بن موهب، عن ابن عمر (1) رضي الله عنه قال: إنّما تغيّب عثمان عن بدر فإنّه كان تحته بنت رسول الله صلى الله عليه وسلم، وكانت مريضة، فقال له النّبيّ صلى الله عليه وسلم: « إنّ لك أجر رجل ممّن شهد بدرا وسهمه » (2) .
وفي رواية: "كنّا في زمن النّبيّ صلى الله عليه وسلم لا نعدل بأبي بكر أحدا، ثمّ عمر، ثم عثمان، ثمّ نترك أصحاب النّبيّ صلى الله عليه وسلم لا نفاضل بينهم". (3) .
وفي رواية: عن عبيدة قال: "جاء رجل إلى ابن عمر فسأله عن عثمان، فذكر عن محاسن عمله، قال: لعلّ ذاك يسوءك؟ قال: نعم . قال: فأرغم الله بأنفك. ثمّ سأله عن عليّ، فذكر محاسن عمله قال: هو ذاك، بيته أوسط بيوت النّبيّ صلى الله عليه وسلم. ثمّ قال: لعلّ ذاك يسوءك؛ قال: أجل. قال: فأرغم الله بأنفك، انطلق فاجهد عليّ جهدك". (4) .
_________
(1) تقدمت ترجمته في الحديث رقم: 1.
(2) [الحديث 3130] أطرافه في: كتاب فضائل أصحاب النبي صلى الله عليه وسلم، باب مناقب عثمان بن عفان أبي عمرو القرشي رضي الله عنه، 4 / 244، برقم 3698. وكتاب فضائل أصحاب النبي رضي الله عنه، باب مناقب علي بن أبي طالب القرشي الهاشمى أبي الحسن رضي الله عنه، 4 / 247، برقم 3704 وكتاب المغازي، باب قول الله تعالى إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ 5 / 41، برقم 4066 وكتاب تفسير القرآن، باب: وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ 5 / 184 و185، برقم 4513 و4514 و4515 وكتاب تفسير القرآن، باب وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ ، 5 / 238؛ و 239، برقم 4650 و4651. وكتاب الفتن، باب قول النبي صلى الله عليه وسلم: «الفتنة من قبل المشرق»، 8 / 122، برقم 7095.
(3) الطرف رقم: 3698.
(4) الطرف رقم: 3704.

وفي رواية: عن عثمان بن موهب قال: "جاء رجل حجّ البيت فرأى قوما جلوسا فقال: من هؤلاء القعود؛ قال: هؤلاء قريش، قال: من الشّيخ؟ قالوا: ابن عمر فأتاه فقال: إنّي سائلك عن شيء أتحدّثني؟ قال: أنشدك بحرمة هذا البيت أتعلم أنّ عثمان بن عفّان فرّ يوم أحد؟ قال: نعم، قال:
فتعلمه تغيّب عن بدر فلم يشهدها؟ قال: نعم. قال: فتعلم أنه تخلّف عن بيعة الرضوان فلم يشهدها؟ قال: نعم، قال فكبّر، قال ابن عمر : تعال لأخبرك ولأبيّن لك عمّا سألتني عنه أمّا فراره يوم أحد فأشهد أنّ الله عفا عنه، وأمّا تغيّبه عن بدر فإنه كان تحته بنت رَسُولِ الله صلى الله عليه وسلم وكانت مريضة، فقال له النّبيّ صلى الله عليه وسلم: « إنّ لك أجر رجل ممّن شهد بدرا وسهمه » . وأمّا تغيّبه عن بيعة الرّضوان فإنّه لو كان أحد أعز ببطن مكّة من عثمان بن عفّان لبعثه مكانه، فبعث عثمان وكانت (1) بيعة الرّضوان بعد ما ذهب عثمان إلى مكّة فقال النّبيّ صلى الله عليه وسلم بيده اليمنى: « هذه يد عثمان » ، فضرب بها على يده فقال: "هذه لعثمان " اذهب بهذا الآن معك". (2) .
_________
(1) هكذا في النسخة السلفية المطبوعة مع فتح الباري، 7 / 363، وفي النسخة المعتمدة « وكان بيعة الرضوان» وكذا في نسخة استانبول، 5 / 34.
(2) من الطرف رقم: 4066 .

وفي رواية: عن نافع عن ابن عمر رضي الله عنهما، أتاه رجلان في فتنة ابن الزّبير فقالا: إنّ النّاس صنعوا وأنت ابن عمر وصاحب النبيّ صلى الله عليه وسلم فما يمنعك أن تخرج؟ فقال: يمنعني أنّ الله حرّم دم أخي فقالا: ألم يقل الله { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ } (1) فقال: قاتلنا حتّى لم تكن فتنة، وكان الدّين لله وأنتم تريدون أن تقاتلوا حتّى تكون فتنة ويكون الدّين لغير الله. (2) .
_________
(1) سورة البقرة، الآية : 193 .
(2) من الطرف رقم: 4513.

وفي رواية: عن بكير عن نافع ، عن ابن عمر رضي الله عنهما أنّ رجلا جاءه فقال: يا أبا عبد الرّحمن ألا تسمع ما ذكر الله في كتابه { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا } إلى آخر الآية ، فما يمنعك أن لا تقاتل كما ذكر الله في كتابه؟ فقال: يا ابن أخي أغترّ بهذه الآية ولا أقاتل أحبّ إليّ من أن أغترّ بهذه الآية الّتي يقول الله تعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا } (1) إلى آخرها قال: فإنّ الله يقول: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ } قال ابن عمر : قد فعلنا على عهد رسول الله صلى الله عليه وسلم إذ كان الإسلام قليلا، فكان الرّجل يفتن في دينه إمّا يقتلوه، وإمّا يوثقوه، حتّى كثر الإسلام فلم تكن فتنة فلمّا رأى أنه لا يوافقه فيما يريد قال: فما قولك في عليّ وعثمان؟ قال " ابن عمر : ما قولي في عليّ وعثمان؟ أمّا عثمان فكان الله قد عفا عنه فكرهتم أن تعفوا عنه، وأمّا عليّ فابن عمّ رَسُولِ الله صلى الله عليه وسلم وختنه، وأشار بيده وهذه ابنته أو بنته حيث ترون. (2) .
_________
(1) سورة النساء، الآية : 93 .
(2) الطرف رقم 4650.

وفي رواية: عن سعيد بن جبير قال: خرج علينا أو إلينا ابن عمر فقال رجل: كيف ترى في قتال الفتنة؟ فقال: وهل تدري ما الفتنة؟ كان محمّد صلى الله عليه وسلم يقاتل المشركين وكان الدّخول عليهم فتنة، وليس كقتالكم على الملك. (1) .
وفي رواية: قال: خرج علينا عبد الله بن عمر فرجونا أن يحدّثنا حديثا حسنا قال: فبادرنا إليه رجل فقال: يا أبا عبد الرّحمن حدّثنا عن القتال في الفتنة والله يقول: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ } فقال: هل تدري ما الفتنة ثكلتك أمّك؟ إنّما كان محمّد صلى الله عليه وسلم يقاتل المشركين، وكان الدّخول في دينهم فتنة، وليس كقتالكم على الملك. (2) .
* شرح غريب الحديث:
* " فأرغم الله أنفك" أي ألصقه بالرّغام وهو التراب، هذا هو الأصل، ثم استعمل في الذّلّ والعجز عن الانتصاف والانقياد على كره. (3) .
* "وختنه" أي زوج ابنته، والأختان من قبل المرأة، والإحماء من قبل الرجل، والصهر يجمعهما، وخاتن الرجل الرجل إذا تزوج إليه. (4) .
* "ثكلتك أمك" أي فقدتك، والثكل: فقد الولد، ويجوز أن تكون من الألفاظ التي تجري على ألسنة العرب ولا يراد بها الدعاء، كقولهم تربت يداك، وقاتلك الله. (5)
_________
(1) الطرف رقم: 4651.
(2) من الطرف رقم: 7095.
(3) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الغين، مادة: «رغم»، 2 / 238.
(4) انظر: المرجع السابق، باب الخاء مع التاء، مادة: «ختن»، 2 / 10 .
(5) النهاية في غريب الحديث والأثر، لابن الأثير، باب الثاء مع الكاف، مادة: «ثكل»، 1 / 217.

* "اجهد عليّ جهدك" أي ابلغ غايتك في هذا الأمر واعمل في حقي ما تستطيع وتقدر عليه. (1) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - أهمية النية الصالحة.
2 - من صفات الداعية: العدل.
3 - من وظائف الداعية الدفاع عن أئمة الهدى والتماس العذر لهم.
4 - من أساليب الدعوة: استخدام الشدة مع بعض المدعوين.
5 - أهمية الكف عما جرى بين الصحابة رضي الله عنهم.
6 - من أساليب الدعوة: الجدل.
7 - أهمية اعتزال الفتن المضلة.
8 - أهمية الاستدلال بالأدلة الشرعية.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: أهمية النية الصالحة:
_________
(1) انظر: المرجع السابق، باب الجيم مع الهاء، مادة: «جهد»، 1 / 319، وشرح الكرماني على صحيح البخاري، 14 / 244.

النية الصالحة من أهم الأعمال القلبية التي ينبغي أن يتصف بها كل مسلم؛ لما في ذلك من أسباب السعادة في الدنيا والآخرة (1) ، وفي هذا الحديث دلالة على النية الصالحة، وأنه يكتب للعبد الصالح ما نوى ولم يقدر على عمله؛ ولهذا قال النبي صلى الله عليه وسلم لعثمان بن عفان حينما لم يشهد بدرا: « إن لك أجر رجل ممن شهد بدرا وسهمه » ؛ لأنه رضي الله عنه كان مشغولا بتمريض بنت رسول الله صلى الله عليه وسلم وكانت زوجته، ولو لم يشغل بذلك لكان من المجاهدين فأعطاه الله عزّ وجلّ ما نوى. (2) .
ثانيا: من صفات الداعية: العدل:
_________
(1) انظر: بستان العارفين، للإمام محيي الدين أبي زكريا يحيى بن شرف النووي، ص 22 - 27.
(2) انظر: الحديث رقم 22، الدرس السادس.

العدل من أهم الصفات الحميدة التي ينبغي لكل مسلم أن يتصف بها وخاصة الداعية إلى الله عزّ وجلّ، وقد ظهر ذلك في هذا الحديث؛ لقول عبد الله بن عمر رضي الله عنه: "كنا لا نعدل بأبي بكر أحدا، ثم عمر، ثم عثمان " ولم يقدم أباه على أبي بكر حمية، ولكن حمله إيمانه على الصدق، وهذا هو العدل، وهو مذهب أهل السنة والجماعة، وأنهم يرتبون أصحاب النبي صلى الله عليه وسلم على حسب فضلهم وسبقهم للإسلام وجهادهم رضي الله عنهم، فأفضل الصحابة: أبو بكر، ثم عمر، ثم عثمان، ثم علي، قال الإمام ابن تيمية رحمه الله: "ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله" (1) ، وقد استقر إجماع الصحابة رضي الله عنهم على ترتيب هؤلاء الأربعة في الفضل وفي الخلافة، وهذا هو العدل الذي أخذ به أهل السنة والجماعة (2) ، أهل الصراط المستقيم. (3) وهذا يؤكد أهمية العدل، وأن الداعية ينبغي له أن يبتعد عن طرق أهل البدع (4) ، ويلتزم بصفة العدل في جميع أحواله. (5) .
ثالثا: من وظائف الداعية: الدفاع عن أئمة الهدى والتماس العذر لهم:
_________
(1) العقيدة الواسطية، ص 42.
(2) انظر: شرح اعتقاد أهل السنة والجماعة، للحافظ أبي القاسم هبة الله بن الحسن الطبري اللالكائي، 7 / 1310 - 1425، ومختصر سيرة النبي صلى الله عليه وسلم وسيرة أصحابه العشرة، للحافظ أبي محمد عبد الغنى بن عبد الواحد المقدسي، ص 74 - 118.
(3) انظر: الاعتصام، لأبي إسحاق إبراهيم بن موسى الشاطبي، 2 / 801 - 808.
(4) انظر: المرجع السابق، 2 / 718 - 732.
(5) انظر: الحديث رقم 60، الدرس الثاني، ورقم 64، الدرس الأول، ورقم 96، الدرس الرابع.

لاشك أن من الأعمال المباركة: الدفاع عن أئمة الهدى ومصابيح الدجى من الصحابة، والتابعين، ومن سلك طريقهم من أهل العلم والإيمان؛ ولهذا دافع عبد الله بن عمر رضي الله عنه عن علي بن أبي طالب وعن عثمان رضي الله عنهما، فقال لهذا الرجل الضال الذي يظهر عداوته لعلي رضي الله عنه: "فأرغم الله بأنفك انطلق فاجهد علي جهدك!"، وقال رضي الله عنه في الدفاع عن عثمان حين سأل هذا الضال: "أما عثمان فكان الله قد عفا عنه وكرهتم أن تعفوا عنه، وأما عليّ فابن عمّ رسول الله صلى الله عليه وسلم وختنه"، ثم أخذ يذكر من محاسن علي وعثمان رضي الله عنهما حتى أفحم هذا الضال فذهب خائبا، وقال له ابن عمر رضي الله عنه: "اذهب بهذا الآن معك"، قال العيني رحمه الله: أي اقرن هذا العذر بالجواب حتى لا يبقى لك فيما أجبتك به حجة على ما كنت تعتقد" (1) ، فينبغي للداعية أن يدافع عن الصحابة رضي الله عنهم وعن أئمة الهدى من علماء أهل السنة والجماعة، ولكن بالحكمة والموعظة الحسنة، والجدال بالحسنى.
رابعا: من أساليب الدعوة: استخدام الشدة مع بعض المدعوين:
_________
(1) عمدة القاري، شرح صحيح البخاري، 16 / 207.

الأصل في الأساليب في الدعوة إلى الله عزّ وجلّ الرفق واللين، ولكن من المدعوين من لا يجدي ولا ينفع فيه ومعه إلا الشدة والقوة؛ ولهذا استخدم عبد الله بن عمر رضي الله عنه أسلوب الشدة مع الرجل الضال الذي يطعن في علي وعثمان رضي الله عنهما، فقال: "أرغم الله بأنفك"، وقال رضي الله عنه: "قاتلنا حتى لم تكن فتنة وكان الدين لله، وأنتم تريدون أن تقاتلوا حتى تكون فتنة ويكون الدين لغير الله"، وهذا فيه قوة في الأسلوب، ولكن لا يفعل ذلك إلا مع الأمن من الوقوع في المفاسد، والله المستعان. (1) .
خامسا: أهمية الكف عما جرى بين الصحابة رضي الله عنهم:
_________
(1) انظر: الحديث رقم 116، الدرس العاشر.

إن من الأمور المهمة التي ينبغي للداعية أن يعرض عنها ولا يخوض فيها ما جرى بين الصحابة رضي الله عنهم، وما حصل لبعضهم؛ لأن الكف عن ذلك مذهب أهل الحق والاعتدال (1) ؛ ولهذا قال عبد الله بن عمر رضي الله عنهما في هذا الحديث: "أما عثمان فكان الله قد عفا عنه فكرهتم أن تعفوا عنه، وأما عليّ فابن عمّ رسول الله صلى الله عليه وسلم"، قال شيخ الإسلام ابن تيمية رحمه الله في مذهب أهل السنة والجماعة فيما شجر بين الصحابة رضي الله عنهم: "ويمسكون عما شجر بين الصحابة، ويقولون إن هذه الآثار المروية في مساوئهم، منها ما هو كذب، ومنها ما قد زيد فيه ونقص، وغيّر عن وجهه، والصحيح منه هم فيه +مُعذرون، إما مجتهدون مصيبون، وإما مجتهدون مخطئون، وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره، بل يجوز عليهم الذنب في الجملة، ولهم من السوابق والفضائل ما يوجب مغفرة ما صدر منهلا إن وجد . . "، ثم قال رحمه الله: "هذا في الذنوب المحققة فكيف بالذنوب التي كانوا فيها مجتهدين، إن أصابوا فلهم أجران، وإن أخطأوا فلهم أجر واحد والخطأ مغفور" (2) .
سادسا: من أساليب الدعوة: الجدل:
_________
(1) انظر: شرح العقيدة الواسطية، لابن تيمية، تأليف محمد خليل الهراس، ص 250.
(2) العقيدة الواسطية، لشيخ الإسلام ابن تيمية، ص 43، وانظر: فضائل الصحابة للإمام أحمد بن شعيب النسائي، ص 15 - 217، والعواصم من القواصم في تحقيق مواقف الصحابة بعد النبي صلى الله عليه وسلم، للإمام القاضي أبي بكر بن العربي المالكي، ص 77، وص 155، وص 260.

إن أسلوب الجدل من الأساليب النافعة عند الحاجة إليه في الدعوة إلى الله عزّ وجلّ؛ ولهذا استخدمه عبد الله بن عمر رضي الله عنهما مع الرجل الضال الذي يطعن في علي وعثمان رضي الله عنه في هذا الحديث، فسأله أولا عن عثمان وعن تخلفه، فرد عليه ابن عمر بقوله: أما فراره يوم أحد فأشهد أن الله عفا عنه، وأما تغيبه عن بدر فإنه كان تحته بنت رسول الله صلى الله عليه وسلم، وكانت مريضة فقال له النبي صلى الله عليه وسلم. « إن لك أجر رجل ممن شهد بدرا وسهمه » ، وسأل هذا الرجل الضال عن علي رضي الله عنه وطعن فيه فقال له عبد الله : "وأما علي فابن عمّ رسول الله صلى الله عليه وسلم وختنه . . . " وجادله رضي الله عنه حتى أفحمه، فينبغي للداعية أن يستخدم أسلوب الجدل عند الحاجة إليه، ولكن بالحسنى. (1) .
سابعا: أهمية اعتزال الفتن المضلة:
_________
(1) انظر: الحديث رقم 129، الدرس الرابع.

ظهر في هذا الحديث أهمية اعتزال الفتن المضلة؛ ولهذا اعتزل عبد الله بن عمر رضي الله عنهما الفتن كما جاء في هذا الحديث، فجادله بعض الناس في ذلك قال: "قاتلنا حتى لم تكن فتنة وكان الدين لله، وأنتم تريدون أن تقاتلوا حتى تكون فتنة، ويكون الدين لغير الله"، وهذا يؤكد اعتزال الفتن المضلة، أسأل الله لي ولجميع المسلمين العفو والعافية في الدنيا والآخرة. (1) ثامنا: أهمية الاستدلال بالأدلة الشرعية:
الاستدلال بالأدلة الشرعية من الأمور المهمة التي ينبغي للداعية أن يعتني بها في دعوته إلى الله عزّ وجلّ؛ لما لها من التأثير على المدعوين وإقناعهم؛ ولهذا استخدمها عبد الله بن عمر رضي الله عنهما في هذا الحديث، فرد على الرجل الضال الذي طعن في عثمان، وبين له بالدليل أن النبي صلى الله عليه وسلم قال لعثمان : « إن لك أجر رجل ممن شهد بدرا وسهمه » ، واستدل رضي الله عنه على عدم الدخول في القتال في الفتنة بقوله عزّ وجلّ: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } (2) ، وهذا فيه تخويف من الدخول في الفتن العمياء المضلة. (3) .
_________
(1) انظر: الحديث رقم 19، الدرس الثاني، ورقم 150، الدرس الثالث.
(2) سورة النساء، الآية : 93 .
(3) انظر: الحديث رقم 77، الدرس الحادي عشر، ورقم 94، الدرس الثامن.

15 - باب : ومن الدّليل على أنّ الخمس لنوائب المسلمين ما سأل هوازن النّبيّ صلى الله عليه وسلم برضاعه فيهم فتحلّل من المسلمين، وما كان النّبي صلى الله عليه وسلم يعد النّاس أن يعطيهم من الفيء، والأنفال من الخمس وما أعطي الأنصار، وما أعطي جابر بن عبد الله من تمر خيبر .

163 - [3133]- حدّثنا عبد الله بن عبد الوهّاب : حدّثنا حمّاد : حدّثنا أيّوب، عن أبي قلابة . قال: وحدّثني القاسم بن عاصم الكلينيّ - وأنا لحديث القاسم أحفظ - عن زهدم قال: كنّا عند أبي موسى (1) ، فأتى ذكر دجاجة وعنده رجل من بني تيم الله أحمر كأنه من الموالي، فدعاه للطّعام فقال: إنّي رأيته يأكل شيئا فقذرته فحلفت لا آكل. فقال: هلمّ فلأحدّثكم عن ذلك: إنّي أتيت رسول الله صلى الله عليه وسلم في نفر من الأشعريّين نستحمله، فقال: « والله لا أحملكم، وما عندي ما أحملكم » . وأتي رسول الله صلى الله عليه وسلم بنهب إبل فسأل عنّا فقال: « أين النّفر الأشعريّون؟ » فأمر لنا بخمس ذود غرّ الذّرى، فلمّا انطلقنا قلنا: ما صنعنا؟ لا يبارك لنا. فرجعنا إليه فقلنا: إنّا سألناك أن تحملنا، فحلفت أن لا تحملنا، أفنسيت؟ قال: « لست أنا حملتكم، ولكنّ الله حملكم، وإنّي والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلّا أتيت الّذي هو خير وتحلّلتها » . (2) .
_________
(1) تقدمت ترجمته في الحديث رقم: 66.
(2) [الحديث 3133] أطرافه في: كتاب المغازي، باب قدوم الأشعريبن وأهل اليمن، 5 / 142، برقم 4385. وكتاب المغازي، باب غزوة تبوك وهي غزوة العسرة، 5 / 150، برقم 4415. وكتاب الذبائح والصيد باب لحم الدجاج، 6 / 284، برقم 5517 و5518. وكتاب الإيمان والنذور، باب قول الله تعالى: لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ إلى قوله. لَعَلَّكُمْ تَشْكُرُونَ الآية ، 7 / 275، برقم 6623. وكتاب الإيمان والنذور، باب لا تحلفوا بآبائكم، 7 / 282، برقم 6649. وكتاب الإيمان والنذور، باب اليمين فيما لا يملك وفي المعصية وفي الغضب، 7 / 290، برقم 6678 و6680 وكتاب كفارات الأيمان، باب الاستثناء في الأيمان، 7 / 302، برقم 6718 و 6719. وكتاب كفارات الأيمان، باب الكفارة قبل الحنث وبعده، 7 / 303، برقم 6721. وكتاب التوحيد، باب قول الله تعالى: وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ ، 8 / 271، برقم 7555. وأخرجه مسلم في كتاب الأيمان، باب ندب من حلف يمينا فرأى غيرها خيرا منها، أن يأتي الذي هو خير ويكفر عن يمينه، 3 / 1268، برقم 1649.

وفي رواية : لمّا قدم أبو موسى أكرم هذا الحيّ من جرم وإنّا لجلوس عنده، وهو يتغدّى دجاجا وفي القوم رجل جالس فدعاه إلى الغداء، فقال: إنّي رأيته يأكل شيئا فقذرته، فقال: هلمّ فإنّي رأيت النّبيّ صلى الله عليه وسلم يأكله" فقال: إنّي حلفت لا آكل!، فقال: هلمّ أخبرك عن يمينك، إنّا أتينا النّبيّ صلى الله عليه وسلم نفر من الأشعريّين فاستحملناه فأبى أن يحملنا فاستحملناه فحلف أن لا يحملنا ثمّ لم يلبث النّبيّ صلى الله عليه وسلم أن أتي بنهب إبل فأمر لنا بخمس ذود فلمّا قبضناهما قلنا تغفّلنا النّبي صلى الله عليه وسلم يمينه لا نفلح بعدها أبدا، فأتيته فقلت: يا رسول الله إنك حلفت أن لا تحملنا وقد حملتنا قال: « أجل ولكن لا أحلف على يمين فأرى غيرها خيرا منها إلّا أتيت الّذي هو خير منها » . (1) .
_________
(1) من الطرف رقم: 4385.

وفي رواية : عن أبي بردة، عن أبي موسى رضي الله عنه قال: أرسلني أصحابي إلى رسول الله صلى الله عليه وسلم، أسأله الحملان لهم إذ هم معه في جيش العسرة، وهي غزوة تبوك فقلت: يا نبيّ الله إنّ أصحابي أرسلوني اليك لتحملهم، فقال: « والله لا أحملكم على شيء » ، ووافقته وهو غضبان ولا أشعر ورجعت حزينا من منع النبي صلى الله عليه وسلم ومن مخافة أن يكون النّبيّ صلى الله عليه وسلم وجد في نفسه عليّ فرجعت إلى أصحابي فأخبرتهم الّذي قال النّبيّ صلى الله عليه وسلم فلم ألبث إلّا سويعة إذ سمعت بلالا ينادي أي عبد الله بن قيس فأجبته فقال: أجب رسول الله صلى الله عليه وسلم يدعوك، فلمّا أتيته قال: « خذ هذين القرينين وهذين القرينين - لستّة أبعرة ابتاعهنّ حينئذ من سعد - فانطلق بهنّ إلى أصحابك فقل: إنّ الله - أو قال - إن رسول الله صلى الله عليه وسلم يحملكم على هؤلاء فاركبوهنّ » فانطلقت إليهم بهنّ فقلت: إنّ النّبيّ صلى الله عليه وسلم يحملكم على هولاء، ولكنّي والله لا أدعكم حتّى ينطلق معي بعضكم إلى من سمع مقالة رسول الله صلى الله عليه وسلم، لا تظنّوا أني حدّثتكم شيئا لم يقله رَسُولُ الله صلى الله عليه وسلم، فقالوا لي:

إنك عندنا لمصدق، ولنفعلنّ ما أحببت فانطلق أبو موسى بنفر منهم حتّى أتوا الذين سمعوا قول رَسُولِ الله صلى الله عليه وسلم منعه إيّاهم ثمّ إعطاءهم بعد فحدّثوهم بمثل ما حدّثهم به أبو موسى . (1) .
وفي رواية : « رأيت النّبيّ صلى الله عليه وسلم يأكل دجاجا » .! (2) .
وفي رواية : « والله لا أحملكم، وما عندي ما أحملكم عليه » قال: ثمّ لبثنا ما شاء الله أن نلبث، ثمّ أتي بثلاث ذود غرّ الذّرى فحملنا عليها".
وفيها: « ما أنا حملتكم بل الله حملكم وإنّي والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلّا كفّرت عن يميني، وأتيت الّذي هو خير، أو أتيت الّذي هو خير وكفّرت عن يميني » . (3) .
وفي رواية : عن زهدم : "كان بين هذا الحيّ من جرم وبين الأشعريّين ودّ وإخاء، فكنّا عند أبي موسى الأشعريّ فقرّب إليه طعام فيه لحم دجاج . . . " الحديث. (4) .
وفي رواية : عن زهدم الجرميّ أيضا: "كنّا عند أبي موسى وكان بيننا وبين هذا الحيّ من جرم إخاء ومعروف . . . " الحديث. (5) .
وفي رواية : "أخبرك أو أحدّثك إنّي أتيت النّبيّ صلى الله عليه وسلم في نفر من الأشعريّين فوافقته وهو غضبان، وهو يقسم نعما من نعم الصدقة". (6) .
* شرح غريب الحديث:
_________
(1) من الطرف رقم: 4415.
(2) من الطرف رقم: 5517.
(3) من الطرف رقم: 6623.
(4) من الطرف رقم: 6649.
(5) من الطرف رقم 6721.
(6) من الطرف رقم: 5518.

* " بنهب إبل " أي غنيمة إبل، والنهب الغارة والسّلب. (1) .
* " ذود " الذود من الإبل ما بين الثنتين إلى التسع، وقيل: ما بين الثلاث إلى العشر، واللفظة مؤنثة ولا واحد لها من لفظها: كالنعم. (2) .
* " غر الذرى " جمع ذروة وهي سنام البعير وذروة كل شيء: أعلاه. (3) .
* " من جرم " نسبة إلى قبيلة "الجرمي" بفتح الجيم وسكون الراء، وهي نسبة إلى جرم بن ريان بن عمران بن الحاف بن قضاعة، وفي بجيلة: جرم بن علقمة بن أنمار، وفي عاملة: جرم بن شعل بن معاوية بن عاملة، وفي طي جرم وهو ثعلبة بن عمرو بن الغوث . (4) .
* " تغفلنا يمينه " أي جعلناه غافلا عن يمينه بسبب سؤالنا. (5) .
* " وجد في نفسه عليّ " أي غضب. (6) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - أهمية الاستدلال بالأدلة الشرعية.
2 - من صفات الداعية: إضافة النعم إلى الله عزّ وجلّ.
3 - أهمية الحنث في اليمين والتكفير عنها للمصلحة الراجحة.
4 - أهمية تحصيل العلم من مصادره الأصلية مباشرة والتثبت في ذلك.
5 - حرص السلف الصالح على الدقة في نقل الحديث.
6 - من صفات الداعية: الكرم.
7 - أهمية الاستثناء في اليمين.
8 - من أدب الداعية: إكرام الضيف.
_________
(1) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع الهاء، مادة: «نهب»، 5 / 133.
(2) المرجع السابق، باب الذال مع الواو، مادة: «ذود»، 2 / 171.
(3) النهاية في غريب الحديث والأثر، لابن الأثير، باب الذال مع الراء، مادة. «ذرا»، 2 / 159، وانظر 3 / 353 .
(4) انظر: اللباب في تهذيب الأنساب، لابن الأثير، 1 / 273.
(5) النهاية في غريب الحديث والأثر، لابن الأثير، باب الغين مع الفاء، مادة: «كفل»، 4 / 375.
(6) انظر: شرح غريب الحديث، رقم 147، 148.

9 - من تاريخ الدعوة: ذكر غزوة تبوك.
10 - من صفات الداعية: الصبر على الابتلاء والامتحان.
11 - حرص الصحابة على الجهاد والدعوة.
12 - عظم محبة الصحابة لرسول الله صلى الله عليه وسلم.
13 - من أساليب الدعوة: التأكيد بالقسم.
14 - من أساليب الدعوة: تأديب بعض المدعوين بالقول.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: أهمية الاستدلال بالأدلة الشرعية:
الاستدلال بالأدلة الشرعية يزيد اليقين ويزيل اللبس؛ ولهذا استدل أبو موسى الأشعري رضي الله عنه على جواز التكفير عن اليمين لمن حلف على شيء فرأى غيره خيرا منه فقال عن النبي صلى الله عليه وسلم إنه قال: « وإني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا أتيت الذي هو خير وتحللتها » ، وقال أبو موسى لمن استقذر أكل الدجاج: "هلم فإني رأيت النبي صلى الله عليه وسلم يأكله"، وهذا يؤكد أهمية الاستدلال بالأدلة الشرعية. (1) .
ثانيا: من صفات الداعية: إضافة النعم إلى الله عزّ وجلّ:
_________
(1) انظر: الحديث رقم 77، الدرس الحادي عشر، ورقم 94، الدرس الثامن.

النعم من فضل الله عزّ وجلّ وإحسانه على عباده، فينبغي أن تنسب إلى الله الكريم؛ ولهذا نسب النبي صلى الله عليه وسلم نعمة حمل المجاهدين على الذود إلى الله عزّ وجلّ؛ لأنه الذي يسّرها، فقال صلى الله عليه وسلم للأشعريين: « لست أنا حملتكم ولكن الله حملكم » ، وهذا يؤكد أهمية إضافة النعم لمسديها والمنعم بها سبحانه. (1) .
ثالثا: أهمية الحنث في اليمين والتكفير عنها للمصلحة الراجحة:
_________
(1) انظر. الحديث رقم 46، الدرس السادس عشر، ورقم 106، الدرس الخامس، وفتح الباري، لابن حجر، 11 / 614.

إن من يسر الإسلام وسماحته أن المسلم إذا حلف على أمر من الأمور ثم رأى بأن غيره خير منه؛ فإنه يكفر عن يمينه ويأتي الذي هو خير؛ ولهذا قال صلى الله عليه وسلم في هذا الحديث: « وإني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير » ، قال الإمام النووي رحمه الله: "وفي هذه الأحاديث دلالة على أن من حلف على فعل شيء أو تركه، وكان الحنث خيرا من التمادي على اليمين استحب له الحنث وتلزمه الكفارة، وهذا متفق عليه، وأجمعوا على أنه لا تجب عليه الكفارة قبل الحنث، وعلى أنه يجوز تأخيرها عن الحنث، وعلى أنه لا يجوز تقديمها على اليمين" (1) ، وهذا يؤكد أهمية الحنث في اليمين إذا رأى الحالف ما هو خير، والحمد لله.
_________
(1) شرح النووي على صحيح مسلم، 11 / 119، وانظر: فتح الباري، لابن حجر، 8 / 112.

رابعا: أهمية تحصيل العلم من مصادره الأصلية مباشرة والتثبت في ذلك : العلم أعظم الكنوز التي ينعم الله بها على من يشاء من عباده، فينبغي أن يطلب من مصادره الأصلية، وسماعه من أهله مباشرة على قدر الاستطاعة، والتثبت في ذلك، وقد ثبت في هذا الحديث ما يؤكد ذلك، وذلك: "أن النبي صلى الله عليه وسلم أعطى عبد الله بن قيس ستة أبعرة؛ ليحمل عليها أصحابه، فانطلق بها إلى قومه ثم قال: إن النبي صلى الله عليه وسلم يحملكم على هؤلاء ولكني والله لا أدعكم حتى ينطلق معي بعضكم إلى من سمع مقالة رسول الله صلى الله عليه وسلم، لا تظنوا أني حدثتكم شيئا لم يقله رسول الله صلى الله عليه وسلم، فقالوا له: إنك عندنا لمصدق ولنفعلن ما أحببت، فانطلق أبو موسى بنفر منهم حتى أتوا الذين سمعوا قول رسول الله صلى الله عليه وسلم: منعه إياهم ثم إعطاءهم بعد، فحدثوهم بمثل ما حدثهم به أبو موسى " وهذا يؤكد أهمية تلقي العلم عن أهله مباشرة إن أمكن ذلك. (1) .
خامسا: حرص السلف الصالح على الدقة في نقل الحديث:
_________
(1) انظر: الحديث رقم 77، الدرس الرابع.

كان السلف الصالح يحرصون على الدقة في نقل الحديث كما جاء عن رسول الله صلى الله عليه وسلم، ومما يدل على ذلك قول النبي صلى الله عليه وسلم: « وإني والله إن شاء الله، لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير، أو أتيت الذي هو خير وكفرت عن يميني » ، قال الكرماني رحمه الله: "هذا شك من الراوي في تقديم: "أتيت" على "كفّرت" أو العكس، وإما تنويع من تنويع رسول الله صلى الله عليه وسلم إشارة إلى جواز تقديم الحنث وتأخيرها" (1) ، وهذا يدل على حرص السلف رحمهم الله على الدقة في نقل العلم. (2) .
سادسا: من صفات الداعية: الكرم:
الكرم من الصفات الحميدة، ولهذا كان أكمل الخلق في الكرم هو إمامهم وخيرهم محمد بن عبد الله صلى الله عليه وسلم، وقد دل هذا الحديث على شيء من كرمه؛ فإنه أعطى خمس ذود، وفي الرواية الأخرى: "ستة أبعرة"؛ ليحمل عليه عبد الله بن قيس الأشعري وأصحابه رضي الله عنهم، وهذا غيض من فيض من كرم رسول الله صلى الله عليه وسلم. (3) .
سابعا: أهمية الاستثناء في اليمين:
_________
(1) شرح الكرماني على صحيح البخاري، 23 / 93.
(2) انظر: الحديث رقم 21، الدرس العاشر.
(3) انظر: الحديث رقم 35، الدرس الرابع.

كرم الله على عباده وإحسانه لا يحصى، ومن ذلك الاستثناء في اليمين بقول الحالف في قسمه "إن شاء الله" فإذا قال ذلك لا يحنث ولا يحتاج إلى كفارة، وقد ثبت في هذا الحديث أن النبي صلى الله عليه وسلم استثنى فقال: "إني « والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير » ، وثبت عنه صلى الله عليه وسلم أن من حلف على يمين فاستثنى فيها فلا حنث عليه ولا كفارة، ففي حديث أبي هريرة رضي الله عنه عن قصة سليمان صلى الله عليه وسلم حينما أقسم أن يطأ في ليلة واحدة مائة امرأة كل واحدة تأتي بفارس يجاهد في سبيل الله عزّ وجلّ، ولم يقل: إن شاء الله، فلم تحمل منهن إلا امرأة واحدة، جاءت بشق رجل، فقال نبينا محمد صلى الله عليه وسلم: « لو قال: إن شاء الله لم يحنث وكان دركا لحاجته » (1) ، قال الإمام النووي رحمه الله في فوائد حديث قصة سليمان صلى الله عليه وسلم: "ومنها أنه إذا حلف وقال متصلا بيمينه: إن شاء الله تعالى، لم يحنث بفعل المحلوف عليه، وأن الاستثناء يمنع انعقاد اليمين؛ لقوله صلى الله عليه وسلم: "لو « قال إن شاء الله لم يحنث وكان دركا لحاجته » ، ويشترط لصحة الاستثناء شرطان:
_________
(1) متفق عليه: البخاري، برقم 5242، ومسلم، برقم 1654، وتقدم تخريجه في الحديث رقم 34، ص 239.

أحدهما أن يقوله متصلا باليمين، والثاني أن يكون نوى قبل فراغ اليمين أن يقول: "إن شاء الله" (1) ، ونقل رحمه الله: إجماع المسلمين على أن قوله: "إن شاء الله" يمنع انعقاد اليمين بشرط كونه متصلا وأن الإمام مالكا، والأوزاعي والشافعي، والجمهور، يرون أن يكون قوله:
إن شاء الله متصلا باليمين من غير سكوت بينهما، ولا تضر سكتة النفس (2) ، فينبغي للداعية أن يحفظ يمينه، وإذا كان لا بد من القسم استثنى في ذلك، والله المستعان.
ثامنا: من أدب الداعية: إكرام الضيف:
_________
(1) شرح النووي على صحيح مسلم، 11 / 129.
(2) شرح النووي على صحيح مسلم، 11 / 129، وانظر: مختصر اختلاف العلماء، لأبي جعفر أحمد بن محمد الطحاوي، اختصار أحمد بن علي الجصاص الرازي 3 / 235، وبداية المجتهد ونهاية المقتصد للإمام محمد بن أحمد بن رشد، 1 / 301، والمغني لابن قدامة المقدسي، 13 / 484، المسألة رقم 1797، والكافي له، 6 / 7، والمقنع، لعبد الله بن أحمد ابن محمد بن قدامة، 27 / 488، والشرح الكببر، لعبد الرحمن بن محمد بن أحمد بن قدامة، 27 / 488، مسألة رقم 4697، والإنصاف في معرفة الراجح من الخلاف، لعلي بن سليمان بن أحمد المرداوي 7 / 488.

لا شك أن من الآداب السامية إكرام الضيف، واستقباله بالسرور، والبشاشة، والاستقبال الحسن، والتبسم، وقد ظهر في هذا الحديث حسن الأدب مع الضيف؛ لأن أبا موسى الأشعري رضي الله عنه دعا ضيفه؛ ليأكل معه ومع أصحابه الغداء فامتنع الضيف؛ لأنه قد حلف أن لا يأكل الدجاج؛ ولحرص أبي موسى رضي الله عنه على إكرامه أخبره أن النبي صلى الله عليه وسلم بين أن من حلف على شيء فرأى غيره خيرا منه أتى الذي هو خير وكفر عن يمينه، وهذا يدل على حسن أدب أبي موسى رضي الله عنه؛ فإنه يطلب من الضيف أن يتغدّى معه ويكفر عن يمينه؛ ولهذا قال " الحافظ ابن حجر رحمه الله: "وفي الحديث دخول المرء على صديقه في حال أكله، واستدناء صاحب الطعام الداخل، وعرضه الطعام عليه، ولو كان قليلا؛ لأن اجتماع الجماعة على الطعام سبب للبركة فيه" (1) ، وقد ذكر الله عزّ وجلّ قصة إبراهيم صلى الله عليه وسلم وإكرامه لأضيافه فقال عزّ وجلّ: { هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ }{ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ سَلَامٌ قَوْمٌ مُنْكَرُونَ }{ فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ }{ فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا
_________
(1) فتح الباري بشرح صحيح البخاري، 9 / 648.

تَأْكُلُونَ } (1) وقد حث النبي صلى الله عليه وسلم على إكرام الضيف، فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: « من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت » (2) ، وهذا يؤكد العناية بالضيف والآداب التي ينبغي للداعية أن يعتني بها. (3) .
تاسعا: من تاريخ الدعوة: ذكر غزوة تبوك :
دل هذا الحديث على أن من تاريخ الدعوة ذكر غزوة تبوك، وما وقع فيها من الشدة والابتلاء، لقول أبي موسى رضي الله عنه: "أرسلني أصحابي إلى رسول الله صلى الله عليه وسلم أسأله الحملان لهم إذ هم معه في جيش العسرة، وهي غزوة تبوك"، وقد كانت هذه الغزوة في السنة التاسعة للهجرة، وأظهر الله فيها كثيرا من المنافقين لرسول الله صلى الله عليه وسلم، وفضحهم الله. أسأل الله لي ولجميع المسلمين العفو والعافية في الدنيا والآخرة. (4) .
عاشرا: من صفات الداعية: الصبر على الابتلاء والامتحان:
_________
(1) سورة الذاريات، الآيات : 24-27 .
(2) متفق علبه: البخاري، كتاب الأدب، باب إكرام الضيف وخدمته إياه بنفسه، 7 / 135، برقم 6136، ومسلم كتاب الإيمان، باب الحث على إكرام الضيف والجار ولزوم الصمت إلا عن الخير، 1 / 68، برقم 47.
(3) انظر: الآداب الشرعية لابن مفلح 2 / 22، وغذاء الألباب، للسفاريني 2 / 157.
(4) انظر: البداية والنهاية لابن كثير، 5 / 3-18، وانظر: الحديث رقم 187، الدرس الأول.

الله عزّ وجلّ يبتلي عباده بالسراء والضراء؛ ليختبرهم ويمتحنهم، فينبغي أن يقابل ذلك بالشكر في السراء، والصبر في الضراء، وقد ظهر في هذا الحديث الابتلاء بالضراء والصبر على ذلك، وهو أن النبي صلى الله عليه وسلم لم يجد ما يحمل الأشعريين عليه؛ لقلة ما في اليد وشدة الحال، وهو سيد الخلق ويريد الغزو في جيش العسرة، ومع ذلك حصل له من الابتلاء ما جاء في هذا الحديث، فيقول لأبي موسى ومن معه: « والله لا أحملكم وما عندي ما أحملكم عليه » ، ثم يسر الله له صلى الله عليه وسلم ما يحملهم عليه فحملهم بفضل الله عزّ وجلّ بعد الصبر على هذه الشدة. (1) .
الحادي عشر: حرص الصحابة على الجهاد والدعوة:
_________
(1) انظر: الحديث رقم 9، الدرس الثامن، ورقم 66، الدرس الأول.

إن الصحابة رضي الله عنهم كانوا أحرص الناس على الجهاد والدعوة إلى الله عزّ وجلّ، ومما يدل على حرصهم ما ثبت في هذا الحديث أن أبا موسى الأشعري رضي الله عنه أرسله أصحابه إلى رسول الله صلى الله عليه وسلم، ليحملهم معه في الجهاد، فلم يجد لهم رسول الله صلى الله عليه وسلم ما يحملهم عليه، ثم يسر الله له صلى الله عليه وسلم بعض الإبل فأعطاهم ستة أبعرة، وفي رواية "خمس ذود" فحملهم صلى الله عليه وسلم، وهذا يؤكد حرص الصحابة على الجهاد؛ ولهذا جاء بعض الفقراء ليغزو مع رسول الله صلى الله عليه وسلم فلم يجد لهم ما يحملهم عليه فنفى عنهم الحرج، قال عزّ وجلّ: { لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ }{ وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ } (1) ، وهذا والله يدل على أعظم الحرص على الجهاد والدعوة
_________
(1) سورة التوبة، الآيتان: 91 - 92، وانظر: تفسير الإمام الطبري «جامع البيان عن تأويل آي القرآن» 14 / 421.

فرضي الله عنهم. (1) .
الثاني عشر: عظم محبة الصحابة لرسول الله صلى الله عليه وسلم:
الصحابة رضي الله عنهم يحبون رسول الله صلى الله عليه وسلم حّبا عظيما، يفوق محبة النفس، والولد، والوالد، والناس أجمعين، ويشفقون عليه صلى الله عليه وسلم؛ ولهذا ثبت في هذا الحديث أن أبا موسى وأصحابه سألوا رسول الله صلى الله عليه وسلم أن يحملهم، فقال صلى الله عليه وسلم: « والله لا أحملكم وما عندي ما أحملكم عليه » ، ثم بعد أن يسر الله له وأعطاهم خمس ذود، أو ستة أبعرة، فلما أخذوها وذهبوا قالوا: تغفلنا النبي صلى الله عليه وسلم يمينه، لا نفلح، لا يبارك لنا، فرجعوا إلى النبي صلى الله عليه وسلم فقالوا: إنا سألناك أن تحملنا فحلفت أن لا تحملنا أفنسيت؟ فقال صلى الله عليه وسلم: « "لست أنا حملتكم، ولكن الله حملكم، وإني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا أتيت الذي هو خير وتحللتها » ، وهذا يؤكد محبة الصحابة رضي الله عنهم لرسول الله صلى الله عليه وسلم، وشفقتهم وعدم غشهم له صلى الله عليه وسلم (2) .
الثالث عشر: من أساليب الدعوة: التأكيد بالقسم:
_________
(1) انظر: الحديث رقم: 102، الدرس الرابع.
(2) انظر: الحديث رقم 62، الدرس الثامن، ورقم 63، الدرس الثامن.

التأكيد بالقسم من أساليب الدعوة؛ ولهذا استخدمه النبي صلى الله عليه وسلم، وقد ظهر في هذا الحديث؛ لقوله صلى الله عليه وسلم: « إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير » ، وهذا فيه تأكيد بالقسم. (1) .
الرابع عشر: من أساليب الدعوة: تأديب بعض المدعوين بالقول:
من الأساليب في الدعوة تأديب بعض المدعوين بالقول القوي، وقد ظهر ذلك في هذا الحديث في قوله صلى الله عليه وسلم: « والله لا أحملكم » ، قال ذلك للأشعريين عندما سألوه أن يحملهم، قال الإمام القرطبي رحمه الله: "وفيه من الفقه ما يدل على جواز اليمين عند التبرّم (2) ، وجواز رد السائل المثقل عند تعذر الإسعاف، وتأديبه بنوع من الإغلاظ بالقول، وذلك أنهم سألوه في حال تحقق فيها أنه لم يكن عنده شيء، فأدبهم بذلك القول، ثم إنه صلى الله عليه وسلم بقي مترقبا لما يسعف به طلبتهم ويجبر به انكسارهم، فلما يسر الله تعالى ذلك عليه أعطاهم وجبرهم على مقتضى كرم خلقه". (3) .
_________
(1) انظر: الحديث رقم 10، الدرس الخامس، ورقم 14، الدرس الخامس.
(2) التبرم: السامة والضجر. انظر: القاموس المحيط، للفيروزآبادي، باب الميم، فصل الباء، ص 1394.
(3) المفهم لما أشكل من تلخيص كتاب مسلم، 4 / 629.

164 - [3134]- حدّثنا عبد الله بن يوسف : أخبرنا مالك، عن نافع، عن ابن عمر (1) رضي الله عنهما: "أنّ رسول الله صلى الله عليه وسلم بعث سريّة فيها عبد الله بن عمر قبل نجد فغنموا إبلا كثيرة، فكانت سهمانهم اثني عشر بعيرا أو أحد عشر بعيرا، ونفّلوا بعيرا بعيرا". (2) .
وفي رواية : "بعث النّبيّ صلى الله عليه وسلم سريّة قبل نجد فكنت فيها، فبلغت سهامنا اثني عشر بعيرا، ونفّلنا بعيرا بعيرا، فرجعنا بثلاثة عشر بعيرا". (3) .
_________
(1) تقدمت ترجمته في الحديث رقم: 1.
(2) [الحديث 3134] طرفه في كتاب المغازي، باب السرية التي قبل نجد، 5 / 125، برقم 4338. وأخرجه مسلم، في كتاب الجهاد والسير، باب الأنفال، 3 / 1368، برقم 1749.
(3) من الطرف رقم: 4338.

165- [3134] - حدّثنا يحيى بن بكير : أخبرنا اللّيث عن عقيل، عن ابن شهاب، عن سالم، عن ابن عمر (1) رضي الله عنهما: "أنّ رسول الله صلى الله عليه وسلم كان ينفّل بعض من يبعث من السّرايا لأنفسهم خاصة سوى قسم عامّة الجيش". (2) .
* شرح غريب الحديثين:
* " سهمانهم " السهم في الأصل: واحد السهام التي يضرب بها في الميسر، وهي: القداح، ثم سمّي به ما يفوز به الفالج سهمه، ثم كثر حتى سمّي كلّ نصيب سهما، ويجمع السهم على أسهم، وسهام، وسهمان. (3) .
* " نفلوا " النّفل بالتحريك: الغنيمة، وجمعه أنفال، والنّفل بالسكون وقد يحرّك: الزيادة. (4) .
* الدراسة الدعوية للحديثين:
في هذين الحديثين دروس وفوائد دعوية، منها:
1 - من وسائل الدعوة: بعث البعوث وإرسال المجاهدين في سبيل الله عزّ وجلّ.
2 - من وسائل الدعوة: إعطاء النفل للشجعان تشجيعا لهم.
3 - أهمية الحرص على الدقة في نقل الحديث.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من وسائل الدعوة: بعث البعوث وإرسال المجاهدين في سبيل الله عزّ وجلّ :
_________
(1) تقدمت ترجمته في الحديث رقم: 1.
(2) وأخرجه مسلم في كتاب الجهاد والسير، باب الأنفال، 3 / 1369، برقم 1750.
(3) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع الهاء، مادة: «سهم» 2 / 429.
(4) المرجع السابق، باب النون مع الفاء، مادة: «نفل» 5 / 99.

من الوسائل النافعة في الدعوة إلى الله عزّ وجلّ بعث البعوث وإرسال المجاهدين؛ للجهاد والدعوة إلى الإسلام، وقد كان النبي صلى الله عليه وسلم يعتني بذلك عناية فائقة، وهذان الحديثان يدلان على ذلك؛ لأن النبي صلى الله عليه وسلم "بعث سرية فيها عبد الله بن عمر قبل نجد" فينبغي العناية بإرسال المجاهدين والدعاة إلى الله عزّ وجلّ؛ ليبلغوا الناس الإسلام. (1) .
ثانيا: من وسائل الدعوة: إعطاء النفل للشجعان تشجيعا لهم:
إن من الوسائل التي استخدمها النبي صلى الله عليه وسلم في دعوته تشجيع الشجعان بإعطائهم شيئا زائدا على الغنيمة، ففي هذا الحديث "أن النبي صلى الله عليه وسلم بعث سرية فغنموا إبلا كثيرة، فكانت سهمانهم اثني عشر بعيرا، ونفلهم بعيرا بعيرا، فكان نصيب كل واحد منهم ثلاثة عشر بعيرا". وقد ذكر الإمام ابن عبد البر رحمه الله أن النفل يكون على ثلاثة أوجه:
أحدها : أن يريد الإمام تفضيل بعض الجيش بشيء يراه؛ لشجاعته وغنائه، وبأسه، وبلائه، أو لمكروه تحمله دون سائر الجيش، فينفله الإمام من خمس الخمس من سهام النبي صلى الله عليه وسلم، ويجعل له سلب قتيله.
_________
(1) انظر: الحديث رقم 66، الدرس الثالث، ورقم 94، الدرس الأول، ورقم 122، الدرس الثالث.

الثاني : إذا دفع الإمام سرية من العسكر فأراد أن ينفلهم مما غنمت دون أهل العسكر، فحقه أن يخمس ما غنمت، ثم يعطي السرية مما بقي بعد الخمس (1) ، ما شاء: ربعا أو ثلثا ولا يزيد على الثلث؛ لأنه أقصى ما ورد، ويقسم الباقي على الجيش والسرية معه.
الثالث: أن يحرض الإمام أو أمير الجيش أهل العسكر على القتال قبل لقاء العدو، وينفل من شاء منهم أو جميعهم ما عسى أن يصير بأيديهم، ويفتحه الله عليهم: الربع، أو الثلث قبل القسم تحريضا لهم على القتال (2) ، وهذا يؤكد هذه الوسيلة، والله أعلم.
ثالثا: أهمية الحرص على الدقة في نقل الحديث:
إن الحرص على الدقة في نقل الحديث من أهم الأمور التي ينبغي العناية بها، ولهذا الحرص ثبت في هذا الحديث قول ابن عمر رضي الله عنهما عن نفل السرية التي بعثها رسول الله صلى الله عليه وسلم قبل نجد: "فغنموا إبلا كثير فكانت سهمانهم اثني عشر بعيرا أو أحد عشر بعيرا" فشك الراوي هل قال: اثني عشر أو قال: أحد عشر، ولم يجزم بأحدهما؛ لحرصه على الدقة في نقل الحديث. (3) .
_________
(1) أي بعد إخراج خمسه فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ .
(2) انظر: الاستذكار، لابن عبد البر، 14 / 101 - 104، والمغني لابن قدامه، 13 / 53 - 62، وشرح النووي على صحيح مسلم، 12 / 299، والشرح الكبير، لعبد الرحمن بن محمد المقدسي، 10 / 133 - 142، والإنصاف في معرفة الراجح من الخلاف، لعلي بن سليمان المرداوي، 10 / 133 - 138، وتهذيب السنن، لابن القيم، 4 / 55، والقواعد في الفقه الإسلامي لابن رجب، ص 21.
(3) انظر: الحديث رقم 21، الدرس العاشر.

166 - [3136]- حدّثنا محمّد بن العلاء : حدّثنا أبو أسامة : حدّثنا يزيد ابن عبد الله، عن أبي بردة، عن أبي موسى (1) رضي الله عنه قال: "بلغنا مخرج النّبيّ صلى الله عليه وسلم ونحن باليمن، فخرجنا مهاجرين إليه - أنا وأخوان لي أنا أصغرهم: أحدهما أبو بردة والآخر أبو رهم - إما قال في بضع وإمّا قال في ثلاثة وخمسين أو اثنين وخمسين رجلا من قومي، فركبنا سفينة، فألقتنا سفينتنا إلى النّجاشيّ بالحبشة، ووافقنا جعفر بن أبي طالب وأصحابه عنده، فقال جعفر : إنّ رسول الله صلى الله عليه وسلم بعثنا هاهنا، وأمرنا بالإقامة، فأقيموا معنا. فأقمنا معه حتّى قدمنا جميعا، فوافقنا النّبيّ صلى الله عليه وسلم حين افتتح خيبر، فأسهم لنا - أو قال: فأعطانا - منها، وما قسم لأحد غاب عن فتح خيبر منها شيئا، إلّا لمن شهد معه، إلّا أصحاب سفينتنا مع جعفر وأصحابه، قسم لهم معهم". (2) .
وفي رواية : "فوافقنا النّبيّ صلى الله عليه وسلم حين افتتح خيبر فقال النّبيّ صلى الله عليه وسلم: « لكم أنتم يا أهل السّفينة هجرتان » . (3) .
_________
(1) تقدمت ترجمته في الحديث رقم 66.
(2) [الحديث 3136] أطرافه في: كتاب مناقب الأنصار، باب هجرة الحبشة، 4 / 297، برقم 3876. وكتاب المغازي، باب غزوة خيبر، 5 / 94 و 95، برقم 4230 و 4231 و 4233، وأخرجه مسلم في كتاب فضائل الصحابة، باب من فضائل جعفر بن أبي طالب وأسماء بنت عميس، وأهل سفينته رضي الله عنهم، 4 / 1946، برقم 2502.
(3) من الطرف رقم: 3876.

وفي رواية : "فوافقنا النّبيّ صلى الله عليه وسلم حين افتتح خيبر، وكان أناس من النّاس يقولون لنا - يعني لأهل السّفينة - سبقناكم بالهجرة، ودخلت أسماء بنت عميس - وهي ممّن قدم معنا - على حفصة وأسماء عندها، فقال عمر حين رأى أسماء : من هذه؟ قالت: أسماء بنت عميس (1) ، قال عمر : الحبشيّة هذه؟ البحريّة هذه؟ قالت أسماء : نعم. قال: سبقناكم بالهجرة فنحن أحقّ برسول الله صلى الله عليه وسلم، منكم فغضبت وقالت: كلاّ والله كنتم مع رَسُولِ الله صلى الله عليه وسلم يطعم جائعكم، ويعظ جاهلكم، وكنّا في دار أوفي أرض البعداء البغضاء بالحبشة وذلك في الله وفي رسوله صلى الله عليه وسلم، وأيم الله لا أطعم طعاما ولا أشرب شرابا حتّى أذكر ما قلت لرَسُولِ الله صلى الله عليه وسلم، ونحن كنّا نؤذى ونخاف، وسأذكر ذلك للنّبي صلى الله عليه وسلم، وأسأله، والله لا أكذب، ولا أزيغ، ولا أزيد عليه". (2) .
_________
(1) أسماء بنت عميس بن معبد بن الحارث الخثعمية أم عبد الله، من المهاجرات الأول، قيل: أسلمت قبل دخول رسول الله صلى الله عليه وسلم دار الأرقم بن أبى الأرقم بمكة وبايعت رسول الله صلى الله عليه وسلم، كانت تحت جعفر بن أبي طالب رضي الله عنه، وهاجرت معه إلى أرض الحبشة، ثم هاجرت معه إلى المدينة سنة سبع، ثم استشهد يوم مؤتة فتزوجها أبو بكر الصديق رضي الله عنه، ثم مات عنها فغسلته، ثم تزوجها علي بن أبى طالب رضي الله عنه، ولدت لجعفر: عبد الله، ومحمدا، وعونا، وولدت لأبى بكر: محمدا وقت الإحرام، فأمرها النبي صلى الله عليه وسلم أن تغتسل وتستثفر وتحرم، وولدت لعلي: يحيى. وهي أخت ميمونة، وأم الفضل امرأة العباس، وأخت أخواتهن لأمهن، وكن عشر أخوات لأم، وقيل: تسع، وكانت أسماء أكرم الناس أصهارا فمن أصهارها رسول الله صلى الله عليه وسلم، وحمزة، والعباس، وغيرهم، ومن بركتها أنها سألت الصحابة رضي الله عنهم عندما غسّلت أبا بكر في يوم بارد فقالت: «إني صائمة وهذا يوم شديد البرد فهل علي من غسل؟ فقالوا: لا، فدل ذلك على أن الغسل من غسل الميت ليس بواجب، بل مستحب، رضي الله عنها. انظر: الطبقات الكبرى، لابن سعد 8 / 219، وتهذيب الأسماء واللغات، للنووي، 2 / 330، وسير أعلام النبلاء، للذهبي، 2 / 282.
(2) من الطرف رقم: 4230.

وفي رواية : "فلمّا جاء النّبيّ صلى الله عليه وسلم قالت: « يا نبي الله إنّ عمر قال: كذا وكذا، قال: "فما قلت له؟"، قالت: قلت له: كذا وكذا. قال: "ليس بأحقّ بي منكم وله ولأصحابه هجرة واحدة، ولكم أنتم أهل السّفينة هجرتان » ، قالت: فلقد رأيت أبا موسى وأصحاب السّفينة يأتوني أرسالا يسألوني عن هذا الحديث، ما من الدنيا شي هم به أفرح ولا أعظم في أنفسهم ممّا قال لهم النّبيّ صلى الله عليه وسلم (1) ، [قال أبو بردة : قالت أسماء : فلقد رأيت أبا موسى وإنّه ليستعيد هذا الحديث منّى]". (2) .
* شرح غريب الحديث:
* " أرسالا " أي جماعة جماعة، وفرقا فرقا، وأفواجا أفواجا. (3) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من صفات الداعية: الفرح بنعمة الله عزّ وجلّ والتحدث بها.
2 - من وسائل الدعوة: التأليف بالمال.
3 - حرص السلف الصالح على الدقة في نقل الحديث.
4 - أهمية النية الصالحة.
5 - من سنن الله عزّ وجلّ: الابتلاء والامتحان.
6 - أهمية الحرص على أخذ العلم من مصادره الأصلية مباشرة.
7 - من صفات الداعية: الرغبة فيما عند الله عزّ وجلّ:
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
_________
(1) من الطرف رقم: 4231.
(2) هذه الزيادة التي بين المعكوفين ليست في الأصل المعتمد، ولكنها في النسخة السلفية المطبوعة مع فتح الباري 7 / 485، ونسخة استانبول، 5 / 80، فدل ذلك على أن الناسخ أسقطها سهوا لوجودها في النسخ الأخرى.
(3) انظر: أعلام الحديث للإمام الخطابي، 3 / 1742، وجامع الأصول من أحاديث الرسول صلى الله عليه وسلم لابن الأثير، 11 / 605، وشرح النووي على صحيح مسلم، 16 / 297.

أولا: من صفات الداعية: الفرح بنعمة الله عزّ وجلّ والتحدث بها:
إن من الصفات الحميدة التي دل عليها هذا الحديث: الفرح بفضل الله ورحمته والتحدث بذلك؛ لأن عمر بن الخطاب رضي الله عنه قال لأسماء رضي الله عنها: "سبقناكم بالهجرة، فنحن أحق برسول الله صلى الله عليه وسلم منكم "وذكر الإمام الأبي رحمه الله: "أن هذا القول من عمر على وجه الفرح بنعمة الله تعالى والتحدث بها؛ لما علم من عظيم شأن أجر الهجرة، لا على وجه الفخر، ولمّا سمعت أسماء ذلك غضبت على وجه المنافسة في الأجر" (1) ، وقد بين الله عزّ وجلّ لعباده أنه لا حرج على من فرح بفضل الله سبحانه فقال: { قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ }{ قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } . (2)
ثانيا: من وسائل الدعوة: التأليف بالمال:
_________
(1) إكمال إكمال المعلم، لمحمد بن خليفة الأبي، 8 / 431.
(2) سورة يونس، الآيتان : 57-58 .

إن التأليف بالمال من الوسائل النافعة في الدعوة إلى الله عزّ وجلّ؛ ولهذا استخدم النبي صلى الله عليه وسلم هذه الوسيلة في دعوته، ففي هذا الحديث أن أبا موسى الأشعري رضي الله عنه قال: "فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر فأسهم لنا - أو قال:
"فأعطانا - منها وما قسم لأحد غاب عن فتح خيبر منها شيئا إلا لمن شهد معه، إلا أصحاب سفينتنا مع جعفر وأصحابه قسم لهم معهم"، وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "وهذا من تأليف القلوب بالمال؛ لما أصابهم من التعب" (1) ، وسمعته أيضا يقول: "تقديرا لتعبهم، وجهادهم، وصبرهم قسم لهم مع الناس في خيبر" (2) ، وهذا يؤكد أهمية التأليف بالمال في الدعوة إلى الله عزّ وجلّ. (3) .
ثالثا: حرص السلف الصالح على الدقة في نقل الحديث:
لا شك أن السلف الصالح كانوا أحرص الناس على الدقة في نقل الحديث؛ ولهذا جاء في هذا الحديث: "فأسهم لنا، أو قال فأعطانا" شك الراوي، وفي الرواية الأخرى: "وكنا في دار أو في أرض البعداء" شك الراوي أيضا. وهذا يؤكد الحرص على الدقة في نقل الحديث؛ لئلا يدخل فيه ما ليس منه. (4) .
رابعا: أهمية النية الصالحة :
_________
(1) سمعته من سماحته أثناء شرحه لحديث رقم 3136 من صحيح البخاري في جامع الإمام تركي بن عبد الله.
(2) سمعته من سماحته أثناء شرحه لحديث رقم 4223 من صحيح البخاري في جامع الإمام تركي بن عبد الله.
(3) انظر: الحديث رقم 7، الدرس التاسع.
(4) انظر: الحديث رقم 3، الدرس الرابع، ورقم 21، الدرس العاشر.

النية الصالحة هي أساس العمل، وبها يبارك الله عزّ وجلّ في الأعمال، وقد ظهر في مفهوم هذا الحديث أهميتها؛ لأن المهاجرين إلى الحبشة كتب الله لهم بنيتهم الصالحة هجرتين: هجرتهم من مكة إلى الحبشة، والهجرة الثانية: من الحبشة إلى المدينة؛ ولهذا قال صلى الله عليه وسلم في هذا الحديث: « ولكم أنتم أهل السفينة هجرتان » ، وسمعت العلامة ابن باز حفظه الله يقول: "كتب لهم بالنية هجرتان وهذا فضل الله" (1) ، يؤتيه من يشاء. (2) .
خامسا: من سنن الله عزّ وجلّ: الابتلاء والامتحان:
لا شك أن الابتلاء بالخير والشر من سنن الله عزّ وجلّ، وقد ظهر الابتلاء بالخوف والتشريد لأصحاب الهجرتين كما في هذا الحديث، فابتلاهم سبحانه بأعدائهم فهاجروا إلى الحبشة، وكذلك ابتلاء الأشعريين وهجرتهم من أوطانهم إلى الحبشة ثم إلى المدينة، يبتغون فضلا من الله ورضوانا، رضي الله عنهم ورحمهم. (3) .
سادسا: أهمية الحرص على أخذ العلم من مصادره الأصلية مباشرة:
_________
(1) سمعته من سماحته أثناء شرحه لحديث رقم 3876، ورقم 4231، من صحيح البخاري في جامع الإمام تركي بن عبد الله.
(2) انظر: الحديث رقم 22، الدرس السادس.
(3) انظر: الحديث رقم 9، الدرس الثامن، ورقم 66، الدرس الأول.

أخذ العلم من مصادره الأصلية مباشرة من أهم المهمات؛ ولهذا اعتنى السلف الصالح بذلك، ومن هذا ما ثبت في هذا الحديث أن أسماء بنت عميس رضي الله عنها أخذت تحدث بحديث فضل هجرة الحبشة، وهو قوله صلى الله عليه وسلم: « ولكم أصحاب السفينة هجرتان » ، قالت: "فلقد رأيت أبا موسى وأصحاب السفينة يأتوني أرسالا يسألوني عن هذا الحديث"، وقالت: "فلقد رأيت أبا موسى وإنه ليستعيد هذا الحديث مني" وهذا يؤكد أهمية أخذ العلم وسماعه من أهله مباشرة بدون واسطة عند الاستطاعة؛ لأن الأشعريين رضي الله عنهم يريدون سماع هذا الحديث من أسماء رضي الله عنها؛ لكونها سمعته من رسول الله صلى الله عليه وسلم. (1) .
سابعا: من صفات الداعية: الرغبة فيما عند الله عزّ وجلّ:
_________
(1) انظر: الحديث رقم 77، الدرس الرابع، ورقم 163، الدرس الرابع.

إن الداعية المخلص الصادق يرغب فيما عند الله عزّ وجلّ، ويبذل جهده وطاقته فيما يقربه من ربه؛ ولهذه الرغبة صبر أصحاب الهجرتين على الشدة وفراق الأهل والأوطان؛ وأعظم من ذلك فراق النبي صلى الله عليه وسلم مع حبهم له؛ ولهذا قالت أسماء بنت عميس رضي الله عنها لعمر رضي الله عنه عندما قال: "سبقناكم بالهجرة فنحن أحق برسول الله صلى الله عليه وسلم منكم"، فقالت: "كلا والله، كنتم مع رسول الله صلى الله عليه وسلم يطعم جائعكم، ويعظ جاهلكم، وكنا في دار، أو في أرض البعداء البغضاء بالحبشة وذلك في الله، وفي رسوله صلى الله عليه وسلم"، وهذا يؤكد رغبتهم فيما عند الله عزّ وجلّ؛ ولهذا عندما أخبرهم رسول الله صلى الله عليه وسلم بقوله: « ولكم أهل السفينة هجرتان » ، ما من الدنيا شيء هم به أفرح ولا أعظم في أنفسهم مما قال لهم النبي صلى الله عليه وسلم. (1) .
_________
(1) انظر: الحدث رقم 13، الدرس الثاني، ورقم 16، الدرس الثالث، ورقم 21، الدرس السادس.

167 - [3138]- حدّثنا مسلم بن إبراهيم : حدّثنا قرّة بن خالد : حدّثنا عمرو بن دينار، عن جابر بن عبد الله (1) رضي الله عنه قال: « بينما رَسُولُ الله صلى الله عليه وسلم يقسم غنيمة بالجعرانة إذ قال له رجل : اعدل. قال له: " لقد شقيت إن لم أعدل » . (2) .
* شرح غريب الحديث:
* "غنيمة" الغنيمة، والغنم، والمغنم، والغنائم: هو ما أصيب من أموال أهل الحرب، وأوجف عليه المسلمون بالخيل، والركاب. (3) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من صفات الداعية: العدل.
2 - من أساليب الدعوة: الترهيب.
3 - من صفات الداعية: الحلم.
4 - سوء أدب بعض المدعوين.
5 - من القواعد الدعوية: درء المفاسد مقدم على جلب المصالح.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من صفات الداعية: العدل:
العدل من أهم الصفات التي يتأكد على الداعية أن يتصف بها، وقد ظهر في مفهوم هذا الحديث أهمية العدل؛ لقوله صلى الله عليه وسلم: « لقد شقيت إن لم أعدل » ، قال الحافظ ابن حجر رحمه الله: "بضم المثناة للأكثر، ومعناه ظاهر ولا محذور فيه، والشرط لا يستلزم الوقوع؛ لأنه ليس ممن لا يعدل حتى يحصل له الشقاء،
_________
(1) تقدمت ترجمته في الحديث رقم 32.
(2) وأخرجه مسلم في كتاب الزكاة، باب ذكر الخوارج وصفاتهم، 2 / 740، برقم 1063.
(3) النهاية في غريب الحديث والأثر، لابن الأثير، باب الغين مع النون، مادة: «غنم» 3 / 389.

بل هو عادل فلا يشقى" (1) ، عليه الصلاة والسلام. (2) .
ثانيا: من أساليب الدعوة: الترهيب:
دل هذا الحديث على أن الترهيب من أساليب الدعوة إلى الله عزّ وجلّ؛ ولهذا قال صلى الله عليه وسلم لهذا الرجل: "لقد شقيت إن لم أعدل"، قال الحافظ ابن حجر رحمه الله: "والمعنى لقد شقيت: أي ضللت أنت أيها التابع حيث تقتدي بمن لا يعدل، أو حيث تعتقد في نبيك هذا القول الذي لا يصدر عن مؤمن" (3) ، وهذا على رواية فتح التاء: "لقد شقيت"، ورجح الفتح الإمام النووي رحمه الله، (4) فتأكد أسلوب الترهيب. (5) .
ثالثا: من صفات الداعية: الحلم:
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 243، وانظر: المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي، 3 / 109.
(2) انظر: الحديث رقم 60، الدرس الثاني، ورقم 64، الدرس الأول، ورقم 96، الدرس الرابع.
(3) فتح الباري بشرح صحيح البخاري، 6 / 243.
(4) انظر: شرح النووي على صحيح مسلم، 7 / 165.
(5) انظر: الحديث رقم 7، الدرس الثالث عشر، ورقم 12، الدرس الثالث.

الحلم من أعظم صفات أهل العلم والإيمان؛ لما فيه من ضبط النفس عن هيجان الغضب والانتقام، وقد ظهر واضحا في هذا الحديث؛ لأن النبي صلى الله عليه وسلم يعاقب هذا الرجل الذي قال: "اعدل"، ومما يؤكد حلمه صلى الله عليه وسلم رواية الحديث عند مسلم رحمه الله؛ فإنه قد زاد في آخره: « فقال عمر بن الخطاب رضي الله عنه: دعني يا رسول الله فأقتل هذا المنافق؟" فقال صلى الله عليه وسلم: "معاذ الله أن يتحدث الناس أني أقتل أصحابي، إن هذا وأصحابه يقرأون القرآن لا يجاوز حناجرهم (1) ، يمرقون منه كما يمرق السهم (2) من الرمية » (3) وهذا يؤكد حلم النبي وحكمته صلى الله عليه وسلم، فينبغي التأسي به. (4) .
رابعا: سوء أدب بعض المدعوين:
إن من أهم الآداب اللازمة مع الدعاة والعلماء: التأدب معهم، وأخذ العلم عنهم، والالتزام بأخلاق أهل العلم وطلاّبه، وقد ظهر في هذا الحديث سوء أدب هذا الرجل مع رسول الله صلى الله عليه وسلم وهو قائد العلماء وإمام الأتقياء، فدل ذلك على أن بعض المدعوين يتصف بالجفاء وسوء الأدب والخلق، فيلزم المدعوين أن يسلكوا منهج الحق واحترام العلماء والاستفادة منهم، والله المستعان.
_________
(1) لا يجاوز حناجرهم: لا تفقهه قلوبهم ولا ينتفعون بما تلوا منه، وليس لهم حظ سوى تلاوة الفم والحنجرة، وقيل: لا يصعد لهم عمل ولا تلاوة ولا يتقبل. انظر: شرح النووي على صحيح مسلم، 7 / 165.
(2) وفي الرواية الأخرى يمرقون من الإسلام، وفي رواية أخرى: يمرقون من الدين: والمعنى يخرجون منه خروج السهم إذا نفذ الصيد من جهة أخرى، ولم يتعلق به شيء منه، والرمية: هي الصيد المرمي. انظر شرح النووي على صحيح مسلم، 7 / 165 - 166.
(3) مسلم برقم 1063، وتقدم تخريجه مع أصل الحديث في الصفحة السابقة، ص 929.
(4) انظر: الحديث رقم 35، الدرس الثاني، ورقم 89، الدرس الخامس.

خامسا: من القواعد الدعوية: درء المفاسد مقدم على جلب المصالح:
ظهر من مفهوم هذا الحديث أن من القواعد الدعوية قاعدة: درء المفاسد مقدم على جلب المصالح، دل على ذلك أن هذا الرجل الذي قال للنبي صلى الله عليه وسلم: "اعدل" قد استحق القتل، ولكن عفا النبي صلى الله عليه وسلم عنه درءا للمفاسد، ومما يؤكد ذلك رواية الحديث عند الإمام مسلم رحمه الله، فقد زاد في آخره: "فقال عمر بن الخطاب رضي الله عنه: دعني يا رسول الله فأقتل هذا المنافق؛" فقال صلى الله عليه وسلم: « معاذ الله أن يتحدث الناس أني أقتل أصحابي » (1) ، فقتل هذا المنافق مصلحة، ولكن يعارض هذه المصلحة مفسدة وهي أن الناس سيقولون إن محمدا يقتل أصحابه، فحينئذ تترك المصلحة لتفويت المفسدة، قال العلامة عبد الرحمن السعدي رحمه الله:
"الدين مبنيّ على المصالح ... في جلبها والدرء للقبائح
فإن تزاحم عدد المصالح ... يقدم الأعلى من المصالح
وضده تزاحم المفاسد ... يرتكب الأدنى من المفاسد
(2) .
_________
(1) مسلم برقم 1063، وتقدم تخريجه مع أصل الحديث، ص 929.
(2) رسالة في القواعد الفقهية، للعلامة عبد الرحمن بن ناصر السعدي، ص 15 - 23.

ومن درء المفاسد أيضا ما فعله رسول الله صلى الله عليه وسلم مع عبد الله بن أبي ابن سلول، فقد عمل أعمالا كثيرة توجب قتله فقال عمر رضي الله عنه؛ « يا رسول الله، دعني أضرب عنق هذا المنافق؟ فقال صلى الله عليه وسلم: "دعه لا يتحدث الناس أن محمدا يقتل أصحابه » (1) ، وقال صلى الله عليه وسلم لعائشة رضي الله عنها: « يا عائشة لولا أن قومك حديث عهدهم بجاهلية، لأمرت بالبيت فهدم، فأدخلت فيه ما أخرج منه، وألزقته بالأرض، وجعلت له بابين: بابا شرقيا، وبابا غربيا، فبلغت به أساس إبراهيم » (2) ، وهذا يوضح للداعية أن المصالح إذا تعارضت قدم الأعلى منها، وإذا تعارضت مصلحة ومفسدة تركت المصلحة لدفع المفسدة، وإذا تعارضت مفسدة ومفسدة يرتكب الأدنى لدفع الأعلى من المفاسد، وهذه قواعد دعوية ينبغي للداعية أن يعتني بها، والله المستعان وعليه التكلان. (3) .
_________
(1) متفق عليه من حديث جابر بن عبد الله رضي الله عنه: البخاري، كتاب التفسير، سورة المنافقين، باب قوله: ( سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ ) ، 6 / 77، برقم 4905، ومسلم كتاب البر والصلة، باب نصر الأخ ظالما أو مظلوما، 4 / 1998، برقم 2584.
(2) متفق عليه من حديث عائشة رضي الله عنها؛ البخاري، كتاب الحج، باب فضل مكة وبنائها، 2 / 191، برقم 1586، ومسلم، كتاب الحج، باب نقض الكعبة وبنائها، 2 / 968، برقم 1333.
(3) انظر: شرح النووي على صحيح مسلم، 3 / 195 - 196، 9 / 96، وفتح الباري، لابن حجر، 1 / 325.

16 - بَابُ ما مَن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على الأَسارى من غيرِ أن يخمّسَ
168 - [3139]- حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ : أَخْبَرَنَا عبد الرَّزَّاقِ : أَخْبَرَنَا معمر، عَنِ الزُّهرِيِّ، عَنْ مُحَمَّدِ بْنِ جُبَيْرٍ، عَنْ أَبِيهِ (1) رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي أَسَارَى بَدْرٍ: « لَوْ كَانَ الْمُطْعِمُ بْنُ عَدِي حَيّا ثُمَّ كَلَّمَنِي فِي هَؤُلَاءِ النَّتْنَى لتترَكتُهم لَهُ » .
(2) .
وفي رواية : "وَقَالَ اللَيْثُ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ : "وَقَعَتْ الفتنة الأولى - يَعْنِي مَقْتَلَ عُثْمَانَ - فَلَمْ تُبْقِ مِنْ أَصْحَاب بَدْرٍ أَحَدا، ثُمَّ وَقَعَتْ الفتنَةُ الثَّانِيَةُ - يَعْنِي الْحَرَّةَ - فَلَمْ تُبْقِ مِنْ أَصْحَاب الْحُدًيْبيةِ أَحَدا، ثُمَّ وَقَعَتْ الثالِثَةُ فَلَمْ تَرْتَفِعْ وَللنَّاسِ طَبَاخٌ".
(3) .
* شرح غريب الحديث:
* "نتنى" يعني أسارى بدر، واحدهم نتن، كزمِنَ وزمنى، سماهم: نتنى: أي نجس؛ لكفرهم.
(4) .
_________
(1) تقدمت ترجمة جبير بن مطعم، في الحديث رقم: 35.
(2) [الحديث 3139] طرفه في: كتاب المغازي، باب، 5 / 25، برقم 4024.
(3) من الطرف رقم: 4024.
(4) النهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع التاء، مادة: «نتن» 5 / 14.

* "طَبَاخٌ" أصل الطَّبَاخ: القوة والسِّمَن، ثم استعمل في غيره، فقيل: فلان لا طباخ له: أي لا عقل له ولا خير عنده، أراد أنها لم تبقِ في النَّاس من الصحابة أحدا.
(1) .
* "الفتنة" الابتلاء والاختبار، والامتحان، وأصل الفتنة من قولك: فتنت الذهب إذا أحرقته بالنار؛ ليتبيَّن الجيد من الرديء، وقد كثر استعمالها بمعنى: الكفر، والإِثم، والضلال، والقتال، والإحراق، والإِزالة، والصرف عن الشيء، والفضيحة، والعذاب، والجنون.
(2) .
* الدراسة الدعوية للحديث :
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من صفات الداعية: المكافأة على المعروف.
2 - أهمية العناية بتعليم الأقارب.
3 - من موضوعات الدعوة: بيان خطر الفتن على الأمة.
4 - من أساليب الدعوة: الترهيب.
5 - من تاريخ الدعوة: تحديد وفاة البدريين وأهل الحديبية.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من صفات الداعية: المكافأة على المعروف:
_________
(1) انظر: المرجع السابق، باب الطاء مع الباء، مادة: «طبخ» 3 / 111.
(2) تقدم شرحه في غريب الحديث رقم: 36 و 37، ص 255 .

المكافأة على المعروف من مكارم الأخلاق؛ ولهذا قال صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عن أسرى معركة بدر: "لو كان المُطعم بن عدي حيا ثم كلمني في هؤلاء النتنى لتركتهم له"، وذلك، لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دخل في جوار المطعم عندما رجع من الطائف فأجاره ودخل مكة (1) ، قال الإِمام الخطابي رحمه الله: "هذا يدل على أن للإِمام أن يَمُنَّ على الأسارى من غير فداء ولا مال" (2) ، وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "وفي هذا الحث على المكافأة على المعروف، وقاله عليه الصلاة والسلام؛ لأنه دخل في جواره عندما رجع من الطائف فأجاره، فشكر له النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هذا العمل من باب المكافأة، وقد مات المطعم كافرا" (3) ، وقد حث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على المكافأة على المعروف، فعن ابن عمر رَضِيَ اللَّهُ عَنْهُما قال: قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: « من استعاذكم بالله فأَعيذوه، ومن سألكم بالله فأعطوه، ومن دعاكم فأجيبوه، ومن أتى إليكم معروفا فكافئوه، فإن لم تجدوا فادعوا له حتى تعلموا أن قد كافأتموه » (4) ، وعن أسامة بن زيد رَضِيَ اللَّهُ عَنْهُما،
_________
(1) انظر: إرشاد الساري، للقسطلاني، 5 / 219.
(2) أعلام الحديث في شرح صحيح البخاري، 2 / 1455، وانظر: تهذيب السنن، لابن القيم، 4 / 24، وشرح الكرماني على صحيح البخاري، 13 / 110.
(3) سمعته من سماحته أثناء شرحه لحديث رقم 3139 من صحيح البخاري.
(4) أبو داود، كتاب الأدب، باب الرجل يستعيذ من الرجل، 4 / 328، برقم 5109، والنسائي، كتاب الزكاة، باب من سأل بالله عزَّ وجلَّ، 5 / 82، برقم 2567، وصححه الألباني في صحيح الترغيب والترهيب، 1 / 403، وفي صحيح سنن أبي داود، 2 / 962.

قال: قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: « مَن صُنع إليه معروف فقال لفاعله: جزاك الله خيرا، فقد أبلغ في الثناء » (1) ، وعن أبي هريرة رَضِيَ اللَّهُ عَنْهُ عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال: « لا يشكُرُ الله من لا يشكرُ الناسَ » (2) ، وهذا يؤكد على الداعية المكافأة على المعروف بحسب الاستطاعة، ولو بالاعتراف والدعاء. ثانيا: أهمية العناية بتعليم الأقارب:
لا شك أن تعليم الأقارب من أعظم القربات؛ لأن حقهم أعظم من حق غيرهم، وقد ظهر ذلك في هذا الحديث؛ لأن جبير بن مطعم علَّم ابنه محمدا قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في أسارى بدر: "لو كان المطعم بن عدي حيا ثم كلمني في هؤلاء النتنى لتركتهم له"، وهذا يبين أهمية تعليم الأبناء والأقارب العلم النافع. (3) .
ثالثا: من موضوعات الدعوة: بيان خطر الفتن على الأمة:
_________
(1) الترمذي، كتاب البر والصلة، باب ما جاء في المتشبع بما لم يعطه، 4 / 380، برقم 2035، وقال: هذا حديث حسن جيد غريب، وصححه الألباني في صحيح الترغيب والترهيب، للمنذري، 1 / 404.
(2) أبو داود، 4 / 255، برقم 4811، والترمذي بنحوه، 4 / 339، وأخرجه أحمد في المسند، 2 / 295، 5 / 211، وتقدم تخريجه في الحديث رقم 67، الدرس السادس، ص 406.
(3) انظر: الحديث رقم 7، الدرس الأول، ورقم 36، الدرس الخامس، ورقم 149، الدرس الأول.

إن من الموضوعات التي ينبغي العناية بها: بيان أخطار الفتن للناس وأنها تضعف القوى وتوهن التكاتف والترابط بين المسلمين، وقد دل هذا الحديث على بيان ذلك للناس؛ لقول سعيد بن المسيب رحمه الله: "وقعت الفتنة الأولى - يعني مقتل عثمان - فلم تبقِ من أصحاب بدر أحدا، ثم وقعت الفتنة الثانية - يعني الحرة - فلمِ تبقِ من أصحاب الحديبية أحدا، ثم وقعت الفتنة الثالثة فلم ترتفع وللناس طبَاخٌ"، وهذا يوضح للداعية أهمية بيان أخطار الفتن على المسلمين، وأنها تذهب قوتهم وتضعفها؛ لقوله: "فلم ترتفع وللناس طباخ"، أسأل الله لي ولجميع المسلمين العفو والعافية في الدنيا والآخرة.
(1) .
رابعا: من أساليب الدعوة الترهيب:
لترهيب من أساليب الدعوة التي ينبغي للداعية العناية بها في دعوته، وقد ظهر هذا الأسلوب في مفهوم هذا الحديث؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أطلق على أسارى بدر الكفار "نتنى" أي نجس، كما قال الله عزَّ وجلَّ: { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } الآية ، (2) وهذا فيه تنفير من الكفر وأهله وأنهم نجس.
(3) .
_________
(1) انظر: الحديث رقم 150، الدرس الثالث.
(2) سورة التوبة، الآية :28.
(3) انظر: الحديث رقم 7، الدرس الثالث عشر، ورقم 12، الدرس الثاني.

خامسا: من تاريخ الدعوة: تحديد وفاة البدريين وأهل الحديبية:
ظهر من مفهوم هذا الحديث تحديد آخر من مات من أهل بدر وآخر من مات من أهل الحديبية؛ لقول سعيد بن المسيب رحمه الله: "وقعت الفتنة الأولى فلم تُبْقِ من أصحاب بدر أحدا، ثم وقعت الفتنة الثانية فلم تبقِ من أصحاب الحديبية أحدا، ثم وقعت الفتنة الثالثة فلم ترتفع وللناس طَبَاخ". فالفتنة الأولى، هي مقتل عثمان بن عفان رَضِيَ اللَّهُ عَنْهُ في يوم الجمعة الثامن من ذي الحجة سنة خمس وثلاثين، والمقصود والله أعلم أن الفتنة الأولى كانت سببا لموت البدريين فماتوا منذ الفتنة الأولى إلى بداية الفتنة الثانية وهي فتنة الحرة في سنة ثلاث وستين للهجرة النبوية، وكان آخر من مات من البدريين سعد بن أبي وقاص، مات قبل فتنة الحرة ببضع سنين، ثم مات أهل الحديبية ابتداء من الفتنة الثانية. والثالثة من هذه الفتن رجح الحافظ ابن حجر رحمه الله، والعلامة العيني أنها فتنة يوم خروج أبي حمزة الخارجي في خلافة مروان بن محمد بن الحكم سنة مائة وثلاثين للهجرة، قبل موت يحيى بن سعيد بمدة.
(1) .
_________
(1) انظر: فتح الباري لابن حجر، 7 / 325، 13 / 71، وعمدة القاري للعيني، 17 / 119- 120.

17 - باب: وَمِنَ الدَّلِيلِ عَلَى أَنَّ الخُمُسَ لِلإِمَامِ، وأَنهُ يُعْطِي بعض قَرَابَتِهِ دُونَ بعض مَا قَسَمَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِبَنِي الْمُطَّلِبِ وَبَنِي هَاشِمٍ مِنْ خُمُسِ خَيْبَرَ قَال عُمَرُ بْنُ عبد العزيز : لَمْ يَعُمَّهُمْ بِذَلِكَ ولم يخص قريبا دُون مَنْ أحوج إَلَيْهِ وَإَنْ كان الَّذِي أعطى لما يشكو إليه من الحاجة، ولما مستهم في جنبه من قومه وخلفائهم.

169 -[3140]- حَدثنَا عبد الله بْن يوسُف : حَدثنَا الليْث، عنْ عقيلٍ، عنِ ابن شهَاب، عن ابْن المُسَيَّب، عَنْ جُبَيْر بْن مُطْعِمِ (1) قَالَ: مَشيت أنا وعثمان بن عفان إِلى رَسولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فقلنا:- « يا رسول اللهِ، أعطيت بنِي المطلِبِ وتركتنا. ونحنُ وَهُمْ مِنْكَ بِمَنْزِلَةٍ وَاحِدَةٍ، فَقَالَ رَسُولُ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: "إِنَّمَا بَنُو الْمُطَّلِبِ وَبَنُو هاشم شيء وَاحدٌ » . قَالَ الليثُ : حَدَّثَنِي يُونُسُ وَزَادَ: "قَالَ جُبَيْر : ولم يَقْسِم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لبني عبد شمس ولا لبني نوفل. وقال ابن إِسْحَاق : عِبد شمسٍ، وَهاشِم، والمطلب إخوة لأمٍّ. وَأمُّهُمْ عَاتِكَةُ بِنْتُ مُرَّةَ . وَكَانَ نَوْفَل أخَاهُمْ لأبيهمْ".
(2) . وفي رواية : « أَعْطَيْتَ بَنِي الْمُطَّلِبِ مِنْ خمس خَيْبَرَ وَتَرَكْتَنَا » . . ".
(3) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من صفات الداعية: مراعاة أحوال المدعوين.
2 - أهمية السؤال عما أشكل.
3 - من صفات الداعية: المكافأة على المعروف.
4 - من وسائل الدعوة: التأليف بالمال.
_________
(1) تقدمت ترجمته في الحديث رقم: 35.
(2) [الحديث 3140]، طرفاه في: كتاب المناقب، باب مناقب قريش، 4 / 187، برقم 3502، وكتاب المغازي، باب غزوة خيبر، 5 / 94، برقم 4229.
(3) من الطرف رقم: 4229.

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من صفات الداعية: مراعاة أحوال المدعوين:
مراعاة أحوال المدعوين من الأمور المهمة، التي ينبغي للداعية أن يعتني بها؛ وقد دل مفهوم هذا الحديث على ذلك؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قسم لبني المطلب، وبني هاشم من سهم ذوي القربى ولم يقسم لبني عبد شمس ولا لبني نوفل؛ لأن بني المطلب ناصروا بني هاشم في الشدة والرخاء، قال الحافظ ابن حجر رحمه الله: "العلة النصرة، فلذلك دخل بنو هاشم وبنو المطلب ولم يدخل بنو عبد شمس وبنو نوفل؛ لفقدان جزء العلة أو شرطها" (1) ، وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "بنو المطلب ناصروا بني هاشم في الشدة والرخاء، في الجاهلية والإسلام" (2) ، وهذا يؤكد مراعاة أحوال المدعوين.
(3) .
ثانيا: أهمية السؤال عما أشكل:
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 246.
(2) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 4229، من صحيح البخاري.
(3) انظر الحديث رقم 19، الدرس الثالث، ورقم 58، الدرس السابع.

السؤال عما أشكل من الأمور المهمة التي ينبغي للداعية أن يعتني بها؛ وقد ظهر في هذا الحديث أهمية السؤال عما أشكل؛ لأن جبير بن مطعم وعثمان بن عفان رَضِيَ اللَّهُ عَنْهُما سألا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فقالا: أعطيت بني المطلب وتركتنا، ونحن وهم منك بمنزلة واحدة؟ فقال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: "إنما بنو المطلب وبنو هاشم شيء واحد"، قال الحافظ ابن حجر رحمه الله: وفي الحديث حجة للشافعي ومن وافقه أن سهم ذي القربى لبني هاشم والمطلب خاصة دون بقية قرابة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من قريش" (1) ، وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "بنو المطلب يعطون من الخمس؛ لأنهم ناصروا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الجاهلية والإِسلام، ويعطون من الزكاة على الصحيح؛ لأن منع الزكاة عن بني هاشم فقط " (2) ، وهذا يؤكد أهمية السؤال للداعية، فينبغي أن يسأل عما أشكل عليه أهل العلم الراسخين فيه، والله المستعان.
(3) .
ثالثا: من صفات الداعية: المكافأة على المعروف:
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 245.
(2) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3140 من صحيح البخاري.
(3) انظر: الحديث رقم 58، الدرس السادس، ورقم 92، الدرس الرابع.

المكافأة على المعروف من مكارم الأخلاق ومحاسن الأعمال التي ينبغي للداعية أن يعتني بها، ويتخلق، وقد دل هذا الحديث على ذلك؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أعطى بني المطلب مع بني هاشم من الخمس، وترك بقية قرابته؛ لما لبني المطلب من النصرة لبني هاشم في الجاهلية والإِسلام؛ ولهذا كافأهم على معروفهم وإحسانهم.
(1) .
رابعا: من وسائل الدعوة: التأليف بالمال:
لا ريب أن من وسائل الدعوة التأليف بالمال؛ ولهذا أعطى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بني المطلب مع بني هاشم من خمس ذوي القربى، ولم يعطِ غيرهم من قرابته من قريش، وهذا والله أعلم فيه جبر لنفوسهم واستمالة لقلوبهم؛ لما لهم من النصرة لبني هاشم في الجاهلية والإِسلام، والله عزَّ وجلَّ أعلم وأحكم.
(2) .
_________
(1) انظر: الحديث رقم 168، الدرس الأول.
(2) انظر: الحديث رقم 7، الدرس التاسع، ورقم 166، الدرس الثاني.

18 - باب مَنْ لم يخَمِّس الأَسلابَ وَمَنْ قَتَلَ قَتِيلا فَله سَلبه من غَير أن يخَمّسَ، وحكم الإمَامِ فيهِ

170 - [3141]- حَدَّثَنَا مُسَدَّدٌ : حَدَّثَنَا يُوسُفُ بْنُ المَاجِشُونِ، عَنْ صالِحِ بْنِ إِبْرَاهِيمَ بْنِ عبد الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِيهِ عَنْ جَدِّه (1) ، « قَالَ: بَيْنَا أَنا واقِف في الصَّفِّ يَوْمَ بَدْرٍ، فَنَظَرْتُ عَنْ يَمِينِي وَشِمَالِي، فَإِذَا أَنا بِغُلامَيْنِ من الأنصَارِ حدِيثَةٍ أَسْنَانُهُمَا تَمَنَّيْتُ أَنْ أَكُونَ بَيْنَ أَضْلَعَ مِنْهُما، فَغَمَزَني أَحَدُهُمَا فَقَالَ: يَا عَمِّ هلْ تَعْرِفُ أَبَا جَهْلٍ ؟ قُلْتُ: نَعَمْ، مَا حَاجَتُكَ إِلَيْهِ يَا ابْنَ أَخِي؟ قَالَ: أُخْبِرْتُ أَنهُ يَسُبُّ رَسُولَ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والَّذِي نَفْسِي بِيَدِه لَئِنْ رَأَيْتُهُ لَا يُفَارِقُ سَوَادِي سوَادَهُ حَتَّى يَمُوتَ الأَعْجَلُ مِنَّا. فَتَعَجَّبْتُ لِذَلِكَ، فَغَمَزنَي الآخَرُ فَقَالَ لِي مِثْلَهَا، فَلَمْ أنشَبْ أَنْ نَظَرْتُ إِلَى أَبِي جَهْلٍ يَجُولُ فِي النَّاس فَقُلْتُ: أَلَا إِنَّ هَذَا صَاحِبُكُمَا الَّذِي سَأَلتُمَانِي، فَابْتَدَرَاه بِسَيْفَيْهِمَا فَضَرَبَاهُ حَتَّى قَتَلاهُ. ثُمَّ انصَرَفَا إِلَى رَسُولِ الله صَلَّى اللهُ عَلَيْهِ
_________
(1) تقدمت ترجمته في الحديث رقم: 82.

وَسَلَّمَ فَأَخْبَرَاهُ. فَقَالَ: "أَيُّكُمَا قتلَهُ؟" قَالَ كُلُّ وَاحِدٍ مِنْهُمَا: أَنا قَتَلْتُهُ. فَقَالَ: "هَلْ مَسَحْتُمَا سَيْفَيْكُمَا؟" قَالَا: لَا. فَنَظَرَ فِي السَّيْفَيْنِ فَقَالَ: "كِلاكُمَا قتلَهُ". سلَبُهُ لِمُعَاذِ بْنِ عَمْرِو بْنِ الجَمُوحِ (1) . وَكَانَا: مُعَاذَ ابْنَ عفْراء (2) وَمُعَاذَ بْن عَمْرو بْنِ الجَمُوحِ » .
(3) . وفي رواية : « إِنِّي لفي الصَّفِّ يَوْمَ بَدْرٍ إِذِ الْتَفَتّ فَإِذَا عَنْ يَمِينِي وَعَنْ يَسَارِي فتَيَانِ حَدِيثَا السِّنِّ فَكأني لَمْ آمَنْ بِمَكَانِهمَا إِذْ قَالَ لِي أَحَدُهُمَا سِرّا مِنْ صَاحِبِهِ: يَا عَمِّ أَرني أَبَا جَهْلٍ! فَقُلْتُ: يَا ابْنَ أَخِي وَمَا تَصْنَعُ بِهِ؟ قَالَ: عَاهَدْتُ الله إِنْ رأَيتُهُ أَنْ أَقْتُلَهُ أَوْ أَمُوتَ دونَهُ، فَقَالَ لِي الآخرُ سِرّا مِنْ صَاحِبهِ مِثْلَهُ، قَالَ؛ فَمَا سرني أني بَيْنَ رَجُليْنِ مَكَانَهُمَا، فَأَشَرْتُ لَهُمَا إِلَيْهِ، فَشَدَّا عَلَيْهِ مِثْلَ الصَّقْرَيْنِ حتَّى ضَرَبَاهُ، وَهُمَا ابْنَا عَفْراءَ » .
(4) .
* شرح غريب الحديث:
* "حديثة أسنانهما" أي أعمارهما: أي شباب حدث في العمر.
_________
(1) معاذ بن عمرو بن الجموح بن زيد بن حرام بن كعب بن غنم بن سلمة الأنصاري الخزرجي السلمي المدني البدري، قاتِل أبي جهل، شهد العقبة، وبدرا، وهو أحد المشاركين في قتل أبي جهل، بل حكم له رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بسلبه، وهذا يؤكد بأنه الذي قتله أولًا، وكان معه أخوه لأمه معاذ بن الحارث قد شد على أبي جهل، ثم جاء معوَذ بن الحارث بن عفراء فمر على أبي جهل فضربه حتى أثبته وتركه وبه رمق ثم قاتل معوذ حتى قتل وقتل أخوه عوف بن الحارث قبله، ثم مر ابن مسعود رَضِيَ اللَّهُ عَنْهُ فوبخه وبه رمق ثم احتز رأسه؛ ولهذا جمع ابن حجر رحمه الله بين الأحاديث فقال: «فيحتمل أن يكون معاذ بن عفراء شد عليه مع معاذ بن عمرو كما في الصحيح، وضربه بعد ذلك معوذ حتى أثبته، ثم حز رأسه ابن مسعود، فتجتمع الأقوال كلها» [فتح الباري 7 / 296]، ومما يدل على شجاعة معاذ بن عمرو بن الجموح ما ذكره الذهبي رحمه الله: أن معاذ بن عمرو بن الجموح حمل على أبي جهل فضربه ضربة قطع نصف ساقه، وضرب عكرمة بن أبي جهل معاذ بن عمرو على عاتقه فطرح يده وبقيت معلقة بجلده بجنبه وأجهضه عنها القتال فقاتل عامة يومه وهو يسحبها فلما آذته وضع قدمه عليها ثم تمطأ عليها حتى طرحها. قال الحافظ الذهبي رحمه الله: «هذه والله الشجاعة، لا كآخر مِنْ خَدْشٍ بسهم ينقطع قلبه وتخور قواه» وعاش معاذ بن عمرو رَضِيَ اللَّهُ عَنْهُ إلى زمن عثمان رَضِيَ اللَّهُ عَنْهُ. انظر: سير أعلام النبلاء للذهبي، 1 / 249 - 252، والإِصابة في تمييز الصحابة لابن حجر، 3 / 429.
(2) معاذ ابن عفراء: هو معاذ بن الحارث بن رفاعة، بن الحارث بن سواد بن مالك، بن غنم الأنصاري النجاري، شهد العقبتين جميعا، وشهد بدرا وشارك في قتل أبي جهل وهو يعرف بابن عفراء، مات رَضِيَ اللَّهُ عَنْهُ بعد مقتل عثمان رَضِيَ اللَّهُ عَنْهُ، وقيل: بل جرح في بدر فمات من جراحته. والله أعلم. انظر: سير أعلام النبلاء للذهبي 2 / 358، والإِصابة في تمييز الصحابة لابن حجر، 3 / 428.
(3) [الحديث 3141] طرفاه في كتاب المغازي، باب قتل أبي جهل، 5 / 8، برقم 3964. وكتاب المغازي، بَابٌ : 5 / 14، برقم 3988. وأخرجه مسلم في كتاب الجهاد والسير، باب استحقاق القاتل سلب القتيل، 3 / 1372، برقم 1752.
(4) من الطرف رقم 3988.

(1) . * "بين أَضْلَعَ مِنْهُمَا" أي بين رجلين أقوى منهما.
(2) .
* "سوادي" أي شخصي، فقوله: "لا يفارق سوادي سواده" أي: لا يفارق شخصي شخصه.
(3) .
* "فلم أنشب" أي لم ألبث، وحقيقته لم يتعلق بشيء غيره، ولا أشتغل بسواه، ويقال: نَشِبَ في الشيء إذا وقع فيما لا مخلص له منه.
(4) .
"فغمزني" الغمز شبه النخس، يقال: غمزه بيده يغمزه: وهو كالنخس في الشيء بالشيء، ويقال: غمز بالعين والجفن والحاجب: أشار، ويقال غمز: إذا عاب وذكر بغير الجميل، والمغامز المعايب، ويقال: فيه مغمز أو غميزة: أي مطعن. والمقصود هنا: الغمز باليد.
(5) .
* "يجول" أي يدور، يقال: جال واجتال: إذا ذهب وجاء ومنه الجوَلان في الحرب.
(6) .
* "سلبه" السلب: الذي يُقضى به للقاتل في الحرب، وهو ما كان على المقتول: من لباسه، ومن آلة الحرب، والسلاح، والثياب، والدواب وغيرها.
(7) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من صفات الداعية: الحرص على تعليم الأقارب.
2 - أهمية سؤال الداعية عما أشكل عليه.
3 - من صفات الداعية: الشجاعة.
4 - من أساليب الدعوة: القصص.
5 - من تاريخ الدعوة: معرفة وقت غزوة بدر.
_________
(1) النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع النون، مادة: «سنن» 2 / 412.
(2) انظر: المرجع السابق، باب الضاد مع اللام، مادة «ضلع» 3 / 97.
(3) انظر: تفسير غريب ما في الصحيحين للحميدي، ص 69.
(4) النهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع الشين، مادة: «نشب» 5 / 52، وانظر: تفسير غريب ما في الصحيحين للحميدي ص 510.
(5) انظر: معجم المقاييس في اللغة لابن فارس، باب الغين ص 814، والقاموس المحيط للفيروز آبادي، باب الزاي فصل الغين، ص 668.
(6) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الجيم مع الواو، مادة: «جول» 1 / 317.
(7) انظر: تفسير غريب ما في الصحيحين للحميدي ص 438، والنهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع اللام، مادة: «سلب» 2 / 387، وانظر: غريب الحديث رقم 134، ص 777. .

6 - من وسائل الدعوة: إعطاء السلب للقاتل تشجيعا له.
7 - من أساليب الدعوة: تطييب قلب المدعو.
8 - أهمية الأخذ بالقرائن في إثبات الحقوق عند عدم البينة.
9 - أهمية أسلوب التشبيه في الدعوة إلى الله عزَّ وجلَّ.
10 - أهمية المسارعة إلى الخيرات.
11 - أهمية الغضب لله ولرسوله في حدود الحكمة.
12 - أهمية عدم احتقار الصغار في الأمور المهمة.
13 - من صفات الداعية: التزام الأدب والتلطف ولين الكلام مع الكبير والصغير.
14 - من أساليب الدعوة: التأكيد بالقسم.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من صفات الداعية: الحرص على تعليم الأقارب:
الحرص على تعليم الأقارب، من الأولاد وغيرهم من صفات الداعية الصادق، وقد ظهرت هذه الصفة في هذا الحديث؛ لأن عبد الرحمن بن عوف رَضِيَ اللَّهُ عَنْهُ علم ابنه إبراهيم هذا الحديث الذي يدل على شجاعة معاذ بن عفراء، ومعاذ بن عمرو بن الجموح، ثم علمه إبراهيم بن عبد الرحمن لابنه صالح، وهذا يؤكد أهمية الحرص على تعليم الأبناء والأقارب ما ينفعهم.
(1) .
ثانيا: أهمية سؤال الداعية عما أشكل عليه:
_________
(1) انظر: الحديث رقم 7، الدرس الأول، ورقم 36، الدرس الخامس، ورقم 101، الدرس الخامس.

إن الداعية الحريص على العلم والفهم ينبغي له أن يسأل عن كل ما يشكل عليه؛ ليكون على بصيرة، وقد ظهر ذلك في هذا الحديث؛ لأن معاذ ابن عفراء، ومعاذ بن عمرو بن الجموح سألا عبد الرحمن بن عوف عن أبي جهل فقال كل منهما على انفراد: "يا عم هل تعرف أبا جهل ؟ " وبعد السؤال أجابهما عبد الرحمن رَضِيَ اللَّهُ عَنْهُ بعد أن رأى أبا جهل يجول في الناس بقوله: "ألا إن هذا صاحبكما الذي سألتماني عنه، فابتدراه بسيفيهما فضرباه حتى قتلاه"، وهذا يؤكد أهمية السؤال عما أشكل؛ لتحصل البصيرة والعلم بما سُئل عنه.
(1) .
ثالثا: من صفات الداعية: الشجاعة:
الشجاعة صفة حميدة ينبغي أن يتصف بها الداعية عقليا وقلبيا، وقد ظهرت هذه الصفة في هذا الحديث، وذلك أن معاذ بن عفراء، ومعاذ بن عمرو بن الجموح، شدّا على أبي جهل مثل الصقرين حتى ضرباه فقتلاه. وهذا يثبت شجاعتهما، وقوة عزيمتيهما رَضِيَ اللَّهُ عَنْهُما.
(2) .
رابعا: من أساليب الدعوة: القصص:
_________
(1) انظر: الحديث رقم 94، الدرس الرابع، ورقم 144، الدرس الثاني.
(2) انظر: الحديث رقم 35 الدرس الخامس، ورقم 61، الدرس الثاني.

دل هذا الحديث على أن من أساليب الدعوة القصص؛ ولهذا قص عبد الرحمن بن عوف رَضِيَ اللَّهُ عَنْهُ على ابنه إبراهيم ما حصل يوم بدر من خبر هذين الشابين وقتلهما لأبي جهل، وحكم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بين المعاذين رَضِيَ اللَّهُ عَنْهُما، وهذا يؤكد أهمية القصص الصحيح وما فيه من الفوائد والعبر.
(1) .
خامسا: من تاريخ الدعوة: معرفة وقت غزوة بدر:
ظهر في هذا الحديث ذكر عبد الرحمن بن عوف رَضِيَ اللَّهُ عَنْهُ لغزوة بدر الكبرى، وأن أبا جهل قُتِلَ فيها، وقد كانت غزوة بدر في السنة الثانية للهجرة في رمضان المبارك، وجملة من حضر بدرا من المسلمين ثلاثمائة وبضعة عشر رجلا، معهم فرسان وسبعون بعيرا، أما المشركون فكانوا ألفا، والتحم القتال بين حزب الله وحزب الشيطان، وأمد الله حزبه بألف من الملائكة مردفين، فنصر الله المسلمين فقتلوا سبعين من المشركين، وأسروا سبعين، وانهزم الباقون، والحمد لله على نصره وتوفيقه.
(2) .
سادسا: من وسائل الدعوة: إعطاء السلب للقاتل تشجيعا له:
_________
(1) انظر: الحديث رقم 17، الدرس الثالث، ورقم 28، الدرس الثامن.
(2) انظر: زاد المعاد في هدي خير العباد، لابن القيم، 3 / 171 - 189.

إن إعطاء السلب للقاتل من وسائل الدعوة التي تشجع المقاتل، وتزيد في قوته ونشاطه، وقد دل هذا الحديث على ذلك؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أعطى معاذ بن عمرو بن الجموح سلب أبي جهل؛ لكونه الذي قتله قتلا شرعيا يستحق به أخذ السلب.
(1) .
سابعا: من أساليب الدعوة: تطييب قلب المدعو:
_________
(1) انظر: الحديث رقم 134، الدرس الرابع.

تطييب القلوب من أعظم وسائل الدعوة؛ لما في ذلك من المصالح الدينية والدنيوية، وقد ثبت في هذا الحديث ما يدل على تطييب قلوب المدعوين، وذلك أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سأل معاذ ابن عفراء، ومعاذ بن عمرو بن الجموح عن قتل أبي جهل، فقال: "أيكما قتله؟"، قال كل واحد منهما: أنا قتلته، فقال: "هل مسحتما سيفيكما؟" قالا: لا، فنظر في السيفين، فقال: "كلاكما قتله" سلبه لمعاذ بن عمرو بن الجموح . وقد اشترك هذان الشابان في جراحة أبي جهل، لكن معاذ بن عمرو بن الجموح أثخنه أولا فاستحق السلب، وإنما قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: "كلاكما قتله، تطييبا لقلب الآخر، من حيث إنَّ له مشاركة في قتله، وإلا فالقتل الشرعي الذي يتعلق به استحقاق السلب، وهو الإِثخان وإخراجه عن كونه ممتنعا إنما وجد من معاذ بن عمرو بن الجموح، فلهذا قضى له بالسلب، وإنما أخذ السيفين؛ ليستدل بهما على حقيقة كيفية قتلهما، فعلم أن ابن الجموح أثخنه، ثم شاركه الثاني بعد ذلك وبعد استحقاقه السلب، فلم يكن له حق في السلب (1) ، وقد قيل: إن عبد الله بن مسعود رَضِيَ اللَّهُ عَنْهُ حز رأسه، وقتله، وقيل: قتله معوّذ، قال ابن حجر رحمه الله:
_________
(1) انظر: شرح النووي على صحيح مسلم، 12 / 307، وشرح الكرماني على صحيح البخاري، 13 / 113.

"فيحتمل أن يكون معاذ ابن عفراء شد عليه مع معاذ بن عمرو، وضربه بعد ذلك معوذ حتى أثبته، ثم حز رأسه ابن مسعود، فتجتمع الأقوال كلها" (1) ، والمقصود هنا هو تطييب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لقلب معاذ ابن عفراء رَضِيَ اللَّهُ عَنْهُ.
(2) .
ثامنا: أهمية الأخذ بالقرائن في إثبات الحقوق عند عدم البينة:
_________
(1) فتح الباري بشرح صحيح البخاري 7 / 296، وانظر: شرح الكرماني على صحيح البخاري 13 / 113.
(2) انظر: الحديث رقم 22، الدرس الثالث.

لا شك أن الأخذ بالقرائن في إثبات الحقوق عند عدم البينة من الأمور المهمة، فقد ثبت الحكم بذلك في هذا الحديث حينما حكم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بين معاذ ابن عفراء ومعاذ بن عمرو بن الجموح فيمن قتل أبا جهل فقال صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: "هل مسحتما سيفيكما؟" قالا: لا، فنظر في السيفين فقال: "كلاكما قتله، سلبه لمعاذ بن عمرو بن الجموح "، فقد ظهر للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن معاذ بن عمرو بن الجموح هو الذي أثخنه أولا؛ وهذا فيه إثبات الحقوق المالية بالقرائن؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ استدل بالدم الذي في السيف على مَنْ قَتَلَ أبا جهل وحكم له بالسلب. (1) وللحكم بالقرائن والاستدلال بالأمارات والفراسة أصل في القرآن الكريم، قال الله عزَّ وجلَّ: { وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ }{ وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ }{ فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ } (2) ، وهذا يؤكد أهمية الأخذ
_________
(1) انظر: منار القاري، شرح مختصر البخاري، لحمزة محمد قاسم، 4 / 134.
(2) سورة يوسف، الآيات: 26 - 28.

بالقرائن والله عزَّ وجلَّ أعلم.
(1) .
تاسعا: أهمية أسلوب التشبيه في الدعوة إلى الله عزَّ وجلَّ:
التشبيه له أهمية في الأساليب الدعوية؛ لما له من تقريب المعاني، وقد ظهر هذا الأسلوب في هذا الحديث؛ لقول عبد الرحمن بن عوف رَضِيَ اللَّهُ عَنْهُ في شأن معاذ ابن عفراء، ومعاذ بن عمرو بن الجموح رَضِيَ اللَّهُ عَنْهُ حينما قتلا أبا جهل : "فشدا عليه مثل الصقرين"، قال الحافظ ابن حجر رحمه الله: "شبههما به لما اشتهر عنه من الشجاعة، والشهامة، والإِقدام على الصيد؛ ولأنه إذا تشبث بشيء لم يفارقه حتى يأخذه" (2) ، وهذا يبين أهمية أسلوب التشبيه في الدعوة إلى الله عزَّ وجلَّ.
(3) .
عاشرا: أهمية المسارعة إلي الخيرات:
المسارعة إلى الخيرات من الصفات الحميدة التي ينبغي لكل مسلم أن يتصف بها، وخاصة الداعية إلى الله عزَّ وجلَّ، وقد دل هذا الحديث على ذلك؛ لأن معاذ ابن عفراء ومعاذ بن عمرو بن الجموح بادرا إلى السؤال عن أبي جهل؛ ليسرعا إلى قتله، ولهذا عندما أشير إليه شدّا عليه مثل الصقرين حتى قتلاه رَضِيَ اللَّهُ عَنْهُما.
(4) .
الحادي عشر: أهمية الغضب لله ولرسوله في حدود الحكمة:
_________
(1) انظر: الطرق الحكمية في السياسة الشرعية لابن القيم ص 3 - 13.
(2) فتح الباري بشرح صحيح البخاري، 7 / 308.
(3) انظر: الحديث رقم 18، الدرس الرابع، ورقم 9، الدرس الخامس.
(4) انظر: الحديث رقم 16، الدرس الثاني، ورقم30، الدرس الثاني.

لقد دل هذا الحديث على أهمية الغضب لله عزَّ وجلَّ ولرسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لقول كل واحد من: معاذ ابن عفراء، ومعاذ بن عمرو بن الجموح في أبي جهل : "أخبرت أنه يسب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والذي نفسي بيده لئن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منَّا" وشدا عليه مثل الصقرين فقتلاه غضبا لله ولرسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

ولا شك أن الغضبَ نوعان: غضب مذموم وهو الذي قال فيه رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: « ليس الشديد بالصُّرَعة، إنما الشديد الذي يملك نفسه عند الغضب » (1) ، وهو الذي أوصى بالابتعاد عنه لمن قال: « أوصني يا رسول الله"، فقال صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: "لا تغضب » وردد مرارا « لا تغضب » (2) ، أما النوع الثاني من أنواع الغضب فهو الغضب المحمود، الذي يكون من أجل الله عندما ترتكب حرماته أو تترك أوامره ويستهان بها، وهذا من علامات قوة الإِيمان، ولكن بشرط أن لا يخرج هذا الغضب عن حدود الحكمة، وقد كان رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يغضب لله إذا انتهكت محارمه، وكان لا ينتقم لنفسه، ولكن إذا انتهكت محارم الله لم يقم لغضبه شيء، ولم يضرب خادما، ولا امرأة، إلا أن يجاهد في سبيل الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وقد خدمه أنس بن مالك رَضِيَ اللَّهُ عَنْهُ عشر سنوات، « فما قال له: أفٍّ قط، ولا قال له لشيء فعله: لمَ فعلت كذا؟ ولا لشيء لم يفعله: ألا فعلت كذا؟ » (3) وهذا في الحقيقة هو عين الحكمة؛ لأن هذا الغضب لم يخرج عن حدود الحكمة التي هي في الحقيقة: الإِصابة في القول والفعل، كما قال مجاهد
_________
(1) متفق عليه: البخاري، 7 / 129، برقم 6114، ومسلم، 4 / 2014، برقم 2606، وتقدم تخريجه في الحديث رقم 35، الدرس الأول، ص 247.
(2) البخاري في كتاب الأدب، باب الحذر من الغضب، 7 / 130، برقم 6116.
(3) انظر: عدة حالات غضب فيها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لله عز وجل، في البخاري مع الفتح، كتاب الأدب، باب ما جوز من الغضب والشدة لأمر الله تعالى، 10 / 517 - 518، وجامع العلوم والحكم لابن رجب 1 / 361 - 371، ومختصر منهاج القاصدين، لأحمد بن عبد الرحمن بن قدامة المقدسي، ص 78 - 182، وأدب الدنيا والدين، لأبي الحسن الماوردي ص 214.

رحمه الله: "الحكمة: الإصابة" (1) ، كما رجح ذلك الإِمام ابن جرير رحمه الله في قوله عزَّ وجلَّ: { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } قال: "تأويل الكلام: يؤتي الله إصابة الصواب في القول والفعل من يشاء، ومن يؤته الله ذلك فقد آتاه خيرا كثيرا" (2) ، فالغضب لله عزَّ وجلَّ هو الذي يكون في موضعه، صوابا في القول والفعل. والله أعلم.
الثاني عشر: أهمية عدم احتقار الصغار في الأمور المهمة:
_________
(1) أخرجه سعيد بن منصور في سننه، 3 / 979، برقم 448، وابن جرير في التفسير «جامع البيان عن تأويل آي القرآن»، 5 / 577، برقم 6183.
(2) جامع البيان عن تأويل آي القرآن، 5 / 579.

لا شك أن الصغار يختلفون في قدراتهم العقلية والجسدية على حسب ما منَّ الله به على كل واحد منهم، فينبغي أن ينزلوا منازلهم على حسب أحوالهم، وقد ثبت في هذا الحديث ما فعله معاذ ابن عفراء ومعاذ بن عمرو بن الجموح رَضِيَ اللَّهُ عَنْهُما من قتل عمرو بن هشام - أبي جهل - فدل ذلك على أن الصغار لا يحتقرون فقد يكون الصغير خيرا من كثير من الكبار؛ قال الإِمام الكرماني رحمه الله في فوائد هذا الحديث: "وفي هذا الحديث المبادرة إلى الخيرات، والغضب لله ولرسوله، وأنه لا ينبغي أن يحتقر الصغار في الأمور الكبار" (1) ، ومن أهم العبادات بعد الشهادتين الصلاة وقد قدَّم بعض الصحابة من يؤمهم فيها وهو عمرو بن سلمة وكان أكثرهم قرآنا، وهو ابن سبع سنين أو ثمان سنين. (2) .
الثالث عشر: من صفات الداعية: التزام الأدب والتلطف ولين الكلام مع الكبير والصغير:
_________
(1) شرح الكرماني على صحيح البخاري 13 / 113.
(2) انظر: سنن النسائي، كتاب الإِمامة، باب إمامة الغلام قبل أن يحتلم، 2 / 80، برقم 789، وسنن أبي داود كتاب الصلاة باب من أحق بالإِمامة، 1 / 159، برقم 585، وصححه الألباني في إرواء الغليل. 1 / 127، وعزاه ابن حجر في بلوغ المرام إلى صحيح البخاري، فاطلعت على صحيح البخاري فلم أجده في نسختي ولعله في نسخة أخرى.

إن التزام الأدب، والتلطف، ولين الكلام من الصفات المهمة التي ينبغي للداعية أن يلتزم بها، وقد ظهر ذلك في هذا الحديث؛ لأن كلا من معاذ ابن عفراء، ومعاذ بن عمرو بن الجموح رَضِيَ اللَّهُ عَنْهُما قال لعبد الرحمن بن عوف رَضِيَ اللَّهُ عَنْهُ: "يا عمِّ هل تعرف أبا جهل ؟ "، فرد على كل واحد منهما: "نعم، ما حاجتك إليه يا ابن أخي"، وهذا فيه أدب الصغير مع الكبير بإنزاله منزلة العم، وأدب الكبير مع الصغير بإنزاله منزلة ابن الأخ، احتراما، وإكراما وتلطفا. (1) .
الرابع عشر: من أساليب الدعوة: التأكيد بالقسم:
دل هذا الحديث على أن من الأساليب المهمة التأكيد بالقسم عند الحاجة إليه؛ ولهذا قال كل من معاذ بن عمرو، ومعاذ ابن عفراء رَضِيَ اللَّهُ عَنْهُما في أبي جهل : "والذي نفسي بيده لئن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منا"، وهذا يؤكد أهمية التأكيد بالقسم.
(2) .
_________
(1) انظر: الحديث رقم 51، الدرس الثاني.
(2) انظر: الحديث رقم 10، الدرس الخامس، ورقم 14، الدرس الخامس.

174 - [3151]- حدثنا محمود بن غيلان : حدثنا أبو أسامة : حدثنا هشام قال: أخبرني أبي عن أسماء بنت أبي بكر (1) رضي الله عنهما قالت: « "كنت أنقل النوى من أرض الزبير التي أقطعه رسول الله صلى الله عليه وسلم على رأسي. وهي مني على ثلثي فرسخ ". » وقال أبو ضمرة عن هشام، عن أبيه: « "أن النبي صلى الله عليه وسلم أقطع الزبير أرضا من أموال بني النضير". »
_________
(1) تقدمت ترجمتها في الحديث رقم: 107 .

(1) وفي رواية: « "عن أسماء رضي الله عنها قالت: تزوجني الزبير وما له في الأرض من مال ولا مملوك، ولا شيء غير ناضح، وغير فرسه، فكنت أعلف فرسه وأستقي الماء، وأخرز غربه، وأعجن، ولم أكن أحسن أخبز، وكان يخبز جارات لي من الأنصار، وكن نسوة صدق، وكنت أنقل النوى من أرض الزبير التي أقطعه رسول الله صلى الله عليه وسلم على رأسي، وهي مني على ثلثي فرسخ، فجئت يوما والنوى على رأسي، فلقيت رسول الله صلى الله عليه وسلم ومعه نفر من الأنصار، فدعاني ثم قال: "إخ إخ " ليحملني خلفه، فاستحييت أن أسير مع الرجال، وذكرت الزبير وغيرته، وكان أغير الناس، فعرف رسول الله صلى الله عليه وسلم أني قد استحييت فمضى، فجئت الزبير فقلت: لقيني رسول الله صلى الله عليه وسلم وعلى رأسي النوى ومعه نفر من أصحابه، فأناخ؛ لأركب فاستحييت منه وعرفت غيرتك، فقال: والله لحملك النوى كان أشد علي من ركوبك معه. قالت: حتى أرسل إلي أبو بكر بعد ذلك بخادم يكفيني سياسة الفرس فكأنما أعتقني ". »
(2)
* شرح غريب الحديث:
_________
(1) [الحديث 3151] طرفه في كتاب النكاح، باب الغيرة، 6 / 191، برقم 5224. وأخرجه مسلم في كتاب السلام، باب جواز إرداف المرأة الأجنبية إذا أعيت في الطريق، 4 / 1716، برقم 2182 .
(2) من الطرف رقم: 5224 .

* " فرسخ " الفرسخ من المسافة المعلومة في الأرض مأخوذ منه، والفرسخ ثلاثة أميال أو ستة، سمي بذلك؛ لأن صاحبه إذا مشى قعد واستراح من ذلك كأنه سكن (1) وقيل: الفرسخ: ثلاثة أميال هاشمية، أو اثنا عشر ألف ذراع، أو عشرة آلاف.
(2) * " ناضح " الناضح، والنواضح: الإبل السواني التي يسقى عليها الزرع والنخل، واحدها: ناضح، وجمعها نواضح.
(3)
* " غربه " الغرب الدلو.
(4)
* " سياسة الفرس " أي القيام على الفرس بما يصلحه .
(5) * " الغيرة " أي الحمية والأنفة، يقال: رجل غيور، وامرأة غيور، بلا هاء؛ لأن فعولا يشترك فيه الذكر والأنثى.
(6)
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - مكانة الصحابيات وصبرهن على خدمة الأزواج.
2 - من صفات الداعية: الكرم.
3 - من صفات الداعية: التواضع.
4 - أهمية الحياء وعظم منزلته.
5 - من صفات الداعية: الغيرة المحمودة.
6 - من صفات الداعية: الحرص على صلة الأرحام.
7 - أهمية الصدق ومكانته.
8 - من صفات الداعية: الرحمة.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: مكانة الصحابيات وصبرهن على خدمة الأزواج:
_________
(1) لسان العرب، لابن منظور، باب الخاء، فصل الفاء، 3 / 44 .
(2) القاموس المحيط، للفيروز آبادي، باب الخاء، فصل الفاء، ص 329 .
(3) انظر: تفسير غريب ما في الصحيحين، للحميدي، ص 208، ص 567 .
(4) انظر: تفسير غريب ما في الصحيحين للحميدي ص 568 والنهاية في غريب الحديث والأثر، لابن الأثير، باب الغين مع الراء، مادة: «غرب » 3 / 351 .
(5) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع الواو، مادة: «سوس» 2 / 421 .
(6) انظر: المرجع السابق، باب الغين مع الياء، مادة «غير»، 3 / 401 .

إن نساء الصحابة رضي الله عنهم كن مجاهدات عاملات في خدمة الأزواج، صابرات على المشقة والتعب ابتغاء وجه الله عز وجل، ومما يدل على ذلك ما فعلته أسماء بنت أبي بكر رضى الله عنهما، من العمل العظيم في خدمة الزوج الشجاع الزبير بن العوام رضي الله عنه، فقد كانت تنقل النوى من أرض بعيدة عن منزلها، وتخرز الغرب، وتستقي الماء، وتعجن وكل ذلك بيدها، والحمل على ظهرها ورأسها، وهذا يدل على قوة عزيمتها، ورغبتها فيما عند الله عز وجل.
(1)
ثانيا: من صفات الداعية: الكرم:
الكرم من الصفات الحميدة؛ ولهذا اتصف به رسول الله صلى الله عليه وسلم، وقد دل هذا الحديث على ذلك؛ لأنه صلى الله عليه وسلم أقطع الزبير أرضا، وهذا غيض من فيض من كرم رسول الله صلى الله عليه وسلم، فينبغي لكل مسلم أن ينهج منهجه، ويسلك طريقه صلى الله عليه وسلم.
(2) ثالثا: من صفات الداعية: التواضع:
_________
(1) انظر: شرح النووي على صحيح مسلم، 14 / 415، وفتح الباري لابن حجر، 6 / 252، 9 / 319 .
(2) انظر: الحديث رقم 35، الدرس الثالث .

ظهر في هذا الحديث تواضع النبي صلى الله عليه وسلم، وحسن خلقه مع أصحابه؛ فقد رأى أسماء بنت أبي بكر تحمل النوى على رأسها من أرض الزبير البعيدة عن منزلها، فدعاها صلى الله عليه وسلم ثم قال: « إخ إخ » لراحلته؛ لتبرك فيحمل أسماء عليها خلفه، كما كان يردف أصحابه خلفه مرارا لا تحصر، وهذا يدل على عظم تواضعه صلى الله عليه وسلم.
(1)
رابعا: أهمية الحياء وعظم منزلته:
_________
(1) انظر: الحديث رقم 62، الدرس الثالث .

لا شك أن الحياء مهم وخاصة للمرأة، وقد دل هذا الحديث على عظم حياء أسماء بنت أبي بكر رضي الله عنها؛ لأنها عندما أناخ رسول الله صلى الله عليه وسلم راحلته لتركب خلفه استحيت رضي الله عنها ولم تركب، قالت: « "فاستحييت أن أسير مع الرجال » ، وقالت: « فعرف رسول الله صلى الله عليه وسلم أني قد استحييت فمضى » ، وهذا يؤكد أهمية الحياء (1) ولهذا قال صلى الله عليه وسلم: « الإيمان بضع وسبعون شعبة (2) والحياء شعبة من الإيمان » (3) وفي رواية لمسلم : « الإيمان بضع وسبعون أو بضع وستون شعبة، فأولها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان » . (4) وعن عمران بن حصين رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « الحياء لا يأتي إلا بخير » (5) ولأهمية الحياء عده النبي صلى الله عليه وسلم من شرائع الأنبياء التي لم تنسخ، بل يكون إلى يوم القيامة (6) فعن أبي مسعود رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم: « إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح (7) . فاصنع ما شئت » (8) وأعظم من ذلك دلالة أن هذا الحياء من أخلاق النبي صلى الله عليه وسلم، فعن أبي سعيد رضي الله عنه: « كان النبي صلى
_________
(1) انظر: مختصر شعب الإيمان للبيهقي، اختصره الإمام عمر بن عبد الرحمن القزويني، ص 110، والتوضيح والبيان لشجرة الإيمان، لعبد الرحمن بن ناصر السعدي.، ص 9-38 .
(2) البضع: ما بين الثلاث إلى عشر، وقيل ما بين الثلاث إلى تسع. شرح النووي على صحيح مسلم 1 / 363 .
(3) متفق عليه من حديث أبي هريرة رضي الله عنه: البخاري، كتاب الإيمان، باب أمور الإيمان، 1 / 10، برقم 9، ومسلم، كتاب الإيمان، باب بيان عدد شعب الإيمان وأفضلها وأدناها، 1 / 63، برقم 35، واللفظ له .
(4) مسلم، كتاب الإيمان، باب بيان عدد شعب الإيمان، 1 / 63، برقم 35 .
(5) متفق عليه: البخاري، كتاب الأدب، باب الحياء، 7 / 130، برقم 6117، ومسلم، كتاب الإيمان، باب بيان عدد شعب الإيمان، 1 / 64، برقم 37 وفي لفظ له: «الحياء كله خير» .
(6) انظر: جامع الأصول، لابن الأثير، 3 / 621 .
(7) إذا لم تستح فاصنع ما شئت: هذا له تفسيران: المعنى الأول المشهور: إذا لم تستح من العيب ولم تخش العار مما تفعله فافعل ما تحدثك به نفسك من أغراضها سواء كان حسنا أو قبيحا، وهذا لفظه أمر. ومعناه: توبيخ وتهديد. والمعنى الثاني: إذا كنت من أفعالك آمنا أن تستحي منها فاصنع منها ما شئت، كأنه يقول: إذا كنت في أفعالك جاريا على سنن الصواب، فافعل منها ما شئت، جامع الأصول من أحاديث الرسول صلى الله عليه وسلم، لابن الأثير، 3 / 621، وانظر: شرح الأربعين النووية، للإمام ابن دقيق العيد، ص 62 .
(8) البخاري، في كتاب أحاديث الأنبياء، باب 40 / 183 ، برقم 3483 .

الله عليه وسلم أشد حياء من العذراء (1) في خدرها، وكان إذا كره شيئا عرفناه في وجهه » (2) فينبغي للدعاة إلى الله عز وجل أن يلتزموا الحياء الذي يحبه الله عز وجل؛ وليعلم أن الحياء الذي يمنع من العلم أو من الأمر بالمعروف والنهي عن المنكر ليس حياء، وإنما هو من الضعف والخور، والجبن، والله المستعان.
خامسا: من صفات الداعية: الغيرة المحمودة:
_________
(1) العذراء: البكر، والخدر: هو الموضع الذي تصان فيه من الأعين. جامع الأصول لابن الأثير، 3 / 622 .
(2) متفق عليه: البخاري، كتاب الأدب، باب الحياء، 7 / 130، برقم 6119، ومسلم، كتاب الفضائل، باب كثرة حيائه صلى الله عليه وسلم، 4 / 1809، برقم 2320، واللفظ له .

إن الغيرة المحمودة هي التي تبعث على القيام بالواجبات وتنفر من المحرمات، وقد ظهر في هذا الحديث أن الغيرة من الصفات الحميدة التي ينبغي أن يتصف بها الداعية، قالت أسماء رضي الله عنها: « فاستحييت أن أسير مع الرجال، وذكرت الزبير وغيرته وكان أغير الناس » ، ويؤكد ذلك ما صح في مدح الغيرة، فعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا أحد أغير من الله؛ ولذلك حرم الفواحش ما ظهر منها وما بطن، ولا أحد أحب إليه المدح من الله؛ ولذلك مدح نفسه، [ وليس أحد أحب إليه العذر من الله، من أجل ذلك أنزل الكتاب وأرسل الرسل ] » ، ". (1) وعن المغيرة بن شعبة رضي الله عنه قال: « قال سعد بن عبادة رضي الله عنه: لو رأيت رجلا مع امرأتي لضربته بالسيف غير مصفح عنه (2) فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: "أتعجبون من غيرة سعد؛ فوالله لأنا أغير منه، والله أغير مني، من أجل غيرة الله حرم الفواحش ما ظهر منها وما بطن، ولا شخص أغير من الله، ولا شخص أحب إليه العذر من الله، ومن أجل ذلك بعث الله المرسلين مبشرين ومنذرين، ولا شخص أحب إليه المدحة من الله، ومن أجل ذلك وعد الله الجنة » (3) وعن أبي هريرة رضي
_________
(1) متفق عليه: البخاري، كتاب التفسير، سورة الأنعام، باب قوله وعلى الذين هادوا حرمنا كل ذي ظفر ، 5 / 231، برقم 4634، ومسلم، كتاب التوبة، باب غيرة الله تعالى وتحريم الفواحش، 4 / 2114، برقم 2760، واللفظ له .
(2) غير مصفح: أي يضربه بحد السيف لا بعرضه. جامع الأصول لابن الأثير، 8 / 433 .
(3) متفق عليه: البخاري، كتاب التوحيد، باب قول النبي صلى الله عليه وسلم: «لا شخص أغير من الله »، 8 / 220، برقم 7416، ومسلم، كتاب اللعان، 2 / 1136 ، برقم 1499 .

الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إن الله يغار، وإن المؤمن يغار، وغيرة الله أن يأتي المؤمن ما حرم [الله] عليه » (1) ومما يؤكد غيرة الله على محارمه ما روته عائشة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « يا أمة محمد، ما أحد أغير من الله أن يرى عبده أو أمته يزني، يا أمة محمد لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا » .
(2) وقد ذكر الإمام ابن القيم رحمه الله: أن الغيرة نوعان: غيرة من الشيء، وغيرة على الشيء، والغيرة من الشيء: كراهة مزاحمته ومشاركته لك في محبوبك، والغيرة على الشيء: شدة حرصك على المحبوب أن يفوز به غيرك دونك أو يشاركك في الفوز به.
والغيرة أيضا نوعان: غيرة العبد من نفسه على نفسه، كغيرته من نفسه على قلبه، ومن تفرقه على جمعيته، ومن إعراضه على إقباله، ومن صفاته المذمومة على صفاته المحمودة، وهذه الغيرة خاصية النفس الشريفة الذكية، وما للنفس الدنية المهينة فيها نصيب.
_________
(1) متفق عليه: البخاري، كتاب النكاح، باب الغيرة، 6 / 191 ، برقم 5223، ومسلم، كتاب التوبة، باب غيرة الله تعالى وتحريم الفواحش، 4 / 2114، برقم 2761، واللفظ لمسلم، وما بين المعكوفين من صحيح البخاري .
(2) البخاري، كتاب النكاح، باب الغيرة، 6 / 191، برقم 5221 .

ثم الغيرة أيضا نوعان: غيرة الله على عبده، وغيرة العبد لربه لا عليه، فأما غيرة الرب على عبده، فهي أن لا يجعله للخلق عبدا، بل يتخذه عز وجل لنفسه وحده عبدا. وغيرة العبد لربه نوعان، أيضا: غيرة من نفسه وغيرة من غيره، فالتي من نفسه: أن لا يجعل شيئا من أعماله، وأقواله، وأحواله، وأوقاته، وأنفاسه لغير ربه، والتي من غيره: أن يغضب لمحارمه عز وجل إذا انتهكها المنتهكون، ولحقوقه إذ ا تهاون بها المتهاونون. (1) فينبغي للداعية أن يتصف بالغيرة التي يحبها الله عز وجل، ويدعو الناس إليها ويحثهم عليها، ويحذرهم من محارم الله عز وجل؛ لأن الله يغار وغيرته لا تشبه غيرة أحد من خلقه؛ فإنه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } ، والله الموفق للصواب.
سادسا: من صفات الداعية: الحرص على صلة الأرحام:
_________
(1) انظر: مدارج السالكين، لابن القيم، 3 / 43 .

دل هذا الحديث على أن من الصفات الحميدة الحرص على صلة الأرحام؛ لأن أبا بكر رضي الله عنه أحسن إلى بنته أسماء رضي الله عنها فأرسل إليها خادما يكفيها الفرس وما يحتاج إليه؛ ولهذا قالت رضي الله عنها: " . . . « حتى أرسل إلي أبو بكر بعد ذلك بخادم يكفيني سياسة الفرس، فكأنما أعتقني » ، وقد تأثرت رضي الله عنها بهذه الصلة حتى قالت: « فكأنما أعتقني » ، وهذا يؤكد ويحث على العناية بالأرحام وصلتهم؛ لما في ذلك من الثواب العظيم، والأجر الكبير؛ ولأهمية صلة الرحم ألزم الله بها كل مسلم ومسلمة لنصوص كثيرة وفوائد عظيمة منها ما يأتي: 1- أمر الله عز وجل بصلة الأرحام فقال: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا } ، (1) وقال الله عز وجل: { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا } (2) ، وقال سبحانه: {
_________
(1) سورة النساء، الآية :36 ، وانظر: أحكام القرآن لعماد الدين الطبري الهراس، 2 / 371 .
(2) سورة الإسراء، الآية : 26

فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) ، وقال عز وجل: { يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ } (2)
_________
(1) سورة الروم، الآية : 38
(2) سورة البقرة، الآية : 215 .

2 - صلة الأرحام يزيد الله بها في العمر، ويبسط في الرزق، ويصل من وصلها، وهي من أسباب المحبة بين الأهل والأقارب، فعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « من أحب أن يبسط له في رزقه، وينسأ له في أثره (1) فليصل رحمه » (2) وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال لها: « إنه من أعطي حظه من الرفق فقد أعطي حظه من خير الدنيا والآخرة، وصلة الرحم، وحسن الخلق وحسن الجوار، يعمران الديار، ويزيدان في الأعمار » . (3) وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: « تعلموا من أنسابكم ما تصلون به أرحامكم؛ فإن صلة الرحم محبة في الأهل، مثراة في المال، منسأة (4) في الأثر » (5) وعن جبير بن مطعم رضي الله عنه أنه سمع عمر بن الخطاب رضي الله عنه يقول على المنبر: "تعلموا أنسابكم، ثم صلوا أرحامكم، والله إنه ليكون بين الرجل وبين أخيه الشيء، ولو يعلم الذي بينه وبينه من داخلة الرحم (6) لأوزعه ذلك عن انتهاكه " (7) وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « اعرفوا أنسابكم تصلوا أرحامكم، فإنه لا قرب لرحم إذا قطعت وإن كانت قريبة، ولا بعد لها إذا وصلت وإن كانت بعيدة
_________
(1) ينسأ له في أثره: أي يؤخر له في أجله، وبسط الرزق: توسيعه وكثرته، وقيل: البركة فيه. وأما التأخير في الأجل، فقيل: هذه الزيادة بالبركة في عمره والتوفيق للطاعات، وعمارة أوقاته بما ينفعه في الآخرة، وصيانتها عن الضياع في غير ذلك، ورجحه النووي. وقيل: إن التأجيل في العمر بالنسبة لما يظهر للملائكة وفي اللوح المحفوظ ونحو ذلك، فيظهر لهم أن عمره ستون سنة مثلا، فإن وصل رحمه زيد له أربعون سنة وقد علم الله عز وجل ما سيقع من ذلك وقدره. انظر: شرح النووي على صحيح مسلم، 16 / 349 .
(2) متفق عليه: البخاري، كتاب الأدب، باب من بسط له في الرزق بصلة الرحم، 7 / 96، برقم 5986، ومسلم كتاب البر والصلة، والآداب، باب صلة الرحم وتحريم قطيعتها، 4 / 1982 ، برقم 2557 .
(3) مسند الإمام أحمد، 6 / 159، وتقدم تخريجه في الحديث رقم 76، الدرس الثالث، ص 462 .
(4) قال الترمذي في سننه منسأة في الأثر، يعني زيادة في العمر، 4 / 351 .
(5) أخرجه الترمذي، كتاب البر والصلة، باب ما جاء في تعليم النسب، 4 / 351، برقم 1979 ، وأحمد في المسند، 2 / 374، والحاكم وصححه ووافقه الذهبي 4 / 161، وقال الألباني في سلسلة الأحاديث الصحيحة، برقم 276: «إسناده جيد، ورجاله ثقات» .
(6) داخلة الراحم: علامة القرابة. فضل الله الصمد في توضيح الأدب المفرد، لفضل الله الجيلاني 1 / 155 .
(7) أخرجه البخاري في الأدب المفرد في باب: تعلموا من أنسابكم ما تصلون به أرحامكم، ص 39، برقم 72، وحسن إسناده الألباني في صحيح الأدب المفرد ص 55 .

» (1) وزاد البخاري في الأدب المفرد موقوفا على ابن عباس رضي الله عنهما : « . . . وكل رحم آتية يوم القيامة أمام صاحبها تشهد له بصلة إن كان وصلها، وعليه بقطيعة إن كان قطعها » .
(2) 3 - صلة الأرحام من أسباب دخول الجنة، فعن أبي أيوب الأنصاري رضي الله عنه « أن رجلا قال يا رسول الله أخبرني بعمل يدخلني الجنة، فقال صلى الله عليه وسلم: "تعبد الله لا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصل الرحم » (3) وعن عبد الله بن سلام رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « أيها الناس، أفشوا السلام، وأطعموا الطعام، وصلوا الأرحام، وصلوا بالليل والناس نيام تدخلوا الجنة بسلام » .
_________
(1) أخرجه الحاكم وصححه ووافقه الذهبي 4 / 161، وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 277 .
(2) الأدب المفرد ص 39، وصححه الألباني في صحيح الأدب المفرد ص 56، وقال في سلسلة الأحاديث الصحيحة برقم 277 في هذه الزيادة: «وهذا سند على شرط البخاري في صحيحه، ولكنه موقوف بيد أن من رفعه ثقة حجة وهو الإمام الطيالسي وزيادة الثقة مقبولة» .
(3) البخاري، كتاب الأدب، باب فضل صلة الرحم، 7 / 95، برقم 5983 .

(1) 4 - صلة الرحم من أسباب النجاة من العقوبة؛ لأن قطيعة الرحم تسبب العقوبة، في الدنيا والآخرة، فعن أبي بكرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: « ما من ذنب أجدر أن يعجل الله لصاحبه العقوبة في الدنيا مع ما يدخر له في الآخرة: من البغي وقطيعة الرحم » (2) وعن جبير بن مطعم رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « لا يدخل الجنة قاطع » (3) يعني قاطع رحم (4) وعن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: « إن الله خلق الخلق حتى إذا فرغ منهم قامت الرحم فقالت: "هذا مقام العائذ بك من القطيعة". قال: "نعم، أما ترضين أن أصل من وصلك، وأقطع من قطعك؛ " قالت: بلى يا رب، قال: "فهو لك "، ثم قال رسول الله صلى الله عليه وسلم: اقرؤوا إن شئتم: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ }{ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ }{ أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا }» ، (5) وعن عائشة رضي الله عنها قالت، قال رسول الله صلى الله عليه وسلم: « الرحم معلقة بالعرش
_________
(1) أخرجه ابن ماجه برقم: 3251، والترمذي برقم: 2485، وأحمد في المسند 1 / 165، وتقدم تخريجه في الدرس الثالث من الحديث رقم 133، ص 773 .
(2) أبو داود، كتاب الأدب، باب في النهي عن البغي، 4 / 276، برقم 4902، والترمذي، كتاب صفة القيامة، باب: حدثنا علي بن حجر، 4 / 664، برقم 2511، وقال: «هذا حديث حسن صحيح، وأخرجه البخاري في الأدب المفرد، باب عقوبة قاطع الرحم في الدنيا، 1 / 147، برقم 67، وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 917 ، 976. وصحيح الأدب المفرد ص 53 .
(3) متفق عليه: البخاري، كتاب الأدب، باب إثم القاطع 7 / 95، برقم 5984، ومسلم، كتاب البر والصلة، باب صلة الرحم وتحريم قطيعتها، 4 / 1981 ، برقم 2556 .
(4) من رواية مسلم المتقدمة برقم 2556 .
(5) متفق عليه: البخاري، كتاب الأدب، باب من وصل وصله الله، 7 / 96، برقم 5987، ومسلم، كتاب البر والصلة، باب صلة الرحم وتحريم قطيعتها، 4 / 1980، برقم 2554، والآيات من سورة محمد 22- 24 .

تقول: من وصلني وصله الله، ومن قطعني قطعه الله » . (1) وعن عبد الرحمن بن عوف رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: « قال الله عز وجل أنا الرحمن، وأنا خلقت الرحم، وشققت لها من اسمي، فمن وصلها وصلته، ومن قطعها بتته » .
_________
(1) مسلم، كتاب البر والصلة، باب صلة الرحم وتحريم قطيعتها، 4 / 1981 ، برقم 2556 .

(1) 5 - صلة الرحم الكاملة التي تحصل بها الإعانة هي أن المسلم يصل من قطعه، فعن أبي هريرة رضي الله عنه: « أن رجلا قال: يا رسول الله، إن لي قرابة أصلهم ويقطعوني، وأحسن إليهم ويسيئون إلي، وأحلم عنهم ويجهلون علي، فقال: "لئن كنت كما قلت فكأنما تسفهم المل (2) ولا يزال معك من الله ظهير عليهم (3) ما دمت على ذلك ". » (4) وعن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: « ليس الواصل بالمكافئ، ولكن الواصل الذي إذا قطعت رحمه وصلها » (5) والمراد بالواصل في هذا الحديث: الكامل؛ فإن المكافأة نوع صلة، ولا يلزم من نفي الوصل ثبوت القطع، فهم ثلاث درجات: واصل، ومكافئ، وقاطع، فالواصل من يعطي ويتفضل ولا يتفضل عليه، والمكافئ الذي لا يزيد في الإعطاء على ما يأخذ، والقاطع الذي يأخذ ولا يعطي، ويتفضل عليه ولا يتفضل، وكما تقع المكافأة بالصلة من الجانبين كذلك تقع بالمقاطعة من الجانبين، فمن بدأ بالوصل فحينئذ هو الواصل .
_________
(1) البخاري في الأدب المفرد، باب فضل صلة الرحم، ص 33، برقم 53، بلفظه، وأبو داود، في كتاب الزكاة، باب في صلة الرحم، 2 / 133، برقم 1694، والترمذي، وصححه في كتاب البر والصلة، باب ما جاء في قطيعة الرحم، 4 / 315، برقم 1907، وصححه الألباني في سلسلة الأحاديث الصحيحة برقم: 520، وصحيح الأدب المفرد ص 49 .
(2) المل: هو الرماد الحار، شرح النووي على صحيح مسلم، 16 / 350 .
(3) الظهير: المعين الدافع لأذاهم. انظر: المرجع السابق 16 / 350 .
(4) مسلم، كتاب البر والصلة، باب صلة الرحم وتحريم قطيعتها، 4 / 1982، برقم 2558 .
(5) البخاري، كتاب الأدب، باب ليس الواصل بالمكافئ، 7 / 97، برقم 5991 .

انظر: فتح الباري لابن حجر، 10 / 424 . 6- الصدقة على ذي الرحم: اثنتان: صدقة وصلة، فعن سليمان بن عامر الضبي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « الصدقة على المسكين صدقة، والصدقة على ذي الرحم اثنتان: صلة وصدقة » .
(1) 7 - والرحم التي أمر بصلتها، هي كل ما يرتبط بقرابة سواء كانت من الأصول: كالآباء والأمهات وإن علوا، والفروع وإن نزلوا، والحواشي: من الإخوة والأخوات، والأعمام والعمات، والأخوال والخالات، كما دل على أصل ذلك حديث أبي هريرة رضي الله عنه قال: « قال رجل: يا رسول الله، من أحق بحسن الصحبة؛ قال: " أمك، ثم أمك، ثم أمك، ثم أبوك، ثم أدناك، أدناك » .
(2) وصلة الرحم أنواع على حسب الحاجة، فتكون بالنفقة لمن يحتاج ذلك، وتكون بالهدية، وبالتودد إليهم، وبالعون والإعانة على الحاجات، وبالنصيحة، وبدفع الضرر، وبالإنصاف معهم، وطلاقة الوجه، وبالعدل والقيام بالحقوق الواجبة، وبالدعاء، وبتفقد أحوالهم، والتغافل عن زلاتهم، والزيارة، وبالشفاعة الحسنة، والمعنى الجامع: إيصال ما أمكن من الخير، ودفع ما أمكن من الضرر.
_________
(1) أخرجه أحمد في مسنده، 2 / 17، 18، 214، والترمذي، 3 / 38، برقم 658، وتقدم تخريجه في الحديث رقم 7، الدرس الأول، ص 80 .
(2) متفق عليه: البخاري، 7 / 91، برقم 5971, ومسلم، 4 / 1974، برقم 2548، وتقدم تخريجه في الدرس الخامس، من الحديث رقم 114، ص 665 .

(1) ويجمع أنواع الصلة قول الله عز وجل: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } (2) ، فينبغي للداعية أن يعتني بالرحم ويصلها؛ فيكون قدوة حسنة، ويحض على ذلك ويدعو إليه بالقول والفعل. والله المستعان وعليه التكلان.
سابعا: أهمية الصدق ومكانته:
ظهر في هذا الحديث أن الصدق من الصفات الحميدة؛ ولهذا أثنت أسماء بنت أبي بكر على من اتصف به فقالت: « ولم أكن أحسن أخبز، وكان يخبز جارات لي من الأنصار، وكن نسوة صدق » ، وهذا يؤكد أهمية الصدق ومكانة أهل الصدق في القلوب.
(3)
ثامنا: من صفات الداعية: الرحمة:
_________
(1) انظر: فتح الباري لابن حجر، 10 / 418، وسبل السلام شرح بلوغ المرام للصنعاني 4 / 1533 وتوضيح الأحكام شرح بلوغ المرام، لعبد الله البسام، 6 / 244 .
(2) سورة النحل،الآية: 90
(3) انظر: الحديث رقم 7، الدرس الثالث، ورقم 9، الدرس الرابع، ورقم 35، الدرس الرابع .

دل هذا الحديث على صفة الرحمة؛ لأن النبي صلى الله عليه وسلم رحم أسماء بنت أبي بكر رضي الله عنهما وأشفق عليها من حمل النوى على رأسها، فأراد أن يحملها خلفه؛ لأن الزبير رضي الله عنه، قال حينما بلغه الخبر: « والله لحملك النوى كان أشد علي من ركوبك معه » ، قال الإمام النووي رحمه الله: "وفيه ما كان عليه صلى الله عليه وسلم من الشفقة على المؤمنين والمؤمنات، ورحمتهم ومواساتهم فيما أمكنه " (1) وهذا يؤكد أهمية الرحمة بالمؤمنين والمؤمنات.
(2)
_________
(1) شرح النووي على صحيح مسلم، 14 / 417 .
(2) انظر: الحديث رقم 5، الدرس الأول، ورقم 9، الدرس الثالث، ورقم 50، الدرس الرابع .

20 - باب ما يصيب من الطعام في أرض الحرب
175 - [3153]- حدثنا أبو الوليد : حدثنا شعبة، عن حميد بن هلال، عن عبد الله بن مغفل (1) رضي الله عنه قال: « كنا محاصرين قصر خيبر، فرمى إنسان بجراب فيه شحم، فنزوت لآخذه فالتفت فإذا النبي صلى الله عليه وسلم، فاستحييت منه » . (2)
_________
(1) عبد الله بن مغفل بن عبد غنم، وقيل: ابن عبد نهم بن عفيف المزني، وكان من أهل بيعة الرضوان، وقال: إني لممن رفع عن رسول الله صلى الله عليه وسلم أغصان الشجرة، سكن المدينة، ثم تحول إلى البصرة، وابتنى بها دارا قرب الجامع، وكان أحد البكائين الذين نزل فيهم قوله تعالى: وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ [سورة التوبة، الآية : 92] ، وكان أحد العشرة الذين بعثهم عمر بن الخطاب رضي الله عنه إلى البصرة يفقهون الناس، وهو أول من دخل مدينة تستر حين فتحها المسلمون، روى عن رسول الله صلى الله عليه وسلم ثلاثة وأربعين حديثا اتفق البخاري ومسلم على أربعة منها، وانفرد البخاري بحديث ومسلم بآخر، توفي بالبصرة سنة ستين، وقيل: سنة تسع وخمسين. انظر: تهذيب الأسماء واللغات للنووي 1 / 290، وسير أعلام النبلاء للذهبي 2 / 483 .
(2) [الحديث 3153] طرفاه في: كتاب المغازي، باب غزوة خيبر، 5 / 92، برقم 4214 وكتاب الذبائح والصيد، باب ذبائح أهل الكتاب وشحومها من أهل الحرب وغيرهم، 6 / 281، برقم 5508. وأخرجه مسلم في كتاب الجهاد والسير، باب جواز الأكل من طعام الغنيمة في دار الحرب، 3 / 1393، برقم 1772 .

176- [3154]- حدثنا مسدد : حدثنا حماد بن زيد، عن أيوب، عن نافع، « عن ابن عمر (1) قال: "كنا نصيب في مغازينا العسل والعنب، فنأكله ولا نرفعه ". »

* شرح غريب الحديثين :
* " جراب " الجراب: وعاء من جلد يحفظ فيه الزاد.
(2)
* " فنزوت " أي وثبت وأسرعت.
(3)
* الدراسة الدعوية للحديثين: في هذين الحديثين دروس وفوائد دعوية، منها: 1- من خصائص الإسلام: التيسير ورفع الحرج.
2 - من صفات الداعية: توقير النبي صلى الله عليه وسلم وإجلاله.
3 - من صفات الداعية: الحياء.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من خصائص الإسلام: التيسير ورفع الحرج:
_________
(1) تقدمت ترجمته في الحديث رقم 1 .
(2) تقدم في شرح غريب الحديث رقم 141، ص 814 .
(3) تفسير غريب ما في الصحيحين، للحميدي ص 64 .

التيسير ورفع الحرج من خصائص الإسلام، وقد دل هذان الحديثان على ذلك؛ لأن بعض الصحابة رضي الله عنهم كانوا يأكلون من الغنيمة قبل القسم على قدر الحاجة: من الشحم، والعسل، والعنب، والطعام اليسير، ولم ينكر عليهم النبي صلى الله عليه وسلم، فدل على جواز مثل ذلك، ويسر الإسلام وسماحته. ونقل النووي رحمه الله: "إجماع العلماء على جواز أكل طعام الحربيين ما دام المسلمون في دار الحرب، فيأكلون منه قدر حاجتهم، ويجوز بإذن الإمام وبغير إذنه "، (1) وقال الإمام ابن القيم رحمه الله: لا أعلم خلافا بين الفقهاء أن الطعام لا يخمس، في جملة ما يخمس من الغنيمة، وأن لواجده أكله ما دام الطعام في حد القلة، وعلى قدر الحاجة، ما دام صاحبه مقيما في دار الحرب " (2) وهذا يبين أن من خصائص الإسلام التيسير ورفع الحرج، والحمد لله.
(3) ثانيا: من صفات الداعية: توقير النبي صلى الله عليه وسلم وإجلاله:
_________
(1) انظر: شرح النووي على صحيح مسلم 12 / 345 .
(2) تهذيب السنن، 4 / 34، وانظر: القواعد في الفقه الإسلامي، لابن رجب، ص 199 .
(3) انظر: الحديث رقم 1، الدرس الخامس، ورقم 32، الدرس الأول .

الصحابة رضي الله عنهم كانوا يوقرون النبي صلى الله عليه وسلم، ويجلونه، إكراما، وتعظيما، ومحبة، وقد دل الحديث الأول من هذين الحديثين على ذلك؛ لقول عبد الله بن مغفل رضي الله عنه: « كنا محاصرين قصر خيبر، فرمى إنسان بجراب فيه شحم، فنزوت لآخذه، فالتفت فإذا النبي صلى الله عليه وسلم فاستحييت منه » ، قال العلامة العيني رحمه الله: "وفيه إشارة إلى ما كانوا عليه من توقير النبي صلى الله عليه وسلم، ومن الإعراض عن خوارم المروءة".
(1) فينبغي لكل مسلم أن يحترم النبي صلى الله عليه وسلم ويوقره، وينصره في حياته وبعد موته بنشر سنته والذب عن دينه، والدعوة إليه. قال الله عز وجل: { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ } ، (2) وقال عز وجل: { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } (3) ، وهذا يبين أهمية احترام النبي صلى الله عليه وسلم، وتعظيمه وإنزاله منزلته صلى الله عليه وسلم (4)
ثالثا: من صفات الداعية: الحياء:
_________
(1) عمدة القاري شرح صحيح البخاري، 15 / 76 .
(2) سورة الفتح، الآية : 9، وانظر: تفسير الطبري «جامع البيان عن تأويل آي القران »، 22 / 207 .
(3) سورة الحجرات، الآية :1
(4) انظر: الحديث رقم 156، 157، الدرس الأول .

إن الحياء من الصفات المهمة العظيمة التي ينبغي للداعية العناية بها، وقد ظهرت هذه الصفة في هذا الحديث في قول عبد الله بن مغفل رضي الله عنه: « فنزوت لآخذه، فالتفت فإذا النبي صلى الله عليه وسلم فاستحييت منه » ، وهذا يؤكد أهمية الحياء (1) وخاصة من أهل العلم والفضل، والله المستعان .
(2) * * *
_________
(1) انظر: شرح الكرماني على صحيح البخاري، 15 / 76، وفتح الباري لابن حجر، 6 / 256 .
(2) انظر: الحديث رقم 174، الدرس الرابع .

177 - [3155]- حدثنا موسى بن إسماعيل : حدثنا عبد الواحد : حدثنا الشيباني قال: « سمعت ابن أبي أوفى (1) رضي الله عنهما يقول: "أصابتنا مجاعة ليالي خيبر، فلما كان يوم خيبر وقعنا في الحمر الأهلية فانتحرناها، فلما غلت القدور نادى منادي رسول الله صلى الله عليه وسلم أكفئوا القدور فلا تطعموا من لحوم الحمر شيئا"، قال عبد الله : فقلنا إنما نهى النبي صلى الله عليه وسلم؛ لأنها لم تخمس. قال: وقال آخرون حرمها ألبتة. وسألت سعيد بن جبير فقال: حرمها ألبتة. » (2) وفي رواية: « لا تأكلوا من لحوم الحمر شيئا وأهريقوها"، قال ابن أبي أوفى فتحدثنا أنه إنما نهى عنها لأنها لم تخمس، وقال بعضهم: نهى عنها ألبتة؛ لأنها كانت تأكل العذرة » .
(3) وفي رواية: « نهى النبي صلى الله عليه وسلم عن لحوم الحمر » . (4)
* شرح غريب الحديث: * " العذرة " فناء الدار وناحيتها، ويطلق على الغائط الذي يلقيه الإنسان؛ لأنهم كانوا يلقون الغائط في أفنية الدور فسمي بالعذرة.
(5)
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من تاريخ الدعوة: ذكر زمن وقعة خيبر.
2 - من القواعد الدعوية: الأصل في الأشياء الإباحة.
_________
(1) تقدمت ترجمته في الحديث رقم: 3 .
(2) [الحديث 3155] أطرافه في: كتاب المغازي، باب غزوة خيبر، 5 / 93، برقم 4220 و 4222 و 4224 وكتاب الذبائح والصيد، باب لحوم الحمر الإنسية، 6 / 286، برقم 5526. وأخرجه مسلم في كتاب الصيد والذبائح، باب تحريم أكل لحوم الحمر الإنسية، 3 / 1538، برقم 1937 .
(3) من الطرف رقم: 4220 .
(4) من الطرف رقم: 5526 .
(5) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب العين مع الذال، مادة: «عذر» 3 / 199 .

3 - أهمية تفقد الإمام أحوال رعيته.
4 - من سنن الله عز وجل: الابتلاء والامتحان.
5 - أهمية الإسراع في تغيير المنكر وإزالته إذا ظهر.
6 - من موضوعات الدعوة: بيان تحريم الحمر الأهلية.
7 - من أصناف المدعوين: أهل الصلاح والتقوى.
8 - من وسائل الدعوة: إرسال الدعاة.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من تاريخ الدعوة: ذكر وقت غزوة خيبر:
ظهر في هذا الحديث الإشارة إلى غزوة خيبر في قول عبد الله بن أبي أوفى رضي الله عنه: « "أصابتنا مجاعة ليالي خيبر » ، ولا شك أن غزوة خيبر كانت بعد غزوة الحديبية، فبعد أن رجع رسول الله صلى الله عليه وسلم من غزوة الحديبية في نهاية السنة السادسة للهجرة، غزا غزوة خيبر في السنة السابعة على قول الجمهور، وقد نصر الله عز وجل رسوله وأصحابه على اليهود، وغنموا غنائم كثيرة.
(1) ثانيا: من القواعد الدعوية: الأصل في الأشياء الإباحة:
_________
(1) انظر: زاد المعاد، لابن القيم، 3 / 316 .

ظهر في هذا الحديث أن من القواعد الدعوية أن الأصل في الأشياء: من المآكل والمشارب، وأصناف الملابس: هو الإباحة، ولهذا أخذ الصحابة بهذا الأصل في غزوة خيبر، فأكلوا الحمر الإنسية؛ قال الحافظ ابن حجر رحمه الله أثناء ذكره لفوائد هذا الحديث: "الأصل في الأشياء الإباحة، لكون الصحابة أقدموا على ذبحها وطبخها، كسائر الحيوان، من قبل أن يستأمروا، مع توفر دواعيهم على السؤال عما أشكل " (1) وهذا يؤكد للداعية أن الأصل في العادات الإباحة؛ لأن الله خلق لنا جميع ما على الأرض، لننتفع به بجميع أنواع الانتفاعات، إلا ما حرمه الشارع علينا، أما العبادات فالأصل فيها الحظر إلا ما ورد عن الشارع تشريعه .
(2) فينبغي للداعية أن يراعي الأصول والضوابط الشرعية حتى لا يأمر بشيء أو ينهى عن شيء والحق خلافه؛ ولهذا قال العلامة السعدي رحمه الله:
والأصل في عاداتنا الإباحة ... حتى يجيء صارف الإباحة
وليس مشروعا من الأمور ... غير الذي في شرعنا مذكور
(3)
ثالثا: أهمية تفقد الإمام أحوال رعيته:
_________
(1) فتح الباري بشرح صحيح البخاري، 9 / 656 .
(2) انظر: الإحكام في أصول الأحكام لأبي محمد علي بن حزم 1 / 47، وإحكام الفصول في أحكام الأصول، للوليد بن سليمان بن خلف الباجي ص 681، وفتاوى ابن تيمية 1 / 342، ورسالة مختصرة في أصول الفقه، للعلامة عبد الرحمن بن ناصر السعدي ص 131، والقواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة له، ص 23 .
(3) رسالة في القواعد الفقهية للعلامة عبد الرحمن بن ناصر السعدي، ص 31 .

إن تفقد الإمام أو الأمير أحوال رعيته من الأمور المهمة، وقد دل هذا الحديث على ذلك؛ فإن النبي صلى الله عليه وسلم، بتفقده لأحوال أصحابه علم بأن بعضهم نحر الحمر وطبخها فنهاهم صلى الله عليه وسلم عن ذلك، قال عبد الله بن أبي أوفى رضي الله عنهما :". « . . فلما غلت القدور نادى منادي رسول الله صلى الله عليه وسلم: أكفئوا القدور فلا تطعموا من لحوم الحمر شيئا » ؛ ولهذا قال الإمام عبد الله بن أبي جمرة رحمه الله: "وفيه دليل على كثرة مشاهدته عليه [الصلاة] والسلام لشأن أصحابه، وما يزيد عليهم وما ينقص، والسؤال عن جميع أحوالهم، فعلى هذا فيجب على كل من كان راعيا على أي شيء استرعي دوام النظر إليه، والالتفات لما يزيد فيه وينقص، حتى يعلم ما حكم الله تعالى فيما يظهر من الزيادة والنقص فينفذه " (1) وقال الحافظ ابن حجر رحمه الله في ذكره لفوائد هذا الحديث: "ينبغي لأمير الجيش تفقد أحوال رعيته، ومن رآه فعل ما لا يسوغ في الشرع منعه، وأشاع منعه، إما بنفسه كأن يخاطبهم، وإما بغيره، بأن يأمر مناديا فينادي؛ لئلا يغتر به من رآه فيظنه جائزا" (2) وقد أوضح النبي صلى الله عليه وسلم أهمية العناية بالرعية فقال صلى الله عليه وسلم: «
_________
(1) بهجة النفوس، 3 / 167 .
(2) فتح الباري بشرح صحيح البخاري، 9 / 656 .

ألا كلكم راع وكلكم مسؤول عن رعيته: فالإمام الذي على الناس راع وهو مسؤول عن رعيته، والرجل راع على أهل بيته وهو مسؤول عن رعيته، والمرأة راعية على أهل بيت زوجها وولده وهي مسؤولة عنهم، والعبد راع على مال سيده وهو مسؤول عنه، ألا فكلكم راع وكلكم مسؤول عن رعيته » (1) ومما يؤكد أهمية العناية بالرعية ومراقبتهم، وإلزامهم بطاعة الله عز وجل قوله صلى الله عليه وسلم: « ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته إلا حرم الله عليه الجنة » (2) ومع الأمر بالعناية بالرعية ومراقبة أحوالهم أمر صلى الله عليه وسلم بالرفق بهم وعدم المشقة عليهم، فقال صلى الله عليه وسلم: « اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه، ومن ولي من أمر أمتي شيئا فرفق بهم فارفق به » .
(3) رابعا: من سنن الله عز وجل: الابتلاء والامتحان:
_________
(1) متفق عليه من حديث أبي هريرة رضي الله عنه: البخاري، كتاب الأحكام, باب قول الله تعالى: أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ [النساء: 59] ، 8 / 133 ، برقم 3138 ، ومسلم، كتاب الإمارة، باب فضيلة الإمام العادل وعقوبة الجائر والحث على الرفق بالرعية والنهي عن إدخال المشقة عليهم، 3 / 1459، برقم 1829 .
(2) متفق عليه: البخاري، 8 / 136، برقم 7151، ومسلم، 3 / 1460، برقم 1827، وتقدم تخريجه في الحديث رقم 136، الدرس الثالث، ص 789 .
(3) مسلم، 3 / 1458 ، برقم 1828، ونقدم تخريجه، في الحديث رقم 102، الدرس الخامس، ص 582 .

إن الله عز وجل يختبر عباده ويمتحنهم بالسراء والضراء، وباليسر والعسر، وقد دل هذا الحديث على أنه سبحانه ابتلى أولياءه أصحاب محمد صلى الله عليه وسلم بالجوع وهم يجاهدون في سبيله عز وجل، قال عبد الله بن أبي أوفى رضي الله عنهما: « "أصابتنا مجاعة ليالي خيبر » ، وهذا يؤكد ابتلاءه لعباده المؤمنين؛ ليعلم الصادق من الكاذب؛ ويرفع درجات الصابرين، أسأل الله لي ولجميع المسلمين العفو والعافية في الدنيا والآخرة.
(1) خامسا: أهمية الإسراع في إزالة المنكر وتغييره إذا ظهر:
دل هذا الحديث على أهمية الإسراع في إزالة المنكر، وتغييره إذا ظهر فعله؛ لقول عبد الله بن أبي أوفى رضي الله عنهما: « وقعنا في الحمر الأهلية فانتحرناها فلما غلت القدور نادى منادي رسول الله صلى الله عليه وسلم: أكفئوا القدور فلا تطعموا من لحوم الحمر شيئا » ، قال الإمام ابن أبي جمرة رحمه الله: "وفي هذا دليل على الإسراع في تغيير المنكر عند معاينته؛ لأن النبي صلى الله عليه وسلم لم يتركه حين رآه حتى غيره " (2) وهذا يؤكد على كل مسلم- وخاصة الدعاة إلى الله عز وجل- أهمية الإسراع في إزالة المنكر .
(3)
سادسا: من موضوعات الدعوة: بيان تحريم الحمر الأهلية:
_________
(1) انظر: الحديث رقم 9، الدرس الخامس، ورقم 66، الدرس الأول .
(2) بهجة النفوس، 3 / 168 .
(3) انظر: الحديث رقم 117، الدرس الثالث .

لا شك أن من الموضوعات المهمة بيان تحريم الحمر الأهلية لمن لا يعرف حرمتها من المدعوين؛ لأن النبي صلى الله عليه وسلم بين لمن نحرها وأراد أكلها أنها لا تحل، وأرسل رسوله فنادى: « لا تأكلوا من لحوم الحمر شيئا وأهريقوها » ، واختلف العلماء رحمهم الله في سبب النهي عن لحوم الحمر الأهلية لاختلاف الأدلة: فقيل: حرمت؛ لأنها لم تخمس، وقيل: لأنها كانت تأكل الجلة، وقيل: لأنها كانت تحمل الناس وهم بحاجة إليها، وقيل: لأنها رجس: أي نجس. قال الإمام ابن القيم رحمه الله: "وهذه أصح العلل "، ثم قال: "وما عدا هذه من العلل فإنما هي حدس وظن ممن قاله " (1) فينبغي للداعية أن يبين للناس ما حرم الله عليهم، والله الموفق للصواب.
سابعا: من أصناف المدعوين: أهل الصلاح والتقوى:
بين هذا الحديث أن من أصناف المدعوين: أهل الصلاح والتقوى؛ لأن النبي صلى الله عليه وسلم نهى أصحابه الذين نحروا الحمر الأهلية عن أكلها، بل أمر بإتلافها وإراقتها، وهم أفضل البشر بعد الأنبياء، فدل ذلك على أن كل إنسان من أهل الصلاح والتقوى قد يخفى عليه بعض العلم، فحينئذ يلزم تنبيهه وإرشاده، وتوجيهه؛ فإن المسلم مرآة أخيه، والله المستعان.
_________
(1) تهذيب السنن، 5 / 324 .

(1) ثامنا: من وسائل الدعوة: إرسال الدعاة:
إرسال الدعاة من الوسائل النافعة؛ ولهذا أرسل الرسول صلى الله عليه وسلم الرسل بالكتب، وأرسل الدعاة والمجاهدين، ومن ذلك ما ثبت في هذا الحديث من إرساله من ينادي في الناس بتحريم الحمر الأهلية، قال عبد الله بن أبي أوفى رضي الله عنهما: « فلما غلت القدور نادى منادي رسول الله صلى الله عليه وسلم: أكفئوا القدور فلا تطعموا من لحوم الحمر شيئا » ، فينبغي العناية بإرسال الدعاة لتعليم الناس الخير، وتحذيرهم من الشر، والله الهادي إلى سواء السبيل. (2)
_________
(1) انظر: الحديث رقم 71 الدرس السابع، ورقم 76، الدرس الرابع، ورقم 77، الدرس السادس عشر .
(2) انظر: الحديث رقم 66، الدرس الثالث، ورقم 90، الدرس الثاني، ورقم 92، الدرس الحادي عشر .

الفصل الرابع
58 - كتاب الجزية والموادعة
1 - باب الجزية والموادعة, مع أهل الذمة والحرب
وقول الله تعالى: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) ، يعني أذلاء. وما جاء في أخذ الجزية من اليهود والنصارى والمجوس والعجم، وقال ابن عيينة عن ابن أبي نجيح : قلت لمجاهد ما شأن أهل الشام عليهم أربعة دنانير، وأهل اليمن عليهم دينار؛ قال: جعل ذلك من قبل اليسار.
178 - [3156]- حدثنا علي بن عبد الله قال: حدثنا سفيان قال: سمعت عمرا قال: "كنت جالسا مع جابر بن زيد وعمرو بن أوس فحدثهما بجالة سنة سبعين- عام حج مصعب بن الزبير بأهل البصرة- عند درج زمزم قال: كنت كاتبا لجزء بن معاوية عم الأحنف ، فأتانا كتاب عمر بن الخطاب (2) قبل موته بسنة: فرقوا بين كل ذي محرم من المجوس. ولم يكن عمر أخذ الجزية من المجوس ".
_________
(1) سورة التوبة، الآية :29
(2) تقدمت ترجمته في الحديث رقم: 64 .

179- [3157]- حتى شهد عبد الرحمن بن عوف (1) « أن رسول الله صلى الله عليه وسلم أخذ الجزية من مجوس هجر » .
* شرح غريب الحديثين:
* " هجر " المقصود به هنا اسم بلد معروف بالبحرين، وهي قاعدتها، وقيل: هجر ناحية البحرين كلها (2) قال ياقوت الحموي رحمه الله "وهو الصواب " (3)
* الدراسة الدعوية للحديثين:
في هذين الحديثين دروس وفوائد دعوية، منها:
1 - من أساليب الدعوة: القصص.
2 - من وسائل الدعوة: إرسال الكتب والرسائل.
3 - من موضوعات الدعوة: إنكار المنكر إذا ظهر فعله.
4 - لا ينكر أن يغيب عن الداعية أو العالم الكبير ما علمه غيره.
5 - صفات الداعية: التثبت.
6 - من صفات الداعية: الانقياد للدليل الشرعي والعمل به.
7 - من أصناف المدعوين: المجوس.
8 - من وسائل الدعوة: أخذ الجزية من أهل الكتاب والمجوس.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من أساليب الدعوة: القصص:
_________
(1) تقدمت ترجمته في الحديث رقم: 82 .
(2) انظر: مشارق الأنوار للقاضي عياض، حرف الهاء مع الجيم، 2 / 275، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الهاء مع الجيم، مادة: (هجر)، 5 / 246 .
(3) معجم البلدان، لياقوت الحموي، باب الهاء، مادة: «هجر» 5 / 393 .

ظهر في هذا الحديث أن من أساليب الدعوة القصص؛ لأن بجالة بن عبدة التميمي التابعي الجليل (1) قص على جابر بن زيد أبي الشعثاء البصري وعمرو بن أوس الثقفي، وعمرو بن دينار يسمع، أنه كان كاتبا لجزء بن معاوية بن حصن بن عبادة التميمي التابعي عامل عمر بن الخطاب رضي الله عنه، على الأهواز، فأتاهم كتاب عمر بن الخطاب قبل موته بسنة، وفيه: "فرقوا بين كل ذي محرم من المجوس "، وهذا يبين أهمية القصص، وأنه مما يلفت انتباه القلوب والأذهان، فينبغي للداعية أن يعتني به عند الحاجة إليه.
(2)
ثانيا: من وسائل الدعوة: إرسال الكتب والرسائل:
إن إرسال الكتب والرسائل؛ لبيان الحق وإنكار الباطل من وسائل الدعوة المهمة: ولهذا كتب عمر بن الخطاب رضي الله عنه كتابا إلى جزء بن معاوية عامله على الأهواز وفيه: "فرقوا بين كل ذي محرم من المجوس "، وهذا فيه بيان لأهمية هذه الوسيلة؛ لما لها من الأهمية النافعة في إيصال الدعوة إلى المدعو، ونشرها.
(3)
ثالثا: من موضوعات الدعوة: إنكار المنكر إذا ظهر فعله:
_________
(1) انظر: تقريب التهذيب، لابن حجر، ص 163، وفتح الباري له، 6 / 260 .
(2) انظر: الحديث رقم 17، الدرس الثالث، ورقم 28، الدرس الثامن، ورقم 34، الدرس الثالث .
(3) انظر: الحديث رقم 66، الدرس الثالث، ورقم 90، الدرس الثاني، ورقم 92، الدرس الحادي عشر .

لا شك أن من الموضوعات المهمة إنكار المنكر، وتغييره بأي وسيلة مشروعة، وقد ظهر جليا في هذا الحديث إنكار عمر بن الخطاب رضي الله عنه على المجوس استحلالهم المحارم، فكتب كتابه إلى جزء بن معاوية عامله على الأهواز، وفيه: "فرقوا بين كل ذي محرم من المجوس "، قال الإمام الخطابي رحمه الله: "ولم يحملهم عمر على هذه الأحكام فيما بينهم وبين أنفسهم إذا خلوا، وإنما منعهم من إظهار ذلك للمسلمين، وأهل الكتاب لا يكشفون عن أمورهم التي يتدينون بها ويستعملونها فيما بينهم، إلا أن يترافعوا إلينا في الأحكام، فإذا فعلوا ذلك فإن على حاكم المسلمين أن يحكم فيهم بحكم الله المنزل، وإن كان ذلك في الأنكحة فرق بينهم وبين ذوات المحارم، كما يفعل ذلك في المسلمين " (1) وهذا يؤكد على المسلمين منع إظهار شعائر وعقائد الكفار بين المسلمين؛ لئلا يفتتن بها ضعفة المسلمين، ولا يُسأل عما أخفوه بينهم، ولم يظهروه في مجتمعات المسلمين.
(2)
رابعا: لا ينكر أن يغيب عن الداعية أو العالم الكبير ما علمه غيره:
_________
(1) معالم السنن، 4 / 251، وانظر: شرح الكرماني على صحيح البخاري 13 / 125 .
(2) انظر: الحديث رقم 117، الدرس الثالث، ورقم 177، الدرس الخامس .

إن الداعية أو العالم العظيم قد تخفى عليه بعض المسائل ويعرفها غيره من أهل العلم، كما خفي على عمر بن الخطاب رضي الله عنه « أن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر، حتى شهد عبد الرحمن بن عوف بذلك؛ » قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث: "وفي الحديث قبول خبر الواحد، وأن الصحابي الجليل قد يغيب عنه علم ما اطلع عليه غيره من أقوال النبي صلى الله عليه وسلم، وأحكامه، وأنه لا نقص عليه في ذلك " (1) وهذا يؤكد أهمية عدم انتقاد العلماء إذا فاتهم بعض العلم؛ لهذا السبب .
(2)
خامسا: من صفات الداعية: التثبت:
التثبت في الأمور وعدم العجلة من الصفات الحميدة التي ينبغي للداعية أن يتصف بها، وقد دل هذا الحديث على ذلك؛ لأن عمر بن الخطاب رضي الله عنه لم يعلم بأن النبي صلى الله عليه وسلم أخذ الجزية من المجوس، فلم يأخذها حتى شهد عبد الرحمن بن عوف رضي الله عنه: « أن رسول الله صلى الله عليه وسلم أخذ الجزية من مجوس هجر » ، وهذا فيه تثبت عمر رضي الله عنه وعدم عجلته حتى ثبت عنده الدليل.
(3)
سادسا: من صفات الداعية: الانقياد للدليل الشرعي والعمل به:
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 262 .
(2) انظر: الحديث رقم 77، الدرس الرابع عشر، ورقم 147، 148 ، الدرس الثاني .
(3) انظر: الحديث رقم 91، الدرس الثاني، ورقم 92، الدرس الخامس، ورقم 116، الدرس الخامس .

انقاد الفاروق عمر بن الخطاب رضي الله عنه للعلم الشرعي بدليله وعمل به رضي الله عنه، وذلك أن عبد الرحمن بن عوف رضي الله عنه شهد: « أن رسول الله صلى الله عليه وسلم أخذ الجزية من مجوس هجر » فأخذها عمر رضي الله عنه انقيادا للدليل الشرعي؛ قال الإمام ابن عبد البر رحمه الله: "وفيه انقياد العالم للعلم حيث كان " (1) وهذا يؤكد أهمية الانقياد للأدلة الشرعية.
(2)
سابعا: من أصناف المدعوين: المجوس:
إن المجوس من أصناف المدعوين الذين ينبغي للداعية أن يعتني بدعوتهم إن وجدوا؛ لأن النبي صلى الله عليه وسلم أخذ منهم الجزية، وهذا دليل على أنه صلى الله عليه وسلم قد دعاهم إلى الإسلام، فلم يدخلوا ووافقوا على دفع الجزية، وهذا يؤكد أهمية العناية بهم ودعوتهم إلى الله عز وجل على حسب أحوالهم؛ ولهذا أخذ عمر بن الخطاب رضي الله عنه الجزية منهم.
(3)
ثامنا: من وسائل الدعوة: أخذ الجزية من أهل الكتاب والمجوس:
_________
(1) الاستذكار الجامع لمذاهب فقهاء الأمصار وعلماء الأقطار، 9 / 292 .
(2) انظر: الحديث رقم 77، الدرس الحادي عشر، ورقم 94، الدرس الثامن، ورقم 147 ، الدرس الخامس .
(3) انظر: الحديث رقم 173، الدرس التاسع .

ظهر في هذا الحديث مشروعية أخذ الجزية من المجوس؛ لأن عبد الرحمن بن عوف شهد عند عمر بن الخطاب رضي الله عنه: « أن رسول الله صلى الله عليه وسلم أخذ الجزية من مجوس هجر » ، ولا شك أن أخذ الجزية من أهل الكتاب والمجوس من أعظم وسائل الدعوة؛ لما يحصل بذلك من إذلال الكافرين، ونفع المسلمين؛ ولهذا شرع الله عز وجل أخذ الجزية من أهل الكتاب: اليهود والنصارى، قال عز وجل: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) ، وقد ثبت عن النبي صلى الله عليه وسلم أنه كان يوصي أمير الجيش بوصايا، ومنها: "أنه إذا لقي عدوه من المشركين يدعوهم إلى الإِسلام، فإن أبوا فيسألهم الجزية، فإن أبوا فيستعين باللّه ويقاتلهم" انظر: (2) والجزية ثبت أخذها من أهل الكتاب بالقرآن الكريم والسنة، وأخذها من المجوس بالسنة كما في شهادة عبد الرحمن بن عوف رضي الله عنه أن النبي صلى الله عليه وسلم أخذها منهم؛ قال الإِمام الخطابي رحمه الله: "وفي
_________
(1) سورة التوبة، الآية : 29
(2) صحيح مسلم، كتاب الجهاد والسير، باب تأمير الإِمام الأمراء على البعوث، ووصيته إياهم بآداب الغزو وغيرها، 3 / 1356، برقم 1731 .

امتناع عمر بن الخطاب رضي الله عنه من أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف « أن رسول اللّه صلى الله عليه وسلم أخذها من مجوس هجر » ، دليل على أن رأي الصحابة: "أن لا تقبل الجزية من مشرك " (1) أما غير أهل الكتاب والمجوس فلا تقبل منهم الجزية: فلا بد من الإِسلام أو يقاتلوا، وهذه مسألة خلافية بين أهل العلم (2) وسمعت العلامة عبد العزيز بن عبد الله بن باز حفظه اللّه يقول: "الصواب أنها لا تؤخذ إلا من اليهود والنصارى والمجوس؛ لأن اللّه تعالى قال في اليهود والنصارى: { حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } وأخذ صلى الله عليه وسلم الجزية من المجوس، أما كفار العرب فلا يقبل منهم إلا الإِسلام أو يقاتلوا".
(3) وأخذ الجزية من أهم وسائل الدعوة إلى اللّه عز وجل قال الإِمام ابن عبد البر رحمه الله: "الجزية لم تؤخذ من الكتابيين رفقا بهم، وإنما أُخذت منهم تقوية للمسلمين، وذلًّا للكافرين" (4) وسمعت العلامة ابن باز حفظه اللّه يقول: "والحكمة في أخذ الجزية واللّه أعلم: إذلال الكافرين، ونفع المسلمين ".
(5)
_________
(1) معالم السنن 4 / 252 .
(2) انظر: الاستذكار لابن عبد البر، 9 / 288 -298، وزاد المعاد لابن القيم، 3 / 153- 155 .
(3) سمعت ذلك من سماحته أثناء شرحه لهدي النبي صلى الله عليه وسلم في أخذ الجزية، في زاد المعاد لابن القيم 3 / 154، في جامع الأميرة سارة بالبديعة، بتاريخ 18 / 7 / 1416 هـ .
(4) الاستذكار لابن عبد البر، 9 / 293 .
(5) سمعته من سماحته أثناء شرحه لحديث رقم 3156 من صحيح البخاري .

180 -[3158]- حَدَّثَنَا أَبُو الْيَمَانِ : أَخْبَرَنَا شُعَيْبٌ ، عَنْ الزُّهْرِيِّ قَالَ: حدَثَنِي عُرْوَةُ بْنُ الزُّبَيْرِ، عَنِ المِسْوَرِ بْنِ مَخْرَمَةَ أنَّه أَخْبَرَهُ أَنَّ عَمْرَو بْنَ عَوْفٍ الأنصارِيَّ (1) - وَهُوَ حَلِيف لِبَنِي عَامِرِ بْنِ لُؤَيٍّ ، وَكَانَ شَهدَ بَدْرا- أَخْبَرَهُ « أَنَّ رَسُولَ اللّهِ صلى الله عليه وسلم بَعَثَ أَبَا عُبَيْدَةَ بْنَ الجَرَّاحِ (2) إِلَى الْبَحْرَيْنِ يَأْتِي بِجِزْيَتِهَا، وَكَانَ رسُولُ اللّهِ صلى الله عليه وسلم هُوَ صَالَحَ أَهْلَ الْبَحْرَيْنِ وَأَمَّرَ عَلَيْهِمْ الْعَلاءَ بْنَ الْحَضْرَمِيِّ (3) فَقَدِمَ أَبُو عُبَيْدَةَ بِمَالٍ مِنَ الْبَحْرَيْنِ، فَسَمِعَتِ الأَنصَارُ بِقُدُومِ أَبِي عُبَيْدَةَ فَوَافَتْ صَلاة الصُّبْح مَعَ النَّبِيِّ صلى الله عليه وسلم، فَلَمَّا صَلَّى بِهم الفَجْرَ انْصَرَفَ، فَتَعرَّضُوا لَهُ، فتَبَسَّمَ رَسُول اللّهِ صلى الله عليه وسلم حِينَ رَآهُمْ وَقَالَ: "أظنُّكُمْ قَدْ سَمِعْتُمْ أَنَّ أَبَا عبيدَةَ قَدْ جَاءَ بِشيءٍ "، قَالوا: أَجَلْ يَا رَسُولَ اللّهِ، قَالَ؟ "فَأَبْشرُوا وَأَمِّلُوا مَا يَسرُكُمْ، فَوَاللّهِ
_________
(1) عمرو بن عوف الأنصاري حليف بني عامر بن لؤي رضي الله عنه، كان ممن شهد بدرا، روى عن النبي صلى الله عليه وسلم: «ما الفقر أخشى عليكم »، ولم يذكر أنه روى عن النبي صلى الله عليه وسلم غير هذا الحديث، وهو غير عمرو بن عوف بن زيد، وعمرو بن عوف بن يربوع، وقد قيل: إنه شهد بدرا وما بعدها من المشاهد، ومات رضي الله عنه في خلافة عمر بن الخطاب رضي الله عنه فصلى عليه. انظر: الإِصابة في تمييز الصحابة لابن حجر، 3 / 9، وتهذيب التهذيب له، 8 / 75 .
(2) أبو عبيدة بن الجراح: عامر بن عبد الله بن الجراح بن هلال بن أهيب بن ضبة بن الحارث بن فهر بن مالك يلتقي مع رسول الله صلى الله عليه وسلم في الجد السابع وهو فهر، أحد السابقين الأولين، ومن عزم الصديق على توليته الخلافة بعد رسول الله صلى الله عليه وسلم، وأشار به يوم السقيفة، لكمال أهليته عند أبي بكر، وهو أحد العشرة المشهود لهم بالجنة فشهد له رسول الله صلى الله عليه وسلم بذلك، وقال صلى الله عليه وسلم عنه: إن لكل أمة أمينا وأمين هذه الأمة أبو عبيدة بن الجراح [البخاري برقم 3744]، وروى عن رسول الله صلى الله عليه وسلم أحاديث معدودة، ولكنه غزا غزوات مشهودة، وشهد بدرا فقتل يومئذ أباه، وأبلى يوم أحُدٍ بلاءً حسنا، ونزع يومئذ الحلقتين اللتين دخلتا في وجنة رسول الله صلى الله عليه وسلم من المغفر من الضربة التي أصابته فانقلعت ثنيتاه فحسُن ثغرُه بذهابهما، حتى قيل: ما رؤي هَتْمٌ قطُ أحسن من هتم أبي عبيدة- والهتم كسر في الثنايا من أصولها- وكان النبي صلى الله عليه وسلم يستعمله مرات، ومنها أنه استعمله على سرية كانوا ثلاثمائة فألقى إليهم البحر الحوت العظيم الذي يقال له: العنبر فأكلوه. ولما فرغ أبو بكر من حرب أهل الردة وحرب مسيلمة الكذاب جَهَزَ أمراء الأجناد لفتح الشام فبعث أبا عبيدة، ويزيد بن أبي سفيان وعمرو بن العاص، وشرحبيل بن حسنة فتمت وقعة إجنادين بقرب الرملة ونصر الله المؤمنين فجاءت البشرى والصديق في مرض الموت، ثم كانت وقعة فِحْل، ووقعة مرج الصفراء، وكان قد سير أبو بكر خالدا لغزو العراق، فبعث إليه لينجد أمراء الشام وجيشهم فقطع المفاوز فأمَّره الصديق على الأمراء كلهم وحاصروا دمشق وتوفي أبو بكر فبادر عمر واستعمل على الكل أبا عبيدة فكان فتح دمشق على يديه ولم يُظْهر وصول تقليده من عمر إلا بعد الفتح وهذا من دينه، ولينه، وحلمه ثم أظهر ذلك؛ ليعقد الصلح مع الروم ففتحوا له باب الجابية صلحا وإذا بخالد رضي الله عنه قد افتتح البلد عنوة من الباب الشرقي فأمضى لهم أبو عبيدة الصلح، ثم كان أبو عبيدة رأس الإِسلام يوم وقعة اليرموك التي استأصل الله فيها جيوش الروم وقتل منهم خلق عظيم. وكان أبو عبيدة معدودا فيمن جمع القرآن العظيم فحفظه وعمل به، وكان موصوفا بحسن الخلق، وبالحلم، والتواضع، والزهد العظيم، وتوفي رضي الله عنه بعد أن شهد المشاهد كلها مع رسول الله صلى الله عليه وسلم وجاهد بعده في الفتوحات العظيمة- في طاعون عمواس في الشام سنة ثمان عشرة للهجرة وله ثمان وخمسون سنة رضي الله عنه. انظر: تهذيب الأسماء واللغات للنووي 2 / 259، وسير أعلام النبلاء للذهبي 1 / 5- 23، والإِصابة في تمييز الصحابة لابن حجر، 2 / 253.
(3) العلاء بن الحضرمي، واسم الحضرمي عبد الله بن عماد بن أكبر بن ربيعة الحضرمي كان حليفا لبني أمية وكان من سادات المهاجرين، ولاه رسول الله صلى الله عليه وسلم البحرين وتوفي النبي صلى الله عليه وسلم وهو عليها فأقره أبو بكر ثم عمر رضي الله عنه، وله حديث واحد عن رسول الله صلى الله عليه وسلم في مكث المهاجر بعد قضاء نسكه بمكة ثلاثا [البخاري برقم 3933]، قيل: كان مجاب الدعوة، وأنه خاض البحر بكلمات قالهن، وكان له أثر عظيم في قتال أهل الردة رضي الله عنه. انظر: تهذيب الأسماء واللغات للنووي 1 / 341، وسير أعلام النبلاء للذهبي 1 / 262، والإِصابة في تمييز الصحابة لابن حجر، 2 / 497 .

لَا الفَقْرَ أَخْشَى عَلَيْكُمْ، وَلَكِنْ أَخْشَى عَلَيْكُمْ أَنْ تُبْسَطَ عَلَيْكُم الدُّنْيَا كَمَا بُسِطتْ عَلَى مَنْ كَانَ قَبْلَكُمْ، فَتَنَافَسُوهَا كَمَا تَنَافَسُوهَا، وَتُهْلِكَكُمْ كَمَا أَهْلَكَتْهُمْ » .
(1) وفي رواية: " وَتُلْهِيكُمْ كَمَا أَلْهَتْهُمْ ". (2)
* شرح غريب الحديث:
* " فوافت " أي أتت، يقال: وافيته موافاةً: أتيته، ووافيت القوم: أتيتهم.
(3)
* " أمِّلوا " هذا أمر بالرجاء يقال: أمَلَهُ أمْلا، وأمَّلَهُ: رجاه وترقبه.
(4)
* " فتنافسوها " أي تتحاسدون فيها فتختلفون، وتتقاتلون فيُهلك بعضكم بعضا.
(5)
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من وسائل الدعوة: بعث البعوث وإرسال الدعاة.
2 - من صفات الداعية: الفطنة والذكاء.
3 - من صفات الداعية: حسن الخلق.
4 - أهمية تأمير الأمراء على الأقطار.
5 - من أساليب الدعوة: السؤال والجواب.
6 - من موضوعات الدعوة: التحذير من التنافس في الدنيا والانشغال بها.
7 - أهمية التأكيد بالقسم في الدعوة إلى اللّه عز وجل.
8 - من معجزات الرسول صلى الله عليه وسلم: الإِخبار بما يقع.
9 - من أصناف المدعوين: أهل الصلاح والتقوى.
_________
(1) [الحديث 3158] طرفاه في كتاب المغازي، باب، 5 / 23، برقم 4015. وكتاب الرقاق، باب ما يحذر من زهرة الدنيا والتنافس فيها، 7 / 221، برقم 6425. وأخرجه مسلم في كتاب الزهد والرقائق، 4 / 2273، برقم 2961 .
(2) من الطرف رقم: 6425 .
(3) انظر: المصباح المنير، للفيّومي، كتاب الفاء، مادة: «وفى» 2 / 667، والقاموس المحيط للفيروز آبادي، باب الياء فصل الواو، ص 1731 .
(4) انظر: المرجع السابق، باب اللام فصل الهمزة، ص 1244، والمصباح المنير للفيومي، كتاب الألف، مادة: «أملت » 1 / 22، والمعجم الوسيط لمجمع اللغة العربية 1 / 27 .
(5) انظر: المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 7 / 113 .

والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من وسائل الدعوة: بعث البعوث وإرسال الدعاة:
بعث البعوث وإرسال الدعاة من أهم الوسائل النافعة في الدعوة إلى اللّه؛ ولهذا كان النبي صلى الله عليه وسلم يستخدم هذه الوسيلة في دعوته، وقد دل هذا الحديث على ذلك؛ لأن عمرو بن عوف الأنصاري رضي الله عنه أخبر « أن رسول اللّه صلى الله عليه وسلم: "بعث أبا عبيدة بن الجراح إلى البحرين يأتي بجزيتها » ، وهذا فيه بيان لأهمية بعث الدعاة إلى اللّه عز وجل، للدعوة إلى اللّه؛ ولكل ما فيه نفع للإِسلام والمسلمين. (1)
ثانيا: من صفات الداعية: الفطنة والذكاء:
_________
(1) انظر: الحديث رقم 66، الدرس الثالث، ورقم 90، الدرس الثاني، ورقم 92، الدرس الحادي عشر .

لا ريب أن الفطنة والذكاء من أعظم الصفات التي ينبغي أن تكون من سمات الداعية؛ لأنه يحتاج إلى ذلك في معاملة الناس ودعوتهم إلى اللّه عز وجل، وقد ظهرت هذه الصفة في هذا الحديث؛ لأن النبي صلى الله عليه وسلم عندما رأى الأنصار تعرَّضوا له بعد صلاة الصبح، فطن لذكائه أنهم علموا بقدوم أبي عبيدة بمالٍ من البحرين فقال صلى الله عليه وسلم: « أظنكم قد سمعتم أن أبا عبيدة جاء بشيء » ، فينبغي للداعية أن يسأل الله عز وجل أن يوفقه ويعينه ويرزقه البصيرة والفطنة التي تنفعه في الدنيا والآخرة.
(1)
ثالثا: من صفات الداعية: حسن الخلق:
دل هذا الحديث على حسن خلق النبي صلى الله عليه وسلم؛ لأنه عندما رأى الأنصار تعرضوا له، وعلم ما أرادوا تبسم صلى الله عليه وسلم، ولم يغضب، ولم يسب بل بشَّرهم (2) وسمعت العلامة ابن باز حفظه اللّه يقول: "وفيه حسن خلقه صلى الله عليه وسلم ؛ فإنه ضحك تعجبا، ثم بشرهم، ولا شك أنهم أهل حاجة" (3) فينبغي للداعية أن يحسن أخلاقه.
(4)
رابعا: أهمية تأمير الأمراء على الأقطار:
_________
(1) انظر: الحديث رقم 29، الدرس الأول، ورقم 123، الدرس الثاني .
(2) انظر: فتح الباري بشرح صحيح البخاري لابن حجر، 1 / 363 .
(3) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3158، من صحيح البخاري، في جامع الإِمام تركي ابن عبد الله بالرياض .
(4) انظر: الحديث رقم 14، الدرس الأول، ورقم 21، الدرس الثاني، ورقم 62، الدرس الرابع .

من وسائل الدعوة النافعة تأمير الأمراء على الأقطار، والقبائل؛ ولهذا أمر النبي صلى الله عليه وسلم على البحرين العلاء بن الحضرمي كما ثبت في هذا الحديث؛ لأن الأمير يجتمع إليه الناس، ويرفع مصالحهم للإِمام وما يحتاجون إليه، ويؤمهم في الجمعة والأعياد، ويتولىَّ قيادتهم في الجهاد، ويجمع اللّه به الكلمة وغير ذلك.
(1)
خامسا: من أساليب الدعوة: السؤال والجواب:
السؤال والجواب من أساليب الدعوة التي تشد انتباه المدعو، وقد دل هذا الحديث على هذا الأسلوب؛ لقول النبي صلى الله عليه وسلم للأنصار: « أظنكم سمعتم أن أبا عبيدة قد جاء بشيء"، قالوا: أجل يا رسول اللّه، فقال صلى الله عليه وسلم: "فأبشروا وأملوا ما يسركم، فواللّه لا الفقر أخشى عليكم، ولكن أخشى عليكم أن تبسط عليكم الدنيا » . . . "، وهذا يؤكد أهمية أسلوب السؤال والجواب.
(2)
سادسا: من موضوعات الدعوة: التحذير من التنافس في الدنيا والانشغال بها:
_________
(1) انظر: الحديث رقم 132، الدرس الثاني .
(2) انظر: الحديث رقم 58، الدرس الثالث، ورقم 110، الدرس الرابع، ورقم 114، الدرس الرابع .

ظهر في مفهوم هذا الحديث التحذير من التنافس في الدنيا؛ لأن النبي صلى الله عليه وسلم قال: « فواللّه لا الفقر أخشى عليكم، ولكن أخشى عليكم أن تبسط عليكم الدنيا كما بسطت على من كان قبلكم، فتنافسوها كما تنافسوها، وتهلككم كما أهلكتهم » ، قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث: "وفيه أن المنافسة في الدنيا قد تجر إلى هلاك الدين" (1) "لأن المال مرغوب فيه فترتاح النفس لطلبه، فتمنع منه، فتقع العداوة المقتضية للمقاتلة، المفضية إلى الهلاك " (2) وقوله صلى الله عليه وسلم: « وتلهيكم كما ألهتهم » ، دليل على أن الانشغال بالدنيا فتنة، قال الإِمام القرطبي رحمه الله: "تلهيكم" أي تشغلكم عن أمور دينكم وعن الاستعداد لآخرتكم (3) كما قال اللّه عز وجل: { أَلْهَاكُمُ التَّكَاثُرُ }{ حَتَّى زُرْتُمُ الْمَقَابِرَ } (4) وهذا يؤكد للمسلم أن التنافس في الدنيا والانشغال بها شر وخطر، ولهذا قال صلى الله عليه وسلم: « إن أكثر ما أخاف عليكم ما يخرج اللّه لكم من بركات الأرض "، قيل وما بركات الأرض؛ قال: "زهرة الدنيا"، ثم قال: "إن هذا المال خَضِرة حلوة . . . من أخذه بحقه ووضعه في حقه فنعم المعونة هو، ومن أخذه بغير حقه كان كالذي يأكل
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 363 .
(2) المرجع السابق 11 / 245 .
(3) المفهم لما أشكل من تلخيص كتاب مسلم، 7 / 133 .
(4) سورة التكاثر، الآيتان:1-2 .

ولا يشبع [ويكون عليه شهيدا يوم القيامة] » .

(1) وعن قيس بن حازم قال: دخلنا على خباب رضي الله عنه نعوده . . فقال: "إن أصحابنا الذين سلفوا مضوا ولم تنقصهم الدنيا، وإنا أصبنا ما لا نجد له موضعا إلا التراب ولولا أن النبي صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوتُ به "، ثم أتيناه مرة أخرى وهو يبني حائطا له فقال: "إن المسلم يؤجر في كل شيء ينفقه إلا في شيء يجعله في هذا التراب" (2) قال الحافظ ابن حجر رحمه الله: "أي الذي يوضع في البنيان، وهو محمول على ما زاد على الحاجة" (3) وذكر رحمه الله آثارا كثيرة في ذم البنيان ثم قال: "وهذا كله محمول على ما لا تمس الحاجة إليه مما لا بد منه للتوطن وما يقي البرد والحر" (4) وقد بين اللّه عز وجل حقيقة الدنيا فقال عز وجل: { إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ
_________
(1) متفق عليه من حديث أبي سعيد الخدري رضي الله عنه. البخاري، كتاب الرقاق، باب ما يحذر من زهرة الدنيا والتنافس فيها، 7 / 222، برقم 6427، ومسلم، كتاب الزكاة، باب تخوف ما يخرج من زهرة الدنيا، 2 / 727، برقم 1052 ، وما بين المعكوفين من رواية مسلم .
(2) متفق عليه: البخاري، كتاب المرضى، باب تمني المريض الموت، 7 / 12، برقم 5672، ومسلم، كتاب الذكر والدعاء، باب تمني كراهية الموت لضر نزل به، 4 / 2064، برقم 2681 .
(3) فتح الباري بشرح صحيح البخاري، 10 / 129 .
(4) فتح الباري بشرح صحيح البخاري، 11 / 93 .

يَتَفَكَّرُونَ } (1) ، وقال عز وجل: { اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } (2) ، وقال عز وجل: { وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا }{ الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلًا } (3) ولا شك أن الإِنسان إذا لم يجعل الدنيا أكبر همه وفقه اللّه وأعانه، فعن معقل بن يسار رضي الله عنه قال: قال رسول اللّه صلى الله عليه وسلم: « يقول ربكم تبارك وتعالى يا ابن آدم تفرغ لعبادتي أملأ قلبك غنى وأملأ يديك رزقا، يا ابن آدم لا تباعد عني
_________
(1) سورة يونس، الآية : 24
(2) سورة الحديد، الآية : 20
(3) سورة الكهف، الآيتان: 46،45 .

فأملأ قلبك فقرا وأملأ يديك شغلا » (1) وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: « إن اللّه تعالى يقول: يا ابن آدم تفرغ لعبادتي أملأ صدرك غنىً وأسد فقرك، وإن لم تفعل ملأت يديك شغلا ولم أسد فقرك » (2) ولا شك أن كل عمل صالح يُبْتَغى به وجه اللّه فهو عبادة، وعن زيد بن ثابت رضي الله عنه قال سمعت رسول اللّه صلى الله عليه وسلم يقول: « من كانت الدنيا همه فرق اللّه عليه أمره، وجعل فقره بين عينيه، ولم يأته من الدنيا إلا ما كتب له، ومن كانت الآخرة نيته، جمع الله له أمره، وجعل غناه في قلبه، وأتته الدنيا وهي راغمة » .
_________
(1) الحاكم وصححه ووافقه الذهبي 4 / 326، وقال الألباني في سلسلة الأحاديث الصحيحة 3 / 347: «وهو كما قالا» .
(2) الترمذي، كتاب صفة القيامة، باب: حدثنا قتيبة، 4 / 642، برقم 2466، وحسنه، وابن ماجه، كتاب الزهد، باب الهم بالدنيا، 2 / 1376، برقم 4108، وأحمد 2 / 358، والحاكم وصححه ووافقه الذهبي 2 / 443، وانظر. سلسلة الأحاديث الصحيحة للألباني 3 / 346 .

(1) وقد ذم اللّه الدنيا إذا لم تستخدم في طاعة اللّه عز وجل، فعن أبي هريرة رضي الله عنه قال: سمعت رسول اللّه صلى الله عليه وسلم يقول: « ألا إن الدنيا ملعونة ملعون ما فيها إلا ذكرُ اللّه، وما والاهُ، وعالم ، أو متعلمٌ » (2) وهذا يؤكد أن الدنيا مذمومة مبغوضة من اللّه وما فيها، مبعدة من رحمة الله إلا ما كان طاعة للّه عز وجل؛ (3) ولهوانها على اللّه عز وجل لم يبلِّغ رسولَه صلى الله عليه وسلم فيها وهو أحب الخلق إليه، فقد « مات صلى الله عليه وسلم ودرعه مرهونة عند يهودي في ثلاثين صاعا من شعير » (4) ومما يزيد ذلك وضوحا وبيانا حديث سهل بن سعد رضي الله عنه يرفعه: « لو كانت الدنيا تعدل عند اللّه جناح بعوضة ما سقى كافرا منها شربة ماء » (5) فينبغي للداعية أن لا ينافس في الدنيا، ولا يحزن عليها، وإذا رأى الناس يتنافسون في الدنيا، فعليه تحذيرهم، وعليه مع ذلك أن ينافسهم في الآخرة. واللّه المستعان.
سابعا: أهمية التأكيد بالقسم في الدعوة إلى اللّه عز وجل:
_________
(1) ابن ماجه، كتاب الزهد، باب الهم بالدنيا، 4 / 1375، برقم 4105، وصحح الألباني إسناده في سلسلة الأحاديث الصحيحة، برقم 950، وصحيح الجامع 5 / 351 .
(2) الترمذي بلفظه، كتاب الزهد، باب: حدثنا محمد بن حاتم، 4 / 561، برقم 2322، وحسنه، وابن ماجه، كتاب الزهد، باب مثل الدنيا، 12 / 1377، برقم 4112، وحسنه الألباني في صحيح الترغيب والترهيب، 1 / 34، برقم 71، و 1 / 6 برقم 7 .
(3) قوله: «وما والاه» أي ما يحبه الله من أعمال البر وأفعال القرب، وهذا يحتوي على جميع الخيرات والمفاضلات ومستحسنات الشرع. وقوله: «وعالم أو متعلم» والرفع فيها على التأويل: كأنه قيل: الدنيا مذمومة لا يُحمدُ مما فيها «إلا ذكرُ الله، وما والاهُ، وعالم أو متعلم» والعالم والمتعلم: العلماء بالله الجامعون بين العلم والعمل، فيخرج منه الجهلاء، والعالم الذي لم يعمل بعلمه، ومن يعلم علم الفضول وما لا يتعلق بالدين، انظر: شرح الطيبي على مشكاة المصابيح 10 / 3284 - 3285، ومرقاة المفاتيح شرح مشكاة المصابيح، للملا علي قاري، 9 / 31، وتحفة الأحوذي على شرح سنن الترمذي، 6 / 613 .
(4) انظر: البخاري، كتاب البيوع، باب شراء الطعام إلى أجل، 3 / 46، برقم 2200، ومسلم، كتاب المساقاة، باب الرهن وجوازه في الحضر والسفر 3 / 1266، برقم 1603 .
(5) الترمذي، 4 / 560، برقم 2320، وابن ماجه، 14 / 1376، برقم 4110، وتقدم تخريجه في الحديث رقم 77، الدرس الثالث، ص 469 .

دل هذا الحديث على التأكيد بالقسم؛ لقوله صلى الله عليه وسلم: « فواللّه لا الفقر أخشى عليكم، ولكن أخشى عليكم أن تبسط عليكم الدنيا كما بسطت على من كان قبلكم، فتنافسوها كما تنافسوها فتهلككم كما أهلكتهم » ، وهذا يؤكد أهمية أسلوب التأكيد بالقسم.
(1)
ثامنا: من معجزات الرسول صلى الله عليه وسلم: الإخبار بما يقع:
إن هذا الحديث دل على أن الإِخبار بما يقع من معجزات النبوة؛ لأن النبي صلى الله عليه وسلم خشي أن تبسط الدنيا على أمته فيتنافسوها فوقع كما خشي صلى الله عليه وسلم، قال الحافظ ابن حجر رحمه الله: "وفيه من أعلام النبوة إخباره صلى الله عليه وسلم بما يفتح عليهم " (2) وقد وقع كما أخبر صلى الله عليه وسلم. (3)
تاسعا: من أصناف المدعوين: أهل الصلاح والتقوى:
دل هذا الحديث على أن أهل التقوى من أصناف المدعوين؛ ولهذا وعظ النبي صلى الله عليه وسلم الأنصار وحذرهم التنافس في الدنيا؛ لأن ذلك يسبب الهلاك، فقال: « فتنافسوها كما تنافسوها وتهلككم كما أهلكتهم » .
(4)
_________
(1) انظر: الحديث رقم 10، الدرس الخامس، ورقم 14، الدرس الخامس .
(2) فتح الباري بشرح صحيح البخاري، 6 / 263 .
(3) انظر: الحديث رقم 21، الدرس الرابع، ورقم 53، الدرس الثالث .
(4) انظر: الحديث رقم 71، الدرس السابع، ورقم 76، الدرس الرابع .

181 - [3159]- حَدَّثَنَا الفَضْلُ بْنُ يَعْقُوبَ : حَدَّثَنَا عبد الله بْن جَعْفرٍ الرَّقِّيُّ : حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمانَ : حَدَّثَنَا سَعِيد بْنُ عُبَيْدِ اللّهِ الثَّقَفِيُّ : حَدَّثَنَا بَكْرُ بْنُ عبد الله المُزَني (1) وَزِيَادُ بْنُ جُبَيْرٍ بنِ حَيَّةَ (2) قَالَ: « بَعَثَ عمر النَّاسَ فِي أَفْنَاءِ الأَمْصَارِ يُقَاتِلونَ المُشْرِكِينَ، فأَسْلَمَ الهُرْمزَان (3) فَقَالَ: إِنيِّ مُسْتَشِيرُكَ فِي مغَازِيَّ هَذِهِ؛ قَالَ: نَعَمْ، مَثَلُهَا وَمَثَلُ مَنْ فِيهَا مِنَ النَّاسِ مِنْ عَدُوِّ المسْلِمينَ مَثَلُ طَائِر لَهُ رَأس وَلَهُ جَنَاحَانِ وَلَهُ رِجْلانِ، فَإِنْ كسِرَ أَحَدُ الجَنَاحَيْنِ نَهَضَتِ الرِّجْلانِ بِجَنَاح وَالرَّأس. فَإِنْ كُسِرَ الْجَنَاحُ الآخَرُ نَهضتِ الرِّجْلانِ وَالرَّأْسُ. وإِنْ شُدِخَ الرَّأْسُ ذَهبَتِ الرِّجْلانِ والْجَنَاحَانِ وَالرَّأْسُ. فَالرَّأْسُ كِسْرَى والْجَنَاح قيصَرُ وَالجَنَاحُ الآخَرُ فَارِسُ. فَمُرِ المُسْلِمِينَ فَلْيَنْفِرُوا إِلَى كِسْرَى. وَقَال بَكْر وَزِيَاد جَمِيعا عَنْ جُبَيْرِ بْنِ حَيَّةَ: فَنَدَبَنَا عُمَرُ. واستَعْمَلَ عَلَيْنَا
_________
(1) بكر بن عبد الله بن عمرو المزني أبو عبد الله البصري، روى عن أنس، وابن عباس، وابن عمر، والمغيرة بن شعبة ؛ وغيرهم، وروى عنه ثابت البناني، وسليمان التيمي، وقتادة، وغالب القطان، وعاصم الأحول، كان ثبتا حجة، قال: أدركت ثلاثين من فرسان مزينة منهم عبد الله بن المغفل، ومعقل بن يسار، مات سنة مائة وست، وكان عابدا فاضلا، وكان يقول: «إياك من الكلام ما إن أصبت فيه تؤجر وإن أخطأت فيه أثمت، وهو سوء الظن بأخيك ». انظر: تهذيب التهذيب لابن حجر، 1 / 424، وتقريب التهذيب له، ص 175 .
(2) زياد بن جبير بن حية بن مسعود بن معتِّب الثقفي البصري، روى عن أبيه وابن عمر، والمغيرة بن شعبة وغيرهم، قال ابن حجر ثقة من الثالثة، وكان يرسل. انظر: تهذيب التهذيب لابن حجر، 3 / 308، وتقريب التهذيب له، ص 343 .
(3) الهُرمزان، وهو اسم لبعض أكابر الفرس، وهو دهقانهم الأصغر، أسره أبو موسى الأشعري وبعثه إلى عمر بن الخطاب رضي الله عنه فقال له عمر: تكلم فلم يتكلم، فقال له: تكلم لا بأس عليك فتكلم ثم طلب ماءً فأحضر له، فقال له عمر أيضا: اشرب فلا بأس عليك، ثم أراد عمر قتله لكونه أسيرا فقال له أنس قد أمَنْتَهُ بقولك: لا بأس عليك، فتركه عمر، ثم أسلم الهرمزان. انظر: تهذيب الأسماء واللغات للنووي 2 / 135 .

النُّعْمَانَ بْنَ مُقَرِّنٍ . حَتَّى إِذَا كُنَّا بِأَرْضِ العَدُوِّ، وَخَرَجَ عَلَيْنَا عَامِلُ كِسْرَى فِي أرْبَعِينَ ألْفا، فَقَامَ ترجمَانٌ فَقَال: لِيُكَلِّمْنِي رَجُل مِنكُمْ. فَقَالَ الْمُغِيرَة (1) : سَلْ عَمَّا شِئْتَ. قَالَ: ما أنتمْ؛ قَالَ: نَحْن أناسٌ مِنَ العَرَب كنّا فِي شقاءٍ شدِيد وَبَلاء شدِيد. نمص الجلْدَ وَالنَّوى مِنَ الجُوع. وَنَلْبَسُ الوبر والشَّعرَ. وَنعْبدُ الشَّجَرَ والحَجَرَ. فَبَيْنَا نحنُ كَذَلِكَ إِذْ بَعَثَ ربُّ السماوات وَرَبُّ الأَرَضِينَ- تَعَالى ذِكْرهُ وَجَلَّتْ عَظَمَته - إِلَيْنَا نَبيّا منْ أنفسِنَا نَعْرِفُ أَبَاهُ وَأُمَّه فَأَمَرَنَا نَبِيُّنَا رَسولُ رَبِّنا صلى الله عليه وسلم أَنْ نُقَاتلِكُم حَتَّى تَعْبدُوا اللّهَ وَحْدهُ. أَوْ تؤدّوا الجزْيَةَ. وَأَخْبَرنَا نَبِيُّنَا صلى الله عليه وسلم عَنْ رسَالةِ رَبِّنَا أنهُ مَنْ قتِلَ مِنَّا صَارَ إلَى الجَنَّةِ فِي نَعيم لمْ يُرَ مِثْلُهَا قَط. وَمَنْ بقِيَ مِنَّا مَلَكَ رِقَابَكُمْ » .
(2)
_________
(1) المغيرة بن شعبة بن أبي عامر بن مسعود بن معتب بن مالك، الثقفي الصحابي الجليل، أسلم عام الخندق وشهد الحديبية وبيعة الرضوان، له عن رسول الله صلى الله عليه وسلم مائة وستة وثلاثون حديثا، اتفق البخاري ومسلم على تسعة منها، وانفرد البخاري بحديث، ومسلم بحديثين، وأخذ الحديث عنه خلق كثير، وكان المغيرة موصوفا بالدهاء والحلم، وقيل بأنه أحصن ثلاثمائة امرأة في الإسلام، وقيل: ألفا، وولاه عمر بن الخطاب رضي الله عنه البصرة مدة ثم نقله عنها فولاه الكوفة فلم يزل عليهَا حتى قتل عمر فأقره عثمان عليها ثم عزله، وشهد اليمامة، وفتح الشام، وذهبت عينه يوم اليرموك، وشهد القادسية، وشهد فتح نهاوند، وكان على ميسرة النعمان بن مقرن، وشهد فتح همدان وغيرها، واعتزل الفتنة بعد قتل عثمان، وشهد الحكمين، ثم استعمله معاوية على الكوفة، فلم يزل عليها حتى توفي بها سنة خمسين. وقيل: سنة إحدى وخمسين، وله سبعون سنة، قالوا: وهو أول من وضع ديوان البصرة. وكان من الدهاة الأذكياء، ومن ذلك ما قيل: إن عمر رضي الله عنه استعمل المغيرة على البحرين فكرهوه وشكوا منه فعزله فخافوا أن يعيده عليهم فجمعوا مائة ألف وأحضرت إلى عمر فقام الدهقان إلى عمر فقال: إن المغيرة اختان هذه فأودعها عندي، فدعاه فسأله فقال: كذب إنما أودعت عنده مائتي ألف، فقال وما حملك على ذلك، قال: كثرة العيال فسقط في يد الدهقان فحلف وأكد الأيمان أنه لم يودع عنده قليلا ولا كثيرا، فقال عمر للمغيرة ما حملك على هذا. قال: إنه افترى علي فأردت أن أخزيه، رضي الله عن المغيرة. انظر: تهذيب الأسماء واللغات للنووي، 2 / 109، وسير أعلام النبلاء للذهبي 3 / 21، الإصابة في تمييز الصحابة لابن حجر، 3 / 452
(2) [الحديث 3159] طرفه في كتاب التوحيد، باب قول الله تعالى: يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ ، 8 / 264، برقم 7530 .

182-[3160]- « فَقَالَ النُّعْمَان (1) : "ربَّمَا أَشْهَدَكَ اللّهُ مِثْلَهَا مَعَ النَّبِيِّ صلى الله عليه وسلم فَلَمْ يُندِّمْكَ وَلَمْ يخْزِكَ وَلَكِنِّي شَهِدْتُ القِتَالَ مَع رَسُولِ اللّهِ صلى الله عليه وسلم، كَانَ إِذَا لَمْ يُقَاتِلْ فِي أَوَّل النَّهَارِ انْتَظَرَ حَتَّى تَهُبَّ الأَرْوَاحُ، وَتَحْضُرَ الصّلَوات » .
* شرح غريب الحديثين:
* " نلبس الوبر والشعر " الوبر: صوف الإِبل والأرانب ونحو ذلك، والشعر: نبتة الجسم مما ليس بصوف ولا وبر (2)
* " تهب الأرواح " جمع ريح؛ لأن أصلها الواو، وتجمع على أرياح قليلا، وعلى رياح كثيرا.
(3)
* الدراسة الدعوية للحديث:
في هذين الحديثين دروس وفوائد دعوية، منها:
1 - من وسائل الدعوة: بعث البعوث للدعوة والجهاد.
2 - من صفات الداعية: الفصاحة والبلاغة.
3 - أهمية مراعاة أوقات نشاط المدعو.
4 - من وسائل الدعوة: الجهاد في سبيل اللّه عز وجل.
5 - أهمية الشورى في الدعوة إلى اللّه عز وجل.
6 - من وسائل الدعوة: تأمير الأمراء على الجيوش.
7 - من معجزات الرسول صلى الله عليه وسلم: الإِخبار بالمغيبات.
8 - من أساليب الدعوة: ضرب الأمثال.
_________
(1) النعمان بن مقرن. بن عائذ المزني، أبو حكيم، ويقال: أبو عمرو, الأمير صاحب رسول الله صلى الله عليه وسلم، كان إليه لواء قومه يوم فتح مكة، ثم كان أمير الجيش الذي افتتح نهاوند، فاستشهد يومئذ ، وقد قدم قبل ذلك على عمر بشيرا بفتح القادسية، وهو الذي فتح أصبهان، وكان استشهاده رضي الله عنه سنة إحدى وعشرين للهجرة. انظر: سير أعلام النبلاء للذهبي، 2 / 356، الإصابة في تمييز الصحابة لابن حجر، 3 / 565، وتهذيب التهذيب له، 10 / 407
(2) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الواو مع الباء، مادة: «وبر» 5 / 145، والقاموس المحيط للفيروز آبادي، باب الراء فصل الواو، ص 630، وباب الراء فصل الشين، ص 533 .
(3) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الراء مع الواو، مادة: «روح» 2 / 272 .

9 - من وسائل الدعوة: البدء بقتال الأهم فالأهم من أعداء الإِسلام.
(1)
10 - من أساليب الدعوة: الترغيب والترهيب.
11 - من أصناف المدعوين: المشركون.
12 - من موضوعات الدعوة: الحض على الجهاد حتى يعبد اللّه وحده.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من وسائل الدعوة: بعث البعوث للدعوة والجهاد:
بعث البعوث للدعوة إلى اللّه عز وجل، من أعظم الوسائل النافعة، وقد ظهر في هذا الحديث؛ لقول جبير بن حيَّة : " بعث عمر الناس في أفناء الأمصار يقاتلون المشركين، فأسلم الهرمزان وهذا يؤكد أهمية هذه الوسيلة في الدعوة إلى اللّه عز وجل.
(2)
ثانيا: من صفات الداعية: الفصاحة والبلاغة:
_________
(1) هكذا قال الحافظ ابن حجر في فتح الباري 6 / 266: «الأهم فالأهم » .
(2) انظر: الحديث رقم 66، الدرس الثالث، ورقم 90، الدرس الثاني .

لا شك أن الفصاحة والبلاغة من الصفات التي ينبغي للداعية أن يتحلى بها حسب الاستطاعة، وقد دل هذا الحديث على ذلك؛ لقول المغيرة بن شعبة رضي الله عنه لعامل كسرى : « نحن أناس من العرب كنا في شقاء شديد، وبلاء شديد، نمص الجلد والنوى من الجوع، ونلبس الوبر والشعر، ونعبد الشجر والحجر، فبينما نحن كذلك إذ بعث رب السماوات والأرضين- تعالى ذكره وجلت عظمته- إلينا نبيا من أنفسنا، نعرف أباه وأمه، فأمرنا نبينا رسول ربنا أن نقاتلكم حتى تعبدوا اللّه وحده، أو تؤدوا الجزية، وأخبرنا نبينا صلى الله عليه وسلم عن رسالة ربنا أنه من قتل منا صار إلى الجنة في نعيم لم ير مثلها قط، ومن بقي منا ملك رقابكم » ، قال الكرماني رحمه الله: "فيه فصاحة المغيرة من حيث إنَّ كلامه مبيِّن لأحوالهم فيما يتعلق بدنياهم: من المطعوم والملبوس، وبدينهم من العبادة، وبمعاملتهم مع الأعداء: من طلب التوحيد أو الجزية، ولمعادهم في الآخرة إلى كونهم في الجنة، وفي الدنيا إلى كونهم ملوكا، مُلَّاكا للرقاب " (1) أي الكافرة المعاندة، وهذا يؤكد أهمية البلاغة للداعية.
(2)
ثالثا: أهمية مراعاة أوقات نشاط المدعو:
_________
(1) شرح الكرماني على صحيح البخاري، 13 / 128، وانظر: فتح الباري لابن حجر، 6 / 264 .
(2) انظر: الحديث رقم 53، 54 و 55، الدرس الثاني .

إن مراعاة أوقات نشاط المدعو من الأمور المهمة التي ينبغي للداعية العناية بها؛ ولهذا ثبت في هذا الحديث ما يدل على ذلك؛ لقول النعمان رضي الله عنه: « لكني شهدت القتال مع رسول اللّه صلى الله عليه وسلم، كان إذا لم يقاتل في أول النهار انتظر حتى تهب الأرواح وتحضر الصلوات » ، وقد ذكر الحافظ ابن حجر رحمه الله في فوائد هذا الحديث: "أن هذا يدل على فضل القتال بعد زوال الشمس على ما قبله، ولا يعارضه أنه صلى الله عليه وسلم كان يغير صباحا؛ لأن هذا عند المصافة، وذاك عن الغارة" (1) وهذا يؤكد أهمية مراعاة أوقات نشاط المدعو.
(2)
رابعا: من وسائل الدعوة: الجهاد في سبيل اللّه عز وجل:
الجهاد في سبيل اللّه عز وجل من أعظم الوسائل في نشر الدعوة؛ ولهذه الأهمية بعث عمر بن الخطاب رضي الله عنه الناس في أفناء الأمصار (3) يقاتلون المشركين فأسلم الهرمزان "، وهذا يبيِّن عناية الصحابة بعد رسول اللّه صلى الله عليه وسلم بهذه الوسيلة سيرا على منهج رسول اللّه صلى الله عليه وسلم، فينبغي العناية بها.
(4)
خامسا: أهمية الشورى في الدعوة إلي الله عز وجل:
_________
(1) انظر: فتح الباري بشرح صحيح البخاري، 6 / 266 .
(2) انظر: الحديث رقم 7، الدرس الثامن، ورقم 33، الدرس الثالث .
(3) في أفناء الأمصار: أي في مجموع البلاد الكبار. فتح الباري لابن حجر، 6 / 164 .
(4) انظر: الحديث رقم 18، الدرس الثالث، ورقم 117، الدرس الرابع .

الشورى ذات أهمية بالغة؛ لما لها من الاتفاق على الحق وإصابة الصواب في الغالب؛ ولهذه الأهمية استشار عمر بن الخطاب رضي الله عنه الهرمزان؛ لأنه كان من أهل تلك البلاد، وكان أعلم بأحوال أهلها من غيره؛ قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث: "وفيه فضل المشورة وأن الكبير لا نقص عليه في مشاورة من هو دونه " (1) وهذا يؤكد على الداعية العناية بالشورى عناية خاصة؛ لمكانتها وفضائلها وحسن آثارها.
(2)
سادسا: من وسائل الدعوة: تأمير الأمراء على الجيوش:
تأمير الأمراء على الجيوش، والسرايا من الوسائل النافعة في الدعوة إلى اللّه عز وجل؛ لما يحصل بذلك من اجتماع الكلمة، واتحاد الصف، ونبذ الاختلاف؛ ولهذا استعمل عمر بن الخطاب رضي الله عنه على هذا الجيش المذكور في هذا الحديث: النعمان بن مقرِّن رضي الله عنه، (3) ففتح اللّه على يديه، وهذا يبين أهمية تأمير الأمراء على الجيوش.
(4)
سابعا: من معجزات الرسول صلى الله عليه وسلم: الإخبار بالمغيبات:
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 266 .
(2) انظر: الحديث رقم 11، الدرس الرابع، ورقم 64، الدرس الثالث، ورقم 108، الدرس الرابع عشر .
(3) انظر: الإصابة في تمييز الصحابة، لابن حجر، 3 / 565 .
(4) انظر: الحديث رقم 132، الدرس الثاني، ورقم، 180، الدرس الرابع .

دل هذا الحديث على أن من معجزات الرسول صلى الله عليه وسلم، الإِخبار بالمغيبات؛ لأن المغيرة رضي الله عنه قال لعامل كسرى : « وأخبرنا نبينا صلى الله عليه وسلم عن رسالة ربنا أنه من قتل منا صار إلى الجنة في نعيم دائم لم ير مثلها، ومن بقي منا ملك رقابكم » ، وقد ذكر ابن حجر رحمه الله في فوائد هذا الحديث: "أنه دل على بيان معجزات الرسول صلى الله عليه وسلم وإخباره بالمغيبات، ووقوعها كما أخبر" (1) وهذا لا شك يؤكد صدقه صلى الله عليه وسلم وأنهم ملكوا رقاب كسرى وقيصر .
(2)
ثامنا: من أساليب الدعوة: ضرب الأمثال:
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 266 .
(2) انظر: الحديث رقم 21، الدرس الرابع، ورقم 53، الدرس الثالث .

ظهر في هذا الحديث أسلوب ضرب المثل؛ لأن الهرمزان قال لعمر رضي الله عنه عن مغازيه: "مثلها ومثل من فيها من الناس من عدوِّ المسلمين مثل طائر له رأس، وله جناحان، وله رجلان، فإن كسر أحد الجناحين نهضت الرجلان بجناح والرأس، فإن كسر الجناح الآخر نهضت الرجلان والرأس، وإن شدخ الرأس ذهبت الرجلان والجناحان والرأس، فالرأس كسرى، والجناح قيصر، والجناح الآخر فارس، فمر المسلمين فلينفروا إلى كسرى "، قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث: "وفيه ضرب المثل وجودة تصور الهرمزان؛ ولذلك استشاره عمر ، وتشبيهٌ لغائب المجوس بحاضر محسوس لتقريبه إلى الفهم " (1) وهذا يؤكد أهمية ضرب الأمثال في الدعوة إلى اللّه عز وجل؛ لأن ضرب الأمثال من أوضح وأقوى أساليب الإِيضاح والبيان في إبراز الحقائق المعقولة في صورة الأمر المحسوس، وفي القرآن الكريم كثير من الأمثال المضروبة، والداعية لا بد له من ذلك في دعوته، ومن ذلك أن اللّه تعالى مثَّلَ المنفق في سبيله بمن بذر بذرا فأنبتت كل حبّة سبع سنابل، اشتملت كل سنبلة على مائة حبّة، واللّه يُضاعف فوق ذلك لمن يشاء بحسب حال المنفق وإخلاصه.
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 266 .

(1) ومثل المنفق رياء وسمعة وبطلان عمله كمثل حجر أملس عليه تراب فأصابه مطر شديد، فتركه أملس لا شيء عليه. (2) ومثل سبحانه الدنيا في زهرتها وسرْعة زوالها بالماء الذي ينزل من السماء فأنبت الكلأ والعشب، ثم صار بعد هذه النّضرة هشيما (3) ومن أعظم ضرب الأمثال قول اللّه عز وجل: { يَاأَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ }{ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } .
_________
(1) انظر: سورة البقرة، الآية : 261 .
(2) انظر: سورة البقرة، الآية : 264 .
(3) انظر: سورة الكهف، الآية : 45، وسورة يونس، الآية : 24، وسورة الحديد، الآية : 20 .

(1) حق على كل عبد أن يستمع لهذا المثل، ويتدبره حق تدبره؛ فإنه يقطع مواد الشرك من قلبه، فالآلهة التي تُعبَد من دون اللّه لن تقدر على خلق الذباب ولو اجتمعوا كلهم لخلقه، فكيف بما هو أكبر منه، بل لا يقدرون على الانتصار من الذباب إذا سلبهم شيئا مما عليهم من طيب ونحوه، فيستنقذوه منه، فلا هم قادرون على خلق الذباب الذي هو أضعف المخلوقات، ولا على الانتصار منه واسترجاع ما سلبهم إياه، فلا أعجز من هذه الآلهة الباطلة، ولا أضعف منها، فكيف يستحسن عاقل عبادتها من دون اللّه ؟!.
وهذا المثل من أبلغ ما أنزل اللّه تعالى في بطلان الشرك وتجهيل أهله.
_________
(1) سورة الحج، الآيتان: 73، 74 .

(1) ومن أحسن الأمثال وأدلّها على بطلان الشرك، وخسارة صاحبه، وحصوله على ضد مقصوده، قوله تعالى: { مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ }{ إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ }{ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ } (2) فهذا مثل ضربه الله لمن عبد معه غيره يقصد به التعزز والتقوي والنفع، فبين- سبحانه- أن هؤلاء ضعفاء، وأن الذين اتخذوهم أولياء من دون اللّه أضعف منهم، فهم في ضعفهم وما قصدوه "من اتخاذ الأولياء كالعنكبوت التي هي من أضعف الحيوانات، اتخذت بيتا وهو من أضعف البيوت، فما ازدادت باتخاذه إلا ضعفا، وكذلك من اتخذ من دون الله أولياء، فإنهم ضعفاء، وازدادوا باتخاذهم ضعفا إلى ضعفهم. (3) ومن أبلغ الأمثال التي تُبيّن أن المشرك قد تشتت شمله واحتار في أمره، ما بيّنه اللّه عز وجل بقوله: { ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا
_________
(1) انظر: تفسير البغوي 3 / 298 ، وأمثال القرآن لابن القيم ص 47، والتفسير القيم لابن القيم ص 368، وتفسير ابن كثير 3 / 236، والبرهان في علوم القرآن، للزركشي 1 / 486، والإتقان في علوم القرآن، للسيوطي 2 / 1041، وفتح القدير للشوكاني 3 / 470، وتيسير الكريم الرحمن في تفسير كلام المنان، للسعدي، 5 / 326 .
(2) سورة العنكبوت، الآيات:41-43
(3) انظر: تفسير البغوي 3 / 468، وأمثال القرآن لابن القيم ص 21، وفتح القدير للشوكاني 4 / 204 .

لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ } (1) فهذا مثل ضربه اللّه تعالى للمشرك والموحد، فالمشرك لما كان يعبد آلهة شتى مُثِّلَ بعبد يملكه جماعة متنازعون مختلفون، سيئة أخلاقهم، متنافسون في خدمته، لا يمكنه أن يبلغ رضاهم أجمعين، فهو في عذاب. والموحد لما كان يعبد اللّه وحده لا شريك له، فمثله كمثل عبد لرجل واحد، قد سلم له، وعلم مقاصده، وعرف الطريق إلى رضاه، فهو في راحة من تشاحن الخلطاء فيه واختلافهم، بل هو سالم لمالكه من غير تنازع فيه، مع رأفة مالكه به، ورحمته له، وشفقته عليه، وإحسانه إليه، وتوليه لمصالحه، فهل يستوي هذان العبدان؛ والجواب: كلَّا. لا يستويان أبدا (2) والقرآن فيه كثير من ضرب الأمثال.
(3) وضرب النبي صلى الله عليه وسلم الأمثال في دعوته، ومن ذلك تمثيل الجليس الصالح بحامل المسك، والجليس السوء بنافخ الكير (4) وهذا من حكمة النبي صلى الله عليه وسلم لأنه جمع بين الترغيب والحثّ على مجالسة من يُستفاد من مجالسته في الدين والدنيا، وحذّر من مجالسة من يتأذّى بمجالسته فيهما .
_________
(1) سورة الزمر، الآية : 29 .
(2) انظر: تفسير البغوي، 4 / 78، والتفسير القيم لابن القيم، ص 423، وتفسير ابن كثير، 4 / 52، وفتح القدير للشوكاني، 4 / 462، وتيسير الكريم الرحمن في تفسير كلام المنان للسعدي، 6 / 468 .
(3) انظر: أمثال القرآن لابن القيم ص 50- 52 .
(4) انظر: البخاري، كتاب الذبائح والصيد، باب المسك، 6 / 278، برقم 5534، ومسلم، كتاب البر والصلة، باب استحباب مجالسة الصالحين ومجانبة قرناء السوء، 4 / 2026، برقم 2628 .

(1) ومن أبلغ الأمثلة على ضرب الأمثال قوله صلى الله عليه وسلم: « مثل ما بعثني اللّه به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا، فكان منها نقية قبلت الماء فأنبتت الكلأَ والعشب الكثير، وكانت منها أجادبُ أمسكت الماء فنفع اللّه بها الناس فشربوا وسقوا وزرعوا، وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماءً ولا تنبت كلأً. فذلك مثل من فَقهَ في دين اللّه ونفعه ما بعثني اللّه به فَعَلِمَ وَعَلَّم، ومثل من لم يرفع بذلك رأسا ولم يقبل هُدى الله الذي أرسلت به » (2) والناس على هذه الأقسام الثلاثة:
النوع الأول: من الناس من يبلغه الهدى والعلم فيحفظه، فيحيا قلبه ويعمل به ويعلمه غيره، فهو قد انتفع ونفع، فهؤلاء عَلِمُوا، وَعَمِلُوا، وعلَّمُوا، فهم أفضل الناس،
والنوع الثاني: من الناس من لهم قلوب حافظة يحفظون بها العلم والهدى، ولكن ليست لهم أفهام ثاقبة ولا رسوخ لهم في العقل يستنبطون به المعاني والأحكام، وليس عندهم اجتهاد في الطاعة والعمل بها، فهم يحفظونه حتى يأتي طالب محتاج متعطش لما عندهم من العلم فيأخذه منهم فينتفع به، فهؤلاء علموا وعلَّموا، فنفعوا بما بلغهم.
_________
(1) انظر: شرح صحيح مسلم للنووي 16 / 417، وفتح الباري لابن حجر، 4 / 324 .
(2) متفق عليه من حديث أبي موسى رضي الله عنه: البخاري، كتاب العلم، باب فضل من علم وعلم، 1 / 32، برقم 79, ومسلم، كتاب الفضائل، باب بيان مثل ما بعث به النبي صلى الله عليه وسلم من الهدى والعلم، 4 / 1787، برقم 2282 .

والنوع الثالث: من الناس ليست لهم قلوب حافظة ولا أفهام واعية فإذا سمعوا العلم لا يحفظونه ولا ينتفعون به ولا ينفعون غيرهم. (1) فينبغي للداعية أن يعتني بضرب الأمثال في دعوته إلى اللّه عز وجل، واللّه المستعان وبه الثقة وعليه التكلان.
(2)
تاسعا: من وسائل الدعوة: البدء بقتال الأهم فالأهم من أعداء الإسلام: البدء بقتال الكفار ينبغي أن يكون بالأهم، ثم الذي يليه في الأهمية؛ ولهذا أشار الهرمزان على عمر رضي الله عنه أن يبدأ بقتال كسرى قبل قيصر وفارس؛ لأن كسرى بمثابة الرأس فإذا سقط الرأس فلا قيمة لبقية الجسد؛ ولهذا قال الهرمزان رحمه الله "فالرأس كسرى ، والجناح قيصر ، والجناح الآخر فارس، فمر المسلمين فلينفروا إلى كسرى "؛ قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث: "وفيه البداءة بقتال الأهم فالأهمِّ " (3) فينبغي العناية بذلك وبالتدرج في جميع الأمور على حسب الحكمة والصواب.
عاشرا: من أساليب الدعوة: الترغيب والترهيب:
_________
(1) انظر: شرح النووي على صحيح مسلم، 15 / 52، وفتح الباري لابن حجر، 1 / 177 .
(2) انظر: كثيرا من الأمثال في السنة في صحيح مسلم، كتاب صلاة المسافرين وقصرها، باب فضيلة حافظ القرآن، 1 / 549، برقم 797، وكتاب الزكاة، باب مثل البخيل، 2 / 708، برقم 1021، وكتاب الإمارة، باب فضل الشهادة في سبيل الله، 3 / 1498 ، برقم 1878 ، وكتاب الفضائل، 4 / 1787- 1791، بأرقام 2282 -2287، وكتاب البر والصلة، باب تراحم المؤمنين وتعاطفهم، 4 / 999- 2000، برقم 2585- 2586، وكتاب صفات المنافقين 4 / 2146، برقم 2784، و 4 / 2163- 2166 , بأرقام 2809- 2812، وكتاب الأمثال للرامهرمزي، ص 5- 142 ، وسنن الترمذي، كتاب الأمثال 5 / 144-148 ، ومسند الِإمام أحمد، 1 / 435، 465، 4 / 182، 183, 202 .
(3) فتح الباري بشرح صحيح البخاري، 6 / 266 .

دل هذا الحديث على أسلوب الترغيب والترهيب؛ لأن المغيرة رضي الله عنه قال لعامل كسرى : « وأخبرنا نبينا عن رسالة ربنا أنه من قتل منا صار إلى الجنة في نعيم دائم لم ير مثلها قط (1) ومن بقي منا ملك رقابكم » ، فقوله: « في نعيم دائم » فيه ترغيب في الجهاد وبيان فضل الشهادة في سبيل اللّه عز وجل. وقوله: « ومن بقي منا ملك رقابكم » فيه ترغيب للمجاهدين في أن من نصره اللّه استولى على الأعداء، وفيه ترهيب للأعداء وتخويف من البقاء على الكفر؛ لأن من بقي على ذلك يصير إلى القتل أو إلى الرق والذل. واللّه أعلم.
(2)
الحادي عشر: من أصناف المدعوين: المشركون:
ظهر في هذا الحديث أن من أصناف المدعوين: كسرى ، وقيصر ، وفارس، ولا شك أن فارس عباد النار، والنصارى عباد عيسى صلى الله عليه وسلم، وإن كانوا أهل كتاب، فينبغي أن يدعى هؤلاء كل على حسبه وبما يناسبه.
(3)
الثاني عشر: من موضوعات الدعوة: الحض على الجهاد حتى يعبد الله وحده:
ظهر في الحديث الحض على الجهاد لقول المغيرة رضي الله عنه لعامل كسرى : « فأمرنا نبينا رسول ربنا أن نقاتلكم حتى تعبدوا الله وحده أو تؤدوا الجزية » .
(4)
_________
(1) انظر: حادي الأرواح إلى بلاد الأفراح، لابن القيم ص 35 .
(2) انظر: الحديث رقم 7، الدرس الثالث، والدرس الرابع عشر .
(3) انظر: الحديث رقم 90، الدرس الرابع، ورقم 91، الدرس الثامن، ورقم 179، الدرس السابع .
(4) انظر: الحديث رقم 2، الدرس الثالث، ورقم 18، الدرس الثاني .

5 - بابُ إثم من قتل معاهدا بغير جرم
183 -[3166]- حَدَّثَنَا قَيْسُ بْنُ حَفْصٍ : حَدَّثَنَا عَبْدُ الوَاحِدِ : حَدَّثَنَا الحَسَنُ بْنُ عَمْرو : حَدَّثَنَا مُجَاهِد، عَنْ عبد الله بْنِ عَمرو (1) رضي الله عنهما عن النَّبِي صلى الله عليه وسلم قَالَ: « مَنْ قَتَلَ مُعَاهَدا لَمْ يَرَحْ رَائِحَةَ الجَنَّةِ، وَإِنَّ رِيحَهَا يُوجَدُ مِنْ مَسِيرَةِ أَرْبَعِينَ عَاما » .
(2)
* شرح غريب الحديث:
* " معاهدا " المعاهد: من كان بينك وبينه عهد، وأكثر ما يطلق في الحديث على أهل الذمة، وقد يطلق على غيرهم من الكفار إذا صولحوا على ترك الحرب مدة معلومة.
(3) * " لم يَرَحْ " لم يرح رائحة الجنة: أي لم يشم ريحها (4) "لم يرح " فيه ثلاث لغات: فتح الياء والراء: أي لم يجد ريحها، وقيل: بضم الياء وكسر الراء "يُرِحْ "، وقيل بفتح الياء وكسر الراء "يَرِحْ "، ونقل الحافظ ابن حجر رحمه الله: أن الأجود الذي عليه الأكثر الأول "لم يرحْ ".
(5)
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من موضوعات الدعوة: التحذير من قتل أهل الذمة بغير حق.
2 - من أساليب الدعوة: الترهيب.
_________
(1) تقدمت ترجمته في الحديث رقم: 114 .
(2) [الحديث 3166] طرفه في كتاب الديات، باب إثم من قتل ذميا بغير جرم، 8 / 60، برقم 6914 .
(3) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب العين مع الهاء، مادة: «عهد» 3 / 325 .
(4) انظر: المرجع السابق، باب الراء مع الواو، مادة: «روح » 2 / 272 .
(5) انظر: أعلام الحديث للخطابي، 4 / 1464، وجامع الأصول لابن الأثير، 2 / 650، وفتح الباري لابن حجر، 6 / 270 .

3 - من سماحة الإِسلام: حفظه لحرمة العهد والميثاق.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من موضوعات الدعوة: التحذير من قتل أهل الذمة بغير حق:
إن من موضوعات الدعوة: التحذير من قتل أهل الذمة بدون حق؛ لقوله صلى الله عليه وسلم في هذا الحديث: « من قتل معاهدا لم يرح رائحة الجنة » ، قال الحافظ ابن حجر رحمه الله: "والمراد به من له عهد مع المسلمين، سواء كان بعقد جزية، أو هدنة من سلطان، أو أمان مسلم " (1) وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه اللّه يقول: "المعاهد هو الذي له ذمة، أي عهد، سواء كان من أهل الجزية أو أهل الأمان، فلا يجوز قتله حتى ينبذ إليه عهده ". (2) فينبغي للداعية أن يُحذِّر الناس من قتل أهل الذمة بغير حق عند الحاجة للتحذير من ذلك.
ثانيا: من أساليب الدعوة: الترهيب:
_________
(1) فتح الباري بشرح صحيح البخاري، 12 / 259 .
(2) سمعته من سماحته أثناء شرحه لحديث رقم 3166 من صحيح البخاري .

الترهيب من أساليب الدعوة النافعة؛ ولهذا ثبت هذا الأسلوب في هذا الحديث في قوله صلى الله عليه وسلم: « من قتل معاهدا لم يرح رائحة الجنة، وإن ريحها يوجد من مسيرة أربعين عاما » ، وهذا فيه ترهيب ووعيد لمن فعل هذه الكبيرة، قال الإِمام الطيبي رحمه الله: "والمعنى: أنه لم يشم رائحة الجنة ولم يجد ريحها، ولم يرد به أنه لا يجده أصلا، بل أول ما يجدها سائر المسلمين الذين لم يقترفوا الكبائر، توفيقا بينه وبين ما تعاضدت به الدلائل النقلية والعقلية على أن صاحب الكبيرة إذا كان موحِّدا محكوما بإسلامه لا يخلد في النار ولا يحرم من الجنة" (1) هذا إن لم يستحل هذه الكبيرة، أو يأتِ بناقض من نواقض الإِسلام، وسمعت العلامة ابن باز حفظه اللّه يقول: "وهذا من باب الوعيد، فهو تحت المشيئة، فهذا جزاؤه إن جازاه " (2) فإن شاء اللّه عذبه بذنبه حتى يطهر ثم يخرجه من النار، وإن شاء عفا عنه وأدخله الجنة من أول مرة بعفوه سبحانه، وإحسانه (3) أسأل اللّه لي ولجميع المسلمين العفو والعافية في الدنيا والآخرة .
(4)
ثالثا: من سماحة الإسلام: حفظه لحرمة العهد والميثاق:
_________
(1) شرح الطيبي على مشكاة المصابيح، 8 / 2457 .
(2) سمعته من سماحته أثناء شرحه لحديث رقم 4749 من سنن النسائي .
(3) انظر: شرح أصول اعتقاد أهل السنة والجماعة، للالكائي 6 / 1160- 1184 .
(4) انظر: الحديث رقم 7، الدرس الثالث عشر .

دل هذا الحديث على أن الإِسلام يحفظ حرمة العهد والميثاق؛ ولهذا حرم قتل المعاهد الذي دخل في ذمة المسلمين: بصلح، أو عهد، أو أمان، أو بدفع الجزية، إلا أن ينقض العهد ويأتي بما يحل دمه وماله؛ ولهذا قال صلى الله عليه وسلم: « من قتل معاهدا لم يرح رائحة الجنة » ، وقد أمر اللّه عز وجل المؤمنين بالوفاء بالعقود والعهود والمواثيق فقال عز وجل: { يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ }
(1) قال الإِمام أبو جعفر الطبري رحمه الله: "أوفوا بالعقود" يعني: أوفوا بالعهود التي عاهدتموها ربكم، والعقود التي عاقدتموها إياه، وأوجبتم بها على أنفسكم حقوقا، وألزمتم أنفسكم بها للّه فروضا، فأتموها بالوفاء، والكمال، والتمام منكم للّه بما ألزمكم بها، ولمن عاقدتموه منكم، بما أوجبتموه له بها على أنفسكم، ولا تنكثوها، فتنقضوها بعد توكيدها".
_________
(1) سورة المائدة، الآية : 1 .

(1) ونقل رحمه الله: اتفاق أهل التفسير على أن معنى "العقود" العهود (2) وقد جعل النبي صلى الله عليه وسلم نقض العهد من علامات النفاق الخالص، فعن عبد الله بن عمرو رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « أربع من كُنَّ فيه كان منافقا خالصا، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يَدَعَها: إذا ائتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر » (3) وهذا يؤكد للداعية أنه ينبغي له أن يبين سماحة الإِسلام وحفظه لحرمة العهود والمواثيق.
_________
(1) تفسير الطبري: جامع البيان عن تأويل آي القرآن، 9 / 449 .
(2) انظر: المرجع السابق، 9 / 449، والجامع لأحكام القرآن للقرطبي، 6 / 35 .
(3) متفق عليه: البخاري، كتاب الإِيمان، باب علامة المنافق، 1 / 17، برقم 34، ومسلم كتاب الإيمان، باب بيان خصال المنافق، 1 / 78، برقم 58 .

6 - بابُ إِخْراجِ اليهُودِ من جزيرةِ العرب
وَقَالَ عُمَرُ عَنِ النَّبِيِّ صلى الله عليه وسلم: « أُقركم مَا أَقَرَّكُم الله » .
184 - [3167]- حَدَّثَنَا عبد الله بْنُ يُوسُفَ : حَدَّثَنَا اللَّيْثُ قَالَ: حَدَّثَنِي سَعِيدٌ الْمَقْبُرِيُّ عَنْ أَبِيهِ عَنْ أبِي هُرَيْرَةَ (1) رضي الله عنه قَالَ: « بَيْنَمَا نَحْنُ فِي الْمَسْجدِ خَرَجَ النَّبِيُّ صلى الله عليه وسلم فَقَالَ: "انْطلِقُوا إِلَى يَهُودَ" فَخَرَجْنا حَتَى جِئْنَا بَيْتَ المِدْرَاسِ فَقَال: "أَسْلِمُوا تَسْلَمُوا، وَاعْلَمُوا أَنَّ الأَرْضَ لِلَّهِ وَرَسُولِهِ، إِنِّي أُرِيدُ أَنْ أُجْلِيَكُمْ مِنْ هَذِهِ الأَرض، فَمَنْ يَجِدْ مِنْكُمْ بِمَالِهِ شَيْئا فَلْيَبِعْهُ، وإِلَّا فَاعلَمُوا أَنَّ الأَرْض لِلَّهِ وَرَسُولِهِ » .
_________
(1) تقدمت ترجمته في الحديث رقم: 7 .

(1) وفي رواية: « فَقَامَ النَّبِيُّ صلى الله عليه وسلم فَنَادَاهُمْ: "يَا مَعْشَرَ يَهُودَ أَسْلِمُوا تَسْلَمُوا" فَقَالُوا: قَدْ بَلَّغْتَ يَا أبا الْقَاسِم، فَقَالَ: "ذَلِكَ أُرِيدُ"، ثُمَّ قَالَهَا الثَّانِيَةَ. فَقَالُوا: قَدْ بلَغْتَ يَا أَبَا الْقَاسِمِ، ثُم قَالَ الثَّالِثَةَ فَقَالَ: " اعْلَمُوا أَنَّ الأَرْضَ لِلَّهِ وَرَسُولِهِ » .
(2)
* شرح غريب الحديث:
* " بيت المدراس "المدراس: صاحب دراسة كتب اليهود، وبيت المدراس: البيت الذي يدرسون فيه.
(3)
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من ميادين الدعوة: المسجد.
2 - من وسائل الدعوة: إرسال الدعاة.
3 - من موضوعات الدعوة: الحض على الدخول في الإِسلام.
4 - من أساليب الدعوة: الجدل بالتي هي أحسن.
5 - من موضوعات الدعوة: الحض على إخراج المشركين من جزيرة العرب.
6 - من صفات الداعية: الفصاحة والبلاغة.
7 - من أساليب الدعوة: الترغيب.
8 - أهمية أسلوب التأكيد بالتكرار.
9 - من أصناف المدعوين: اليهود.
10 - من صفات اليهود: المكر والخديعة.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من ميادين الدعوة: المسجد:
_________
(1) [الحديث 3167] طرفاه في: كتاب الإكراه، باب في بيع المكره ونحوه في الحق وغيره، 8 / 71، برقم 6944، وكتاب الاعتصام بالكتاب والسنة، باب قوله تعالى: وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ [العنكبوت: 46] , 8 / 197، برقم 7348، وأخرجه مسلم، في كتاب الجهاد والسير، باب إجلاء اليهود من الحجاز 3 / 1387، برقم 1765 .
(2) الطرف رقم: 6944 .
(3) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب الدال مع الراء، مادة: «درس » 2 / 113 .

دل هذا الحديث على أن من ميادين الدعوة إلى اللّه عز وجل المسجد؛ لقول أبي هريرة رضي الله عنه: بينما نحن في المسجد خرج النبي صلى الله عليه وسلم فقال: "انطلقوا إلى يهود"، وهذا يؤكد أهمية الدعوة إلى اللّه في المسجد؛ لأنه من أعظم الميادين النافعة، لما جعل اللّه في المساجد من البركة، والاستفادة من العلم، وغير ذلك مما يختص بالدين ونشره وتعلمه وتعليمه، واللّه ولى التوفيق.
(1) ثانيا: من وسائل الدعوة: إرسال الدعاة:
ظهر في هذا الحديث أن إرسال الدعاة من وسائل الدعوة؛ لقوله صلى الله عليه وسلم لبعض الصحابة: "انطلقوا إلى يهود"، فينبغي العناية بإرسال الدعاة إلى اللّه عز وجل؛ لنشر العلم بين الناس، وتبليغ الإِسلام إلى كافة الناس، واللّه المستعان.
(2) ثالثا: من موضوعات الدعوة: الحض على الدخول في الإسلام:
إن دعوة غير المسلمين وحضهم على الدخول في الإِسلام من أعظم الواجبات، وأعلى الثواب في رفع الدرجات؛ ولهذا حض النبي صلى الله عليه وسلم جميع البشر على الدخول في الإسلام، ومن ذلك حض اليهود وأمرهم بالدخول في دين اللّه عز وجل فقال:
_________
(1) انظر: الحديث رقم 76، الدرس الثاني .
(2) انظر: الحديث رقم 66، الدرس الثالث، ورقم 90، الدرس الثاني .

« يا معشر يهود أسلموا تسلموا، واعلموا أن الأرض للّه ورسوله » ، وهذا فيه بيان واضح على أن الحض على الدخول في الإِسلام من أهم المهمات.
فينبغي للداعية أن يعتني بدعوة الناس إلى الإِسلام، وبيان محاسنه وخصائصه؛ لترغيب الناس فيه، ولا شك أن أول ما يبدأ الداعية به لدعوة الناس إلى الدخول في الإِسلام: شهادة أن لا إله إلا اللّه وأن محمدا عبده ورسوله، فإن هم انقادوا لذلك فحينئذٍ يبدأ معهم بالتدرج في تعليم شرائع الإِسلام وأخلاقه.
(1) رابعا: من أساليب الدعوة: الجدل بالتي هي أحسن:
إن من أهم الأساليب مع المعاندين المجادلة بالتي هي أحسن؛ ولهذا جادل النبي صلى الله عليه وسلم اليهود فقال: « يا معشر يهود أسلموا تسلموا"، فقالوا: قد بلغت يا أبا القاسم، فقال "ذلك أريد » ، ثم قالها الثانية، فقالوا: قد بلغت يا أبا القاسم، ثم قالها الثالثة، وهذا فيه مجادلة بالتي هي أحسن؛ وقد ذكر ابن حجر رحمه الله في فوائد هذا الحديث: "أن النبي صلى الله عليه وسلم بلغ اليهود، ودعاهم إلى الإِسلام والاعتصام به، فقالوا بلغت ولم يذعنوا لطاعته، فبالغ في تبليغهم وكرره، وهذه مجادلة بالتي هي أحسن " (2) وهذا يؤكد أهمية الجدل بالتي هي أحسن.
_________
(1) انظر: الحديث رقم 90، الدرس الأول، والدرس الثاني، ورقم 92، الدرس السابع والدرس الثامن .
(2) انظر: فتح الباري لابن حجر، 13 / 315 .

(1) خامسا: من موضوعات الدعوة: الحض علي إخراج المشركين من جزيرة العرب:
إخراج المشركين من جزيرة العرب أوصى به رسول اللّه صلى الله عليه وسلم قبل موته، وقد ظهر في هذا الحديث قول النبي صلى الله عليه وسلم لليهود: « إني أريد أن أجليكم من هذه الأرض، فمن يجد " (2) منكم بماله شيئا فليبعه وإلا فاعلموا أن الأرض للّه ورسوله » ، وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال قبل موته بثلاثة أيام: « أوصيكم بثلاث: أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم » وسكت عن الثالثة أو أنسِيهَا (3) وعن عمر بن الخطاب رضي الله عنه أنه سمع رسول اللّه صلى الله عليه وسلم يقول: « لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلما » (4) وجزيرة العرب التي يُخْرَجُ منها المشركون هي: ما بين أقصى عدن اليمن إلى ريف العراق في الطول، وأما في العرض فمن جدة وما والاها إلى أطراف الشام، وقيل لها جزيرة العرب؛ لأن بحر الحبش، وبحر فارس، ودجلة والفرات قد أحاطت بها، وأضيفت إلى العرب؛ لأنها الأرض التي كانت بأيديهم قبل الإِسلام.
_________
(1) انظر: الحديث رقم 129، الدرس الرابع، ورقم 162، الدرس السادس .
(2) فمن يجد منكم بماله « من الوجدان: أي يجد مشتريا، أو من الوجد: أي المحبة: أي يحبه، والغرض »أن منهم من يشق عليه فراق شيءٍ من ماله، مما يعسر تحويله فقد أذن له في بيعه «، فتح الباري لابن حجر، 6 / 271 .
(3) متفق عليه: البخاري، كتاب الجزية والموادعة، باب إخراج اليهود من جزيرة العرب، 4 / 78، برقم 3168, ومسلم كتاب الوصية, 3 / 257, برقم 1637 .
(4) مسلم، كتاب الجهاد والسير, باب إخراج اليهود والنصارى من جزيرة العرب، 3 / 1388, برقم 1767 .

(1) فينبغي إنفاذ وصية رسول اللّه صلى الله عليه وسلم، وقد أنفذها عمر رضي الله عنه في خلافته (2) ولا يمنع الكفار من التردد مسافرين في جزيرة العرب، ولا يمكنوا من الإِقامة فيها أكثر من ثلاثة أيام إلا لضرورة رآها ولي أمر المسلمين بدون إقامة دائمة، وإنما مؤقتة ثم يُخرجون بعد زوال الضرورة المحددة.
(3) وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه اللّه يقول: "الواجب إخراج الكفرة من هذه الجزيرة، إلا إذا دخل لحاجة، كرسول لدولته، أو لبيع شيء وليس معه إقامة، فيبقى ثلاثة أيام أو نحوها ثم يخرج" (4) وسمعته حفظه اللّه يقول: "فعلى المسلمين أن لا يستقدموا الكفار، بل يستقدموا المسلمين، إلا إذا احتاج ولي الأمر لاستقدامهم للضرورة لبعض الأعمال، فليكن ذلك وقت الضرورة ثم يرجعوا إلى بلادهم " (5) وهذا وما قبله يؤكد أهمية التحريض على إخراج المشركين من جزيرة العرب، إنفاذا لوصية رسول اللّه صلى الله عليه وسلم. والله المستعان وعليه التكلان.
(6) سادسا: من صفات الداعية: الفصاحة والبلاغة:
_________
(1) انظر: معالم السنن للخطابي 4 / 246، والمفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي 3 / 589، وشرح النووي على صحيح مسلم، 11 / 102 .
(2) انظر: فتح الباري لابن حجر، 6 / 171 .
(3) انظر: شرح النووي على صحيح مسلم 11 / 103، وفتح الباري لابن حجر 6 / 271 - 272، 8 / 134 .
(4) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3167 من صحيح البخاري، في جامع الإمام تركي بن عبد الله بالرياض .
(5) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 4431 من صحيح البخاري، في فجر يوم الخميس 19 / 10 / 1416 هـ، في جامع الإِمام تركي بن عبد الله «الجامع الكبير» بالرياض .
(6) انظر: معالم السنن للخطابي 4 / 246، والمفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 3 / 587 - 589 , وشرح النووي على صحيح مسلم 11 / 102- 203 و 12 / 335، وفتح الباري لابن حجر، 6 / 170- 171 و 6 / 270 - 272, و 8 / 132- 135 .

الفصاحة والبلاغة من الصفات الجميلة التي يجمل أن يتصف بها الداعية، وقد ظهر هذا الأسلوب في الحديث، لقوله صلى الله عليه وسلم لليهود: "أسلموا تسلموا" قال الإِمام النووي رحمه الله: "وفي هذا الحديث استحباب تجنيس الكلام، وهو من بديع الكلام، وأنواع الفصاحة" (1) وقال الحافظ ابن حجر رحمه الله: وقوله صلى الله عليه وسلم: « أسلموا تسلموا » من الجناس الحسن؛ لسهولة لفظه وعدم تكلفه" (2) وهذا يبيِّن أهمية الفصاحة للداعية في الدعوة إلى اللّه عز وجل.
(3) سابعا: من أساليب الدعوة: الترغيب:
الترغيب في الدخول في الإِسلام بالوعد بالخير والسلامة من الشر من أساليب الدعوة الناجحة، وقد استخدمه النبي صلى الله عليه وسلم في هذا الحديث فقال لليهود: « أسلموا تسلموا » ، قال الإِمام القرطبي رحمه الله: "أي: ادخلوا في دين الإِسلام طائعين تسلموا من القتل والسباء مأجورين " (4) وهذا يؤكد أهمية أسلوب الترغيب.
(5) ثامنا: أهمية أسلوب التأكيد بالتكرار:
_________
(1) شرح النووي على صحيح مسلم، 12 / 333 .
(2) فتح الباري بشرح صحيح البخاري، 6 / 271، وانظر: المفهم لما أشكل من تلخيص كتاب مسلم, للقرطبي، 3 / 587 .
(3) انظر: الحديث رقم 53، 54، 55، الدرس الثاني، ورقم 58، الدرس السابع عشر .
(4) المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 587 .
(5) انظر: الحديث رقم 7، الدرس الرابع عشر، ورقم 8، الدرس الرابع .

إن التكرار من الأساليب الجميلة التي ينبغي للداعية أن يستخدمها في دعوته إلى اللّه عز وجل، وقد ظهر هذا الأسلوب في هذا الحديث؛ لأن النبي صلى الله عليه وسلم قال لليهود: « أسلموا تسلموا » ، ثم كرر ذلك ثلاث مرات؛ قال الحافظ ابن حجر رحمه الله: "بَلّغ اليهود ودعاهم إلى الإِسلام والاعتصام به، فقالوا: بلغت، ولم يذعنوا لطاعته، فبالغ في تبليغهم وكرره " (1) وهذا يدل على حرصه صلى الله عليه وسلم على هدايتهم، ولكن اللّه يهدي من يشاء.
(2) تاسعا: من أصناف المدعوين: اليهود:
دل قول النبي صلى الله عليه وسلم: « أسلموا تسلموا » على أن اليهود من أمة الدعوة، فينبغي العناية بدعوتهم على حسب الطرق الحكيمة في دعوتهم، واللّه الهادي إلى سواء السبيل.
(3) عاشرا: من صفات اليهود: المكر والخديعة:
_________
(1) فتح الباري بشرح صحيح البخاري، 13 / 315 .
(2) انظر: الحديث رقم 4، الدرس الخامس، ورقم 7، الدرس الثاني عشر .
(3) انظر: الحديث رقم 89، الدرس العاشر، ورقم 92، الدرس الرابع عشر .

ظهر في هذا الحديث مكر اليهود للنبي صلى الله عليه وسلم لأنه قال لهم: "أسلموا تسلموا"، فقالوا: قد بلغت يا أبا القاسم، فقال: "ذلك أريد"، فكرر فكرروا، حتى قال ذلك ثلاث مرات. وقولهم: "قد بلغت يا أبا القاسم " كلمة مكر وخديعة تحمل العداوة المستترة؛ قال الإِمام القرطبي رحمه الله: "قولهم: قد بلغت يا أبا القاسم : كلمة مكر وخديعة، ومداجاة؛ (1) ليُدافعوه بما يوهمه ظاهرها، وذلك: أن ظاهرها يقتضي أنه قد بلغ رسالة ربه تعالى؛ ولهذا قال رسول اللّه صلى الله عليه وسلم: "ذلك أريد"، أي التبليغ، قالوا ذلك وقلوبهم منكرة، مكذبة" (2) وهذا فيه تحذير من مكر اليهود وغدرهم؛ قال اللّه عز وجل: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (3) * * *
_________
(1) المداجاة: المداراة، يقال: داجيته: أي داريته وكأنك ساترته العداوة، ويقال: داجى الرجل: ساتره بالعداوة وأخفاها عنه، فكأنه أتاه في الظلمة. لسان العرب لابن منظور، باب الواو، فصل الدال، 14 / 250 .
(2) المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 588، وانظر: فتح الباري لابن حجر، 6 / 271 .
(3) سورة المائدة، الآية : 82 .

8 - بابُ إِذا غدر الْمُشْركُون بِالْمُسْلمين هلْ يُعْفى عنْهمْ؟

185 - [3169]- حَدَّثَنَا عبد الله بْنُ يُوسُفَ : حَدَّثَنَا اللَّيْثُ قَالَ: حَدَّثَنِي سَعِيدٌ ، عَنْ أَبِي هُريْرَةَ (1) رضي الله عنه قَالَ: « لَمَّا فُتِحَتْ خَيْبَرُ أُهْدِيَتْ للنَّبِيِّ صلى الله عليه وسلم شاة فِيهَا سُمّ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: "اجْمَعُوا لِي مَنْ كَانَ هَاهُنَا مِنْ يَهُودَ"، فَجُمِعُوا لَهُ، فَقَالَ لَهُمْ: "إِنِّي سَائِلُكُمْ عَنْ شَيء ، فَهَلْ أَنتم صَادِقِيَّ عَنْهُ ؟" فَقَالُوا: نَعَمْ. قَالَ لَهم النَّبِيُّ صلى الله عليه وسلم: " مَنْ أَبُوكُمْ ؟" قَالُوا: فلانٌ . فَقَال: "كَذَبْتُمْ، بَلْ أَبُوكُمْ فلانٌ ". قَالوا: صَدَقْتَ. قَالَ: "فَهَلْ أنتمْ صَادِقِيَّ عَنْ شيء إِنْ سَأَلْتُ عَنْهُ ؟" فَقَالُوا: نَعم يَا أَبَا الْقَاسِمِ، وَإِنْ كَذَبْنَا عَرَفْتَ كَذِبَنَا كَمَا عَرَفْتَهُ فِي أَبينَا. فَقَالَ لَهُمْ: "مَنْ أَهْلُ النَّارِ ؟" قَالُوا: نَكُونُ فِيهَا يَسِيرا، ثُمَّ تَخْلُفُونَا فِيهَا. فَقَال النَّبِيُّ صلى الله عليه وسلم: "اخْسَؤُوا فيها، واللّهِ لَا نَخْلُفكُمْ فِيهَا أَبَدا". ثُمَّ قَالَ: "هَلْ أَنْتُمْ صَادِقِيَّ عَنْ شَيءٍ إِنْ
_________
(1) تقدمت ترجمته في الحديث رقم: 7 .

سَأَلْتُكُمْ عَنْهُ ؟" فَقَالُوا: نَعَمْ يَا أبَا القَاسِمِ . قَالَ: "هَلْ جَعَلْتُمْ فِي هَذِهِ الشَّاةِ سُمّا" قَالُوا: نعَمْ. قَالَ: "مَا حَمَلَكُمْ عَلَى ذَلِكَ ؟" قَالُوا: أرَدْنا إِنْ كُنْتَ كَاذِبا نَسْتَريحُ، وإن كُنْتَ نَبيّا لَمْ يَضُرَّكَ » .
(1) وفي رواية : « مَنْ أَبُوكُمْ ؟" قَالُوا: أَبُونَا فُلان، فَقَالَ رَسُولُ اللّهِ صلى الله عليه وسلم: "كَذَبْتُمْ، بَلْ أَبُوكُمْ فلانٌ "، فَقَالُوا: صَدَقْتَ وَبَرِرْتَ » .
(2)
* شرح غريب الحديث :
* " اخسؤوا "يقال. خسأت الكلب: طردته وأبعدته، والخاسئ: المبعد كما قال اللّه عز وجل: { اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ } (3) ، ويقال: اخسأ: أي تباعد تَبَاعُدَ سَخَطٍ وَصُغرٍ (4)
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية منها: 1- من تاريخ الدعوة: ذكر فتح خيبر.
2 - من أساليب الدعوة: السؤال والجواب.
3 - من أساليب الدعوة: الجدل.
4 - من صفات الداعية: العفو.
5 - من وسائل الدعوة: التأليف بقبول هدية المشرك مع الحذر.
6 - من أساليب الدعوة: استخدام الشدة بالقول عند الحاجة.
7 - من سنن اللّه عز وجل: الابتلاء لأوليائه.
_________
(1) [الحديث 3169] طرفاه في: كتاب المغازي، باب الشاة التي سمت للنبي صلى الله عليه وسلم بخيبر، 5 / 99، برقم 4249. وكتاب الطب، باب ما يذكر في سم النبي صلى الله عليه وسلم، 7 / 41، برقم 5777 .
(2) من الطرف رقم: 5777 .
(3) سورة المؤمنون، الآية : 108
(4) انظر: تفسير غريب ما في الصحيحين للحميدي ص 168، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الخاء مع السين، مادة. «خسأ» 2 / 31 .

8 - من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: الإِخبار ببعض المغيبات.
9 - من أصناف المدعوين: اليهود.
10 - من صفات اليهود: الخيانة والخبث.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من تاريخ الدعوة: ذكر فتح خيبر:
دل الحديث على ذكر شيء مما وقع في غزوة خيبر؛ لقول أبي هريرة رضي الله عنه: لما فتحت خيبر أهديت لرسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شاةٌ فيها سم " ، وهذه الحادثة من الحوادث التاريخية المهمة في السنة السابعة للهجرة، وقد ظهر خبث اليهود وخيانتهم للّه ورسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. (1) .
ثانيا: من أساليب الدعوة: السؤال والجواب:
السؤال والجواب من الأساليب الدعوية، وقد ظهر في هذا الحديث؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سأل اليهود عن أبيهم؟ ثم أجابهم، وسألهم: من أهل النار؟ ثم أجابهم بالجواب الصحيح، وسألهم هل جعلوا في الشاة سما؟ ثم سألهم عن السبب لذلك، وهذا يبين أهمية السؤال والجواب في الدعوة إلى اللّه عز وجل (2) .
ثالثا: من أساليب الدعوة: الجدل:
_________
(1) انظر: الحديث رقم 177، الدرس الأول.
(2) انظر: الحديث رقم 58، الدرس الثالث، ورقم 110، الدرس الرابع، ورقم 114، الدرس الرابع.

الجدل بالتي هي أحسن من أساليب الدعوة؛ ولهذا استخدمه النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في هذا الحديث في المجادلة في أول الأمر، فقال لليهود: « إني سائلكم عن شيء فهل أنتم صادقي عنه"، فقالوا: نعم. فقال: "من أبوكم؟" قالوا: فلان، فقال: "كذبتم بل أبوكم فلان" قالوا: صدقت. قال: "فهل أنتم صادقي عن شيء إن سألتكم عنه؛ " فقالوا؛ نعم، وإن كذبنا عرفت كذبنا كما عرفته في أبينا. فقال لهم: "من أهل النار؟" قالوا: نكون فيها يسيرًا ثم تخلفونا فيها، فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: "اخسئوا فيها واللّه لا نخلفكم فيها أبدا » وقد دل هذا الجدل على القوة والغلظة على اليهود؛ لأنهم ظلموا وكذبوا ولم ينقادوا؛ قال اللّه عز وجل: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) ، وهذا يؤكد أن الجدال بالتي هي أحسن إنما يكون مع من استمع للحق ولم يتجاوز حدود الأدب، فإذا تجاوز ذلك أغلظ عليه عند القدرة كما قال اللّه عز وجل: { يَاأَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ
_________
(1) سورة العنكبوت، الآية : 46.

الْمَصِيرُ } (1) ، وهذا فيه تأكيد على أهمية استخدام الجدل على حسب أحوال المجادل، واللّه المستعان (2) .
رابعا: من صفات الداعية: العفو:
ظهر في هذا الحديث أن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لم يعاقب اليهود بالقتل، أو غيره انتقاما لنفسه، ولكنه عفا وصفح، وقد أكل معه من أصحابه من الشاة: بشر بن البراء ومات بعد ذلك بسبب السم فقتل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - اليهودية التي سمته قصاصا بالبراء، أما هو - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقد عفا عنها؛ لأنه كان لا ينتقم لنفسه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - (3) ، فينبغي للداعية أن يعفو ويصفح ولا ينتقم لنفسه إلا أن يجاهد في سبيل اللّه لنصر الإِسلام (4) .
خامسا: من وسائل الدعوة: التأليف بقبول هدية المشرك مع الحذر:
_________
(1) سورة التحريم، الآية : 9.
(2) انظر: الحديث رقم 129، الدرس الرابع.
(3) انظر: البداية والنهاية لابن كثير، 4 / 208 - 212، وفتح الباري لابن حجر، 7 / 497.
(4) انظر: الحديث رقم 80، الدرس الثالث، ورقم 105، الدرس الرابع.

دل هذا الحديث على أن من وسائل الدعوة قبول هدية المشرك تأليفا له؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قبل الشاة المصلية التي أهدتها له اليهود، ولكن لا يؤكل من ذبائح غير أهل الكتاب. وقد ذكر الحافظ ابن حجر رحمه الله أن من فوائد هذا الحديث: "جواز الأكل من طعام أهل الكتاب وقبول هديتهم" (1) ، ولكن يتأكد على الداعية أن يأخذ حذره من المشركين كافة؛ لأن اللّه عز وجل قد بين أن اليهود والنصارى لا يرضون حتى تُتَّبع ملتهم، قال اللّه عز وجل: { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } (2) وقال عز وجل: { يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (3) .
سادسا: من أساليب الدعوة: استخدام الشدة بالقول عند الحاجة:
_________
(1) فتح الباري بشرح صحيح البخاري، 7 / 498
(2) سورة البقرة، الآية : 120
(3) سورة النساء، الآية : 71.

إن استخدام الشدة بالقول عند الحاجة من الأساليب الدعوية إذا احتاج الداعية إلى ذلك، ولكن يشترط أن لا يحصل منكر بالشدة، وقد دل هذا الحديث على هذا الأسلوب؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال لليهود: « كذبتم بل أبوكم فلان » ، وقال لهم: « اخسئوا فيها واللّه لا نخلفكم فيها أبدا » ، وهذا كلام فيه شدة للحاجة إليه من رسول اللّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فينبغي للداعية أن يعمل الأصلح عند القدرة عليه واللّه عز وجل الموفق. (1) .
سابعا: من سنن اللّه عز وجل: الابتلاء لأوليائه:
إن من السنن الثابتة الابتلاء للأولياء من الأنبياء والصالحين، وقد دل هذا الحديث على ذلك؛ لأن أعداء اللّه اليهود عملوا السم لرسول اللّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فتأثر بذلك وهو حبيب اللّه وخليله، فينبغي للداعية أن يسأل اللّه العفو والعافية كثيرا، وإذا حصل له ابتلاء فيلزم الصبر والاحتساب، واللّه المستعان. (2) .
ثامنا: من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: الإخبار ببعض المغيبات:
_________
(1) انظر: الحديث رقم 116، الدرس العاشر، ورقم 162، الدرس الرابع.
(2) انظر: الحديث رقم 9، الدرس الثامن، ورقم 66، الدرس الأول.

لا شك أن قول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في هذا الحديث لليهود: "أبوكم فلان"، وقوله لهم: « اخسؤوا فيها، واللّه لا نخلفكم فيها أبدا » ، وإعلام اللّه عز وجل له بأن اليهود جعلوا في الشاة المصلية سما، يدل ذلك كله على أنه رسول اللّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حقا وصدقا؛ لإِخباره بأمور غائبة عنه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وهي كما قال؛ لأن اللّه أخبره بذلك، واللّه المستعان وعليه التكلان. (1) .
تاسعا: من أصناف المدعوين: اليهود:
ظهر في هذا الحديث أن اليهود من أصناف المدعوين؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تألفهم بالعفو والصفح، فلم ينتقم - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لنفسه عندما سمَّه اليهود، ولأنه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جادلهم بالتي هي أحسن، ثم أغلظ لهم في القول عندما احتاج إلى ذلك. (2) .
عاشرا: من صفات اليهود: الخيانة والخبث:
_________
(1) انظر: الحديث رقم 21، الدرس الرابع، ورقم 53، 54، 55، الدرس الثالث.
(2) انظر: الحديث رقم 89، الدرس العاشر، ورقم 92، الدرس الرابع عشر.

إن اليهود أعداء اللّه أشد خبثا وعداوة للمسلمين من غيرهم من الكفرة؛ ولهذا عملوا هذا العمل القبيح: من جعل السم في الشاة، ومن مجادلة رسول اللّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وهم كاذبون في جدالهم، وقد بين اللّه عز وجل خيانتهم وعداوتهم فقال: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (1) ، فينبغي الحذر منهم ومن غدرهم وخيانتهم، ومكرهم قاتلهم اللّه.
_________
(1) سورة المائدة، الآية : 82.

14 - بَاب هَل يُعفَى عنِ الذِّمِّيِّ إذا سَحَر ؟
وَقَالَ ابْنُ وَهْبٍ : أخبرني يُونُسَ، عَن ابْنِ شِهَابٍ سُئِلَ: أَعَلَى مَنْ سَحَرَ مِنْ أهْلِ الْعَهْدِ قَتْل؛ قَالَ: بَلَغَنَا أَنَّ رَسُولَ اللّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ صُنِعَ لَهُ ذَلِكَ فَلَمْ يَقتلْ مَنْ صنَعَهُ، وَكَانَ مِنْ أَهْلِ الكِتَابِ.
186 - [3175]- حَدَّثَنِي مُحَمّدُ بْنُ المُثَنَّى : حَدَّثَنَا يَحْيَى : حَدَّثَنَا هِشَام قالَ: حَدَّثَنِي أبِي عَنْ عَائِشَة (1) : « أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُحِرَ حَتَّى كَانَ يُخَيَّلُ إِلَيْهِ أنهُ صَنَعَ شَيْئًا وَلَمْ يَصنَعْهُ » . (2) .
_________
(1) تقدمت ترجمتها في الحديث رقم: 4.
(2) [الحديث 3175] أطرافه في: كتاب بدء الخلق، باب صفة إبليس وجنوده، 4 / 108 ، برقم 3268. وكتاب الطب، باب السحر، 7 / 37، برقم 5763. وكتاب الطب، باب هل يستخرج السحر، 7 / 38، برقم 5765. وكتاب الطب، باب السحر، 7 / 38، برقم 5766. وكتاب الأدب، باب قول الله تعالى: إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ , 7 / 115 ، برقم 6063 . وكتاب الدعوات، باب تكرير الدعاء، 7 / 211، برقم 6391. وأخرجه مسلم في كتاب السلام، باب السحر، 4 / 1719، برقم 2189.

وفي رواية: « "سُحِرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَتَّى كَانَ يُخَيَّلُ إِلَيْهِ أنه يَفْعَلُ الشَّيْءَ وَمَا يَفْعَلُهُ، حتَّى كَانَ ذَاتَ يَوْمٍ دَعَا وَدَعَا ثُمَّ قَالَ: "أشَعرتِ أَنَّ اللّهَ أَفْتَانِي فيمَا فِيهِ شِفَائِي؟ أتانِي رجُلانِ فَقَعَدَ أحَدُهُمَا عِنْدَ رَأْسِي وَالآخَر عِنْدَ رِجْلَي فَقَالَ أَحَدهما لِلآخَرِ: مَا وَجَعُ الرَّجُلِ؛ قَالَ: مَطْبُوبٌ . قَالَ: وَمَنْ طَبَّهُ؟ قَالَ: لَبِيدُ بْنُ الأَعْصَم . قَالَ: في مَاذَا؟ قَالَ: فِي مُشْطٍ وَمَشَاقَةٍ وَجُفِّ طَلْعَةٍ ذَكَرٍ . قَالَ: فَأَيْنَ هُوَ ؟ قَالَ: فِي بِئْرِ ذرْوَانَ ". فَخَرَجَ إِلَيْهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثمَّ رَجَعَ فَقَالَ لِعَائِشَةَ حِينَ رَجَعَ: "نَخْلُهَا كَأَنَّهُ رؤوسُ الشَّيَاطِين"، فَقُلْتُ: أَسْتخرجْتَه؟ فَقَالَ: "لَا. أَمَّا أَنَا فَقَدْ شَفَانِي اللّهُ وخَشِيتُ أَنْ يُثيرَ ذلكَ عَلَى النَّاسِ شَرًّا، ثُمَّ دُفِنَتِ الْبِئر » . (1) .
_________
(1) الطرف رقم: 3268.

وفي رواية: « سَحَرَ رَسُولَ اللّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ مِنْ بَنِي زُرَيْقٍ يُقَالُ لَهُ: لَبِيدُ بْنُ الأَعْصَمِ ... "، وفيها: "مَا وَجَعُ الرَّجُلِ؟ فَقَالَ مَطْبُوبٌ، قَالَ: مَنْ طَبهُ؟ قَالَ؛ لَبيدُ بْنُ الأَعْصَمِ، قَالَ: فِي أَيِّ شَيْءٍ؟ قَالَ: فِي مُشْطٍ وَمُشَاطَةٍ وجُفِّ طَلْعِ نَخلَةٍ ذَكَرٍ . قَالَ: وَأَيْنَ هُوَ؟ قَالَ: فِي بئْرِ ذَرْوَانَ. فَأَتَاهَا رَسُولُ اللّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في نَاسٍ مِنْ أَصْحَابِهِ فَجَاءَ فَقَالَ: "يَا عَائِشَةُ كَأَنَّ مَاءَهَا نُقَاعَةُ الحِنَّاءِ وَكَأَنَّ رُؤوسَ نَخْلِهَا رُؤوسُ الشَّيَاطِين " قُلْتُ: يَا رَسُولَ اللّهِ أَفَلا اسْتَخْرَجْتَهُ؛ قَالَ: "قَدْ عَافَانِي اللّهُ فَكَرِهْتُ أَنْ أُثِيرَ عَلَى النَّاسِ شَرًّا".، فأَمَرَ بِهَا فَدُفِنَتْ » . (1) .
_________
(1) من الطرف رقم: 5763.

وفي رواية: « كانَ رَسُولُ اللّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُحِرَ حَتَّى كَانَ يَرَى أنهُ يَأْتِي النِّسَاءَ وَلَا يَأْتِيهِنَّ، قَالَ سُفْيَانُ : وَهَذَا أَشَدُّ مَا يَكُونُ مِنَ السِّحْرِ إِذَا كَانَ كَذَا ... "، وفي هذه الرواية قَالَتْ عَائِشَةُ رضي الله عنها: "فَأَتَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - البِئْرَ حَتَّى اسْتَخْرَجَهُ » . . . " (1)
وفي رواية: « فَأَمَرَ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فأُخْرِجَ، قَالَتْ عَائِشَةُ فَقُلْتُ: يَا رَسُولَ اللّهِ فَهَلاَّ - تَعْنِي تَنشَّرْتَ -؟ فَقَالَ النَّبيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: "أَمَّا اللّهُ فَقَدْ شَفَانِي، وَأَما أَنَا فَأَكْرَهُ أَنْ أُثِيرَ عَلَى النَّاسِ شَرًّا » . (2)
* شرح غريب الحديث:
_________
(1) من الطرف رقم 5765.
(2) من الطرف رقم: 6063.

* " سحر " السحر: كل ما لطف مأخذه ودق (1) ، وهو عبارة عما خفي ولطُف سببه (2) ، والسحر في عرف الشرع مختص بكل أمرٍ يخفى سببه ويتخيل على غير حقيقته ويُجرى مجرى التمويه والخداع (3) ، والسحر: عزائم وَرُقًى وَعُقدٌ تُؤَثِّرُ في الأبدان والقلوب، فيُمرضُ، وَيَقْتُلُ وَيُفرِّقُ بين المرء وزوجه، ويأخذ أحد الزوجين عن صاحبه (4) .
* " مطبوب " أي مسحور، كنوا بالطب عن السحر تفاؤُلًا بالبرء كما كنوا بالسليم عن اللديغ. (5) .
* " مشط ومشاطة " المشاطة: هي الشعر الذي يسقط من الرأس واللحية عند التسريح بالمشط. (6) .
* " مشاقة " هي المشاطة كما تقدم (7) .
* " جف طلعة ذكر " الجف: وعاء الطلع للنخل، وهو الغشاء الذي يكون فوقه. (8) .
* " بئر ذروان " هي بئر لبني زريق بالمدينة. (9) .
* " نقاعة الحناء " النقع: الماء الناقع وهو المجتمع، فنقع البئر هو ماؤها الناقع المجتمع (10) .
* " راعوفة البئر " راعوفة البئر وراعونة، تقال: بالفاء والنون، وهي صخرة تترك في أسفل البئر إذا حفرت تكون ثابتة هناك فإذا أرادوا تنقية البئر يقوم عليها المستقي، ويقال: بل هو حجر ثابت في بعض البئر يكون صُلْبا لا يمكنهم إخراجه ولا كسره، فيترك على حاله. (11) .
_________
(1) القاموس المحيط للفيروزآبادي، باب الراء، فصل السين، ص 519.
(2) انظر: فتح المجيد لشرح كتاب التوحيد، لعبد الرحمن بن حسن، 2 / 463
(3) المصباح المنير، للفيومي، كتاب السين، مادة: «سحر »، 1 / 268.
(4) انظر: الكافي للإمام عبد الله بن أحمد بن قدامة، 5 / 331.
(5) النهاية في غريب الحديث والأثر، لابن الأثير، باب الطاء مع الباء، مادة: «طبب» 3 / 110.
(6) المرجع السابق، باب الميم مع الشين، مادة: «مشط» 4 / 334.
(7) انظر: المرجع السابق، باب الميم مع الشين، مادة: «مشق» 4 / 334 .
(8) المرجع السابق، باب الجيم مع الفاء، مادة: «جفف » 1 / 278، 1 / 234 .
(9) انظر: المرجع السابق، باب الذال مع الراء، مادة: «ذرا» 2 / 160.
(10) انظر: المرجع السابق، باب النون مع القاف، مادة: « نقع» 5 / 108 .
(11) انظر: تفسير غريب ما في الصحيحين للحميدي ص 541 , وانظر: رواية للبخاري برقم 6063.

* " تنشرت " النُّشرة بالضم نوع من الرقية يعالج به من كان يُظنُّ أن به مسا من الجن، سميت نشرة؛ لأنه ينشر بها عنه ما خامره من الداء: أي يكشف ويزال. (1) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من صفات الداعية: الصبر على الابتلاء والامتحان.
2 - من صفات الداعية: الإلحاح في الدعاء وتكريره.
3 - من صفات الداعية: العفو.
4 - من القواعد الدعوية: درء المفاسد مقدم على جلب المصالح.
5 - من أساليب الدعوة: التشبيه.
6 - من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: عصمته فيما يبلغه عن ربه عز وجل، وإخباره بمكان السحر.
7 - من موضوعات الدعوة: بيان أهمية الأخذ بالأسباب وأنها لا تنافي التوكل.
8 - من صفات اليهود: الخيانة للّه ولرسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
9 - من موضوعات الدعوة: التحذير من السحر وبيان خطره.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من صفات الداعية: الصبر على الابتلاء والامتحان:
_________
(1) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب النون مع الشين، مادة: «نشر» 5 / 54 .

دل هذا الحديث على أن من صفات الداعية الصبر على الابتلاء والامتحان؛ لصبر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على أذى اليهود قاتلهم اللّه، فقد سحره اليهودي لبيد بن الأعصم، فلم يجزع - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، ولم ينتقم لنفسه، بل صبر، واحتسب وعفا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عنه. (1) .
ثانيا: من صفات الداعية: الإلحاح في الدعاء وتكريره:
_________
(1) انظر: الحديث رقم 9، الدرس الثامن، ورقم 66، الدرس الأول.

من اليقين الذي لا شك فيه أن الإِلحاح في الدعاء وتكريره من أسباب الإِجابة وآداب الدعاء؛ ولهذا كرر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الدعاء لطلب الشفاء من اللّه عز وجل من مرض السحر كما قالت عائشة رضي الله عنها: « سحر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حتى كان يخيل إليه أنه يقول الشيء وما يفعله، حتى كان ذات يومٍ دَعَا ودَعَا » ..." قال الإِمام القرطبي رحمه الله: "وقوله دعا ثم دعا: أي إظهارًا للعجز والافتقار، وعلما منه بأن اللّه هو الكاشف للكرب والأضرار، وقياما بعبادة الدعاء عند الاضطرار" (1) ، وقال الإِمام النووي رحمه الله في إلحاح النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في الدعاء وتكريره: "هذا دليل لاستحباب الدعاء عند حصول الأمور المكروهات، وحسن الالتجاء إلى اللّه تعالى" (2) ، ومعلوم أن الإِلحاح في الدعاء: هو الإِقبال على الدعاء ولزومه والمواظبة عليه والإِقبال عليه، وتكريره (3) ، كما ذكر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: "الرجل يطيل السفر أشعث أغبر يمد يديه: يا ربِّ يا ربِّ " (4) .
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 5 / 571، وانظر: فتح الباري لابن حجر، 10 / 228
(2) شرح النووي على صحيح مسلم، 14 / 427، وانظر: فتح الباري لابن حجر، 10 / 228.
(3) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب اللام مع الحاء، 4 / 236.
(4) مسلم، من حديث أبي هريرة رضي الله عنه، في كتاب الزكاة، باب قبول الصدقة من الكسب الطيب وتربيتها، 2 / 702، برقم 1015.

وهذا يؤكد أهمية الإِلحاح في الدعاء؛ ولهذا قال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: "يستجاب لأحدكم ما لم يعجل، فيقول: قد دعوت فلم يستجب لي " (1) ، فينبغي للداعية أن يلح في الدعاء، ويكرره، ولا يستهين به، وقد أحسن الإِمام الشافعي رحمه الله حيث قال:
أتهزأُ بالدعاء وتزدريه ... وما تدري بما صنع الدعاءُ
سهام الليل لا تخطي ولكن ... لها أَمَدٌ وللأَمدِ انقضاءُ
(2) ثالثا: من صفات الداعية: العفو:
ظهر في هذا الحديث كمال عفو النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ لأنه لم يعاقب لبيد بن الأعصم، ولم يتعرض له حتى بالكلام، ولم يسأله لِمَ سحره؟ وقد ذكر الإِمام الكرماني رحمه الله في فوائد هذا الحديث أن فيه: "كمال عفو رسول اللّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -" (3) ، وهذا يوضح للداعية أهمية الاقتداء برسول اللّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في العفو والصفح، وعدم الانتقام للنفس، وباللّه الثقة وعليه التكلان (4) .
رابعا: من القواعد الدعوية: درء المفاسد مقدم على جلب المصالح:
_________
(1) متفق عليه من حديث أبي هريرة رضي الله عنه: البخاري، كتاب الدعوات، باب يستجاب للعبد ما لم يعجل، 7 / 198، برقم 6340، ومسلم، كتاب الذكر والدعاء، باب بيان أنه يستجاب للداعي ما لم بعجل، 4 / 2095، برقم 2735.
(2) ديوان الإمام الشافعي، جمعه محمد عفيف الزعبي، ص 17.
(3) شرح الكرماني على صحيح البخاري، 3 / 197.
(4) انظر: الحديث رقم 80، الدرس الثالث، ورقم 105، الدرس الرابع.

لا شك أن درء المفاسد مقدم على جلب المصالح؛ ولهذا لم يقتل النبي لبيد بن الأعصم، ولم يُخرج السحر للناس فينشره ويشيعه ويخبر به من قابله، لئلا يثير شرّا على المسلمين (1) ، وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « أما اللّه فقد شفاني، وأما أنا فأكره أن أثير على الناس شرّا » ، قال الإِمام النووي رحمه الله: "هذا من باب ترك مصلحة لخوف مفسدة أعظم منها، وهو من أهم قواعد الإِسلام " (2) ، وهذا يؤكد على الداعية العناية بالعمل بهذه القاعدة الدعوية النافعة (3) .
خامسا: من أساليب الدعوة: التشبيه:
_________
(1) انظر: الجمع بين روايات الحديث التي ظاهرها التعارض وليست كذلك: المفهم لما أشكل من تلخيص كتاب مسلم 5 / 574، وشرح النووي على صحيح مسلم، 14 / 428، وفتح الباري لابن حجر، 10 / 234- 235.
(2) شرح النووي على صحيح مسلم، 14 / 428، وانظر: فتح الباري لابن حجر، 10 / 231.
(3) انظر: الحديث رقم 167 ، الدرس الخامس ورقم 173، الدرس الثالث عشر.

التشبيه من أساليب الدعوة؛ ولهذا ثبت في هذا الحديث قول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لعائشة عن صفة بئر ذروان: « "يا عائشة كأن ماءَها نقاعة الحناء، وكأن رؤوس نخلها رؤوس الشياطين » ، قال الإِمام الكرماني رحمه الله في هذا التشبيه: "في كونها وحشة المنظر، سمجة الأشكال، وهو مثل في استقباح الصورة" (1) ، وقال الإِمام القرطبي رحمه الله: "وتشبيهه نخلها برؤوس الشياطين يعني أنها مستكرهة، مستقبحة المنظر، والمخبر، وهذا على عادة العرب إذا استقبحوا شيئا شبهوه بأنياب أغوال أو رؤوس الشياطين . . ." (2) . وهذا يبين أن أسلوب التشبيه يستخدم في التنفير، كما يستخدم في شد الانتباه، واللّه أعلم (3) .
سادسا: من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: عصمته فيما يبلغه عن ربه عز وجل وإخباره بمكان السحر:
_________
(1) شرح الكرماني على صحيح البخاري، 21 / 38.
(2) المفهم لما أشكل من تلخيص كتاب مسلم، 5 / 735.
(3) انظر: الحديث رقم 18، الدرس الرابع، ورقم 19، الدرس الخامس.

من المعجزات التي تدل على صدق نبوة محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إعلام اللّه عز وجل له بمكان السحر، وعصمته - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فيما يبلغه عن ربه سبحانه وتعالى، فلم يؤثِّر السحر على عقله، ولا على رسالته، وقد ثبت في هذا الحديث أن اللّه عز وجل أخبره عن طريق الملكين: بأنه مسحور، وأن الذي سحره لبيد بن الأعصم في مشط ومشاطة، وأن هذا السحر في بئر ذروان. وهذا كله يدل على صدق نبُوَّته - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
أما ما حصل له من السحر فلا شك فيه؛ لأن أهل السنة وجمهور العلماء من الأمة على إثبات السحر وأن له حقيقة، كحقائق غيره من الأشياء الثابتة خلافا لمن أنكره ونفى حقيقته، وأضاف ما يقع منه إلى خيالات باطلة لا حقائق لها، وقد ذكره اللّه تعالى في كتابه العزيز، وذكر أنه مما يُتَعَلَّم، وذكر ما فيه إشارة إلى أنه مما يكفر بتعلمه، وأنه يفرق بين المرء وزوجه، وهذا كله مما لا يمكن أن يكون فيما لا حقيقة له، وكيف يُتعلَّم ما لا حقيقة له؛ (1) .
_________
(1) انظر: المعلم بفوائد مسلم، لأبي عبد الله محمد بن علي المازري 3 / 93، وشرح النووي على صحيح مسلم، 14 / 424 - 425، وبدائع الفوائد لابن القيم 2 / 227، وفتح الباري لابن حجر، 10 / 226- 227.

وذكر الإِمام القرطبي رحمه الله: أن حديث عائشة رضي الله عنها يدل على أن السحر موجود، وأن له أثرا في المسحور بإذن اللّه عز وجل، قال: "وقد دل على ذلك مواضع كثيرة من الكتاب والسنة، بحيث يحصل بذلك القطع بأن السحر حق، وأنه موجود، وأن الشرع قد أخبر بذلك، كقصة سحرة فرعون "، ثم قال: "وبالجملة فهو أمر مقطوع به بإخبار اللّه تعالى ورسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عن وجوده، ووقوعه، فمن كذب بذلك فهو كافر، مكذب لله ولرسوله، منكر لما عُلم مشاهدة وعيانًا ... " (1) .
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 5 / 568 - 569.

أما ما حصل للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فإنما سلط السحر على جسده وظاهر جوارحه، لا على عقله وقلبه واعتقاده (1) ، وقد بين الإِمام المازري، والإِمام القرطبي، والإِمام النووي رحمهم اللّه: أن بعض المبتدعة أنكر هذا الحديث، وزعم أنه يحط من منصب النبوة ويشكك فيها، وأن تجويزه يمنع الثقة بالشرع، وهذا الذي ادعاه هؤلاء المبتدعة باطل؛ لأن الدلائل القطعية قد قامت على صدقه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وعصمته فيما يتعلق بالتبليغ بقوله وفعله وتقريره، والمعجزة شاهدة بذلك، وتجويز ما قام الدليل بخلافه باطل، فأما ما يتعلق ببعض أمور الدنيا التي لم يبعث النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بسببها، ولا كان مفضلا من أجلها، وهو مما يعرض للبشر فغير بعيد أن يخيل إليه من أمور الدنيا ما لا حقيقة له (2) .
_________
(1) انظر: المعلم بفوائد مسلم للمازري، 3 / 93، والمفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 5 / 570، وشرح النووي على صحيح مسلم، 14 / 425، وفتح الباري لابن حجر، 10 / 227.
(2) انظر: المعلم بفوائد مسلم، للمازري، 3 / 93، والمفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 5 / 570 وشرح النووي على صحيح مسلم، 14 / 425.

قال الإِمام القرطبي رحمه الله: "وأما عدم علم الطاعن فقد سلبه اللّه تعالى العلم بأحكام النبوات، وما تدل عليه المعجزات، فكأنهم لم يعلموا أن الأنبياء من البشر، وأنه يجوز عليهم من الأمراض، والآلام، والغضب، والضجر، والعجز، والسحر، والعين، وغير ذلك ما يجوز على البشر، لكنهم معصومون عما يناقض دلالة المعجزة، من معرفة اللّه تعالى، والصدق، والعصمة عن الغلط في التبليغ ... "، ثم قال في النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: "وهو الذي شهد له العليُّ الأعلى، بأن بصره ما زاغ وما طغى، وبأن فؤاده ما كذب ما رأى، وبأن قوله وحيٌ يُوحى، وأنه ما ينطق عن الهوى" (1) ، وهذا كله يؤكد عصمة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فيما يبلغه عن ربه عز وجل، وأنها من معجزاته التي تدل على صدقه .
سابعا: من موضوعات الدعوة: بيان أهمية الأخذ بالأسباب وأنها لا تنافي التوكل: دل هذا الحديث على أن تعاطي الأسباب لا ينافي التوكل
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 5 / 570، وانظر: فتح الباري، لابن حجر، 10 / 227.

دل هذا الحديث على أن تعاطي الأسباب لا ينافي التوكل (1) ، ولهذا عندما سُحِرَ النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، توكل على اللّه عز وجل وعمل بالأسباب، ومن أعظم ما فعله من الأسباب: أنه دعا اللّه عز وجل والتجأ إليه، وكرر الدعاء، فدعا ثم دعا، ثم عندما علم مكان السحر أمر بالبئر فدفنت، واستخرج السحر، وفي رواية: "فأمر به فأخرج"، وهذا يؤكد الأخذ بالأسباب وأنها لا تنافي التوكل، بل هي من التوكل. (2) .
ومن الأسباب التي ينبغي أن يأخذ بها المسلم وخاصة الداعية إلى اللّه عز وجل الوقاية من السحر قبل وقوعه، وعلاجه إذا وقع ويكون ذلك على النحو الآتي:
_________
(1) انظر: الحديث رقم 30، الدرس الخامس.
(2) انظر: فتح الباري بشرح صحيح البخاري، 10 / 228، وانظر: حديث رقم 3، الدرس الخامس.

أولا: الوقاية من السحر قبل وقوعه: وذلك بالقيام بجميع الواجبات، وترك جميع المحرمات، والتوبة من جميع السيئات، والإِكثار من قراءة القرآن والتحصن بالدعوات والتعوذات المشروعة: كدعاء الصباح والمساء، وأدبار الصلوات المكتوبة، وأذكار النوم والاستيقاظ من النوم، وغير ذلك من الأذكار المشروعة (1) ، ومما ينفع بإذن الله عَزَّ وجلَّ قبل وقوع السحر أكل سبع تمرات على الريق كل صباح، فعن سعد بن أبي وقاص رَضِيَ اللَّهُ عَنْهُ قال: سمعت رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقول: « من اصطبح بسبع تمرات عجوة (2) لم يضره ذلك اليوم سم ولا سحر » (3) ، والأكمل أن تكون من تمر المدينة مما بين الحرتين؛ لرواية مسلم : « من أكل سبع تمرات مما بين لابتيها حين يصبح لم يضره سم حتى يمسي » (4) ، وقد ذكر الإمام ابن القيم أسبابا عشرة يندفع بها شر الحاسد، والعائن، والساحر، وهي: الاستعاذة بالله، وتقوى الله عزَّ وجلَّ، والصبر مع العفو، والتوكل على الله، ولا يخاف إلا من الله، والإقبال على الله والإخلاص له، والتوبة من الذنوب، والصدقة والإحسان، وإطفاء نار من يخاف شره بالإحسان إليه، وتجريد التوحيد وإخلاصه للعزيز الحكيم. (5) .
_________
(1) انظر: زاد المعاد لابن القيم، 4 / 126 - 127، وفتاوى العلامة عبد العزيز بن عبد الله ابن باز، 3 / 277.
(2) العجوة: نوع جيد من التمر، شرح النووي على صحيح مسلم، 14 / 246.
(3) متفق عليه: البخاري، كتاب الطب، باب شرب السم والدواء به وبما يخاف منه والخبيث، 7 / 42، برقم 5779، ومسلم، كتاب الأشربة، باب فضل تمر المدينة، 3 / 1618، برقم 2047.
(4) صحيح مسلم برقم 2047، وتقدم تخريجه في الذي قبله. وانظر: الطب من الكتاب والسنة للعلامة موفق الدين عبد اللطيف البغدادي ص 78.
(5) انظر: بدائع الفوائد، 2 / 238 - 245.

ثانيا: علاج السحر بعد وقوعه: وذلك بإخراج السحر وإبطاله إذا علم مكانه بالطرق المباحة شرعا، وهذا من أبلغ ما يعالج به المسحور كما قال الإمام ابن القيم رحمه الله، (1) وإذا لم يعلم مكانه بالطرق المباحة شرعا، فحينئذ لم يبق إلا الالتجاء إلى الله عز وجل، والرقية بالقرآن، والدعوات النبوية التي ثبتت عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - (2) ، وإن أخذ بالتجارب في العلاج بالرقية كان ذلك حسنا، ومن ذلك أن يدق سبع ورقات من سدر أخضر بين حجرين، أو نحوهما، ثم يصب عليها ما يكفيه للغسل من الماء، ويقرأ فيها: آية الكرسي (3) ، وآيات السحر: في سورة الأعراف، ويونس، وطه (4) ، وسورة: { قُلْ يَاأَيُّهَا الْكَافِرُونَ } وسور المعوذات الثلاث: { قُلْ هُوَ اللَّهُ أَحَدٌ } و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } ، ثم يشرب منه ثلاث مرات ويغتسل بالباقي، وبذلك يزول الداء إن شاء الله، وإن دعت الحاجة إلى إعادته أعيد ولو مرات، حتى يزول المرض، وقد جرب كثيرا فنفع الله به، وهو جيد لمن حبس عن زوجته. (5) .
ثامنا: من صفات اليهود: الخيانة لله ولرسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -:
_________
(1) انظر: زاد المعاد لابن القيم، 14 / 124، وقد دل عليه أصل حديث الدراسة، الطرف رقم 5765، والطرف رقم 6063.
(2) انظر: مجموع فتاوى ابن باز، 3 / 279.
(3) انظر: سورة البقرة، الآية : 255.
(4) انظر: سورة الأعراف الآيات: 117 - 122، ويونس، الآيات: 79 - 82، وطه، الآيات: 65 - 70.
(5) انظر: فتح المجيد شرح كتاب التوحيد، لعبد الرحمن بن حسن، 2 / 502، ومجموع فتاوى العلامة ابن باز، 3 / 279، وانظر: مصنف عبد الرزاق 11 / 13، وفتح الباري لابن حجر، 10 / 233، وقد شاهدت الشفاء بإذن الله عز وجل لمن رقي بذلك مرات عديدة ولله الحمد.

إن اليهود لهم صفات قبيحة ذميمة منها الخيانة لله ولرسله عليهم الصلاة والسلام، وقد دل هذا الحديث على هذه الصفة؛ لأن لبيد بن الأعصم سحر رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وحصل له ما حصل من الألم والمشقة، وقد فعلوا أكثر من هذا بالأنبياء عليهم الصلاة والسلام، قال عز وجل: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا } (1) .
تاسعا: من موضوعات الدعوة: التحذير من السحر وبيان خطره:
_________
(1) سورة النساء، الآية : 155.

لا شك أن من موضوعات الدعوة التي ينبغي للداعية أن يعتني بها تحذير الناس من السحر وبيان خطره، ومما يدل على خطره تأثر سيد الخلق - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - به، فكيف بضعفاء المسلمين؟ ولهذا الخطر العظيم حذر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من السحر أشد التحذير فقال: « اجتنبوا السبع الموبقات" (1) ، قالوا: يا رسول الله، وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات المؤمنات الغافلات » (2) ، وقد بين الله عز وجل أن الساحر لا يفلح فقال: { وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (3) ، والساحر ليس له في الآخرة من نصيب، قال الله عز وجل: { وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ } (4) ، وبين الله عز وجل أن من تعلم السحر كفر، فقال: { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (5) ؛ ولخطر السحر على المسلمين حذر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من الذهاب إلى السحرة والكهان فقال: « من أتى عرافا (6) فسأله عن شيء لم تقبل له صلاة
_________
(1) الموبقات: المهلكات. تقدم في شرح غريب الحديث رقم 12، ص 130.
(2) متفق عليه: البخاري برقم 2766، ومسلم برقم 89، وتقدم تخريجه في أحاديث الدراسة برقم 12، ص 130.
(3) سورة طه الآية : 69.
(4) سورة البقرة، الآية : 102.
(5) سورة البقرة الآية : 102
(6) العراف: هو الذي يستدل على الأمور بأسباب ومقدمات يدعي معرفته بها، وهو الذي يدعي معرفة مكان المسروق، ومكان الضالة ونحو ذلك. انظر: شرح النووي على صحيح مسلم 14 / 474، 478.

أربعين ليلة » (1) .
وهذا فيه التحذير الشديد من إتيان الكهان والعرافين، وأن من فعل ذلك ولم يصدقهم فلا ثواب له في صلاة أربعين ليلة (2) ، أما من أتاهم وصدقهم فإنه يكفر بالقرآن والسنة (3) ؛ لحديث أبي هريرة رَضِيَ اللَّهُ عَنْهُ عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: « من أتى كاهنا (4) ، أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » -" (5) .
وهذا يؤكد كفر الكاهن والساحر والعراف؛ لأنهم يدعون علم الغيب، والمصدق لهم الذي يعتقد ذلك ويرضى به كافر، أسأل الله لي ولجميع المسلمين العفو والعافية في الدنيا والآخرة (6) .
_________
(1) مسلم عن بعض أزواج النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، كتاب السلام، باب تحريم الكهانة وإتيان الكهان، 4 / 1751، برقم 2330، وانظر: شرح علل الترمذي للحافظ ابن رجب 2 / 667.
(2) انظر: شرح النووي على صحيح مسلم، 14 / 478.
(3) انظر: فتح المجيد لشرح كتاب التوحيد، لعبد الرحمن بن حسن، 2 / 490.
(4) الكاهن: هو الذي يخبر عن الكوائن في مستقبل الزمان، ويدعي معرفة الأسرار ومطالعة علم الغيب. التعريفات للجرجاني ص 233، وانظر: شرح النووي على صحيح مسلم، 14 / 474.
(5) أحمد في المسند، 2 / 429، والبيهقي في السنن الكبرى 8 / 135؛ والحاكم وصححه ووافقه الذهبي 1 / 8، وقال الذهبي في الكبائر ص 141: «إسناده صحيح»، وأخرجه مطولا: أبو داود، كتاب الطب، باب في الكاهن، 4 / 15، برقم 3904، والترمذي كتاب الطهارة، باب ما جاء في كراهية إتيان الحائض، 1 / 242، برقم 135، وأحمد في المسند 2 / 408، وابن ماجه في كتاب الطهارة، باب النهي عن إتيان الحائض؛ 1 / 209، برقم 639، وصححه الألباني في صحيح سنن أبي داود 2 / 739، برقم 3305.
(6) انظر: فتح المجيد لشرح كتاب التوحيد لعبد الرحمن بن حسن، 2 / 491.

وقد برئ رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ممن تعاطى السحر والكهانة وممن تلقى ذلك عنهم فقال: « "ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » -" (1) ، ومما يؤكد خطر السحر والتحذير منه الأمر بقتل الساحر؛ لعظم شره، وإراحة الناس من سحره، فعن عمرو بن دينار سمع بجالة يحدث عمرو بن أوس وأبا الشعثاء : كنت كاتبا لجزء بن معاوية عم الأحنف بن قيس إذ جاءنا كتاب عمر قبل موته بسنة: "اقتلوا كل ساحر وساحرة"، قال فقتلنا في يوم ثلاث سواحر (2) ، وأمرت حفصة بنت عمر بن الخطاب رَضِيَ اللَّهُ عَنْهَا بقتل جارية لها سحرتها فقتلت (3) ، وقتل جندب الأزدي ساحرا عند الوليد بن عقبة أمير الكوفة (4) ، وعن جندب البجلي رَضِيَ اللَّهُ عَنْهُ: "حد الساحر ضربة بالسيف" (5) ، قال الترمذي رحمه الله: "والصحيح عن جندب موقوف، والعمل على هذا عند بعض أهل العلم من أصحاب النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وغيرهم، وهو قول مالك بن أنس، وقال الشافعي: إنما يقتل الساحر إذا كان يعمل في سحره ما يبلغ به الكفر، فإذا عمل عملا
_________
(1) أخرجه البزار [مختصر زوائد مسند البزار على الكتب الستة ومسند أحمد لابن حجر] 1 / 646، برقم 1170، وقال المنذري في الترغيب والترهيب 3 / 618: «رواه البزار بإسناد جيد».
(2) أبو داود، كتاب الخراج والإمارة والفيء، باب أخذ الجزية من المجوس، 3 / 168، برقم 3043، وأحمد في المسند، 1 / 190 - 191 واللفظ له ولابن أبي شيبة في المصنف، 10 / 136، برقم 9031، وعبد الرزاق في المصنف، 1 / 179، برقم 18745، والبيهقي في السنن الكبرى، 8 / 136، والبيهقي في معرفة السنن والآثار 12 / 203، برقم 16456. وانظر: صحيح البخاري، حديث رقم 3156، وسنن الترمذي برقم 1586، وصححه الألباني في صحيح سنن أبي داود، 2 / 590.
(3) موطأ الإمام مالك 2 / 871، وعبد الرزاق في المصنف، 10 / 180، برقم 18747، وابن أبي شيبة في المصنف، 9 / 146، و 10 / 135، برقم 9029، ومعرفة السنن والآثار، لأحمد بن حسين البيهقي 12 / 203، برقم 16457.
(4) الطبراني في المعجم الكبير 2 / 177، برقم 1725، وعبد الرزاق في المصنف، 10 / 182، برقم 18748، والبيهقي في السنن الكبرى، 8 / 136.
(5) سنن الترمذي، كتاب الحدود، باب ما جاء في حد الساحر، 4 / 60، برقم 1460، والطبراني في الكبير، 2 / 161، برقم 1665، و 1666، وانظر: فتح المجيد لشرح كتاب التوحيد لعبد الرحمن بن حسن 2 / 477.

دون الكفر فلم نر عليه قتلا" (1) ، وقال الإمام ابن قدامة رحمه الله: "وحد الساحر القتل روي ذلك عن عمر، وعثمان بن عفان، وابن عمر، وحفصة، وجندب بن عبد الله، وجندب بن كعب، وقيس بن سعد، وعمر بن عبد العزيز، وهو قول أبي حنيفة، ومالك " (2) .
وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "والمقصود أن الساحر إذا عرف يقتل، فحده السيف، مثل ما أمر عمر رَضِيَ اللَّهُ عَنْهُ بقتل السحرة، والسحر يعالج بالرقى الشرعية، ولا يجوز تعلم السحر، ولا تعليمه، ولا إقراره". (3) .
وكل ما سبق يؤكد للداعية أهمية تحذير الناس أشد التحذير من السحر وتعلمه، وتعليمه، والعلاج به، والله عز وجل المستعان.
_________
(1) سنن الترمذي 4 / 60.
(2) المغني لابن قدامة، 12 / 302. وانظر: المفهم لما أشكل من تلخيص كتاب مسلم للقرطبي 5 / 574، وزاد المعاد لابن القيم 5 / 62، وفتح المجيد لشرح كتاب التوحيد لعبد الرحمن بن حسن، 2 / 474 - 475.
(3) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3175. من صحيح البخاري.

15 - باب ما يحذر من الغدر
وقوله تعالى: { وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ } (1) .
187 - [3176]- حدثنا الحميدي : حدثنا الوليد بن مسلم : حدثنا عبد الله بن العلاء بن زَبْر قال: سمعت بسر بن عبيد الله أنه سمع أبا إدريس قال: سمعت عوف بن مالك (2) قال: أتيت النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في غزوة تبوك - وهو في قبة من أدم فقال: « اعدد ستا بين يدي الساعة: موتي، ثم فتح بيت المقدس، ثم موتان يأخذ فيكم كقعاص الغنم، ثم استفاضة المال حتى يعطى الرجل مائة دينار فيظل ساخطا، ثم فتنة لا يبقى بيت من العرب إلا دخلته، ثم هدنة تكون بينكم وبين بني الأصفر فيغدرون، فيأتونكم تحت ثمانين غاية، تحت كل غاية اثنا عشر ألفا » .
* شرح غريب الحديث:
* " قبة من أدم " القبة تطلق على البيت الصغير المدوَّر والقبة من الأدم كذلك (3) .
* " قعاص الغنم " القعاص: داء يأخذ الغنم لا يلبثها أن تموت. (4) .
* " بني الأصفر " يعني الروم لأن أباهم كان أصفر اللون، وهو روم بن عيصون بن إسحاق بن إبراهيم . (5) .
* " غاية " الغاية والراية سواء: فالغاية: الراية (6) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
_________
(1) سورة الأنفال، الآية : 62.
(2) عوف بن مالك بن أبي عوف الأشجعي الغطفاني، أول مشاهده مع النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خيبر، وشهد معه فتح مكة، وكانت معه راية أشجع، نزل الشام وسكن دمشق، روي له عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سبعة وستون حديثا، انفرد البخاري عن مسلم بواحد، وانفرد مسلم بخمسة، وأخذ العلم عنه جماعات من التابعين، توفي سنة ثلاث وسبعين في خلافة عبد الملك بن مروان، وذلك بدمشق رَضِيَ اللَّهُ عَنْهُ. انظر: تهذيب الأسماء واللغات للنووي 2 / 40، والإصابة في تمييز الصحابة لابن حجر 3 / 43.
(3) انظر: شرح غريب الحديث رقم: 171، ص 952.
(4) النهاية في غريب الحديث والأثر، لابن الأثير، باب القاف مع العين، مادة: «قعص»، 4 / 88.
(5) المرجع السابق، باب الصاد مع الفاء، مادة: «صفر» 3 / 37.
(6) انظر: تفسير غريب ما في الصحيحين للحميدي ص 437، والنهاية في غريب الحديث والأثر، لابن الأثير، باب الغين مع الياء، مادة: «غيا» 4 / 404.

1 - من تاريخ الدعوة: ذكر غزوة تبوك.
2 - من أسباب تحصيل العلم: زيارة العلماء.
3 - من أساليب الدعوة: استخدام العدد إجمالا ثم تفصيلا.
4 - من موضوعات الدعوة: بيان علامات الساعة.
5 - من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الإخبار بالمغيبات.
6 - من أساليب الدعوة: الموعظة الحسنة.
7 - من أصناف المدعوين: النصارى.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من تاريخ الدعوة: ذكر غزوة تبوك:

ظهر في الحديث ذكر غزة تبوك؛ لقول عوف بن مالك رَضِيَ اللَّهُ عَنْهُ: "أتيت النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في غزوة تبوك، وهو في قبة من أدم"، وغزوة تبوك غزاها رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في السنة التاسعة للهجرة، وقد أمر أصحابه قبل الغزو بالتهيؤ لغزو الروم، وذلك في زمان عسرة من الناس، وشدة من الحر، وجدب من البلاد، وحين طابت الثمار، فالناس يحبون المقام في ثمارهم، ويكرهون مفارقتها، وهذا فيه امتحان وابتلاء، فقد أظهر الله المنافقين لرسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وظهر صدق أهل الإيمان والتقوى، فتخلف خلق كثير من المنافقين، وغزى بشر كثير من المؤمنين، ثم أعز الله أهل الإيمان وكفاهم القتال، وأخزى الله المنافقين وفضحهم، أسأل الله لي ولجميع المسلمين العفو والعافية في الدنيا والآخرة (1) .
ثانيا: من أسباب تحصيل العلم: زيارة العلماء:
_________
(1) انظر: تاريخ الأمم والملوك، للطبري، 2 / 180، والكامل في التاريخ لابن الأثير، 2 / 189، والبداية والنهاية لابن كثير، 5 / 3- 18، وانظر: الحديث رقم 163 والدرس العاشر.

دل هذا الحديث على أن من أسباب تحصيل العلم زيارة العلماء، للأخذ عنهم؛ لأن عوف بن مالك رَضِيَ اللَّهُ عَنْهُ قال: « أتيت النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في غزوة تبوك، وهو في قبة من أدم فقال: "اعدد ستا بين يدي الساعة . . » ، ثم عد له النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - علامات الساعة المذكورة في هذا الحديث، فلو لم يزر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ويذهب إليه ما حصل على هذا العلم، وهذا يؤكد على طالب العلم أن يعتني بزيارة العلماء في الأوقات المناسبة، ويلازمهم للاستفادة من علمهم؛ ولهذا قال الإمام الشافعي رحمه الله:
أخي لن تنال العلم إلا بستة ... سأنبيك عن تفصيلها ببيان
ذكاء، وحرص، واجتهاد، وبلغة ... وصحبة أستاذ، وطول زمان
(1) .
ثالثا: من أساليب الدعوة: استخدام العدد إجمالا ثم تفصيلا:
_________
(1) ديوان الإمام الشافعي، جمعه محمد عفيف ص 81.

ظهر في هذا الحديث أسلوب ذكر العدد إجمالا ثم تفصيلا؛ لقول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لعوف بن مالك رَضِيَ اللَّهُ عَنْهُ: « اعدد ستا بين يدي الساعة » ، وهذا فيه إجمال يشد الانتباه؛ للتشوق إلى ذكر هذه الست تفصيلا، ثم قال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « موتي ثم فتح بيت المقدس، ثم موتان يأخذ فيكم كقعاص الغنم، ثم استفاضة المال حتى يعطى الرجل مائة دينار فيظل ساخطا » . . . " فينبغي العناية بهذا الأسلوب عند الحاجة لذكره في الدعوة إلى الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. (1) .
رابعا: من موضوعات الدعوة: بيان علامات الساعة:
_________
(1) انظر الحديث رقم 12، الدرس الرابع.

إن بيان علامات الساعة من الموضوعات التي ينبغي للداعية أن يعتني بها في دعوته إلى الله عز وجل؛ لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في هذا الحديث لعوف بن مالك رَضِيَ اللَّهُ عَنْهُ: « اعدد ستا بين يدي الساعة » فدل ذلك على أهمية بيان علامات الساعة للناس اقتداء بالنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. وعلامات الساعة تدل على اقتراب القيامة، فإذا ذكر الداعية بعض هذه العلامات؛ فإن فيها التحذير من الغفلة والحض على الإقبال علي الله عز وجل؛ قال الله عز وجل: { فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ } (1) .
_________
(1) سورة محمد، الآية : 18.

وقد قسم العلماء أشراط الساعة إلى ثلاثة أقسام: القسم الأول: ما وقع وانقضى على وفق ما قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. والقسم الثاني: ما وقعت مباديه ولا يزال يزداد ويتتابع ويكثر. والقسم الثالث: ما لم يظهر إلى الآن وهي العلامات الكبرى (1) ، فأما القسمان الأولان فهما من أشراط الساعة الصغرى، ومن ذلك بعثة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وموته، وفتح بيت المقدس، وطاعون عمواس، واستفاضة المال وكثرته، وظهور الفتن، وظهور مدعي النبوة، وظهور نار الحجاز، وقتال الترك والعجم، وضياع الأمانة، وقبض العلم وظهور الجهل، وانتشار الزنا والربا، وظهور المعازف وشرب الخمر، والتطاول في البنيان، وكثرة القتل، وتقارب الزمان، وتقارب الأسواق، وظهور الفحش وقطيعة الرحم وكثرة الشح، وكثرة الزلازل، وأن تكون التحية للمعرفة، وظهور الكاسيات العاريات، وكثرة الكذب، وعدم التثبت في نقل الأخبار، وكلام الجماد والسباع للإنس . . . وغير ذلك من العلامات.
_________
(1) انظر: فتح الباري لابن حجر، 3 / 83.

وأما القسم الثالث الذي لم يظهر منها: فالدخان، وخروج المسيح الدجال وخروج الدابة، وطلوع الشمس من مغربها، وظهور المهدي، ونزول عيسى ابن مريم - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وخروج يأجوج ومأجوج، وثلاثة خسوفات: خسف بالمشرق وخسف بالمغرب، وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن تطرد الناس إلى محشرهم (1) . فينبغي للداعية أن يبين للناس علامات الساعة في الأوقات المناسبة؛ لما في ذلك من الحث على الاستقامة، والتخويف الجالب للمسارعة إلى الخيرات.
خامسا: من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: الإخبار بالمغيبات:
_________
(1) والأدلة على علامات الساعة كثيرة جدا ذكر منها الإمام ابن الأثير مائة وسبعة أحاديث في جامع الأصول 10 / 327 - 419، من الحديث رقم 7831 - 7938، وهذا يدل على عناية النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بذكر علامات الساعة وبيانها للناس.

دل هذا الحديث على صدق النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ لأنه أخبر بأمور غيبية وقعت كما أخبر - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، قال لعوف بن مالك : « اعدد ستا بين يدي الساعة » ، ثم ذكر موته؛ وفتح بيت المقدس، والموتان: وهو طاعون عمواس، واستفاضة المال وفتنة لا يبقى بيت إلا دخلته - وهي ما وقع من قتل عثمان رَضِيَ اللَّهُ عَنْهُ، وغدر الروم. وقد ذكر ابن حجر رحمه الله: "أن هذه العلامات قد خرجت كلها إلا قصة الروم فلم تقع إلى الآن" (1) ، وسمعت العلامة عبد العزيز بن عبد الله ابن باز حفظه الله يقول: "هذا من علامات النبوة؛ فإن هذا كله قد وقع، أما الخمس الأولى فقد وقعت، وأما السادسة، وهي تجمعات الروم فيحتمل أن يكون ما حصل في عهد عمر وعثمان من تجمعات، ويحتمل أن يكون ذلك هو الذي في آخر الزمان" (2) ، وهذا كله يؤكد صدق النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ويدل على معجزاته العظيمة التي جعلها الله من علامات نبوته. (3) .
سادسا: من أساليب الدعوة: الموعظة الحسنة:
_________
(1) انظر: فتح الباري بشرح صحيح البخاري 6 / 278.
(2) سمعت ذلك من سماحته أثناء شرحه لحديث رقم 3176 من صحيح البخاري.
(3) انظر: الحديث رقم 21، الدرس الرابع.

ظهر في هذا الحديث ترغيب وترهيب، لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أخبر أن هدنة تكون بين المسلمين والروم، فيغدر الروم ويأتون تحت ثمانين راية، تحت كل راية اثنا عشر ألفا، فيكون عددهم تسعمائة وستين ألفا، وهذا جيش عظيم، قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث: "وفيه بشارة ونذارة، وذلك أنه دل على أن العاقبة للمؤمنين مع كثرة ذلك الجيش، وفيه إشارة إلى أن عدد جيوش المسلمين سيكون أضعاف ما هو عليه" (1) ، ولا شك أن الموعظة الحسنة: هي الأمر والنهي المقرون بالترغيب والترهيب، والقول الحق الذي يلين القلوب، ويؤثر في النفوس، ويكبح جماح النفوس المتمردة، ويزيد النفوس المهذبة إيمانا وهداية. (2) .
فينبغي للداعية أن يستخدم هذا الأسلوب النافع مع المدعوين؛ ليحصل النفع التام بإذن الله عز وجل؛ ولأهمية الموعظة الحسنة قال الله تعالى: { وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا } (3) ، وينبغي للداعية يكون وعظه للناس على نوعين:
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 278.
(2) انظر: مجموع فتاوى ابن تيمية، 19 / 164، ومفتاح دار السعادة لابن القيم، 1 / 474، والتفسير القيم لابن القيم، ص 344، وهداية المرشدين لعلي بن محفوظ ص 71.
(3) سورة النساء، الآية : 66.

وعظ التعليم: ويكون ببيان عقائد التوحيد، وبيان الأحكام الشرعية الخمسة: من الواجب، والحرام، والمسنون، والمكروه، والمباح، ويراعي ذلك كله ما يناسب كل طبقة، ويسوق إلى الناس التعليم مساق الوعظ الذي يلين القلوب، ويبعثها على العمل، ولا يسرد سردا خاليا من وسائل التأثير (1) .
وعظ التأديب: ويكون بتحديد الأخلاق الحسنة: كالحلم، والأناة، والكرم، والصبر، وبيان آثارها ومنافعها في المجتمع، والحث على التخلق بها، والتزامها، وتحديد الأخلاق السيئة: كالغضب، والعجلة، والغدر، والجزع، والبخل . . والتحذير عن الاتصاف بها عن طريق: الترغيب والترهيب، ويتأكد على الداعية أن يستشهد في ذلك كله بما جاء فيه من الكتاب والسنة الثابتة، وآثار الصحابة رَضِيَ اللَّهُ عَنْهُ ، والتابعين والأئمة المجتهدين، وأحوالهم في ذلك فإن لهذا شأنا عظيما يوصل إلى الغاية المقصودة متى صدر من قلب سليم متخلق بما يدعو إليه. والله المستعان (2) .
سابعا: من أصناف المدعوين: النصارى:
_________
(1) انظر: تفسير ابن كثير، 1 / 266، 462، وتيسير الكريم الرحمن في تفسير كلام المنان، للسعدي 1 / 278، 2 / 35، وهداية المرشدين لعلي بن محفوظ ص 143.
(2) انظر: مفتاح دار السعادة لابن القيم، 474 - 475، وهداية المرشدين لعلي بن محفوظ ص 145، 192.

إن هذا الحديث دل على أن من أصناف المدعوين النصارى؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أخبر بقتال المسلمين لهم، ولهم طرق في دعوتهم ينبغي للداعية أن يلتزمها مراعاة لعقيدتهم وأحوالهم (1) .
_________
(1) انظر: الحديث رقم 90، الدرس الرابع.

17 - باب إثم من عاهد ثم غدر
وقول الله عز وجل: { الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لَا يَتَّقُونَ } (1)
188 - [3180]- قَالَ أَبُو مُوسَى : حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ : حَدَّثَنَا إِسْحَاقُ بْنُ سَعِيدٍ، عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ (2) رَضِيَ اللَّهُ عَنْهُ قَالَ: « كَيْفَ أَنْتُمْ إِذَا لَمْ تَجْتَبُوا دِينَارًا وَلَا دِرْهَمًا؟ فَقِيلَ لَهُ: وَكَيْفَ تَرَى ذَلِكَ كَائِنًا يَا أَبَا هُرَيْرَةَ؟ قَالَ: إِيْ وَالَّذِي نَفْسُ أَبِي هُرَيْرَةَ بِيَدِهِ، عَنْ قَوْلِ الصَّادِقِ الْمَصْدُوقِ: قَالُوا: عَمَّ ذَلِكَ؟ قَالَ: تُنْتَهَكُ ذِمَّةُ اللَّهِ وَذِمَّةُ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَيَشُدُّ اللَّهُ عَزَّ وَجَلَّ قُلُوبَ أَهْلِ الذِّمَّةِ فَيَمْنَعُونَ مَا فِي أَيْدِيهِمْ » .
* شرح غريب الحديث:
* " إذا لم تجتبوا دينارا ولا درهما " أي إذا لم تأخذوا من الجزية والخراج شيئا. (3) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - من أساليب الدعوة: السؤال والجواب.
2 - من أساليب الدعوة: التأكيد بالقسم.
_________
(1) سورة الأنفال، الآية : 56.
(2) تقدمت ترجمته في الحديث رقم: 7.
(3) فتح الباري بشرح صحيح البخاري لابن حجر، 6 / 280.

3 - أهمية الاستدلال بالأدلة الشرعية.
4 - من موضوعات الدعوة: الحض على الوفاء بالعهد.
5 - من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: تحقق ما أخبر به.
6 - من موضوعات الدعوة: التحذير من الظلم.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من أساليب الدعوة: السؤال والجواب:
إن السؤال والجواب من أهم أساليب الدعوة؛ لما فيه من شحذ الهمم ولفت انتباه المدعو، وقد ظهر ذلك في هذا الحديث؛ لقول أبي هريرة رَضِيَ اللَّهُ عَنْهُ: « كَيْفَ أَنْتُمْ إِذَا لَمْ تَجْتَبُوا دِينَارًا وَلَا دِرْهَمًا » فقيل له: « وكيف ترى ذلك كائنا يا أبا هريرة؟ » فأجابهم بما يريد أن يلقي إليهم من العلم، وهذا يؤكد أهمية أسلوب السؤال والجواب. (1) .
ثانيا: من أساليب الدعوة: التأكيد بالقسم:
التأكيد بالقسم أسلوب ناجح من أساليب الدعوة؛ ولهذا قال أبو هريرة رَضِيَ اللَّهُ عَنْهُ في هذا الحديث: « إي والذي نفس أبي هريرة بيده » ثم ساق الحديث وهذا يدل على استخدام الصحابة رَضِيَ اللَّهُ عَنْهُم لهذا الأسلوب في دعوتهم لأهميته (2) .
ثالثا: أهمية الاستدلال بالأدلة الشرعية:
_________
(1) انظر: الحديث رقم 58، الدرس الأول، ورقم 110، الدرس الرابع.
(2) انظر: الحديث رقم 10، الدرس الخامس، ورقم 14، الدرس الخامس.

إن الاستدلال بالأدلة الشرعية من أهم الأمور التي ينبغي للداعية أن يعتني بها في دعوته؛ ليثق الناس بما يقوله، ويسلم من الوقوع في الخطأ، وقد ظهر ذلك في قول أبي هريرة رَضِيَ اللَّهُ عَنْهُ في هذا الحديث: « إي والذي نفس أبي هريرة بيده عن قول الصادق المصدوق » ، فنسب القول إلى الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - استدلالا على ما يقول رَضِيَ اللَّهُ عَنْهُ. (1) .
رابعا: من موضوعات الدعوة: الحض على الوفاء بالعهد:
_________
(1) انظر: الحديث رقم 77، الدرس الرابع عشر، ورقم 147، الدرس الخامس، ورقم 179، الدرس الرابع.

دل مفهوم الحديث على الحض على الوفاء بالعهد؛ لقول أبي هريرة رَضِيَ اللَّهُ عَنْهُ الذي رفعه إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: « كيف أنتم إذا لم تجتبوا دينارا ولا درهما » أي كيف تكون حالكم إذا انقطعت عنكم أموال الجزية والخراج، وبين السبب في انقطاع ذلك فقال: « تنتهك ذمة الله وذمة رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ » -"، وذلك أن المسلمين ينقضون عهد الله وعهد رسوله الذي يتعلق بحقوق أهل الذمة، ويعاملونهم بالظلم والعدوان فيعاقب الله المسلمين في الدنيا قبل الآخرة: « فيشد الله عز وجل قلوب أهل الذمة فيمنعون ما في أيديهم » من الأموال: من الجزية والخراج فلا يدفعونها إلى المسلمين. وهذا يبين أنه يجب على المسلمين الوفاء بالعهد لأهل الذمة وإعطاؤهم حقوقهم بشرطين: الأول: أن يخضعوا لأحكام الإسلام في الجملة، والثاني: أن يدفعوا الجزية. فإذا فعلوا ذلك وجب القيام بالوفاء لهم بالعهود. (1) وقد ذكر الحافظ ابن حجر رحمه الله أن من فوائد هذا الحديث: « التوصية بالوفاء لأهل الذمة؛ لما في الجزية التي تؤخذ منهم من نفع للمسلمين » (2) ، فينبغي الوفاء بالعهد وحض الناس على ذلك؛ لما فيه من طاعة لله
_________
(1) انظر: فتح الباري لابن حجر، 6 / 280، وإرشاد الساري للقسطلاني، 5 / 244، ومنار القاري، لحمزة بن محمد بن قاسم، 4 / 140.
(2) فتح الباري بشرح صحيح البخاري، 6 / 280.

ولرسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال الله عز وجل: { وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (1) وهذا يؤكد أهمية الوفاء بالعهود، والمواثيق (2) .
خامسا: من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : تحقق ما أخبر به:
إن من المعجزات الباهرة التي تدل على صدق النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ما أعطاه الله من دلائل صدق النبوة، ومن ذلك تحقق ما أخبر به من أن أهل الذمة يمتنعون عن أداء الجزية والخراج، وقد وقع ذلك، قال الحافظ ابن حجر رحمه الله في ذكره لفوائد هذا الحديث: "وفيه علم من أعلام النبوة" (3) ، وهذا فيه تأكيد لصدقه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأنه رسول الله حقا (4) .
سادسا: من موضوعات الدعوة: التحذير من الظلم:
_________
(1) سورة الأنعام، الآية : 152.
(2) انظر: الحديث رقم 28، الدرس الثاني .
(3) فتح الباري بشرح صحيح البخاري، 6 / 180، وانظر: إرشاد الساري، للقسطلاني، 5 / 244.
(4) انظر: الحديث رقم 21، الدرس الرابع، ورقم 53، الدرس الثالث.

ظهر من مفهوم الحديث التحذير من ظلم أهل الذمة، والتحذير من نقض العهد المبرم؛ لأن نقض ذلك من كبائر الذنوب وسبب لضعف المسلمين، وزوال هيبتهم، وقلة مواردهم المالية؛ قال الحافظ ابن حجر رحمه الله في فوائد هذا الحديث المتعلقة بظلم أهل الذمة: "وفيه التحذير من ظلمهم، وأنه متى وقع ذلك نقضوا العهد فلم يجتب المسلمون منهم شيئا، فتضيق أحوالهم" (1) ، فينبغي للداعية تحذير الناس من ظلم أهل الذمة وغيرهم، والابتعاد عن جميع أنواع الظلم (2) .
_________
(1) فتح الباري بشرح صحيح البخاري، 6 / 280، وانظر: إرشاد الساري للقسطلاني، 5 / 244.
(2) انظر: الحديث رقم 136، الدرس الثالث.

18 - باب
189 - [3181]- حَدَّثَنَا عَبْدَانُ : أَخْبَرَنَا أَبُو حَمْزَةَ قَالَ: سَمِعْتُ الْأَعْمَشَ قَالَ: سَأَلْتُ أَبَا وَائِلٍ : شَهِدْتَ صِفِّينَ؟ قَالَ: نَعَمْ، فَسَمِعْتُ سَهْلَ بْنَ حُنَيْفٍ (1) يَقُولُ: « اتَّهِمُوا رَأْيَكُمْ، رَأَيْتُنِي يَوْمَ أَبِي جَنْدَلٍ وَلَوْ أَسْتَطِيعُ أَنْ أَرُدَّ أَمْرَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَرَدَدْتُهُ، وَمَا وَضَعْنَا أَسْيَافَنَا عَلَى عَوَاتِقِنَا لِأَمْرٍ يُفْظِعُنَا إِلَّا أَسْهَلْنَ بِنَا إِلَى أَمْرٍ نَعْرِفُهُ غَيْرَ أَمْرِنَا هَذَا » . (2) .
_________
(1) سهل بن حنيف بن واهب بن العكيم، الأوسي، الأنصاري، المدني كان من السابقين، شهد بدرا؛ وثبت يوم أحد حين انكشف الناس وكان ينفح عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يومئذ بالنبل، وشهد أيضا الخندق والمشاهد كلها مع رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، واستخلفه علي بن أبي طالب رضي الله عنه على البصرة بعد وقعة الجمل، ثم شهد معه صفين، وروى عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - علما كثيرا، فقد ذُكر له أربعون حديثا، اتفق البخاري ومسلم على أربعة وانفرد مسلم بحديثين، توفي بالكوفة سنة ثمان وثلاثين، وصلى عليه علي بن أبي طالب رضي الله عنه . انظر تهذيب الأسماء واللغات للنووي، 1 / 237، والإصابة في تمييز الصحابة لابن حجر، 2 / 87.
(2) [الحديث 3181] أطرافه في: كتاب الجزية والموادعة، باب، 4 / 84، برقم 3182. وكتاب المغازي باب غزوة الحديبية، 5 / 83، برقم 4189. وكتاب تفسير القرآن، 48. سورة الفتح، باب قوله: إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ ، 6 / 53، برقم 4844. وكتاب الاعتصام بالكتاب والسنة، باب ما يذكر من ذم الرأي وتكلف القياس، 8 / 187، برقم 7308. وأخرجه مسلم في كتاب الجهاد والسير، باب صلح الحديبية في الحديبية، 3 / 1411، برقم 1785.

وفي رواية : « كُنَّا بِصِفِّينَ، فَقَامَ سَهْلُ بْنُ حُنَيْفٍ فَقَالَ: أَيُّهَا النَّاسُ اتَّهِمُوا أَنْفُسَكُمْ فَإِنَّا كُنَّا مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَوْمَ الْحُدَيْبِيَةِ وَلَوْ نَرَى قِتَالًا لَقَاتَلْنَا؛ فَجَاءَ عُمَرُ بْنُ الْخَطَّابِ فَقَالَ: يَا رَسُولَ اللَّهِ أَلَسْنَا عَلَى الْحَقِّ وَهُمْ عَلَى الْبَاطِلِ؛ فَقَالَ: "بَلَى". فَقَالَ أَلَيْسَ قَتْلَانَا فِي الْجَنَّةِ وَقَتْلَاهُمْ فِي النَّارِ؛ قَالَ: "بَلَى". قَالَ: فَعَلَامَ نُعْطِي الدَّنِيَّةَ فِي دِينِنَا؟ أَنَرْجِعُ وَلَمَّا يَحْكُمِ اللَّهُ بَيْنَنَا وَبَيْنَهُمْ؟ فَقَالَ: "يَا ابْنَ الْخَطَّابِ إِنِّي رَسُولُ اللَّهِ، وَلَنْ يُضَيِّعَنِي اللَّهُ أَبَدًا". فَانْطَلَقَ عُمَرُ إِلَى أَبِي بَكْرٍ فَقَالَ لَهُ مِثْلَ مَا قَالَ لِلنَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، فَقَالَ: إِنَّهُ رَسُولُ اللَّهِ، وَلَنْ يُضَيِّعَهُ اللَّهُ أَبَدًا. فَنَزَلَتْ سُورَةُ الْفَتْحِ، فَقَرَأَهَا رَسُولُ اللَّهِ عَلَى عُمَرَ إِلَى آخِرِهَا، فَقَالَ عُمَرُ : يَا رَسُولَ اللَّهِ أَوَ فَتْحٌ هُوَ؟

قَالَ: "نَعَمْ". » (1) .
وفي رواية : « لَمَّا قَدِمَ سَهْلُ بْنُ حُنَيْفٍ مِنْ صِفِّينَ أَتَيْنَاهُ نَسْتَخْبِرُهُ فَقَالَ: اتَّهِمُوا الرَّأْيَ فَلَقَدْ رَأَيْتُنِي يَوْمَ أَبِي جَنْدَلٍ لَوْ أَسْتَطِيعُ أَنْ أَرُدَّ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمْرَهُ لَرَدَدْتُ، وَاللَّهُ وَرَسُولُهُ أَعْلَمُ، وَمَا وَضَعْنَا أَسْيَافَنَا عَلَى عَوَاتِقِنَا لِأَمْرٍ يُفْظِعُنَا إِلَّا أَسْهَلْنَ بِنَا إِلَى أَمْرٍ نَعْرِفُهُ قَبْلَ هَذَا الْأَمْرِ، مَا نَسُدُّ مِنْهَا خَصْمًا إِلَّا انْفَجَرَ عَلَيْنَا خَصْمٌ مَا نَدْرِي كَيْفَ نَأْتِي لَهُ » . (2) .
_________
(1) من الطرف رقم: 3182.
(2) من الطرف رقم: 4189 .

وفي رواية: عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ قَالَ: « أَتَيْتُ أَبَا وَائِلٍ أَسْأَلُهُ فَقَالَ: كُنَّا بِصِفِّينَ فَقَالَ رَجُلٌ: أَلَمْ تَرَ إِلَى الَّذِينَ يَدْعُونَ إِلَى كِتَابِ اللَّهِ؛ فَقَالَ عَلِيٌّ : نَعَمْ. فَقَالَ سَهْلُ بْنُ حُنَيْفٍ : اتَّهِمُوا أَنْفُسَكُمْ، فَلَقَدْ رَأَيْتُنَا يَوْمَ الْحُدَيْبِيَةِ - يَعْنِي الصُّلْحَ الَّذِي كَانَ بَيْنَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالْمُشْرِكِينَ - وَلَوْ نَرَى قِتَالًا لَقَاتَلْنَا، فَجَاءَ عُمَرُ فَقَالَ: أَلَسْنَا عَلَى الْحَقِّ وَهُمْ عَلَى الْبَاطِلِ؛ أَلَيْسَ قَتْلَانَا فِي الْجَنَّةِ وَقَتْلَاهُمْ فِي النَّارِ؛ قَالَ: "بَلَى". قَالَ: فَفِيمَ أُعْطِي الدَّنِيَّةَ فِي دِينِنَا وَنَرْجِعُ وَلَمَّا يَحْكُمِ اللَّهُ بَيْنَنَا؟ فَقَالَ: "يَا ابْنَ الْخَطَّابِ إِنِّي رَسُولُ اللَّهِ وَلَنْ يُضَيِّعَنِي اللَّهُ أَبَدًا"، فَرَجَعَ مُتَغَيِّظًا فَلَمْ يَصْبِرْ حَتَّى جَاءَ أَبَا بَكْرٍ فَقَالَ: يَا أَبَا بَكْرٍ أَلَسْنَا عَلَى الْحَقِّ وَهُمْ عَلَى الْبَاطِلِ؟ قَالَ: يَا ابْنَ الْخَطَّابِ إِنَّهُ رَسُولُ اللَّهِ -

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَنْ يُضَيِّعَهُ اللَّهُ أَبَدًا، فَنَزَلَتْ سُورَةُ الْفَتْحِ » (1) .
وَفِي رِوَايَةٍ : « يَا أَيُّهَا النَّاسُ اتَّهِمُوا رَأْيَكُمْ عَلَى دِينِكُمْ » (2) .
* شرح غريب الحديث:
* " عواتقنا " جمع عاتق وهو المنكب (3) .
* " أسهلن بنا " يقال: أسهل الرجل إذا ركب السهل من الأرض في سيره، وقوله: "أسهلن بنا" أي رأينا في عاقبته وفي السلوك إليه سهولة، وكأنه ركب السهل في طريقه إليه، ولم ير في آخره مكروها (4) .
* " أعطي الدنية في ديننا " الدنية: النقيصة. (5) .
* " يفظعنا " أي يشتد علينا، يقال: أفظع الأمر: اشتد، وهو مفظِع وفظيع (6) .
* " خُصْمٌ " الخصم: جانب الشيء، وخُصْمُ كل شيء طرفه وجانبه، وإنما ذلك إخبار عن انتشار الأمر وشدته، وأنه لا يتهيأ إصلاحه وتلافيه، وأنه بخلاف ما كانوا عليه من قبل ذلك (7) .
* الدراسة الدعوية للحديث:
في هذا الحديث دروس وفوائد دعوية، منها:
1 - أهمية سؤال الداعية عما أشكل عليه.
2 - أهمية إجابة السائل بأكثر مما سأل عند الحاجة.
3 - من موضوعات الدعوة: الحض على الأخذ بالكتاب والسنة واتهام الرأي.
4 - من تاريخ الدعوة: ذكر يوم أبي جندل .
_________
(1) من الطرف رقم: 4844.
(2) من الطرف رقم: 7308.
(3) القاموس المحيط للفيروزآبادي، باب القاف، فصل العين، ص 1170.
(4) تفسير غريب ما في الصحيحين للحميدي، ص 107.
(5) انظر: تفسير غريب ما في الصحيحين للحميدي، ص 107.
(6) انظر: المرجع السابق ص 107.
(7) انظر: المرجع السابق ص 107.

5 - أهمية الاستدلال بالأدلة الشرعية.
6 - من أساليب الدعوة: الحوار.
7 - من صفات الداعية: الثقة بالله عز وجل.
8 - منزلة أبي بكر العظيمة رضي الله عنه في مؤازرة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
9 - أهمية الانقياد والتسليم لأمر رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
10 - من سنن الله عز وجل: الابتلاء والامتحان.
11 - من موضوعات الدعوة: الحث على التثبت والتبصر.
12 - من وسائل الدعوة: عقد الصلح والهدنة مع الأعداء عند العجز عن الجهاد.
13 - من أصناف المدعوين: المشركون.
14 - من أصناف المدعوين: المسلمون.
15 - من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: تحقق ما أخبر به.
16 - من صفات الداعية: الحرص على الإصلاح بين الناس.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: أهمية سؤال الداعية عما أشكل عليه:

إن سؤال الداعية عما أشكل عليه من وسائل تحصيل العلم المهمة؛ ولهذا سأل سليمان الأعمش أبا وائل شقيق بن سلمة فقال له: شهدت صفين؟ فقال أبو وائل : نعم، فسمعت سهل بن حنيف يقول: "اتهموا رأيكم" (1) وهذا يدل على أهمية سؤال الداعية عما أشكل عليه؛ ليعلمه وينتفع به والله أعلم.
ثانيا: أهمية إجابة السائل بأكثر مما سأل عند الحاجة:
_________
(1) انظر: عمدة القاري للعيني 15 / 103، وإرشاد الساري للقسطلاني، 5 / 244.

إجابة السائل بأكثر مما سأل دليل على علم الداعي وفقهه، وقد ظهر ذلك في هذا الحديث؛ لأن سليمان الأعمش سأل أبا وائل فقال: هل شهدت صفين؟ فأجابه أبو وائل فقال: "نعم"، فسمعت سهل بن حنيف يقول: "اتهموا رأيكم ... "، ثم ساق له الحديث، فزاده على ما سأل علما كثيرا وفوائد نافعة، وهذا من أهم أساليب الدعوة " ولهذا كان رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يستخدم هذا الأسلوب في دعوته، فعن عمرو بن العاص رضي الله عنه قال: « لما جعل الله الإسلام في قلبي، أتيت النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقلت: ابسط يمينك فلأبايعك، فبسط يمينه، قال: فقبضت يدي. قال: "ما لك يا عمرو؟ " قال قلت: أريد أن أشترط، قال: "تشترط بماذا؟" قلت: أن يغفر لي، قال: "أما علمت أن الإسلام يهدم ما كان قبله؟ وأن الهجرة تهدم ما كان قبلها؟ وأن الحج يهدم ما كان قبله؟ » (1) ، فأجاب - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بما يفيد عدم المؤاخذة عن كل من اعتنق الإسلام، وعن كل من هاجر، وعن كل من حج حجا مبرورا، وقد كان يكفيه في الجواب أن يقول: غفر لك، أو نحوها، ولكنه زاده علما كثيرا نافعا (2) ، وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -
_________
(1) مسلم، كتاب الإيمان، باب كون الإسلام يهدم ما قبله وكذا الهجرة والحج، 1 / 112، برقم 121.
(2) انظر: شرح النووي على صحيح مسلم، 2 / 496، وهداية المرشدبن لعلي محفوظ ص 32.

لمن سأله عن ماء البحر: « هو الطهور ماؤه، الحل ميتته » (1) ، فأجاب - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - السائل عن الحكم الذي سأل عنه، وزاده حكما لم يسأل عنه، وهو حل ميتة البحر؛ لأنه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عندما عرف اشتباه الأمر على السائل في ماء البحر أشفق أن يشتبه عليه حكم ميتته، وقد يبتلى بها راكب البحر، فعقب الجواب عن سؤاله ببيان حكم الميتة، وذلك من محاسن الفتوى أن يجاء في الجواب بأكثر مما سئل عنه تتميما للفائدة، وإفادة لعلم غير المسؤول عنه، ويتأكد عند ظهور الحاجة إلى الحكم أو المسألة كما هنا؛ لأن من توقف في طهورية ماء البحر فهو عن العلم بحل ميتته - مع تقدم تحريم الميتة - أشد توقفا (2) .
ثالثا: من موضوعات الدعوة: الحض على الأخذ بالكتاب والسنة واتهام الرأي:
_________
(1) أبو داود، كتاب الطهارة، باب الوضوء بماء البحر، 1 / 21، برقم 83، والترمذي، كتاب الطهارة، باب ما جاء في ماء البحر أنه طهور، 1 / 100، برقم 69، وقال: «هذا حديث حسن صحيح»، والنسائي، كتاب الطهارة، باب ماء البحر، 1 / 50، برقم 59، وابن ماجه، كتاب الطهارة، باب الوضوء بماء البحر، 1 / 136، برقم 386، عن أبي هريرة رضي الله عنه . وصححه الألباني في صحيح سنن أبي داود، 1 / 19.
(2) انظر: سبل السلام شرح بلوغ المرام، لمحمد بن إسماعيل الصنعاني 1 / 18، وتوضيح الأحكام من بلوغ المرام، لعبد الله بن عبد الرحمن البسام، 1 / 90.

إن الأخذ بالكتاب والسنة من أهم الواجبات وأعظم القربات؛ لأن الأخذ بالرأي المجرد عن الدليل الشرعي يوصل إلى المهالك؛ ولهذا قال سهل بن حنيف رضي الله عنه في هذا الحديث: « اتهموا رأيكم، فلقد رأيتني يوم أبي جندل لو أستطيع أن أرد على رسول الله أمره لرددته، والله ورسوله أعلم » ، وهذا يؤكد أن الرأي لا يعتمد عليه، وإنما المعتمد على الكتاب والسنة؛ قال الله تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال عز وجل: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) وقال عز وجل: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } (3) . فالأصل في الحكم بين الناس أن يرد حكمه إلى كتاب الله عز
_________
(1) سورة النساء، الآية : 59.
(2) سورة النساء، الآية : 65.
(3) سورة الشورى، الآية : 10.

وجل، وإلى سنة رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - (1) ، وقد ذم الله القول عليه بغير علم، فقال عز وجل: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) فقرن سبحانه القول عليه بغير علم بالشرك بالله عز وجل وقال عز وجل: { يَاأَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ }{ إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3) ، وهذا يؤكد أن القول على الله بغير علم من أمر الشيطان، وقال عز وجل: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } (4) ، وقد بين النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن القائل على الله بغير علم من الجاهلين الضالين المضلين، فعن عبد الله بن عمرو بن العاص رضي الله عنه قال: سمعت رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقول: « إن الله لا
_________
(1) انظر: تفسير الطبري «جامع البيان عن تأويل آي القرآن »، 8 / 504، وتفسير ابن كثير، 1 / 519.
(2) سورة الأعراف، الآية : 33.
(3) سورة البقرة ، الآيتان: 168 - 169.
(4) سورة الإسراء، الآية : 36.

ينتزع العلم من الناس انتزاعا، ولكن يقبض العلماء فيرفع العلم معهم، ويبقي في الناس رؤوسا (1) ، جهالا يفتون بغير علم فيضلون ويضلون » (2) .
والحاصل أنه لا يجوز الاعتماد على الرأي، بل يرجع إلى الكتاب والسنة، أو إلى أحدهما، فإن لم يجد فيرجع إلى الإجماع، فإذا لم يجد الأمور الثلاثة رجع إلى أقوال الصحابة رضي الله عنهم، فإن وجد قولا لأحدهم ولم يخالفه أحد من الصحابة ولا عرف نص يخالفه، واشتهر هذا القول في زمانهم أخذ به؛ لأنه حجة عند جماهير العلماء، فإذا لم يجد قولا يحتج به من أقوال الصحابة واحتاج إلى القياس رجع إليه بدون تكلف بل يستعمله على أوضاعه، ولا يتعسف في إثبات العلة الجامعة التي هي من أركان القياس، بل إذا لم تكن العلة الجامعة واضحة فليتمسك بالبراءة الأصلية. (3) .
وكما دل الحديث على التمسك بالكتاب والسنة دل على التحذير من الرأي؛ لقول سهل رضي الله عنه: « اتهموا رأيكم على دينكم » قال الحافظ ابن حجر رحمه الله:
"أي لا تعملوا في أمر الدين بالرأي المجرد الذي لا يستند إلى أصل من الدين" (4) وما أحسن ما قاله الإمام الشافعي رحمه الله:
كل العلوم سوى القرآن مشغلة ... إلا الحديث وعلم الفقه في الدين
_________
(1) رؤوس: جمع رأس، وفيه التحذير من اتخاذ الجهال رؤساء. شرح النووي على صحيح مسلم 16 / 465.
(2) متفق عليه: البخاري، كتاب الاعتصام بالكتاب والسنة، باب ما يذكر من ذم الرأي وتكلف القياس، 8 / 187، برقم 7307، ومسلم، كتاب العلم، باب رفع العلم وقبضه وظهور الجهل والفتن في آخر الزمان، 4 / 2058، برقم 2673.
(3) انظر: مجموع فتاوى ابن تيمية، 20 / 14، و 19 / 176، وإعلام الموقعين لابن القيم، 1 / 30، وفتح الباري بشرح صحيح البخاري لابن حجر، 13 / 282.
(4) فتح الباري بشرح صحيح البخاري لابن حجر، 13 / 288.

العلم ما كان فيه قال حدثنا ... وما سوى ذاك وسواس الشياطين
(1)
وقد ذم السلف رحمهم الله الرأي المجرد عن الدليل، فعن ابن الأشج عن عمر بن الخطاب رضي الله عنه أنه قال: " إِيَّاكُمْ وَأَصْحَابَ الرَّأْيِ؛ فَإِنَّهُمْ أَعْدَاءُ السُّنَنِ، أَعْيَتْهُمُ الْأَحَادِيثُ أَنْ يَحْفَظُوهَا فَقَالُوا بِالرَّأْيِ فَضَلُّوا وَأَضَلُّوا " (2) .
_________
(1) ديوان الشافعي، جمع محمد عفيف، ص 88، وانظر: البداية والنهاية لابن كثير 10 / 254.
(2) أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة، 1 / 139، برقم 201، والدارمي في سننه 1 / 47، برقم 121، وابن عبد البر في جامع بيان العلم وفضله 2 / 1041، برقم 2001، ورقم 2003، 2005.

وعن عروة بن الزبير أنه كان يقول: " السُّنَنَ السُّنَنَ؛ فَإِنَّ السُنَّنَ قِوَامُ الدِّينِ [ أَزْهَدُ النَّاسِ فِي الْعَالِمِ أَهْلُهُ ] " (1) ، وقال الإمام أحمد رحمه الله: " لا تكاد ترى أحدا نظر في هذا الرأي إلا وفي قلبه دغل " (2) ، وقال الأوزاعي رحمه الله: " إذا أراد الله عز وجل أن يحرم عبده بركة العلم ألقى على لسانه الأغاليط " (3) ، وقال الحافظ ابن عبد البر رحمه الله بعد أن ساق آثارا كثيرة في ذم الرأي ما ملخصه: قال أكثر أهل العلم: إن الرأي المذموم المعيب المهجور الذي لا يحل النظر فيه والاشتغال به، هو الرأي المبتدع وشبهه من أنواع البدع (4) ، وقال جمهور أهل العلم: الرأي المذموم في الآثار المذكورة هو القول في أحكام شرائع الدين بالاستحسان والظنون، والاشتغال بحفظ المعضلات والأغلوطات، ورد الفروع والنوازل بعضها على بعض قياسا دون ردها على أصولها من الكتاب أو من السنة (5) . ثم قال: " ومن تدبر الآثار المروية في ذم الرأي المرفوعة وآثار الصحابة والتابعين في ذلك علم أنه ما ذكرنا " (6) ، فرجح رحمه الله هذا القول، ثم قال: " وليس أحد من علماء الأمة يثبت حديثا عن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثم يرده،
_________
(1) ابن عبد البر في جامع بيان العلم وفضله، 2 / 1051 ، برقم 2029، 2030.
(2) أخرجه ابن عبد البر في المرجع السابق، 3 / 1054، برقم 2035.
(3) أخرجه ابن عبد البر في جامع بيان العلم وفضله، 2 / 1073 ، برقم 2083.
(4) جامع بيان العلم وفضله، 2 / 1053.
(5) انظر: المرجع السابق، 2 / 1054.
(6) جامع بيان العلم وفضله، لابن عبد البر، 2 / 1062.

دون ادعاء نسخ ذلك بأثر أو بإجماع، أو بعمل يجب على أصله الانقياد إليه أو طعن في سنده، ولو فعل ذلك أحد سقطت عدالته، فضلا عن أن يتخذ إماما، ولزمه اسم الفسق، ولقد عافاهم الله عز وجل من ذلك " (1) ، فينبغي للداعية إلى الله عز وجل أن يعتصم بالكتاب والسنة، ثم بالإجماع، ثم بأقوال الصحابة رضي الله عنهم ، والله الموفق والهادي إلى سواء السبيل.
رابعا: من تاريخ الدعوة: ذكر يوم أبي جندل :
دل هذا الحديث على أن من تاريخ الدعوة ذكر يوم أبي جندل؛ لقول سهل بن حنيف رضي الله عنه : « فلقد رأيتني يوم أبي جندل، ولو أستطيع أن أرد على رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أمره لرددت، والله ورسوله أعلم » ، ويوم أبي جندل هو يوم صلح الحديبية في السنة السادسة للهجرة، ولكن أضافه سهل رضي الله عنه إلى أبي جندل؛ لما حصل للمسلمين من الغيظ على الكافرين فأرادوا القتال فقبل رسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصلح، والذي أفزع الصحابة رضي الله عنه أمور منها:
1 - أن سهيل بن عمرو لم يوافق على كتابة ( بسم الله الرحمن الرحيم ) فأمر النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بموافقته على كتابة: " باسمك اللهم ".
_________
(1) انظر: المرجع السابق، 2 / 1080.

2 - لم يوافق سهيل بن عمرو على كتابة محمد رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، فوافقه رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على كتابة: محمد بن عبد الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
3 - أن من أسلم من المشركين يرد إليهم، ومن ذهب من المسلمين لا يرد إليهم، ومن ذلك رد أبي جندل وقد جاء مسلما في قيوده، فرده رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، للوفاء بالعهد مع المشركين.
4 - منع الصحابة من العمرة هذه السنة.
فأحدث ذلك غضب الصحابة رضي الله عنهم ؛ ولكنهم لم يخالفوا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وإنما راجعه عمر مراجعة عظيمة لعله أن يوافق على القتال فلم يوافق - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، فجعل الله ذلك فتحا مبينا لما فيه من المصالح العظيمة، فكان بعض الصحابة يسمي يوم الحديبية بيوم أبي جندل؛ لما حصل لهم من الغيظ العظيم برد أبي جندل إلى المشركين، وقد جاء مسلما معذبا من المشركين، وبما حصل من شروط الصلح المذكورة. (1) .
خامسا: أهمية الاستدلال بالأدلة الشرعية:
ظهر في هذا الحديث أهمية الاستدلال بالأدلة الشرعية؛ لأمرين: الأمر الأول :
_________
(1) انظر: خبر صلح الحديبية في البخاري، كتاب الشروط، باب الشروط في الجهاد والمصالحة مع أهل الحرب، وكتابة الشروط، 3 / 236، برقم 2731، 2732. ومسلم، كتاب الجهاد والسير، باب صلح الحديبية، 3 / 1409، برقم 1783 و 1784 و 1785 ، وانظر: شرح صحيح مسلم للنووي، 12 / 377 - 385، وفتح الباري لابن حجر، 5 / 329 - 352.

أن « عمر رضي الله عنه عندما راجع رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في صلح الحديبية فقال له رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " يا ابن الخطاب، إني رسول الله ولن يضيعني الله أبدا "، ثم نزلت سورة الفتح فقرأها رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على عمر إلى آخرها، فقال عمر : يا رسول الله، أَوَ فتح هو؟! قال: " نعم ". »
الأمر الثاني: أن سهل بن حنيف استدل بصلح الحديبية على صلح يوم صفين فقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « اتهموا رأيكم فلقد رأيتني يوم أبي جندل لو أستطيع أن أرد على رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أمره لرددت والله ورسوله أعلم » . (1) ، وهذا يؤكد للداعية أهمية الاستدلال بالأدلة الشرعية. (2) .
سادسا: من أساليب الدعوة: الحوار:
_________
(1) انظر: شرح النووي على صحيح مسلم، 12 / 382، وفتح الباري لابن حجر، 5 / 352.
(2) انظر: الحديث رقم 77، الدرس الحادي عشر، ورقم 147، الدرس الخامس.

لقد دل هذا الحديث على أسلوب الحوار الهادئ النافع؛ لأن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حاور عمر بن الخطاب حتى أقنعه قناعة تامة، وذلك أن عمر رضي الله عنه قال للنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « يا رسول الله، ألسنا على الحق وهم على الباطل؟ فقال: " بلى "، فقال: أليس قتلانا في الجنة وقتلاهم في النار؟ قال: "بلى"، فقال: فعلام نعطي الدنية في ديننا؟ أنرجع ولما يحكم الله بيننا وبينهم؟ فقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " يا ابن الخطاب إني رسول الله، ولن يضيعني الله أبدا "، ثم حاور أبو بكر عمر نحو محاورة رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فنزلت سورة الفتح فقرأها رسول الله من أولها إلى آخرها، فقال عمر : يا رسول الله، أَوَ فتح هو؟ قال: " نعم » ، فهذه محاورة هادفة مقنعة أظهر الله الحق فيها على يد رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، وقبل عمر رضي الله عنه ذلك. (1) .
سابعا: من صفات الداعية: الثقة بالله عز وجل:
_________
(1) انظر: الحديث رقم 29، الدرس السادس، ورقم 77، الدرس السابع.

إن الثقة بالله عز وجل من أجل الصفات التي يلزم كل مسلم أن يتصف بها وخاصة الدعاة إلى الله عز وجل؛ ولهذه الثقة قال أعظم الناس - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثقة بربه: « يا ابن الخطاب إني رسول الله، ولن يضيعني الله أبدا » ، وقال أبو بكر رضي الله عنه في محاورته لعمر رضي الله عنه : " يا ابن الخطاب إنه رسول الله ولن يضيعه الله أبدا "، وهذا يؤكد أن رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أعظم الناس ثقة بربه، وأن أبا بكر رضي الله عنه أعظم الصحابة ثقة بالله عز وجل. (1) .
ثامنا: منزلة أبي بكر العظيمة رضي الله عنه في مؤازرة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - :
_________
(1) انظر: الحديث رقم 161، الدرس الثاني.

أبو بكر خير الأمة بعد نبيها - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، ومما يدل على ذلك ما ثبت في هذا الحديث أن عمر رضي الله عنه قال لأبي بكر رضي الله عنه يوم الحديبية: يا أبا بكر ألسنا على الحق وهم على الباطل؟ فقال أبو بكر رضي الله عنه : " يا ابن الخطاب، إنه رسول الله ولن يضيعه الله أبدا "، الله أكبر وافق قول أبي بكر قول رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ؛ ولهذه المنزلة العظيمة؛ ولغيرها من مؤازرة رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ونصرته قال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إن أمنّ الناس عَلَيّ في صحبته وماله أبو بكر، ولو كنت متخذا خليلا غير ربي لاتخذت أبا بكر، ولكن أخوّة الإسلام ومودته » (1) ، وأبو بكر رضي الله عنه أعظم الناس منزلة عند الله عز وجل بعد الأنبياء عليهم الصلاة والسلام (2) .
تاسعا: أهمية الانقياد والتسليم لأمر رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - :
_________
(1) متفق عليه من حديث أبي سعيد رضي الله عنه: البخاري، كتاب فضائل أصحاب النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، باب قول النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « سدوا الأبواب إلا باب أبي بكر » 4 / 230، برقم 3654، ومسلم، كتاب فضائل الصحابة رضي الله عنهم، 4 / 1854، برقم 2382.
(2) انظر: ترجمته رضي الله عنه في الحديث رقم 147.

الانقياد والتسليم والقبول لأمر رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من أعظم الواجبات والفروض المتحتمات على كل مسلم، وخاصة الداعية إلى الله عز وجل، وقد دل هذا الحديث على ذلك لقول سهل بن حنيف رضي الله عنه : « فلقد رأيتني يوم أبي جندل لو أستطيع أن أرد على رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أمره لرددت، والله ورسوله أعلم » ، وهذا يدل على كمال الانقياد لأمر رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فإن الصحابة رضي الله عنهم بلغ بهم الغيظ مبلغا عظيما على المشركين يوم صلح الحديبية؛ لأن في العهد أن يرد رسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من أسلم من المشركين إلى مكة ولا يرد المشركون من جاءهم من المسلمين، وبعد الموافقة على ذلك « جاء أبو جندل بن سهيل بن عمرو يرسُفُ في قيوده وقد خرج من أسفل مكة حتى رمى بنفسه بين أظهر المسلمين، فقال سهيل بن عمرو : هذا يا محمد أول من أقاضيك عليه أن ترده إلي، فقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " إنا لم نقض الكتاب بعد "، قال فوالله إذًا لم أصالحك على شيء أبدا، فطلب النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من سهيل أن

يجيزه له فمنع، فقال أبو جندل : أي معشر المسلمين أرد إلى المشركين وقد جئت مسلما ألا ترون ما قد لقيت؛ وكان قد عذب عذابا شديدا في الله. وهذا الذي أغضب عمر كثيرا، فجاء إلى النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وقال: ألست نبي الله حقا؟ قال: " بلى"، قال: ألسنا على الحق وعدونا على الباطل؟ قال: " بلى "، قال عمر : فلم نعطي الدنية في ديننا إذا؟! قال: " إني رسول الله ولست أعصيه، وهو ناصري "، قال عمر : أو ليس كنت تحدثنا أنا سنأتي البيت فنطوف به؟ قال: " بلى، فأخبرتك أنا نأتيه العام؟ " قال عمر : لا، قال: " فإنك آتيه، ومطوف به » (1) ، وفعلا جعل الله هذا الصلح فتحا ونزلت سورة الفتح، وكان هذا الصلح خيرا للمسلمين والحمد لله.
_________
(1) البخاري برقم 2731، ومسلم برقم 1783 - 1785 ، وتقدم تخريجه في آخر الدرس الرابع من هذا الحديث ص 1063.

والمقصود أن الانقياد والاستسلام لأمر الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لازم، ولو يعلم الإنسان الحكمة؛ قال الله عز وجل: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (1) ، وقال عز وجل: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) ، وقال عز وجل: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) فينبغي الانقياد والاستسلام لأمر الله عز وجل وأمر رسوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - .
عاشرا: من سنن الله عز وجل: الابتلاء والامتحان:
_________
(1) سورة الأحزاب، الآية : 36.
(2) سورة النور ، الآية : 54.
(3) سورة النور، الآية : 63.

ظهر الابتلاء في هذا الحديث من وجهين: الوجه الأول: ما حصل بين الصحابة رضي الله عنهم في صفين؛ ولهذا قال سهل بن حنيف رضي الله عنه : " وما وضعنا أسيافنا على عواتقنا لأمر يفظعنا إلا أسهلن بنا إلى أمر نعرفه قبل هذا الأمر، ما نسد منها خُصما إلا انفجر علينا خصم ما ندري كيف نأتي له "، والمعنى أنهم رضي الله عنهم وقعوا في الفتنة العظيمة بين علي ومعاوية رضي الله عنهما؛ فإنهم كل ما سدوا ثغرة انفتح عليهم ثغرة أخرى، قال القرطبي رحمه الله في كلام سهل رضي الله عنه : " ويعني هذا الكلام أن كل قتال قاتل فيه ما رفع سيفه فيه إلا عن بصيرة، لعاقبة أمره، فسهل عليه ما يلقاه من مشقات الحروب، غير تلك الأمور التي كانوا فيها، فكانوا كلما لاح لهم فيها مصلحة وعاقبة حسنة ظهر لهم نقيضها " (1) . والوجه الثاني: ما حصل للصحابة رضي الله عنهم من الابتلاء في صلح الحديبية، فإنه أصابهم بلاء عظيم؛ لما في ظاهر الصلح من الهضم لحق المسلمين، ولكن في الحقيقة أن ذلك كان فتحا ونصرا، ولكن هذا الفتح لم يأت إلا بعد الابتلاء والاختبار حتى قال عمر رضي الله عنه يا رسول الله: « ألسنا على الحق وهم على الباطل؟ فقال رسول الله - صَلَّى اللَّهُ
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 641.

عَلَيْهِ وَسَلَّمَ - : " بلى » ، وفي آخر كلام عمر رضي الله عنه : « ففيم نعطي الدنية في ديننا ونرجع ولما يحكم الله بيننا؟ » ، قال القرطبي رحمه الله على كلام عمر رضي الله عنه : " يعني بالدنية: الحالة الخسيسة، ويعني به الصلح على ما شرطوا، ولم يكن ذلك من عمر شكا ولا معارضة، بل كان استكشافا لما خفي عنه، وحثا على قتال أهل الكفر، وإذلالهم، وحرصا على ظهور المسلمين على عدوهم، وهذا على مقتضى ما كان عنده من القوة في دين الله، والجرأة، والشجاعة التي خصه الله بها، وجواب النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأبي بكر بما جاوباه به، يدل على أن عندهما من علم باطنه ذلك، وعاقبة أمره ما ليس عند عمر، ولذلك لم يسكن عمر حتى بشره النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بالفتح، فسكن جأشه وطابت نفسه " (1) رضي الله عنه ، وهذا فيه دلالة واضحة على صبر الصحابة على الابتلاء، والله المستعان (2) .
الحادي عشر: من موضوعيات الدعوة: الحث على التثبت والتبصر:
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 640، وانظر: شرح النووي على صحيح مسلم، 12 / 383.
(2) انظر: الحديث رقم 9، الدرس الثامن، ورقم 16، الدرس الخامس.

دل مفهوم هذا الحديث على أن من موضوعات الدعوة: الحث على التثبت والتأني في الأمور؛ لقول سهل بن حنيف رضي الله عنه : « أيها الناس اتهموا أنفسكم، رأيتني يوم أبي جندل لو أستطيع أن أرد أمر رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لرددته » ، قال الإمام القرطبي رحمه الله: " يعني به التثبت فيما كانوا فيه، والتصبر، وألا يستعجلوا في أمورهم، ووجه استدلاله بها: أن تلك الحالة كان ظاهرها مكروها لهم، صعبا عليهم، فلما تثبتوا في أمرهم، وأطاعوا رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، جعل الله لهم من أمرهم فرجا ومخرجا، فكأنه يقول لهم: إن صبرتم على المكروه، وتثبتم في أمركم، واتقيتم الله، جعل الله لكم من هذه الفتن مخرجا كما جعله لأصحاب رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يوم الحديبية " (1) ، وهذا يؤكد أهمية التثبت في الأمور، فينبغي للداعية أن يحث على التثبت والتأني؛ لما في ذلك من المصالح العاجلة والآجلة (2) .
الثاني عشر: من وسائل الدعوة: عقد الصلح والهدنة مع الأعداء عند العجز عن الجهاد:
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 640.
(2) انظر: الحديث رقم 91، الدرس الثاني.

عقد الصلح مع أعداء الإسلام مهم عند عجز المسلمين عن الجهاد؛ ولهذا ثبت في هذا الحديث أن حبيب بن أبي ثابت قال: « أتيت أبا وائل أسأله فقال: كنا بصفين فقال رجل: ألم تر إلى الذين يدعون إلى كتاب الله؛ فقال علي : نعم، فقال سهل بن حنيف : " اتهموا أنفسكم، فلقد رأيتنا يوم الحديبية - يعني صلح الحديبية الذي كان بين النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - والمشركين لو نرى قتالا لقاتلنا، فجاء عمر فقال: ألسنا على الحق وهم على الباطل؟ أليس قتلانا في الجنة وقتلاهم في النار؟ فقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : " بلى "، قال: ففيم أعطي الدنية في ديننا ونرجع ولما يحكم الله بيننا؛ فقال: " يا ابن الخطاب إني رسول الله، ولن يضيعني الله أبدا "، فرجع عمر متغيظا فلم يصبر حتى جاء أبا بكر فقال: يا أبا بكر، ألسنا على الحق وهم على الباطل؟ قال: " يا ابن الخطاب إنه رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ولن يضيعه الله أبدا، فنزلت سورة الفتح ". » وسياق سهل بن حنيف رضي الله عنه لذلك دعوة إلى الصلح بين علي ومعاوية رضي الله عنه ؛ ليحصل من الفوائد ما حصل بصلح الحديبية. وقد حصل أمور عظيمة وفتح

عظيم بصلح الحديبية؛ قال الإمام النووي رحمه الله في صلح الحديبية: " قال العلماء: المصلحة المترتبة على إتمام هذا الصلح ما ظهر من ثمراته الباهرة، وفوائده المتظاهرة التي كانت عاقبتها فتح مكة، وإسلام أهلها ودخول الناس في دين الله أفواجا، وذلك أنهم قبل الصلح لم يكونوا يختلطون بالمسلمين ، ولا تتظاهر عندهم أمور النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كما هي، ولا يحلون بمن يعلمهم بها مفصلة، فلما حصل صلح الحديبية اختلطوا بالمسلمين، وجاءوا إلى المدينة، وذهب المسلمون إلى مكة، وحلوا بأهلهم وأصدقائهم، وغيرهم ممن يستنصحونه، وسمعوا منهم أحوال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مفصلة بجزئياتها، ومعجزاته الظاهرة، وأعلام نبوته المتظاهرة، وحسن سيرته، وجميل طريقته، وعاينوا بأنفسهم كثيرا من ذلك، فما زالت نفوسهم إلى الإيمان حتى بادر خلق منهم إلى الإسلام قبل فتح مكة، فأسلموا بين صلح الحديبية وفتح مكة، وازداد الآخرون ميلا إلى الإسلام، فلما كان يوم الفتح أسلموا كلهم؛ لما كان قد تمهد لهم من الميل، وكانت العرب من غير قريش في البوادي ينتظرون بإسلامهم إسلام قريش، فلما أسلمت قريش أسلمت العرب في البوادي

" (1) . قال الله عز وجل: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ }{ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا }{ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } (2) قال الإمام القرطبي رحمه الله: " وهذا الحديث يدل على جواز الصلح على ما شرطه العدو عند ضعف المسلمين عن مقاومة عدوهم، وعند الحاجة إلى ذلك . . . " ثم قال رحمه الله: " واختلف في مقدار مدة الصلح حيث يجوز. فقال مالك : ذلك مفوض إلى اجتهاد الإمام، وحد الشافعي أكثره بعشرة أعوام بناء منه على صلح الحديبية؛ فإن كان عشر سنين " (3) ، وقال الإمام ابن القيم رحمه الله في فوائد صلح الحديبية: " وفيها جواز صلح أهل الحرب على وضع القتال عشر سنين، وهل يجوز فوق ذلك؟ الصواب: أنه يجوز للحاجة والمصلحة الراجحة، كما إذا كان بالمسلمين ضعف وعدوهم أقوى منهم، وفي العقد لما زاد عن العشر مصلحة الإسلام " (4) ، وسمعت سماحة العلامة ابن باز حفظه الله يقول على قول ابن القيم : " وهذا هو الصواب، فإذا رأى الإمام المصالحة عشرين سنة أو ثلاثين فلا حرج على حسب الحاجة " (5) ، وهذا من وسائل الدعوة التي تعين المسلمين على التأهب والإعداد، والله أعلم.
_________
(1) شرح النووي على صحيح مسلم، 12 / 382.
(2) سورة النصر، الآيات: 1- 3.
(3) المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 642.
(4) زاد المعاد في هدي خير العباد، 3 / 421.
(5) سمعته من سماحته أثناء شرحه للفوائد واللطائف من غزوة الحديبية، من زاد المعاد، وذلك بتاريخ 20 / 5 / 1418 هـ، بجامع الأميرة سارة بالرياض.

الثالث عشر: من أصناف المدعوين: المشركون:
إن الصلح الذي وقع بين النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - والمشركين في هذا الحديث يدل على أن المشركين من أصناف المدعوين؛ ولهذا قال سهل بن حنيف رضي الله عنه : « اتهموا أنفسكم فلقد رأيتنا يوم الحديبية - يعني الصلح الذي كان بين النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - والمشركين ولو نرى قتالا لقاتلنا » . . . "، وهذا يؤكد مراعاة الأصلح في دعوة المشركين: من صلح، أو أخذ جزية، أو قتال لمن لم ينقد للإسلام ولم يدفع الجزية (1) .
الرابع عشر: من أصناف المدعوين: المسلمون: إن في قول سهل بن حنيف رضي الله عنه : " اتهموا رأيكم . . . " دعوة المسلمين: من أصحاب علي ومعاوية إلى الصلح وعدم الاستمرار في الفتنة؛ ولهذا قال رضي الله عنه : فلو رأيتنا يوم الحديبية ولو نرى قتالا لقاتلنا " يريد رضي الله عنه اتهام الرأي وأن الصواب قد يكون بخلافه كما في صلح الحديبية؛ فإن الصواب كان مع النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وأبي بكر خلافا لرأي الصحابة رضي الله عنهم (2) .
الخامس عشر: من معجزات الرسول - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : تحقق ما أخبر به:
_________
(1) انظر: الحديث رقم 91، الدرس الثامن، ورقم 105، الدرس السابع.
(2) انظر: الحديث رقم 108، الدرس الثاني عشر.

إن ما حصل في صلح الحديبية من الشروط التي فيها غضاضة وهضم من حقوق المسلمين في الظاهر يدل دلالة واضحة على أن النبي محمدا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رسول الله حقا؛ لأنه قبل هذا الصلح لتوفيق الله له بالموافقة على ذلك؛ لما فيه من الفتح والنصر؛ ولهذا قال لعمر عند محاورته: « يا ابن الخطاب إني رسول الله ولن يضيعني الله أبدا » ، فأنزل الله سورة الفتح بشارة بالنصر والفتح، فقرأها - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على عمر، فقال عمر رضي الله عنه يا رسول الله: أو فتح هو؟ قال: " نعم "، ثم حصل الفتح الأعظم فتح مكة فدخل الناس في دين الله أفواجا، وهذه معجزة عظمى لإخبار النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بالفتح قبل وقوعه، ثم تحقق (1) .
السادس عشر: من صفات الداعية: الحرص على الإصلاح بين الناس:
_________
(1) انظر: الحديث رقم 21، الدرس الرابع.

إن الإصلاح بين الناس والحرص عليه من أعظم القربات وأهم الصفات التي ينبغي لكل مسلم الحرص عليها، وقد ظهر في هذا الحديث؛ لقول سهل بن حنيف رضي الله عنه : « أيها الناس اتهموا أنفسكم فلقد رأيتني يوم أبي جندل لو أستطيع أن أرد على رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أمره لرددت، والله ورسوله أعلم » . . . " ، وهذا يؤكد حرص سهل رضي الله عنه على الإصلاح بين هاتين الفئتين العظيمتين؛ قال الإمام النووي رحمه الله على قول سهل رضي الله عنه : " أراد بهذا تبصير الناس على الصلح وإعلامهم بما يرجى بعده من الخير، فإنه يرجى مصيره إلى خير، وإن كان ظاهره في الابتلاء مما تكرهه النفوس، كما كان شأن صلح الحديبية، وإنما قال سهل رضي الله عنه هذا القول حين ظهر من أصحاب علي رضي الله عنه كراهة التحكيم فأعلمهم بما جرى يوم الحديبية من كراهة أكثر الناس الصلح وأقوالهم في كراهيته، ومع هذا فأُعْقِبَ خيرا عظيما، فقررهم النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على الصلح مع أن إرادتهم كانت مناجزة كفار مكة بالقتال " (1) ، فينبغي للداعية أن يكون حريصا على الإصلاح بين الناس؛ لما في ذلك من الفضل العظيم؛ ولهذا الفضل قال
_________
(1) شرح النووي على صحيح مسلم، 12 / 383.

الله عز وجل: { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } (1) وقال عز وجل: { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } (2) ، وقال عز وجل: { وَالصُّلْحُ خَيْرٌ } (3) . وقال سبحانه: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } (4) وعن أبي هريرة رضي الله عنه قال: قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « كل سلامى (5) من الناس عليه صدقة كل يوم تطلع فيه الشمس: تعدل بين الاثنين صدقة (6) وتعين الرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة، والكلمة الطيبة صدقة، وكل خطوة تمشيها إلى الصلاة صدقة، وتميط (7) الأذى عن الطريق صدقة » (8) ، وعن أم كلثوم بنت عقبة أنها سمعت رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقول: « ليس الكذاب الذي يصلح بين الناس، ويقول خيرا، أو ينمي (9) خيرا » (10) ، قالت: « ولم أسمعه يرخص في شيء مما يقول الناس كذب إلا في ثلاث: الحرب، والإصلاح بين الناس، وحديث الرجل امرأته وحديث المرأة زوجها » (11) ،
_________
(1) سورة النساء، الآية : 114.
(2) سورة الأنفال الآية : 1.
(3) سورة النساء، الآية : 128 .
(4) سورة الحجرات، الآية : 10.
(5) السلامى: جمع سلامية، وهي الأنملة من أنامل الأصابع، وقيل: واحده وجمعه سواء، ويجمع على سلاميات وهي التي بين كل مفصلين من أصابع الإنسان، وقيل: السلامى كل عظم مجوف من صغار العظام: والمعنى على كل عظم من عظام ابن آدم صدقة. النهاية في غريب الحديث والأثر، لابن الأثير، باب السين مع اللام، 2 / 396، ويوضح هذا حديث عائشة رضي الله عنها ترفعه: « إنه خلق كل إنسان من بني آدم على ستين وثلاثمائة مفصل، فمن كبر الله، وحمد الله، وهلل الله، وسبح الله، واستغفر الله عز وجل، وعزل حجرا عن طريق الناس أو شوكة أو عظما عن طريق الناس، وأمر بمعروف أو نهى عن منكر عدد تلك الستين والثلاثمائة السلامى فإنه يمشي يومئذ وقد زحزح نفسه عن النار» [مسلم برقم 1007].
(6) تعدل بين اثنين: أي تصلح بينهما بالعدل. شرح النووي على صحيح مسلم، 7 / 99.
(7) تميط الأذى عن الطريق: أي تنحيه وتبعده عنها. تفسير غريب ما في الصحيحين للحميدي ص 217.
(8) متفق عليه: البخاري، كتاب الجهاد والسير، باب من أخذ بالركاب ونحوه، 4 / 19، برقم 2989، ومسلم، كتاب الزكاة، باب بيان أن اسم الصدقة يقع على كل نوع من المعروف، 2 / 699، برقم 1009.
(9) ينمي: يقال: نَمَيْتُ الخبر أو الحديث إذا بلغتَه على جهة الإصلاح، ونمَّيت بالتشديد، إذا كان على جهة النميمة وإفساد ذات البين. انظر: تفسير غريب ما في الصحيحين للحميدي ص 571.
(10) متفق عليه: البخاري، كتاب الصلح، باب ليس الكذاب الذي يصلح بين الناس، 3 / 221، برقم 2692، ومسلم، كتاب البر والصلة، باب تحريم الكذب وبيان المباح منه، 4 / 2011، برقم 2605.
(11) رواية لمسلم في الحديث السابق رقم 2605.

وعن أبي الدرداء رضي الله عنه قال: قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « ألا أخبركم بأفضل من درجة الصيام، والصلاة، والصدق ؟ " قالوا: بلى، قال: " إصلاح ذات البين، فإن فساد ذات البين هي الحالقة » (1) ، وهذا يؤكد أهمية إصلاح ذات البين، فينبغي للداعية أن يعتني بذلك عناية فائقة. والله الموفق للصواب.
_________
(1) أبو داود، كتاب الأدب، باب إصلاح ذات البين، 4 / 280، برقم 4919، والترمذي، كتاب صفة القيامة، باب: حدثنا أبو يحيى، 4 / 663، برقم 2509، وقال: « هذا حديث صحيح »، وأحمد في المسند، 6 / 444، وصححه الألباني في صحيح سنن أبي داود، 3 / 929، والحالقة: أي الماحقة للأجر والحسنات، وجاء في الترمذي، ويروى: « لا أقول تحلق الشعر ولكن تحلق الدين، 4 / 664، برقم 2509، 2510.

22 - باب إثم الغادر للبر والفاجر 190 , 191 - [3186, 3187 ] - حَدَّثَنَا أَبُو الْوَلِيدِ : حَدَّثَنَا شُعْبَةُ عَنْ سُلَيْمَانَ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ (1) - وَعَنْ ثَابِتٍ عَنْ أَنَسٍ (2) - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: « لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ "، قَالَ أَحَدُهُمَا: يُنْصَبُ - وَقَالَ الْآخَرُ: يُرَى - يَوْمَ الْقِيَامَةِ يُعْرَفُ بِهِ » . (3) .
_________
(1) عبد الله بن مسعود تقدمت ترجمته في الحديث رقم: 102.
(2) تقدمت ترجمته في الحديث رقم: 14.
(3) [الحديث 3186] وأخرجه مسلم في كتابه الجهاد والسير، باب تحريم الغدر، 3 / 1360، برقم 1736، و [الحديث 3187] وأخرجه مسلم في كتاب الجهاد والسير، باب تحريم الغدر، 3 / 61، برقم 1737 .

192 -[3188]- حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ : حَدَّثَنَا حَمَّادٌ، عَنْ أَيُّوبَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ (1) رضي الله عنهما قال: سمعت النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقول: « لكل غادر لواء ينصب لغدرته » . (2) . وفي رواية: « إِنَّ الْغَادِرَ يُرْفَعُ لَهُ لِوَاءٌ يَوْمَ الْقِيَامَةِ يُقَالُ: هَذِهِ غَدْرَةُ فُلَانِ بْنِ فُلَانٍ » ، (3) .
وفي رواية: عَنْ نَافِعٍ قَالَ: لَمَّا خَلَعَ أَهْلُ الْمَدِينَةِ يَزِيدَ بْنِ مُعَاوِيَةَ جَمَعَ ابْنُ عُمَرَ حَشَمَهُ وَوَلَدَهُ فَقَالَ: إِنِّي سَمِعْتُ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: « يُنْصَبُ لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ » ، وَإِنَّا قَدْ بَايَعْنَا هَذَا الرَّجُلَ عَلَى بَيْعِ اللَّهِ وَرَسُولِهِ، وَإِنِّي لَا أَعْلَمُ غَدْرًا أَعْظَمَ مِنْ أَنْ يُبَايِعَ رَجُلٌ عَلَى بَيْعِ اللَّهِ وَرَسُولِهِ ثُمَّ يُنْصَبُ لَهُ الْقِتَالُ، وَإِنِّي لَا أَعْلَمُ أَحَدًا مِنْكُمْ خَلَعَهُ وَلَا بَايَعَ فِي هَذَا الْأَمْرِ إِلَّا كَانَتِ الْفَيْصَلُ بَيْنِي وَبَيْنَهُ " (4) .
* شرح غريب الأحاديث:
_________
(1) تقدمت ترجمته في الحديث رقم: 1.
(2) [الحديث 3188] أطرافه في: كتاب الأدب، باب ما يدعى الناس بآبائهم، 7 / 149، برقم 6177 و 6178. وكتاب الحيل، باب إذا غصب جارية فزعم أنها ماتت، 8 / 80، برقم 6966. وكتاب الفتن، باب إذا نال عند قوم شيئا ثم خرج فقال بخلافه، 8 / 127 ، برقم 7111، وأخرجه مسلم في كتاب الجهاد والسير، باب تحريم الغدر، 3 / 1359، برقم 1735.
(3) الطرف رقم: 6177.
(4) الطرف رقم: 7111.

* " لواء " اللواء: الراية، ولا يمسكها إلا صاحب الجيش، والمعنى هنا أن لكل غادر علامة يشتهر بها في الناس؛ لأن موضوع اللواء: شهرة مكان الرئيس، وجمعه ألوية. (1) .
* " غادر " الغدر ضد الوفاء وهو نقض العهد، والزوال عيه، وإبطاله، والفجور عن الحق، والانبعاث في الباطل (2) .
* " حشمه " أي عصبته، وخدمه، وأهل بيته من أولاد وغيرهم من أتباعه (3) .
* " الفيصل بيني وبينه " أي القطيعة التامة (4) .
* الدراسة الدعوية للأحاديث:
في هذه الأحاديث الثلاثة دروس وفوائد دعوية، منها:
1 - من موضوعات الدعوة: التحذير من الغدر.
2 - من أساليب الدعوة: الترهيب.
3 - من أصناف المدعوين: الأقارب.
4 - من أساليب الدعوة: الشدة بالقول مع الأقرباء عند الحاجة والمصلحة الراجحة.
5 - أهمية الوفاء ببيعة الإمام المسلم.
والحديث عن هذه الدروس والفوائد الدعوية على النحو الآتي:
أولا: من موضوعات الدعوة: التحذير من الغدر:
_________
(1) انظر: النهاية في غريب الحديث والأثر، لابن الأثير، باب اللام مع الواو، مادة: « لواء » 4 / 279.
(2) انظر: تفسير غريب ما في الصحيحين للحميدي، ص 412، 426.
(3) انظر: المرجع السابق، ص 190، وفتح الباري لابن حجر، 13 / 71.
(4) انظر: تفسير غريب ما في الصحيحين للحميدي ص 190، وفتح الباري لابن حجر، 13 / 71.

الغدر صفة قبيحة ينبغي للداعية أن يحذر الناس عنه؛ لقبحه، وعظم إثمه؛ وقد بين - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في هذه الأحاديث: أن لكل غادر علامة ترفع له يوم القيامة أمام الأشهاد فيقال: هذه غدرة فلان بن فلان، والغادر هو الذي يواعد على أمر ولا يفي به، قال الإمام النووي رحمه الله: "وفي هذه الأحاديث بيان غلظ تحريم الغدر لا سيما من صاحب الولاية العامة؛ لأن غدره يتعدى ضرره إلى خلق كثير" (1) فيتأكد عليه أن يفي بعهوده ولا يغدر فيها، سواء كان ذلك لرعيته أو للكفار وغيرهم، وإذا أراد قتال قوم من الكفار وقد عاهدهم، فإذا انقضى عهده أو خاف غدرهم نبذ إليهم عهدهم: { وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ } (2) ، وينبغي للرعية أن لا يشقوا على إمامهم العصا، ولا يتعرضوا لما يسبب الفتن (3) ، وقد بين الإمام القرطبي رحمه الله: أن قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لكل غادر لواء يوم القيامة يرفع له » ، جاء خطاب بنحو ما كانت تفعل العرب، وذلك أنهم كانوا يرفعون للوفاء راية بيضاء، وللغدر راية سوداء ليشهروا به الوفي، فيعظموه ويمدحوه،
_________
(1) انظر: شرح النووي على صحيح مسلم، 12 / 287.
(2) سورة الأنفال الآية : 58.
(3) انظر: شرح النووي على صحيح مسلم، 12 / 288.

والغادر فيذموه ويلوموه بغدره، قال " وقد شاهدنا هذا فيهم عادة مستمرة إلى اليوم " (1) فمقتضى هذا الحديث الغادر يفعل به يوم القيامة مثل ذلك؛ ليشتهر بالخيانة والغدر، فيذمه أهل الموقف وقد ثبت عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن هذا اللواء يكون عند مقعدة الغادر بحيث لا يقدر على مفارقته؛ ليمر به الناس فيروه، ويعرفوه، فيزداد خجلا وفضيحة عند كل من مر به (2) فَعَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: « لِكُلِّ غَادِرٍ لِوَاءٌ عِنْدَ اسْتِهِ يَوْمَ الْقِيَامَةِ يُعْرَفُ بِهِ » (3) ، وكأنه عومل بنقيض قصده؛ لأن عادة اللواء أن يكون على الرأس، فنصب عند السفل زيادة في فضيحته؛ لأن الأعين غالبا تمتد إلى الألوية فيكون ذلك سببا لامتدادها إلى التي بدت له ذلك اليوم فيزداد بها فضيحة (4) ، وفي لفظ: « لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ يُرْفَعُ لَهُ بِقَدْرِ غَدْرَتِهِ، أَلَا وَلَا غَادِرَ أَعْظَمَ غَدْرًا مِنْ أَمِيرِ عَامَّةٍ » (5) ، فالغدر على هذا اللفظ دركات، فإذا كانت غدرته كبيرة عظيمة رفع له لواء كبير عظيم، مرتفع، حتى يعرفه بذلك من قرب منه
_________
(1) المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 520.
(2) انظر: المرجع السابق، 3 / 521.
(3) مسلم، كتاب الجهاد والسير، باب تحريم الغدر، 3 / 1361، برقم 1738.
(4) انظر: فتح الباري لابن حجر، 6 / 284.
(5) مسلم، كتاب الجهاد والسير، باب تحريم الغدر، 3 / 1361، برقم 1738.

ومن بعد، وأعظم الغدر وأفحشه غدر الأمير العام؛ لما في غدر الأئمة من المفسدة فإنهم إذا غدروا وعلم ذلك منهم، لم يأمنهم العدو على عهد ولا صلح، فحينئذ تشتد شوكته، ويعظم ضرره على المسلمين، ويكون ذلك منفرا من الدخول في الإسلام، موجبا لذم أئمة المسلمين (1) .
_________
(1) انظر: المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 521.

ومن التشهير والفضيحة للغادر أنه ينادى يوم القيامة على رؤوس الأشهاد باسمه واسم أبيه؛ لقوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « إِنَّ الْغَادِرَ يُنْصَبُ لَهُ لِوَاءٌ يَوْمَ الْقِيَامَةِ، يُقَالُ: هَذِهِ غَدْرَةُ فُلَانِ بْنِ فُلَانٍ » ، فظهر في هذه الرواية: أن الغادر ينسب إلى أبيه في الموقف الأعظم، وفي هذا الحديث رد لقول من زعم أنهم لا يدعون يوم القيامة إلا بأمهاتهم سترا على آبائهم (1) ، والدعاء بالآباء أشد في التعريف، وأبلغ في التمييز، وهذا يقتضي جواز الحكم بالظواهر، وحمل الآباء على من كان ينسب إليه في الدنيا لا على ما هو في نفس الأمر، قال الحافظ ابن حجر رحمه الله: "وهو المعتمد" (2) ، والظاهر من قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « هذه غدرة فلان بن فلان » ، أن لكل غدرة واحدة لواء. قال الإمام ابن أبي جمرة رحمه الله: " ظاهر الحديث يعطي أن لكل غدرة لواء " (3) وقال الحافظ ابن حجر رحمه الله: " فعلى هذا يكون للشخص الواحد عدة ألوية بعدد غدراته " (4) .
_________
(1) قال الحافظ ابن حجر رحمه الله في الفتح 10 / 563 « وهو حديث أخرجه الطبراني من حديث ابن عباس، وسنده ضعيف جدا، وأخرج ابن عدي من حديث أنس مثله، وقال: منكر».
(2) فتح الباري بشرح صحيح البخاري، 10 / 563.
(3) بهجة النفوس، 4 / 175.
(4) فتح الباري بشرح صحيح البخاري، 10 / 563.

ولأهمية التحذير من الغدر قال الوزير العالم ابن هبيرة رحمه الله: " لما أتى الغادر بالشنعاء في اللوم وهي الغدرة، وإنما يأتي ذلك؛ لذل فيه عن المجاهرة بالغدر، رفع اللواء عليه (1) . لإظهار شهرته، بعقوبة يشهدها الأولون والآخرون ". (2) وقد ذم الله المنافقين أشد الذم وأقبحه فقال عز وجل: { وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ }{ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ }{ فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ } (3) .
_________
(1) جاء في الحديث « يرفع » وفي رواية: « ينصب » والمعنى واحد، وانظر: فتح الباري لابن حجر 10 / 563.
(2) الإفصاح عن معاني الصحاح، 2 / 75، وانظر: 4 / 102.
(3) سورة التوبة، الآيات: 75 - 77.

وقد جعل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الغدر إحدى الخصال التي من وجدت فيه كان منافقا خالصا، فقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يَدَعَهَا: إِذَا ائْتُمِنَ خَانَ، وَإِذَا حَدَّثَ كَذَبَ، وَإِذَا عَاهَدَ غَدَرَ، وَإِذَا خَاصَمَ فَجَرَ » (1) وبين - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أن من نقض عهد الله وعهد رسوله فإنه يسلط عليهم عدوا من غيرهم، فيأخذوا بعض ما في أيديهم، فَعَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: « كُنْتُ عَاشِرَ عَشَرَةٍ فِي مَسْجِدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : أَبُو بَكْرٍ، وَعُمَرُ، وَعُثْمَانُ، وَعَلِيٌّ، وَابْنُ مَسْعُودٍ، وَحُذَيْفَةُ، وَابْنُ عَوْفٍ، وَأَبُو سَعِيدٍ الْخُدْرِيُّ رَضِيَ اللَّهُ عَنْهُمْ ، فَجَاءَ فَتًى مِنَ الْأَنْصَارِ فَسَلَّمَ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثُمَّ جَلَسَ فَقَالَ: يَا رَسُولَ اللَّهِ، أَيُّ
_________
(1) متفق عليه: البخاري برقم 34، ومسلم، برقم 58، وتقدم تخريجه في الحديث رقم 183، الدرس الثالث، ص 1021.

الْمُؤْمِنِينَ أَفْضَلُ؟ قَالَ: " أَحْسَنُهُمْ خُلُقًا "، قَالَ: فَأَيُّ الْمُؤْمِنِينَ أَكْيَسُ؟ (1) قَالَ: " أَكْثَرُهُمْ لِلْمَوْتِ ذِكْرًا، وَأَحْسَنُهُمْ لَهُ اسْتِعْدَادًا قَبْلَ أَنْ يَنْزِلَ بِهِمْ أُولَئِكَ مِنَ الْأَكْيَاسِ "، ثُمَّ سَكَتَ الْفَتَى، وَأَقْبَلَ عَلَيْنَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: " يَا مَعْشَرَ الْمُهَاجِرِينَ خَمْسٌ إِذَا ابْتُلِيتُمْ بِهِنَّ وَأَعُوذُ بِاللَّهِ أَنْ تُدْرِكُوهُنَّ: لَمْ تَظْهَرِ الْفَاحِشَةُ فِي قَوْمٍ قَطُّ حَتَّى يُعْلِنُوا بِهَا إِلَّا ظَهَرَ فِيهِمُ الطَّاعُونُ وَالْأَوْجَاعُ الَّتِي لَمْ تَكُنْ مَضَتْ فِي أَسْلَافِهِمْ، وَلَمْ يَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِلَّا أُخِذُوا بِالسِّنِينَ وَشِدَّةِ الْمُؤْنَةِ وَجَوْرِ السُّلْطَانِ عَلَيْهِمْ، وَلَمْ يَمْنَعُوا زَكَاةَ أَمْوَالِهِمْ إِلَّا مُنِعُوا الْقَطْرَ مِنَ السَّمَاءِ وَلَوْلَا الْبَهَائِمُ لَمْ يُمْطَرُوا، وَلَمْ يَنْقُضُوا عَهْدَ اللَّهِ وَعَهْدَ رَسُولِهِ إِلَّا سَلَّطَ عَلَيْهِمْ عَدُوًّا مِنْ غَيْرِهِمْ فَيَأْخُذُوا بَعْضَ مَا فِي أَيْدِيهِمْ،
_________
(1) أكيس: أي أعقل، والكيس: العاقل، النهاية في غريب الحديث والأثر، لابن الأثير، باب الكاف مع الباء، مادة « كيس » 4 / 217.

وَمَا لَمْ تَحْكُمْ أَئِمَّتُهُمْ بِكِتَابِ اللَّهِ إِلَّا أَلْقَى اللَّهُ بَأْسَهُمْ بَيْنَهُمْ » (1) فينبغي للداعية إلى الله عز وجل أن يحذر الناس من الغدر ويبين لهم عاقبة أمره، والله المستعان.
ثانيا: من أساليب الدعوة: الترهيب:
إن الترهيب أسلوب مؤثر في نفوس المدعوين؛ ولهذا استخدمه النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في هذه الأحاديث للتخويف والتنفير من الغدر فقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لِكُلِّ غَادِرٍ لِوَاءٌ يُنْصَبُ لِغَدْرَتِهِ » . . . "، وهذا يؤكد أهمية الترهيب؛ لما له من التنفير عن المعاصي وتقبيحها. (2) .
ثالثا: من أصناف المدعوين: الأقارب:
_________
(1) الحاكم وصححه ووافقه الذهبي، 4 / 540، وأخرجه ابن ماجه، كتاب الفتن، باب العقوبات 2 / 1332، برقم 4019، وحسنه الألباني في سلسلة الأحاديث الصحيحة، 1 / 7، برقم 106.
(2) انظر: الحديث رقم 7، الدرس الثالث عشر.

إن الأقارب من أهم أصناف المدعوين الذين يتأكد على الداعية أن يعتني بهم في التوجيه، والتربية، والعناية بما يعود عليهم بالنفع في الدنيا والآخرة، وقد دل هذا الحديث على ذلك؛ لأن عبد الله بن عمر رضي الله عنهما عندما خلع أهل المدينة يزيد بن معاوية جمع أقاربه وأهل بيته، وحاشيته فقال: إني سمعت النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقول: « يُنْصَبُ لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ » ، وإنا قد بايعنا هذا الرجل على بيع الله ورسوله، وإني لا أعلم غدرا أعظم من أن يبايع رجل على بيع الله ورسوله ثم ينصب له القتال، وإني لا أعلم أحدا منكم خلعه ولا بايع في هذا الأمر إلا كانت الفيصل بيني وبينه "، وفي هذا الكلام العظيم دليل على وفاء عبد الله بن عمر رضي الله عنهما وعدم غدره، وأنه اعتنى بأقاربه فوجههم إلى الصواب وحذرهم من الغدر، وألزمهم بذلك، فينبغي للداعية أن يعتني بأقاربه وأهل بيته. (1) .
رابعا: من أساليب الدعوة: الشدة بالقول مع الأقرباء عند الحاجة والمصلحة الراجحة:
_________
(1) انظر: الحديث رقم 155، الدرس السادس.

الأصل في أساليب الدعوة: الرفق، لكن قد يحتاج الداعية إلى قوة في الأسلوب على حسب القدرة وأمن وقوع المفاسد، والداعية قد يحتاج إلى قوة الكلمة في الأسلوب مع الأهل والأقارب؛ لإلزامهم بما يدعو إليه؛ ولهذا قال عبد الله بن عمر رضي الله عنهما في هذا الحديث لأهله وخدمه وحاشيته في شأن يزيد بن معاوية : " إني سمعت النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقول: « يُنْصَبُ لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ » ، وإنا قد بايعنا هذا الرجل على بيع الله ورسوله، وإني لا أعلم غدرا أعظم من أن يبايع رجل على بيع الله ورسوله ثم ينصب له القتال، وإني لا أعلم أحدا منكم خلعه ولا بايع في هذا الأمر إلا كانت الفيصل بيني وبينه "، فقد حذر رضي الله عنه أهله ومن تحت يده بالكلمة القوية عن الخروج على الإمام، وهكذا كان يفعل أبوه عمر رضي الله عنهما مع أقاربه عند الحاجة والمصلحة الراجحة، فكان إذا صعد المنبر فنهى الناس عن شيء جمع أهله، فقال: " إِنِّي نَهَيْتُ النَّاسَ عَنْ كَذَا وَكَذَا، وَإِنَّ النَّاسَ يَنْظُرُونَ إِلَيْكُمْ نَظَرَ الطَّيْرِ إِلَى اللَّحْمِ، وَأُقْسِمُ بِاللَّهِ لَا أَجِدُ أَحَدًا مِنْكُمْ

فَعَلَهُ إِلَّا أَضْعَفْتُ عَلَيْهِ الْعُقُوبَةَ " (1) وهذا يؤكد للداعية أهمية أسلوب القوة مع الأهل عند الحاجة لذلك وظهور المصلحة المحققة، والله ولي التوفيق.
خامسا: أهمية الوفاء ببيعة الإمام المسلم:
_________
(1) تاريخ الأمم والملوك للطبري، 2 / 68، والكامل في التاريخ لابن الأثير 3 / 31.

إن الوفاء ببيعة الإمام المسلم من أولى الواجبات وأعظم الحسنات؛ ولهذا ثبت في هذا الحديث ما يؤكد ذلك؛ لأن ابن عمر رضي الله عنهما لما خلع أهل المدينة يزيد بن معاوية جمع حشمه وولده فقال: " إِنِّي سَمِعْتُ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: « يُنْصَبُ لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ » ، وإنا قد بايعنا هذا الرجل على بيع الله ورسوله، وإني والله لا أعلم غدرا أعظم من أن يبايع رجل على بيع الله ورسوله ثم ينصب له القتال، وإني لا أعلم أحدا منكم خلعه ولا بايع في هذا الأمر إلا كانت الفيصل بيني وبينه "، وهذا يؤكد أهمية الوفاء ببيعة الإمام المسلم. قال الإمام ابن هبيرة رحمه الله: " وفي هذا الحديث ما يدل على أن ابن عمر لم يوافق على خلع يزيد " (1) وقال الحافظ ابن حجر رحمه الله: وفي هذا الحديث وجوب طاعة الإمام الذي انعقدت له البيعة، والمنع من الخروج عليه ولو جار في حكمه، وأنه لا ينخلع بالفسق " (2) وإذا بايع المسلم الإمام المسلم لزمه طاعته في المعروف؛ لقوله عز وجل: { يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (3) ، ولهذا قال
_________
(1) الإفصاح عن معاني الصحاح، 4 / 103.
(2) فتح الباري بشرح صحيح البخاري، 13 / 71.
(3) سورة النساء، الآية : 59.

النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « مَنْ أَطَاعَنِي فَقَدْ أَطَاعَ اللَّهَ، وَمَنْ عَصَانِي فَقَدْ عَصَى اللَّهَ، وَمَنْ أَطَاعَ أَمِيرِي فَقَدْ أَطَاعَنِي، وَمَنْ عَصَى أَمِيرِي فَقَدْ عَصَانِي » (1) .
_________
(1) متفق عليه من حديث أبي هريرة رضي الله عنه : البخاري، كتاب الأحكام، باب ( أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ )، 8 / 133، برقم 7137 ، ومسلم، كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية الله وتحريمها في معصية الله، 3 / 1466 ، برقم 1835.

ولا شك أن طاعة الله ورسوله واجبة على كل أحد، وطاعة ولاة الأمور واجبة لأمر الله بطاعتهم، فمن أطاع الله ورسوله بطاعة ولاة الأمر فأجره على الله، ومن كان لا يطيعهم إلا لما يأخذه من الولاية والمال، فإن أعطوه أطاعهم وإن منعوه عصاهم، فهذا لا يكلمه الله يوم القيامة، ولا يزكيه، وله عذاب أليم (1) ، ويحرم الخروج على إمام المسلمين وفاء بالعهد والبيعة؛ لقول الله عز وجل: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ } (2) ، وقال عز وجل: { يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (3) ، ومعلوم أن العقود هي: العهود والمواثيق التي يجب على المسلم التزامها وعدم نقضها. وعن أبي هريرة رضي الله عنه قال: قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « ثَلَاثَةٌ لَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ: رَجُلٌ كَانَ لَهُ فَضْلُ مَاءٍ بِالطَّرِيقِ فَمَنَعَهُ مِنِ ابْنِ السَّبِيلِ، وَرَجُلٌ بَايَعَ إِمَامًا لَا
_________
(1) انظر: مجموع فتاوى ابن تيمية 35 / 16- 17
(2) سورة النحل، الآية : 91.
(3) سورة المائدة، الآية : 1.

يُبَايِعُهُ إِلَّا لِدُنْيَا فَإِنْ أَعْطَاهُ مِنْهَا رَضِيَ وَإِنْ لَمْ يُعْطِهِ مِنْهَا سَخِطَ [وَفِي رِوَايَةٍ: فَإِنْ أَعْطَاهُ مِنْهَا وَفَى وَإِنْ لَمْ يُعْطِهِ مِنْهَا لَمْ يَفِ]، وَرَجُلٌ أَقَامَ سِلْعَتَهُ بَعْدَ الْعَصْرِ فَقَالَ: وَاللَّهِ الَّذِي لَا إِلَهَ غَيْرُهُ لَقَدْ أُعْطِيتُ بِهَا كَذَا وَكَذَا، فَصَدَّقَهُ رَجُلٌ. ثُمَّ قَرَأَ: { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا }» (1) ؛ ولعظم الوفاء ببيعة الإمام المسلم قال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : ". . . « وَمَنْ بَايَعَ إِمَامًا فَأَعْطَاهُ صَفْقَةَ يَدِهِ وَثَمَرَةَ قَلْبِهِ فَلْيُطِعْهُ إِنِ اسْتَطَاعَ، فَإِنْ جَاءَ آخَرُ يُنَازِعُهُ فَاضْرِبُوا عُنُقَ الْآخَرِ » (2) وعن أبي هريرة رضي الله عنه عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قال: « مَنْ خَرَجَ مِنَ الطَّاعَةِ وَفَارَقَ الْجَمَاعَةَ فَمَاتَ مَاتَ مَيْتَةَ جَاهِلِيَّةٍ (3) وَمَنْ قَاتَلَ تَحْتَ رَايَةٍ عُمِّيَّةٍ (4) يَغْضَبُ لِعَصَبَةٍ، أَوْ يَدْعُو إِلَى عَصَبَةٍ أَوْ يَنْصُرُ عَصَبَةً (5) فَقُتِلَ فَقِتْلَةٌ
_________
(1) متفق عليه: البخاري، كتاب المساقاة، باب إثم من منع ابن السبيل من الماء، 3 / 105، برقم 2358، ومسلم، كتاب الإيمان، باب بيان غلظ تحريم إسبال الإزار والمن بالعطية وتنفيق السلعة بالحلف وبيان الثلاثة الذين لا يكلمهم الله يوم القيامة، 1 / 103، برقم 108، وما بين المعكوفين منه، والآية من سورة آل عمران:77.
(2) مسلم، كتاب الإمارة، باب وجوب الوفاء ببيعة الخلفاء الأول فالأول، 3 / 1473، برقم 1844، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما.
(3) ميتة جاهلية: أي مات على صفة موتهم من حيث هم فوضى لا إمام لهم. شرح النووي على صحيح مسلم، 12 / 481، وليس المراد أنه يموت كافرا، بل يموت عاصيا. فتح الباري لابن حجر، 13 / 7.
(4) عمية: أي الأمر الأعمى لا يستبين وجهه. كذا قاله أحمد والجمهور. شرح النووي على صحيح مسلم 12 / 481.
(5) ينصر عصبة: أي يقاتل عصبية لقومه وهواه. شرح النووي على صحيح مسلم، 12 / 482.

جَاهِلِيَّةٌ، وَمَنْ خَرَجَ عَلَى أُمَّتِي يَضْرِبُ بَرَّهَا وَفَاجِرَهَا، وَلَا يَتَحَاشَى مِنْ مُؤْمِنِهَا (1) وَلَا يَفِي لِذِي عَهْدٍ عَهْدَهُ، فَلَيْسَ مِنِّي وَلَسْتُ مِنْهُ » (2) .
_________
(1) لا يتحاشى: أي لا يكترث بما يفعله فيها ولا يخاف وباله وعقوبته. شرح النووي على صحيح مسلم، 12 / 483.
(2) أخرجه مسلم، كتاب الإمارة، باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن 3 / 1475 ، برقم 1848.

ولا شك أن من وفى بالعهد يثاب ويشكر؛ ولهذا استنبط الإمام ابن هبيرة رحمه الله من قوله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ يُقَالُ هَذِهِ غَدْرَةُ فُلَانِ بْنِ فُلَانٍ » : أن من وفى بالعهد فله الكرامة ", قال رحمه الله: " وفي هذه الإهانة للغادر إكرام لأهل الوفاء بالعهود من جهة أنه شاركهم في العهد وتميز بالعقوبة، فلما أهين علمت كرامتهم ". (1) وقد بين الإمام القرطبي رحمه الله بعد أن ذكر أن الغادر يرفع له لواء يوم القيامة لغدره؛ ليشتهر بذلك فيذم ويفضح في الموقف: فقال: " ولا يبعد أن يكون الوفي بالعهد يرفع له لواء يعرف به وفاؤه وبره، فيحمده أهل الموقف كما يرفع لنبينا محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لواء الحمد فيحمده كل من في الموقف " (2) ، ولواء الحمد الذي أشار إليه رحمه الله هو ما ثبت من حديث أنس بن مالك رضي الله عنه ، قال: « سمعت رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يقول: " إِنِّي لَأَوَّلُ النَّاسِ تَنْشَقُّ الْأَرْضُ عَنْ جُمْجُمَتِي يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ، وَأُعْطَى لِوَاءَ الْحَمْدِ وَلَا فَخْرَ، وَأَنَا سَيِّدُ
_________
(1) الإفصاح عن معاني الصحاح، 2 / 75.
(2) المفهم لما أشكل من تلخيص كتاب مسلم، 3 / 520.

النَّاسِ يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ، وَأَنَا أَوَّلُ مَنْ يَدْخُلُ الْجَنَّةِ يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ » . . . " (1) . وعن أبي هريرة رضي الله عنه قال: قال رسول الله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « أَنَا سَيِّدُ وَلَدِ آدَمَ يَوْمَ الْقِيَامَةِ، وَأَوَّلُ مَنْ يَنْشَقُّ عَنْهُ الْقَبْرُ، وَأَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ » . (2) .
_________
(1) أخرجه الدارمي، في المقدمة، باب ما أعطي النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من الفضل، 1 / 31، برقم 52، وأحمد في المسند، 3 / 144. قال الألباني في سلسلة الأحاديث الصحيحة 4 / 100 برقم 1571: «وسنده صحيح، رجاله رجال الشيخين »، وأخرجه ابن حبان في صحيحه 14 / 398، برقم 6478، وهو في موارد الظمآن لزوائد ابن حبان ص 523، برقم 2127 ، عن عبد الله بن سلام، قال الألباني في سلسلة الأحاديث الصحيحة 4 / 101: «إسناده صحيح »، وأخرجه ابن ماجه عن أبي سعيد، في كتاب الزهد، باب ذكر الشفاعة، 2 / 1440، برقم 4308، والترمذي عن أنس، كتاب المناقب باب فضل النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، 5 / 585 , برقم 3610، وأخرجه أحمد عن ابن عباس رضي الله عنهما 1 / 281. وانظر: طرقه في تحفة الأشراف للمزي 1 / 218، وإتحاف المهرة بالفوائد المبتكرة من أطراف العشرة، لابن حجر 2 / 157، برقم 1456.
(2) مسلم، كتاب الفضائل، باب تفضيل نبينا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - على جميع الخلائق، 4 / 1782، برقم 2278.

ومن علامات الوفاء ببيعة الإمام المسلم: الدعاء له بالهداية والتوفيق، والسداد، والإعانة، وأن ينصر الله به الحق؛ ولهذا كان السلف الصالح: كالفضيل بن عياض، والإمام أحمد بن حنبل، وغيرهم يقولون: " لو كان لنا دعوة مستجابة لدعونا بها للسلطان " (1) ، وقال الإمام البربهاري رحمه الله: " إذا رأيت الرجل يدعو على السلطان فاعلم أنه صاحب هوى، وإذا رأيت الرجل يدعو للسلطان بالصلاح فاعلم أنه صاحب سنة إن شاء الله تعالى " (2) ، وقال الفضيل بن عياض رحمه الله: " لو كان لي دعوة مستجابة ما جعلتها إلا للسلطان " ، قيل له: يا أبا علي فسر لنا هذا؛ قال: " إذا جعلتها في نفسي لم تعدني، وإذا جعلتها في السلطان صلح، فصلح بصلاحه العباد والبلاد " (3) ، فأمرنا أن ندعو لهم بالصلاح، ولم نؤمر أن ندعو عليهم؛ وإن جاروا وظلموا؛ لأن جورهم وظلمهم على أنفسهم، وصلاحهم لأنفسهم وللمسلمين. (4) .
فينبغي للداعية إلى الله عز وجل أن يفي بعهده، ومن ذلك الوفاء لإمام المسلمين بالبيعة، وأن يدعو لأئمة المسلمين بالتوفيق والصلاح والسداد.
_________
(1) انظر: مجموع فتاوى ابن تيمية 28 / 391.
(2) كتاب شرح السنة للإمام الحسن بن علي البربهاري، ص 116.
(3) المرجع السابق، ص 116.
(4) المرجع السابق، ص 116.

والله أسأل بأسمائه الحسنى وصفاته العلا أن يصلح جميع المسلمين وولاتهم، وأن يسدد خطاهم على الهدى، وأن ينصر بهم الحق، ويجعلهم هداة مهتدين إنه ولي ذلك والقادر عليه، وأن يصلح قلبي وعملي وذريتي وجميع المسلمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه أجمعين. (1) .
_________
(1) كان الفراغ من كتابة هذه الرسالة ليلة الجمعة 9 / 6 / 1418 هـ، الساعة السابعة وخمسين دقيقة مساء، والحمد لله حمدا كثيرا طيبا مباركا فيه.

القسم الثاني
المنهج الدعوي المستخلص من الدراسة
1 - الفصل الأول: المنهج الدعوي المتعلق بالداعية.
2 - الفصل الثاني: المنهج الدعوي المتعلق بالمدعو.
3 - الفصل الثالث: المنهج الدعوي المتعلق بموضوع الدعوة.
4 - الفصل الرابع: المنهج الدعوي المتعلق بالوسائل والأساليب.
الفصل الأول
المنهج الدعوي المتعلق بالداعية

الداعية هو الذي يدعو إلى دين أو فكرة، قال ابن منظور - رحمه الله -: "والدعاة قوم يدعون إلى بيعة هدى أو ضلالة، واحدهم: داع، ورجل داعية إذا كان يدعو الناس إلى بدعة أو دين، أدخلت الهاء فيه للمبالغة، والنبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - داعي الله تعالى " (1) يدعو الأمة إلى توحيد الله وطاعته (2) قال الله عز وجل عن الجن الذين استمعوا القرآن وولوا إلى قومهم منذرين وقالوا لهم (3) : { يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ } (4) ، وقال الله عز وجل النبي محمد - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : { يَاأَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا }{ وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (5) ، وقال النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - : « مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنَ الْأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ، لَا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا، وَمَنْ دَعَا إِلَى ضَلَالَةٍ كَانَ عَلَيْهِ مِنَ الْإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ، لَا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا » (6) فتبين بذلك أن لفظ الداعية يدخل فيه: الداعية
_________
(1) لسان العرب؛ لابن منظور، باب الواو والياء، فصل الدال: 14 / 259. وانظر: معجم المقايس في اللغة لابن فارس، كتاب الدال، باب الدال والعين: ص: 356، والنهاية في غريب الحديث والأثر لابن الأثير، باب الدال مع العين، مادة: (دعا): 2 / 120، والقاموس المحيط للفيروزآبادي، باب الواو والياء، فصل الدال، ص: 1655، والمعجم الوسيط، لمجمع اللغة العربية، مادة: (الداعي): 1 / 287.
(2) انظر: لسان العرب لابن منظور، باب الواو والياء، فصل الدال: 14 / 259.
(3) انظر: المرجع السابق: 14 / 259، والمعجم الوسيط لمجمع اللغة العربية، مادة: (الداعي): 1 / 287.
(4) سورة الأحقاف، الآية : 31.
(5) سورة الأحزاب الآية : 45 - 46 .
(6) مسلم: 4 / 260، برقم 2674، وتقدم تخريجه في الحديث رقم 92، الدرس الثامن، ص 539.

إلى الحق، والداعية إلى الضلالة، وأن دعاة الحق هم الذين يدعون إلى الله على بصيرة، ويقين، وبرهان: عقلي، وشرعي، وهذه طريقة النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ، ومسلكه وسنته، هو ومن اتبعه (1) ، قال الله - سبحانه وتعالى -: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) ، وحقيقة ذلك أن الداعية: (( هو المسلم المبلغ للإسلام، والمعلم له، والساعي إلى تطبيقه )) (3) ، فاتضح أن الداعي هو المسلم الدال على الخير، والمحذر عن الشر، وقد استخلصت على ضوء هذا التعريف الفوائد المتعلقة بالداعية على النحو الآتي (4)
م عنوان الدرس الصفحة
1 حرص النبي صلي الله عليه وسلم على تعليم أمته الخير والشفقة عليهم 49 ، 256، 772، 782
2 من صفات الداعية الحرص على هداية الناس 524 ، 529
3 أهمية الحزم والجزم والاحتياط في الأمور المهمة 50
4 الاستعداد والتأهب للموت قبل فوات الأوان 51 ، 316، 769، 898
5 أهمية الكتابة في ضبط الأمور المهمة 53
6 من صفات الداعية: الزهد 57 ، 142، 291، 379، 400، 413، 468، 852، 861، 870، 961
_________
(1) انظر: تفسير ابن كثير: 2 / 496، وتفسير الكريم الرحمن في تفسير كلام المنان للسعدي: 4 / 63.
(2) سورة يوسف، الآية : 108.
(3) المدخل إلى علم الدعوة للدكتور محمد أبى الفتح البيانوني: 40.
(4) اجتهدت في اختيار الفوائد الدعوية، فأدخلت كل فائدة في أحد أركان الدعوة التي لها علاقة قويه به، وقد تصلح الفائدة لإدخالها تحت بعض الأركان الأخرى على حسب الاجتهاد، وقد يكون عنوان الفائدة في الجدول يطابق ما هو مذكور في صلب الرسالة، وقد لا يطابق إلا بعض العناوين، وبعضها أدخلته بالمعنى خشية التكرار؛ ولتكون تحت عنوان واحد في الجدول، وفوق كل ذي علم عليم.

7 من صفات الداعية الكرم 58 ، 144، 148، 247، 256، 900، 916، 962، 978
8 من صفات الداعية الرحمة 71 ، 109، 135، 312، 401، 529، 657، 699، 821، 881، 986.
9 من صفات الداعية: الفهم والفقه 71
10 من صفات الداعية الصدق 82 ، 109، 248، 576، 957، 986
11 أهمية ربط المدعوين بخالقهم 83
12 من صفات الداعية: إثبات النعم لله، والتحدث والثناء عليه بها 107 ، 296، 606، 727، 839، 914
13 من صفات الداعية : قوة الإيمان 108 ، 480
14 من صفات الداعية: محبة الله ورسوله صلي الله عليه وسلم 186
15 من صفات الداعية: الأخذ بالظاهر والله يتولى السرائر 111 ، 442، 543، 799
16 من صفات الداعية:الحرص على حسن الخاتمة 112
17 من صفات الداعية: الصبر وتحمل المشاق 112 ، 197، 205، 225، 235، 290، 509، 561، 564، 729، 964
18 الابتلاء والامتحان 112 ، 149، 290، 376، 389، 398، 405، 591، 611، 625، 709، 726، 742، 766، 796، 820، 838، 861، 879، 918، 927، 971، 993، 1031، 1036، 1066
19 العناية بالمتخلفين عن الطاعة 115
20 تأديب المدعو بالهجر إذا اقتضت المصلحة لذلك 115
21 من صفات الداعية: المداومة على الخير 117 ، 162، 882

22 أهمية قول الداعية لما لا يعلمه: الله أعلم، أو لا أدري 118 ، 348، 683
23 معاتبة الداعية أصحابه على التقصير 119
24 من صفات الداعية: القول اللطيف الحسن 122 ، 316
25 الرد بالحكمة على من خالف النصوص 123
26 الرغبة فيما عند الله تعالى 135 ، 148، 176، 203، 282، 401، 536، 928
27 من صفات الداعية: الخلق الحسن 138 ، 174، 380، 454، 598، 717، 735، 963، 1003.
28 من آداب الداعية: ترك العتاب على ما فات استئلافا 139
29 من صفات الداعية الداعي: الكيس والنشاط 140 ، 212، 255، 581، 610
30 مسئولية الداعية تجاه أقاربه 144
31 من صفات الداعية: المسارعة إلى الخيرات 148 ، 219، 946
32 إظهار الداعية مناقبه عند الحاج 149 ، 956
33 خلوة الداعية عند وجود الفتن المضلة 166 ، 908
34 مراعاة أحوال المدعوين 167 ، 346، 495، 530، 699، 716، 735، 938، 959، 973
35 السرور بانتصار الإسلام 175
36 الحرص على الدقة في نقل الحديث 64 ، 179، 216، 241، 283، 297، 326، 506، 591، 647، 694، 717، 759، 821، 866، 915، 923، 927
37 الحرص على هداية الأقربين 80 ، 857، 572، 861، 935، 943
38 من صفات الداعية: اغتنام فرص الخير قبل حرمانها 110

39 من صفات الداعية: احتساب الأجر والثواب 198 ، 226، 336
40 من صفات الداعية: جهاد النفس 186
41 من صفات الداعية: استصحاب النية الصالحة 184 ، 218، 242، 282، 299، 652، 901، 905، 927
42 من صفات الداعية: بذل النفس والتضحية في سبيل الله عز وجل 202
44 من صفات الداعية: صحة الإيمان وقوة اليقين 204 ، 317، 324، 485، 491، 585، 727، 766
45 من صفات الداعية: الشجاعة 204 ، 248، 256، 317، 323، 368، 386، 399، 454، 478، 486، 419، 540، 591، 680، 725، 749، 778، 943، 958
46 شجاعة النبي وثباته صلي الله عليه وسلم 368
47 من صفات الداعية: الفطنة والذكاء 210 ، 724، 1003
48 تقييد العلم وضبطه بالكتابة 211 ، 283
49 من صفات الداعية: العقل السليم 212
50 من صفات الداعية: الأمانة 212 ، 765، 835، 899
51 من صفات الداعية: الخبرة 212
52 من صفات الداعية: الحرص على العناية بالقرآن الكريم 214
53 من صفات الداعية: الحرص على الإقتداء بالنبي صلي الله عليه وسلم 215 ، 859
54 أهمية اختيار الداعية الصلح للأمور المهمة 216 ،406، 786
55 الأخذ بالأسباب لا ينفي التوكل 221 ، 241، 289، 361، 387، 404، 492، 495، 580، 611، 657، 726، 823

56 أهمية الخوف من عذاب الله تعالى 226
57 محبة الصحابة للنبي صلي الله عليه وسلم 383 ، 389، 400، 405، 418، 536، 561، 564، 567، 642، 858، 870، 886، 919، 957
58 من أسباب نصر الداعية: الدعاء 237 ، 509
59 أهمية قول المسلم: إن شاء الله، لما يريد عمله في المستقبل 240
60 حرص الأنبياء على الجهاد في سبيل الله عز وجل 240
61 أهمية تذكير الناسي 242
62 من صفات الداعية: الحلم 246 ، 514، 526، 622، 828، 930، 962، 972
63 من صفات الداعية: الالتجاء إلى الله عز وجل 257 ، 899
64 من صفات الداعية: الورع 262 ، 582
65 أهمية صحبة الأخيار 263
66 الدفاع عن النفس بالصدق والحكمة 272
67 من صفات الداعية: الحرص على فعل الخيرات 275 ، 653
68 من صفات الداعية: التواضع 237 ، 294، 312، 343، 379، 401، 414، 418، 425، 509، 619، 646، 713، 729، 735، 752، 758، 819، 828، 843، 855، 871، 880، 895، 959، 961، 978
69 من صفات الداعية: إعانة المدعوين 295 ، 819
70 من صفات الداعية: الاستفادة مما عند الآخرين 296
71 حرص الصحابة رضي الله عنهم على الجهاد وعد تخلفهم بغير عذر 299 ، 660
72 من صفات الداعية: الإخلاص 303 ، 336، 412

73 من صفات الداعية: الإحسان 312
74 تأديب المدعو بالكلمة القوية عند الحاجة 318
75 من فقه الدعوة: معرفة أحوال المدعوين 322
76 من صفات الداعية: التزام الأدب والتلطف في الكلام مع الكبير والصغير 316 ، 948
77 من صفات النبي صلي الله عليه وسلم: الفصاحة والبلاغة 330 ، 357
78 من صفات الداعية: الفصاحة والبلاغة 1012 ، 1026
79 التصريح بذكر بعض الألفاظ المستقذرة عند الحاجة 337
80 أهمية تعليم العامة قبل أن يسألوا 345 ، 606
81 من صفات الداعية: حب الخير للناس وتبشيرهم لإدخال السرور عليهم 354
82 من صفات لداعية: التوكل على الله عز وجل 355 ، 361، 862
83 أهمية اختيار الداعية الوسائل المعينة على الدعوة 358
84 من صفات الداعية العدل 363 ، 391، 557، 809، 906، 929
85 من أسباب نصر الدعاة: عدم الإعجاب بالكثرة أو القوة 370 ، 958
86 من صفات الداعية: حسن الأدب في الجواب 371
87 من صفات الداعية: الاستنصار بالله عز وجل 371
88 أهمية الإشراف على المدعو وملاحظته 387
89 أهمية مشاركة النساء في الجهاد بالخدمة والعلاج عند الحاجة 388 ، 392، 394، 613
90 من صفات الداعية: مكافأة المحسن وتشجيعه على إحسانه 392 ، 419

91 أهمية استشارة العلماء والدعاة والأصحاب 127 ، 392، 630، 659، 682، 820، 828، 1013
92 من صفات الداعية: وضع كل شيء موضعه 393 ، 457، 758
93 من صفات الداعية: التعاون على البر والتقوى 399 ، 421
94 ذكاء النبي صلي الله عليه وسلم وفطنته 383
95 من صفات الداعية: القناعة 412
96 من صفات الداعية: إتقان العمل 414
97 من صفات الداعية: حسن الصحبة 417 ، 420
98 من النصر والرزق: الإحسان إلى الضعفاء 423
99 من أسباب النصر: استقامة المجاهدين والدعاة على دين الله عز وجل 429
100 من صفات الداعية: الجمع بين الخوف والرجاء 439 ، 799
101 عظم يقين الصحابة بما يخبر به رسول الله صلي الله عليه وسلم 450 ، 682، 799
102 من صفات الداعية: الرفق 461 ، 512
103 الادخار لا ينافي التوكل على الله عز وجل 468
104 أهمية الحرص على طلب الحديث وتحصيله من مصادره الأصلية 469 ، 915، 928
105 من صفات الداعية: عدم الحرص على الإمارة والعلو في الأرض والجاه 472
106 لا ينكر أن يغيب عن الداعية أو العالم بعض العلم 474 ، 853، 998
107 أهمية العمل بمقتضى الدليل الشرعي 474
108 أهمية اجتماع المجاهدين والدعاة وعدم تفرقهم 484

109 من صفات الداعية: العفو والصفح 485 ، 597، 630، 684، 858، 1030، 1037.
110 أهمية تكرار لفظ الجلالة عند الاستغاثة والاستعانة 487
111 أهمية قصر الأمل في الدنيا والمسارعة إلى ما ينجي من الفتن 503
112 حرص النبي صلي الله عليه وسلم على أداء الصلاة في وقتها 505
113 من آداب الداعية: إفشاء السلام، ورده على المسلمين، ورده على أهل الكتاب بـ : "وعليكم". 512 ، 621
114 من صفات الداعية: التغافل عن سفه المبطلين 515
115 أهمية تدريب الداعية نفسه ولسانه على الأب 515
116 من صفات الداعية: التأني والتثبت 526 ، 537، 680، 875، 955، 999
117 أهمية السؤال عما يشكل على الداعية 345 ، 537، 837، 938، 943، 1058
118 من صفات الداعية: الرجوع على الحكم والفتوى إذا ظهر الدليل 548
119 من وظائف الإمام المسلم قتل كل من آذى الله ورسوله صلي الله عليه وسلم بدون استتابة 549
120 أهمية استنابة الإمام والداعية من يقوم مقامه في الأمور المهمة 550
121 من صفات الداعية: الصبر على جور الولاة والأمراء 552
122 أهمية ذكر الدليل عند الفتوى رفع الإلباس 550 ، 701
123 أهمية القتال مع إمام المسلمين وحمايته من الأعداء 556

124 من صفات الداعية: الابتعاد عن الفتن عدم الخروج على الإمام المسلم 565
125 من صفات الداعية: الثبات والصبر 561 ، 564، 567
126 أهمية السؤال في تحصيل العلم ونشره 63 ، 570، 585
127 من صفات الداعية: الحرص على التثبت في حمل الحديث 576
128 أهمية إخبار الداعية أصحابه بما ينفعهم 580
129 من صفات الداعية: الحرص على الدعوة والجهاد 581 ، 918
130 من صفات الداعية: التيسير على المدعوين 581
131 من صفات الداعية: التقوى 584
132 أهمية طاعة ولاة أمر المسلمين 583
133 من صفات الداعية: العناية الدائمة بالدعوة إلى الله عز وجل 629
134 من صفات الداعية: النظافة 590 ، 769
135 من صفات الداعية: الإيجاز في اللفظ والاتساع في المعاني 604
136 من صفات الداعية: الاعتزاز بطاعة الله عز وجل 612
137 من وظائف الداعية: إطفاء نار الفتن 625
138 من صفات الداعية: الحرص على إكرام وتعظيم القرآن الكريم 636
139 من صفات الداعية: عدم اليأس من رحمة الله سبحانه وتعالى 268
140 حرص الصحابة على ذكر الله عز وجل 640 ، 648
141 من صفات الداعية: الحرص على زيادة الخير للمدعو 643
142 من صفات الداعية: الاستسلام لله وتفيض الأمور إليه عز وجل 645

143 من صفات الداعية: تعظيم الله عز وجل 649
144 من صفات الداعية: تنزيه الله عز وجل 649
145 من صفات الداعية: المسارعة في الاستجابة لله ورسوله صلي الله عليه وسلم 679
146 أهمية هتك أستار الجواسيس والمفسدين 681
147 من وظائف الداعية: الأمر بالمعروف والنهي عن المنكر 689 ، 993
148 أهمية رعاية مصالح المسلمين 696 ، 793
149 من القواعد الدعوية: عمل الداعية بالعام حتى يرد الخاص 694
150 من وظائف الإمام المسلم قتل المرتدين بعد استتابتهم 705
151 من صفات الداعية: راحة القلب بالتوحيد ونشره بين الناس 712
152 حرص النبي صلي الله عليه وسلم على انتصار أمته 733
153 من وظائف الإمام المسلم: التدبير ووضع الخطط والحيل الحربية 732 ، 739
154 من صفات الداعية: تذكر النعم والاعتراف بالتقصير 741
155 من صفات الداعية: الصوت الجهوري عند الحاجة 748
156 أهمية حكم العالم برضى الخصمين 754
157 أهمية اخذ الداعية بالشدة والقوة عند الحاجة أو المصلحة 765
158 استجابة دعاء الداعية وإكرامه حيا وميتا 769
159 من صفات الداعية: طاعة ولي أمر المسلمين بالمعروف 778
160 من وظائف الإمام المسلم: قتل الجاسوس الحربي الكافر 778

161 من آداب الداعية: الثناء على الله بما هو أهله 781 ، 853
162 من صفات الداعية: إكرام العلماء والدعاة 815
163 من صفات الداعية: القوة وجودة النظر 792
164 من صفات الداعية: تعجيل المعروف وتحقيره 821
165 من آداب الداعية: تطييب الطعام وتعظيمه 822
166 أهمية زيارة العلماء للاستفادة من علمهم 837
167 من صفات الداعية: الاعتزاز بما يقع من إكرام الشرع 843
168 من صفات الداعية: الحذر من مخالفة أمر رسول الله صلي الله عليه وسلم 854
169 من صفات الداعية: الرجوع إلى الحق بدليله 855
170 من صفات الداعية: الخشوع لله عز وجل 856
171 أهمية الاعتراف بالفضل لأهله 856
172 من صفات الداعية: سلامة القلب وحفظ اللسان 873
173 أهمية تربية الأبناء على الأمور المهمة 877
174 أهمية تفريغ قلب الداعية من المشاغل الدنيوية 893
175 من صفات الداعية: الثقة بالله عز وجل 898 ، 1064
176 من صفات الداعية العفة وقوة النفس 901
177 أهمية الكف عما جرى بين الصحابة رضي الله عنهم 907
178 من وظائف الداعية الدفاع عن أئمة الهدى والتماس العذر لهم 906
179 أهمية الحنث في اليمين والتكفير عنها للمصلحة الراجحة 914
180 أهمية الاستثناء في اليمين 916

181 من آداب الداعية: إكرام الضيف 917
182 من صفات الداعية: الفرح بنعمة الله عز وجل والتحدث بها 926
183 من صفات الداعية: المكافأة على المعروف 934 ، 939
184 أهمية الغضب لله ولرسوله في حدود الحكمة 946
185 أهمية عدم احتقار الصغير في الأمور المهمة 948
186 حسن أدب الأنصار مع رسول الله صلي الله عليه وسلم 957
187 من صفات الداعية: دفع السيئة بالحسنة 964
188 من صفات الداعية: الإعراض عن الجاهلين 965 ، 971
189 مكانة الصحابيات وصبرهم على خدمة الأزواج 978
190 أهمية الحياء وعظم منزلته 978 ، 989
191 من صفات الداعية: الغيرة 980
192 من صفات الداعية: الحرص على صلة الأرحام 981
193 من صفات الداعية: توقير النبي صلي الله عليه وسلم وإجلاله 988
194 أهمية تفقد الإمام أحوال رعيته ومراقبتهم 992
195 من صفات الداعية: الانقياد للدليل الشرعي والعمل به 999
196 من صفات الداعية: الإلحاح في الدعاء 1036
197 من أسباب تحصيل العلم: زيارة العلماء 1047
198 منزلة أبي بكر العظيمة رضي الله عنه ومؤازرته لرسول الله صلي الله عليه وسلم 1064
199 أهمية الانقياد والتسليم لأمر رسول الله صلي الله عليه وسلم 1065

200 من صفات الداعية: الحرص على الإصلاح بين لناس 1070
201 أهمية الوفاء ببيعة الإمام المسلم 1079
وعلى ضوء ما تقدم من الفوائد الدعوية في الجدول السابق يظهر أن المنهج الدعوي المتعلق بالداعية على النحو الآتي:
أولا: كل مسلم دل على خير، أو حذر عن شر، فهو داعية؛ لأن الدعوة تجب على كل أحد بحسبه، فيدخل في لفظ الداعي كل مسلم دل على خير أو حث عليه، أو حذر من شر، أو نفر عنه.
ثانيا: الداعية ينجح في دعوته بإذن الله عز وجل بصفات، منها:
1 - العلم (1) .
2 - الرفق (2) .
3 - الصبر (3) . قال شيخ الإسلام ابن تيمية - رحمه الله -: (( فلا بد من هذه الثلاثة: العلم، والرفق، والصبر، العلم قبل الأمر والنهي، والرفق معه، والصبر بعده، فإن كان كل من هذه الثلاثة مستصحبا في هذه الأحوال )) (4) .
4 - الإخلاص (5) .
5 - موافقة القول للعمل (6) .
6 - مراعاة أحوال المدعوين (7) .
ثالثا: يزيد نشاط الداعية بصفات، منها:
1 - قوة الإيمان (8) .
2 - محبة الله ورسوله صلى الله عليه وسلم (9) .
3 - الرغبة فيما عند الله عز وجل (10) .
4 - الغيرة لله عز وجل (11) .
5 - قوة اليقين والثقة بالله عز وجل (12) .
6 - الحذر من مخالفة أمر رسول الله صلى الله عليه وسلم (13) .
7 - الحرص على هداية الناس (14) .
_________
(1) انظر من أمثلة ذلك: ص 71، 169، 220، 347، 348 من هذا البحث.
(2) انظر من أمثلة ذلك: ص 461، 512 من هذا البحث.
(3) انظر من أمثلة ذلك: ص 561، 564، 567.
(4) الحسبة في الإسلام: ص 48، ومجموع الفتاوى، 28 / 167، 322، 346، 495، 530.
(5) انظر من أمثلة ذلك: ص 303، 336، 412.
(6) انظر من أمثلة ذلك 63، 93، 116، 140.
(7) انظر من أمثلة ذلك: 323.
(8) انظر من أمثلة ذلك: 108، 480.
(9) انظر من أمثلة ذلك: 108، 536، 591.
(10) انظر من أمثلة ذلك 135، 148، 176.
(11) انظر مثال ذلك: 980.
(12) انظر مثال ذلك: ص 491.
(13) انظر مثال ذلك: ص 854.
(14) انظر من أمثلة ذلك: ص 524، 529 من هذا البحث.

8 - الحرص على فعل الخيرات (1) .
9 - الحرص على حسن الخاتمة (2) .
رابعا: العناية بصفات الحزم والعزيمة والثبات، ومنها:
1 - الأخذ بالحزم والاحتياط في الأمور المهمة (3) .
2 - تحمل المشاق (4) .
3 - الاستعداد والتأهب للموت قبل فوات الأوان (5) .
4 - اغتنام فرص الخير قبل حرمانها (6) .
5 - الشجاعة: العقلية والقلبية (7) .
6 - إتقان العمل (8) .
7 - العفة وقوة النفس (9) .
8 - الأخذ بالشدة والقوة عند الحاجة والمصلحة (10) .
9 - الغضب لله ولرسوله صلى الله عليه وسلم في حدود الحكمة (11) .
وغير ذلك من الصفات التي ينبغي العناية بها عناية فائقة لأهميتها.
خامسا: الاتصاف بالخلق الحسن، لأنه يشمل جميع الصفات الحميدة، ومنها:
1 - الزهد (12) .
2 - الجود والكرم (13) .
3 - الرحمة (14) .
4 - الصدق (15) .
5 - الورع (16) .
6 - التواضع (17) .
7 - الحلم (18) .
8 - الإحسان (19) .
9 - اللين (20) .
10 - العدل (21) .
11 - العفو والصفح (22) .
12 - التثبت والأناة (23) .
13 - الثبات (24) .
14 - الوفاء (25) .
15 - الأمانة (26) .
16 - التوكل (27) .
17 - الإيثار (28) .
_________
(1) انظر من أمثلة ذلك: ص 275، 653.
(2) انظر مثال ذلك: ص 112.
(3) انظر من أمثلة ذلك: ص 50، 53.
(4) انظر من أمثلة ذلك: ص 112، 197، 205، 290، 561.
(5) انظر من أمثلة ذلك: ص 51، 316.
(6) انظر من مثال ذلك: ص 110.
(7) انظر من أمثلة ذلك: ص 204، 248، 368.
(8) انظر مثال ذلك: ص 414.
(9) انظر مثال ذلك: ص 901.
(10) انظر من أمثلة ذلك: ص 681، 705، 765.
(11) انظر مثال ذلك: ص 946.
(12) انظر من أمثلة ذلك: ص 57، 142، 291، 379 من هذا البحث.
(13) انظر من أمثلة ذلك: ص 58، 144، 148، 247، 256، 900.
(14) انظر من أمثلة ذلك: ص 71، 109، 135، 312، 401، 529.
(15) انظر من أمثلة ذلك: ص 82، 109، 248، 576، 957.
(16) انظر من أمثلة ذلك: ص 262، 582.
(17) انظر من أمثلة ذلك: ص 237، 294، 312، 343، 379.
(18) انظر من أمثلة ذلك: ص 246، 514 ،526 ،622 ،828، 930 ،962 ،972.
(19) انظر مثال ذلك: ص 312.
(20) انظر من أمثلة ذلك: ص 461، 512.
(21) انظر من أمثلة ذلك: ص 363، 391، 557، 809.
(22) انظر من أمثلة ذلك: ص 485، 597. 630، 684.
(23) انظر من أمثلة ذلك: ص 526، 537، 680، 875، 955، 999.
(24) انظر من أمثلة ذلك: ص 561، 564، 567 من هذا البحث.
(25) انظر مثال ذلك: ص 202.
(26) انظر من أمثلة ذلك: ص 213، 765، 835.
(27) انظر من أمثلة ذلك: ص 355، 361، 862.
(28) انظر مثال ذلك: ص 816.

قال الإمام ابن القيم - رحمه الله -: (( وحسن الخلق يقوم على أربعة أركان، لا يتصور قيام ساقه إلا عليها: الصبر، والعفة، والشجاعة، والعدل ))، ثم قال - رحمه الله -: (( ومنشأ جميع الأخلاق الفاضلة من هذه الأربعة، ومنشأ جميع الأخلاق السافلة وبناؤها على أربعة أركان: الجهل، والظلم، والشهوة، والغضب )) (1) .
فينبغي للداعية العناية بصفة الخلق الحسن وأركانه؛ لاشتماله على جميع الأخلاق الحميدة، والله سبحانه وتعالى الهادي إلى سواء السبيل.
سادسا: يسلم الداعية من الزلل بإذن الله، بالتزامه بالعمل بدرجات إنكار المنكر: باليد، ثم باللسان، ثم بالقلب، وأن يكون أمره بالمعروف معروفا، ونهيه عن المنكر غير منكر، وأن ينهى عن المنكر الذي يزول بجملته ويخلفه ضده، أو يقل وإن لم يزل بجملته، ولا ينهى عن المنكر الذي يخلفه شر منه (2) .
_________
(1) مدارج السالكين: 2 / 308.
(2) انظر من أمثلة ذلك: ص 698، 690.

الفصل الثاني
المنهج الدعوي المتعلق بالمدعو
المدعو: هو الإنسان المخاطب بدعوة الإسلام (1) ، فاتضح أن المدعو كل إنسان دل على خير، أو حذر عن شر، وعلى ضوء هذا التعريف استخلصت الفوائد الدعوية المتعلقة بالمدعو على النحو الآتي:
الدرس الصفحة
1 قبول شهادة النفي من الداعية 67
2 قرب المدعو من أهل الفضل لا ينفع إلا بصالح الأعمال 83
3 أهمية سؤال المدعو عما أشكل عليه 91 ، 126، 132، 159، 169، 220، 225، 496، 660، 693، 719، 735
4 مسارعة المدعو إلى عمل الخير 91 ، 126، 219
5 كرم المدعو 92
6 إيثار المدعو طاعة الله ورسوله على طاعة القريب 114
7 استشارة المدعو للعلماء والدعاة 127
8 أدب المدعو مع العلماء والدعاة 140 ، 173، 245، 272، 381، 471، 612، 622، 962
9 دفاع المدعو عن العلماء والدعاة 68 ، 386، 630
10 من أصناف المدعوين: النساء 227
11 أهمية استجابة المدعو لله ولرسوله صلي الله عليه وسلم 297 ، 324، 713
12 أهمية إعانة الدعاة والمجاهدين في سبيل الله عز وجل 307
13 أهمية نصر الداعية وشد عضده 324
14 أهمية تعاون المدعو مع ولي أمر المسلمين 339
15 من أدب المدعو: الاقتراب من مجالس العلم 348
_________
(1) أصناف المدعوين وكيفيه دعوتهم للدكتور حمود بن أحمد الرحيلي: ص5، وانظر: المدخل إلى علم الدعوة للدكتور / محمد أبو الفتح البيانوني: ص140.

16 من أصناف المدعوين المشركون 376 ، 402، 531، 599، 626، 743، 958، 1018، 1069
17 من وظائف المدعو الصلح: حراسة السلطان المسلم والعالم العامل بعلمه 406 ، 486
18 حسن أدب الصحابة مع النبي صلي الله عليه وسلم 455
19 من أصناف المدعوين: أهل الصلاح والاستقامة 427 ، 462، 475، 516، 877، 958، 994، 1008
20 من أصناف المدعوين: اليهود مع خبثهم 517 ، 541، 626، 759، 1027، 1032
21 من أصناف المدعوين: النصارى 523 ، 1051
22 النطق بالشاهدتين والعمل بهما أمان للمدعو المخلص ظاهرا وباطنا 544
23 من أصناف المدعوين: الزنادقة والملحدون 702
24 من أدب المدعو: توديع العلماء والدعاة إذا أرادا سفرا 549
25 من أصناف المدعون: المسلمون 626 ، 1069
26 من أسباب إعراض المدعوين: الحسد وحب الرياسة والجاه 631
27 شدة عداوة أعداء الدين وخطرهم على الإسلام وأهله 637
28 أهمية صدق المدعو 683
29 شدة إعراض بعض المدعوين حتى لا ينفع معهم إلا القوة 691
30 خطر حرص المدعو على الدنيا 372 ، 744
31 من أصناف المدعوين الموالى والخدم 787
32 قد يؤيد الله عز وجل الإسلام بالمدعو الفاجر 451 ، 799
33 أهمية كمال عقل المدعو 822

34 من أصناف المدعوين: الأطفال 826 ، 844
35 أهمية تلقي العلماء والقادمين من سفر الطاعة 843
36 من أصناف المدعوين: الأقارب 881 ، 1078
37 سوء أدب بعض المدعوين 931
38 من أصناف المدعوين الأعراب 252 ، 966
39 من أصناف المدعوين: أشراف الناس 974
40 من أصناف المدعوين: المجوس 999
41 من صفات اليهود: الخبث 1032
42 من صفات اليهود: المكر والخديعة 1027
43 من صفات اليهود: الخيانة لله ولرسوله صلي الله عليه وسلم 1042
وعلى ضوء ما تقدم من الفوائد الدعوية في الجدول السابق يظهر أن المنهج الدعوي المتعلق بالمدعو على النحو الآتي:

أولا: المدعو كل إنسان دُعي إلى خير، أو حُذِّر عن شر، فيدخل في هذا التعريف جميع الناس المدعوين إلى الإسلام، والمدعوين إلى تطبيقه، أو تطبيق شيء منه، وهذا يبين للداعية أن الناس جميعا يحتاجون إلى دعوة أو توجيه كل على حسب حاله، وعلمه، ومكانته، قال الله عز وجل للنبي محمد صلى الله عليه وسلم: { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) ، وهذا يؤكد أن الدعوة توجه إلى جميع الناس بدون استثناء، لكن - يدعى كل منهم على حسب حاجته بالأساليب المناسبة له (2) .
ثانيا: المدعوون أصناف على حسب عقائدهم، وقد ذكرت من أصنافهم ما يأتي:
1 - المسلمون (3) .
2 - النصارى (4) .
3 - اليهود (5) .
4 - المجوس (6) .
5 - المشركون (7) .
6 - الزنادقة والملحدون (8) .
ثالثا: المدعوون أصناف على حسب أعمارهم، وأجناسهم، واستقامتهم، وأمكنتهم، ومكانتهم، وقربهم، وبعدهم من الداعية، على النحو الآتي:
1 - الأطفال (9) .
_________
(1) سورة الأعراف، الآية : 158.
(2) انظر أمثلة ذلك: ص 227، 426، 517، 523، 531، 626، 702، 787، 826، 881، 966، 974،999 من هذا البحث.
(3) انظر من أمثلة ذلك: ص 626، 1069.
(4) انظر من أمثلة ذلك: ص 523، 1051.
(5) انظر من أمثلة ذلك: ص 517، 541، 626، 759، 1027.
(6) انظر منال ذلك: ص 999.
(7) انظر من أمثلة ذلك: ص 531، 599، 626، 743، 958، 1018.
(8) انظر مثال ذلك: ص 702.
(9) انظر من أمثلة ذلك: ص 826، 844.

2 - النساء (1) .
3 - أهل الصلاح والتقوى (2) .
4 - الأعراب (3) .
5 - أشراف الناس (4) .
6 - الأقارب (5) .
7 - الموالي والخدم (6) .
رابعا: إن المدعوِّين لهم صفات على حسب عقائدهم، وعقولهم، وأخلاقهم، وصفاتهم تنقسم إلى نوعين:
النوع الأول: الصفات الحسنة، ومنها:
1 - الاستجابة لله ولرسوله صلى الله عليه وسلم (7) .
2 - المسارعة إلى عمل الخير (8) .
3 - إيثار طاعة الله ورسوله صلى الله عليه وسلم على محبة القريب (9) .
4 - الجود والكرم (10) .
5 - كمال العقل ورجاحته (11) .
6 - الصدق (12) .
النوع الثاني: الصفات السيئة، ومنها:
1 - شدة العداوة والخطر على الإسلام وأهله (13) .
2 - الحرص على الدنيا (14) .
3- الإعراض والجفاء (15) .
4- الحسد وحب الرياسة (16) .
5- الخيانة لله ولرسله عليهم الصلاة والسلام (17) .
6- الخبث، والمكر، والخديعة (18) .
7- قد يؤيد الله الإسلام بالمدعو الفاجر (19) .
خامسا: المدعوون مسؤولون عن أمور مهمة، منها:
1- قبول الحق (20) .
2- سؤال أهل العلم عما أشكل (21) .
3- الأدب مع العلماء والدعاة (22) .
4- الدفاع عن العلماء والدعاة وإعانتهم (23) .
5- استشارة العلماء والدعاة (24) .
6- حراسة السلطان المسلم، والعالم العامل بعلمه (25) .
_________
(1) انظر مثال ذلك: ص 227.
(2) انظر من أمثلة ذلك: ص 426، 462، 475، 516، 877، 958، 994، 1008.
(3) انظر من أمثلة ذلك: ص 522، 966 من هذا البحث.
(4) انظر مثال ذلك: ص 974.
(5) انظر من أمثلة ذلك: ص 881، 1078.
(6) انظر مثال ذلك: ص 787.
(7) انظر الأمثلة لذلك: ص 297، 324، 713.
(8) انظر الأمثلة لذلك: ص 91، 126، 219.
(9) انظر مثال ذلك: ص 114.
(10) انظر مثال ذلك: ص 92.
(11) انظر مثال ذلك: ص 822.
(12) انظر مثال ذلك: ص 683.
(13) انظر مثال ذلك: ص 637.
(14) انظر من أمثلة ذلك: ص 372، 744.
(15) انظر من أمثلة ذلك: ص 252، 691، 931، 966 من هذا البحث.
(16) انظر مثال ذلك: ص 631.
(17) انظر مثال ذلك: ص 1042.
(18) انظر من أمثلة ذلك: ص 1027، 1032.
(19) انظر من أمثلة ذلك: ص 451، 799.
(20) انظر من أمثلة ذلك: ص 67، 691.
(21) انظر من أمثلة ذلك: ص 91، 126، 132، 159، 169، 220، 225، 496.
(22) انظر من أمثلة ذلك: ص 140، 173، 245، 272، 348، 381، 455، 471، 549، 612، 622.
(23) انظر من أمثلة ذلك: ص 68 ، 307، 324 ، 339، 386، 630.
(24) انظر مثال ذلك: ص 127.
(25) انظر من أمثلة ذلك: ص 406، 486.

سادسا: اختلاف أحوال المدعوين يؤكد أهمية مراعاة أحوالهم، على حسب عقائدهم، وعقولهم، ومكانتهم، وأجناسهم، ولغاتهم، ومجتمعاتهم، وعلمهم، وصفاتهم (1) ، فينبغي للداعية أن يعتني بهذه الفروق عناية دقيقة، والله عز وجل الموفق والمعين .
_________
(1) انظر من أمثلة ذلك: ص 67، 346، 495، 530، 699، 716.

الفصل الثالث
المنهج الدعوي المتعلق بموضوع الدعوة
موضوع الدعوة: لا شك أن الدعوة إلى الله عز وجل هي: الدعوة إلى لإيمان به، وبما جاءت به رسله - عليهم الصلاة والسلام - بتصديقهم بما أخبروا به، وطاعتهم فيما أمروا به (1) ، وذكر شيخ الإسلام ابن تيمية "رحمه الله -: أن الدعوة إلى الله تتضمن الأمر بكل ما أمر الله به، والنهي عن كل ما نهى الله عنه، وهذا هو الأمر بكل معروف، والنهي عن كل منكر (2) ، فظهر من هذا التعريف أن موضوع الدعوة: الدعوة إلى الخير، والحث عليه، والتحذير من الشر، والتنفير منه. قال الله عز وجل: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) .
وعلى ضوء هذا التعريف استخلصت الفوائد الدعوية المتعلقة بموضوع الدعوة على النحو الآتي:
م الدرس الصفحة
1 الحديث عن حقوق العباد 55
2 رفع الحرج عن الأمة 53 ، 229، 284، 301، 988
3 أهمية الوقف في العمل الدعوي 60
_________
(1) انظر: مجموع فتاوى شيخ الإسلام ابن تيمية: 15 / 157.
(2) المرجع السابق: 15 / 161.
(3) سورة آل عمران: الآية 104.

4 الحث على الجهاد والإعداد له وبيان أهميته 59 ، 160، 183، 192، 234، 315، 322، 329، 335، 339، 363، 453، 457، 459، 468، 477، 481، 509، 545، 572، 729، 796، 838، 1018
5 الحث على العلم والعمل بالكتاب والسنة 62
6 الرد على الفرق الضالة 66
7 تبليغ العلم النافع 74
8 بيان الناسخ والمنسوخ 76 ، 122
9 عناية الإسلام بحقوق الإنسان 75 ، 154
10 التحذير من المعاصي وبيان خطرها 117
11 التحذير من السبع المهلكات 131
12 إنكار الغيبة وردها 118
13 الحث على الإحسان إلى الأقرباء واليتامى والمساكين 121
14 الحث على الإحسان إلى الوالدين بعد موتهما 92 ، 126
15 الحث على أداء الزكاة 128
16 الحث على الإنفاق والصدقات في وجوه الخير 147
17 الحث على الوصية عند الموت 153
18 من أعلام النبوة الإخبار بالمغيبات 175 ، 195، 331، 429، 441، 499، 502، 535، 591، 605، 643، 681، 734، 751، 769، 799، 802، 864، 956، 1008، 1013، 1032، 1049، 1054، 1070
19 الحث على العمل بأصول الإيمان 181 ، 571
20 الحث على العمل بأصول الإسلام 182 ، 571
21 الحث على الدعاء 185 ، 235، 509
22 تاريخ الدعوة في تحريم الخمر 230

23 تعليم المدعوين: الدعاء والأذكار 260 ,880
24 الحث على سلوك الأدب وتعلي المدعوين ما يحتاجون إليه 233 ، 509، 729
25 الحث على مكارم الأخلاق 251 ، 618
26 إثبات صفات الكمال لله عز وجل 265 ، 641، 688، 783
27 الحث على التوبة النصوح 268
28 من خصائص الإسلام: شهداء غير المعركة 277
29 الحث على اخذ الحذر والأهبة لصد أعداء الإسلام 290
30 الحث على صيام التطوع 302
31 الحث على تجهيز وإعداد الدعاة والغزاة في سبيل الله عز وجل 307
32 من خصائص الإسلام: البقاء إلى يوم القيامة 331 ، 498
33 الدعوة إلى التوحيد والتحذير من الشرك 352
34 الحض على الطاعات واجتناب المعاصي 349
35 التحذير من الاتكال 354
36 الحث على الثبات في الجهاد في سبيل الله عز وجل 367
37 الحث على التواضع والتحذير من الكبر 379
38 تاريخ الدعوة في الأمر بالحجاب 388
39 التحذير من إرادة الدنيا دون الآخرة 410
40 الحث على العناية بالفقراء والضعفاء 423
41 بيان فضل السلف الصالح للتأسي بهم 430
42 الإيمان بالقدر والعمل بأسباب النجاة 434 ، 798
43 التحذير من الاغترار بالأعمال 438 ، 798
44 الحث على النية الصالحة 442 ، 651، 799، 838

45 الحث على طلب حسن الخاتمة بالقول والفعل 443 ، 799
46 الحث على الرمي والترغيب فيه 477
47 من معجزات النبي صلي الله عليه وسلم: ثبات القلب وعدم الخوف والجزع 487
48 الحث على الالتجاء إلى الله عز وجل والإلحاح في الدعاء 490
49 من خصائص الإسلام: يسر الدين وسماحة الشريعة 301 ، 494، 988
50 من تاريخ الدعوة: ذكر غزوة الأحزاب 507
51 الحث على أداء الصلاة في وقتها 505
52 الحض على لين الجانب بالقول والفعل 512
53 الدعوة إلى كلمة التوحيد 521 ، 538، 542
54 من معجزات النبي صلي الله عليه وسلم: إجابة دعوته 532 ، 716، 735، 830
55 الحث على نشر العلم، وتعليم الناس الخير 538
56 من معجزات النبي صلي الله عليه وسلم شفاء المرضى على يديه 535 ، 727
57 التحذير من التعذيب بعذاب الله عز وجل 547 ، 701
58 الحض على طاعة ولاة الأمر بالمعروف 551 ، 556
59 الحث على طاعة الله ورسوله صلي الله عليه وسلم 555
60 البيان ببقاء الهجرة من بلاد الشرك إلى بلاد الإسلام 573 ، 839
61 من معجزات النبي صلي الله عليه وسلم : الإخبار ببقاء مكة دار إسلام 573 ، 839
62 أهمية الحراسة في الأمور المهمة 596
63 تعظيم الكعبة وبيت الله الحرام 599

64 بيان خصائص النبي صلي الله عليه وسلم 602
65 الحث على حسن التفهم لمعاني جوامع الكلم 605
66 الحض على إعانة العلماء والمجاهدين وشد أزرهم 610
67 من تاريخ الدعوة: ذكر الهجرة 613
68 الحض على تعظيم القرآن الكريم 635
644
69 الحث على ذكر الله عز وجل 644
70 الحض على خفض الصوت بالذكر إلا ما شرع الجهر به 644
71 بيان آداب السفر 654
72 الحض على بر الوالدين 661
73 التحذير من الشرك ووسائله 670
74 التحذير من الخيانة لله ولرسوله صلي الله عليه وسلم 679
75 الولاء والبراء 685
76 من خصائص الإسلام الخيرية 691
77 الحض على إبطال عادات الجاهلية 695
78 تحذير المجاهدين عن قتل النساء والصبيان 698
79 التحذير من مؤاخذة أحد بذنب غيره 708
80 لحض على إزالة الشركيات 712
81 التحريض على خداع الكفار في الحرب 731
82 الحث على اخذ الحذر والحيطة في الحروب 733
83 التحذير من معصية النبي صلي الله عليه وسلم وبيان خطرها 739
84 من تاريخ الدعوة: ذكر عزوة أحد 744
85 الحث على العفو والرفق وتسهيل الأمور 749
86 من معجزات النبي صلي الله عليه وسلم ظهور الكرامات لأتباعه 768
87 الحث على تخلص أسرى المسلمين من أعداء الإسلام 772

88 الحض على إطعام الطعام 772
89 الحث على عيادة المرضى 774
90 الحض على إجابة الدعوة 774
91 التحذير من فتنة الدجال 782
92 التحذير من الظلم 787 ، 1054
93 الحث على الشفقة والرحمة بالمسلمين 792
94 التحذير من الإعجاب بالكثرة 796
95 بيان عذاب القبر ونعيمه 802
96 الحث على الإيثار 816
97 من معجزات النبي صلي الله عليه وسلم تكثير الطعام 822
98 التحذير من الغلول 832
99 الحث على الإحسان إلى الأيتام 136 ، 841
100 التحذير من الفتن 685 ، 935
101 الحض على النصيحة بالحكم 874
102 الحض على احترام النبي صلي الله عليه وسلم وتوقيره وتعزيزه 884
103 الحث على اختيار التسمية بالأسماء الحسنة 886
104 التحذير من صرف الأموال في الباطل 888
105 من خصائص النبي صلي الله عليه وسلم وأمته: حل الغنائم 602 ، 894
106 من معجزات النبوة: حبس الشمس واستجابة الدعاء 894
107 من تاريخ الدعوة: ذكر غزوة تبوك 918 ، 1047
108 من تاريخ الدعوة: ذكر موت البدريين وأهل الحديبية 936
109 من تاريخ الدعوة: معرفة زمن وقعة بدر 944
110 من تاريخ الدعوة: ذكر غزوة الفتح وحنين 577 ، 954، 974
111 الحض على الصبر 957

112 من تاريخ الدعوة: ذكر غزوة خيبر 991 ، 1029
113 بيان تحريم الحمر الأهلية 994
114 إنكار المنكر إذا ظهر فعله 998
115 التحذير من التنافس في الدنيا والانشغال بها 1004
116 التحذير من قتل أهل الذمة بغير حق 1020
117 من سماحة الإسلام: حفظه لحرمة العهد والميثاق 1021
118 الحض على الدخول في الإسلام 1023
119 الحض على إخراج المشركين من جزيرة العرب 1024
120 من معجزات الرسول صلي الله عليه وسلم عصمته فيما يبلغه وإخباره بمكان السحر 1038
121 أهمية الأخذ بالأسباب وأنها لا تنافي التوكل 1040
122 التحذير من السحر وبيان خطره 1042
123 بيان علامات الساعة 1048
124 الحض على الوفاء بالعهد 1053
125 الحض على الأخذ بالكتاب والسنة 1059
126 من تاريخ الدعوة: ذكر يوم أبي الجندل 1062
127 الحث على التثبت 1067
128 التحذير من الغدر 1074
129 الأصل في الأشياء الإباحة 991
وعلى ضوء ما تقدم من الفوائد الدعوية في الجدول السابق يتضح أن المنهج الدعوي المتعلق بموضوع الدعوة على النحو الآتي:
أولا: موضوع الدعوة: هو: الدعوة إلى كل خير، والحث عليه، والتحذير من كل شر، والتنفير منه.

ثانيا: تقدم موضوعات الدعوة على حسب أهميتها، فيقدم منها ما يتعلق بأركان الإيمان، ثم ما يتعلق بأركان الإسلام، ثم ما يتعلق بالتحذير من كبائر الذنوب، والحض على عمل الواجبات، ثم ما يتعلق بالترهيب من المعاصي، والترغيب في الطاعات، ومن هذه الأصول ما يأتي:
1 - الدعوة إلى كلمة التوحيد (( شهادة أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم ))، وبيان معنى هذه الكلمة، ومقتضاها، وأركانها، وشروطها، وفضلها، ونواقضها، ونواقصها؛ فإن ذلك كله هو أساس الإسلام (1) .
2 - بيان أنواع التوحيد، وفضله، وحث الناس، وترغيبهم في العناية به عناية دقيقة فائقة (2) .
3 - التحذير من الشرك: كبيره، وصغيره، وبيان أنواعه، ووسائله؛ لأن الشرك أعظم الذنوب، وأشنعها (3) .
4 - أهمية بيان صفات الكمال لله، وإثبات ما أثبته الله عز وجل لنفسه، وما أثبته له رسوله صلى الله عليه وسلم من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل (4) .
5 - بيان وتوضيح أصول الإيمان، وأصول الإسلام، والإحسان، بالتفصيل والإيضاح؛ لأهمية ذلك، وحاجة الناس إليه (5) .
6 - التحذير من كبائر الذنوب: كالسبع الموبقات، وغيرها من المهلكات، والحض على القيام بجميع الواجبات (6) .
_________
(1) انظر من أمثلة ذلك: ص 521، 538، 542 من هذا البحث.
(2) انظر مثال ذلك: ص 352.
(3) انظر من أمثلة ذلك: ص 352، 670.
(4) انظر من أمثلة ذلك: ص 265، 641، 688، 783.
(5) انظر من أمثلة ذلك: ص 181، 182، 571 من هذا البحث.
(6) انظر من أمثلة ذلك: ص 131، 679، 787، 832، 1074.

7 - الحث على جميع أنواع الطاعات، والتنفير عن جميع أنواع المعاصي والسيئات (1) .
ثالثا: العناية باختيار موضوعات الدعوة على حسب أحوال المدعوين، فيقدم لكل فئة ما يحتاجون إليه، ويراعى في عرض هذه الموضوعات ما يأتي:
1 - الأصل في الأشياء الإباحة؛ لأن الله خلق لعباده جميع ما على الأرض لينتفعوا به، إلا ما حرمه سبحانه وتعالى (2) .
2 - الأصل في العبادات الحظر والتوقيف إلا ما ثبت في الشرع تشريعه عن الله عز وجل، أو عن رسوله صلى الله عليه وسلم (3) .
3 - تقديم أعلى المصالح عند تعارض عدد المصالح (4) .
4 - تقديم أدنى المفاسد عند تعارض عدد المفاسد (5) .
5 - درء المفاسد مقدم على جلب المصالح (6) .
رابعا: الإسلام له خصائص ينبغي بيانها للناس؛ لما في ذلك من المصالح، ومن ذلك ما يأتي:
1 - العموم لجميع الإنس والجن (7) .
2- البقاء إلى قيام الساعة (8) .
3- اليسر والسماحة (9) .
4- رفع الحرص عن الأئمة (10) .
5- العناية بحقوق الإنسان (11) .
6- حفظ العهود والمواثيق (12) .
7- الإسلام خير الأديان، وأمته خير الأمم (13) .
خامسا: الدلائل النبوية توضح الحق، وتزيد الإيمان، وتزيل الشبه، فينبغي توضيحها للناس عند الحاجة لذلك؛ لما فيها من الفوائد الكثيرة، والمنافع المتعددة (14) .
_________
(1) انظر من أمثلة ذلك: ص 117، 349، 661، 888، 1053.
(2) انظر مثال ذلك: ص 991.
(3) انظر مثال ذلك: ص 991.
(4) انظر مثال ذلك: ص 275.
(5) انظر من أمثلة ذلك: ص 931، 975، 1037.
(6) انظر من أمثلة ذلك: ص 931، 975، 1037.
(7) انظر من أمثلة ذلك: ص 602، 894 من هذا البحث.
(8) انظر من أمثلة ذلك: ص 331، 498.
(9) انظر من أمثلة ذلك: ص 301، 494، 988.
(10) انظر من أمثلة ذلك: ص 53، 229، 284، 301، 988.
(11) انظر من أمثلة ذلك: ص 75، 154.
(12) انظر مثال ذلك: ص 1021.
(13) انظر مثال ذلك: ص 691.
(14) انظر أمثلة ذلك: ص 487، 532، 535، 573، 768، 822.

وإذا قدمت الموضوعات الدعوية على حسب القواعد، والضوابط، والأحوال، والفئات، والأهمية، فإنها ستثمر، وتُنتج، وتنجح بإذن الله عز وجل.

الفصل الرابع
المنهج الدعوي المتعلق بالوسائل والأساليب
المبحث الأول: المنهج الدعوي المتعلق بالوسائل
المبحث الثاني: المنهج الدعوي المتعلق بالأساليب
المبحث الأول: المنهج الدعوي المتعلق بالوسائل
الوسيلة في الأصل: ما يتوصل به إلى الشيء (1) ، ووسائل الدعوة: هي ما يتوصل به الداعية إلى تبليغ دعوته من أشياء وأمور (2) ، وقيل: (( ما يتوصل به الداعية إلى تطبيق مناهج الدعوة من أمور معنوية، أو مادية )) (3) ، قال الإمام ابن كثير - رحمه الله -: (( والوسيلة هي التي يتوصل بها إلى تحصيل المقصود )) (4) ، فظهر من هذه التعريفات والحدود أن الوسيلة في الدعوة إلى الله عز وجل هي: ما يستعمله الداعية من أمور حسية، أو معنوية ينقل بها دعوته إلى المدعوين.
وعلى ضوء هذا التعريف استخلصت الفوائد الدعوية المتعلقة بالوسائل على النحو الآتي:
م الدرس الصفحة
1 القول اعظم وسائل الدعوة 54
2 القدوة الحسنة 63 ، 93، 116، 127، 140، 150، 250، 259، 263، 293، 311، 318، 334، 375، 382، 407، 455، 473، 480، 522، 531، 583، 633، 769، 810، 859، 966، 971
3 من وسائل الدعوة: الخطابة 84 ، 236، 509، 781، 864
4 البروز للناس على مكان مرتفع 84 ، 853
_________
(1) انظر: النهاية في غريب الحديث والأثر لابن الأثير، باب الواو مع السين، مادة: وسل: 5 / 185، ولسان العرب لابن منظور، باب اللام، فصل الواو: 11 / 275، والقاموس المحيط للفيروزآبادي: باب اللام فصل الواو: 1379.
(2) انظر: الحكمة في الدعوة إلى الله تعالى لسعيد بن على القحطانى: 126.
(3) المدخل إلى علم الدعوة للدكتور / محمد أبو الفتح البيانونى: 49.
(4) تفسير القرآن العظيم: 2 / 54.

5 أهمية مراعاة أوقات نشاط المدعو 85 ، 233، 509، 1012
6 التأليف بالمال 85 ، 926، 939، 954، 963، 972
7 التأليف بالجاه والنسب 56 ، 955
8 من وسائل الدعوة: اغتنام التذكير عند الحوادث الملمة 236 ، 509
9 من وسائل الدعوة: الجهاد في سبيل الله عز وجل 216 ، 690، 695، 809، 1013
10 من وسائل الدعوة: ركوب البحر 178
11 من وسائل الدعوة: الكتب والرسائل 232 ، 509، 521، 876
12 من وسائل الدعوة: تسلية المدعوين وتنشيطهم 292
13 من وسائل الدعوة إثارة غيرة الرجال 387
14 من وسائل الدعوة: إرسال الرسل والدعاة والمجاهدين في سبيل الله 273 ، 399، 521، 540، 546، 670، 678، 713، 724، 764، 922، 994، 997، 1003، 1011، 1023
15 من وسائل الدعوة: زيارة أهل المصائب وتسليتهم 311
16 من وسائل الدعوة: أن يتولى أمر كل قبيلة كبيرهم الصالح 469
17 من وسائل الدعوة: التطبيق العملي في التعليم 488
18 من وسائل الدعوة: التأليف بالعفو مكان الانتقام 516 ، 963، 972
19 من وسائل الدعوة: إزالة الأماكن التي يفتتن بها الناس 559 ، 714
20 من وسائل الدعوة: البيعة لإمام المسلمين 562 ، 565، 568

21 من وسائل الدعوة وأسباب النصر: إظهار القوة والنشاط أمام الأعداء 589 ، 598، 76
22 أهمية اللواء والراية في الجهاد في سبيل الله عز وجل 589 ، 591، 596
23 من وسائل الدعوة: الخروج في سبيل الله عز وجل 596
24 من وسائل الدعوة: الزيارة والعيادة 619
25 من وسائل الدعوة: استخدام القوة عند الحاجة 632 ، 691
26 إخفاء المنافقين النفاق دليل على قوة المسلمين 633
27 من وسائل الدعوة: استمالة قلب من له شان في قومه 718 ، 735
28 من وسائل الدعوة: قتل الإمام لكل من آذى الله ورسوله صلي الله عليه وسلم 725
29 من وسائل الدعوة: تعليم المجاهدين وتدريبهم استعدادا للجهاد 718 ، 735، 751
30 من وسائل الدعوة: القيا للمقابلة بالسلام والمصافحة والتهنئة 755
31 من وسائل الدعوة: تأمير الأمراء على السريا والبعوث والرسل والمسافرين والأقطار 764 ، 1004، 1013ذ
32 من وسائل الدعوة: إغاظة الأعداء بالامتداح بالشعر وإظهار القوة 767
33 من وسائل الدعوة: أخذ الحذر والحيطة 779
34 من وسائل الدعوة: إعطاء السلب للقاتل تشجيعا له 778 ، 944
35 من وسائل الدعوة: إظهار انتصار وشعار المسلمين 801
36 من وسائل الدعوة: الإهداء 830

37 أهمية استخدام وسائل الإيضاح في الدعوة إلى الله عز وجل 869
38 من وسائل الدعوة: إعطاء النفل للشجعان تشجيعا لهم 922
39 من وسائل الدعوة: الأخذ بالقرائن عند عدم البينة 945
40 من وسائل الدعوة: الستر على أهل الصلاح والتقوى 954
41 من وسائل الدعوة: نقل الكلام بقصد التحير والإصلاح وإزالة المنكر 969
42 من القواعد الدعوية: درء المفاسد مقدم على جلب المصالح 931 ، 975، 1027
43 من وسائل الدعوة: أخذ الجزية من أهل الكتاب والمجوس 999
44 من وسائل الدعوة: البدء بقتال الأهم فالأهم من أعداء الإسلام 1017
45 من وسائل الدعوة: التأليف بقبول هدية المشرك مع الحذر 1031
46 من وسائل الدعوة: عقد الصلح والهدنة مع الأعداء عند العجز عن الجهاد 1067
47 من ميدان الدعوة: مراكب المواصلات 343
48 تقديم أعلى المصلحتين عند التعارض 275
49 من ميادين الدعوة: طرق السير والسفر 300 ، 670
50 من ميادين الدعوة: المسجد 460 ، 1023
51 من ميادين الدعوة: المجالس العامة 634
52 الاستعانة بنوم القائلة على قيام الليل والدعوة 178
وعلى ضوء ما تقدم من الفوائد الدعوية في هذا الجدول يظهر أن المنهج الدعوي المتعلق بالوسائل على النحو الآتي:

أولا: الوسائل ذات أهمية بالغة؛ لأن الداعية إلى الله عز وجل يتوصل بها إلى تبليغ دعوته، وهي أوعية الأساليب، تحملها وتوصلها إلى الناس، وهذا كله يدل على مكانة الوسائل، وأنه يتأكد العناية بها عناية فائقة.
ثانيا: وسائل الدعوة تنقسم إلى قسمين:
1 - الوسائل المحسوسة الملموسة، وهذا النوع هو أكثر وسائل الدعوة في الغالب، ومن هذا القسم:
أ- الجهاد في سبيل الله عز وجل بالنفس والمال، واللسان (1) .
ب- الكتب والرسائل (2) .
جـ - إرسال الدعاة (3) .
د- إزالة الأماكن التي يفتتن بها الناس (4) .
هـ - التطبيق العملي في التعليم (5) .
و- والخطابة على المنبر، أو على مكان مرتفع (6) .
ز- الهداية (7) .
ح- التأليف بالمال (8) .
وغير ذلك (9) .
2 - الوسائل المعنوية، مثل:
أ- اغتنام التذكير عند الحوادث الملمة (10) . ب- مراعاة أوقات نشاط المدعو (11) . ج- التأليف بالعفو مكان الانتقام (12) . د- استمالة قلب من له شأن في قومه (13) . هـ - الستر على أهل الصلاح والتقوى (14) .
و - الاستعانة بالنوم في القائلة على قيام الليل وأمور الدعوة إلى الله عز وجل (15) .
ز - التأليف بالجاه والنسب (16) .
ح - إظهار القوة والنشاط أمام الأعداء (17) .
وغير ذلك من الوسائل المعنوية (18) .
_________
(1) انظر من أمثلة ذلك: ص 216، 690، 695، 809، 1013 من هذا البحث.
(2) انظر: ص 232، 509، 521، 876.
(3) انظر من أمثلة ذلك: ص 273، 399، 521 ، 546، 540 ، 670، 678، 713، 724. من هذا البحث.
(4) انظر من أمثلة ذلك: 599، 714.
(5) انظر مثال ذلك: ص 488.
(6) انظر من أمثلة ذلك: ص 84، 236، 509، 781، 853، 864.
(7) انظر مثال ذلك: ص 830.
(8) انظر من أمثلة ذلك: ص 85، 926، 939، 954، 963، 972.
(9) انظر من أمثلة ذلك: ص 632، 691، 778، 922، 999، 1023.
(10) انظر من أمثلة ذلك: ص 236، 509.
(11) انظر من أمثلة ذلك: ص 85، 233، 509، 1012.
(12) انظر من أمثلة ذلك: ص 516، 963، 972.
(13) أنظر من أمثلة ذلك: ص 718، 735.
(14) انظر مثال ذلك: ص 954 من هذا البحث.
(15) انظر: ص 178.
(16) انظر من أمثلة ذلك: ص 86، 955.
(17) انظر من أمثلة ذلك: ص 589، 598، 767.
(18) وهذه الوسائل المعنوية أدوات يستخدمها الداعية، ويكون أثرها غير مباشر على المدعوين، ومما يوضح ذلك أن الداعية عندما ينام ليتقوى على قيام الليل والدعوة؛ وليؤثر في المدعوين بقوله، وحضور ذهنه، فقد استخدم وسيله من وسائل الدعوة، وهى من هذا الجانب شيء معنوي لعدم إحساس المدعوين بأثر ذلك.

ثالثا: العناية بجميع الوسائل المناسبة التي لا محذور فيها، ولا مخالفة شرعية، والعمل بجميع أسباب النجاة لا يقدح ذلك كله في التوكل على الله عز وجل؛ بل الأخذ بالأسباب من التوكل (1) .
رابعا: مراعاة القواعد والضوابط الشرعية أثناء استخدام الوسائل، ومراعاة أحوال من تستخدم معهم هذه الوسائل، فتوضع الوسيلة المناسبة للأحوال المناسبة، وذلك يكون بعد التأمل، والنظر، والتأني، وبذلك تنجح الوسائل بإذن الله عز وجل (2) .
_________
(1) انظر أمثلة ذلك: ص 221، 241، 289، 361، 404، 492، 495، 580، 611.
(2) من أمثلة القواعد الدعوية: درء المفاسد مقدم على جلب المصالح، واختيار الأعلى من المصالح، وارتكاب الأدنى من المفاسد عند التعارض. انظر: ص 275، 931، 975، 1037.

المبحث الثاني: المنهج الدعوي المتعلق بالأساليب
الأسلوب: الطريق والفن، يقال: هو على أسلوب من أساليب القوم:
أي على طريق من طرقهم، ويقال: أخذنا في أساليب من القول: أي فنون متنوعة (1) .
وحقيقة أساليب الدعوة: هي العلم الذي يتصل بكيفية مباشرة تبليغ الدعوة وإزالة العوائق عنه، وهي الطريقة التي يسلكها الداعية في تأليف كلامه، واختيار ألفاظه، وتأدية معانيه، ومقاصده من كلامه (2) ، وقيل: هي الطرق التي يسلكها الداعية في دعوته، أو كيفيات تطبيق مناهج الدعوة (3) ، فظهر أن أساليب الدعوة هي الطرق والكيفيات المؤثرة المقنعة التي يتم بها تبليغ الإسلام، والحث على تطبيقه ، ولعل الفرق بين الأساليب والوسائل يظهر من خلال التعريفات السابقة؛ وهو أن الوسائل في الغالب تكون حسية أكثر منها معنوية، وأن الأساليب في الغالب تكون معنوية، فاتضح من ذلك أن الوسائل تنقل الأساليب وتحملها إلى المدعوين، والله أعلم.
وقد استخلصت على ضوء هذا التعريف الفوائد الدعوية المتعلقة بأساليب الدعوة على النحو الآتي:
م الدرس الصفحة
1 من أساليب الدعوة: السؤال والجواب 344 ، 643، 661، 880، 1004، 1029، 1025
_________
(1) انظر: لسان العرب لابن منظور: باب الباء فصل السين: 1 / 473، والمصباح المنير للفيومي: كتاب السين، مادة: سلب: 1 / 248، والقاموس المحيط للفيروزآبادي: باب الباء فصل السين: 125، ومختار الصحاح للرازي: مادة: سلب: 130، والمعجم الوسيط لمجمع اللغة العربية: مادة سلب: 1 / 441.
(2) انظر: مناهل العرفان في علوم القرآن لمحمد بن عبد العظيم الزرقانى: 2 / 199.
(3) المدخل إلى علم الدعوة للدكتور / محمد أبو الفتح البيانونى، ص 242.

2 الاستفهام الاستنكاري 68 ، 226، 426، 487، 591، 793، 959، 974
3 التوكيد 69 ، 87، 295، 325، 347، 415، 567، 715، 750، 784، 1026
4 التدرج في الدعوة 81 ، 229
5 من أساليب الدعوة: الوعد بالخير 250
6 الترغيب 88 ، 92، 128، 135، 150، 161 165، 177، 183، 190، 194، 205، 219، 225، 235، 269، 273، 274، 279، 284، 294، 300، 303، 308، 332، 337، 355، 364، 413، 421، 425، 442، 509، 540، 544، 558، 647، 653، 668، 684، 689، 799، 1018، 1026
7 الترهيب 88 ، 132، 135، 154، 381، 411، 442، 506، 524، 545، 558، 657، 706، 716، 744، 793، 799، 808، 835، 890، 930، 936، 1018، 1020، 1077
8 التوكيد بالقسم 123 ، 140، 242، 295، 373، 541، 582، 715، 734، 793، 808، 919، 949، 956، 1008، 1053
9 التهنئة 113 ، 400
10 التبشير والبشارة والبشرى 113 ، 398، 514، 714، 728، 734، 891
11 السرور بما يسر المدعو 113
12 إخبار الداعية عن تقصيره تحذيرا لغيره 118
13 من أساليب الدعوة: ذكر العدد إجمالا ثم تفصيلا 132 ، 1048
14 التشبيه 160 ، 170، 191، 234، 334، 415، 503، 509، 539، 557، 586، 607، 634، 646، 895، 946، 1038

15 من أساليب الدعوة: التأليف بالدعاء 176 ، 293، 402، 530، 537، 714، 735
16 من أساليب الدعوة: تخويف الأعداء بالدعاء عليهم بالتعميم عند الحاجة 767
17 من أساليب الدعوة: الأسلوب الحكيم 187
18 من أساليب الدعوة: التمني لأفضل الأعمال 195
19 من أساليب الدعوة: الرجز والشعر المحمود 198 ، 292، 373، 750
20 من أساليب الدعوة: القصة 154 ، 206، 241، 708، 894، 944، 997
21 من أساليب الدعوة: الحوار 215 ، 325، 470، 687، 855، 1063
22 من أساليب الدعوة: ذكر الداعية بعض عمله الصلح ليقتدى به 263
23 من أساليب الدعوة: تسلية المصاب بذكر الثواب 279
24 من أساليب الدعوة: رفع الصوت في الخطب والمواعظ 293
25 من أساليب الدعوة: استفسار الداعية المدعو ليختبر ما عنده 344
26 من أساليب الدعوة: النداء والإجابة لتأكيد الاهتمام 345
27 من سنة إلقاء العلم: الوقار والتثبت 347
28 من أساليب الدعوة: الثناء على من تبرع بالخير 406 ، 751
29 من أساليب الدعوة: تعظيم الأمر 415
30 من أساليب الدعوة: ذكر الصفات الحسنة للمدعوين 418
31 من أساليب الدعوة: الحكمة 426
32 أهمية الشفاعة الحسنة في الدعوة إلى الله عز وجل 470

33 من أساليب الدعوة: استشهاد من حضر لتقوى الحجة 471
34 من أساليب الدعوة: ذكر الداعية بعض مناقبه عند الحاجة انتصارا للحق 250 ، 373، 474، 749، 858
35 من أساليب الدعوة: الدعاء لمن فعل خيرا 477
36 من أساليب الدعوة: الثناء على الداعية لمخلص ليتأسى به 591
37 من أساليب الدعوة: التذكير بالقرآن والسنة في المجامع المشتركة وغيرها 623
38 من أساليب الدعوة: النداء بالأنساب والكنى 86 ، 87، 631
39 من أساليب الدعوة: الشدة على بعض أصحاب المعاصي بالقول والفعل عند الحاجة 682 ، 907، 1031
40 من أساليب الدعوة: قول الداعية عند الحاجة: أنا فلان وأنا ابن فلان 373 ، 750
41 من أساليب الدعوة: الجدل 741 ، 908، 1024، 1030
42 من أساليب الدعوة: التأليف بالثناء عند أمن الفتنة 751
43 من أساليب الدعوة: استمالة قلب المدعو بمخاطبته بلغته 829
44 من أساليب الدعوة: الدعاء بول العمر على طاعة الله عز وجل 829
45 من أساليب الدعوة: تطييب قلوب المدعوين وربطها بخالقها 182 ، 887، 944
46 من أساليب الدعوة: عدم التصريح بذكر اسم المخطئ 890
47 من أساليب الدعوة: تأديب بعض المدعوين بالقول 920

48 من أساليب الدعوة: التأليف بطيب الكلام 944 ، 956
49 من أساليب الدعوة: الدعاء للقدوات الحسنة 973
50 من أساليب الدعوة: ضرب الأمثال 1014
51 من أساليب الدعوة: الموعظة الحسنة 1050
52 أهمية إجابة السائل بأكثر مما سأل عند الحاجة 1058
53 من أساليب الدعوة: الشدة بالقول مع الأقارب عند الحاجة ولمصلحة الراجحة 1078
54 من أساليب الدعوة: الاستدلال بالأدلة الشرعية 473 ، 550، 701، 854، 876، 909، 914، 1053، 1063.
وعلى ضوء ما تقدم من الفوائد الدعوية في الجدول السابق يظهر أن المنهج الدعوي المتعلق بالأساليب على النحو الآتي:
أولا: الأساليب لها مكانة بالغة في الدعوة إلى الله عز وجل ؛ لأنها في الحقيقة هي الطرق المؤثرة المقنعة التي يتم بها تبليغ الناس الدين الإسلامي، والحض على تطبيقه، والعمل به.
ثانيا: الأساليب كثيرة ومتنوعة، وهذا يؤكد أهميتها، ويبين للدعاة إلى الله عز وجل أنه ينبغي اختيار الأساليب التي لا محذور فيها، ولا مخالفة شرعية، فيقدم المناسب منها لكل صنف من أصناف المدعوين، ويراعي الداعية في ذلك أحوال المدعو وما يناسب: عقيدته، ومكانته، ومجتمعه، وعقله، وزمانه، وعلمه، ولغته (1) .
_________
(1) انظر من أمثلة ذلك: ص 227، 427، 517، 523، 531، 626، 702، 778، 826، 881، 966، 974، 999، 1078. من هذا البحث.

ثالثا: أهم الأساليب هي التي استخدمها النبي صلى الله عليه وسلم في دعوته كثيرا، واعتنى بها عناية فائقة، ومن هذه الأساليب ما يأتي:
1 - أسلوب الترغيب والترهيب (1) .
2 - أسلوب التشبيه وضرب الأمثال (2) .
3 - أسلوب التأكيد بالقسم (3) .
4 - أسلوب السؤال والجواب (4) .
5 - أسلوب التوكيد بالتكرار (5) .
6 - أسلوب القصص (6) .
7 - أسلوب الحوار (7) .
8 - أسلوب الجدل (8) .
9 - أسلوب التأليف بالدعاء (9) .
10 - أسلوب الاستدلال بالأدلة الشرعية (10) .
11 - أسلوب ذكر العدد إجمالا ثم تفصيلا (11) .
فينبغي العناية بهذه الأساليب أكثر من غيرها لأهميتها.
رابعا: الأساليب في الغالب لا تخرج عن خمسة أنواع على النحو الآتي:
1 - أساليب تحريك الشعور والوجدان والعاطفة، مثل أساليب:
أ - الموعظة الحسنة (12) .
ب - الترغيب (13) .
ج - الترهيب (14) .
د - أسلوب الدعاء للمدعو (15) .
هـ - أسلوب البشارة (16) .
2 - أساليب التدبر والاعتبار والتعقل، ومن ذلك:
أ - أسلوب التشبيه (17) .
ب - أسلوب الحوار (18) .
ج - أسلوب الجدل والمناظرة (19) .
د - أسلوب الاستفهام الإنكاري (20) .
3 - الأساليب التي لها علاقة بالحس والتجارب، مثل:
أ - أسلوب ذكر الداعية بعض أعماله؛ ليقتدى به (21) .
_________
(1) وقد ورد ذكر الترغيب في البحث أربعا وأربعين مرة، وأسلوب الترهيب أربعا وعشرين مرة، وهذا يدل على أهمية ذلك. انظر الجدول المتعلق بالأساليب ص 1122.
(2) ذكر في هذا البحث ثماني عشرة مرة. انظر: الجدول السابق: ص 1122، 1123.
(3) ذكر في هذا البحث ست عشرة مرة انظر: الجدول السابق ص 1122.
(4) ذكر سبع مرات. انظر: الجدول السابق ص 1121.
(5) ذكر إحدى عشرة مرة. انظر: الجدول السابق ص 1121.
(6) ذكر سبع مرات. انظر: الجدول السابق ص 1122.
(7) ذكر ست مرات. انظر: الجدول السابق ص 1122.
(8) ذكر أربع مرات. انظر: الجدول السابق ص 1123.
(9) ذكر سبع مرات. انظر الجدول السابق: ص 1122.
(10) ذكر تسع مرات. انظر الجدول المتعلق بالأساليب: ص 1123 من هذا البحث.
(11) ذكر مرتين. انظر: الجدول السابق ص 1122.
(12) انظر مثال ذلك: ص 1050.
(13) انظر أمثلة ذلك: ص 88، 128، 135، 150، 161، 165، 177.
(14) انظر أمثلة ذلك: ص 88، 132، 135، 154، 381، 411، 442.
(15) انظر أمثلة ذلك: ص 176، 293، 402، 530، 537، 714، 735.
(16) انظر أمثلة ذلك: ص 113، 498، 514، 714، 728، 734، 891.
(17) انظر أمثلة ذلك: ص 160، 170، 191، 234، 334، 415، 503.
(18) انظر أمثلة ذلك: ص 215، 325، 470، 687، 855، 1063.
(19) انظر أمثلة ذلك: ص 741، 908، 1024، 1030.
(20) انظر أمثلة ذلك: ص 68، 226، 426، 487، 591.
(21) انظر أمثلة ذلك: ص 263، 373، 474 من هذا البحث.

ب - أسلوب إخبار الداعية عن تقصيره، وتفريطه تحذيرا لغيره (1) .
4 - الأساليب القوية، مثل:
أ - أسلوب تأديب بعض المدعوين بالقول (2) .
ب - أسلوب الشدة بالقول مع الأقارب عند الحاجة والمصلحة الراجحة (3) .
جـ - أسلوب القوة مع بعض أهل المعاصي في حدود الحكمة (4) .
5 - الأساليب العامة، ومنها:
أ - أسلوب التدرج (5) .
ب - أسلوب الحكمة (6) .
جـ - أسلوب التذكير بالقرآن والسنة في المجامع المشتركة وغيرها (7) .
د- أسلوب السؤال والجواب (8) .
هـ - أسلوب التأليف بطيب الكلام (9) .
وغير ذلك من الأساليب، والله أسأل لي ولجميع المسلمين التوفيق والسداد والإعانة .
_________
(1) انظر مثال ذلك: ص 118.
(2) انظر مثال ذلك: ص 920.
(3) انظر مثال ذلك: ص 1078.
(4) انظر أمثلة ذلك: ص 682، 907، 1031.
(5) انظر مثال ذلك: ص 81، 229.
(6) انظر مثال ذلك: ص 426.
(7) انظر مثال ذلك: ص 623.
(8) انظر مثال ذلك: ص 344، 643، 661، 880، 1004.
(9) انظر مثال ذلك: ص 944، 956.

الخاتمة
الحمد لله الذي أعانني على إتمام هذه الرسالة على هذه الصورة، والمنة له أولا وآخرا، { لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } (1) .
بعد هذه الرحلة المباركة - إن شاء الله عز وجل - التي طفت من خلالها بمفهوم فقه الدعوة الصحيح، وبترجمة موجزة للإمام البخاري، والتعريف بصحيحه، وجهوده في الصحيح، ومكانته عند الأمة الإسلامية، وبعد دراسة مائة واثنين وتسعين حديثا مع رواياتها المتعددة في الصحيح، واستخراج الدروس الدعوية منها، والعناية والتركيز والاهتمام بالدروس الخاصة بالداعية، والمدعو، وموضوع الدعوة، ووسائلها، وأساليبها، وتاريخ الدعوة، وميادينها، وخصائصها، ودلائل النبوة، وآداب الجدل، والحوار، والمناظرة، ثم ذكر المنهج المستخلص من الدراسة.
_________
(1) سورة القصص، الآية : 70.

أقول: هذا ما من الله به علي وأعان عليه، فإن يكن صوابا فمن الله الكريم الوهاب، وإن يكن فيه خطأ، أو نقص، فتلك سنة الله في بني الإنسان، فالكمال لله وحده، والنقص والقصور، واختلاف وجهات النظر من صفات البشر، وحسبي أني قد حاولت التسديد والمقاربة، وبذلت الجهد ما استطعت بتوفيق الله عز وجل، والله أسأل أن ينفعني بذلك، وينفع به جميع المسلمين إلى يوم الدين؛ إنه على كل شيء قدير، وبالإجابة جدير.
أما أهم النتائج التي أعانني الله عز وجل، ويسر لي التوصل إليها في هذا البحث، فمنها: 1- أن فقه الدعوة إلى الله عز وجل هو استنباط وفهم تاريخ الدعوة، والدروس التي تتعلق بالداعي، والمدعو، وموضوع الدعوة، وأساليبها، ووسائلها، وخصائص الإسلام، ودلائل النبوة، وآداب الجدل، والمناظرة، والحوار، وأهداف الدعوة، ونتائجها: استنباطا، وفهما على ضوء الكتاب والسنة، وفهم السلف الصالح؛ ليتمكن الدعاة إلى الله عز وجل من القيام بالدعوة، وعرضها على أحسن طريقة، وأقوم منهج.

2 - أن العلاج لما يحصل بين بعض الدعاة من خلاف وتنازع في بعض قضايا الدعوة ومناهجها، لا يكون إلا بالرد إلى كتاب الله عز وجل، وسنة رسوله صلى الله عليه وسلم الثابتة، وفهمها فهما سليما، والعمل بما فيهما عملا يقصد به وجه الله عز وجل.
3 - أن الداعية إلى الله هو كل مسلم دل على خير، أو حذر عن شر، فيدخل في ذلك جميع المسلمين؛ كل على حسب علمه وفهمه، وقدرته، ومكانته، ولا يكون الداعية موفقا مسددا إلا بصفات يلتزمها، وأعمال يكون بها قدوة لغيره في كل خير، والتزامه منهج الرسول صلى الله عليه وسلم في دعوته على بصيرة، ومعرفته لأحوال الناس؛ ليقدم لكل قوم ما يناسبهم، وينزلهم منازلهم، ومع ذلك كله يسأل الله التوفيق، والسداد، والإعانة، والثبات.
4 - أن المدعوين هم كل الناس، وكل مخاطب بدعوة الإسلام، فكل من دُلَّ على خير، أو حُثَّ عليه، أو حُذِّر من شر، أو نُفِّر عنه، فهو مدعو، مهما ارتفعت منزلته، ولا شك أن كل إنسان بحاجة إلى دعوة على حسب حاله، وعقيدته، وجنسه، ومجتمعه، وعقله، وعلمه، فيكون المدعوون على ذلك أصنافا متعددة، وأقساما كثيرة، يقدم لكل إنسان ما يناسب حاله.

5 - أن موضوعات الدعوة تتضمن: الدعوة لكل خير، والتحذير من كل شر، وهي تقدم للناس على حسب أحوالهم، ويبدأ فيها بأمور العقيدة، ثم بالذي يليها في الأهمية، فالذي يليه، على حسب الأحوال، والأزمان، وما يحتاجه الناس، ولا بد في ذلك كله من مراعاة الأصول الشرعية، والقواعد المرعية، ومن ذلك: تقديم درء المفاسد على جلب المصالح، وارتكاب أدنى المفسدتين لدفع أكبرهما عند التعارض، وتقديم أعلى المصالح عند التعارض بينها، والتزام الاستدلال بنصوص الكتاب والسنة على كل ما يقدمه الداعية للناس من توجيه وتعليم، وتفقيه، مع بيان خصائص الإسلام، ودلائل النبوة، وغير ذلك مما يعود على المدعوين بالخير والبركة والنجاة.
6- أن وسائل الدعوة هي ما يستعمله الداعية من أمور حسية أو معنوية، ينقل بها دعوته إلى الناس، وأن هذه الوسائل أنواع متعددة، وأصناف مختلفة، وأنه ينبغي له أن يختار ما يناسب حال المدعو، ويستخدم جميع الوسائل في دعوته التي لا محذور فيها ولا مخالفة شرعية، ويقدم ما يحتاج إليه من الوسائل على حسب أصول الحكمة، ومراعاة الضوابط الشرعية، والمناسبة لكل حال، ويكون بذلك ناجحا بإذن الله عز وجل.

7- أن الأساليب الدعوية هي: الطرق التي يسلكها الداعية في دعوته، والكيفيات المؤثرة المقنعة، التي يتم بها تبليغ الإسلام، والحث على تطبيقه، والعمل بأصوله وفروعه، وهي تنقل عن طريق الوسائل؛ لأن الوسائل أوعية الأساليب، ومما يدل على أهمية الأساليب كثرة أنواعها، وأقسامها، ولهذا ينبغي للداعية أن يختار الأساليب التي لا محذور فيها ولا مخالفة شرعية، ويقدم المناسب منها لكل صنف من أصناف المدعوين، ويراعي في ذلك ما يناسب عقيدة كل صنف، وعلمه، ومكانته، وجنسه، ولغته، ومجتمعه، والله هو الموفق والهادي إلى سواء السبيل.

التوصيات والمقترحات
1 - أوصي نفسي وإخواني الباحثين والدعاة بوصية الله تعالى للأولين والآخرين: { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (1) .
2 - التزام منهج النبي صلى الله عليه وسلم وأصحابه - رضي الله عنهم - في الدعوة إلى الله عز وجل؛ لأن هذا المنهج خير المناهج، لقيامه على التزام توجيهات كتاب الله عز وجل، وسنة نبيه صلى الله عليه وسلم.
3 - العناية التامة بكتاب الله عز وجل، وسنة نبيه صلى الله عليه وسلم: حفظا، وفهما، وعملا، وتعليما للناس، وسؤال الله عز وجل التوفيق والهداية، والثبات، والتسديد، وحسن العاقبة؛ فإنه القادر على ذلك: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (2) .
4 - النظر إلى أن الدنيا مزرعة للآخرة، وأن ما فيها من متاع فهو زائل لا محالة { وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ } (3) .
_________
(1) سورة النساء، الآية : 131.
(2) سورة يس، الآية : 82.
(3) سورة القصص، الآية : 60.

5- أقترح تدريس فقه الدعوة في السنة المطهرة في جميع أقسام الكليات الشرعية، وأن يكون ذلك عن طريق التدرج في كتب السنة النبوية، لجميع المستويات الدراسية.
وأسأل الله عز وجل بأسمائه الحسنى، وصفاته العلا أن يجعلني وإخواني الدعاة والباحثين، وجميع المسلمين من الهداة المهتدين، وأن يحسن لنا النية والقصد، والعاقبة، إنه حسبنا، ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده، ورسوله، وخيرته من خلقه؛ نبينا محمد وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.


قرة عيون المصلين في بيان صفة صلاة المحسنين
من التكبير إلى التسليم

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسانٍ إلى يوم الدين، وسلم تسليمًا كثيرًا، أما بعد:
فهذه رسالة مختصرة في "صفة الصلاة" بيّنت فيها بإيجاز: صفة الصلاة من التكبير إلى التسليم، بالأدلة من الكتاب والسنة.
وقد استفدت كثيرًا من تقريرات وترجيحات سماحة شيخنا الإمام العلامة عبد العزيز بن عبد الله بن باز رفع الله درجاته في الفردوس الأعلى.
والله أسأل أن يجعل هذا العمل القليل مباركًا، وخالصًا لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وينفع به كل من انتهى إليه؛ فإنه سبحانه خير مسؤول، وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم على نبينا محمد وعلى آله، وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر في ضحى يوم الجمعة الموافق 18/8/1420هـ
صفة الصلاة
صفة الصلاة الكاملة من كل وجهٍ: هي أن يصلي المسلم كما كان النبي صلى الله عليه وسلم يصلِّي؛ لحديث مالك بن الحويرث – رضي الله عنه – أن النبي صلى الله عليه وسلم قال: "... صلوا كما رأيتموني أصلي"(1). ومن أحب أن يصلي كما كان النبي صلى الله عليه وسلم يصلِّي فليصلِّ على النحو الآتي:

1 ـ يسبغ الوضوء وهو أن يتوضأ كما أمره الله – عز وجل – عملاً بقوله – سبحانه وتعالى -: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُبًا فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَآءَ أَحَدٌ مِّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَآءَ فَلَمْ تَجِدُواْ مَآءً فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 6]؛ ولحديث عبد الله بن عمر – رضي الله عنهما – عن النبي صلى الله عليه وسلم أنه قال: "لا تقبل صلاة بغير طهور، ولا صدقة من غلول"(2)، فيجب على المسلم العناية بالطهارة، قبل دخول الصلاة(3).
2 ـ يتوجه إلى القبلة، وهي الكعبة، لقول الله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَآءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوهَكُمْ شَطْرَهُ} [البقرة: 144]؛ ولحديث أبي هريرة – رضي الله عنه – في قصة المسيء صلاته: "إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة..."(4).

3 ـ يجعل له سترة يصلِّي إليها إن كان إمامًا أو منفردًا؛ لحديث سبرة ابن معبدٍ الجهني قال: قال رسول الله صلى الله عليه وسلم: "ليستتر أحدكم في الصلاة ولو بسهم"(5)؛ ولحديث أبي ذر – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "إذا قام أحدكم يصلي فإنه يستره إذا كان بين يديه مثل مؤخرة الرحل، فإذا لم يكن بين يديه مثل مؤخرة الرحل فإنه يقطع صلاته: الحمار، والمرأة، والكلب الأسود"(6). ويتأكد الدّنوّ من السترة والصلاة إليها؛ لحديث أبي سعيد الخدري – رضي الله عنه – عن النبي صلى الله عليه وسلم أنه قال: "إذا صلى أحدكم فليصلِّ إلى سترة وليدنُ منها"(7). ويجعل بينه وبين سترته قدر ممر الشاة، أو قدر مكان السجود، ولا يزيد على قدر ثلاثة أذرع، وكذلك بين الصفوف؛ لحديث سهل بن سعد الساعدي – رضي الله عنه – قال: "كان بين مصلى رسول الله صلى الله عليه وسلم وبين الجدار ممر الشاة"(8). وإذا أراد أحد أن يمر بين يديه ردّه، ودافعه؛ فإن لم يمتنع دافعه بقوة؛ لحديث أبي سعيد الخدري – رضي الله عنه – قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله؛ فإنما هو شيطان"(9). وفي رواية لمسلم: "فإن معه القرين"(10). ولا يجوز المرور بين يدي المصلي؛ لحديث أبي جُهيم – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "لو يعلمُ المارُّ بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرًا له من أن يمرَّ بين يديه" قال أبو النضر أحد الرواة: لا أدري قال: أربعين يومًا، أو شهرًا، أو سنة(11).

وسترة الإمام سترة لمن خلفه؛ لحديث عبد الله بن عباس – رضي الله عنهما – وفيه: أنه أقبل راكبًا على حمار أتان، وهو يومئذ قد ناهز الاحتلام، ورسول الله صلى الله عليه وسلم قائم بمنى في حجة الوداع يصلي بالناس إلى غير جدار، فسار ابن عباس على حماره بين يدي بعض الصف الأول ثم نزل عنه فصف مع الناس وراء رسول الله صلى الله عليه وسلم، ولم ينكر ذلك عليه أحد(12). وسمعت شيخنا الإمام عبد العزيز ابن باز رحمه الله يقول: "هذا يدل على أن المأمومين سترتهم سترة إمامهم، فلا يضرهم من مرّ من أمامهم إذا كان لإمامهم سترة"(13).

4 ـ يكبّر تكبيرة الإحرام، قائمًا، قاصدًا بقلبه فعل الصلاة التي يريدها: من فريضة أو نافلة تقربًا لله تعالى، قائلاً: الله أكبر، ناظرًا ببصره إلى محل سجوده، رافعًا يديه مضمومتي الأصابع ممدودة إلى حذو منكبيه، أو إلى حيال أذنيه؛ لقول النبي صلى الله عليه وسلم في حديث المسيء صلاته: "إذا قمت إلى الصلاة فكبر"(14)، ولقول الله تعالى: {وَقُومُواْ لِلَّهِ قَانِتِينَ} [البقرة: 238]؛ ولقول النبي صلى الله عليه وسلم لعمران بن حصين – رضي الله عنه -: "صلِّ قائمًا، فإن لم تستطع فعلى جنب"(15)؛ ولحديث عمر بن الخطاب – رضي الله عنه – عن النبي صلى الله عليه وسلم أنه قال: "إنما الأعمال بالنيات"(16)، ولا ينطق بلسانه بالنية؛ لأن النبي صلى الله عليه وسلم لم ينطق بها ولا أصحابه – رضي الله عنهم –(17)؛ ولحديث عبد الله بن عمر – رضي الله عنهما – أن رسول الله صلى الله عليه وسلم كان يرفع يديه حذو منكبيه إذا افتتح الصلاة، وإذا كبّر للركوع، وإذا رفع رأسه من الركوع، ولا يفعله حين يرفع رأسه من السجود. وفي لفظ: "وإذا قام من الركعتين رفع يديه"(18) وفي حديث مالك بن الحويرث – رضي الله عنه – أن رسول الله صلى الله عليه وسلم كان إذا كبر رفع يديه حتى يحاذي بهما أذنيه، وإذا ركع رفع يديه حتى يحاذي بهما أذنيه، وإذا رفع رأسه من الركوع فقال: "سمع الله لمن حمده" فعل مثل ذلك، وفي لفظ لمسلم: "حتى يحاذي بهما فروع أذنيه"(19).
والأحاديث الواردة في ابتداء رفع اليدين جاءت على وجوهٍ ثلاثة:

الوجه الأول: جاء ما يدل على أنه صلى الله عليه وسلم رفع يديه ثم كبّر، فعن ابن عمر – رضي الله عنهما – قال: "كان رسول الله صلى الله عليه وسلم إذا قام للصلاة رفع يديه حتى تكونا حذو منكبيه ثم كبر"(20)؛ ولحديث أبي حميد الساعدي – رضي الله عنه – يحدث به في عشرة من أصحاب رسول الله صلى الله عليه وسلم وفيه: "كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة يرفع يديه حتى يحاذي بهما منكبيه ثم يكبر"(21).
الوجه الثاني: جاء ما يدل على أنه صلى الله عليه وسلم كبر ثم رفع يديه، فعن أبي قلابة أنه رأى مالك بن الحويرث إذا صلى كبَّر ثم رفع يديه... وحدَّث أن رسول الله صلى الله عليه وسلم كان يفعل هكذا"(22).
الوجه الثالث: جاء ما يدل على أنه صلى الله عليه وسلم رفع يديه مع التكبير وانتهى منه مع انتهائه، فعن عبد الله بن عمر – رضي الله عنهما – قال: "رأيت رسول الله صلى الله عليه وسلم افتتح التكبير في الصلاة فرفع يديه حين كبر حتى جعلهما حذو منكبيه"(23). فمن فعل صفة من هذه الصفات فقد أصاب السنة(24).
وأما النظر إلى موضع السجود ومطأطأة الرأس ورمي البصر نحو الأرض؛ فلما رواه البيهقي والحاكم وشهد له حديث عشرة من أصحاب النبي صلى الله عليه وسلم(25).
وعن أبي هريرة – رضي الله عنه – أن النبي صلى الله عليه وسلم قال: "لينتهين أقوام يرفعون أبصارهم إلى السماء في صلاتهم أو لتخطفن أبصارهم"(26).

5 ـ يضع يده على صدره بعد أن ينزلهما من الرفع، اليمنى على ظهر كفه اليسرى والرسغ والساعد؛ لحديث وائل بن حُجْر قال: "صليت مع النبي صلى الله عليه وسلم فوضع يده اليمنى على اليسرى على صدره"(27)، وفي لفظ: "ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد"(28)، وهذا يعم القيام بعد الرفع من الركوع؛ لحديث وائل – رضي الله عنه – في لفظ آخر، قال: رأيت رسول الله صلى الله عليه وسلم "إذا كان قائمًا في الصلاة قبض بيمينه على شماله"(29) وهذا الحديث فيه صفة القبض، والأحاديث الأخرى فيها صفة وضع اليد اليمنى على اليسرى على الصدر، قال العلامة ابن عثيمين – حفظه الله -: "إذن هاتان صفتان: الأولى قبض، والثانية وضع"(30)، وعن سهل بن سعد – رضي الله عنه – قال: "كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة". قال أبو حازم لا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم(31)، وسمعت سماحة العلامة عبد العزيز بن عبد الله بن باز – رحمه الله – يقول: "وهذا يحتمل أن يكون نوعًا ثانيًا، ويحتمل أن يكون المراد مثل حديث وائل"(32).
6 ـ يستفتح الصلاة بدعاء الاستفتاح وهو أنواع يأتي بواحد منها ولا يجمع بينهما ولكن ينوع لكل صلاة، ومنها:
أ ـ عن أبي هريرة – رضي الله عنه – قال: "كان رسول الله صلى الله عليه وسلم، إذا كبر في الصلاة سكت هنيَّة(33) قبل أن يقرأ، فقلت: يا رسول الله! بأبي أنت وأمي! أرأيتُ سكوتك بين التكبير والقراءة ما تقول؟ قال: "أقول: اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما يُنقَّى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد"(34).
ب ـ وإن شاء قال: "سبحانك اللهم وبحمدك(35) وتبارك اسمك، وتعالى جدك، ولا إله غيرك"(36).

ج ـ وإن شاء قال ما ثبت عن علي بن أبي طالب – رضي الله عنه – عن رسول الله صلى الله عليه وسلم أنه كان إذا قام إلى الصلاة(37) قال: "وجهت وجهي للذي فطر السماوات والأرض حنيفًا مسلمًا وما أنا من المشركين، إن صلاتي ونسكي، ومحياي، ومماتي لله رب العالمين، لا شريك له وبذلك أمرت وأنا من المسلمين، اللهم أنت الملك لا إله إلا أنت، أنت ربي وأنا عبدك، ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعًا، إنه لا يغفر الذنوب إلا أنت، واهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت، واصرف عني سيئها لا يصرف عني سيئها إلا أنت، لبيك، وسعديك، والخير كله بيديك، والشر ليس إليك، أنا بك وإليك، تباركت وتعاليت، أستغفرك وأتوب إليك"(38). وإن شاء قال ما ثبت عن النبي صلى الله عليه وسلم من الأنواع الأخرى في الاستفتاح(39).
7 ـ يقول: "أعوذ بالله من الشيطان الرجيم" لقول الله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل: 98]، أو يقول: "أعوذ بالله السميع العليم من الشيطان الرجيم، من همزه(40) ونفخه(41) ونفثه(42)"(43).
8 ـ يقول: "بسم الله الرحمن الرحيم، سرًّا؛ لحديث أنس – رضي الله عنه – قال: "صليت خلف رسول الله صلى الله عليه وسلم، وأبي بكر، وعمر، وعثمان، فلم يجهروا ببسم الله الرحمن الرحيم"(44)، والبسملة آية مستقلة(45).
9ـ يقرأ الفاتحة {الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ، الرَّحْمَنِ الرَّحِيمِ، مَالِكِ يَوْمِ الدِّينِ، إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ، اهدِنَا الصِّرَاطَ المُسْتَقِيمَ، صِرَاطَ الَّذِينَ أَنعَمْتَ عَلَيهِمْ غَيْرِ المَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِّينَ}؛ لحديث عبادة بن الصامت – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال: "لا صلاة لمن لم يقرأ بفاتحة الكتاب"(46).

وقراءة الفاتحة تجب على كل مصلٍّ ويدخل في ذلك المأموم في الصلاة الجهرية والسرية؛ لرواية حديث عبادة – رضي الله عنه – السابق، يرفعه: "لعلكم تقرأُون خلف إمامكم" قلنا: نعم، هذًّا يا رسول الله: قال: "لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها"(47). وعن محمد بن أبي عائشة عن رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: "لعلكم تقرأُون والإمام يقرأ"؟ قالوا: إنا لنفعل، قال: "لا إلا أن يقرأ أحدكم بفاتحة الكتاب"(48)، وتسقط الفاتحة عن مسبوق أدرك الإمام راكعًا، لحديث أبي بكرة – رضي الله عنه – أنه انتهى إلى النبي صلى الله عليه وسلم وهو راكع فركع قبل أن يصل إلى الصف، فذكر ذلك للنبي صلى الله عليه وسلم فقال: "زادك الله حرصًا ولا تَعُدْ"(49).
ولم يأمره النبي صلى الله عليه وسلم بقضاء الركعة التي أدرك ركوعها دون قراءتها، ولو كانت الركعة غير صحيحة لأمره صلى الله عليه وسلم بإعادتها.
وتسقط عن المأموم مع السهو والجهل(50).

10ـ يقول بعد الانتهاء من قراءة الفاتحة: "آمين" يجهر بها في الجهرية ويسر في السرية، [ومعناها: اللهم استجب]؛ لحديث أبي هريرة – رضي الله عنه – قال: "كان رسول الله صلى الله عليه وسلم إذا فرغ من قراءة أمِّ القرآن رفع صوته وقال: "آمين"(51)؛ ولحديثه – رضي الله عنه – أن النبي صلى الله عليه وسلم قال: "إذا أمَّن الإمام فأمِّنوا؛ فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه"(52)؛ ولحديثه – رضي الله عنه -: أن رسول الله صلى الله عليه وسلم قال: "إذا قال الإمام: غير المغضوب عليهم ولا الضالين، فقولوا: آمين؛ فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه"(53). ومن لم يستطع قراءة الفاتحة وعجز عنها قرأ غيرها مما تيسر من القرآن، فإن لم يكن عنده شيء قال: "سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله العلي العظيم"؛ لحديث عبد الله بن أبي أوفى – رضي الله عنه – قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني لا أستطيع أن آخذ من القرآن شيئًا، فعلمني ما يجزئني منه، فقال: "قل سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله العلي العظيم"(54).

11ـ يقرأ سورة بعد الفاتحة، أو ما تيسر من القرآن في ركعتي الصبح، والجمعة، وفي الركعتين الأوليين من صلاة الظهر، والعصر، والمغرب، والعشاء، وفي جميع ركعات النفل؛ لحديث أبي قتادة – رضي الله عنه – قال: كان رسول الله صلى الله عليه وسلم يقرأ في الركعتين الأوليين من صلاة الظهر بفاتحة الكتاب وسورتين يطوِّل في الأولى ويقصِّر في الثانية، ويُسمعُ الآية أحيانًا، وكان يقرأ في العصر بفاتحة الكتاب وسورتين، وكان يطوِّل في الأولى، وكان يطوِّل في الركعة الأولى من صلاة الصبح ويقصِّر في الثانية"(55). وفي لفظ: "كان النبي صلى الله عليه وسلم يقرأ في الركعتين من الظهر والعصر بفاتحة الكتاب وسورة سورة، ويسمعنا الآية أحيانًا"(56)، وأما صلاة الظهر خاصة فقد ثبت ما يدل على أنه ربما قرأ في الركعتين الأخريين زيادة مع سورة الفاتحة، فعن أبي سعيد الخدري – رضي الله عنه – قال: "كنا نحزر(57) قيام رسول الله صلى الله عليه وسلم في الظهر والعصر، فحزرنا قيامه في الركعتين الأوليين من الظهر قدر قراءة {الم، تَنزِيلُ} السجدة، وحزرنا قيامه في الأخريين قدر النصف من ذلك، وحزرنا قيامه في الركعتين الأوليين من العصر على قدر قيامه من الأخريين من الظهر، وفي الأخريين على النصف من ذلك". وفي لفظ: "كان يقرأ في صلاة الظهر في الركعتين الأوليين في كل ركعة قدر ثلاثين آية، وفي الأخريين قدر خمس عشرة آية [في كل ركعة] أو قال: نصف ذلك، وفي العصر في الركعتين الأوليين في كل ركعة قدر قراءة خمس عشرة آية، وفي الأخريين قدر نصف ذلك"(58). وهذا الحديث يدل على أنه صلى الله عليه وسلم كان يقرأ أحيانًا بزيادة على الفاتحة في الركعتين الأخريين من الظهر(59). وعن سليمان بن يسار عن أبي هريرة – رضي الله عنه – قال: ما رأيت رجلاً أشبه صلاة برسول الله صلى الله عليه وسلم من فلان لإمام كان بالمدينة، قال سليمان بن يسار: فصليت خلفه فكان يطيل الأوليين من الظهر ويخفف

الأخريين، ويخفف العصر، ويقرأ في الأوليين من المغرب بقصار المفصل، ويقرأ في الأوليين من العشاء من وسط المفصل، ويقرأ في الغداة بطوال المفصل"(60)، وربما طول النبي صلى الله عليه وسلم القراءة في صلاة الظهر أكثر مما تقدم؛ لحديث أبي سعيد الخدري – رضي الله عنه – قال: "لقد كانت صلاة الظهر تقام فيذهب الذاهب إلى البقيع فيقضي حاجته ثم يتوضأ، ثم يأتي ورسول الله صلى الله عليه وسلم في الركعة الأولى مما يطولها"(61)، وثبت من حديث أبي برزة الأسلمي – رضي الله عنه – أن النبي صلى الله عليه وسلم "كان يصلي الصبح وينصرف الرجل فيعرف جليسه وكان يقرأ في الركعتين أو إحداهما ما بين الستين إلى المائة"(62)، وسمعت الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله – يقول في القراءة في الصلوات الخمس: "الأفضل في الفجر من طوال المفصل(63) وفي الظهر والعصر والعشاء من أواسطه، وفي المغرب من قصاره لفعل النبي صلى الله عليه وسلم في الأغلب، ولا بأس أن يقرأ من قصاره في الصبح في السفر والمرض، لكن الأفضل ما تقدم؛ لحديث سليمان بن يسار عن أبي هريرة – رضي الله عنه –(64) عن النبي صلى الله عليه وسلم"(65).
وقال الإمام ابن القيم – رحمه الله – في قراءته صلى الله عليه وسلم بعد الفاتحة: "فإذا فرغ من الفاتحة أخذ في سورة غيرها، وكان يطيلها تارة، ويخففها لعارض من سفر أو غيره، ويتوسط فيها غالبًا"(66). قلت: الأفضل في ذلك مراعاة فعل النبي صلى الله عليه وسلم في جميع الأوقات، والأحوال، والأزمان(67).

12ـ إذا فرغ من القراءة كلها سكت سكتة بقدر ما يترادُّ إليه نفسه حتى لا يصل القراءة بالركوع، بخلاف السكتة الأولى قبل قراءة الفاتحة فإنه يقرأ فيها دعاء الاستفتاح فتكون بقدره؛ لحديث الحسن عن سمرة عن النبي صلّى الله عليه وسلّم "أنه كان يسكت سكتتين: إذا استفتح الصلاة وإذا فرغ من القراءة كلها"(68). قال الترمذي: "وهو قول غير واحد من أهل العلم يستحبون للإمام أن يسكت بعدما يفتتح الصلاة، وبعد الفراغ من القراءة وبه يقول أحمد وإسحاق وأصحابنا"(69).

13ـ يركع مكبرًا رافعًا يديه إلى حذو منكبيه، أو أذنيه، جاعلاً رأسه حيال ظهره، واضعًا يديه على ركبتيه، مفرقًا أصابع يديه، لقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ ارْكَعُواْ وَاسْجُدُواْ وَاعْبُدُواْ رَبَّكُمْ وَافْعَلُواْ الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} [الحج: 77]؛ ولحديث أبي هريرة – رضي الله عنه – في قصة المسيء صلاته وفيه: "ثم اركع حتى تطمئن راكعًا"(70)؛ ولحديث أبي هريرة – رضي الله عنه – قال: "كان رسول الله صلّى الله عليه وسلّم إذا قام إلى الصلاة يكبر حين يقوم، ثم يكبر حين يركع"(71)، وفي لفظ: "إنه كان يصلي بهم فيكبر كلما خفض ورفع فإذا انصرف قال: إني لأشبهكم صلاة برسول الله صلّى الله عليه وسلّم"(72)، ولحديث عبد الله ابن عمر – رضي الله عنهما – أن رسول الله صلّى الله عليه وسلّم "كان يرفع يديه حذو منكبيه إذا افتتح الصلاة، وإذا كبر للركوع..."(73)، وفي حديث مالك ابن الحويرث – رضي الله عنه -: "كان إذا كبر رفع يديه حتى يحاذي بهما أذنيه وإذا ركع رفع يديه حتى يحاذي بهما أذنيه"(74)؛ ولحديث عائشة – رضي الله عنها -: "وكان إذا ركع لم يشخص رأسه(75) ولم يصوبه ولكن بين ذلك"(76)؛ ولحديث أبي حميد الساعدي – رضي الله عنه – أنه قال لنفر من أصحاب النبي صلّى الله عليه وسلّم: "أنا كنت أحفظكم لصلاة رسول الله صلّى الله عليه وسلّم، رأيته إذا كبر جعل يديه حذو منكبيه، وإذا ركع أمكن يديه من ركبتيه [وفرج بين أصابعه] ثم هصر(77) ظهره..."(78). وفي لفظ: "ثم ركع فوضع يديه على ركبتيه، كأنه قابضٌ عليهما، ووتَّر(79) يديه فتجافى عن جنبيه.."(80). وفي حديث رفاعة بن رافع عن النبي صلّى الله عليه وسلّم: "وإذا ركعت فضع راحتيك على ركبتيك وامدد ظهرك"(81)، وعن وابصة بن معبد – رضي الله عنه – قال: رأيت رسول الله صلّى الله عليه وسلّم يصلي فكان إذا ركع سوَّى ظهره حتى لو صُبَّ عليه الماء لاستقر"(82). ويطمئن في

ركوعه؛ لقول حذيفة – رضي الله عنه – لرجل رآه لا يتم الركوع والسجود فقال له: "ما صليت، ولو مُتَّ مُتَّ على غير الفطرة التي فطر الله [عليها] محمدًا صلّى الله عليه وسلّم"(83)، وعن البراء بن عازب – رضي الله عنه – قال: "كان ركوع النبي صلّى الله عليه وسلّم، سجوده، وقعوده بين السجدتين، وإذا رفع رأسه من الركوع ما خلا القيام والقعود قريبًا من السواء"(84).
14ـ يقول في الركوع: "سبحان ربي العظيم" والأفضل [ثلاثًا]؛ لحديث حذيفة ابن اليمان – رضي الله عنه – أنه صلى مع النبي صلّى الله عليه وسلّم فكان يقول في ركوعه "سبحان ربي العظيم" وفي سجوده "سبحان ربي الأعلى"(85)، وفي رواية: "سبحان ربي العظيم" ثلاث مرات، وإذا سجد قال: "سبحان ربي الأعلى" ثلاث مرات(86)، وإن شاء زاد على ذلك ما ثبت عن النبي صلّى الله عليه وسلّم ومن ذلك ما يأتي:
أولاً: حديث عائشة – رضي الله عنها – قالت: كان النبي صلّى الله عليه وسلّم يكثر أن يقول في ركوعه وسجوده "سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي" يتأول القرآن(87).
ثانيًا: وقالت – رضي الله عنها -: كان صلّى الله عليه وسلّم يقول في ركوعه وسجوده: "سبوحٌ قدُّوسٌ، ربُّ الملائكة والروح"(88).
ثالثًا: وعن عوف بن مالك الأشجعي – رضي الله عنه – أن النبي صلّى الله عليه وسلّم يقول في ركوعه: "سبحان ذي الجبروت والملكوت والكبرياء والعظمة" ثم سجد بقدر قيامه ثم قال في سجوده مثل ذلك(89).
رابعًا: وفي حديث علي – رضي الله عنه – أن النبي صلّى الله عليه وسلّم إذا ركع قال: "اللهم لك ركعت، وبك آمنت، ولك أسلمت، خشع لك سمعي وبصري ومخي وعظمي وعصبي"(90).
ونهى النبي صلّى الله عليه وسلّم عن قراءة القرآن في الركوع والسجود فقال: "ألا وإني نهيت أن أقرأ القرآن راكعًا أو ساجدًا، وأما الركوع فعظِّموا فيه الرب عز وجل، وأما السجود فاجتهدوا في الدعاء فقَمِنٌ(91) أن يُستجاب لكم"(92).

15ـ يرفع رأسه من الركوع(93) رافعًا يديه حذو منكبيه أو أذنيه(94) قائلاً: سمع الله لمن حمده – إذا كان إمامًا أو منفردًا – ويقولان بعد قيامهما: "ربنا ولك الحمد"؛ لحديث أبي هريرة – رضي الله عنه – قال: كان النبي صلّى الله عليه وسلّم إذا قال: "سمع الله لمن حمده" قال: "اللهم ربنا ولك الحمد"(95). أما إن كان مأمومًا فإنه يقول عند الرفع "ربنا ولك الحمد"؛ لحديث أبي هريرة – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم قال: "إذا قال الإمام سمع الله لمن حمده فقولوا: اللهم ربنا لك الحمد؛ فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه"(96). وقوله: "اللهم ربنا لك الحمد" ثبت لها أربعة أنواع:
النوع الأول: "ربنا لك الحمد" لحديث أبي هريرة – رضي الله عنه -: كان رسول الله صلّى الله عليه وسلّم إذا قام إلى الصلاة يكبر حين يقوم ثم يكبر حين يركع، ثم يقول: سمع الله لمن حمده حين يرفع صلبه من الركوع، ثم يقول وهو قائم: "ربنا لك الحمد"(97).
النوع الثاني: "ربنا ولك الحمد"؛ لحديث أنس – رضي الله عنه – عن النبي صلّى الله عليه وسلّم أنه قال: "إنما جُعل الإمام ليُؤتم به فإذا صلى قائمًا فصلوا قيامًا، وإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا سجد فاسجدوا، وإذا قال سمع الله لمن حمده فقولوا: ربنا ولك الحمد"(98).
النوع الثالث: "اللهم ربنا لك الحمد" لحديث أبي هريرة – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم قال: "إذا قال الإمام سمع الله لمن حمده فقولوا: اللهم ربنا لك الحمد، فإنه من وافقه قوله قول الملائكة غفر له ما تقدم من ذنبه"(99).

النوع الرابع: "اللهم ربنا ولك الحمد"؛ لحديث أبي هريرة – رضي الله عنه – قال: كان النبي صلّى الله عليه وسلّم إذا قال: سمع الله لمن حمده، قال: "اللهم ربنا ولك الحمد"(100)، فالأفضل أن يقول هذا تارة، وهذا تارة، وهذا تارة، وهذا تارة لثبوته عن النبي صلّى الله عليه وسلّم، والأفضل للإمام والمنفرد والمأموم أن يزيدوا بعد "ربنا ولك الحمد" فيقولوا: "حمدًا كثيرًا طيبًا مباركًا فيه"(101) "ملء السماوات، وملء الأرض، [وما بينهما] وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا مُعطي لما منعت، ولا ينفع ذا الجد منك الجد" "اللهم طهرني بالثلج والبرد والماء البارد، اللهم طهرني من الذنوب والخطايا كما ينقى الثوب الأبيض من الوسخ"(102) "لربي الحمد" يكررها؛ لحديث حذيفة – رضي الله عنه – يرفعه: "ثم رفع رأسه من الركوع فكان قيامه نحوًا من ركوعه يقول "لربي الحمد"(103). والأفضل للإمام والمنفرد والمأموم أن يضع كل منهم يده اليمنى على اليسرى على صدره بعد الرفع من الركوع كما فعل في قيامه قبل الركوع، لحديث وائل – رضي الله عنه – قال: "رأيت رسول الله صلّى الله عليه وسلّم إذا كان قائمًا في الصلاة قبض بيمينه على شماله"(104).
ويطمئن في قيامه بعد الرفع من الركوع، فعن ثابت عن أنس – رضي الله عنه – قال: إني لا آلوا أن أصلي بكم كما رأيت رسول الله صلّى الله عليه وسلّم يصلي بنا، قال: فكان أنس يصنع شيئًا لا أراكم تصنعونه، كان إذا رفع رأسه من الركوع انتصب قائمًا، حتى يقول القائل قد نسي، وإذا رفع رأسه من السجدة مكث حتى يقول القائل قد نسي(105). ويقول في هذا الركن الأذكار المشروعة سوى ما تقدم(106).

16ـ يسجد مكبرًا، واضعًا ركبتيه قبل يديه إذا تيسر ذلك فإن شق عليه قدّم يديه قبل ركبتيه، لقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ ارْكَعُواْ وَاسْجُدُواْ وَاعْبُدُواْ رَبَّكُمْ وَافْعَلُواْ الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} [الحج: 77]؛ ولحديث أبي هريرة – رضي الله عنه – في قصة المسيء صلاته: "ثم اسجد حتى تطمئن ساجدًا"(107)؛ ولحديث أبي هريرة – رضي الله عنه – وفيه: "ثم يكبّر حين يهوي ساجدًا"(108)؛ ولحديث وائل ابن حُجْرٍ – رضي الله عنه – قال: "رأيت النبي صلّى الله عليه وسلّم إذا سجد وضع ركبتيه قبل يديه، وإذا نهض رفع يديه قبل ركبتيه"(109). ويستقبل بأصابع يديه ورجليه القبلة؛ لحديث أبي حميد الساعدي – رضي الله عنه – وفيه: "فإذا سجد وضع يديه غير مفترشٍ ولا قابضهما، واستقبل بأطراف أصابع رجليه القبلة"(110)، ويضم أصابع يديه ويمدها، لحديث علقمة بن واثلة عن أبيه: أن النبي صلّى الله عليه وسلّم كان إذا سجد ضمّ أصابعه(111)؛ ولحديث وائل – رضي الله عنه – أن النبي صلّى الله عليه وسلّم "كان إذا ركع فرج بين أصابعه وإذا سجد ضمّ أصابعه"(112)؛ ولحديث أبي حميد وفيه: "واستقبل بأطراف أصابعه القبلة"(113)، ويفتح أصابع رجليه؛ لحديث أبي حميد وفيه: "ثم جافى عضديه عن جنبيه وفتح أصابع رجليه"(114)، ويكون سجوده على أعضائه السبعة: الجبهة مع الأنف، واليدين، والركبتين، وبطون أصابع الرجلين؛ لحديث ابن عباس – رضي الله عنهما – قال: قال النبي صلّى الله عليه وسلّم: "أمرت أن أسجد على سبعة أعظم: على الجبهة – وأشار بيده على أنفه – واليدين، والركبتين، وأطراف القدمين، ولا نكفُت الثياب والشعر" وفي لفظ لمسلم: "ولا أكفّ ثوبًا ولا شعرًا"(115)، ويجافي عضديه عن جنبيه؛ لحديث عبد الله بن مالك بن بُحينة أن النبي صلّى الله عليه وسلّم "كان إذا صلَّى فرَّج بين يديه حتى يبدو بياض إبطيه"(116) ويجافي بطنه عن فخذيه، وفخذيه عن

ساقيه، ويفرج بين فخذيه، لحديث أبي حميد – رضي الله عنه – وفيه: "وإذا سجد فرَّج بين فخذيه، غير حامل بطنه على شيء من فخذيه"(117)، ويجعل كفيه حذو منكبيه؛ لحديث أبي حميد – رضي الله عنه – وفيه: "ثم سجد فأمكن أنفه وجبهته، ونحَّى يديه عن جنبيه ووضع كفيه حذو منكبيه"(118) أو يجعلهما حذو أذنيه؛ لحديث وائل بن حجر – رضي الله عنه – وفيه: "ثم سجد فجعل كفيه بحذاء أذنيه"(119) وهو مثل حديث البراء عندما سئل: أين كان النبي صلّى الله عليه وسلّم يضع وجهه إذا سجد؟ فقال: "بين كفيه"(120)، ويرفع ذراعيه عن الأرض؛ لحديث أنس – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: "اعتدلوا في السجود، ولا يبسط أحدكم ذراعيه انبساط الكلب"(121)؛ ولحديث البراء – رضي الله عنه – يرفعه: "إذا سجدت فضع كفيك وارفع مرفقيك"(122). ويضم قدميه؛ لحديث عائشة – رضي الله عنها – وفيه "فوجدته ساجدًا راصًّا عقبيه مستقبلاً بأطراف أصابعه القبلة"(123)، وينصبهما؛ لحديث عائشة – رضي الله عنها – وفيه: "فالتمسته فوقعت يدي على بطن قدمه [وفي نسخة قدميه] وهو في المسجد، وهما منصوبتان"(124).
17ـ يقول في السجود: "سبحان ربي الأعلى" والأفضل ثلاثًا، لحديث حذيفة – رضي الله عنه –(125) وإن شاء زاد على ذلك، ما ثبت عن النبي صلّى الله عليه وسلّم ومن ذلك ما يأتي:
أولاً: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي" لحديث عائشة – رضي الله عنه –(126).
ثانيًا: "سبوح قدوس رب الملائكة والروح" لحديث عائشة – رضي الله عنها –(127).
ثالثًا: "سبحان ذي الجبروت والملكوت، والكبرياء والعظمة"(128).
رابعًا: "اللهم لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي للذي خلقه وصوَّره، وشق سمعه وبصره، تبارك الله أحسن الخالقين" لحديث علي – رضي الله عنه –(129).

خامسًا: "اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناءً عليك أنت كما أثنيت على نفسك" لحديث عائشة – رضي الله عنها –(130).
سادسًا: اللهم اغفر لي ذنبي كله، دقّه وجلّه، وأوّله وآخره، وعلانيته وسرّه" لحديث أبي هريرة – رضي الله عنه – أن النبي صلّى الله عليه وسلّم كان يقول ذلك في سجوده(131).
ويكثر من الدعاء في السجود، ويسأل ربه من خير الدنيا والآخرة، سواء كانت الصلاة فرضًا أو نفلاً؛ لحديث أبي هريرة – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم قال: "أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء"(132)؛ ولحديث ابن عباس – رضي الله عنهما – وفيه: "أما الركوع فعظموا فيه الرب عز وجل، وأما السجود فاجتهدوا في الدعاء فقمِن أن يُستجاب لكم"(133).

18ـ يرفع رأسه من السجود مكبّرًا، ويعتدل جالسًا؛ لحديث أبي هريرة – رضي الله عنه – في قصة المسيء صلاته، وفيه: "ثم ارفع حتى تطمئن جالسًا"(134)؛ ولحديثه – رضي الله عنه – وفيه: "ثم يكبر حين يرفع رأسه من السجود"(135) ويفرش قدمه اليسرى ويجلس عليها، وينصب اليمنى ويستقبل بأصابعه القبلة؛ لحديث عائشة – رضي الله عنها – وفيه: "وكان يفرش رجله اليسرى وينصب رجله اليمنى"(136)؛ ولحديث ابن عمر – رضي الله عنهما – قال: "من سنة الصلاة أن تنصب القدم اليمنى واستقباله بأصابعها القبلة، والجلوس على اليسرى"(137)، ويضع يديه على فخذيه؛ لحديث عبد الله بن الزبير عن أبيه – رضي الله عنهما – يرفعه، وفيه: "كان رسول الله صلّى الله عليه وسلّم إذا قعد يدعو، وضع يده اليمنى على فخذه اليمنى، ويده اليسرى على فخذه اليسرى"(138) أو يضع كفيه على ركبتيه؛ لحديث عبد الله بن عمر – رضي الله عنهما – يرفعه: "أن النبي صلّى الله عليه وسلّم كان إذا جلس في الصلاة وضع يديه على ركبتيه"(139) أو يضع يده اليمنى على فخذه اليمنى، ويده اليسرى على فخذه اليسرى ويلقم كفه اليسرى ركبته"؛ لحديث عبد الله بن الزبير عن أبيه – رضي الله عنهما –(140) فعلى هذا حصل ثلاث صفات لوضع الكفين هي:
أولاً: الكف اليمنى على الفخذ اليمنى واليسرى على اليسرى.
ثانيًا: الكف اليمنى على الركبة اليمنى واليسرى على اليسرى.
ثالثًا: الكف اليمنى على الفخذ اليمنى واليسرى على الفخذ اليسرى ويلقم كفه اليسرى ركبته(141).

أما كيفية وضع الكفين؛ فإنه يبسط يده اليسرى؛ لحديث ابن عمر – رضي الله عنهما – يرفعه، وفيه: "ويده اليسرى على ركبته باسطها عليها"(142) ويضع ذراعيه على فخذيه؛ لحديث وائل بن حجر – رضي الله عنه – يرفعه، وفيه: "وضع ذراعيه على فخذيه"(143)، أما اليد اليمنى فيقبض منها الخنصر والبنصر ويحلق الإبهام مع الوسطى، ويجعل حد مرفقه الأيمن على فخذه اليمنى؛ لحديث وائل بن حجر – رضي الله عنه – يرفعه، وفيه: "فاستقبل القبلة فكبر فرفع يديه حتى حاذتا أذنيه، ثم أخذ شماله بيمينه، فلما أراد أن يركع رفعهما مثل ذلك ووضع يديه على ركبتيه، فلما رفع رأسه من الركوع رفعهما مثل ذلك، فلما سجد وضع رأسه بذلك المنزل من يديه، ثم جلس فافترش رجله اليسرى ووضع يده اليسرى على فخذه اليسرى وحدّ مرفقه الأيمن على فخذه اليمنى، وقبض اثنتين وحلَّق حلقة – ورأيته يقول: هكذا – وأشار بشر بالسبابة من اليمنى وحلق الإبهام والوسطى"(144) وهذا اختيار الإمام ابن القيم – رحمه الله –(145) أن المصلي يفعل هذه الصفة بين السجدتين(146).
19ـ يقول بين السجدتين: "رب اغفر لي ربِّ اغفر لي"؛ لحديث حذيفة – رضي الله عنه – يرفعه: "وكان يقعد بين السجدتين نحوًا من سجوده وكان يقول: "ربّ اغفر لي رب اغفر لي"(147). وإن شاء زاد على ذلك فقال: "اللهم اغفر لي، وارحمني [وعافني، واهدني] واجبرني، وارزقني، وارفعني"؛ لحديث ابن عباس – رضي الله عنهما – أن النبي صلّى الله عليه وسلّم كان يقول بين السجدتين: "اللهم اغفر لي وارحمني وعافني واهدني وارزقني"(148) ولفظ ابن ماجه: "رب اغفر لي وارحمني، واجبرني، وارزقني، وارفعني"(149).
وكان النبي صلّى الله عليه وسلّم يطيل هذا الركن بقدر السجود(150)؛ لحديث البراء – رضي الله عنه – قال: "كان ركوع النبي صلّى الله عليه وسلّم وسجوده، وبين السجدتين، وإذا رفع رأسه من الركوع، ما خلا القيام والقعود قريبًا من السواء"(151).

20ـ يسجد السجدة الثانية مكبّرًا، ويفعل فيها كما فعل في السجدة الأولى؛ لحديث أبي هريرة – رضي الله عنه – في حديث المسيء صلاته: "ثم اسجد حتى تطمئن ساجدًا، ثم ارفع حتى تطمئن جالسًا، ثم اسجد حتى تطمئن ساجدًا، ثم افعل ذلك في صلاتك كلها"(152)؛ ولحديثه – رضي الله عنه – وفيه: "ثم يكبر حين يهوي ساجدًا، ثم يكبر حين يرفع رأسه من السجود، ثم يكبر حين يسجد، ثم يكبر حين يرفع رأسه، ثم يفعل ذلك في الصلاة كلها، حتى يقضيها، ويكبر حين يقوم من الثنتين بعد الجلوس"(153).

21ـ يرفع رأسه مكبّرًا، ويجلس جلسة خفيفة تسمى جلسة الاستراحة؛ لحديث أبي هريرة – رضي الله عنه – في قصة المسيء صلاته وفيه: "ثم اسجد حتى تطمئن ساجدًا، ثم ارفع حتى تطمئن جالسًا، ثم اسجد حتى تطمئن ساجدًا، ثم ارفع حتى تطمئن جالسًا، ثم افعل ذلك في صلاتك كلها"، قال أبو أسامة في الأخير: "حتى تستوي قائمًا"(154)؛ ولحديثه الآخر، وفيه: "ثم يكبر حين يرفع رأسه ثم يفعل ذلك في الصلاة كلها حتى يقضيها، ويكبر حين يقوم من الثنتين بعد الجلوس"(155)، أما جلسة الاستراحة؛ فلحديث مالك بن الحويرث – رضي الله عنه – "أنه رأى النبي صلّى الله عليه وسلّم يصلّي فإذا كان في وتر من صلاته لم ينهض حتى يستوي قاعدًا"(156)، وجاءت جلسة الاستراحة في لفظ آخر من حديث مالك "أنه صلى بأصحابه، فكان يجلس إذا رفع رأسه من السجود قبل أن ينهض في الركعة الأولى"(157). وقد ذكرت هذه القعدة في بعض ألفاظ رواية حديث المسيء صلاته، ولفظها: "ثم اسجد حتى تطمئن ساجدًا، ثم ارفع حتى تطمئن جالسًا، ثم اسجد حتى تطمئن ساجدًا، ثم ارفع حتى تطمئن جالسًا ثم افعل ذلك في صلاتك كلها"(158)، وجاءت هذه الجلسة من حديث أبي حميد وفيه: "ثم يهوي إلى الأرض فيجافي يديه عن جنبيه، ثم يرفع رأسه ويثني رجله اليسرى فيقعد عليها ويفتح أصابع رجليه إذا سجد، ثم يسجد، ثم يقول الله أكبر ويرفع رأسه ويثني رجله اليسرى فيقعد عليها حتى يرجع كل عظم إلى موضعه(159)، ثم يصنع في الأخرى مثل ذلك"(160).

22ـ ينهض على صدور قدميه وركبتيه مكبّرًا قائمًا إلى الركعة الثانية، معتمدًا على فخذيه إن تيسر له ذلك رافعًا يديه حذو منكبيه، أو حذو أذنيه؛ لحديث وائل وفيه: "وإذا نهض رفع يديه قبل ركبتيه"(161)، وإن شق عليه اعتمد على الأرض؛ لحديث مالك بن الحويرث، وفيه: "وإذا رفع رأسه من السجدة الثانية جلس واعتمد على الأرض ثم قام"(162)؛ ولحديث ابن عمر – رضي الله عنهما – وفيه "إذا قام من الركعتين رفع يديه"(163)؛ ولحديث أبي حميد – رضي الله عنه – وفيه: "ثم إذا قام من الركعتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما كبر عند افتتاح الصلاة"(164).
23ـ يصلي الركعة الثانية كالأولى؛ لقوله صلّى الله عليه وسلّم للمسيء صلاته: "ثم افعل ذلك في صلاتك كلها"(165) إلا في خمسة أمور:
الأمر الأول: تكبيرة الإحرام، فلا يكبر تكبيرة الإحرام؛ لأنها للدخول في الصلاة.
الأمر الثاني: السكوت فلا يسكت في الركعة الثانية؛ لحديث أبي هريرة – رضي الله عنه – قال: "كان رسول الله صلّى الله عليه وسلّم إذا نهض للركعة الثانية استفتح القراءة بـ{الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ} ولم يسكت"(166).
الأمر الثالث: الاستفتاح، فلا يستفتح في الركعة الثانية؛ لأن الاستفتاح تفتتح به الصلاة بعد تكبيرة الإحرام؛ لحديث أبي هريرة – رضي الله عنه -: "كان رسول الله صلّى الله عليه وسلّم إذا نهض للركعة الثانية استفتح القراءة بـ"الحمد لله رب العالمين"(167).
الأمر الرابع: لا يطولها كالأولى بل تكون أقصر من الأولى في كل صلاة؛ لحديث أبي قتادة – رضي الله عنه – وفيه: "يطوِّل في الأولى ويقصِّر في الثانية"(168). وكان صلّى الله عليه وسلّم يطول الأوليين ويقصر الأخريين من كل صلاة(169).

الأمر الخامس: لا يجدد النية؛ للاكتفاء باستصحابها؛ لأنه لو نوى الدخول بنية جديدة في الركعة الثانية لبطلت الركعة الأولى لقطعه استصحاب النية(170). أما التعوذ فقيل: يشرع في كل ركعة؛ لأنه حال بين القراءتين أذكار وأفعال فيستعيذ بالله من الشيطان الرجيم في كل ركعة؛ ولقول الله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل: 98]، وهذا هو الأفضل(171)، وقيل: تختص الاستعاذة بالركعة الأولى؛ لأن الصلاة جملة واحدة لم يتخلل القراءتين فيها سكوت، بل ذكر، فالقراءة فيها كلها كالقراءة الواحدة فيكفي فيها استعاذة واحدة(172) إلا إذا لم يستعذ في الركعة الأولى فيتعوذ في الثانية(173).
وأما البسملة فتستحب في كل ركعة؛ لأنها تستفتح بها السورة(174).

24ـ إذا كانت الصلاة ثنائية: أي ركعتين: كصلاة الفجر، والجمعة، والعيدين، جلس للتشهد بعد فراغه من السجدة الثانية من الركعة الثانية، ناصبًا رجله اليمنى، مفترشًا رجله اليسرى؛ لحديث أبي حميد – رضي الله عنه – يرفعه وفيه: "وإذا جلس في الركعتين جلس على رجله اليسرى ونصب اليمنى"(175) وصفة جلوسه في هذا كجلوسه بين السجدتين سواء(176) فيضع يده اليسرى على فخذه اليسرى أو ركبته اليسرى، ويضع يده اليمنى على فخذه اليمنى، ويقبض أصابع اليمنى كلها إلا السبابة فيشير بها إلى التوحيد؛ لحديث ابن عمر – رضي الله عنهما -: "أن رسول الله صلّى الله عليه وسلّم كان إذا جلس في الصلاة وضع كفه اليمنى على فخذه اليمنى وقبض أصابعه كلها وأشار بإصبعه التي تلي الإبهام، ووضع كفه اليسرى على فخذه اليسرى"(177)، أو يلحق الإبهام والوسطى، ويقبض الخنصر والبنصر، ويشير بالسبابة؛ لحديث وائل بن حجر – رضي الله عنه – قال: "رأيت النبي صلّى الله عليه وسلّم قد حلق الإبهام والوسطى ورفع التي تليها يدعو بها في التشهد"(178) أو يعقد ثلاثًا وخمسين ويشير بالسبابة، وصفتها أن يجعل الإبهام مفتوحة تحت المسبحة، وهي أن يجعل الإبهام في أصل الوسطى أو يعطف الإبهام إلى أصلها(179)؛ لحديث ابن عمر – رضي الله عنهما – أن رسول الله صلّى الله عليه وسلّم كان إذا قعد في التشهد وضع يده اليسرى على ركبته اليسرى ووضع يده اليمنى على ركبته اليمنى(180) وعقد ثلاثًا وخمسين(181)، وأشار بالسبابة"(182) فظهر ثلاثة أنواع لليد اليمنى:
النوع الأول: قبض الأصابع كلها والإشارة بالسبابة.
النوع الثاني: تحليق الإبهام والوسطى وقبض الخنصر والبنصر والإشارة بالسبابة.

النوع الثالث: عقد ثلاثًا وخمسين والإشارة بالسبابة، وكلها صحيحة، وينظر أثناء جلوسه إلى إشارة سبابته؛ لحديث عبد الله بن الزبير – رضي الله عنه – "أن رسول الله صلّى الله عليه وسلّم كان إذا قعد في التشهد وضع كفه اليسرى على فخذه اليسرى وأشار بالسبابة، لا يجاوز بصره إشارته"(183)؛ ولحديث عبد الله ابن عمر – رضي الله عنهما – وفيه: "فوضع يده اليمنى على فخذه اليمنى وأشار بإصبعه التي تلي الإبهام في القبلة، ورمى ببصره إليها أو نحوها، ثم قال: هكذا رأيت رسول الله صلّى الله عليه وسلّم يصنع"(184).

ويشير بالسبابة عند ذكر الله – عز وجل – حال الدعاء موجهة إلى القبلة، هذا هو السنة(185) يحركها إلى القبلة عند ذكر الله تعالى يدعو بها(186)، ولا يحركها في غير ذكر الله والدعاء، بل تبقى منصوبة(187) ويدل على تحريكها عند الدعاء حديث وائل بن حجر – رضي الله عنه – وفيه: "ثم قعد وافترش رجله اليسرى ووضع كفه اليسرى على فخذه وركبته اليسرى، وجعل حد مرفقه الأيمن على فخذه اليمنى، ثم قبض اثنتين من أصابعه وحلق حلقة، ثم رفع إصبعه فرأيته يحركها يدعو بها"(188) ودلّ على عدم تحريكها دائمًا حديث عبد الله بن الزبير – رضي الله عنهما -: "أن النبي صلّى الله عليه وسلّم كان يشير بإصبعه إذا دعا ولا يحركها"(189) فالجمع بين الحديثين سهل: ففي التحريك يراد به التحريك الدائم، وإثبات التحريك يراد به التحريك الدائم، وإثبات التحريك يراد به التحريك عند الدعاء(190) وتكون الإشارة بالسباحة من اليد اليمنى، وقد أمر النبي صلّى الله عليه وسلّم بالإشارة بإصبع واحدة، فعن أبي هريرة – رضي الله عنه – أن رجلاً كان يدعو بإصبعيه فقال رسول الله صلّى الله عليه وسلّم: "أحِّدْ، أحِّدْ"(191) وعن سعد قال: مرَّ عليّ رسول الله صلّى الله عليه وسلّم وأنا أدعو بأصابعي، فقال: أحِّدْ، أحِّدْ" وأشار بالسبابة(192) والحكمة في الإشارة بالسباحة إلى أن المعبود – سبحانه وتعالى – واحد، وينوي بالإشارة التوحيد والإخلاص فيه، فيكون جامعًا في التوحيد بين القول، والفعل، والاعتقاد(193) فعلى ما تقدم يشير بالسباحة عند ذكر الله يدعو بها(194).

25ـ يقرأ التشهد في هذا الجلوس، فيقول: "التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله [وحده لا شريك له] وأشهد أن محمدًا عبده ورسوله"(195) وهذا أصح ما ثبت في التشهد(196) ثم يقول: "اللهم صلِّ على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد"(197) وهذا أكمل ما ثبت في الصلاة عن النبي صلّى الله عليه وسلّم(198)، ويستعيذ بالله من أربع: فيقول: "اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر فتنة المسيح الدجال"؛ لحديث أبي هريرة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: "إذا تشهد أحدكم فليستعذ بالله من أربع يقول: اللهم إني أعوذ بك من عذاب جهنم.. الحديث". ولفظ مسلم: "إذا فرغ أحدكم من التشهد الآخر، فليتعوذ بالله من أربع: من عذاب جهنم... الحديث" (199) ويدعو بما شاء، ومن ذلك ما يلي:
أولاً: عن عائشة – رضي الله عنها – أن النبي صلّى الله عليه وسلّم كان يدعو في الصلاة: "اللهم إني أعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا والممات، اللهم إني أعوذ بك من المأثم والمغرم" قالت: فقال له قائل: ما أكثر ما تستعيذ من المغرم يا رسول الله! فقال: "إن الرجل إذا غرم حدث فكذب ووعد فأخلف"(200).
ثانيًا: "اللهم إني ظلمت نفسي ظلمًا كثيرًا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم"؛ لحديث أبي بكر – رضي الله عنه – أنه قال لرسول الله صلّى الله عليه وسلّم علمني دعاءً أدعو به في صلاتي، قال: "قل اللهم..." الحديث(201). وفي رواية لمسلم: "علمني دعاءً أدعو به في صلاتي وفي بيتي"(202).

ثالثًا: "اللهم اغفر لي ما قدمت، وما أخرت، وما أسررت، وما أعلنت، وما أنت أعلم به مني، أنت المقدم، وأنت المؤخر، لا إله إلا أنت"؛ لحديث علي بن أبي طالب – رضي الله عنه – وفيه: ثم يكون من آخر ما يقول بين التشهد والتسليم: "اللهم اغفر لي..." الحديث(203).
رابعًا: "اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أردّ إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر"؛ لحديث سعد بن أبي وقاص – رضي الله عنه – أنه كان يعلّم بنيه هؤلاء الكلمات كما يعلم الغلمان الكتابة ويقول: "إن رسول الله صلّى الله عليه وسلّم كان يتعوذ منهن دبر الصلاة"(204). وفي رواية: "كان النبي صلّى الله عليه وسلّم يعلمنا هؤلاء الكلمات كما تُعلم الكتابة"(205).
خامسًا: "اللهم أعني على ذكرك، وشكرك، وحسن عبادتك" لحديث معاذ – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم أخذ بيده، وقال: "يا معاذ، والله إني لأحبك، والله إني لأحبك" فقال: "أوصيك يا معاذ، لا تدعن دبر كل صلاة تقول اللهم أعني..." الحديث(206).
سادسًا: "اللهم إني أسألك الجنة وأعوذ بك من النار"؛ لحديث أبي هريرة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم لرجل: "ما تقول في الصلاة؟" قال: أتشهد، ثم أسأل الله الجنة وأعوذ به من النار، أما والله ما أحسن دندنتك، ولا دندنة معاذ، قال: "حولها ندندن"(207).
سابعًا: "اللهم إني أسألك يا الله بأنك الواحد، الأحد، الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوًا أحد، أن تغفر لي ذنوبي إنك أنت الغفور الرحيم"؛ لحديث مِحْجَن بن الأدرع أن رسول الله صلّى الله عليه وسلّم دخل المسجد، فإذا هو برجل قد قضى صلاته، وهو يتشهد، ويقول: "اللهم إني أسألك يا الله.." وفي آخره فقال رسول الله صلّى الله عليه وسلّم: "قد غفر له" ثلاثًا(208).

ثامنًا: "اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت وحدك لا شريك لك، المنان، بديع السماوات والأرض، يا ذا الجلال والإكرام، يا حي يا قيوم إني أسألك...]؛ لحديث أنس – رضي الله عنه – أنه كان مع رسول الله صلّى الله عليه وسلّم جالسًا، ورجل يصلي، ثم دعا: "اللهم إني أسألك بأن لك الحمد..." الحديث وفي آخره، فقال النبي صلّى الله عليه وسلّم: "لقد دعا الله باسمه العظيم الذي إذا دعي به أجاب وإذا سئل به أعطى"(209).
تاسعًا: "اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت، الأحد، الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوًا أحد"؛ لحديث بريدة – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم سمع رجلاً يقول: "اللهم إني أسألك..." الحديث وفي آخره، فقال رسول الله صلّى الله عليه وسلّم: "والذي نفسي بيده لقد سأل الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى"(210).
عاشرًا: "اللهم بعلمك الغيب، وقدرتك على الخلق، أحيني ما علمت الحياة خيرًا لي، وتوفني إذا علمت الوفاة خيرًا لي، اللهم إني أسألك خشيتك في الغيب والشهادة، وأسألك كلمة الحق في الرضى والغضب، وأسألك القصد في الغنى والفقر، وأسألك نعيمًا لا ينفد، وأسألك قرة عين لا تنقطع، وأسألك الرضا بعد القضاء، وأسألك برد العيش بعد الموت، وأسألك لذة النظر إلى وجهك، والشوق إلى لقائك في غير ضراء مضرة ولا فتنة مضلة، اللهم زينا بزينة الإيمان، واجعلنا هداة مهتدين"؛ لحديث عمار – رضي الله عنه – أنه صلى بأصحابه فأوجز في صلاته، فقال له بعض القوم: لقد خففت أو أوجزت الصلاة، فقال: أمَّا على ذلك فقد دعوت فيها بدعوات سمعتهن من رسول الله صلّى الله عليه وسلّم، ثم ذكر هذه الدعوات(211).

ويدعو بما يشاء من خير الدنيا والآخرة، وإذا دعا لوالديه أو غيرهما من المسلمين فلا بأس، سواء كانت الصلاة فريضة أو نافلة، لعموم قول النبي صلّى الله عليه وسلّم لابن مسعود – رضي الله عنه – لما علمه التشهد: "ثم ليتخير من الدعاء أعجبه إليه فيدعو" وفي لفظ: "ثم ليتخير من المسألة ما شاء"(212) وهذا يعمّ جميع ما ينفع في الدنيا والآخرة(213).
26ـ ثم يسلم عن يمينه وشماله قائلاً: "السلام عليكم ورحمة الله، السلام عليكم ورحمة الله"؛ لحديث جابر بن سمرة – رضي الله عنه – قال: كنا إذا صلينا مع رسول الله صلّى الله عليه وسلّم قلنا: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله، فقال رسول الله صلّى الله عليه وسلّم: "علام تؤمون بأيديكم كأنها أذناب خيل شمس، إنما يكفي أحدكم أن يضع يده على فخذه ثم يسلم على أخيه، من على يمينه وشماله"(214) وعن أبي معمر أن أميرًا كان بمكة يسلم تسليمتين، فقال عبد الله، أنَّى عَلِقَها(215) قال الحكم في حديثه: "إن رسول الله صلّى الله عليه وسلّم كان يفعله"(216)، وعن عامر بن سعد عن أبيه قال: "كنت أرى رسول الله صلّى الله عليه وسلّم يسلم عن يمينه وعن يساره حتى أرى بياض خده"(217)، وينصرف عن يمينه وعن شماله لا حرج في شيء من ذلك(218).

27ـ إن كانت الصلاة ثلاثية كصلاة المغرب أو رباعية كالظهر، والعصر، والعشاء، اكتفى بالتشهد الأول مع الصلاة على النبي صلّى الله عليه وسلّم(219) كما تقدّم آنفًا، ثم ينهض على صدور قدميه وعلى ركبتيه معتمدًا على فخذيه مكبرًا رافعًا يديه حذو أذنيه أو منكبيه؛ لما تقدّم(220)؛ ولحديث عبد الله بن عمر – رضي الله عنهما – وفيه: "وإذا قام من الركعتين رفع يديه"(221)؛ ولحديث أبي حميد الساعدي – رضي الله عنه – وفيه: "ثم إذا قام من الركعتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما كبر عند افتتاح الصلاة ثم يصنع ذلك في بقية صلاته"(222)، ويضع يديه على صدره؛ لحديث وائل بن حجر – رضي الله عنه – وفيه: "رأيت رسول الله صلّى الله عليه وسلّم إذا كان قائمًا في الصلاة قبض يمينه على شماله"(223)، ويقرأ الفاتحة سرًّا فقط، وإن قرأ في الثالثة والرابعة من الظهر زيادة على الفاتحة في بعض الأحيان فلا بأس؛ لحديث أبي سعيد – رضي الله عنه –(224). ويصلي الثالثة من المغرب، والثالثة والرابعة من الظهر والعصر والعشاء كالركعة الثانية كما تقدّم، لقوله صلّى الله عليه وسلّم في حديث المسيء صلاته بعد أن علمه الركعة الأولى: "ثم افعل ذلك في صلاتك كلها"(225).
28ـ يجلس في التشهد الأخير متوركًا(226)؛ لحديث أبي حميد الساعدي – رضي الله عنه – وفيه: "فإذا جلس في الركعتين جلس على رجله اليسرى ونصب اليمنى، وإذا جلس في الركعة الآخرة قدم رجله اليسرى ونصب الأخرى وقعد على مقعدته"(227). وفي لفظ: "حتى إذا كانت السجدة التي فيها التسليم أخّر رجله اليسرى وقعد متوركًا على شقه الأيسر" قالوا: صدقت هكذا كان يصلي صلّى الله عليه وسلّم(228) وهذا هو الأفضل: أن يفترش في التشهد الأول(229)، ويتورك في الأخير(230) لفعله صلّى الله عليه وسلّم(231).

29ـ يقرأ التشهد مع الصلاة على النبي صلّى الله عليه وسلّم، والدعاء بما يحب بعد الثالثة من المغرب، وبعد الرابعة من الظهر والعصر، والعشاء، كما تقدم تفصيلاً(232).
30ـ يسلم عن يمينه وشماله، قائلاً: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله(233).
31ـ يقول الأذكار المشروعة بعد السلام من الصلاة على النحو الآتي:
أولاً: "أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام"؛ لحديث ثوبان – رضي الله عنه – قال: كان رسول الله صلّى الله عليه وسلّم إذا انصرف من صلاته استغفر ثلاثًا، وقال: "اللهم أنت السلام..." الحديث(234). وعن عائشة – رضي الله عنها – قالت: كان النبي صلّى الله عليه وسلّم إذا سلّم لم يقعد إلا مقدار ما يقول: "اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام"(235) ومقصودها – رضي الله عنها -: لم يقعد مستقبلاً القبلة إلا مقدار هذا الدعاء ثم يستقبل الناس بوجهه؛ ولحديث سمرة – رضي الله عنه -: "كان النبي صلّى الله عليه وسلّم إذا صلى صلاة أقبل علينا بوجهه"(236).
ثانيًا: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير" ثلاث مرات؛ لحديث المغيرة – رضي الله عنه – ولفظه: عن ورَّاد كاتب المغيرة بن شعبة: أن معاوية كتب إلى المغيرة: أن اكتب إليّ بحديث سمعته من رسول الله صلّى الله عليه وسلّم، قال: فكتب إليه المغيرةُ: إني سمعته يقول عند انصرافه من الصلاة: "لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير" [ثلاث مرات] قال: وكان ينهى عن قيل وقال، وكثرة السؤال، وإضاعة المال، ومنعٍ وهات، وعقوق الأمهات، ووأد البنات"(237).

ثالثًا: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد [يحيي ويميت وهو حي لا يموت بيده الخير](238) وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت [ولا رادّ لما قضيت](239) ولا ينفع ذا الجد منك الجد"؛ لحديث المغيرة – رضي الله عنه – فعن وراد مولى المغيرة بن شعبة قال: كتب المغيرة إلى معاوية بن أبي سفيان – رضي الله عنه -: أن رسول الله صلّى الله عليه وسلّم كان يقول دبر كل صلاة إذا سلم: "لا إله إلا الله وحده لا شريك له..." الحديث(240).
رابعًا: "لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة، وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون"؛ لحديث عبد الله بن الزبير – رضي الله عنهما – أنه كان يقولها في دبر كل صلاة حين يسلم... ثم قال: "كان رسول الله صلّى الله عليه وسلّم يهلِّل بهن دبر كل صلاة"(241).
خامسًا: "سبحان الله، والحمد لله، والله أكبر (ثلاثًا وثلاثين) لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير"؛ لحديث أبي هريرة – رضي الله عنه – عن رسول الله صلّى الله عليه وسلّم قال: "من سبح الله دبر كل صلاة ثلاثًا وثلاثين، وحمد الله ثلاثًا وثلاثين، وكبّر الله ثلاثًا وثلاثين، فتلك تسعة وتسعون، وقال تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، غفرت خطاياه ولو كانت مثل زَبَدِ البَحْرِ"(242).
والتسبيح والتحميد، والتكبير ورد على عدة أنواع ينبغي للمسلم أن ينوع بينها إذا شاء فيقول هذا في صلاة ويقول الآخر في صلاة أخرى؛ لأن في ذلك فوائد منها: اتباع السنة، وإحياء السنة، وحضور القلب(243) ومن هذه الأنواع في التسبيح، والتحميد، والتكبير، ما يأتي:

النوع الأول: "سبحان الله، والحمد لله، والله أكبر، ثلاثًا وثلاثين، ويختم بلا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير" فتكون مائة؛ لحديث أبي هريرة السابق(244).
النوع الثاني: "سبحان الله، ثلاثًا وثلاثين، والحمد لله ثلاثًا وثلاثين، والله أكبر أربعًا وثلاثين" فتكون مائة؛ لحديث كعب بن عجرة – رضي الله عنه – عن رسول الله صلّى الله عليه وسلّم قال: "معقبات(245) لا يخيب قائلهن أو فاعلهن دُبر كل صلاة مكتوبة: ثلاثًا وثلاثين تسبيحة، وثلاثًا وثلاثين تحميدة، وأربعًا وثلاثين تكبيرة"(246).
النوع الثالث: "سبحان الله، والحمد لله، والله أكبر، ثلاثًا وثلاثين، فتلك تسعة وتسعون؛ لحديث أبي هريرة – رضي الله عنه – أن فقراء المهاجرين أتوا رسول الله صلّى الله عليه وسلّم فقالوا: ذهب أهل الدثور(247) من الأموال بالدرجات العلى، والنعيم المقيم [فقال: "وما ذاك"؟ قالوا:] يصلون كما نصلي، ويصومون كما نصوم، ولهم فضل أموال يحجون بها، ويعتمرون، ويجاهدون، ويتصدقون فقال ["أفلا أعلمكم شيئًا تدركون به من سبقكم، وتسبقون به من بعدكم، ولا يكون أحدٌ أفضل منكم إلا من صنع مثل ما صنعتم"؟ قالوا: بلى يا رسول الله، قال: "تسبحون، وتكبرون، وتحمدون في دبر كل صلاة ثلاثًا وثلاثين مرة" فرجع فقراء المهاجرين إلى رسول الله صلّى الله عليه وسلّم، فقالوا: سمع إخواننا أهل الأموال بما فعلنا ففعلوا مثله، فقال رسول الله صلّى الله عليه وسلّم: "ذلك فضل الله يؤتيه من يشاء"](248).

النوع الرابع: "سبحان الله "عشر مرات" والحمد لله "عشر مرات" والله أكبر "عشر مرات" لحديث عبد الله بن عمرو، قال: قال رسول الله صلّى الله عليه وسلّم: "خصلتان لا يحصيهما رجل مسلم إلا دخل الجنة، وهما يسير ومن يعمل بهما قليل" قال رسول الله صلّى الله عليه وسلّم: "الصلوات الخمس، ويسبح أحدكم في دبر كل صلاة عشرًا، ويحمد عشرًا، ويكبر عشرًا، فهي خمسون ومائة في اللسان(249) وألف وخمسمائة في الميزان"(250) فرأيت رسول الله صلّى الله عليه وسلّم يعقدهن بيده، "وإذا أوى أحدكم إلى فراشه أو مضجعه، سبح ثلاثًا وثلاثين، وحمد ثلاثًا وثلاثين، وكبر أربعًا وثلاثين، فهي مائة على اللسان، وألف في الميزان" قال: قال رسول الله صلّى الله عليه وسلّم: "فأيكم يعمل في كل يوم وليلة ألفين وخمسمائة سيئة"؟ قيل: يا رسول الله وكيف لا نحصيهما؟ فقال: "إن الشيطان يأتي أحدكم وهو في صلاته، فيقول: اذكر كذا، اذكر كذا، ويأتيه عند منامه، فينيمه" وفي لفظ ابن ماجه "فلا يزال ينوِّمه حتى ينام"(251).
وعن أبي هريرة – رضي الله عنه – يرفعه وفيه: "تسبحون في دبر كل صلاة عشرًا، وتحمدون عشرًا، وتكبرون عشرًا"(252).
النوع الخامس: "يسبح إحدى عشرة، ويحمد إحدى عشرة، ويكبر إحدى عشرة"(253)؛ لحديث أبي هريرة في فقراء المهاجرين، ففي رواية من روايات هذا الحديث عن سهيل عن أبيه، يقول سهيل: "إحدى عشرة إحدى عشرة، فجميع ذلك كله ثلاثة وثلاثون"(254).
النوع السادس: "سبحان الله، والحمد لله، ولا إله إلا اله، والله أكبر" خمسًا وعشرين؛ لحديث زيد بن ثابت – رضي الله عنه – وثبت عن ابن عمر يرفعه أيضًا – رضي الله عنهما –(255).

سادسًا: يقرأ آية الكرسي: {اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} إلى آخرها؛ لحديث أبي أمامة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: "من قرأ آية الكرسي دبر كل صلاة مكتوبة لم يمنعه من دخول الجنة إلا الموت". وزاد الطبراني: و{قُلْ هُوَ اللَّهُ أَحَدٌ}(256).
سابعًا: يقرأ المعوذات الثلاث: {قُلْ هُوَ اللَّهُ أَحَدٌ} و{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} و{قُلْ أَعُوذُ بِرَبِّ النَّاسِ} دبر كل صلاة، لحديث عقبة بن عامر – رضي الله عنه – قال: "أمرني رسول الله صلّى الله عليه وسلّم أن أقرأ بالمعوذات دبر كل صلاة"(257).
ثامنًا: "لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، يحيي ويميت [بيده الخير](258) وهو على كل شيء قدير" عشر مرات بعد صلاة الفجر والمغرب؛ لحديث أبي ذر، ومعاذ، وأبي عياش الزرقي، وأبي أيوب، وعبد الرحمن بن غنم الأشعري، وأبي الدرداء، وأبي أمامة، وعمارة بن شبيب السبائي – رضي الله عنهم –(259).
ومجموع ما في أحاديثهم – رضي الله عنهم – أن من قالها بعد المغرب أو الصبح عشر مرات، بعث الله له مسلحة يحرسونه من الشيطان حتى يصبح، ومن حين يصبح حتى يمسي، ورفع له عشر درجات، وكان في حرزٍ من كل مكروه يومه ذلك، وكتب الله له بها عشر حسنات موجبات، ومحا عنه عشر سيئات موبقات، وكانت له كعدل عشر رقبات مؤمنات، ولم ينبغِ لذنب أن يدركه في ذلك اليوم إلا الشرك بالله" وكان من أفضل الناس عملاً إلا رجلاً يفضله بقول أفضل مما قال.
تاسعًا: اللهم إني أسألك علمًا نافعًا، ورزقًا طيبًا، وعملاً متقبّلاً" بعد السلام من صلاة الفجر؛ لحديث أم سلمة – رضي الله عنها – أن النبي صلّى الله عليه وسلّم كان يقول إذا صلى الصبح حين يسلم: "اللهم إني أسألك علمًا نافعًا..." الحديث(260).

عاشرًا: "ربِّ قني عذابك يوم تبعث عبادك"؛ لحديث البراء – رضي الله عنه – قال: كنا إذا صلينا خلف رسول الله صلّى الله عليه وسلّم أحببنا أن نكون عن يمينه، يقبل علينا بوجهه، قال: فسمعته يقول: "ربِّ قني عذابك يوم تبعث عبادك أو تجمع عبادك"(261).
الحديث الحادي عشر: رفع الصوت بالذكر عند انصراف الناس من الفريضة سنة؛ لحديث ابن عباس – رضي الله عنهما – قال: "كنا نعرف انقضاء صلاة رسول الله صلّى الله عليه وسلّم بالتكبير"(262)، وفي لفظ للبخاري: "أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صلّى الله عليه وسلّم"(263). قال الحافظ ابن حجر – رحمه الله -: "فكان المراد أن رفع الصوت بالذكر: أي التكبير، وكأنهم كانوا يبدؤون بالتكبير بعد الصلاة قبل التسبيح والتحميد"(264)، وقد توضح ذلك في حديث أبي هريرة أن أبا صالح قال: "الله أكبر، وسبحان الله، والحمد لله، حتى تبلغ من جميعهن ثلاثًا وثلاثين(265).

32ـ يصلي السنن الرواتب؛ لحديث عائشة رضي الله عنها: أن النبي صلّى الله عليه وسلّم كان لا يدع أربعًا قبل الظهر وركعتين قبل الغداة"(266)؛ ولحديث أم حبيبة أم المؤمنين – رضي الله عنها – قالت: سمعت رسول الله صلّى الله عليه وسلّم يقول: "من صلى اثنتي عشرة ركعة في يوم وليلة بُنِيَ له بهن بيتٌ في الجنة"، وفي لفظ: "ما من عبد مسلم يصلي لله كل يوم ثنتي عشرة ركعة تطوعًا غير فريضة إلا بنى الله له بيتًا في الجنة، أو إلا بُنيَ له بيتٌ في الجنة"(267)، وزاد الترمذي في تفسيرها: "أربعًا قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب، وركعتين بعد العشاء، وركعتين قبل الفجر صلاة الغداة(268)؛ ولحديث عبد الله ابن عمر – رضي الله عنهما – قال: "حفظت من النبي صلّى الله عليه وسلّم عشر ركعات: ركعتين قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب في بيته، وركعتين بعد العشاء في بيته، وركعتين قبل صلاة الصبح"، وفي رواية "وركعتين بعد الجمعة في بيته"(269).
فالرواتب عشر، كما قال ابن عمر – رضي الله عنهما – أو اثنتي عشرة، كما قالت أم حبيبة وعائشة - رضي الله عنهما – وسمعت شيخنا الإمام العلامة ابن باز – رحمه الله – يذكر أن من أخذ بحديث ابن عمر قال: الرواتب عشر، ومن أخذ بحديث عائشة قال: اثنتي عشرة، ويؤيد حديث عائشة ما رواه الترمذي في تفسيرها، ويدل عليه حديث أم حبيبة في فضل هذه الرواتب، ويحتمل أن رسول الله صلّى الله عليه وسلّم كان تارة يصلي ثنتي عشرة، كما في حديث أم حبيبة وعائشة، وتارة يصلي عشرًا، كما في حديث ابن عمر، فإذا نشط المسلم صلى ثنتي عشرة، وإذا كان هناك شاغل صلى عشرًا، وكلها رواتب، والكمال والتمام أن يصلي كما في حديث عائشة وأم حبيبة(270).

وإن أراد المسلم أن يحافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار؛ لحديث أم حبيبة – رضي الله عنها – قالت: سمعت رسول الله صلّى الله عليه وسلّم يقول: "من حافظ على أربع ركعات قبل الظهر، وأربع بعدها حرمه الله على النار"(271).
وإن أراد المسلم أن يصلي أربعًا قبل العصر رحمه الله؛ لحديث ابن عمر – رضي الله عنهما – قال: قال رسول الله صلّى الله عليه وسلّم: "رحم الله امرءًا صلى أربعًا قبل العصر"(272).
وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين.

______________________________

(1) البخاري، كتاب الأذان، باب الأذان للمسافرين إذا كانوا جماعة، برقم 631.

(2) أخرجه مسلم في صحيحه برقم 224، وتقدم تخريجه.

(3) انظر: طهور المسلم للمؤلف ص63.

(4) متفق عليه: البخاري برقم 793، ومسلم بلفظه برقم 397، وتقدم تخريجه.

(5) أخرجه الحاكم 1/252، بنحوه، والطبراني في الكبير 7/114 بلفظه، برقم 6539، وأحمد 3/404 بلفظ: "إذا صلى أحدكم فليستتر لصلاته ولو بسهم"، وأورده الهيثمي في مجمع الزوائد 2/58، وقال: "رجال أحمد رجال الصحيح" وسمعت سماحة العلامة ابن باز – رحمه الله – يقول في تعليقه على بلوغ المرام الحديث رقم 244: "دل هذا الحديث على تأكد السترة ولو بسهم".

(6) مسلم، كتاب الصلاة، باب قدر ما يستر المصلي برقم 510.

(7) أبو داود، كتاب الصلاة، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه، برقم 698، وقال الألباني في صحيح سنن أبي داود 1/135: "حسن صحيح" وسمعت العلامة ابن باز – رحمه الله – يقول في تعليقه على حديث 244 من بلوغ المرام: "إسناده جيد، وهو يدل على تأكد السترة والدّنوِّ منها".

(8) متفق عليه: البخاري، كتاب الصلاة، باب قدر كم ينبغي أن يكون بين المصلي والسترة برقم 496، ومسلم، كتاب الصلاة، باب دنو المصلي من السترة برقم 508، وانظر: سبل السلام للصنعاني 2/145.

(9) متفق عليه: البخاري، كتاب الصلاة، بابٌ: يرد المصلي من مرَّ بين يديه برقم 509، ومسلم، كتاب الصلاة، باب منع المار بين يدي المصلي برقم 505.

(10) مسلم في الكتاب والباب السابقين برقم 506، وسمعت سماحة العلامة ابن باز أثناء شرحه لبلوغ المرام حديث رقم 248، يقول: "وهذا يدل على أنه يشرع للمصلي إذا مر أحد بينه وبين سترته أن يرده، وظاهر النصوص الأخرى أن يرده مطلقًا سواء كان له سترة أم لا إلا إذا كان بعيدًا، ويرد المار بالأسهل فالأسهل كما يردُّ الصائل".

(11) متفق عليه: البخاري، كتاب الصلاة، باب إثم المار بين يدي المصلي برقم 510، ومسلم، كتاب الصلاة، باب منع المار بين يدي المصلي برقم 507.

(12) متفق عليه: البخاري، كتاب الصلاة، باب: سترة الإمام سترة من خلفه برقم 493، وألفاظه من هذا ومن رقم 1857، 4412، ومسلم، كتاب الصلاة، باب سترة المصلي برقم 504.

(13) سمعته أثناء تقريره على صحيح البخاري على الحديث رقم 493، في جامع سارة بالرياض بتاريخ 10/6/1419هـ.

(14) متفق عليه: البخاري برقم 793، ومسلم برقم 397، وتقدم تخريجه.

(15) البخاري، كتاب تقصير الصلاة، بابٌ: إذا لم يطق قاعدًا صلى على جنب برقم 117.

(16) متفق عليه: برقم1، ومسلم برقم 1907، وتقدم تخريجه.

(17) انظر: مجموع فتاوى سماحة الشيخ عبد العزيز ابن باز 11/8.

(18) متفق عليه: البخاري، كتاب الأذان، باب رفع اليدين في التكبيرة الأولى مع الافتتاح سواء برقم 735، ورقم 739، ومسلم، كتاب الصلاة برقم 390.

(19) متفق عليه: البخاري، كتاب الأذان، باب رفع اليدين إذا كبر وإذا ركع، وإذا رفع برقم 737، ومسلم واللفظ له، في كتاب الصلاة، باب استحباب رفع اليدين حذو المنكبين مع تكبيرة الإحرام والركوع، وفي الرفع من الركوع، وأنه لا يفعله إذا رفع من السجود برقم 391.

(20) مسلم، كتاب الصلاة، باب استحباب رفع اليدين حذو المنكبين برقم 390.

(21) أخرجه البخاري، كتاب الأذان، باب سنة الجلوس في التشهد برقم 828، واللفظ لأبي داود برقم 730.

(22) متفق عليه: البخاري، كتاب الأذان، باب رفع اليدين إذا كبر برقم 737، ومسلم واللفظ له، كتاب الصلاة، باب استحباب رفع اليدين حذو المنكبين برقم 391.

(23) البخاري، كتاب الأذان، باب إلى أين يرفع يديه، برقم 738، ومسلم، كتاب الصلاة، باب استحباب رفع اليدين حذو المنكبين مع تكبيرة الإحرام برقم 390...

(24) انظر: فتح الباري لابن حجر 2/218، وسبل السلام للصنعاني 2/217، والشرح الممتع لابن عثيمين 3/39.

(25) انظر: السنن الكبرى للبيهقي 2/283، 5/158، والحاكم وصححه ووافقه الذهبي 1/479، وأحمد 2/293، وصحح الألباني ما جاء في هذه الصفة في صفة صلاة النبي صلى الله عليه وسلم ص80.

(26) مسلم، كتاب الصلاة، باب النهي عن رفع البصر إلى السماء في الصلاة برقم 429.

(27) أخرجه ابن خزيمة، في صحيحه 1/243، برقم 479، والحديث جاء من طرق أخرى بمعناه، وله شواهد. انظر: صحيح ابن خزيمة 1/243، وصفة الصلاة للألباني ص79، وسمعت سماحة العلامة ابن باز – رحمه الله – أثناء تقريره على الحديث رقم 293 من بلوغ المرام يقول: "وهكذا رواه أحمد عن قبيصة عن أبيه أن النبي صلى الله عليه وسلم كان يضع يديه على صدره، وإسناده حسن".

(28) أبو داود، كتاب الصلاة، باب رفع اليدين في الصلاة برقم 727، والنسائي، كتاب الافتتاح، باب موضع اليمين من الشمال في الصلاة برقم 889، وصححه الألباني في إرواء الغليل 2/68-69، وصفة صلاة النبي صلى الله عليه وسلم ص79.

(29) النسائي، كتاب الافتتاح، باب وضع اليمنى على الشمال في الصلاة برقم 887، وصحح إسناده الألباني في صحيح سنن النسائي 1/193.

(30) الشرح الممتع على زاد المستقنع 3/44.

(31) البخاري، كتاب الأذان، باب وضع اليمنى على اليسرى في الصلاة برقم 740.

(32) سمعته من سماحته أثناء شرحه لحديث رقم 293 من بلوغ المرام.

(33) هنيَّة: أي وقت لطيف قصير، أو ساعة لطيفة. فتح الباري لابن حجر، مقدمة فتح الباري ص202.

(34) متفق عليه: البخاري، كتاب الأذان، باب ما يقول بعد التكبير برقم 743، ومسلم، كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة برقم 598.

(35) سبحانك اللهم وبحمدك: أي سبحانك اللهم وبحمدك سبحتك والجَد هنا العظمة"، شرح النووي 4/355، وقيل: أسبحك حال كوني متلبسًا بحمدك. انظر: سبل السلام للصنعاني 2/224، وسمعت شيخنا ابن باز يقول أثناء تقريره على الروض المربع 2/22: "يعني بحمدي لك وثنائي عليك سبحتك: أي نزهتك".

(36) مسلم، كتاب الصلاة، باب حجة من قال: لا يجهر بالبسملة برقم 399، وأخرجه عبد الرزاق في المصنف برقم 2555-2557، وابن أبي شيبة 1/230، 2/536، وابن خزيمة برقم 471، والحاكم وصححه ووافقه الذهبي 1/235. قال ابن تيمية: "وقد ثبت عن عمر بن الخطاب أنه كان يجهر بـ"سبحانك اللهم وبحمدك.." ويعلمه الناس، فلولا أن هذا من السنن المشروعة لم يكن يفعله.. ويقره المسلمون عليه" انظر: قاعدة في أنواع الاستفتاح ص31، وزاد المعاد لابن القيم 1/202-206. واختار الإمام أحمد الاستفتاح بحديث عمر لعشرة أوجه ذكرها ابن القيم في زاد المعاد 1/205. وسمعت سماحة الإمام عبد العزيز بن عبد الله بن باز رحمه الله أثناء شرحه للروض المربع 2/23 يقول: "وهو حديث ثابت من طرق عن جماعة من الصحابة" قلت: جاءت روايات أن أبا بكر، وعمر، وعثمان، وعائشة، وأنس، وأبي سعيد، وعبد الله بن مسعود – رضي الله عنهم – رووه، واستفتح به عمر وأبو بكر وعثمان. انظر: المنتقى لأبي البركات عبد السلام ابن تيمية مع نيل الأوطار 1/756.

(37) وفي رواية ابن خزيمة 1/236، برقم 464 بلفظ: "كان إذا قام إلى الصلاة المكتوبة كبّر ويقول.." وقال شعيب وعبد القادر الأرناؤوط في تحقيقهما لزاد المعاد 1/203 "وإسناده صحيح". وزاد ابن حبان هذه الزيادة أيضًا 5/70 برقم 1772 ولفظه: "كان إذا ابتدأ الصلاة المكتوبة قال: وجهت وجهي". وقال الحافظ ابن حجر في الفتح 2/230: "وهو عند مسلم من حديث علي لكنه قيّده بصلاة الليل، وأخرجه الشافعي [في المسند 1/72-73] وابن خزيمة، وغيرهما بلفظ: "إذا صلى المكتوبة واعتمده الشافعي في الأم" أ.هـ وتعقب الإمام عبد العزيز ابن باز – رحمه الله – كلام ابن حجر في نقله أن مسلمًا قيده بصلاة الليل فقال: "هذا وهم من الشارح رحمه الله وليس في رواية مسلم تقييده بصلاة الليل فتنبه، والله أعلم" الفتح 2/230. وقال الصنعاني – رحمه الله – في سبل السلام 2/223 على كلام ابن حجر – رحمه الله -: "لم نجده في مسلم هذا الذي ذكره المصنف من أنه كان يقوله في صلاة الليل وإنما ساق حديث علي – رضي الله عنه – هذا في قيام الليل".

(38) مسلم، كتاب صلاة المسافرين، باب صلاة النبي صلى الله عليه وسلم ودعائه بالليل برقم 771.

(39) وذكر ابن تيمية – رحمه الله – في كتاب: "قاعدة في أنواع الاستفتاح" ص31 "أن الاستفتاح لا يختص بـ"سبحانك اللهم" و"وجهت وجهي" وغيرهما بل يستفتح بكل ما روي، لكن فضل بعض الأنواع على بعض يكون بدليل آخر" وسمعت الإمام عبد العزيز ابن عبد الله بن باز – رحمه الله – أثناء شرحه لبلوغ المرام لابن حجر على الحديث رقم 287 يقول: "وواحد من أدعية الاستفتاح يكفي، ولا يجمع بين دعائين، وما صح في صلاة النافلة يصح في الفريضة، لكن ما كان فيه طول فالأولى أن يكون في صلاة الليل". وهناك أدعية للاستفتاح إضافة إلى ما تقدم منها:

4 ـ عن عبد الرحمن بن عوف – رضي الله عنه – قال: سألت عائشة أم المؤمنين – رضي الله عنها -: بأي شيء كان نبي الله صلى الله عليه وسلم يفتتح صلاته إذا قام من الليل؟ قالت: كان إذا قام من الليل افتتح صلاته: "اللهم ربَّ جبرائيل وميكائيل وإسرافيل، فاطر السماوات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم"، مسلم برقم 771.

5ـ عن أنس – رضي الله عنه – أن رجلاً جاء فدخل الصف وقد حفزه النفس، فقال: "الحمد لله حمدًا كثيرًا طيبًا مباركًا فيه" فقال رسول الله صلى الله عليه وسلم: ".. لقد رأيت اثني عشر ملكًا يبتدرونها أيهم يرفعها" مسلم برقم 600.

6ـ وعن ابن عمر – رضي الله عنهما – قال: بينما نحن نصلي مع رسول الله صلى الله عليه وسلم إذ قال رجل من القوم: "الله أكبر كبيرًا، والحمد لله كثيرًا، وسبحان الله بكرة وأصيلاً" فقال رسول الله صلى الله عليه وسلم: ".. عجبت لها فتحت لها أبواب السماء" مسلم برقم 601.

7ـ عن عاصم بن حميد قال: سألت عائشة – رضي الله عنها – بم كان رسول الله صلى الله عليه وسلم يستفتح قيام الليل؟ قالت: لقد سألتني عن شيء ما سألني عنه أحدٌ قبلك، كان إذا قام: "كبّر عشرًا، وحمد عشرًا، وسبَّح عشرًا، وهلل عشرًا، واستغفر عشرًا، وقال: اللهم اغفر لي، واهدني، وارزقني، وعافني، أعوذ بالله من ضيق المقام يوم القيامة". أبو داود برقم 766، والنسائي برقم 1617، وأحمد 6/143، وصححه الألباني في صفة صلاة النبي صلى الله عليه وسلم ص89، وصحيح سنن أبي داود 1/146.

8 ـ عن ابن عباس – رضي الله عنهما – قال: كان النبي صلى الله عليه وسلم إذا قام من الليل يتهجد قال: "اللهم لك الحمد، أنت نور السماوات والأرض ومن فيهن، ولك الحمد أنت قيِّم السماوات والأرض ومن فيهن [ولك الحمد أنت رب السماوات والأرض ومن فيهن] [ولك الحمد لك ملك السماوات والأرض ومن فيهن] [ولك الحمد أنت ملك السماوات والأرض] [ولك الحمد] [أنت الحقُّ، ووعدك الحق، وقولك الحق، ولقاؤك الحق، والجنة حق، والنار حق، والنبيون حق، ومحمد صلى الله عليه وسلم حق، والساعة حق] [اللهم لك أسلمت، وعليك توكلت، وبك آمنت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت، وما أخرت، وما أسررت، وما أعلنت] [أنت المقدم، وأنت المؤخِّر، لا إله إلا أنت] [أنت إلهي لا إله إلا أنت]، البخاري برقم 6317، 7385، 7442، 7499، ومسلم مختصرًا بنحوه برقم 769. وغير ذلك من أنواع الاستفتاح، انظر: زاد المعاد لابن القيم 1/202-207.

(40) همزه: المؤتَة: نوع من الجنون.

(41) نفخه: الكبر.

(42) نفثه: الشعر المذموم.

(43) أخرجه أحمد 3/50، وأبو داود، كتاب الصلاة، باب من رأى الاستفتاح بسبحانك اللهم وبحمدك برقم 775، والترمذي، كتاب الصلاة، باب ما يقول عند افتتاح الصلاة برقم 242، وحسنه: عبد القادر وشعيب الأرناؤوط في تخريج زاد المعاد 1/204، وحسنه الألباني في صفة صلاة النبي صلى الله عليه وسلم ص90، وانظر أيضًا: مسند أحمد 4/80، 85، وسنن أبي داود برقم 764، وابن ماجه برقم 8-7، وابن حبان برقم 443، والحاكم 1/235.

(44) أحمد في المسند 3/264، والنسائي، كتاب الافتتاح، باب ترك الجهر ببسم الله الرحمن الرحيم برقم 907، واللفظ له، وابن خزيمة في صحيحه 1/249، برقم 495، وصححه الألباني في صحيح سنن النسائي 1/197.

(45) سمعت الإمام عبد العزيز ابن باز أثناء شرحه لحديث رقم 297-300 من بلوغ المرام يقول: "والبسملة آية مستقلة ليست من الفاتحة ولا من غيرها أنزلها الله فصلاً بين السور، إلا أنها بعض آية من سورة النمل، وهذا هو الأرجح، أما بالنسبة للآية السابعة من الفاتحة عند المحققين فهي {غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ}.

(46) متفق عليه، البخاري، كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات كلها في الحضر والسفر، وما يجهر فيها وما يخافت برقم 756، ومسلم، كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة برقم 394.

(47) أبو داود، كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب برقم 823، والترمذي، كتاب الصلاة، باب القراءة خلف الإمام برقم 311، وأحمد 5/322، وابن حبان في الإحسان 3/137 برقم 1782، قال الحافظ ابن حجر في التلخيص الحبير "وصححه أبو داود والدارقطني والترمذي، وابن حبان والحاكم والبيهقي 1/231".

(48) أحمد في المسند 5/410، قال ابن حجر في التلخيص الحبير 1/231 "إسناده حسن".

(49) البخاري، كتاب الأذان، بابٌ: إذا ركع دون الصف برقم 783.

(50) سمعت الإمام عبد العزيز بن عبد الله بن باز رحمه الله أثناء تقريره على شروط الصلاة وأركانها للإمام محمد بن عبد الوهاب رحمه الله يذكر أن الفاتحة ركن في الصلاة في حق الإمام والمنفرد، أما المأموم فهي واجبة في حقه تسقط مع السهو والجهل، وإذا سبقه الإمام فوجده راكعًا، لحديث أبي بكرة ولم يأمره النبي صلى الله عليه وسلم بقضاء الركعة.

(51) الدارقطني في سننه، وحسنه، 1/311، والحاكم في المستدرك، 1/223، وقال: هذا حديث صحيح على شرط الشيخين، ووافقه الذهبي، ورواه البيهقي وقال: حسن صحيح 2/57.

(52) متفق عليه: البخاري، كتاب الأذان، باب جهر الإمام بالتأمين، برقم 780، ومسلم، كتاب الصلاة، باب التسميع والتحميد والتأمين برقم 410.

(53) متفق عليه: البخاري، كتاب الأذان، باب جهر المأمومين بالتأمين برقم 782، ومسلم، كتاب الصلاة، باب التسميع والتحميد برقم 410.

(54) أحمد في المسند 4/353، 356، 382، وأبو داود، كتاب الصلاة، باب ما يجزئ الأمي والأعجمي من القراءة برقم 832، والنسائي، كتاب الافتتاح، باب ما يجزئ من القراءة لمن لا يحسن القرآن برقم 924، وابن حبان برقم 1805-1807 وصححه، والدارقطني وصححه 1/313، والحاكم 1/241، وصححه ووافقه الذهبي.

(55) متفق عليه: البخاري، كتاب الأذان، باب القراءة في الظهر برقم 759، واللفظ له، ومسلم، كتاب الصلاة، باب القراءة في الظهر والعصر برقم 451.

(56) البخاري، كتاب الأذان، باب القراءة في صلاة العصر برقم 762.

(57) نحزر: نقدر. انظر: المصباح المنير للفيومي 1/133.

(58) أخرجه مسلم، في كتاب الصلاة، باب القراءة في الظهر والعصر برقم 452، وأحمد 3/85، وما بين المعكوفين من مسند أحمد 3/85.

(59) انظر: نيل الأوطار للشوكاني 1/802.

(60) النسائي بنحوه، كتاب الافتتاح، باب القراءة في المغرب بقصار المفصل برقم 983، وأحمد واللفظ له 2/329، وصحح إسناده الحافظ ابن حجر في فتح الباري وبلوغ المرام، انظر: نيل الأوطار 1/813 وصحح إسناده الإمام ابن باز أثناء شرح الروض المربع 2/34، وصححه الألباني في صحيح سنن النسائي 1/212 برقم 939.

(61) مسلم، كتاب الصلاة، باب القراءة في الظهر والعصر برقم 454.

(62) متفق عليه: البخاري برقم 547، ومسلم برقم 647، وتقدم تخريجه.

(63) حزب المفصل من سورة ق إلى سورة الناس، وطواله من ق إلى عم، وأواسطه منها إلى الضحى، والقصار إلى الآخر: انظر: حاشية الروض المربع لابن القاسم 2/34، وتفسير القرآن العظيم لابن كثير، قال في سورة ق: "هي أول الحزب المفصل على الصحيح وقيل: من الحجرات 4/221.

(64) النسائي برقم 983، وأحمد 2/329، وتقدم تخريجه.

(65) سمعته منه أثناء شرحه على الروض المربع 2/34.

(66) زاد المعاد في هدي خير العباد 1/209.

(67) فقد ثبت غير ما تقدم أنه قرأ في صلاة المغرب بالمرسلات [البخاري برقم 763، 4429، ومسلم برقم 462] والأعراف [البخاري برقم 764] والطور [البخاري برقم 765، 3050، 4023، 4854، ومسلم برقم 463] والدخان [النسائي برقم 988، قال الأرناؤوط في تحقيقه لزاد المعاد 1/211 "ورجاله ثقات وسنده حسن] وقرأ بقصار المفصل [النسائي برقم 983، وذكر الألباني أن الطبراني في الكبير أخرج بإسناد صحيح أنه صلى الله عليه وسلم قرأ بالأنفال في الركعتين [صفة الصلاة ص115].

وأما في العشاء، فنقل أبو هريرة: إذا السماء انشقت [البخاري برقم 766-768] والتين والزيتون من حديث البراء [البخاري برقم 767، 769، ومسلم برقم 464] ووقت لمعاذ بسبح اسم ربك الأعلى، واقرأ باسم ربك، والليل إذا يغشى، والشمس وضحاها، والضحى، ونحو ذلك [مسلم برقم 465].

وأما في الفجر فكان يقرأ في الركعتين أو إحداهما ما بين الستين إلى المائة [البخاري برقم 547 ومسلم 647] وتقدم تخريجه، وقرأ المؤمنون [البخاري، كتاب الأذان، باب الجمع بين سورتين في ركعة، والقراءة بالخواتيم، وبسورة قبل سورة، وبأول سورة، ومسلم برقم 455] وقرأ بسورة ق والقرآن المجيد [مسلم برقم 457-458] وبسورة التكوير [مسلم برقم 456] وبسورة الروم [أحمد 3/472، والنسائي 2/156، وقال الحافظ ابن كثير في تفسيره: "وهذا إسناد حسن ومتن حسن" وحسنه الأرناؤوط في تحقيقه لزاد المعاد 1/209] وقرأ بسورة إذا زلزلت في الركعتين كلتيهما [أبو داود برقم 816 وحسنه الألباني في صحيح سنن أبي داود، 1/154] وقرأ بسورة الطور في صلاة الصبح عند طواف الوداع لحجة الوداع [البخاري... تعليقًا] وقرأ بالمعوذتين [أخرجه النسائي من حديث عقبة بن عامر – رضي الله عنه – برقم 952، وصححه الألباني في صحيح سنن النسائي برقم 912] وقرأ بالواقعة ونحوها من السور [صحيح ابن خزيمة 1/265 برقم 531 وصحح إسناده الألباني في صفة الصلاة ص106] وكان يقرأ في فجر الجمعة: ألم تنزيل السجدة، وهل أتى على الإنسان [البخاري برقم 891، ومسلم، برقم 879].

أما في صلاة الظهر فكان يطولها أحيانًا لما تقدم فيذهب الذاهب إلى البقيع فيقضي حاجته ثم يتوضأ ثم يدرك الركعة الأولى [مسلم 454 وتقدم] وأحيانًا يقرأ في الركعتين الأوليين بقدر ثلاثين آية في ركعة، والركعتين الأخريين بقدر خمس عشرة آية في كل ركعة [مسلم برقم 452، وأحمد 3/85] وقرأ الليل إذا يغشى [مسلم برقم 459] وسبح اسم ربك الأعلى [مسلم برقم 460] وكان يقرأ بالسماء والطارق، والسماء ذات البروج ونحوهما من السور [أبو داود برقم 805، والترمذي برقم 307، والنسائي 2/166 برقم 979 وصححه الألباني في صحيح النسائي 1/212 برقم 935] وفي صلاة الجمعة بسورة الجمعة والمنافقون [مسلم برقم 879] أو بسبح والغاشية [مسلم برقم 878] أو بالجمعة والغاشية [مسلم، برقم 63 (878)].

أما صلاة العصر فقد تقدم أنه قرأ في الأوليين بقدر خمس عشرة آية في كل ركعة [مسلم برقم 452 وأحمد 3/85 وتقدم] وكان يقرأ بالسماء والطارق، والسماء ذات البروج ونحوهما من السور [أبو داود برقم 805 والترمذي برقم 307، والنسائي برقم 979، وتقدم] وقال الإمام ابن القيم – رحمه الله – "والعصر فعلى النصف من قراءة الظهر إذا طالت وبقدها إذا قصرت" [زاد المعاد 1/210].

أما الأعياد فكان صلّى الله عليه وسلّم يقرأ فيها بـ"ق" و"اقتربت" [مسلم برقم 891] أو بسبح والغاشية [مسلم برقم 878] فهذه سنته صلّى الله عليه وسلّم ومع ذلك فقد أمر بالتخفيف؛ لأن في الناس: ["الصغير، والكبير، والضعيف، والمريض، وذا الحاجة"] [مسلم برقم 466] "فإذا صلى وحده فليصلِّ كيف شاء" [مسلم برقم 467] وقال صلّى الله عليه وسلّم: "إني لأدخل في الصلاة أريد إطالتها فأسمع بكاء الصبي فأخفف من شدة وجدِ أمه [مسلم برقم 470] فالتخفيف أمر نسبي يرجع إلى ما فعله النبي صلّى الله عليه وسلّم وواظب عليه لا إلى شهوة المأمومين، وهديه الذي كان واظب عليه هو الحاكم على كل ما تنازع فيه المتنازعون، ويدل عليه ما رواه النسائي عن ابن عمر – رضي الله عنهما – قال: كان رسول الله صلّى الله عليه وسلّم يأمرنا بالتخفيف ويؤمنا بالصافات" [النسائي 2/95 برقم 82] وصححه الأرناؤوط في تحقيق زاد المعاد، 1/214 قال ابن القيم – رحمه الله -: "فالقراءة بالصافات من التخفيف الذي أمر به والله أعلم" 1/214. "وكان يطول الأوليين ويقصر الأخريين من كل صلاة" [البخاري 770، ومسلم 453].

(68) أبو داود، كتاب الصلاة، باب السكتة عند الافتتاح، برقم 778، والترمذي، كتاب الصلاة، باب ما جاء في السكتتين في الصلاة، برقم 251 وحسنه، وأحمد في المسند 5/23، وقال الترمذي: قال محمد: قال علي بن عبد الله: "حديث الحسن عن سمرة حديث صحيح وقد سمع منه" 1/342، وقال الإمام ابن القيم بعد أن ذكر الخلاف في موضع السكتتين هل أحدهما بعد ولا الضالين أم أنها بعد الفراغ من القراءة كلها، أم أنها ثلاث سكتات؟ قال: "وقد صح حديث السكتتين من رواية سمرة، وأبي بن كعب، وعمران بن حصين" زاد المعاد 1/208، وقال أحمد محمد شاكر في تحقيقه لسنن الترمذي 1/143: "وفي سماع الحسن عن سمرة خلاف طويل قديم والصحيح أنه سمع منه كما رجحه ابن المديني والبخاري، والترمذي، والحاكم وغيرهم".

(69) انظر: فتاوى ابن تيمية 22/338 وقال: "لا يستحب إلا سكتتان" وذكر أن الأولى للاستفتاح، والثانية عند الفراغ من القراءة للاستراحة والفصل بينها وبين الركوع، وأما السكوت عقب الفاتحة فلا يستحبه أحمد والجمهور. وذكر الإمام ابن باز في مجموع فتاويه 11/84 أن الثابت سكتتان الأولى تسمى سكتة الاستفتاح، والثانية عند آخر القراءة قبل الركوع، وأما الثالثة بعد الفاتحة فالحديث فيها ضعيف فالأفضل تركها.

(70) البخاري، كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات كلها، برقم 757.

(71) متفق عليه: البخاري، كتاب الأذان، باب التكبير إذا قام من السجود، برقم 789، ومسلم، كتاب الصلاة، باب إثبات التكبير في كل خفض ورفع إلا رفعه من الركوع فيقول فيه: "سمع الله لمن حمده" برقم 392.

(72) البخاري برقم 785 ومسلم 392.

(73) متفق عليه: البخاري برقم 735، ومسلم برقم 390، وتقدم تخريجه.

(74) متفق عليه: البخاري برقم 737، ومسلم برقم 391، وتقدم تخريجه.

(75) لم يشخص رأسه: الإشخاص هو الرفع، ولم يصوبه: أي لم يخفضه خفضًا بليغًا ولكن بين ذلك: أي بين الرفع والخفض.

(76) مسلم، كتاب الصلاة، باب ما يجمع صفة الصلاة وما يفتتح به ويختم به، وصفة الركوع والاعتدال منه... برقم 498.

(77) هصر ظهره: أي ثناه إلى الأرض، النهاية: 5/264.

(78) البخاري، كتاب الأذان، باب سنة الجلوس في التشهد، برقم 828، وما بين المعكوفين لأبي داود في سننه، كتاب الصلاة، باب افتتاح الصلاة، برقم 731 ورقم 730 وفي أوله عن محمد بن عمرو بن عطاء قال سمعت أبا حميد الساعدي في عشرة من أصحاب رسول الله صلّى الله عليه وسلّم، وصححهما الألباني في صحيح سنن أبي داود 1/141.

(79) ووتَّر يديه: أي عوجهما من التوتير وهو جعل الوتر على القوس، فتجافى عن جنبيه: أي نحَّى مرفقيه عن جنبيه حتى كأن يديه على الوتر وجنبه كالقوس. عون المعبود 2/429.

(80) أبو داود، كتاب الصلاة، باب افتتاح الصلاة، برقم 734، وصححه الألباني في صحيح سنن أبي داود 1/141. ورواه الترمذي، كتاب الصلاة، باب ما جاء أنه يجافي يديه عن جنبيه في الركوع، برقم 260، وصححه الألباني في صحيح سنن الترمذي، 1/83.

(81) أبو داود، كتاب الصلاة، باب صلاة من لا يقيم صلبه في الركوع والسجود، برقم 859، وصححه الألباني في صحيح سنن أبي داود برقم 765، 1/162.

(82) سنن ابن ماجه، كتاب إقامة الصلاة والسنة فيها، برقم 872، وله شاهد من حديث ابن عباس – رضي الله عنهما – ذكره الهيثمي في مجمع الزوائد 2/123، وعزاه للطبراني في الكبير وأبي يعلى وقال رجاله موثقون.

(83) البخاري، كتاب الأذان، باب إذا لم يتم الركوع، برقم 791، ورواه برقم 389، و808، وما بين المعكوفين للكشميهني كما في فتح الباري 2/275.

(84) متفق عليه: البخاري، كتاب الأذان، بابٌ: وحد إتمام الركوع والاعتدال فيه والطمأنينة، برقم 792، وباب المكث بين السجدتين، برقم 820، ورواه برقم 801، و820، ومسلم، كتاب الصلاة، باب اعتدال أركان الصلاة وتخفيفهما في تمام برقم 471.

(85) مسلم، كتاب صلاة المسافرين، باب استحباب تطويل القراءة في صلاة الليل، برقم 772، وأبو داود بلفظه في كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم 871.

(86) ابن ماجه، كتاب إقامة الصلاة والسنة فيها، برقم 888 وصحح الألباني هذه الزيادة لشواهدها الكثيرة عن جماعة من الصحابة عن النبي صلّى الله عليه وسلّم فعلاً وقولا. انظر: إرواء الغليل 2/39-40 وصفة صلاة النبي صلّى الله عليه وسلّم للألباني ص136، وصحيح سنن ابن ماجه، 1/147.

(87) متفق عليه: البخاري، كتاب الأذان، باب الدعاء في الركوع، برقم 794، 817، ومسلم، كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم 484.

(88) مسلم، كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم 487.

(89) أبو داود، كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم 883، والنسائي، كتاب الإمامة، باب نوع آخر من الذكر في الركوع برقم 1049، وصححه الألباني، في صحيح سنن أبي داود، 1/166.

(90) مسلم، كتاب صلاة المسافرين، باب صلاة النبي صلّى الله عليه وسلّم بالليل برقم 771.

(91) قمن: أي حقيق وجدير.

(92) مسلم، كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم 479.

(93) لقوله صلّى الله عليه وسلّم في حديث المسيء صلاته: "ثم ارفع حتى تعتدل قائمًا" البخاري، برقم 757.

(94) الحديث عبد الله بن عمر – رضي الله عنهما – البخاري برقم 735، ومسلم برقم 390، ولحديث مالك بن الحويرث – رضي الله عنه – والبخاري برقم 737، ومسلم برقم 391 وتقدم تخريجهما.

(95) البخاري، كتاب الأذان، باب ما يقول الإمام ومن خلفه إذا رفع رأسه من الركوع، برقم 795.

(96) متفق عليه: البخاري، كتاب الأذان، باب فضل اللهم ربنا لك الحمد، برقم 796، ومسلم، كتاب الصلاة، باب التسميع والتحميد والتأمين برقم 409.

(97) البخاري، كتاب الأذان، باب التكبير إذا قام من السجود، برقم 789.

(98) متفق عليه: البخاري، كتاب الأذان، باب إيجاب التكبير وافتتاح الصلاة، برقم 732، ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم 411.

(99) متفق عليه: البخاري برقم 796، ومسلم برقم 409، وتقدم تخريجه.

(100) البخاري، برقم 95، وتقدم تخريجه.

(101) لحديث رفاعة بن رافع – رضي الله عنه – قال: كنا يومًا نصلي وراء النبي صلّى الله عليه وسلّم فلما رفع رأسه من الركوع قال: سمع الله لمن حمده، قال رجل وراءه: ربنا ولك الحمد حمدًا كثيرًا طيبًا مباركًا فيه، فلما انصرف قال من المتكلم؟ قال: أنا. قال: "رأيت بضعة وثلاثين ملكًا يبتدرونها أيهم يكتبها أول" البخاري، كتاب الأذان، بابٌ حدثنا معاذ بن فضالة، برقم 799.

(102) لحديث أبي سعيد الخدري – رضي الله عنه – أن النبي صلّى الله عليه وسلّم كان إذا رفع رأسه من الركوع قال: ربنا لك الحمد ملء السماوات وملء الأرض. الحديث أخرجه مسلم، كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع برقم 477 وقوله "وما بينهما" زيادة لابن عباس – رضي الله عنهما – في صحيح مسلم برقم 478.

(103) أبو داود، كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم 874، وصححه الألباني في صحيح سنن أبي داود 1/166.

(104) النسائي برقم 887 وتقدم تخريجه.

(105) متفق عليه: البخاري، كتاب الأذان، باب المكث بين السجدتين، برقم 821، ومسلم، كتاب الصلاة، باب اعتدال أركان الصلاة وتخفيفها في تمام برقم 472.

(106) هناك أذكار أخرى لم تذكر، انظر: صحيح مسلم، برقم 476 برواياته، وسنن أبي داود برقم 874، وصفة الصلاة للألباني ص141-144.

(107) البخاري، برقم 757، وتقدم تخريجه.

(108) متفق عليه: البخاري، برقم 789، ومسلم برقم 392، وتقدم تخريجه.

(109) أبو داود، كتاب الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم 838، و839، والترمذي، كتاب الصلاة، باب ما جاء في وضع الركبتين قبل اليدين، برقم 268، والنسائي، كتاب الافتتاح، باب أول ما يصل من الإنسان في سجوده، برقم 1089، وسنن ابن ماجه، كتاب إقامة الصلاة والسنة فيها، برقم 882، وابن خزيمة برقم 626، والحاكم 1/226 وصححه على شرط مسلم، ووافقه الذهبي، قال الإمام ابن القيم – رحمه الله -: "هذا هو الصحيح الذي رواه الشريك عن عاصم بن كليب عن أبيه عن وائل بن حجر..." وأما حديث أبي هريرة يرفعه: "إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليضع يديه قبل ركبتيه" [رواه أبو داود برقم 840، والنسائي برقم 1091، والترمذي برقم 269، وأحمد 2/381] فالحديث والله أعلم قد وقع فيه وَهْم من بعض الرواة؛ فإن أوله يخالف آخره؛ فإنه إذا وضع يديه قبل ركبتيه فقد برك كما يبرك البعير؛ فإن البعير إنما يضع يديه أولاً" زاد المعاد، 1/223-231، وسمعت الإمام العلامة عبد العزيز بن عبد الله بن باز – رحمه الله – أثناء شرحه لبلوغ المرام الحديث رقم 330 يقول: "كثر الكلام في هذا والأرجح ما قاله ابن القيم، وهو تقديم الركبتين؛ لحديث وائل بن حجر ويتأيد بأول حديث أبي هريرة، فلو قدم يديه لوافق البعير، ولعله وقع وَهْم فقال الراوي: وليضع يديه قبل ركبتيه، وأن أصله: وليضع ركبتيه قبل يديه وهذا هو أظهر وأقرب... وهو من باب السنن وعليه كثير من الصحابة، وهو قول الأكثرين". واختار هذا القول العلامة ابن عثيمين في الشرح الممتع 3/154-159، وانظر: فتاوى ابن تيمية 22/449.

(110) البخاري، كتاب الأذان، باب سنة الجلوس في التشهد، برقم 828.

(111) صحيح ابن خزيمة، كتاب الصلاة، باب ضم أصابع اليدين في السجود، برقم 642.

(112) أخرجه الحاكم، وقال: حديث صحيح على شرط مسلم، ووافقه الذهبي، 1/224.

(113) صحيح ابن خزيمة، كتاب الصلاة، باب استقبال أطراف أصابع اليدين من القبلة في السجود، برقم 643.

(114) ابن خزيمة في صحيحه، كتاب الصلاة، باب فتح أصابع الرجلين في السجود والاستقبال بأطرافهن القبلة، برقم 651، وأبو داود، كتاب الصلاة، باب افتتاح الصلاة، برقم 730.

(115) متفق عليه: البخاري، كتاب الأذان، باب السجود على الأنف، برقم 812، ومسلم، كتاب الصلاة، باب أعضاء السجود والنهي عن كف الشعر والثوب وعقص الرأس في الصلاة، برقم 490.

(116) متفق عليه: البخاري، كتاب الأذان، بابٌ: يبدي ضبعيه ويجافي في السجود، برقم 807، ومسلم، كتاب الصلاة، باب الاعتدال في السجود، ووضع الكفين على الأرض ورفع المرفقين عن الجنبين، ورفع البطن عن الفخذين في السجود، برقم 495.

(117) أبو داود، كتاب الصلاة، باب افتتاح الصلاة، برقم 735.

(118) أبو داود، كتاب الصلاة، باب افتتاح الصلاة، برقم 734، والترمذي كتاب الصلاة، باب ما جاء في السجود على الجبهة والأنف، برقم 270 وقال حسن صحيح، وصححه الألباني في صحيح سنن أبي داود، 1/242.

(119) النسائي، كتاب الافتتاح، باب موضع اليمين من الشمال في الصلاة برقم 889 وصححه الألباني في صحيح النسائي، 1/194.

(120) الترمذي، كتاب الصلاة، باب ما جاء أين يضع الرجل وجهه إذا سجد، برقم 271، وصححه الألباني في صحيح سنن الترمذي، 1/86.

(121) متفق عليه: البخاري، كتاب الأذان، باب لا يفترش ذراعيه في السجود، برقم 822، ومسلم، كتاب الصلاة، باب الاعتدال في السجود، برقم 493.

(122) مسلم، كتاب الصلاة، باب الاعتدال في السجود ووضع الكفين على الأرض ورفع المرفقين عن الجنبين ورفع البطن عن الفخذين في السجود، برقم 494.

(123) صحيح ابن خزيمة، برقم 654، والبيهقي، 2/116، قال المحقق: إسناده صحيح.

(124) مسلم، كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم 486.

(125) مسلم، برقم 772 وابن ماجه، برقم 888، وتقدم تخريجه.

(126) متفق عليه: البخاري، برقم 794، ومسلم، برقم 484، وتقدم تخريجه.

(127) مسلم، برقم 487، وتقدم تخريجه.

(128) أبو داود، برقم 883، والنسائي، برقم 1049، وتقدم تخريجه.

(129) مسلم، كتاب صلاة المسافرين وقصرها، برقم 771.

(130) مسلم، كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم 486.

(131) مسلم، كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم 483.

(132) مسلم، كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم 482.

(133) مسلم، برقم 479، وتقدم تخريجه.

(134) البخاري، برقم 757، وتقدم تخريجه.

(135) متفق عليه: البخاري برقم 789 و803، ومسلم، 396، وتقدم تخريجه.

(136) مسلم، كتاب الصلاة، باب ما يجمع صفة الصلاة، برقم 498.

(137) النسائي، كتاب الافتتاح، باب الاستقبال بأطراف أصابع القدم القبلة عند القعود للتشهد، برقم 1158، وأبو داود في الصلاة، باب كيف الجلوس في التشهد، برقم 958، وصححه الألباني في إرواء الغليل 2/23.

(138) مسلم، كتاب المساجد، باب صفة الجلوس في الصلاة وكيفية وضع اليدين على الفخذين، برقم 113-(579).

(139) مسلم، كتاب المساجد، باب صفة الجلوس في الصلاة وكيفية وضع اليدين على الفخذين، برقم 114-(580).

(140) مسلم، برقم 113-579، وتقدم تخريجه في الحاشية التي قبل السابقة.

(141) وسمعت سماحة الإمام عبد العزيز بن عبد الله بن باز – رحمه الله – يقول: "جاء عن النبي صلّى الله عليه وسلّم أنه وضعهما على فخذيه، ووضعهما على ركبتيه، ووضعهما على فخذيه وأطراف أصابعه على ركبتيه" سمعته منه أثناء شرحه للروض المربع بالجامع الكبير في فجر الأحد 3/8/1419هـ.

(142) النسائي، كتاب السهو، باب بسط اليسرى على الركبة، برقم 1269، وصححه الألباني في صحيح النسائي 1/272.

(143) النسائي، كتاب السهو، باب موضع الذراعين، برقم 1264، وصحح إسناده الألباني في صحيح سنن النسائي، 1/270.

(144) أبو داود، كتاب الصلاة، باب رفع اليدين في الصلاة، برقم 726، ورقم 957، والنسائي، كتاب السهو، باب موضع المرفقين، برقم 1265، وأحمد في المسند، 4/318، وابن حبان "موارد" برقم 485، وابن خزيمة في صحيحه، 1/354 برقم 714، وصححه الألباني في صحيح أبي داود 1/140 و180، وصحيح سنن النسائي، 1/270، وأخرجه أيضًا ابن ماجه، كتاب إقامة الصلاة والسنة فيها، برقم 912.

(145) زاد المعاد 1/238.

(146) قال العلامة ابن عثيمين – حفظه الله -: "ولم يرد في السنة لا في حديث صحيح ولا ضعيف ولا حسن أن اليد اليمنى تكون مبسوطة على الرجل اليمنى، وإنما ورد أنها تقبض: يقبض الخنصر والبنصر ويحلق الإبهام مع الوسطى... إذا جلس في الصلاة [مسلم برقم 580] وفي بعض الألفاظ إذا جلس في التشهد [مسلم برقم 580] وكلاهما في صحيح مسلم، فنحن إذا أخذنا كلمة "إذا جلس في الصلاة" قلنا هذا عام في جميع الجلسات، وقوله: "إذا جلس في التشهد" في بعض الألفاظ لا يدل على التخصيص؛ لأن لدينا قاعدة ذكرها الأصوليون، وممن كان يذكرها دائمًا الشوكاني في نيل الأوطار، والشنقيطي في أضواء البيان: أنه إذا ذكر بعض أفراد العام بحكم يطابق العام فإن ذلك لا يدل على التخصيص، إنما التخصيص أن يذكر بعض أفراد العام بحكم يخالف العام" الشرح الممتع 3/178.

قلت: وسمعت الإمام عبد العزيز ابن باز يذكر أن السبابة يحركها عند الدعاء فقط أما غير الدعاء فلا يحركها في غير الدعاء، وبين السجدتين يبسطها ولا يشير، أما رواية أنه كان يشير بين السجدتين فالأقرب والله أعلم أنها وَهْم؛ لأن الأحاديث الصحيحة أنه كان يضعها على فخذه أو على ركبته ممدودة، ولو أنه أشار بين السجدتين لحديث وائل لا حرج، لكن الأقرب عندي أنه وَهْم؛ لأن الأحاديث الصحيحة فيها البسط في التشهد، أما بين السجدتين فيبسطها أيضًا ولا يشير أما في التشهد فيبسطها ويشير، وفي النسائي حديث فيه بعض الضعف أنه كان يبسطها لكن بانحناءٍ قليل والأمر في هذا سهل" سمعته منه – رحمه الله – أثناء شرحه لبلوغ المرام، الحديث رقم 282.

(147) أبو داود، كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم 874، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم 897، وصححه الألباني في إرواء الغليل برقم 335، وصحيح ابن ماجه، 1/148.

(148) سنن أبي داود، كتاب الصلاة، باب الدعاء بين السجدتين، برقم 850.

(149) سنن ابن ماجه، كتاب إقامة الصلاة، باب ما يقول بين السجدتين، برقم 897، وصححه الألباني في صحيح أبي داود 1/160، وصحيح ابن ماجه، 1/148.

(150) انظر: زاد المعاد لابن القيم، 1/239.

(151) متفق عليه: البخاري برقم 792، ومسلم برقم 471، وتقدم تخريجه.

(152) البخاري برقم 793، وتقدم تخريجه.

(153) متفق عليه: البخاري، برقم 789، ومسلم برقم 396، وتقدم تخريجه.

(154) البخاري برقم 6251، وتقدم تخريجه، وقد جاء لفظ الحديث عند القيام من السجدة الثانية في رواية أخرى "ثم ارفع حتى تستوي قائمًا ثم افعل ذلك في صلاتك كلها" البخاري برقم 6667.

(155) متفق عليه: البخاري برقم 789، ومسلم برقم 396، وتقدم تخريجه.

(156) البخاري، كتاب الأذان، باب من استوى قاعدًا في وتر من صلاته ثم نهض، برقم 823، وفي لفظ للبخاري: "وإذا رفع رأسه من السجدة الثانية جلس واعتمد على الأرض ثم قام" برقم 824.

(157) البخاري، كتاب الأذان، من صلى بالناس وهو لا يريد إلا أن يعلمهم صلاة النبي صلّى الله عليه وسلّم وسنته، برقم 677.

(158) البخاري، برقم 625، وتقدم تخريجه.

(159) وسمعت الإمام العلامة عبد العزيز بن عبد الله بن باز – رحمه الله – أثناء شرحه لبلوغ المرام الحديث رقم 323، يقول: "تنازع الناس في هذا، قوم قالوا محمولة على أنه لما ثقل، أو لأسباب أخرى كالمرض. وقال آخرون بل هي سنة؛ لأن الحديث صحيح ولا وجه للعدول عنه، وهذا أظهر؛ لأن الأصل فيما يخبر به عنه صلّى الله عليه وسلّم في الصلاة سنة من سنن الصلاة، فلا يقيد، فتقييدها بالثقل أو المرض يحتاج إلى دليل. وهناك حجة ثانية لجلسة الاستراحة وهو ما ثبت عند أحمد وأبي داود وغيرهما بإسناد جيد عن أبي حميد الساعدي أنه ذكر صلاة النبي صلّى الله عليه وسلّم يومًا في عشرة من الصحابة وذكر جلسة الاستراحة فلما فرغ صدقوه، فهذه الجلسة ثبتت عن اثني عشر إن كان أبو حميد الحادي عشر، وإذا كان هو العاشر فثبتت عن أحد عشر صحابيًّا مع رواية مالك ابن الحويرث، وصفة هذه الجلسة: هي جلسة خفيفة مثل الجلسة بين السجدتين، ليس فيها ذكر ولا دعاء".

قلت: وقد جاءت هذه الجلسة عن صحابي آخر وهو أبو هريرة – رضي الله عنه – في بعض روايات البخاري لحديث المسيء صلاته، برقم 625، وتقدم تخريجه، وانظر: سبل السلام للصنعاني 2/292.

(160) أبو داود، كتاب الصلاة، باب افتتاح الصلاة، برقم 730، وصححه الألباني في صحيح سنن أبي داود، 1/140، وجلسة الاستراحة عند القيام للركعة الثانية والرابعة.

(161) أبو داود برقم 838، والترمذي برقم 268، والنسائي برقم 1089، وابن ماجه برقم 882 وغيرهم، وتقدم تخريجه.

(162) البخاري برقم 824، وتقدم تخريجه.

(163) متفق عليه: البخاري برقم 735، ورقم 739، ومسلم برقم 390.

(164) البخاري برقم 838، واللفظ لأبي داود برقم 730، وتقدم تخريجه.

(165) متفق عليه: البخاري برقم 793، ومسلم برقم 397، وتقدم تخريجه.

(166) مسلم، كتاب المساجد، باب ما يقول بين تكبيرة الإحرام والقراءة، برقم 599.

(167) مسلم، برقم 599، وتقدم تخريجه في الحاشية السابقة.

(168) مسلم، كتاب الصلاة، باب الجهر بالقراءة في الصبح، برقم 451.

(169) متفق عليه: البخاري برقم 770، ومسلم، برقم 453.

(170) انظر: حاشية الروض المربع، للعلامة عبد الرحمن القاسم، 2/62، والشرح الممتع للعلامة ابن عثيمين، 3/196.

(171) واختار هذا القول شيخ الإسلام في الاختيارات الفقهية، ص50 فقال: "ويستحب التعوذ أول كل قراءة" وسمعت الإمام عبد العزيز بن عبد الله بن باز – رحمه الله – أثناء شرحه للروض المربع، 2/62، فجر الأحد 3/8/1419هـ في الجامع الكبير في مدينة الرياض، يقول: "الأفضل أن يتعوذ في كل ركعة هذا هو الأفضل لعموم الأدلة، وإن اكتفى بالتعوذ في الأولى فلا حرج، والأفضل أن يتعوذ في كل ركعة حتى لو تعوذ في الأولى" وقال العلامة المرداوي في الإنصاف في معرفة الراجح من الخلاف: "قلت: وهو الأصح دليلاً" 3/530، وقال النووي في المجموع 3/530: "والأصح في مذهبنا استحبابه".

(172) قال الإمام ابن القيم في زاد المعاد: "الاكتفاء باستعاذة واحدة أظهر" 1/242، وانظر: المغني لابن قدامة، 2/216.

(173) انظر: المقنع والشرح الكبير، لابن قدامة، 3/530، والشرح الممتع لابن عثيمين، 3/196.

(174) انظر: حاشية الروض لابن قاسم، 2/62.

(175) البخاري، برقم 828، تقدم تخريجه.

(176) زاد المعاد 1/242.

(177) مسلم، كتاب المساجد، باب صفة الجلوس في الصلاة، وكيفية وضع اليدين على الفخذين، برقم 116-580، و114-580.

(178) ابن ماجه، برقم 912، وتقدم تخريجه.

(179) انظر: شرح النووي على صحيح مسلم 5/86، وسبل السلام للصنعاني 2/308، 310، والتلخيص الحبير لابن حجر، 1/262.

(180) وسمعت الإمام عبد العزيز بن عبد الله بن باز – رحمه الله – يقول: "جاء في هذا عدة روايات:

1ـ تارة يضع يديه على فخذيه.

2ـ وتارة يضعهما على ركبتيه.

3ـ وتارة يضع يديه على فخذيه وأطراف الأصابع على ركبتيه.

وأما ما يتعلق باليمنى فجاء فيها ما في حديث ابن عمر، وجاء فيها ما في حديث وائل، وهو أنه يعقد الإبهام والوسطى ويشير بالسبابة ويقبض الخنصر والبنصر، وخلاصة ما جاء في ذلك ثلاث صور:

1ـ تارة يقبض الأصابع كلها ويشير بالسبابة.

2ـ وتارة يحلق الإبهام والوسطى ويقبض الخنصر والبنصر ويشير بالسبابة.

3ـ وتارة يعقد ثلاثًا وخمسين ويشير بالسبابة، وقيل في هذه الصفة: إنه يجعل طرف الإبهام في أصل الوسطى، والإشارة بالإصبع إشارة إلى التوحيد، والأقرب أنه كان يفعل هذا تارة وهذا تارة، وهذا تارة: أي صفة قبض اليد والإشارة بالسبابة" سمعته من سماحته – رحمه الله – أثناء شرحه لبلوغ المرام الحديث رقم 332.

(181) وقيل في صفة ثلاثة وخمسين أقوال يفسر بعضها بعضًا، فقال الحافظ ابن حجر في التلخيص الحبير: "وصورتها أن يجعل الإبهام معترضة تحت المسبحة" 1/262، وقال الإمام النووي: "واعلم أن قوله: عقد ثلاثًا وخمسين شرطه عند أهل الحساب أن يضع طرف الخنصر على البنصر، وليس ذلك مرادًا هاهنا، بل المراد أن يضع الخنصر على الراحة ويكون على الصورة التي يسميها أهل الحساب تسعة وخمسين والله أعلم". شرح النووي على صحيح مسلم، 5/86، ومراده "بسط الخنصر إلى أصل الإبهام مما يلي الكف وبسط البنصر فوقها، وبسط الوسطى فوقها، وعطف الإبهام إلى أصلها" انظر: سبل السلام 2/301. وقال الإمام الصنعاني نقلاً عن ابن حجر في التلخيص: "صورتها أن يجعل الإبهام مفتوحة تحت المسبحة" هكذا نقل ولعلها في نسخة فنقلها الصنعاني، وقد قدمت كلام الحافظ آنفًا، انظر: سبل السلام، 2/308، أما ما ذكر الصنعاني 2/310 في طريقة العرب في الحساب لهذه الصورة فهي: عقد الخنصر والبنصر والوسطى وعطف الإبهام إلى أصلها" 2/310، وسمعت سماحة الإمام ابن باز يقول أثناء شرحه لبلوغ المرام حديث 332: "وقيل في هذه الصفة: إنه يجعل طرف الإبهام في أصل الوسطى".

(182) مسلم، كتاب المساجد، باب صفة الجلوس في الصلاة وكيفية وضع اليدين على الفخذين، برقم 115-"580".

(183) النساء، كتاب السهو، باب موضع البنصر عند الإشارة وتحريك السبابة، برقم 1275، وقال الألباني في صحيح سنن النسائي: "حسن صحيح" 1/272.

(184) النساء، كتاب الافتتاح، باب موضع البصر في التشهد، برقم 1660، وقال الألباني في صحيح سنن النسائي: حسن صحيح، 1/250.

(185) قال الإمام النووي: "والسنة أن لا يجاوز بصره إشارته، وفيه حديث صحيح في سنن أبي داود، ويشير بها موجهة إلى القبلة، وينوي بالإشارة التوحيد والإخلاص والله أعلم"، شرح النووي على صحيح مسلم، 5/85.

(186) اختلف العلماء في موضع الإشارة بالسبابة، فقيل:

1ـ يحركها عند ذكر الله فقط.

2ـ وقيل: عند ذكر الله وذكر رسوله صلّى الله عليه وسلّم.

3ـ وقيل: يشير بها في جميع التشهد أي يحركها تحريكًا دائمًا.

4ـ وقيل: يشير عند "إلا الله".

والصواب أنه يشير بها عند الدعاء وذكر الله فقط وتبقى منصوبة فيما عدا ذلك. انظر: الإنصاف في معرفة الراجح من الخلاف، 3/535-536، ونيل الأوطار للشوكاني 2/66-68، وسبل السلام 2/308-309، وشرح النووي على صحيح مسلم، 5/85، والمغني لابن قدامة، 2/119، والشرح الكبير لابن قدامة 3/532، والشرح الممتع لابن عثيمين، 3/200-202.

(187) وسمعت الإمام عبد العزيز بن عبد الله بن باز – رحمه الله – أثناء شرحه للروض المربع 2/64، في فجر الأحد 3/8/1419هـ يرجح: "أن السبابة لا يحركها عند الإشارة وإنما تبقى منصوبة، إلا عند الدعاء فيحركها، ثم قال: والصواب أنها تحرك عند الدعاء، أما غير الدعاء فلا يحركها وإنما يشير بها".

(188) النسائي، كتاب الافتتاح، باب موضع اليمين من الشمال في الصلاة، برقم 90، وكتاب السهو باب قبض الاثنتين من أصابع اليد اليمنى، وعقد الوسطى والإبهام منها وتحريك الأصبع، برقم 1268، وصححه الألباني، في صحيح النسائي، 1/194، و1/271، وفي صحيح سنن أبي داود 1/140، 180 وقد أخرجه أيضًا أبو داود، برقم 957، وأحمد 4/318 وتقدم تخريجه.

(189) النسائي، كتاب السهو، باب بسط اليسرى على الركبة، برقم 1270، وأبو داود، كتاب الصلاة، باب الإشارة في التشهد، برقم 989، وصححه النووي في المجموع 3/454، وقال الأرنؤوط في حاشية زاد المعاد 1/238: "وسنده صحيح".

(190) وبهذا جمع البيهقي في السنن الكبرى 2/132، وانظر: سبل السلام 2/309، والشرح الممتع للعلامة محمد بن صالح العثيمين 3/202.

(191) الترمذي، كتاب الدعوات، بابٌ: حدثنا محمد بن بشار، برقم 3557، وقال: "هذا حديث حسن صحيح غريب" والنسائي، كتاب السهو، باب النهي عن الإشارة بإصبعين وبأي إصبع يشير، برقم 1272 وصححه الألباني في صحيح سنن النسائي، 1/272.

(192) النسائي، كتاب السهو، باب النهي عن الإشارة بإصبعين وبأي إصبع يشير، برقم 1273، وصححه الألباني، في صحيح سنن النسائي، 1/272.

(193) انظر: نيل الأوطار للشوكاني 2/68، وسبل السلام للصنعاني 2/309.

(194) واختلف العلماء في معنى كلمة ذكر الله، فقيل: عند ذكر الجلالة، وعلى هذا فإذا قال: "التحيات لله" يشير "السلام عليك أيها النبي ورحمة الله" يشير، "السلام علينا وعلى عباد الله" يشير، "أشهد أن لا إله إلا الله" يشير، فهذه أربع مرات في التشهد الأول، "اللهم صلِّ" يشير، "اللهم بارك" يشير، "أعوذ بالله من عذاب جهنم" يشير، وقيل: يشير بها عند الدعاء، فكلما دعوت حركت إشارة إلى علو المدعو سبحانه وتعالى، وعلى هذا فإذا قال: "السلام عليك أيها النبي" يشير، لأن السلام خبر بمعنى الدعاء، "السلام علينا" يشير، "اللهم صلّ على محمد" يشير، "اللهم بارك على محمد" يشير، "أعوذ بالله من عذاب جهنم" يشير، "ومن عذاب القبر" يشير، "ومن فتنة المحيا والممات" يشير، "ومن فتنة المسيح الدجال" يشير، وكلما دعا يشير. انظر: الشرح الممتع لابن عثيمين، 3/201-202، قلت: والظاهر والله أعلم أنه يشير عند لفظ الجلالة، وعند الضمير الذي يعود عليه، وعند الدعاء إشارة إلى علو المدعو سبحانه.

(195) متفق عليه: البخاري، كتاب الأذان، باب التشهد في الآخرة، برقم 831، ورقم 835، ومسلم، كتاب الصلاة، باب التشهد في الآخرة، برقم 402 عن ابن مسعود – رضي الله عنه – ولفظه عند البخاري قال: "كنا إذا كنا مع النبي صلّى الله عليه وسلّم في الصلاة قلنا: السلام على الله من عباده، السلام على جبريل وميكائيل، السلام على فلان وفلان، فقال النبي صلّى الله عليه وسلّم: لا تقولوا السلام على الله فإن الله هو السلام، ولكن قولوا: التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنكم إذا قلتم ذلك أصابت كل عبد لله صالح في السماء والأرض، أشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله، ثم ليتخير من الدعاء أعجبه إليه فيدعو". هذا لفظ البخاري، ولفظ مسلم: "ثم ليتخير من المسألة ما شاء" أما زيادة "وحده لا شريك له" فهي للنسائي في السنن برقم 1168.

(196) وإن شاء المصلي أن ينوع في التشهد فقد جاء له عدة صيغ منها:

1ـ حديث عبد الله بن مسعود السابق وهو أصح ما ورد.

2ـ حديث ابن عباس – رضي الله عنهما – ولفظه: "التحيات المباركات، الصلوات، الطيبات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدًا رسول الله" مسلم برقم 403.

3ـ حديث أبي موسى الأشعري – رضي الله عنه – ولفظه: "التحيات الطيبات الصلوات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله" مسلم برقم 404. وزاد النسائي برقم 1173، وأبو داود برقم 971، "وحده لا شريك له".

4ـ حديث ابن عمر – رضي الله عنهما – ولفظه: مثل حديث ابن مسعود – رضي الله عنه – أبو داود برقم 971، وصححه الألباني 1/182، إلا أنه قال: زدت فيها "وبركاته" وقال: "زدت فيها وحده لا شريك له".

5ـ حديث عمر بن الخطاب – رضي الله عنه – ولفظه: "التحيات لله، الزاكيات لله، الطيبات لله، الصلوات لله، السلام عليك..." كتشهد ابن مسعود. مالك، برقم 53، والبيهقي 2/144، والدارقطني 1/351، وعبد الرزاق برقم 3067، وقال الزيلعي في نصب الراية 1/422: "وهذا إسناد صحيح" وهو موقوف له حكم الرفع، وبأي تشهد يتشهد مما صح عن النبي صلّى الله عليه وسلّم جاز ولكن أصحها وأفضلها ما رواه عبد الله بن مسعود – رضي الله عنه – انظر: المغني لابن قدامة 2/221-222. وانظر: صفة الصلاة للألباني ص172-177.

(197) البخاري، كتاب الأنبياء، بابٌ: حدثنا موسى بن إسماعيل، برقم 3370.

(198) الصلاة على النبي صلّى الله عليه وسلّم جاءت في روايات على أنواع منها:

1ـ حديث كعب بن عجرة – رضي الله عنه – قال سألنا رسول الله صلّى الله عليه وسلّم فقلنا: يا رسول الله كيف الصلاة عليكم أهل البيت، فإن الله قد علمنا كيف نسلم؟ قال: "قولوا: اللهم صلِّ على محمد.. وذكر حديث كعب السابق في كتاب الأنبياء في صحيح البخاري برقم 3370.

2ـ وحديث كعب بن عجرة الآخرة، قال: إن النبي صلّى الله عليه وسلّم خرج علينا فقلنا يا رسول الله قد علمنا كيف نسلم عليك فكيف نصلي عليك؟ قال: "قولوا: اللهم صلِّ على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد" البخاري برقم 4797، ورقم 6357، ومسلم برقم 406.

3ـ حديث أبي مسعود الأنصاري وفيه: أمرنا الله أن نصلي عليك يا رسول الله فكيف نصلي عليك؟ فسكت رسول الله صلّى الله عليه وسلّم حتى تمنينا أنه لم يسأله ثم قال رسول الله صلّى الله عليه وسلّم: "قولوا: اللهم صلّ على محمد وعلى آل محمد كما صليت على إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد، والسلام كما قد علمتم". مسلم برقم 405.

4ـ حديث أبي حميد الساعدي – رضي الله عنه – أنهم قالوا: يا رسول الله كيف نصلي عليك؟ قال: "قولوا: اللهم صلّ على محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم، وبارك على محمد وعلى أزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد" البخاري برقم 3369 ورقم 6360، ومسلم برقم 407 واللفظ له.

5ـ حديث أبي سعيد الخدري – رضي الله عنه – قال: قلنا يا رسول الله هذا السلام عليك فكيف نصلي؟ قال: "قولوا: اللهم صلِّ على محمد عبدك ورسولك كما صليت على إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم" البخاري برقم 6358.

6ـ حديث أبي هريرة – رضي الله عنه – قلنا يا رسول الله، كيف نصلي عليك؟ قال: "قولوا: اللهم صلِّ على محمد وعلى آل محمد، وبارك على محمد وعلى آل محمد كما صليت [وباركت] على إبراهيم وآل إبراهيم [في العالمين] إنك حميد مجيد". النسائي في عمل اليوم والليلة برقم 47، وعزاه ابن القيم في جلاء الأفهام ص44 إلى محمد بن إسحاق السراج، ثم قال: إسناده صحيح على شرط الشيخين. وما بين المعكوفين للسراج، وانظر: فتح الباري لابن حجر 1/159.

(199) متفق عليه: البخاري، كتاب الجنائز، باب التعوذ من عذاب القبر برقم 1377، بلفظ: "كان رسول الله صلّى الله عليه وسلّم يدعو: اللهم إني أعوذ بك من عذاب القبر، ومن عذاب النار، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال" ومسلم بلفظه، في كتاب المساجد، باب ما يستعاذ منه في الصلاة، برقم 588.

(200) متفق عليه: البخاري، كتاب الأذان، باب الدعاء قبل السلام، برقم 832، ومسلم، كتاب المساجد، باب ما يستعاذ منه في الصلاة، رقم 589.

(201) متفق عليه، البخاري، كتاب الأذان، باب الدعاء قبل السلام برقم 834، ومسلم، كتاب الذكر والدعاء، باب الدعوات والتعوذات، برقم 2705.

(202) مسلم برقم 48-"2705".

(203) مسلم، كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم 771.

(204) البخاري، كتاب الجهاد، باب ما يتعوذ من الجبن، برقم 2822، ورقم 6365.

(205) البخاري، كتاب الدعوات، باب التعوذ من فتنة الدنيا، برقم 6390.

(206) أبو داود، كتاب الصلاة، باب الاستغفار، برقم 1522، والنسائي كتاب السهو، باب نوع آخر من الدعاء، برقم 1303، وصححه الألباني في صحيح سنن أبي داود، 1/184.

(207) ابن ماجه، كتاب الدعاء، باب الجوامع من الدعاء، برقم 3847، وصححه الألباني في صحيح سنن ابن ماجه، 2/328، و1/150. ورواه أبو داود، في كتاب الصلاة، باب في تخفيف الصلاة، برقم 792.

(208) النسائي، كتاب السهو، باب الدعاء بعد الذكر، برقم 1301، وأبو داود، كتاب الصلاة، باب ما يقول بعد التشهد، برقم 985، وأحمد 4/338، وصححه الألباني في صحيح النسائي، 1/280، وصحيح أبي داود 1/185.

(209) أبو داود، كتاب الوتر، باب الدعاء، برقم 1495، وابن ماجه كتاب الدعاء، باب اسم الله الأعظم، برقم 3858، والبخاري، في الأدب المفرد، برقم 705، وصححه الألباني في صحيح أبي داود، 1/279، وأخرجه أحمد في المسند، 3/158، 3/245، والطبراني في الكبير، برقم 4722 وذكر الألباني أنه وجد في رواية في آخره "أسألك الجنة وأعوذ بك من النار" فلتراجع، انظر: صفة الصلاة له ص204.

(210) أبو داود، كتاب الوتر، باب الدعاء برقم 1493، والترمذي، كتاب الدعوات، باب جامع الدعوات عن النبي صلّى الله عليه وسلّم برقم 3475، وابن ماجه، كتاب الدعاء، باب اسم الله الأعظم، برقم 3857، وصححه الألباني في صحيح سنن ابن ماجه، 2/239.

(211) النسائي، كتاب السهو، باب نوع آخر، برقم 1306، وأحمد 4/364 وصححه الألباني في صحيح سنن النسائي، 1/281.

(212) البخاري، برقم 831، 835، ومسلم برقم 402، وتقدم تخريجه.

(213) انظر: كيفية صلاة النبي صلّى الله عليه وسلّم، للإمام ابن باز ص18.

(214) مسلم، كتاب الصلاة، باب الأمر بالسكون في الصلاة والنهي عن الإشارة باليد ورفعها عند السلام، برقم 431.

(215) أنى عَلِقَهَا: أي من أين حصل على هذه السنة، وظفر بها فكأنه تعجب.

(216) مسلم، كتاب المساجد، باب السلام للتحليل من الصلاة عند فراغها وكيفيته، برقم 581.

(217) مسلم، كتاب المساجد، الباب السابق، برقم 582، قال الصنعاني – رحمه الله – في سبل السلام: "وحديث التسليمتين رواه خمسة عشر من الصحابة... كلها بدون زيادة وبركاته إلا في رواية وائل ورواية عن ابن مسعود" فقال المحقق: "بل ضعف ذلك ثم ذكر تسعة وعشرين صحابيًّا، وخرج رواياتهم" سبل السلام 2/330.

(218) البخاري، برقم 852، ومسلم برقم 707، 708.

(219) الأفضل أن يصلي على النبي صلّى الله عليه وسلّم في التشهد الأول؛ لعموم الأدلة، وكان الشعبي لا يرى بأسًا أن يصلي على النبي صلّى الله عليه وسلّم فيه، وكذلك قال الشافعي، انظر: المغني لابن قدامة، 2/223، وقال المرداوي في الإنصاف في معرفة الراجح من الخلاف 3/540 "واختار ابن هبيرة زيادة الصلاة على النبي صلّى الله عليه وسلّم، واختاره الآجري، وزاد وعلى آله"، وسمعت الإمام عبد العزيز بن عبد الله بن باز – رحمه الله – يوم الأحد 3/8/1419هـ أثناء شرحه للروض المربع 2/70، 73، يقول: "والصلاة على النبي صلّى الله عليه وسلّم في التشهد الأول أفضل وهي آكد في الثاني لعموم الأدلة". وسمعته مرة يستدل على استحباب الصلاة على النبي صلّى الله عليه وسلّم بآخر حديث ابن مسعود – رضي الله عنه – في التشهد: "ثم ليتخير من الدعاء أعجبه إليه" "ثم ليتخير من المسألة ما شاء"، ولكن لو وقف في التشهد الأول على "وأشهد أن محمدًا عبده ورسوله" كفى والحمد لله. وانظر: زاد المعاد لابن القيم 1/245 وصفة الصلاة للألباني ص177، والشرح الممتع 3/226، ومجموع فتاوى الإمام ابن باز 11/161، 202.

(220) لحديث وائل – رضي الله عنه – في سنن أبي داود، برقم 838، والترمذي برقم 268، والنسائي برقم 1089، وابن ماجه برقم 882، وتقدم تخريجه.

(221) متفق عليه واللفظ للبخاري: البخاري برقم 739، ومسلم برقم 390، وتقدم تخريجه.

(222) البخاري، برقم 828، واللفظ لأبي داود برقم 730، وتقدم تخريجه.

(223) النسائي برقم 887، وتقدم تخريجه.

(224) أخرجه مسلم برقم 452، وتقدم تخريجه.

(225) البخاري برقم 824، ومسلم برقم 397، وتقدم تخريجه.

(226) اختلف أهل العلم في موضع التورك في أي التشهدين يكون:

1ـ قال قوم يتورك في التشهد الأول والثاني، وهذا مذهب مالك – رحمه الله -.

2ـ وقال قوم يفترش اليسرى فيهما وينصب اليمنى، وهو قول أبي حنيفة – رحمه الله -.

3ـ وقال قوم يتورك في كل تشهد يليه السلام ويفترش في غيره، وهو قول الشافعي – رحمه الله -.

4ـ وقال قوم يتورك في كل صلاة فيها تشهدان في الأخير منهما، ويفترش في غير ذلك، وهو قول الإمام أحمد – رحمه الله -. انظر: زاد المعاد لابن القيم 1/243، وشرح النووي على صحيح مسلم، 5/84، ونيل الأوطار للشوكاني، 2/54، والمغني لابن قدامة، 2/225، 226، 227، 228، وقال النووي: "ومذهب الشافعي يفترش في الأول ويتورك في الأخير ووافق الأقوال السابقة إلا أنه لم يذكر مذهب الإمام أحمد بشرح النووي 5/84.

(227) البخاري، كتاب الأذان، باب سنة الجلوس في التشهد، برقم 828.

(228) أخرجه أبو داود، كتاب الصلاة، باب الافتتاح، برقم 730، وصححه الألباني في صحيح سنن أبي داود، 1/141.

(229) قال الإمام النووي رحمه الله: "وقد سبق اختلاف العلماء في أن الأفضل في الجلوس في التشهدين التورك أم الافتراش، فمذهب مالك وطائفة تفضيل التورك فيهما، ومذهب أبي حنيفة وطائفة تفضيل الافتراش، ومذهب الشافعي... وطائفة يفترش في الأول ويتورك في الأخير، لحديث أبي حميد الساعدي ورفقته في صحيح البخاري وهو صريح في الفرق بين التشهدين، قال الشافعي – رحمه الله تعالى -: والأحاديث الواردة بتورك أو افتراش مطلقة لم يبين فيها أنه في التشهدين أو أحدهما وقد بيّنه أبو حميد ورفقته ووصفوا الافتراش في الأول والتورك في الأخير، وهذا مبين فوجب حمل ذلك المجمل عليه والله أعلم" شرح النووي 5/84.

(230) وقيل: جاء التورك على ثلاثة أنواع هي:

النوع الأول: يخرج الرجل اليسرى من الجانب الأيمن مفروشة ويجلس على مقعدته على الأرض وتكون الرجل اليمنى منصوبة؛ لحديث أبي حميد وفيه: "وإذا جلس في الركعة الأخيرة قدم رجله اليسرى ونصب الأخرى، وقعد على مقعدته" البخاري برقم 828 وفي رواية: "حتى إذا كانت السجدة التي فيها التسليم أخَّر رجله اليسرى وقعد متوركًا على شقه الأيسر" أبو داود 730 ورقم 963، 964.

النوع الثاني: يجلس متوركًا ويفرش القدمين جميعًا ويخرجهما من الجانب الأيمن، لحديث أبي حميد وفيه: "فإذا كانت الرابعة أفضى بوركه اليسرى إلى الأرض وأخرج قدميه من ناحية واحدة" أبو داود برقم 965 ورقم 731 وابن حبان "موارد" برقم 491، وانظر: صحيح ابن خزيمة 1/347، وابن حبان "إحسان" برقم 1867، والبيهقي 2/128، وصححه الألباني في صفة الصلاة ص197.

النوع الثالث: يفرش قدمه اليمنى ويدخل اليسرى بين فخذ وساق الرجل اليمنى؛ لحديث عبد الله بن الزبير عن أبيه يرفعه: "كان رسول الله صلّى الله عليه وسلّم إذا قعد في الصلاة جعل قدمه اليسرى بين فخذه وساقه وفرش قدمه اليمنى". مسلم برقم 579، قال الإمام ابن القيم ولعله كان يفعل هذا تارة، وهذا تارة، زاد المعاد 1/253، وقال العلامة ابن عثيمين: "وعلى هذا ينبغي أن يفعل الإنسان هذا مرة، وهذا مرة"، وهذا بناء على القاعدة: أن العبادات الواردة على وجوه متنوعة ينبغي أن تفعل على جميع الوجوه الواردة؛ لأن هذا أبلغ في الاتباع، من الاقتصار على شيء واحد، انظر: الشرح الممتع، 3/300، ومجموع فتاوى شيخ الإسلام ابن تيمية 22/335-337، والمغني لابن قدامة، 2/227-228، وصفة صلاة النبي صلّى الله عليه وسلّم للألباني ص997، ونيل الأوطار 2/54-55.

(231) وسمعت الإمام عبد العزيز ابن باز – رحمه الله – أثناء شرحه للروض المربع 2/82 في يوم الأحد 10/8/1419هـ يقول: "السنة التورك في التشهد الأخير وينصب اليمنى، والتشهد الأول يفرش اليسرى وينصب اليمنى".

(232) انظر: ص85.

(233) انظر: ص97.

(234) مسلم، كتاب المساجد، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم 591.

(235) مسلم، في الكتاب والباب السابقين، برقم 592.

(236) البخاري، كتاب الأذان، باب يستقبل الإمام الناس إذا سلّم، برقم 845.

(237) البخاري، بلفظه، في كتاب الرقاق، باب ما يكره من قيل وقال، برقم 6473، وزيادة: "ثلاث مرات" في طبعة دار السلام، وطبعة دار الفكر، وفي نسخة البخاري المطبوعة مع إرشاد الساري، للقسطلاني، ونسخة البخاري المطبوعة مع عمدة القاري للعيني، وليست هذه الزيادة في الطبعة السلفية المطبوعة مع فتح الباري، وسمعت الإمام العلامة عبد العزيز بن عبد الله بن باز – رحمه الله – أثناء شرحه للبخاري الحديث رقم 6473، وشرحه للروض المربع 2/85 يقول: "وفي رواية عبد بن حميد في مسنده ثلاث مرات" ثم قال: "وليست في الصحيح وإنما هي لعبد بن حميد بإسناد جيد، [وقال مرة] لا بأس به. والحديث رواه مسلم أيضًا بدون هذه الزيادة برقم 593.

(238) هذه الزيادة بين المعكوفين للطبراني في المعجم الكبير 20/392، برقم 926، قال الهيثمي في مجمع الزوائد ومنبع الفوائد، 10/103 "ورواه الطبراني ورجاله رجال الصحيح".

(239) هذه الزيادة بين المعكوفين، لعبد بن حميد في مسنده: ص150-151 رقم 391، وانظر نيل الأوطار 2/100. وسمعت الإمام ابن باز – رحمه الله – يقول: "ثبتت هذه الزيادة عن النبي صلّى الله عليه وسلّم".

(240) متفق عليه: البخاري، كتاب الدعوات، باب الدعاء، برقم 6330، ومسلم، كتاب المساجد، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم 593.

(241) مسلم، كتاب المساجد، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم 594.

(242) مسلم، كتاب المساجد، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم 597.

(243) انظر: الشرح الممتع على زاد المستقنع، لابن عثيمين، 3/37، 300، 309، وفتاوى شيخ الإسلام ابن تيمية 22/35-37، والاختيارات الفقهية لشيخ الإسلام ابن تيمية ص85.

(244) مسلم برقم 597، وتقدم تخريجه.

(245) معقبات: أي تسبيحات تفعل أعقاب الصلوات، أو سميت معقبات: لأنها تفعل مرة بعد أخرى.

(246) مسلم، كتاب المساجد، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم 596.

(247) الدثور: الأموال الكثيرة.

(248) متفق عليه، البخاري، كتاب الأذان، باب الذكر بعد الصلاة، برقم 843، ورقم 595، ومسلم، كتاب المساجد، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم 595، وما بين المعكوفات من ألفاظ مسلم.

(249) وذلك أن جميع الصلوات الخمس مائة وخمسين. نيل الأوطار 2/102 وعمل اليوم والليلة للنسائي 153.

(250) وذلك لأن الحسنة بعشر أمثالها 2/102.

(251) أخرجه النسائي، في كتاب السهو، باب عدد التسبيح بعد التسليم، برقم 1348، وابن ماجه، كتاب إقامة الصلاة، باب ما يقال بعد التسليم، برقم 926، وأبو داود، كتاب الأدب، باب التسبيح عند النوم، برقم 5065، والترمذي في كتاب الدعوات، برقم 3410 وقال: حديث حسن صحيح، وأحمد 2/502، وصححه الألباني في صحيح سنن النسائي 1/290، وصحيح ابن ماجه 1/152 وله شاهد من حديث أنس عند النسائي برقم 299، والترمذي برقم 481، وأحمد 3/120، وصححه الحاكم ووافقه الذهبي 1/255، وحسنه الألباني في صحيح النسائي، 1/279.

(252) البخاري، كتاب الدعوات، باب الدعاء بعد الصلاة، برقم 6329.

(253) اختار ذلك شيخ الإسلام ابن تيمية في الاختيارات الفقهية ص85.

(254) مسلم، كتاب المساجد، باب استحباب الذكر بعد الصلاة وصفته، برقم 43-595، وينظر: زاد المعاد لابن القيم، 1/299، ونيل الأوطار 2/101.

(255) النسائي، كتاب السهو، باب نوع آخر من عدد التسبيح، برقم 1350، 1351، والترمذي، كتاب الدعوات، باب منه، برقم 3413، وقال: هذا حديث صحيح، وابن خزيمة برقم 572، وأحمد 5/184، والدارمي 1/312، والطبراني برقم 4898، وابن حبان برقم 2017، والنسائي في عمل اليوم والليلة برقم 157، والحاكم وصححه ووافقه الذهبي 1/253، وصححه الألباني في صحيح النسائي 1/191.

(256) النسائي في عمل اليوم والليلة، برقم 100، وابن السني في عمل اليوم والليلة برقم 121، والطبراني في الكبير 1/114، برقم 7532، وصححه ابن حبان، وقال المنذري في الترغيب والترهيب 2/261: "رواه النسائي والطبراني بأسانيد أحدها صحيح"، وقال الهيثمي في مجمع الزوائد، 10/102: "رواه الطبراني في الكبير والأوسط بأسانيد وأحدها جيد" وصححه الألباني في صحيح الجامع 5/339، وفي سلسلة الأحاديث الصحيحة 2/697 برقم 972، وانظر: حاشية زاد المعاد 1/305.

(257) أبو داود، كتاب الصلاة، باب: في الاستغفار، برقم 1523، والنسائي، كتاب السهو، باب الأمر بقراءة المعوذات بعد التسليم من الصلاة، برقم 1336، والترمذي، كتاب فضائل القرآن، باب ما جاء في المعوذتين، برقم 2903، وصححه الألباني في صحيح سنن أبي داود، 1/284، وصحيح الترمذي، 2/8.

(258) انظر: كشف الأستار للبزار، 4/25 برقم 3106.

(259) 1ـ أما حديث أبي ذر، فأخرجه الترمذي، كتاب الدعوات، باب: حدثنا قتيبة، برقم 3474، وقال: هذا حديث حسن غريب صحيح، وأحمد 5/420، وقال المحشى على زاد المعاد: "بسند صحيح" 1/301، والنسائي في عمل اليوم والليلة، برقم 127.

2ـ وأما حديث عبد الرحمن بن غنم الأشعري، فأخرجه أحمد 4/227 وحسنه الألباني في صحيح الترغيب والترهيب 1/191.

3ـ وأما حديث أبي أيوب فأخرجه أحمد 5/414، 415، 420، والنسائي في عمل اليوم والليلة، برقم 24، وابن حبان في صحيحه، برقم 2023، وصححه الألباني في صحيح الترغيب 1/190.

4ـ وأما حديث أبي عياش الزرقي، فأخرجه أحمد 4/60، وأبو داود، كتاب الأدب، باب في التسبيح عند النوم، برقم 5077، وابن ماجه، كتاب الدعاء، باب ما يدعو به الرجل إذا أصبح وإذا أمسى، برقم 3867.

5ـ وأما حديث معاذ، فأخرجه النسائي في عمل اليوم والليلة برقم 126، وابن السني في عمل اليوم والليلة برقم 139، والطبراني في كتاب الدعاء، رقم 705.

6ـ وأما حديث عمارة بن شبيب السبائي، فأخرجه النسائي في عمل اليوم والليلة، برقم 577، و578، والترمذي كتاب الدعوات، باب حدثنا محمد بن حميد، برقم 3534، وحسنه الألباني في صحيح الترغيب والترهيب 1/190.

7ـ وأما حديث أبي أمامة فرواه الطبراني وقال عنه المنذري في الترغيب والترهيب 1/375: "رواه الطبراني في الأوسط بإسناد جيد"، وقال الهيثمي في مجمع الزوائد 10/111: "رواه الطبراني في الكبير والأوسط ورجال الأوسط ثقات"، وحسنه الألباني في صحيح الترغيب 1/191.

8 ـ وأما حديث أبي الدرداء فذكره الهيثمي في مجمع الزوائد 10/111، وعزاه للطبراني في الكبير والأوسط، وقال المحشى على الترغيب والترهيب للمنذري 1/75: حسن بشواهده.

(260) ابن ماجه، كتاب إقامة الصلاة والسنة فيها، برقم 925، وأحمد 6/305، وصححه الألباني في صحيح سنن ابن ماجه، 1/152، وانظر: مجمع الزوائد، 10/111.

(261) مسلم، كتاب صلاة المسافرين، باب استحباب يمين الإمام، برقم 709.

(262) متفق عليه: البخاري، كتاب الأذان، باب الذكر بعد الصلاة، برقم 842، ومسلم واللفظ له، كتاب المساجد، باب الذكر بعد الصلاة، برقم 583.

(263) البخاري في الكتاب والباب السابقين، برقم 841.

(264) فتح الباري بشرح صحيح البخاري، 2/326، وسمعت سماحة الإمام ابن باز يقول في هذا الموضع: "بالتكبير" يعني مع "سبحان الله".

(265) مسلم، كتاب المساجد، باب استحباب الذكر بعد الصلاة، برقم 595.

(266) البخاري، كتاب التهجد، باب الركعتين قبل الظهر برقم 1182.

(267) مسلم، كتاب صلاة المسافرين، باب فضل السنن الرواتب قبل الفرائض وبعدهن وبيان عددهن، برقم 728.

(268) الترمذي، كتاب الصلاة، باب ما جاء فيمن صلى في يوم وليلة ثنتي عشرة ركعة من السنة وماله فيه من الفضل، برقم 415.

(269) متفق عليه: البخاري كتاب التهجد، باب الركعتين قبل الظهر، برقم 118، ورقم 937، و1165، و1172، ومسلم، كتاب صلاة المسافرين، باب فضل السنن الرواتب، برقم 729.

(270) سمعته من سماحته – رحمه الله – أثناء تقريره على بلوغ المرام، الحديث رقم 374.

(271) أحمد في المسند 6/326، وأبو داود، كتاب التطوع، باب الأربع قبل الظهر وبعدها، برقم 1269، والترمذي، كتاب الصلاة باب منه، برقم 427، وحسنه، والنسائي، كتاب قيام الليل وتطوع النهار، باب الاختلاف على إسماعيل بن أبي خالد، برقم 1814، وابن ماجه، قبل الظهر أربعًا وبعدها أربعًا، برقم 1160، وصححه الألباني في صحيح سنن ابن ماجه، 1/191، وسمعت الإمام العلامة عبد العزيز بن عبد الله بن باز يقول في تقريره على بلوغ المرام الحديث رقم 381: "هذا الحديث إسناده جيد، والذي حافظ عليه النبي صلّى الله عليه وسلّم هو ما في حديث ابن عمر وعائشة – رضي الله عنهم –"، قلت: وقد رأيته يصلي أربعًا قبل الظهر وأربعًا بعدها جالسًا في آخر حياته – رحمه الله -.

(272) أحمد في المسند، 2/117، وأبو داود كتاب التطوع، باب الصلاة قبل العصر برقم 1271، والترمذي، كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم 430، وحسنه، وابن خزيمة في صحيحه برقم 1193 وغيرهم، وحسنه الألباني في صحيح سنن أبي داود، 1/237، وسمعت الإمام العلامة ابن باز أثناء تقريره على بلوغ المرام الحديث رقم 382 يقول: "جيد لا بأس بإسناده، وهو يدل على مشروعية صلاة ركعتين قبل العصر وذلك سنة وليست من الرواتب؛ لأن النبي صلّى الله عليه وسلّم لم يواظب عليها، وجاء عنه صلّى الله عليه وسلّم من حديث علي رضي الله عنه أنه كان يصلي ركعتين قبل العصر، وهذا يدلّ على أنه يستحب للمؤمن أن يصلي قبل العصر ركعتين أو أربعًا".


قضيّةُ التَّكفير بين أهل السُّنَّة وفِرَق الضلال
في ضوء الكتاب والسُّنَّة

طبعة مزيدة ومنقحة

تأليف الفقير إلى الله تعالى
د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدّمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه، وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليماً كثيراً. أما بعد:
فهذه رسالة مختصرة في ”قضية التكفير“ بيّنت فيها عقيدة أهل السنة والجماعة في هذه القضية العظيمة الخطيرة، وأوضحت رَدَّ أهل السنة على من خالفهم من الطوائف الضّالّة.
وقد قسّمت البحث إلى ثلاثة أبواب وتحت كل باب فصول كالتالي:
الباب الأول: أصولٌ وضوابطٌ وموانعٌ في التكفير.
الفصل الأول: تحريم الخروج على أئمة المسلمين ووجوب طاعتهم بالمعروف.
الفصل الثاني: أُصولٌ في التكفير.
الفصل الثالث: ضوابطُ التكفير.
الفصل الرابع: موانعُ التكفير.
الفصل الخامس: خطورة التكفير.
الفصل السادس: تعاريف ومفاهيم.
الباب الثاني: مذهب أهل السنة والجماعة في قضية التكفير.
الفصل الأول: مذهب أهل السنة ومعتمدهم.
الفصل الثاني: أنواع الكفر وأخطر المكفرات.
الباب الثالث: مذاهب الناس في تكفير أهل القبلة ومناقشتها.
الفصل الأول: مذاهب الناس في التكفير.
الفصل الثاني: مناقشة الآراء وتقرير الحق بالدليل.

وقد سلكت في هذا البحث منهج أهل السنة والجماعة، فما كان من صواب فمن الواحد المنَّان، وما كان من خطإٍ فمني ومن الشيطان، والله بريء منه ورسوله صلّى الله عليه وسلّم. وأسال الله أن يجعله مباركاً، خالصاً لوجهه الكريم، مقرباً لمؤلفه، وقارئه، وطابعه، وناشره من جنات النعيم، وأن ينفعني به في حياتي وبعد مماتي، وأن ينفع به كل من انتهى إليه، إنه خير مسؤول وأكرم مأمول، وهو حسبنا ونعم الوكيل، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرّر في يوم السبت
الموافق 24/12/1416هـ
الباب الأول: أصولٌ وضوابطٌ وموانعٌ في التكفير.
الفصل الأول: تحريم الخروج على أئمة المسلمين ووجوب طاعتهم بالمعروف.
المبحث الأول: وجوب السمع والطاعة بالمعروف.
المبحث الثاني: تحريم الخروج على الإمام المسلم.
المبحث الثالث: النصيحة بالحكمة.
المبحث الرابع: الدعاء لولاة الأمر من المسلمين.
المبحث الخامس: الخارجون على الأئمة وصفاتهم.
الفصل الثاني: أُصولٌ في التكفير.
الفصل الثالث: ضوابطُ التكفير.
الفصل الرابع: موانعُ التكفير.
الفصل الخامس: خطورة التكفير.
الفصل السادس: تعاريف ومفاهيم.
قبل أن أشرع في هذا الموضوع الخطير أبدأ ببيان أمور ينبغي أن تُعْلَم وتُفهم؛ لأن فهمها يزيل إشكالاتٍ كثيرة ويوضح الحق لمن لا يفهمه وما أحسن ما قاله القائل:
وكم من عائب قولاً صحيحاً وآفته من الفهم السقيم
ويكون ذلك في الفصول الآتية:
الفصل الأول: تحريم الخروج على أئمة المسلمين ووجوب طاعتهم في المعروف
المبحث الأول: وجوب السمع والطاعة بالمعروف
إن طاعة ولاة أمر المسلمين واجبة في المعروف؛ لأدلة كثيرة منها:

1ـ قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}(1).
وولاة الأمر هم: العلماء والولاة والأمراء(2).
قال شيخ الإسلام ابن تيمية رحمه الله: ”فطاعة الله ورسوله واجبة على كل أحد، وطاعة ولاة الأمور واجبة؛ لأمر الله بطاعتهم، فمن أطاع الله ورسوله بطاعة ولاة الأمر لله فأجره على الله، ومن كان لا يطيعهم إلا لما يأخذه من الولاية والمال فإن أعطوه أطاعهم وإن منعوه عصاهم: فما له في الآخرة من خلاق“(3).
__________
(1) سورة النساء، الآية: 59.
(2) انظر: تفسير الإمام ابن جرير الطبري 8/497، وتفسير القرطبي 5/261، وتفسير ابن كثير 1/519، وفتاوى ابن تيمية 11/551 و28/70، والضوء المنير على التفسير 2/234-251.
(3) فتاوى ابن تيمية 35/16-17، وانظر خلاصة ما قاله رحمه الله في طاعة ولاة الأمر والإحالة على ذلك في الفتاوى 37/170.

ولا شك أن الولاية مهمة عظيمة وأمانة كبيرة؛ ولهذا قال صلّى الله عليه وسلّم: ”يا عبد الرحمن لا تسأل الإمارة فإنك إن أُعطيتها عن مسألة وُكِّلت إليها، وإن أوتيتها من غير مسألة أُعنت عليها“(1)، ولهذه الأهمية العظيمة قال صلّى الله عليه وسلّم: ”إنَّا والله لا نولّي على هذا العمل أَحَداً سأله، ولا أحداً حرص عليه“(2)، وقال صلّى الله عليه وسلّم لأبي ذر حينما قال: يا رسول الله ألا تستعملني؟ فضرب بيده على منكب أبي ذر ثم قال: ”يا أبا ذر إنك ضعيف وإنها أمانة، وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدّى الذي عليه فيها“(3)، وهذا يؤكّد وجوب طاعة ولاة أمر المسلمين وإعانتهم على هذا الأمر العظيم طاعة لله تعالى، لأن عليهم حملاً عظيماً وأمانة عظيمة.
2ـ عن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن أطاع أميري فقد أطاعني، ومن عصى أميري فقد عصاني“(4).
__________
(1) البخاري، كتاب: الإيمان والنذور، باب {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} 7/275، برقم 6622، ومسلم 3/1456، برقم 1652.
(2) مسلم 3/1456 برقم 1733، وانظر: صحيح البخاري برقم 7150.
(3) مسلم 3/1457 برقم 1825، ورقم 1826.
(4) البخاري، كتاب الأحكام: باب قول الله تعالى: { أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ } 8/133، برقم 7137، ومسلم 3/466 برقم 1835.

3ـ وعنه رضي الله عنه قال قال رسول الله صلّى الله عليه وسلّم: ”عليك السّمعُ والطّاعةُ في عُسْرِك، ويُسرِك، ومَنشطك ومَكرهك(1)، وأثرةٍ(2) عليكَ“(3).
4ـ وعن أبي ذر رضي الله عنه قال: ”إن خليلي أوصاني أن أسمع وأطيع وإن كان عبداً مجدع الأطراف“(4).
5ـ وعن أم الحصين رضي الله عنها قالت سمعت النبي صلّى الله عليه وسلّم يخطب في حجة الوداع وهو يقول: ”ولو استعمل عليكم عبد يقودكم بكتاب الله فاسمعوا له وأطيعوا“(5).
__________
(1) ”في عُسرك ويسرك“ قال العلماء: تجب طاعة ولاة الأمور فيما يشق وتكرهه النفوس وغيره مما ليس بمعصية، فإن كانت المعصية فلا سمع ولا طاعة كما صرح به صلّى الله عليه وسلّم في الأحاديث الباقية، فتحمل هذه الأحاديث المطلقة لوجوب طاعة ولاة الأمور على موافقة تلك الأحاديث المصرحة بأنه لا سمع ولا طاعة في المعصية: ”لا طاعة لمخلوق في معصية الخالق“ شرح الإمام النووي 12/465-466.
(2) ”وأثرة عليك“ والمعنى الاستئثار والاختصاص بأمور الدنيا عليكم، أي: اسمعوا وأطيعوا وإن اختص الأمراء بالدنيا ولم يوصلوكم حقكم مما عندهم. شرح النووي 12/465-466، وقال النووي رحمه الله تعالى: ”وهذه الأحاديث في الحث على السمع والطاعة في جميع الأحوال، وسببها اجتماع كلمة المسلمين، فإن الخلاف سبب لفساد أحوالهم في دينهم ودنياهم“، شرح النووي 12/465-466.
(3) مسلم، كتاب الإمارة: باب وجوب طاعة الأمراء في غير معصية الله وتحريمها في المعصية 3/1467، برقم 1836.
(4) مسلم 3/1467، برقم 1837.
(5) مسلم 3/1468، برقم 1838، وبرقم 1298.

6ـ وعن عبد الله بن عمر رضي الله عنهما عن النبي صلّى الله عليه وسلّم أنه قال: ”على المرء المسلم السمع والطاعة فيما أحب وكره، إلا أن يؤمر بمعصية، فإن أُمر بمعصية فلا سمع ولا طاعة“(1)، وقال صلّى الله عليه وسلّم: ”لا طاعة في معصية الله إنما الطاعة في المعروف“(2).
7ـ وعن عبادة بن الصامت رضي الله عنه قال: دعانا رسول الله صلّى الله عليه وسلّم فبايعناه فكان فيما أخذ علينا: أن بايعنا على السمع والطاعة: في منشطنا ومكرهنا، وعسرنا ويسرنا، وأثرة علينا، وأن لا ننازع الأمر أهله(3).
قال: ”إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان“(4).
8 ـ وعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”إنها ستكون بعدي أثرةٌ وأمورٌ تنكرونها“ قالوا يا رسول الله كيف تأمر من أدرك منّا ذلك؟ قال: ”تُؤدّون الحق الذي عليكم وتسألون الله الذي لكم“(5).
9ـ وعن عبد الله بن عمرو بن العاص رضي الله عنهما في حديثه الطويل يرفعه: ”... فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منِيَّتُهُ وهو يؤمن بالله واليوم الآخر، وليأتِ إلى الناس الذي يحب أن يُؤتى إليه، ومن بايع إماماً فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع، فإن جاء آخر ينازعه فاضربوا عنق الآخر“(6).
__________
(1) البخاري، كتاب الأحكام: باب السمع والطاعة للإمام ما لم تكن معصية 8/134، برقم 7144، ومسلم 3/1469، برقم 1839.
(2) البخاري برقم 7145، ومسلم 3/1469، برقم 1840.
(3) وفي رواية لمسلم ”.. وعلى أن نقول بالحق أينما كنا لا نخاف في الله لومة لائم“. مسلم برقم 1709.
(4) البخاري، كتاب: الفتن، باب ”سترون بعدي أموراً تنكرونها“ 8/112 برقم 7056، ومسلم 3/1470 برقم 1709.
(5) البخاري، كتاب: المناقب، باب علامات النبوة في الإسلام 4/214 برقم 3603، ومسلم 3/1472، برقم 1843، وانظر: صحيح مسلم 3/1474 برقم 1846.
(6) مسلم 3/1473، برقم 1844.

10ـ وعن حذيفة رضي الله عنه يرفعه: ”يكون بعدي أئمة لا يهتدون بهداي ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس“ قال قلت: كيف أصنع يا رسول الله إن أدركتُ ذلك؟ قال: ”تسمعُ وتطيع للأمير وإن ضرب ظهرك وأخذ مالك فاسمع وأطع“(1).
11ـ وعن العرباض بن سارية رضي الله عنه قال: وعظنا رسول الله صلّى الله عليه وسلّم موعظة وَجِلت منها القلوب، وذرفت منها العيون، فقلنا يا رسول الله كأنها موعظة مودِّع فأوصِنا: قال: ”أوصيكم بتقوى الله والسمع والطاعة، وإن تأمّر عليكم عبدٌ، فإنه من يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، عضّوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة“(2). قال ابن رجب رحمه الله تعالى: ”أما السمع والطاعة لولاة أمور المسلمين، ففيها سعادة الدنيا، وبها تنتظم مصالح العباد في معايشهم، وبها يستعينون على إظهار دينهم، وطاعة ربهم“(3).
وقال شيخ الإسلام ابن تيمية رحمه الله تعالى: ”وقد استفاض وتقرر في غير هذا الموضع ما قد أمر به صلّى الله عليه وسلّم، من طاعة الأمراء في غير معصية الله، ومناصحتهم، والصبر عليهم في حكمهم، وقسمهم، والغزو معهم، والصلاة خلفهم، ونحو ذلك من متابعتهم في الحسنات التي لا يقوم بها إلا هم، فإنه من باب التعاون على البر والتقوى، وما نهى عنه من تصديقهم بكذبهم، وإعانتهم على ظلمهم، وطاعتهم في معصية الله ونحو ذلك، مما هو من باب التعاون على الإثم والعدوان“(4).
المبحث الثاني: تحريم الخروج على الإمام المسلم
__________
(1) مسلم 3/1476، برقم 1847.
(2) أبو داود 4/201، والترمذي 5/44، وابن ماجه 1/15، وصححه الألباني في صحيح الترمذي 2/342.
(3) جامع العلوم والحكم 2/117.
(4) فتاوى شيخ الإسلام 35/20-21.

قال الإمام الطحاوي رحمه الله تعالى: ”... ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا، ولا ندعو عليهم، ولا ننزع يداً من طاعة، ونرى طاعتهم من طاعة الله عز وجل فريضة، ما لم يأمروا بمعصيةٍ وندعو لهم بالصلاح والمعافاة...“(1).
12ـ وعن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”من خرج من الطاعة وفارق الجماعة فمات مات مِيتةً جاهليةً(2)، ومن قاتل تحت راية عُمِّيةٍ(3) يغضب لعصبةٍ، أو يدعو إلى عصبة أو ينصر عصبة(4) فقُتل فَقِتْلَةٌ جاهلية، ومن خرج على أمتي يضرب برَّها وفاجرها ولا يتحاشى من مؤمنها(5)، ولا يفي لذي عهدٍ عهده، فليس مني ولست منه“(6).
__________
(1) العقيدة الطحاوية بتعليق سماحة الشيخ عبد العزيز بن باز حفظه الله تعالى ص22، وانظر: أصول أهل السنة لإمام أهل السنة أحمد بن حنبل شرح وتحقيق الوليد بن محمد بن نبيه ص64، نشر مكتبة ابن تيمية. وشرح السنة للإمام الحسن بن علي البربهاري بتحقيق خالد بن قاسم الردادي، الفقرات: 29، 31، 33، 34، 35، 36، 138، 159.
(2) أي على صفة موت الجاهلية من حيث هم فوضى لا إمام لهم. شرح النووي 12/481 وليس المراد أنه يموت كافراً، بل يموت عاصياً. فتح الباري 13/7.
(3) عمية: هي الأمر الأعمى لا يستبين وجهه، كذا قاله أحمد والجمهور. انظر: شرح النووي 12/481.
(4) والمعنى: يقاتل عصبية لقومه وهواه. انظر: شرح النووي، 12/482.
(5) والمعنى: لا يكترث بما يفعله فيها ولا يخاف وباله وعقوبته. شرح النووي 12/483.
(6) البخاري برقم 7054، ومسلم 3/1476 برقم 1848.

13ـ وعن ابن عباس رضي الله عنهما قال قال رسول الله صلّى الله عليه وسلّم: ”من رأى من أميره شيئاً يكرهه فليصبر، فإنه من فارق الجماعة شبراً(1) فمات فَمِيتَةٌ جاهلية“(2).
14ـ وعن عبد الله بن عمر رضي الله عنهما قال سمعت رسول الله صلّى الله عليه وسلّم يقول: ”من خلع يداً من طاعة لقي الله يوم القيامة لا حجة له(3) ومن مات وليس في عنقه بيعة مات ميتةً جاهلية“(4).
15ـ وعن عرفجة رضي الله عنه قال سمعت رسول الله صلّى الله عليه وسلّم يقول: ”من أتاكم وأمركم جميعٌ(5) على رجل واحد يريد أن يشق عصاكم(6) أو يفرّق جماعتكم فاقتلوه“(7).
16ـ وسأل سلمةُ بنُ يزيد الجُعفي رسول الله صلّى الله عليه وسلّم فقال يا نبي الله أرأيتَ إن قامت علينا أمراءُ يسألونا حقهم ويمنعونا حقنا فما تأمرنا؟ فأعرض عنه، ثم سأله فأعرض عنه، ثم سأله في الثانية أو في الثالثة فجذبه الأشعث بن قيس فقال رسول الله صلّى الله عليه وسلّم: ”اسمعوا وأطيعوا، فإنما عليهم ما حُمِّلُوا وعليكم ما حملتم“(8).
__________
(1) قوله ”شبراً“ كناية عن معصية السلطان ومحاربته، والمراد بالمفارقة السعي في حل عقد البيعة التي حصلت لذلك الأمير ولو بأدنى شيء، فكنى عنها بمقدار الشبر، لأن الأخذ في ذلك يؤول إلى سفك الدماء بغير حق. انظر: فتح الباري 13/7.
(2) البخاري 8/112، برقم 7053، ومسلم بلفظه 3/1477، ولفظ البخاري ”فإنه من خرج من السلطان شبراً مات ميتة جاهلية“.
(3) أي لا حجة له في فعله ولا عذر له ينفعه. شرح النووي 12/483.
(4) مسلم 3/478، برقم 851.
(5) أي مجتمع.
(6) يشق عصاكم: يفرق جماعتكم كما تفرق العصا المشقوقة، وهو عبارة عن ”اختلاف الكلمة وتنافر النفوس“، شرح النووي 12/484.
(7) مسلم، كتاب: الإمارة، باب حكم من فرّق أمر المسلمين وهو مجتمع 3/1480، برقم 1852.
(8) مسلم 3/1474، برقم 1846.

17ـ وعن أم سلمة رضي الله عنها أن رسول الله صلّى الله عليه وسلّم قال: ”إنه سيستعمل عليكم أمراء فتعرفون وتنكرون، فمن كره فقد برئ ومن أنكر فقد سلم، ولكن من رضي وتابع“ قالوا يا رسول الله ألا نقاتلهم؟ قال: ”لا ما صلوا“(1).
18ـ وعن عوف بن مالك رضي الله عنه عن رسول الله صلّى الله عليه وسلّم قال: ”خيار أئمتكم الذين تحبونهم ويحبونكم، ويصلون عليكم وتصلون عليهم(2) وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم“ قيل يا رسول الله أفلا ننابذهم بالسيف؟ فقال: ”لا. ما أقاموا فيكم الصلاة، وإذا رأيتم من ولاتكم شيئاً تكرهونه فاكرهوا عمله، ولا تنزعوا يداً من طاعة“(3).
19ـ وعن نافع قال: لما خلع أهل المدينة يزيدَ بن معاوية جمع ابن عمر حَشَمه(4) وولده فقال: إني سمعت النبي صلّى الله عليه وسلّم يقول: ”يُنْصَبُ لكل غادرٍ لواءٌ يوم القيامة“ وإنا قد بايعنا هذا الرجل على بيع الله ورسوله، وإني لا أعلم غدراً(5) أعظم من أن يبايع رجُلٌ على بيع الله ورسوله ثم ينصب له القتال، وإني لا أعلم أحداً منكم خلعه ولا بايع في هذا الأمر إلا كانت الفيصل بيني وبينه(6)، قال ابن حجر رحمه الله: ”وفي هذا الحديث وجوب طاعة الإمام الذي انعقدت له البيعة والمنع من الخروج عليه ولو جار في حكمه، وأنه لا ينخلع بالفسق“(7).
المبحث الثالث: النصيحة بالحكمة
__________
(1) مسلم 3/1481، برقم 1854.
(2) يصلون عليكم: أي يدعون لكم وتدعون لهم. شرح النووي 12/487.
(3) مسلم 3/1481، برقم 1855.
(4) ”حشمه“: الحشمة العصبة والمراد هنا خدمه ومن يغضب له، وفي رواية أهله وولده. الفتح 13/71.
(5) وفي رواية ”وإن من أعظم الغدر بعد الإشراك بالله أن يبايع رجل رجلاً... الحديث“ انظر: فتح الباري 13/71.
(6) البخاري مع الفتح 13/68، برقم 7111.
(7) فتح الباري 13/71-72.

20ـ قد ثبت عن النبي صلّى الله عليه وسلّم أنه قال: ”نضّر الله امرأً سمع مقالتي فوعاها وحفظها، وبلّغها، فَرُبَّ حامل فقهٍ إلى من هو أفْقَهُ منه، ثلاثٌ لا يغلُّ عليهن قلب مسلم: إخلاص العمل لله، ومناصحة أئمة المسلمين، ولزوم جماعتهم؛ فإن دعوتهم تحيط من ورائهم“(1). فقد دعا النبي صلّى الله عليه وسلّم بالبهجة ونضارة الوجه والحُسن الذي يُكسى به الوجه من آثار الإيمان وابتهاج الباطن به، وفرح القلب وسروره به والتذاذه لمن سمع كلامه، ووعاه، وحفظه، وبلغه غيره. فمن قام بهذه المراتب الأربع دخل تحت هذه الدعوة النبوية المتضمّنة لجمال الباطن والظاهر(2). قال الإمام ابن القيم رحمه الله تعالى في شرحه لهذا الحديث: ”وقوله صلّى الله عليه وسلّم: ”ثلاث لا يغل عليهن قلب مسلم...“ أي لا يحمل الغل ولا يبقى فيه مع هذه الثلاثة، فإنها تنفي الغل والغش وفساد القلب، وسخائمه، فالمخلص لله إخلاصُهُ يمنعُ غِلَّ قلبه ويخرجه ويزيله جملةً؛ لأنه قد انصرفت دواعي قلبه وإرادته إلى مرضاة ربه فلم يبقَ فيه موضع للغش.
وقوله صلّى الله عليه وسلّم: ”ومناصحة أئمة المسلمين...“ هذا أيضًا منافٍ للغل والغش؛ فإن النصيحة لا تجامع الغلَّ، إذ هي ضدُّهُ، فمن نصح الأئمة والأمة فقد برئ من الغل.
__________
(1) أخرجه الترمذي من حديث ابن مسعود رضي الله عنه 5/34، برقم 2658، وأحمد 1/437، وعن زيد ابن ثابت رضي الله عنه 5/183 وغيرهما، وصححه الألباني في مشكاة المصابيح 1/78.
(2) انظر: مفتاح دار السعادة لابن القيم 1/274 و276 بتحقيق علي بن حسن بن عبد الحميد.

وقوله صلّى الله عليه وسلّم: ”ولزوم جماعتهم...“ هذا أيضاً مما يُطَهِّر القلب من الغلِّ والغشِّ، فإن صاحبه – للزومه جماعة المسلمين – يُحبُّ لهم ما يحبُّ لنفسه، ويكره لهم ما يكرَهُ لها، ويسوؤهُ ما يسوؤهم، ويَسُرُّه ما يَسَرُّهم، وهذا بخلاف من انحاز عنهم، واشتغل بالطعن عليهم والعيب والذّمِّ؛ كفعل الرافضة والخوارج والمعتزلة وغيرهم؛ فإن قلوبهم مُمتلئةٌ غِلاًّ وغشّاً؛ ولهذا تجد الرافضة أبعد الناس من الإخلاص، وأغشهم للأئمة والأمة، وأشدَّهم بُعداً عن جماعة المسلمين.
وقوله صلّى الله عليه وسلّم: ”فإن دعوتهم تحيط من ورائهم...“ هذا من أحسن الكلام وأوجزه، وأفخمه معنىً؛ شبه دعوة المسلمين بالسور والسياج المحيط بهم، المانع من دخول عدوِّهم عليهم، فتلك الدعوة التي هي دعوةُ الإسلام – وهم داخلوها – لَمّا كانت سوراً وسياجاً عليهم أخبر أن من لزم جماعة المسلمين أحاطت به تلك الدعوة التي هي دعوة الإسلام كما أحاطت بهم، فالدعوةُ تجمع شمل الأمة، وتلمُّ شَعَثَها، وتحيط بها، فمن دخل جماعتها أحاطت به وشَمِلَتْهُ“(1).
وقال شيخ الإسلام ابن تيمية رحمه الله تعالى: ”وما أمر الله به ورسوله من طاعة ولاة الأمور، ومناصحتهم واجب على الإنسان وإن لم يعاهدهم عليه، وإن لم يحلف لهم الأيمان المؤكدة، كما تجب عليه الصلوات الخمس، والزكاة، والصيام، وحج البيت، وغير ذلك مما أمر الله به ورسوله من الطاعة، فإذا حلف على ذلك كان ذلك توكيداً وتثبيتاً لِمَا أمر الله به ورسوله من طاعة ولاة الأمور، ومناصحتهم، فالحالف على هذه الأمور لا يحل له أن يفعل خلاف المحلوف عليه... فإن ما أوجبه الله من طاعة ولاة الأمور ومناصحتهم واجب وإن لم يحلف عليه، فكيف إذا حلف عليه، وما نهى الله ورسوله صلّى الله عليه وسلّم عن معصيتهم وغشهم محرم وإن لم يحلف على ذلك“(2).
__________
(1) مفتاح دار السعادة لابن القيم 1/275-278 بتصرف يسير.
(2) فتاوى ابن تيمية 35/9-10.

والنصيحة لولاة الأمر تكون سرّاً بين الناصح وبينهم: برفقٍ ولينٍ، وحكمةٍ وموعظةٍ حسنة، وأسلوب مناسب.
21ـ فعن عياض بن غنم أنه قال لهشام بن حكيم رضي الله عنهما: ألم تسمع بقول رسول الله صلّى الله عليه وسلّم: ”من أراد أن ينصح لذي سلطان فلا يُبده علانية ولكن يأخذ بيده فيخلو به، فإن قبل منه فذاك، وإلا كان قد أدّى الذي عليه“(1).
22ـ وعن تميم الداري رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: ”الدين النصيحة“ قلنا: لمن يا رسول الله قال: ”لله، ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم“(2).
قال ابن رجب رحمه الله تعالى: ”أما النصيحة لأئمة المسلمين: فحبُّ صلاحهم ورُشدهم وعدلهم، وحب اجتماع الأمة عليهم، وكراهة افتراق الأمة عليهم، والتدين بطاعتهم في طاعة الله عز وجل، والبغض لمن رأى الخروج عليهم، وحب إعزازهم في طاعة الله عز وجل“(3). وقال في موضع آخر: ”والنصيحة لأئمة المسلمين: معاونتهم على الحق، وطاعتهم فيه، وتذكيرهم به، وتنبيههم في رفقٍ ولطفٍ، ومجانبة الوثوب عليهم، والدعاء لهم بالتوفيق وحث الأغيار على ذلك“(4).
__________
(1) أخرجه عمرو بن أبي عاصم في كتابه: كتاب السنة 2/521، وأخرجه أحمد 3/403-404، والحاكم 3/290، وقال الهيثمي في مجمع الزوائد: رواه أحمد ورجاله ثقات 5/229. وصححه الألباني في ظلال الجنة في تخريج السنة 2/521.
(2) مسلم 1/74 برقم 55.
(3) جامع العلوم والحكم 1/222.
(4) جامع العلوم والحكم 1/223، وانظر: كلمات تكتب بماء الذهب في طاعة ولاة أمور المسلمين: فتاوى ابن تيمية 28/390-391، ومنهاج السنة النبوية 3/390، ومفتاح دار السعادة لابن القيم 1/62 والجامع الفريد من كتب ورسائل أئمة الدعوة الإسلامية ص281، والعقيدة الطحاوية ص368.

وقال الشيخ العلامة عبد الرحمن بن ناصر السعدي رحمه الله تعالى: ”وأما النصيحة لأئمة المسلمين: وهم ولاتهم من السلطان الأعظم إلى الأمير إلى القاضي، فهؤلاء لما كانت مهماتهم وواجباتهم أعظم من غيرهم وجب لهم من النصيحة بحسب مراتبهم ومقاماتهم، وذلك باعتقاد إمامتهم، والاعتراف بولايتهم، ووجوب طاعتهم بالمعروف، وعدم الخروج عليهم، وحث الرعية على طاعتهم ولزوم أمرهم الذي لا يخالف أمر الله ورسوله صلّى الله عليه وسلّم، وبذل ما يستطيع الإنسان من نصيحتهم وتوضيح ما خفي عليهم مما يحتاجون إليه في رعايتهم، كل أحد بحسب حاله، والدعاء لهم بالصلاح والتوفيق؛ فإن صلاحهم صلاح لرعيتهم، واجتناب سبهم والقدح فيهم وإشاعة مثالبهم؛ فإن في ذلك شرّاً، وضرراً، وفساداً كبيراً. فمن نصيحتهم الحذر والتحذير من ذلك، وعلى من رأى منهم ما لا يحل أن ينبههم سرّاً لا علناً، بلطفٍ وعبارة تليق بالمقام ويحصل بها المقصود؛ فإن هذا هو المطلوب في حق كل أحد، وبالأخص ولاة الأمور؛ فإن تنبيههم على هذا الوجه فيه خير كثير، وذلك علامة الصدق والإخلاص. واحذر أيها الناصح لهم – على هذا الوجه المحمود – أن تفسد نصيحتك بالتمدح عند الناس فتقول لهم: إني نصحتهم، وقلت وقلت؛ فإن هذا عنوان الرياء، وعلامة ضعف الإخلاص، وفيه أضرار أُخر معروفة“(1).
__________
(1) الرياض الناضرة والحدائق النيرة الزاهرة ص38-49.

23ـ وعن زياد بن كُسيب العدوي قال: كنت مع أبي بكرة تحت منبر ابن عامر وهو يخطب وعليه ثياب رقاق فقال: أبو بلال: انظروا إلى أميرنا يلبس ثياب الفُسّاق، فقال أبو بكرة: اسكت سمعت رسول الله صلّى الله عليه وسلّم يقول: ”من أهان سلطان الله في الأرض أهانه الله“(1)، ولفظ الإمام أحمد بدون ذكر القصة ”من أكرم سلطان الله تبارك وتعالى في الدنيا أكرمه الله يوم القيامة، ومن أهان سلطان الله تبارك وتعالى في الدنيا أهانه الله يوم القيامة“(2)، ولهذا قال سهل بن عبد الله التستري رحمه الله: ”لا يزال الناس بخير ما عظموا السلطان والعلماء، فإن عظموا هذين أصلح الله دنياهم وأخراهم، وإن استخفوا بهذين أفسد دنياهم وأخراهم“(3).
24ـ وقيل لأسامة بن زيد رضي الله عنهما: لو أتيت فلاناً(4) فكلمته، قال: ”إنكم لترون أني لا أكلمه إلا أسمعكم، إني أكلمه في السر [وفي رواية لمسلم: والله لقد كلمته فيما بيني وبينه] دون أن أفتح باباً لا أكون أول من فتحه...“(5).
__________
(1) الترمذي برقم 2339، وحسنه الألباني في سلسلة الأحاديث الصحيحة 2297، وانظر: صحيح الترمذي 2/245.
(2) أحمد 5/42، وقال الهيثمي في مجمع الزوائد 5/215: رواه أحمد والطبراني باختصار، وزاد في أوله ”الإمام ظل الله في الأرض...“ ورجال أحمد ثقات. وحسنه الألباني كما تقدم، وفي صحيح الجامع برقم 5987.
(3) تفسر القرطبي 5/262.
(4) هو عثمان بن عفان رضي الله عنه، كما في رواية الإمام مسلم برقم 2989.
(5) البخاري برقم 3267، ورقم 7098، ومسلم 2989.

فقد استخدم أسامة رضي الله عنه أسلوب الحكمة مع الأمير العظيم عثمان رضي الله عنه وأرضاه، لأن النصيحة لولي أمر المسلمين لا بد فيها من مراعاة مركزه، وحاله، لأن إنزال الناس منازلهم من صميم الحكمة؛ ولهذا قال الحافظ ابن حجر رحمه الله تعالى: ”وفي الحديث تعظيم الأمراء، والأدب معهم، وتبليغهم ما يقول الناس فيهم(1)؛ ليكفوا ويأخذوا حذرهم بلطف، وحسن تأدية، بحيث يبلغ المقصود من غير أذية للغير“(2).
وإنكار المنكر مشروط بأن لا يحصل منكر أنكر؛ لأن إنكار المنكر له أربع درجات كما قال الإمام ابن القيم رحمه الله تعالى:
الأولى: أن يزول ويخلفه ضده.
الثانية: أن يقل وإن لم يَزُلْ بجُمْلَتِهِ.
الثالثة: أن يخلفه ما هو مثله.
الرابعة: أن يخلفه شر منه.
فالدرجتان الأولَيَان مشروعتان، والثالثة موضع اجتهاد، والرابعة محرمة(3).
وقال النووي رحمه الله تعالى على قول أسامة: ”دون أن أفتتح أمراً لا أحب أن أكون أول من فتحه“: ”يعني المجاهرة بالإنكار على الأمراء في الملأ كما جرى لقتلة عثمان رضي الله عنه، وفيه الأدب مع الأمراء واللطف بهم، ووعظهم سرّاً، وتبليغهم ما يقول الناس فيهم، ليكفوا عنه...“(4).
ولا شك أن الإنكار على ولي أمر المسلمين جهاراً أمام الرعية، وبحضرتهم يسبب شرّاً كثيراً في الغالب، وربما حصل بذلك فرقة، أو خروج على إمام المسلمين، وولي الأمر لا بد له أن يأمر الناس بالمعروف وينهاهم عن المنكر، ثم لا يأمن أن يقع منه تقصير؛ لأنه بشر، ولكن يعالج سرّاً، وبالحكمة والمداراة المحمودة، ويُتلطف به، وينصح برفق ولين، وذلك أجدر بالقبول(5).
__________
(1) وليس المراد تبليغهم ما يقول الناس فيهم على وجه النميمة والإفساد.
(2) فتح الباري 13/53، وانظر: شرح النووي 18/328.
(3) إعلام الموقعين عن رب العالمين 3/16، وانظر هناك فوائد عظيمة.
(4) شرح النووي 18/329.
(5) انظر: فتح الباري 13/52، وعمدة القاري 15/166.

قال سماحة العلامة الإمام المحقق الشيخ عبد العزيز بن عبد الله بن باز حفظه الله: ”ليس من منهج السلف التشهير بعيوب الولاة وذكر ذلك على المنابر، لأن ذلك يفضي إلى الانقلاب، وعدم السمع والطاعة في المعروف، ويفضي إلى الخروج الذي يضرّ ولا ينفع، ولكن الطريقة المتبعة عند السلف النصيحة فيما بينهم وبين السلطان، والكتابة إليه، أو الاتصال بالعلماء الذين يتصلون به حتى يوجه إلى الخير، وإنكار المنكر يكون من دون ذكر الفاعل، فينكر الزنى، وينكر الخمر، وينكر الربا، من دون ذكر من فعله، ويكفي إنكار المعاصي والتحذير منها من غير ذكر أن فلاناً يفعلها: لا حاكم ولا غير حاكم..“(1).
المبحث الرابع: الدعاء لولاة الأمر من المسلمين
ومن حقوق السلطان على رعيته الدعاء له؛ ولهذا كان السلف الصالح: كالفضيل ابن عياض والإمام أحمد بن حنبل، وغيرهما يقولون: ”لو كان لنا دعوة مستجابة لدعونا بها للسلطان“(2). وما ذلك إلا لأن السلطان إذا صلح صلحت الرعية وإذا فسد فسدت؛ ولهذا يُذكر عن عثمان بن عفان رضي الله عنه أنه قال: ”إن الله ليزع بالسلطان ما لا يزع بالقرآن“؛ ولهذا قال الإمام الحسن بن علي البربهاري رحمه الله: ”إذا رأيت الرجل يدعو على السلطان فاعلم أنه صاحب هوى، وإذا سمعت الرجل يدعو للسلطان بالصلاح فاعلم أنه صاحب سنة إن شاء الله تعالى“(3).
__________
(1) انظر: فتوى لسماحة الشيخ مطبوعة في آخر رسالة ”حقوق الراعي والرعية“ ص27-28، وانظر: فوائد الآداب مع السلطان لنصيحته: الآداب الشرعية للإمام محمد بن مفلح المقدسي 1/196-208، بتحقيق شعيب الأرنؤوط، وتنبيه الغافلين لابن النحاس ص59-68، بتحقيق عماد الدين عباس.
(2) انظر: فتاوى شيخ الإسلام ابن تيمية 28/391، وطبقات الحنابلة 2/36.
(3) كتاب شرح السنة للإمام الحسن بن علي البربهاري رحمه الله تعالى ص51.

وقال الفضيل بن عياض: ”لو كان لي دعوة مستجابة ما جعلتها إلا للسلطان. قيل له: يا أبا علي فَسِّر لنا هذا؟ قال: إذا جعلتها في نفسي لم تَعْدُني، وإذا جعلتها في السلطان صلح، فصلح بصلاحه العباد والبلاد“ فأُمرنا أن ندعو لهم بالصلاح، ولم نؤمر أن ندعو عليهم؛ وإن جاروا وظلموا؛ لأن جورهم وظلمهم على أنفسهم، وصلاحهم لأنفسهم وللمسلمين“(1).
وهكذا أيضاً تكون النصيحة والدعاء للعلماء إذا حصل منهم قصور أو نسيان؛ لأنهم بشر وغير معصومين، وهم من أعظم ولاة أمر المسلمين، فلا يجوز سبهم ولا التشهير بهم، ولا تتبع عثراتهم ونشرها بين الناس؛ لأن في ذلك فساداً كبيراً؛ ولهذا قال ابن عساكر رحمه الله تعالى: ”اعلم يا أخي – وفقني الله وإياك لمرضاته وجعلني وإياك ممن يتقيه حق تقاته – أن لحوم العلماء مسمومة، وعادة الله في هتك أسرار منتقصهم معلومة، وأن من أطال لسانه في العلماء بالثلب بلاه الله قبل موته بموت القلب، {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}(2) والله المستعان وعليه التكلان(3).
المبحث الخامس: الخارجون على الأئمة وصفاتهم
الخارجون على الإمام المسلم أربعة أصناف:
1ـ قوم امتنعوا عن طاعة الإمام وخرجوا عن قبضته فهؤلاء قطاع طريق ساعون في الأرض بالفساد.
2ـ قوم لهم تأويل إلا أنهم نفر يسير لا منعة لهم: كالواحد والاثنين والعشرة ونحوهم، فهؤلاء قطاع طريق في قول أكثر الحنابلة، وهو مذهب الشافعي، وقيل: لا فرق بين القليل والكثير وحكمهم حكم البغاة إذا خرجوا عن قبضة الإمام.
__________
(1) كتاب شرح السنة للإمام الحسن بن علي بن خلف البربهاري المتوفى 329هـ بتحقيق خالد بن قاسم الردادي ص116، مكتبة الغرباء. وانظر: طبقات الحنابلة 2/36، وحلية الأولياء 8/91.
(2) سورة النور، الآية: 63.
(3) انظر: رسالة لحوم العلماء مسمومة ص14.

3ـ قوم من أهل الإسلام يخرجون عن قبضة الإمام ويريدون خلعه؛ لتأويل سائغ وفيهم منعة يحتاجون إلى جمع الجيش فهؤلاء البغاة.
4ـ الخوارج الذين يكفرون بالذنب، ويكفرون عثمان وعليّاً، وطلحة والزبير، وكثيراً من الصحابة رضي الله عنهم(1).
والخوارج يكفرون أصحاب الكبائر، ويستحلون دماءَهم، وأموالهم، ويخلدونهم في النار، ويرون اتباع الكتاب دون السنة التي تخالف ظاهر الكتاب – وإن كانت متواترة – ويكفرون من خالفهم، ويستحلون منه – لارتداده عندهم – ما لا يستحلونه من الكافر الأصلي(2)، ويرون الخروج على الإمام إذا خالف السنة حقّاً واجباً(3) وقد بيّن النبي صلّى الله عليه وسلّم صفاتهم(4) وأوضحها للناس، ومن ذلك أن رجلاً منهم قال للنبي صلّى الله عليه وسلّم – وهو يقسم غنيمةً بالجعرانه -: يا محمد اعدل. قال: ”ويلك ومن يعدلُ إذا لم أكن أعدل، لقد خبتَ وخسرتَ إن لم أكن أعدل“ فقال عمر بن الخطاب رضي الله عنه: دعني يا رسول الله، فأقتل هذا المنافق؛ فقال صلّى الله عليه وسلّم: ”معاذ الله أن يتحدث الناس أني أقتل أصحابي. إن هذا وأصحابه يقرأون القرآن لا يجاوز حناجرهم، يمرقون منه كما يمرق السهم من الرمية“(5).
__________
(1) انظر هذا التفصيل في المغني لابن قدامة رحمه الله 12/237-242.
(2) فتاوى شيخ الإسلام ابن تيمية 3/335.
(3) الملل والنحل، للشهرستاني 1/115.
(4) انظر التفصيل في رأي الخوارج وفرقهم ص159-164 من هذا الكتاب والرد عليهم ومناقشتهم ص182-189.
(5) البخاري، كتاب: فرض الخمس، باب ومن الدليل على أن الخمس لنوائب المسلمين، برقم 3138، ومسلم، كتاب: الزكاة، باب ذكر الخوارج وصفاتهم 2/740، برقم 1063.

وكان النبي صلّى الله عليه وسلّم يقسم ذهباً فجاء إليه رجل فقال: ”اتق الله يا محمد“! فقال رسول الله صلّى الله عليه وسلّم: ”فمن يطع الله إن عصيته! أيأمنني على أهل الأرض ولا تأمنوني“ ثم قال: ”إن من ضئضئِ هذا(1) قوماً يقرأون القرآن لا يجاوزُ حناجرهم(2) يقتلون أهل الإسلام، ويدعون أهل الأوثان، يمرقون من الإسلام كما يمرق السهم من الرمية(3)، لئن أدركتهم لأقتلنَّهم قتل عاد“(4).
وعن أبي سعيد الخدري رضي الله عنه قال سمعت رسول الله صلّى الله عليه وسلّم يقول: ”يخرج فيكم قومٌ تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم، وعملكم مع عملهم، ويقرأون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية“(5).
__________
(1) ”من ضئضئ هذا“ أي من أصله، وضئضئ الشيء أصله. شرح النووي 7/168.
(2) ”لا يجاوز حناجرهم“: لا تفقهه قلوبهم ولا ينتفعون بما يتلونه، ولا لهم حظ سوى تلاوة الفم والحنجرة والحلق إذ بهما تقطيع الحروف، وقيل معناه: لا يصعد لهم عمل ولا تلاوة ولا يقبل. شرح النووي على صحيح مسلم 7/165.
(3) ”يمرقون من الإسلام“ وفي رواية ”الدين“: والمعنى يخرجون من الدين كما يخرج السهم إذا نفذ الصيد من جهة أخرى ولم يتعلق به شيء منه، والرميّة: هي الصيد المرمي. انظر: شرح النووي على صحيح مسلم 7/166.
(4) البخاري، كتاب: الأنبياء، باب قول الله تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُودا} برقم 3344، ومسلم، كتاب الزكاة، باب ذكر الخوارج وصفاتهم، 2/741، برقم 1064.
(5) البخاري، كتاب: فضائل القرآن، باب من رايا بقراءة القرآن أو تآكل به، أو فخر به، برقم 5058، ومسلم، كتاب: الزكاة، باب الخوارج وصفاتهم 2/740، برقم 1064.

وقال علي بن أبي طالب رضي الله عنه: سمعت رسول الله صلّى الله عليه وسلّم يقول: ”سيخرج في آخر الزمان قومٌ أحداث الأسنان، سفهاء الأحلام(1) يقولون من خير قول البرية(2) يقرأون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، فإذا لقيتموهم فاقتلوهم؛ فإن في قتلهم أجراً لمن قتلهم عند الله يوم القيامة“(3).
الفصل الثاني: أُصولٌ في التكفير
هناك أصولٌ لا بد من إتقانها ومنها:
1ـ إن السنة والأحاديث النبوية هي المبينة للأحكام القرآنية، وما يراد من النصوص الواردة في كتاب الله تعالى في باب معرفة حدود ما أنزل الله، لمعرفة: المؤمن والكافر، والمشرك والموحد، والفاجر والبر، والتقي والظالم، وما يراد بالموالاة والتولي، ونحو ذلك من الحدود... وغيرها من أمور الشريعة. فمن أهمل هذا وأضاعه فقد سدّ على نفسه باب العلم والإيمان، ومعرفة معاني التنزيل والقرآن(4).
__________
(1) معناه: صغار الأسنان صغار العقول. شرح الإمام النووي 7/175.
(2) معناه في ظاهر الأمر، كقولهم: لا حكم إلا لله ونظائره من دعائهم إلى كتاب الله تعالى والله أعلم. شرح النووي 7/175.
(3) البخاري، كتاب: فضائل القرآن، باب من رايا بقراءة القرآن، برقم 5057، ومسلم، كتاب: الزكاة، باب التحريض على قتل الخوارج 2/746، برقم 1066.
(4) انظر: أصول وضوابط في التكفير للعلامة عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ، بتحقيق الشيخ عبد السلام بن برجس ص31.

2ـ إن الإيمان أصل له شعب متعددة كل شعبةٍ منها تسمى إيماناً فأعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، فمنها ما يزول بزواله الإيمان إجماعاً كشعبة الشهادتين، ومنها ما لا يزول بزواله إجماعاً كترك إماطة الأذى عن الطريق، وبين هاتين الشعبتين شعب متفاوتة منها ما يلحق بشعبة الشهادة ويكون إليها أقرب، ومنها ما يلحق بشعبة إماطة الأذى عن الطريق، ويكون إليها أقرب، والتسوية بين هذه الشعب في اجتماعها مخالفٌ للنصوص وما كان عليه سلف الأمة وأئمتها.
وكذلك الكفر أيضاً – ذو أصلٍ وشعب، فكما أن شعب الإيمان إيمانٌ فشعب الكفر كفر، والمعاصي كلها من شعب الكفر، كما أن الطاعات كلها من شعب الإيمان، ولا يسوّى بينهما في الأسماء والأحكام.
وفرق بين من أشرك بالله أو استهان بالمصحف وبين من يسرق ويزني، أو يشرب الخمر، فمن سوّى بين شعب الكفر في ذلك فهو مخالف للكتاب والسنة خارج عن سبيل سلف الأمة داخل في عموم أهل البدع والأهواء.
3ـ إن الإيمان مركب من قول وعمل: قول القلب واللسان، وعمل القلب واللسان والجوارح، هذه أربعة أمور جامعة لأمور الإسلام:
الأول: قول القلب: وهو تصديقه وإيقانه واعتقاده.
الثاني: قول اللسان: وهو النطق بالشهادتين والإقرار بلوازمها.
الثالث: عمل القلب: وهو النية والإخلاص والمحبة والانقياد، والإقبال على الله عز وجل، والتوكل عليه ولوازم ذلك وتوابعه.
الرابع: عمل اللسان والجوارح: فعمل اللسان ما لا يؤدى إلا به: كتلاوة القرآن، وسائر الأذكار والدعاء والاستغفار وغير ذلك، وعمل الجوارح ما لا يؤدى إلا بها مثل: القيام، والركوع، والسجود، والمشي في مرضاة الله، كنقل الخطى إلى المساجد وإلى الحج والجهاد في سبيل الله تعالى... وغير ذلك(1).
__________
(1) انظر: أصول وضوابط في التكفير ص34، ومعارج القبول بشرح سلم الوصول إلى علم الأصول في التوحيد، للشيخ حافظ الحكمي رحمه الله 2/588-591.

فإذا زال تصديق القلب ورضاه ومحبته لله زال الإيمان.
وإذا زال شيء من أعمال الجوارح فهذا فيه تفصيل عند أهل السنة وأدلة هذا مبسوطة في أماكنها(1).
4ـ إن الكفر نوعان: كفر أكبر كالشرك بالله تعالى، أو جحد ما أخبر به، أو سبّ الله، أو سبّ رسوله صلّى الله عليه وسلّم، وهذا مضاد للإيمان من كل وجه. وكفر أصغر لا يخرج من الملة كالمعاصي التي دون الكفر الأكبر(2).
وسيأتي تفصيل ذلك إن شاء الله تعالى وبيان أن كلاً من: الكفر، والنفاق، والشرك، والظلم، والفسوق، والبدعة، ينقسم إلى قسمين: أكبر وأصغر(3).
5ـ إنه لا يلزم من قيام شعبة من شعب الإيمان بالعبد أن يسمى مؤمناً، ولا يلزم من قيام شعبة من شعب الكفر أن يسمى كافراً وإن كان ما قام به كفر، كما أنه لا يلزم من قيام جزءٍ من أجزاء العلم أو من أجزاء الطب، أو من أجزاء الفقه، أن يسمى: عالماً أو طبيباً، أو فقيهاً. وأما الشعبة نفسها فيطلق عليها اسم الكفر كما في حديث أبي هريرة رضي الله عنه: ”اثنتان في أمتي هما بهم كفر: الطعن في النسب والنياحة على الميت“(4)، ولكنه كفر دون كفر فلا يستحق اسم الكفر على الإطلاق، فمن عرف هذا عرف فقه السلف وعمق علومهم، وقلَّةَ تكلُّفهم، ولهذا قال ابن مسعود رضي الله عنه: ”من كان متأسِّياً فليتأسَّ بأصحاب رسول الله صلّى الله عليه وسلّم، فإنهم أبرُّ هذه الأمة قلوباً، وأعمقها علماً، وأقلُّها تكلّفاً، قوم اختارهم الله لصحبة نبيه، فاعرفوا لهم حقهم، فإنهم كانوا على الهدى المستقيم“(5).
الفصل الثالث: ضوابط التكفير
إن التكفير له ضوابط لا بد من معرفتها ومنها:
__________
(1) انظر: أصول وضوابط في التكفير ص35.
(2) انظر: أصول وضوابط في التكفير ص36-45.
(3) انظر: ص126 و132 من هذا الكتاب، وأصول وضوابط التكفير ص20.
(4) مسلم 1/82، برقم 67.
(5) انظر: أصول في التكفير لعبد اللطيف آل الشيخ ص46.

1ـ الحكم بالظاهر، فإن أهل السنة لا تكون أحكامهم مبنية على الظنون والأوهام، ولهذا قال صلّى الله عليه وسلّم لأسامة رضي الله عنه عندما قتل رجلاً بعد أن قال لا إله إلا الله: ”أقال لا إله إلا الله وقتلته“؟ قال: قلت يا رسول الله: إنما قالها خوفاً من السلاح. قال: ”أفلا شققت عن قلبه حتى تعلم أقالها أم لا“؟ فما زال يكررها علي حتى تمنيت أني أسلمت يومئذٍ(1)، وهذا فيه دليل على القاعدة المعروفة في الفقه والأصول أن الأحكام يعمل فيها بالظاهر والله يتولى السرائر(2).
2ـ الاحتياط في تكفير المعين، فإن مذهب أهل السنة وسط بين من يقول: لا نكفر من أهل القبلة أحداً، وبين من يكفر المسلم بكل ذنب دون النظر إلى توفر شروط التكفير وانتفاء موانعه، فأهل السنة يقولون: من استحل ما هو معلوم من الدين بالضرورة كفر، ومن قال القرآن مخلوق أو إن الله لا يُرى في الآخرة كفر، لكن الشخص الذي قال مقالة الكفر أو فعل فعل الكفر لا يحكم بكفره حتى تتوفر شروط الكفر، وتنتفي موانعه(3) فإذا توفرت الشروط وانتفت الموانع حكم بردته فيستتاب فإن تاب وإلا قتل(4).
3ـ ما تقوم به الحجة: اتفق السلف على عدم تكفير المعين إلا بعد قيام الحجة، فلا بد من معرفة ما تقوم به الحجة، وما الفرق بين بلوغ الحجة وفهمها؟ وما الأدلة على ذلك؟ وهذا يحتاج إلى تفصيل وعناية دقيقة من طالب العلم لا يتسع المقام لذكرها هنا(5).
__________
(1) مسلم 1/97.
(2) شرح النووي 2/466.
(3) انظر: مجموع فتاوى ابن تيمية 35/165، ونواقض الإيمان الاعتقادية وضوابط التكفير عند السلف للدكتور محمد بن عبد الله الوهيبي 1/209، ونواقض الإيمان القولية والعملية للدكتور عبد العزيز آل عبد اللطيف ص52.
(4) انظر: التفصيل في نواقض الإيمان الاعتقادية للوهيبي 1/209-217.
(5) راجع التفصيل بالأدلة في المرجع السابق 1/218، وانظر: نواقض الإيمان القولية والعملية لعبد العزيز آل عبد اللطيف ص55-70.

4ـ عدم التكفير بكل ذنب، ولهذا قال الطحاوي رحمه الله: ”ولا نكفر أحداً من أهل القبلة بذنب ما لم يستحله“ والمراد لا يكفر بكل ذنب، فأهل السنة لا يكفرون المسلم الموحد المؤمن بالله واليوم الآخر بذنب يرتكبه: كالزنا، وشرب الخمر، وعقوق الوالدين، وأمثال ذلك، ما لم يستحل ذلك، فإن استحله كفر، لكونه بذلك مكذباً لله ولرسوله صلّى الله عليه وسلّم، خارجاً عن دينه، أما إذا لم يستحل ذلك فإنه لا يكفر بل يكون ضعيف الإيمان وله حكم ما تعاطاه من المعاصي في التفسيق، وإقامة الحدود، وغير ذلك حسبما جاء في الشرع المطهر(1).
الفصل الرابع: موانع التكفير
إن التكفير له موانع لا بد من فهمها ومنها:
__________
(1) العقيدة الطحاوية بتعليق سماحة الإمام العلامة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله ص16، وانظر: نواقض الإيمان الاعتقادية للوهيبي 1/221.

1ـ الجهل، ولكن العذر بالجهل له حالات، لأنه يختلف باختلاف الأزمنة، والأمكنة، والأشخاص يختلفون: فمنهم من قامت عليه الحجة، ومنهم من لم تقم عليه، باعتباره – مثلاً -: حديث عهد بإسلام، أو نشأ ببادية بعيدة، وكذلك الجهل يختلف إن كان جهلاً بما هو معلوم من الدين بالضرورة أو ما دون ذلك. ولا يعني أن الجهل عذر مقبول لكل من ادّعاه، فإن من العلم ما لا يسع المسلم البالغ غير المغلوب على عقله جهله مثل: الصلوات الخمس، وأن لله على الناس صوم رمضان، وحج البيت لمن استطاع إليه سبيلاً، وزكاةً في أموالهم، وأن الله حرّم عليهم الزنا والقتل، والسرقة والخمر، وما كان في هذا المعنى، والمقصود أن العذر بالجهل يحتاج إلى تفصيل وعناية وفهم دقيق ليس هذا مقامها(1).
2ـ الخطأ، قال الله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}(2)، وقال صلّى الله عليه وسلّم: ”إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه“(3). لكن ينبغي أن يُعلم أن لذلك ضوابط وشروط يعرفها أهل العلم لا يتسع المقام لذكرها هنا(4).
__________
(1) انظر: التفصيل في نواقض الإيمان القولية والعملية للدكتور عبد العزيز آل عبد اللطيف ص59-70. ونواقض الإيمان الاعتقادية وضوابط التكفير عند السلف للدكتور محمد الوهيبي 1/225-302، وهناك رسالة قيمة بعنوان: ”الجهل بمسائل الاعتقاد وحكمه“ لعبد الرزاق معاش، وهي رسالة ماجستير بإشراف العلامة محمد بن ناصر البراك، بجامعة الإمام محمد الإسلامية.
(2) سورة الأحزاب، الآية: 5.
(3) ابن ماجه 1/659 برقم 2043 عن أبي ذر، ورواه ابن ماجه عن عبد الله بن عباس بلفظ: ”إن الله وضع عن أمتي..“، والبيهقي 7/356، وصححه الألباني في صحيح ابن ماجه 1/347 و348.
(4) انظر: نواقض الإيمان الاعتقادية لمحمد الوهيبي 1/302-313.

3ـ الإكراه، للحديث السابق، ولقوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ}(1)، والإكراه له أنواع وشروط وضوابط يعرفها العلماء ليس هذا موضع ذكرها(2).
4ـ التأويل، المقصود به هنا: التلبس والوقوع في الكفر من غير قصد لذلك، وسببه القصور في فهم الأدلة الشرعية دون تعمد للمخالفة، بل يعتقد أنه على حق. قال ابن تيمية رحمه الله: ”والتكفير من الوعيد، فإنه وإن كان القول تكذيباً لَمَا قاله الرسول صلّى الله عليه وسلّم، لكن قد يكون الرجل حديث عهد بإسلام، أو نشأ ببادية بعيدة، ومثل هذا لا يكفر بجحد ما يجحده حتى تقوم عليه الحجة، وقد يكون الرجل لم يسمع تلك النصوص، أو سمعها ولم تثبت عنده، أو عارضها عنده معارض آخر أوجب تأويلها، وإن كان مخطئاً“(3) ولكن التأويل الذي يعذر صاحبه له حدود وشروط وضوابط يعرفها العلماء لا يتسع المقام لذكرها(4).
__________
(1) سورة النحل، الآية: 106.
(2) انظر: التفصيل في نواقض الإيمان الاعتقادية للشيخ محمد الوهيبي 2/5-20.
(3) مجموع فتاوى ابن تيمية 3/231، وانظر: 2/263-268 و3/282، 12/523.
(4) انظر: التفصيل في نواقض الإيمان القولية والعملية لعبد العزيز آل عبد اللطيف ص75-84، ونواقض الإيمان الاعتقادية وضوابط التكفير عند السلف لمحمد الوهيبي 2/20-38.

5ـ التقليد، قال ابن تيمية رحمه الله تعالى: ”والذي عليه جماهير الأمة: أن الاجتهاد جائز في الجملة والتقليد جائز في الجملة، لا يوجبون الاجتهاد على كل أحد ويُحرِّمون التقليد، ولا يوجبون التقليد على كل أحد ويُحرِّمون الاجتهاد، وأن الاجتهاد جائز للقادر على الاجتهاد والتقليد جائز للعاجز عن الاجتهاد، فأما القادر على الاجتهاد فهل يجوز له التقليد؟ هذا فيه خلاف والصحيح أنه يجوز حيث عجز عن الاجتهاد، إما لتكافؤ الأدلة وإما لضيق الوقت عن الاجتهاد، وإما لعدم ظهور الدليل له، فإنه حيث عجز سقط عنه وجوب ما عجز عنه وانتقل إلى بدله وهو التقليد، كما لو عجز عن الطهارة بالماء، وكذلك العامي إذا أمكنه الاجتهاد في بعض المسائل جاز له الاجتهاد، فإن الاجتهاد منصب يقبل التجزي والانقسام، فالعبرة بالقدرة والعجز...“(1).
ويظهر من كلام الإمام ابن تيمية رحمه الله: أنه يعذر من وقع في الكفر تقليداً إن كان جاهلاً لا بصيرة له ولا فقه فهو معذور حتى تقوم عليه الحجة(2)، وقال الإمام ابن القيم رحمه الله: ”وأمَّا أهل البدع الموافقون لأهل الإسلام ولكنهم مخالفون في بعض الأصول فهؤلاء أقسام: ”أحدها: الجاهل المقلد الذي لا بصيرة له فهذا لا يكفر، ولا يفسق، ولا ترد شهادته إذا لم يكن قادراً على تعلم الهدى، وحكمه حكم المستضعفين من الرجال والنساء والولدان الذين لا يستطيعون حيلة ولا يهتدون سبيلاً فأولئك عسى الله أن يعفو عنهم وكان الله عفوّاً غفوراً“(3).
__________
(1) فتاوى ابن تيمية 20/203-204، وانظر: أضواء البيان للشنقيطي 7/487-489، ونواقض الإيمان الاعتقادية 2/41-43.
(2) انظر فتاوى ابن تيمية 2/106، 107، 2/131-133، 278، و20/32-33 و23/349 و19/261.
(3) الطرق الحكمية في السياسة الشرعية لابن القيم رحمه الله ص174.

والتقليد في الحقيقة: هو اتباع قول من ليس قوله حجة، والخلاصة أن العذر بالتقليد له ضوابط وشروط لا بد من إتقانها، ولا يتسع المقام لذكرها هنا. والله المستعان(1).
الفصل الخامس: خطورة التكفير
والذي ينبغي أن نؤصله هنا: أن الحكم بالكفر على إنسان ما. حكم خطير، لِمَا يترتب عليه من آثار، هي غاية في الخطر. منها:
1ـ إنه لا يحل لزوجته البقاء معه، ويجب أن يفرق بينها وبينه، لأن المسلمة لا يصح أن تكون زوجة لكافر بالإجماع المتيقن.
2ـ إن أولاده لا يجوز أن يبقوا تحت سلطانه، لأنه لا يؤتمن عليهم، ويُخشى أن يؤثر عليهم بكفره، وبخاصة أن عودهم طري. وهم أمانة في عنق المجتمع الإسلامي كله.
3ـ إنه فقد حق الولاية والنصرة من المجتمع الإسلامي بعد أن مرق منه وخرج عليه بالكفر الصريح، والردة البواح. ولهذا يجب أن يقاطع، ويفرض عليه حصار أدبي من المجتمع، حتى يفيق لنفسه، ويثوب إلى رشده.
4ـ إنه يجب أن يحاكم أمام القضاء الإسلامي، لينفذ فيه حكم المرتد، بعد أن يستتاب وتزال من ذهنه الشبهات ويقام عليه الحجة.
5ـ إنه إذا مات لا تجرى عليه أحكام المسلمين، فلا يُغسل، ولا يُصلى عليه، ولا يُدفن في مقابر المسلمين، ولا يُورث، كما إنه لا يرث إذا مات مورث له.
6ـ إنه إذا مات على حاله من الكفر يستوجب لعنة الله وطرده من رحمته، والخلود الأبدي في نار جهنم. وهذه الأحكام الخطيرة توجب على من يتصدى للحكم بتكفير خلق الله أن يتريث مرات ومرات قبل أن يقول ما يقول(2).
__________
(1) انظر: التفصيل: نواقض الإيمان الاعتقادية وضوابط التكفير عند السلف 2/39-51.
(2) ظاهرة الغلو في التكفير ص23 د. يوسف القرضاوي – دار الجهاد ودار الاعتصام.

7ـ إنه لا يُدعى له بالرحمة ولا يستغفر له؛ لقوله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَنْ يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}(1). قال الشيخ عبد الرحمن بن ناصر السعدي رحمه الله: (الكفر حق الله ورسوله فلا كافر إلا من كفره الله ورسوله)(2).
الفصل السادس: تعاريف ومفاهيم
1ـ الكفر………2ـ الشرك
3ـ الإلحاد…… 4ـ النفاق
5ـ الزندقة……6ـ البدعة
1ـ الكفر: بالفتح: الستر والتغطية يقال: كفر الزارع البذر في الأرض: إذا غطاه بالتراب. وبالضم: ضِدُّ الإيمان، وكفر نعمة الله وبها كُفُوراً وكفراناً: جحدها، وسترها، وكافره حقه: جحده، والمكفَّرُ كَمُعَظَّم: المجحُودُ النِّعمةِ مع إحسانِهِ. وكافرٌ. جاحدٌ لأنْعُمِ الله تعالى(3).
__________
(1) سورة التوبة، الآية: 113.
(2) إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب ص198.
(3) القاموس المحيط فصل الكاف باب الراء والمعجم الوسيط ص791.

فالكفر: هو الستر وجحود الحق وإنكاره، والكافر: ضدّ المسلم، والمرتد: هو الذي كفر بعد إسلامه، بقول، أو فعل، أو اعتقاد، أو شكّ، وحدّ الكفر الجامع لجميع أجناسه وأنواعه وأفراده: هو جحد ما جاء به الرسول صلّى الله عليه وسلّم، أو جحد بعضه، كما أن الإيمان: اعتقاد ما جاء به الرسول صلّى الله عليه وسلّم والتزامه والعمل به جملة وتفصيلاً(1). والكفر هو: أول ما ذُكِرَ من المعاصي في القرآن الكريم، قال الله تعالى: {إِنَّ الَّذِينَ كَفَرُواْ سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ}(2) وهو أكبر الكبائر على الإطلاق، فلا كبيرة فوق الكفر(3) والكفر كفران:
أ ـ كفر يخرج من الملة، وهو (الكفر الأكبر).
ب ـ كفر لا يخرج من الملة، وهو (الكفر الأصغر) أو كفر(4) دون كفر(5).
2ـ الشرك: الشرك والشركة، بكسرهما وضمّ الثاني، بمعنى وقد اشتركا، وتشاركا، وشارك أحدهما الآخر، وأشرك بالله، فهو مشرك، ومشركيٌّ، والاسم: الشرك فيهما، ورغبنا في شِرْككم: مشاركتكم في النسب(6) وأشرك بالله: جعل له شريكاً في ملكه أو عبادته، فالشرك: هو أن تجعل لله نداً وهو خلقك، وهو أكبر الكبائر، وهو الماحق للأعمال، والمبطل لها، والحارم المانع من ثوابها، فكل من عدل بالله غيره بالحب، أو العبادة، أو التعظيم، أو تبع خطواته، ومبادئه المخالفة لملة إبراهيم، فهو مشرك(7).
__________
(1) إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب، للسعدي رحمه الله ص191.
(2) سورة البقرة، الآية: 6.
(3) الكلمات النافعة في المكفرات الواقعة ص5.
(4) مجموعة التوحيد لشيخي الإسلام، أحمد بن تيمية، ومحمد بن عبد الوهاب ص6.
(5) سيأتي بيان ذلك إن شاء الله، عند الكلام على أنواع الكفر. انظر: الفصل الثاني، المبحث الأول من هذا الكتاب.
(6) القاموس المحيط فصل الشين باب الكاف والمعجم الوسيط ص480.
(7) الأجوبة المفيدة لمهمات العقيدة ص41.

والشرك شركان: شرك أكبر يخرج من الملة، وشرك أصغر لا يخرج من الملة(1).
3ـ الإلحاد: إلحاد ولحود، ولحد القبر كمنع، وألحده، عمل له لحداً، والميت دفنه وإليه مال كالتحد. وألحد مال، وعدل، ومارى، وجادل(2) يلاحظ أن المعاجم الحديثة استعملت كلمة إلحاد، وفسرتها بأنها الكفر. وفَهمُ المفسرين لمادة ”لحد“ في القرآن الكريم، يمكن تلخيصه في أنه الميل عن دين الله إلى درجة الكفر، وفسروا الإلحاد في سورة الحج، بأنه أي معصية في الحرم، ولكن المعصية في الحرم إذا قيست بغيرها في مكان آخر كانت شديدة جداً(3).
قال فضيلة الشيخ عبد الرحمن الدوسري (رحمه الله): (الإلحاد هو الميل عن الحق والانحراف عنه بشتى الاعتقادات، والتأويلات ولذا سمى لحد القبر لحدا، لميله عن وسطه إلى أحد جوانبه. فالمنحرف عن صراط الله والمعاكس لحكمه بالتأويل الفاسد وإبداء التشكيك، يسمى ملحداً.. وأول الناس إلحاداً المشركون الذين اشتقوا لآلهتهم من أسماء الله. كاللات، والعزى، من الإل الذي هو الإله.. ثم كل من ألحد في أسمائه وصفاته وصرفها عن ظاهرها.. فهو ملحد(4).
__________
(1) انظر: التفصيل لأنواع الشرك في المطلب الثاني من المبحث الثاني في الفصل الثاني.
(2) القاموس المحيط فصل اللام باب الدال والمعجم الوسيط ص817.
(3) جهود المفكرين المسلمين المحدثين في مقاومة التيار الإلحادي ص21.
(4) الأجوبة المفيدة لمهمات العقيدة لعبد الرحمن الدوسري ص40.

4ـ النفاق: لغة: النفق سرب في الأرض، مشتق إلى موضع آخر، وفي التهذيب له مخلص إلى مكان آخر. والنفقة والنافقاء، جحر الضب واليربوع، وقيل النفقة والنافقاء موضع يرققه اليربوع من جحره، فإذا أُتي من قبل القاصعاء ضرب النافقاء برأسه فخرج ونفق اليربوع ونفق (بالفتح) وانتفق، ونفق خرج منه. ونفق اليربوع تنفيقا ونافق أي دخل في نافقائه، ومنه اشتقاق المنافق في الدين، والنفاق بالكسر، فعل النافق، والنفاق الدخول في الإسلام من وجه والخروج عنه من وجه آخر(1) وفي الحديث عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”لتتبعن سنن الذين من قبلكم، شبراً بشبر، وذراعاً بذراع، حتى لو دخلوا في جحر ضب لاتبعتموهم“ قلنا يا رسول الله، اليهود والنصارى؟ قال: ”فمن“؟(2).
النفاق: شرعاً: كما قال ابن كثير: النفاق، هو إظهار الخير وإسرار الشر، وهو أنواع: اعتقادي، وهو الذي يخلد صاحبه في النار، وعملي وهو من أكبر الذنوب. قال ابن جريج : المنافق يخالف قوله فعله، وسره علانيته، ومدخله مخرجه، ومشهده مغيبه(3).
والنفاق نوعان: أكبر يخرج من الملة، وأصغر لا يخرج من الملة(4).
5ـ الزندقة: الزنديق بالكسر من الثنوية، أو القائل بالنور والظلمة، أو من لا يؤمن بالآخرة، وبالربوبية، أو من يبطن الكفر ويظهر الإيمان(5).
__________
(1) النفاق آثاره ومفاهيمه، تأليف الشيخ عبد الرحمن الدوسري ص105-106.
(2) مسلم 4/2054.
(3) تفسير ابن كثير 1/48 عند تفسير قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} [سورة البقرة، الآية:8]، وانظر: تفسير ابن جرير الطبري 1/268-272.
(4) انظر: التفصيل لأنواع النفاق في ص132-137 من هذا الكتاب.
(5) القاموس المحيط فصل الزاي باب القاف ص1151.

قال شيخ الإسلام ابن تيمية (رحمه الله): ”الزنديق في عرف الفقهاء، هو المنافق الذي كان على عهد النبي صلّى الله عليه وسلّم. وهو أن يظهر الإسلام ويبطن غيره، سواء أبطن دينا من الأديان كدين اليهود والنصارى أو غيرهم. أو كان معطلاً جاحداً للصانع، والمعاد، والأعمال الصالحة. ومن الناس من يقول: الزنديق هو الجاحد المعطل، وهذا يسمى في اصطلاح كثير من أهل الكلام والعامة، ونقلة مقالات الناس، ولكن الزنديق الذي تكلم الفقهاء في حكمه هو الأول، لأن مقصودهم هو التمييز بين الكافر، وغير الكافر، والمرتد وغير المرتد، ومن أظهر ذلك أو أسرَّه. وهذا الحكم يشترك فيه جميع أنواع الكفار، والمرتدين، وإن تفاوتت درجاتهم في الكفر والردة، فإن الله أخبر بزيادة الكفر، كما أخبر بزيادة الإيمان بقوله تعالى: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ}(1).
وتارك الصلاة وغيرها من الأركان، أو مرتكبي الكبائر. كما أخبر بزيادة عذاب بعض الكفار على بعض في الآخرة بقوله تعالى: {الَّذِينَ كَفَرُواْ وَصَدُّواْ عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ}(2). فهذا أصل ينبغي معرفته، فإنه مهم في هذا الباب، فإن كثيراً ممن تكلم في (مسائل الإيمان والكفر) لتكفير أهل الأهواء – لم يلحظوا هذا الباب، ولم يميزوا بين الحكم الظاهر والباطن مع أن الفرق بين هذا وهذا ثابت بالنصوص المتواترة والإجماع المعلوم، بل هو معلوم بالاضطرار من دين الإسلام ومن تدبر هذا علم أن كثيراً من أهل الأهواء والبدع قد يكون مؤمناً مخطئاً، جاهلاً ضالاً عن بعض ما جاء به الرسول صلّى الله عليه وسلّم. وقد يكون منافقاً زنديقاً يظهر خلاف ما يبطن“(3).
__________
(1) سورة التوبة، الآية: 37.
(2) سورة النحل، الآية: 88.
(3) فتاوى شيخ الإسلام ابن تيمية 7/471.

6ـ البِدعَةُ: لغة: الحدث في الدين بعد الإكمال، أو ما استحدث بعد النبي صلّى الله عليه وسلّم من الأهواء والأعمال(1) ويقال: ”ابتدعتُ الشيء، قولاً أو فعلاً إذا ابتدأته عن غير مثال سابق“(2) وأصل مادة ”بدع“ للاختراع على غير مثال سابق، ومنه قوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ}(3) أي: مخترعهما من غير مثال سابق متقدم(4).
والبدعة في الاصطلاح الشرعي لها عدة تعريفات عند العلماء يكمل بعضها بعضاً ومنها:
( أ ) قال شيخ الإسلام ابن تيمية رحمه الله تعالى: ”البدعة في الدين: هي ما لم يشرعه الله ورسوله صلّى الله عليه وسلّم: وهو ما لم يأمر به أمر إيجاب ولا استحباب“(5).
”والبدع نوعان: نوع في الأقوال والاعتقادات، ونوع في الأفعال والعبادات، وهذا الثاني يتضمن الأول كما أن الأول يدعو إلى الثاني“(6). ”وكان الذي بنى عليه أحمد وغيره مذاهبهم: أن الأعمال عبادات وعادات“، فالأصل في العبادات أنه لا يشرع منها إلا ما شرعه الله، والأصل في العادات أنه لا يحظر منها إلا ما حظر الله(7).
وقال أيضاً: ”والبدعة ما خالف الكتاب والسنة، أو إجماع سلف الأمة من الاعتقادات والعبادات: كأقوال الخوارج، والروافض، والقدرية، والجهمية، وكالذين يتعبدون بالرقص والغناء في المساجد، والذين يتعبدون بحلق اللحى، وأكل الحشيشة، وأنواع ذلك من البدع التي يتعبد بها طوائف من المخالفين للكتاب والسنة، والله أعلم“(8).
__________
(1) القاموس المحيط، باب العين، فصل الدال، ص906، ولسان العرب 8/6، وفتاوى ابن تيمية 35/414.
(2) معجم المقاييس في اللغة لابن فارس ص119.
(3) سورة البقرة، الآية: 117، الأنعام، الآية: 101.
(4) الاعتصام للشاطبي 1/49.
(5) فتاوى ابن تيمية 4/107-108.
(6) فتاوى ابن تيمية 22/306.
(7) فتاوى ابن تيمية 4/196.
(8) فتاوى ابن تيمية 18/346، وانظر: نفس المرجع 35/414.

(ب) وقال الشاطبي رحمه الله تعالى: ”البدعة: طريقة في الدين مخترعة، تضاهي الشرعيّة، يُقصدُ بالسلوك عليها المبالغة في التعبد لله سبحانه“.
وهذا على رأي من لا يدخل العادات في معنى البدعة، وإنما يخصُّها بالعبادات، وأما على رأي من أدخل الأعمال العاديَّة في معنى البدعة، فيقول: ”البدعة: طريقة في الدين مخترعةٌ، تضاهي الشرعيّة، يقصد بالسلوك عليها ما يقصد بالطريقة الشرعية“(1).
ثم قرر رحمه الله تعالى على تعريفه الثاني أن العادات من حيث هي عادية لا بدعة فيها، ومن حيث يتعبد بها، أو توضع وضع التعبُّد تدخلها البدعة، فحصل بذلك أنه جمع بين التعريفين ومثل للأمور العادية التي لا بد فيها من التعبُّد: بالبيع، والشراء، والنكاح، والطلاق، والإجارات، والجنايات...، لأنها مقيدة بأمور وشروط وضوابط شرعية لا خيرة للمكلف فيها(2).
__________
(1) الاعتصام لأبي إسحاق إبراهيم بن موسى الشاطبي 1/50-56.
(2) الاعتصام لأبي إسحاق إبراهيم بن موسى الشاطبي 2/568، 569، 570، 594.

( ج) وقال الحافظ ابن رجب رحمه الله تعالى:(1) ”والمراد بالبدعة ما أحدث مما لا أصل له في الشريعة يدلُّ عليه، فأما ما كان له أصل من الشرع يدل عليه فليس ببدعة شرعاً، وإن كان بدعة لغةً، فكل من أحدث شيئاً ونسبه إلى الدين ولم يكن له أصل من الدين يرجع إليه فهو ضلالة، والدين بريء منه، وسواء في ذلك مسائل الاعتقادات، أو الأعمال، أو الأقوال الظاهرة والباطنة. أما ما وقع في كلام السلف من استحسان بعض البدع، فإنما ذلك في البدع اللغوية لا الشرعية، فمن ذلك قول عمر رضي الله عنه لما جمع الناس في قيام رمضان على إمام واحد في المسجد، وخرج ورآهم يصلون كذلك قال: ”نعمة البدعة هذه“(2)... ومراده رضي الله عنه أن هذا الفعل لم يكن على هذا الوجه قبل هذا الوقت، ولكن له أصول من الشريعة يرجع إليها، فمنها أن النبي صلّى الله عليه وسلّم كان يحثّ على قيام رمضان، ويرغب فيه، وكان الناس في زمنه يقومون في المسجد جماعاتٍ متفرقة ووحداناً، وهو صلّى الله عليه وسلّم صلى بأصحابه في رمضان غير ليلة، ثم امتنع من ذلك مُعللاً؛ بأنه خشي أن يُكتب عليهم فيعجزوا عن القيام به، وهذا قد أُمن بعده صلّى الله عليه وسلّم(3)... ومنها: أنه صلّى الله عليه وسلّم أمر باتباع سنة خلفائه الراشدين وهذا قد صار من سنة خلفائه الراشدين(4)...
والبدعة بدعتان: بدعة مكفرة تخرج عن الإسلام، وبدعة مفسّقة لا تخرج عن الإسلام(5).
الباب الثاني:
مذهب أهل السنة والجماعة في قضية التكفير
الفصل الأول: مذهب أهل السنة ومعتمدهم
المبحث الأول: مذهب أهل السنة والجماعة
المبحث الثاني: معتمدهم فيما ذهبوا إليه
الفصل الثاني: أنواع الكفر وأخطر المكفرات
__________
(1) جامع العلوم والحكم 2/127-128 بتصرف يسير جداً.
(2) انظر: صحيح البخاري برقم 2010.
(3) انظر: صحيح البخاري برقم 2012.
(4) جامع العلوم والحكم 2/129.
(5) انظر: الاعتصام للشاطبي 2/516، وص137-140 من هذا الكتاب.

المبحث الأول: أنواع الكفر
المطلب الأول: كفر يخرج من الملة
المطلب الثاني: كفر لا يخرج من الملة
المبحث الثاني: نواقض ونواقص الإسلام
المطلب الأول: أقسام المخالفات
المطلب الثاني: أخطر النواقض والمكفرات وأكثرها وقوعاً
المطلب الثالث: أنواع النفاق
المطلب الرابع: أنواع البدع عند القبور
المبحث الثالث: أصول المكفرات
الفصل الأول: مذهب أهل السنة ومعتمدهم
المبحث الأول: مذهب أهل السنة والجماعة
أخبر النبي صلّى الله عليه وسلّم بافتراق أمته بعده إلى ثلاث وسبعين فرقة، وأخبر أن فرقة واحدة منها ناجية وباقي الفرق في النار، فَسُئل عن الفرقة الناجية، وعن صفتها فأخبر أنهم من كان على مثل ما هو عليه وأصحابه. ولسنا نجد اليوم من فرق الأمة من هم على موافقة النبي صلّى الله عليه وسلّم وأصحابه رضي الله عنهم غير أهل السنة والجماعة(1) قال رسول الله صلّى الله عليه وسلّم: ”افترقت اليهود على إحدى وسبعين فرقة، فواحدة في الجنة وسبعون في النار، وافترقت النصارى على اثنتين وسبعين فرقة، فإحدى وسبعون في النار وواحدة في الجنة، والذي نفسي بيده لتفترقن أمتي على ثلاث وسبعين فرقة، فواحدة في الجنة واثنتان وسبعون في النار“(2).
__________
(1) الفرق بين الفرق لعبد القاهر بن طاهر البغدادي ببعض التصرف ص318.
(2) أبو داود 4/197، وأحمد 2/332، والترمذي 5/25، وابن ماجه 2/1322، عن عوف بن مالك رضي الله عنه، وانظر: صحيح الجامع الصغير، تأليف الألباني 1/357.

وأهل السنة والجماعة هم أهل الحق ومن عداهم فأهل بدعة، وأهل السنة والجماعة هم الصحابة رضي الله عنهم، وكل من سلك نهجهم من خيار التابعين (رحمة الله عليهم) ثم أصحاب الحديث، ومن اتبعهم من الفقهاء، جيلاً فجيلاً إلى يومنا هذا، ومن اقتدى بهم من العوام في شرق الأرض وغربها (رحمة الله عليهم)(1) وأهل السنة والجماعة في باب أسماء الله، وآياته، وصفاته، وسط بين (أهل التعطيل) الذين يلحدون في أسماء الله وآياته، ويعطلون حقائق ما نعت الله به نفسه، حتى شَبَّهوه بالمعدوم والأموات وبين (أهل التمثيل) الذين يضربون له الأمثال، ويشبهونه بالمخلوقات. فيؤمنُ أهل السنة والجماعة، بما وصف الله به نفسه وما وصفه به رسوله صلّى الله عليه وسلّم، من غير تحريف، وتعطيل، ومن غير تكييف وتمثيل. وهم في باب خلقه وأمره، وسط بين المكذبين بقدرة الله، الذين لا يؤمنون بقدرته الكاملة، ومشيئته الشاملة، وخلقه لكل شيء، وبين المفسدين لدين الله، الذين يجعلون العبد ليس له مشيئة ولا قدرة، ولا عمل. فيعطلون الأمر، والنهي، والثواب، والعقاب، فيصيرون بمنزلة المشركين الذين قالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}(2). فيؤمن أهل السنة بأن الله على كل شيء قدير، فيقدر أن يهدي العباد، ويقلب قلوبهم، وأن ما شاء كان، وما لم يشأ لم يكن، فلا يكون في ملكه ما لا يريد، ولا يعجز عن إنفاذ مراده، وأنه خالق كل شيء من الأعيان والصفات، والحركات. ويؤمنون أن العبد له قدرة ومشيئة، وعمل، وأنه مختار، ولا يسمونه مجبوراً، إذ المجبور من أُكره على خلاف اختياره، والله سبحانه جعل العبد مختاراً لما يفعله فهو مختار مريد، والله سبحانه وتعالى خالقه وخالق اختياره، وهذا ليس له نظير فإن الله ليس كمثله شيء، لا في ذاته، ولا في صفاته، ولا في
__________
(1) الفصل في الملل والأهواء والنحل لابن حزم 2/113.
(2) سورة الأنعام، الآية: 148.

أفعاله. وهم في (باب الأسماء، والأحكام، والوعد، والوعيد) وسط بين الوعيدية، الذين يجعلون أهل الكبائر من المسلمين مخلدين في النار، ويخرجونهم من الإيمان بالكلية، ويكذبون بشفاعة النبي صلّى الله عليه وسلّم، وبين المرجئة الذين يقولون: إيمان الفساق مثل إيمان الأنبياء (عليهم الصلاة والسلام) والأعمال الصالحة ليست من الدين، ويكذبون بالوعيد، والعقاب بالكلية. فيؤمن أهل السنة والجماعة بأن فساق المسلمين معهم بعض الإيمان وأصله، وليس معهم جميع الإيمان الواجب الذي يستوجبون به الجنة، وأنهم لا يخلدون في النار بل يخرج منها من كان في قلبه مثقال حبة من إيمان، أو مثقال خردلة من إيمان، وأن النبي صلّى الله عليه وسلّم ادَّخَرَ شفاعته لأهل الكبائر من أمته.
وهم أيضاً في (أصحاب رسول الله صلّى الله عليه وسلّم ورضيَ الله عنهم) وسط بين الغالية. الذين يغالون في علي رضي الله عنه، فيفضلونه على أبي بكر وعمر (رضي الله عنهما) ويعتقدون أنه الإمام المعصوم دونهما، وأن الصحابة ظلموا، وفَسَّقوا، وكفَّروا الأمة بعدهم كذلك، وربما جعلوه نبياً أو إلهاً، وبين الجافية الذين يعتقدون كفره، وكفر عثمان رضي الله عنهما، ويستحلون دماءهما ودماء من تولاهما. ويستحبون سب علي وعثمان ونحوهما، ويقدحون في خلافة علي رضي الله عنه وإمامته. وكذلك في سائر (أبواب السنة) هم وسط لأنهم متمسكون بكتاب الله وسنة رسوله صلّى الله عليه وسلّم، وما اتفق عليه السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان“(1).
أما مذهب أهل السنة والجماعة في التكفير، فهم وسط بين مذهبي: الإرجاء، والوعيدية.
__________
(1) فتاوى شيخ الإسلام ابن تيمية 3/373-375.

فأهل السنة والجماعة يقولون: إن العبد إذا تاب من الذنب غفر له، وإن لم يتب فهو تحت المشيئة، إن شاء الله غفر له، وإن شاء عذبه، لقوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُواْ عَلَى أَنْفُسِهِمْ لا تَقْنَطُواْ مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ، وَأَنِيبُواْ إِلَى رَبِّكُمْ وَأَسْلِمُواْ لَهُ}(1) الآية. فهذا مذهب بين مذهبين بين من يقول: لا يضر مع الإيمان ذنب، وبين من يقول بالوعيد بأن صاحب الكبيرة من الخالدين في النار.
ويقول أهل السنة والجماعة: العباد مأمورون بالطاعة، ومنهيون عن المعصية، يستحقون العقاب على فعل المعصية. ويستحقون الثواب على فعل الطاعة. فالمعصية إذا لم يتوبوا منها فهم معذبون عليها، أو يتوب الله عليهم.
والإيمان عند أهل السنة والجماعة، يزيد وينقص، زيادته بالطاعة، ونقصه بالمعصية(2) قال الله تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ}(3) ومرتكب الكبيرة ناقص الإيمان، مؤمن بإيمانه، فاسق بكبيرته. وكما أن أهل السنة وسط في صحابة رسول الله صلّى الله عليه وسلّم: يقولون: أصحاب رسول الله صلّى الله عليه وسلّم كلهم عدول، ولا يبرئونهم من الذنوب التي هي دون الكفر لكن لهم من الحسنات ما يغطيها، وينزلونهم منازلهم التي أنزلهم الله إياها ورسوله صلّى الله عليه وسلّم. فلا يغلون في علي، ولا يكفرون أبا بكر وعمر، ويحبونهم، ولا يضللون عليّاً ومعاوية، بل إن أفضل الأمة، أبو بكر ثم عمر، ثم عثمان، ثم علي(4).
__________
(1) سورة الزمر، الآيتين: 53، 54.
(2) الأجوبة المفيدة على أسئلة العقيدة ص58.
(3) سورة التوبة، الآية: 124.
(4) الأجوبة المفيدة على أسئلة العقيدة ص60.

قال الطحاوي رحمه الله: (ولا نكفر أحداً من أهل القبلة بذنب ما لم يستحله(1) ولا نقول: لا يضر مع الإيمان ذنب لمن عمله، ونرجو للمحسنين من المؤمنين أن يعفو عنهم ويدخلهم الجنة برحمته، ولا نأمن عليهم، ولا نشهد لهم بالجنة ونستغفر لمسيئهم ونخاف عليهم، ولا نقنطهم، والأمن والإياس ينقلان عن ملة الإسلام، وسبيل الحق بينهما لأهل القبلة)(2).
وقال الطحاوي أيضاً: (نسمي أهل قبلتنا مسلمين مؤمنين ما داموا بما جاء به النبي صلّى الله عليه وسلّم معترفين، وله بكل ما قاله وأخبر مصدقين) قال رسول الله صلّى الله عليه وسلّم: ”من صلى صلاتنا، واستقبل قبلتنا، وأكل ذبيحتنا، فهو المسلم، له ما لنا وعليه ما علينا“(3).
ويشير الشيخ (رحمه الله) بهذا الكلام إلى أن الإسلام والإيمان واحد، وأن المسلم لا يخرج من الإسلام بارتكاب الذنب ما لم يستحله، والمراد بقوله أهل قبلتنا: من يدعي الإسلام ويستقبل الكعبة وإن كان من أهل الأهواء أو من أهل المعاصي، ما لم يكذب بشيء مما جاء به الرسول صلّى الله عليه وسلّم(4) وأهل السنة متفقون أن مرتكب الكبيرة لا يكفر كفراً ينقل عن الملة بالكلية كما قالت الخوارج، إذ لو كفر كفراً ينقل عن الملة، لكان مرتداً يقتل على كل حال، ولا يقبل عفو ولي القصاص، ولا تجري الحدود في الزنا، والسرقة وشرب الخمر.
__________
(1) يشير الشيخ رحمه الله إلى الرد على الخوارج القائلين بالتكفير بكل ذنب وإلا فقد امتنع كثير من الأئمة عن إطلاق القول: بأنا لا نكفر أحداً بذنب بل يقال: لا نكفرهم بكل ذنب كما تفعله الخوارج.
(2) شرح العقيدة الطحاوية ص355.
(3) البخاري مع الفتح 1/496 في الصلاة من حديث أنس إلا أنه قال: (له ما للمسلم وعليه ما على المسلم) والحديث في سلسلة الأحاديث برقم 303.
(4) شرح العقيدة الطحاوية ص350 – الطبعة الرابعة – بتحقيق جماعة من العلماء.

وهذا القول معلوم بطلانه وفساده بالضرورة من دين الإسلام. ومتفقون على أنه لا يخرج من الإيمان والإسلام ولا يدخل في الكفر ولا يستحق الخلود مع الكافرين كما قالت المعتزلة(1) أما من ارتكب كبيرة من كبائر الذنوب: كالزنا، أو شرب الخمر، أو أكل الربا، أو قتل النفس التي حرم الله بغير حق، مستحلاً لذلك فإنه يكفر بإجماع المسلمين، فمن ارتكب كبيرة من كبائر الذنوب كالزنا أو غيره مستحلاً لذلك فإنه يستتاب، فإن تاب وإلا قتل مرتداً عن دين الإسلام.
وقد يكون مع الإنسان من الإيمان وفروعه ما يستحق به المدح والثواب ومعه من شعب الكفر والنفاق ما يستحق عليه الذم والعقاب. ومراد الفقهاء في الكلام على المرتد، هو الذي لا يبقى معه من الإيمان ما يحقن دمه.
والكفار نوعان: أحدهما الكفار الذين لم يدخلوا في دين الإسلام ولا انتسبوا للإيمان بمحمد صلّى الله عليه وسلّم من أُميين، ومشركين، وأهل كتاب من يهود ونصارى، ومجوس، وعبدة أوثان، ودهريين، وفلاسفة... وغيرهم من أصناف الكفار، فهؤلاء الجنس، دلّ الكتاب والسنة، وإجماع المسلمين، على كفرهم، وشقائهم، وخلودهم في النار، وتحريم الجنة عليهم، ولا فرق بين عالمهم وجاهلهم، وأُمّيهم، وكتابيِّهم وعوامِّهم وخواصِّهم، وهذا أمر معلوم بالضرورة من دين الإسلام، فهذا القسم ليس الكلام فيه إنما الكلام في القسم الثاني الذين ينتسبون لدين الإسلام ويزعمون أنهم مؤمنون بمحمد صلّى الله عليه وسلّم، ثم يصدر منهم ما يناقض هذا الأصل، ويزعمون بقاءهم على دين الإسلام وأنهم من أهله، فهؤلاء لتكفيرهم أسباب متعددة ترجع كلها إلى تكذيب الله ورسوله، وعدم التزام دينه ولوازم ذلك. ومن هذه الأسباب ما يأتي:
السبب الأول الشرك بالله تعالى والشرك بالرسول صلّى الله عليه وسلّم:
__________
(1) شرح العقيدة الطحاوية ص360-361.

1ـ فالشرك بالله تعالى إما شرك في الربوبية، بأن يعتقد أن أحداً شريكاً له، في الملك، أو التدبير، أو الخلق لبعض المخلوقات وغير ذلك. وإما شرك في ألوهيته، وعبادته بأن يصرف نوعاً من أنواع العبادات لغير الله تعالى، بأن يدعو غير الله، أو يسجد لغير الله، أو يذبح لغير الله، أو ينذر لغير الله، أو يعتقد أن أحداً يستحق الألوهية والعبادة مع الله تعالى، أو يجعل بينه وبين الله وسائط، يتقرب إليهم ليقربوه إلى الله تعالى، كما هو شرك المشركين الذين أخبر الله عنهم في كتابه، وأمثلة هذا لا تحصى لكن هذا أصله الذي يرجع إليه.
2ـ أما الشرك بالرسول صلّى الله عليه وسلّم فمنه، أنه لا يتم الإيمان بالرسول حتى يعتقد أنه رسول الله إلى الإنس والجن، والعرب وغيرهم في أصول الدين وفروعه، وفي جميع أبواب الدين، وأنه خاتم النبيين لا نبي بعده، فمن اعتقد أنه رسول إلى الإنس دون الجن، أو إلى العرب دون غيرهم... أو ادعى لنفسه أنه رسول، أو صدق من ادعى ذلك، فكل هذه الأمور وشبهها شرك بالرسول، وكفر بالله وتكذيب لله ولرسوله، وخروج عن الدين(1).
السبب الثاني من أسباب الكفر عدم الإيمان بالكتاب والسنة وذلك أنه لا يؤمن عبد حتى يعتقد أن القرآن كلام الله تعالى، صدق كله، وحق كله، وواجب التزامه، فمن جحد القرآن أو شيئاً منه ولو آية أو امتهنه، أو استهزأ به، أو ادعى أنه مفترى، أو مختلق أو ادعى فيه ما ادعاه زنادقة الملاحدة من أهل الوحدة، والفلسفة من أنه تشريع للجمهور والعوام، وأنه تخيل للأمور ورموز إليها ولم يُصرح بالحقيقة فكل هذا كفر بالقرآن وخروج عن الدين كذلك.
__________
(1) إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب لعبد الرحمن بن ناصر السعدي (رحمه الله) ببعض التصرف ص191-193.

وكذلك من زعم أن له خروجاً عما جاء به الرسول صلّى الله عليه وسلّم من الشرع العظيم، والصراط المستقيم، وكذلك من أنكر أحداً من الأنبياء الذين نصّ الله عليهم، أو نص رسوله صلّى الله عليه وسلّم عليهم، أو شيئاً من كتب الله المذكورة في الكتاب والسنة، فهو مكذب للقرآن والسنة، بل طريقة المؤمنين الإيمان بجميع الكتب المنزلة على أنبيائه ورسله إلى الخلق لا يفرقون بين أحد من رسله ولا كتبه، ومن أنكر البعث، والجزاء، والجنة، والنار، فهو مكذب للكتاب والسنة، ومن جحد وجوب الصلاة أو وجوب الزكاة، أو الصيام، أو الحج، فهو مكذب لله ولرسوله وإجماع المسلمين وهو خارج من الدين بإجماع المسلمين، ومن أنكر حكماً من أحكام الكتاب والسنة ظاهراً مجمعاً عليه إجماعاً قطعياً، كمن ينكر حل الخبز والبقر، والغنم ونحوها، مما هو ظاهر، أو ينكر تحريم الزنا، أو القذف، أو شرب الخمر، فضلاً عن الأمور الكفرية، والخصال الشركية، فهو كافر مكذب لكتاب الله وسنة رسوله صلّى الله عليه وسلّم متبع غير سبيل المؤمنين، وكذلك من جحد خبراً أخبر الله به صريحاً، أو أخبر به الرسول صلّى الله عليه وسلّم وهو حديث صحيح صريح، فهو كافر بالله ورسوله، كذلك من شك في شيء من ذلك، بعد علمه به، ومثله لا يجهله، فهو كافر لأنه تارك لما وجب عليه من الإيمان، مكذب لكتاب الله وسنة رسوله صلّى الله عليه وسلّم(1).
تقييد لا بد منه
وهو أن المتأولين من أهل القبلة الذين ضلوا وأخطأوا في فهم ما جاء به الكتاب والسنة مع إيمانهم بالرسول صلّى الله عليه وسلّم واعتقادهم صدقه في كل ما قال: وأنَّ ما قاله كله حق والتزموا ذلك لكنهم أخطأوا في بعض المسائل الخبرية أو العملية فهؤلاء، قد دلّ الكتاب والسنة على عدم خروجهم من الدين، وعدم الحكم لهم بأحكام الكافرين... وذلك لأجل تأويلهم وجهلهم.
__________
(1) إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب ص194.

والقول الفصل في أمثال هؤلاء المبتدعة المخالفين لما ثبتت به النصوص الصريحة والصحيحة أنهم في هذا الباب أنواع: من كان منهم عارفاً بأن بدعته مخالفة للكتاب والسنة، فتبعها ونبذ الكتاب والسنة، وراء ظهره، وشاق الله ورسوله من بعد ما تبين له الحق فهذا لا شك في تكفيره، ومن كان منهم راضياً ببدعته معرضاً عن طلب الأدلة الشرعية، وطلب ما يجب عليه من العلم الفارق بين الحق والباطل ناصراً لها، رادّاً ما جاء به الكتاب والسنة مع جهله، وضلاله، واعتقاده أنه على الحق فهذا ظالم، فاسق، بحسب تركه ما أوجب الله عليه، وتجرئه على ما حرم الله تعالى، ومنهم من هو دون ذلك، ومنهم من هو حريص على اتباع الحق واجتهد في ذلك ولم يتيسر له من يبيّن له ذلك، فأقام على ما هو عليه ظاناً أنه صوابٌ من القول غير متجرئ على أهل الحق بقوله ولا فعله، فهذا ربما كان مغفوراً له خطؤه والله أعلم.
والمقصود أنه لا بد من هذا الملحظ في هذا المقام لأنه وجد بعض التفاصيل التي كفر أهل العلم فيها من اتصف بها، وثَمَّ آخرُ من جنسها لم يكفروه بها والفرق بين الأمرين: أن التي جزموا بكفره بها لعدم التأويل المسوغ وعدم الشبهة المقيمة لبعض العذر، والتي فصلوا فيها القول لكثرة التأويلات الواقعة فيها.

ومما يدخل في هذا الأصل الكفر بالملائكة، والجن، فإن الإيمان بالملائكة أحد أصول الإيمان الستة، وهو في سور كثيرة من القرآن الكريم والسنة مملوءة منه، فمن لم يؤمن بذلك لم يؤمن بالكتاب ولا بالسنة وكذلك الجن ذكرهم الله في القرآن في عدة مواضع وذكر من تكليفهم وصفاتهم ما ذكره، فالكفر بهم كفر بالكتاب والسنة. وكذلك الاستهزاء بالقرآن، أو بالسنة، أو بالدين فإنه كفر وزيادة، فالكفر عدم الإيمان سواء أعرض أو عارض، وهذا معارض وكذلك من لم يُكَفِّر من دان بغير دين الإسلام من أي دين كان، أو شك في كفرهم لمناقضة ذلك نصوص الكتاب والسنة، وكذلك من قذف عائشة بما بَرَّأَهَا الله منه، أو أنكر صحبة أبي بكر للنبي صلّى الله عليه وسلّم، لتصريحه بتكذيب الكتاب.
والحاصل أن من كذَّب الله، أو كذَّب رسوله في شيء مما أخبر (الله ورسوله) به فهو كافر، أو لم يلتزم ما أمر الله به ورسوله، لأن هذا كله مناقض للإيمان بالقرآن والسنة. وكل ما ذكره الفقهاء من تفاصيل المكفرات الصحيحة فإنه يعود إلى هذا السبب. فالكفر حق الله ورسوله فلا كافر إلا من كفره الله ورسوله فهو جحد ما جاء به الرسول أو جحد بعضه والله تعالى أعلم(1).
__________
(1) إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب ص194-198 بتصرف.

وخلاصة مذهب أهل السنة في قضية التكفير: أنهم يقولون: إنّ الفاسق من أهل القبلة لا ينفى عنه مطلق الإيمان بفسوقه، ولا يوصف بالإيمان التام. فيقولون: هو مؤمن بإيمانه فاسق بكبيرته. فلا يعطى الاسم المطلق، ولا يسلب مطلق الاسم. والمراد بالفسق هنا هو الأصغر وهو عمل الذنوب الكبائر التي سمَّاها الله ورسوله فسقاً، وكفراً، وظلماً، مع إجراء أحكام المؤمنين على عاملها فإن الله تعالى سمى الكاذب فاسقاً قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُواْ أَنْ تُصِيبُواْ قَوْماً بِجَهَالَةٍ فَتُصْبِحُواْ عَلَى مَا فَعَلْتُمْ نَادِمِينَ}(1) ومع ذلك لم يخرج ذلك الرجل من الدين بالكلية ولم ينف عنه الإيمان المطلق، وقال صلّى الله عليه وسلّم: ”سباب المسلم فسوق وقتاله كفر“(2) وقد استبَّ كثير من الصحابة على عهده صلّى الله عليه وسلّم فوعظهم وأصلحهم، ولم يكفرهم بل بقوا أنصاره ووزراءه في الدين. قال الله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُواْ فَأَصْلِحُواْ بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُواْ الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ}(3) فسمى الله تعالى كلاً من الطائفتين مؤمنة وأمر بالإصلاح بينهما ولو بقتال الباغية وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُواْ بَيْنَ أَخَوَيْكُمْ وَاتَّقُواْ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ}(4) ولم ينف عنهم الأُخوة أخوّة الإيمان لا فيما بين المقاتلين ولا فيما بينهما وبين بقية المؤمنين بل أثبت لهم أُخوّة الإيمان مطلقاً.
__________
(1) سورة الحجرات، الآية: 6.
(2) البخاري مع الفتح 1/110، ومسلم 1/81.
(3) سورة الحجرات، الآية: 9.
(4) سورة الحجرات، الآية: 10.

وكذلك في آية القصاص أثبت الإيمان للقاتل والمقتول من المؤمنين فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَان}(1) وكذلك الذين قال لهم النبي صلّى الله عليه وسلّم: ”لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض“(2) سماهم أيضاً مسلمين بعد أن رجعوا كذلك فقال في صفة الخوارج ”تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق“(3).
ومعلوم أن أصحاب علي بن أبي طالب وأهل الشام هما الفرقتان اللتان مرقت الخوارج من بينهما، قد اقتتلا اقتتالاً عظيماً فسمى الجميع مسلمين. وقال صلّى الله عليه وسلّم في سبطه الحسن: ”إن ابني هذا سيد وسيصلح الله تعالى به بين فئتين عظيمتين من المسلمين“(4). فأصلح الله تعالى به بين الفرقتين بعد موت أبيه رضي الله عنهما، في عام الجماعة. ولله الحمد والمنة.
ولا منافاة بين تسمية العمل فسقاً، أو عامله فاسقاً، وبين تسميته مسلماً، وجريان أحكام المسلمين عليه، لأنه ليس كل فسق يكون كفراً، ولا كل ما يُسمى كفراً وظلماً، يكون مخرجاً من الملة حتى ينظر إلى لوزامه وملزوماته، وذلك، لأن كلاً من الكفر، والشرك، والبدعة، والظلم، والفسوق، والنفاق، جاءت في النصوص على قسمين:
أ ـ أكبر يخرج من الملة لمنافاته أصل الدين بالكلية.
ب ـ وأصغر ينقص الإيمان وينافي كماله ولا يخرج صاحبه منه.
__________
(1) سورة البقرة، الآية: 178.
(2) البخاري مع الفتح 13/26.
(3) صحيح مسلم 2/745، وانظر: صحيح الجامع الصغير 3/54.
(4) البخاري 3/170.

فكفر دون كفر، وشرك دون شرك، وظلم دون ظلم، وفسوق دون فسوق، ونفاق دون نفاق. والفاسق بالمعاصي التي لا توجب الكفر لا يخلد في النار، بل أمره مردود إلى الله تعالى إن شاء عفا عنه وأدخله الجنة من أول وهلةٍ برحمته وفضله، وإن شاء عاقبه بقدر الذنب الذي مات مصرّاً عليه ولا يخلده في النار بل يخرجه برحمته ثم بشفاعة الشافعين إن كان مات على الإيمان(1).
وقد أجمع أهل السنة والجماعة على أن المعاصي صغرت أم كبرت إذا كانت دون الشرك لا تؤدي بذاتها إلى الحكم على المسلم بالكفر، إنما يكون الكفر بسبب استحلال المعصية المجمع على أنها معصية بتحليل ما حرم الله، أو تحريم ما أحل الله تعالى، وهذه مسألة لا يختلف فيها اثنان من العلماء، فالله تعالى يقول: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}(2). أما الإصرار على المعصية، فإن الكافر يدخل في الإسلام بالنطق بالشهادتين، وبعد هذا الإعلان تجرى عليه أحكام المسلمين حتى لو كان يظهر الإيمان ويبطن الكفر إلا إذا قال، أو فعل ما يقتضي الردة، لأن الله تعالى أمرنا في هذه الدنيا أن نأخذ بظاهر أحوال الناس، وأن نترك البواطن لحكم الله تعالى في الآخرة ولقد أنكر الله على من ردَّ الظاهر فقال تعالى: {وَلا تَقُولُواْ لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِناً}(3) الآية.
__________
(1) معارج القبول بشرح سلم الوصول إلى علم أصول التوحيد 2/423.
(2) سورة النساء، الآية: 116، وكذلك آية: 48 من السورة نفسها.
(3) سورة النساء، الآية: 94.

كما جعل الله القول سبباً في المغفرة فقال تعالى: {فَأَثَابَهُمُ اللَّهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ}(1) ولكن إذا صدر عن هذا المسلم أقوال، أو أفعال تعد من الكفر حسب تحديد الإسلام لِمَا يدخل في (باب الكفر) وجب أن نحدد موقفنا من هذا الشخص ويختلف الأمر بين الحاكم والمحكوم.
أ ـ موقف الحاكم من المارقين والعصاة:
الحاكم المسلم مكلف شرعاً بإقامة الحجة على هؤلاء وذلك بمجادلتهم بالتي هي أحسن ثم ينفِّذ فيهم الحكم الشرعي (حكم الله ورسوله).
1ـ فإن ادَّعوا أنهم مؤمنون ولكن الإيمان لا يلزمهم بالصلاة، أو الحج، أو الزكاة، أو الصوم، لأن هذه ليست من فرائض الإسلام وأركانه، أو صلوا ثم استحلوا الزنا، أو الربا، أو الخمر، أو الانضمام إلى حزب يدعو إلى الكفر، والشرك، ونبذ حكم الله وكانوا على بينة من كل ذلك، وجب أن يقيم الحاكم عليهم الحد الشرعي، وذلك بعد استتابتهم شرعاً، لأنهم ارتدوا إلى الكفر بعد إيمانهم.
2ـ وإن أقروا بفرضيّة هذه العبادات وزعموا أنهم لا يطيقون الالتزام بها كلها ووعدوا بالطاعة فقد عصموا أنفسهم من حكم الردة والكفر. وعلى الحاكم أن يضع الوسائل العملية الكفيلة بزوال هذه الظاهرة.
3ـ ولكن إن ظلوا على حالهم يقرُّون بالفرائض وجميع أمور الدين ولا يعملون بذلك أو يعملون بخلافها وجب على الحاكم أن يقاتلهم.
__________
(1) سورة المائدة، الآية: 85.

ففي صحيح البخاري ومسلم أنه لما انتقل الرسول الأمين صلّى الله عليه وسلّم إلى ربه امتنع أقوام عن أداء الزكاة، فقاتلهم أبو بكر وضمهم إلى المرتدين من حيث ضرورة مقاتلتهم حتى يتوبوا. وقد استنكر عمر ذلك القتال وقال: كيف نقاتلهم وقد قال النبي صلّى الله عليه وسلّم: ”أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها“ فقال أبو بكر: ألم يقل إلا بحقها؟ والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلّى الله عليه وسلّم لقاتلتهم عليه. قال عمر: فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعلمت أنه الحق(1).
__________
(1) البخاري مع الفتح 3/262. برقم 1399، 1400، ومسلم 1/71، برقم 20، 21، 22، 23.

ب ـ أما موقف الشعب (المحكومين) من المضللين والجاهلين فليس أمام المسلم من أفراد الشعب إلا الدعوة، بالحكمة، والموعظة الحسنة، ومجادلة هؤلاء العصاة، والمضللين بإقامة الحجة عليهم حتى يفصح هؤلاء عن واقعهم، ويقرروا الصلاحية للإسلام الذي أعلنوا تبعيتهم له أو يتضح إصرارهم على الضلال، وادعاء عدم صلاحية الإسلام، ليسهل الحكم عليهم بالردة عنه، لأن المسلم والحال هذه لا يملك أن يطلق الحكم بالكفر على هؤلاء جملة، بل يكون الحكم لكل فرد حسب ما أفصح عنه عمله واستبان به أمره من خلال أحواله، وأقواله، وأعماله، لأن الإسلام لم يأمر بالبحث عما في نفوس الناس، وليس لأحد سلطة حرمان أحد من جنة الله، أو الحكم عليه بالكفر كوسيلة لسحله، أو جرده، أو طرده، وحرمانه... فعن أبي سعيد رضي الله عنه قال: بعث علي رضي الله عنه وهو باليمن بذُهيبة إلى النبي صلّى الله عليه وسلّم فقسمها بين أربعة فقال رجل: اتق الله، فقال صلّى الله عليه وسلّم: ”ويلك ألست أحق أهل الأرض أن يتقي الله“؟، ثم ولَّى الرجل فقال خالد رضي الله عنه: يا رسول الله، ألا أضرب عنقه؟ فقال: ”لا. لعله أن يكون يصلي“ فقال خالد: وكم من مصلّ يقول بلسانه ما ليس في قلبه. فقال صلّى الله عليه وسلّم: ”إني لم أومر أن أنقب عن قلوب الناس ولا أشق بطونهم“(1) هذا الذي اعترض على حكم النبي صلّى الله عليه وسلّم في القسمة لم يقبل رسول الله صلّى الله عليه وسلّم أن يقيم عليه حدّ الرّدّة، وهو القتل لاحتمال أن يكون ممن يصلي، وبالتالي تشهد له الصلاة بالإيمان. ولما قال خالد رضي الله عنه: كم من مصلّ يقول بلسانه ما ليس في قلبه. ردنا النبي صلّى الله عليه وسلّم إلى القاعدة الذهبية وهي الأخذ بالظاهر، لأن الله تعالى لم يأمر بشق بطون الناس حتى يعلم حقيقة ما في قلوبهم ونواياهم، بل أمره بالأخذ بالظاهر وترك ما عداه لحساب الآخرة، لأن الله هو
__________
(1) صحيح مسلم، كتاب: الزكاة 2/742، برقم 1064.

الذي يعلم السرائر وما في القلوب(1) وهذا ما لم يظهر منه ما يناقض الإسلام.
المبحث الثاني: معتمد أهل السنة والجماعة فيما ذهبوا إليه
استند أهل السنة والجماعة فيما ذهبوا إليه من عدم تكفير أحد من أهل القبلة بأي ذنب ما لم يستحل ذلك الذنب إلى:
1ـ الكتاب 2ـ السنة 3ـ الإجماع:
أولاً: من الكتاب:
وقد جاء فيه آيات كثيرة منها:
1ـ قوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُواْ عَلَى أَنْفُسِهِمْ لا تَقْنَطُواْ مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ، وَأَنِيبُواْ إِلَى رَبِّكُمْ وَأَسْلِمُواْ لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ}(2).
2ـ قوله تعالى: {وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُوراً رَحِيماً}(3).
3ـ قوله تعالى: {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ}(4).
4ـ قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}(5).
5ـ قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ}(6). فلم يخرج تبارك وتعالى، القاتل من الذين آمنوا وجعله أخاً لولي القصاص.
__________
(1) انظر: شرح النووي على صحيح مسلم 7/169، الحكم وقضية تكفير المسلم ص186.
(2) سورة الزمر، الآيتين: 53، 54.
(3) سورة النساء، الآية: 110.
(4) سورة الرعد، الآية: 6.
(5) سورة النساء، الآية: 116، وآية: 48.
(6) سورة البقرة، الآية: 178.

6ـ قوله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُواْ فَأَصْلِحُواْ بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُواْ الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُواْ بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُواْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ، إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُواْ بَيْنَ أَخَوَيْكُمْ وَاتَّقُواْ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ}(1). فسمى الله كلاً من الطائفتين المقتتلتين: مؤمنة وأمر بالإصلاح بينهما ولو بقتال الباغية، ولم ينف عنهم أخوّة الإيمان لا فيما بين المقاتلين ولا فيما بينهما وبين بقية المؤمنين بل أثبت لهم أخوّة الإيمان مطلقاً(2).
ثانياً: من السنة المطهرة:
جاء في ذلك أحاديث كثيرة منها:
1ـ قول رسول الله صلّى الله عليه وسلّم: ”من مات لا يشرك بالله شيئاً دخل الجنة، ومن مات يشرك بالله شيئاً دخل النار“(3).
2ـ حديث جبريل لرسول الله صلّى الله عليه وسلّم: ”بشر أمتك أنه من مات لا يشرك بالله شيئاً دخل الجنة، قلت: يا جبريل، وإن سرق وإن زنى؟ قال: نعم. قلت: وإن سرق وإن زنى؟ قال: نعم. قلت: وإن سرق وإن زنى؟ قال: نعم. وإن شرب الخمر“(4) فهو فسق، وظلم، ومع هذا حكم الله تعالى له بالإيمان(5).
__________
(1) سورة الحجرات، الآيتين: 9، 10.
(2) معارج القبول بشرح سلم الوصول إلى علم أصول التوحيد 2/418.
(3) رواه مسلم 1/94.
(4) البخاري مع الفتح 11/260.
(5) الحكم وقضية تكفير المسلم ص91.

3ـ قول رسول الله صلّى الله عليه وسلّم: ”تعالوا بايعوني على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا بهتاناً تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروف، فمن وفَّى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فعوقب به في الدنيا فهو له كفارة، ومن أصاب من ذلك شيئاً فستره الله، فأمره إلى الله: إن شاء عاقبه وإن شاء عفا عنه“ قال الراوي: فبايعناه على ذلك. رواه البخاري عن عبادة بن الصامت (رضي الله عنهما)(1).
4ـ قول رسول الله صلّى الله عليه وسلّم: ”يدخل أهل الجنة الجنة وأهل النار النار ثم يقول الله تعالى: أخرجوا من كان في قلبه مثقال حبة من خردل من إيمان، فيخرجون منها قد اسودوا فيلقون في نهر الحيا أو الحياة – شك مالك – فينبتون كما تنبت الحبة في جانب السيل ألم تر أنها تخرج صفراء ملتوية“(2).
5ـ قوله صلّى الله عليه وسلّم: ”تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق“(3). ومعلوم أن أصحاب علي بن أبي طالب وأهل الشام هما الفرقتان اللتان مرقت الخوارج من بينهما قد اقتتلتا اقتتالاً عظيماً، فسُمّيَ الجميع مسلمين.
6ـ قوله صلّى الله عليه وسلّم: في سبطه الحسن رضي الله عنه: ”إن ابني هذا سيد وسيصلح الله تعالى به بين فئتين عظيمتين من المسلمين“(4) فأصلح الله تعالى به بين الفرقتين بعد موت أبيه (رضي الله عنهما) في عام الجماعة. ولله الحمد والمنة(5).
ثالثاً: الإجماع:
__________
(1) البخاري مع الفتح 7/219.
(2) البخاري مع الفتح 1/72.
(3) مسلم 2/745.
(4) صحيح البخاري 3/170.
(5) معارج القبول بشرح سلم الوصول إلى علم الأصول في التوحيد 2/423.

أجمع أهل السنة والجماعة على أن المعاصي صغرت أم كبرت إذا كانت دون الشرك لا تؤدي بذاتها إلى الحكم على المسلم بالكفر، إنما يكون الكفر بسبب استحلال المعصية بتحليل ما حرم الله، أو تحريم ما أحل الله تعالى. وهذه مسألة لا يختلف فيها اثنان من العلماء، فالله تعالى يقول: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}(1) والله المستعان(2).
الفصل الثاني: أنواع الكفر وأخطر المكفرات
المبحث الأول: أنواع الكفر
الكفر: كفران:
المطلب الأول: كفر أكبر يخرج من الملة
وهو خمسة أنواع(3):
النوع الأول: كفر التكذيب، والدليل قول الله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ}(4).
النوع الثاني: كفر الإباء والاستكبار مع التصديق، والدليل قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}(5).
النوع الثالث: كفر الشك، وهو كفر الظن، والدليل قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً، وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً، قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً، لَكِنَّاْ هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَداً}(6).
__________
(1) سورة النساء، الآية: 116، وآية: 48.
(2) انظر: الحكم وقضية تكفير المسلم ص186.
(3) انظر: تعريف الكفر ص63 من هذا الكتاب.
(4) سورة العنكبوت، الآية: 68.
(5) سورة البقرة، الآية: 34.
(6) سورة الكهف، الآيات: 35-38.

النوع الرابع: كفر الإعراض، والدليل قوله تعالى: {وَالَّذِينَ كَفَرُواْ عَمَّا أُنْذِرُواْ مُعْرِضُونَ}(1).
النوع الخامس: كفر النفاق، والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُواْ ثُمَّ كَفَرُواْ فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}(2).
المطلب الثاني: كفر أصغر لا يخرج من الملة
وهو كفر النعمة: والدليل قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ}(3) والله المستعان(4).
ومما يدلّ من السنة على الكفر الذي لا يخرج من الملة، قوله صلّى الله عليه وسلّم: ”سباب المسلم فسوق وقتاله كفر“(5)، وقوله صلّى الله عليه وسلّم: ”إذا قال الرجل لأخيه يا كافر فقد باء بها أحدهما“(6)، وقوله صلّى الله عليه وسلّم: ”من أتى حائضاً أو امرأة في دبرها.. فقد كفر بما أنزل على محمد“(7)، ونظائر ذلك كثيرة.
المبحث الثاني: نواقض ونواقص الإسلام
المطلب الأول: أقسام المخالفات
المخالفات لأمر الله تعالى قسمان:
القسم الأول: يوجب الردة، ويبطل الإسلام بالكلية، ويكون صاحبه كافراً كفراً أكبر، وهو من أتى بناقض من نواقض الإسلام.
__________
(1) سورة الأحقاف، الآية: 3.
(2) سورة المنافقون الآية: 3.
(3) سورة النحل، الآية: 112.
(4) مجموعة التوحيد للشيخ محمد بن عبد الوهاب والشيخ ابن تيمية رحمهما الله ص6.
(5) البخاري مع الفتح 10/464، ومسلم 1/81.
(6) البخاري مع الفتح 1/514، ومسلم 1/79.
(7) مسند الإمام أحمد 2/408 وصححه الألباني في آداب الزفاف ص31.

القسم الثاني: لا يبطل الإسلام ولكن ينقصه ويضعفه، ويكون صاحبه على خطر عظيم من غضب الله تعالى وعقابه إذا لم يتب، وهو جنس المعاصي التي يعرف صاحبها أنها معاصي، كالزنا ولكن لا يستحلها فهذا تحت مشيئة الله تعالى، إن شاء عذبه ثم أدخله الجنة بإيمانه وعمله الصالح وإن شاء غفر له(1).
المطلب الثاني: أخطر النواقض المكفرات وأكثرها وقوعاً
أما نواقض الإسلام فهي كثيرة وقد ذكر العلماء رحمهم الله تعالى في باب حكم المرتد أن المسلم قد يرتد عن دينه بأمور وأنواع كثيرة من النواقض التي تحل دمه وماله ويكون بها خارجاً من الإسلام ومن أخطرها وأكثرها وقوعاً عشرة نواقض(2):
الأول: الشرك في عبادة الله تعالى(3)، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء}(4)، وقال سبحانه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}(5)، ومنه الذبح لغير الله كمن يذبح للجن أو لقبر.
والشرك ثلاثة أنواع:
النوع الأول: شرك أكبر: يخرج من الملة، لقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً}(6)، وهو أربعة أنواع:
__________
(1) انظر: فتاوى سماحة العلامة ابن باز 4/20 و45.
(2) انظر: هذه النواقض في مؤلفات الإمام محمد بن عبد الوهاب رحمه الله تعالى، القسم الأول، العقيدة والآداب الإسلامية ص385، ومجموعة التوحيد لشيخي الإسلام أحمد بن تيمية، ومحمد بن عبد الوهاب ص27، ص28.
(3) انظر: تعريف الشرك في ص65 من هذا الكتاب.
(4) سورة النساء، الآية: 116.
(5) سورة المائدة، الآية: 72.
(6) سورة النساء، الآية: 116.

1ـ شرك الدعوة: لقوله تعالى: {فَإِذَا رَكِبُواْ فِي الْفُلْكِ دَعَوُاْ اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}(1).
2ـ شرك النية والإرادة والقصد: لقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ، أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَا كَانُواْ يَعْمَلُونَ}(2).
3ـ شرك الطاعة: وهي طاعة الأحبار والرهبان وغيرهم في معصية الله تعالى، قال سبحانه: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلَّا لِيَعْبُدُواْ إِلَهاً وَاحِداً لا إِلَهَ إِلاّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}(3).
4ـ شرك المحبة: لقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّه}(4).
النوع الثاني: من أنواع الشرك: شرك أصغر: لا يخرج من الملة ومنه يسير الرياء، أعاذنا الله منه، قال تعالى: {فَمَنْ كَانَ يَرْجُواْ لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}(5)، ومنه الحلف بغير الله، لقوله صلّى الله عليه وسلّم: ”من حلف بغير الله فقد كفر أو أشرك“(6)، ومنه قول الرجل: لولا الله وأنت، أو ما شاء الله وشئت.
__________
(1) سورة العنكبوت، الآية: 65.
(2) سورة هود، الآيتان: 15، 16.
(3) سورة التوبة، الآية: 31.
(4) سورة البقرة، الآية: 165.
(5) سورة الكهف، الآية: 110.
(6) رواه الترمذي عن ابن عمر 4/110، وصححه الألباني في صحيح سنن الترمذي 2/99.

النوع الثالث: من أنواع الشرك: شرك خفي: ”الشرك في هذه الأمة أخفى من دبيب النملة السوداء على صفاة سوداء في ظلمة الليل“(1)، وكفارته هي أن يقول العبد: ”اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم“(2). قال ابن كثير في تفسيره: قال ابن عباس في قوله تعالى: {فَلا تَجْعَلُواْ لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}(3)، قال: الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن يقول: واللهِ وحياتِك يا فلان، وحياتي، ويقول: لولا كلبة هذا لأتانا اللصوص البارحة، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان(4).
وقال صلّى الله عليه وسلّم: ”من حلف بغير الله فقد كفر أو أشرك“(5)، قال الترمذي: فُسِّرَ عند بعض أهل العلم أن قوله: ”فقد كفر أو أشرك“ على التغليظ والحجة في ذلك حديث ابن عمر أن النبي صلّى الله عليه وسلّم، سمع عمر يقول: وأبي وأبي، فقال صلّى الله عليه وسلّم: ”ألا إن الله ينهاكم أن تحلفوا بآبائكم“(6). وحديث أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: ”من قال في حلفه باللات والعزى فليقل لا إله إلا الله“(7).
__________
(1) أخرجه الحكيم الترمذي، انظر: صحيح الجامع 3/233، وتخريج الطحاوية للأرنؤوط، ص83.
(2) أخرجه الحكيم الترمذي، وانظر: صحيح الجامع 3/233، ومجموعة التوحيد لأحمد بن تيمية، ومحمد ابن عبد الوهاب ص6.
(3) سورة البقرة، الآية: 22.
(4) تفسير ابن كثير 1/58، وانظر: تفسير الطبري 1/368.
(5) رواه الترمذي عن ابن عمر 4/110، وقال حديث حسن، وانظر: صحيح الترمذي 2/99.
(6) رواه الترمذي عن ابن عمر 4/110، وانظر: صحيح الترمذي 2/99.
(7) رواه الترمذي عن أبي هريرة 4/110، وانظر: صحيح الترمذي 2/99.

ولعل الشرك الخفي يدخل في الشرك الأصغر فيكون الشرك على نوعين: شرك أكبر وشرك أصغر، وهذا الذي أشار إليه ابن القيم رحمه الله تعالى(1).
الثاني: من جعل بينه وبين الله وسائط يدعوهم، ويسألهم الشفاعة، ويتوكل عليهم، فقد كفر إجماعاً.
الثالث: من لم يكفِّر المشركين أو شك في كفرهم أو صحح مذهبهم كفر.
الرابع: من اعتقد أن هدي غير النبي صلّى الله عليه وسلّم أكمل من هديه أو أن حكم غيره أحسن من حكمه – كالذين يفضلون حكم الطواغيت على حكمه – فهو كافر.
ويدخل في هذا الناقض: من اعتقد أن الأنظمة والقوانين التي يسنها الناس أفضل من شريعة الإسلام، أو أنها مساوية لها، أو أنه يجوز التحاكم إليها ولو اعتقد أن الحكم بالشريعة أفضل، أو أن نظام الإسلام لا يصلح تطبيقه في القرن العشرين، أو أنه كان سبباً في تخلف المسلمين، أو أنه يحصر في علاقة المرء بربه دون أن يتدخل في شؤون الحياة الأخرى، ويدخل فيه أيضاً من يرى أن إنفاذ حكم الله في قطع يد السارق أو رجم الزاني المحصن لا يناسب العصر الحاضر، ويدخل في ذلك أيضاً كل من اعتقد أنه يجوز الحكم بغير شريعة الله في المعاملات أو الحدود أو غيرهما وإن لم يعتقد أن ذلك أفضل من حكم الشريعة، لأنه بذلك يكون قد استباح ما حرم الله إجماعاً وكل من استباح ما حرم الله مما هو معلوم تحريمه من الدين بالضرورة: كالزنا، والخمر، والربا، والحكم بغير شريعة الله فهو كافر بإجماع المسلمين. نعوذ بالله من موجبات غضبه وأليم عقابه(2).
والخلاصة أن الحكم بغير ما أنزل الله فيه تفصيل وإليك الصواب في ذلك إن شاء الله تعالى:
__________
(1) انظر: الجواب الكافي لابن القيم ص233.
(2) انظر: مجموع فتاوى ومقالات متنوعة للعلامة ابن باز 1/137.

قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}(1)، وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْظَّالِمُونَ}(2)، وقال سبحانه: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}(3)، قال طاووس وعطاء: كفر دون كفر، وظلم دون ظلم، وفسق دون فسق(4) وقال ابن عباس رضي الله عنهما: ”هي به كفر، وليس كفراً بالله وملائكته وكتبه ورسله“(5). وقال رضي الله عنه: ”من جحد ما أنزل الله فقد كفر. ومن أقرّ به ولم يحكم: فهو ظالم فاسق“(6). والصواب أن من حكم بغير ما أنزل الله قد يكون مرتداً، وقد يكون مسلماً عاصياً مرتكباً لكبيرة من كبائر الذنوب، فلهذا نجد أن أهل العلم قد قسموا الكلمات التالية إلى قسمين، وهي كلمة: كافر، وفاسق، وظالم، ومنافق، ومشرك. فكفر دون كفر، وظلم دون ظلم، وفسوق دون فسوق، ونفاق دون نفاق، وشرك دون شرك.
فالأكبر يخرج من الملة لمنافاته أصل الدين بالكلية. والأصغر ينقص الإيمان وينافي كماله، ولا يخرج صاحبه من الملة، ولهذا فصَّل العلماءُ القول في حُكْمِ مَنْ حَكَمَ بغير ما أنزل الله تعالى.
قال سماحة الإمام الشيخ عبد العزيز بن عبد الله بن باز حفظه الله تعالى: من حكم بغير ما أنزل الله فلا يخرج عن أربعة أنواع:
1ـ من قال أنا أحكم بهذا لأنه أفضل من الشريعة الإسلامية فهو كافر كفراً أكبر.
2ـ ومن قال أنا أحكم بهذا لأنه مثل الشريعة الإسلامية، فالحكم بهذا جائز وبالشريعة جائز، فهو كافر كفراً أكبر.
__________
(1) سورة المائدة، الآية: 44.
(2) سورة المائدة، الآية: 45.
(3) سورة المائدة، الآية: 47.
(4) تفسير ابن كثير 2/58، وانظر: تفسير الطبري 10/355-358.
(5) تفسير ابن جرير 10/356.
(6) تفسير ابن جرير 10/356.

3ـ ومن قال أنا أحكم بهذا، والحكم بالشريعة الإسلامية أفضل لكن الحكم بغير ما أنزل الله جائز. فهو كافر كفراً أكبر.
4ـ ومن قال أنا أحكم بهذا وهو يعتقد أن الحكم بغير ما أنزل الله لا يجوز ويقول الحكم بالشريعة الإسلامية أفضل ولا يجوز الحكم بغيرها ولكنه متساهل أو يفعل هذا لأمر صادر من حُكَّامه فهو كافر كفراً أصغر لا يخرج من الملة ويعتبر من أكبر الكبائر(1). ولا منافاة بين تسمية العمل فسقاً، أو عامله فاسقاً، وبين تسميته مسلماً وجريان أحكام المسلمين عليه، لأنه ليس كل فسق يكون كفراً، ولا كل ما يسمى كفراً، وظلماً، يكون مخرجاً من الملة حتى ينظر إلى لوازمه وملزوماته وذلك، لأنَّ كلاًّ من الكفر، والشرك، والظلم، والفسوق، والنفاق جاءت في النصوص على قسمين:
( أ ) أكبر يخرج من الملة لمنافاته أصل الدين بالكية.
(ب) أصغر ينقص الإيمان وينافي كماله، ولا يخرج صاحبه منه. فكفر دون كفر، وشرك دون شرك، وظلم دون ظلم، وفسوق دون فسوق، ونفاق دون نفاق. والفاسق بالمعاصي التي لا توجب الكفر لا يخلد في النار، بل أمره مردود إلى الله تعالى، إن شاء عفا عنه وأدخله الجنة من أول وهلة برحمته وفضله وإن شاء عاقبه بقدر الذنب الذي مات مصرّاً عليه ولا يخلده في النار، بل يخرجه برحمته ثم بشفاعة الشافعين إن كان مات على الإيمان(2).
__________
(1) حدثنا بهذا الشيخ عبد العزيز بن باز وهو مسجل في شريط في مكتبتي الخاصة، وانظر: فتاوى سماحته 1/137، وانظر: التفصيل ومتى يكون الحكم بغير ما أنزل الله كفراً أكبر: كتاب ”نواقض الإيمان القولية والعملية“، للدكتور عبد العزيز آل عبد اللطيف ص311-343 وص249-343.
(2) معارج القبول بشرح سلم الوصول إلى علم أصول التوحيد 2/423.

الخامس: من أبغض شيئاً مما جاء به الرسول صلّى الله عليه وسلّم ولو عمل به كفر إجماعاً، لقوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُواْ مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}(1).
السادس: من استهزأ بشيء من دين الرسول صلّى الله عليه وسلّم أو ثوابه، أو عقابه، كفر. والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ، لا تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}(2).
السابع: السحر ومنه الصرف(3)، والعطف(4)، فمن فعله أو رضي به كفر، والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}(5).
الثامن: مظاهرة(6) المشركين ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}(7).
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلّى الله عليه وسلّم كما وسع الخضر الخروج عن شريعة موسى عليه السلام فهو كافر.
__________
(1) سورة محمد، الآية: 9.
(2) سورة التوبة، الآيتان: 65، 66.
(3) الصرف: عمل سحري يقصد منه تغيير الإنسان وصرفه عما يهواه كصرف الرجل عن محبة زوجته إلى بغضها.
(4) العطف: عمل سحري يقصد منه ترغيب الإنسان فيما لا يهواه فيحبه بطرق شيطانية.
(5) سورة البقرة، الآية: 102.
(6) المظاهرة: المناصرة والتعاون معهم على المسلمين.
(7) سورة المائدة، الآية: 51.

العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ}(1)، ولا فرق في جميع هذه النواقض بين الهازل، والجاد، والخائف، إلا المكره، وكلها أعظم ما يكون خطراً وأكثر ما يكون وقوعاً، فينبغي للمسلم أن يحذرها، ويخاف منها على نفسه. نعوذ بالله من موجبات غضبه وأليم عاقبته(2).
المطلب الثالث: أنواع النفاق
النفاق: كالكفر، نفاق دون نفاق، أو نفاق مخرج من الملة، ونفاق لا يخرج من الملة(3):
أولاً: النفاق الأكبر:
وهو أن يظهر الإنسان الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره، ويبطن ما يناقض ذلك كله أو بعضه، وهذا هو النفاق الذي كان على عهد رسول الله صلّى الله عليه وسلّم، ونزل القرآن بذم أهله وتكفيرهم، وأخبر أنهم في الدرك الأسفل من النار(4).
__________
(1) سورة السجدة، الآية: 22.
(2) مجموعة التوحيد لشيخي الإسلام: أحمد ابن تيمية، محمد بن عبد الوهاب رحمهما الله ص27، 28، ومؤلفات الشيخ محمد بن عبد الوهاب، القسم الأول، العقيدة والآداب الإسلامية ص385، 387، ومجموعة فتاوى ابن باز 1/135.
(3) انظر: تعريف النفاق لغة وشرعاً ص53 من هذا الكتاب.
(4) جامع العلوم والحكم للإمام ابن رجب رحمه الله تعالى 2/480.

وذكر شيخ الإسلام ابن تيمية رحمه الله تعالى بعض صور النفاق الأكبر فقال: ”فمن النفاق ما هو أكبر يكون صاحبه في الدرك الأسفل من النار، كنفاق عبد الله بن أُبي وغيره، بأن يظهر: تكذيب الرسول صلّى الله عليه وسلّم، أو جحود بعض ما جاء به، أو بغضه، أو عدم اعتقاد وجوب طاعته، أو المسرة بانخفاض دينه، أو المساءة بظهور دينه، ونحو ذلك مما لا يكون صاحبه إلا عدواً لله ورسوله، وهذا القدر كان موجوداً في زمن رسول الله صلّى الله عليه وسلّم، وما زال بعده، بل هو بعده أكثر منه على عهده صلّى الله عليه وسلّم...“(1).
وقال الإمام محمد بن عبد الوهاب رحمه الله تعالى: ”... فأما النفاق الاعتقادي فهو ستة أنواع: تكذيب الرسول صلّى الله عليه وسلّم، أو تكذيب بعض ما جاء به الرسول صلّى الله عليه وسلّم، أو بغض الرسول صلّى الله عليه وسلّم، أو بغض ما جاء به الرسول، أو المسرة بانخفاض دين الرسول، أو الكراهية بانتصار دين الرسول صلّى الله عليه وسلّم، فهذه الأنواع الستة صاحبها من أهل الدرك الأسفل من النار“(2).
فيتحصل مما ذكره هذان الإمامان أنواع أو صفات للنفاق الأكبر، وهي:
تكذيب الرسول صلّى الله عليه وسلّم.
تكذيب بعض ما جاء به الرسول صلّى الله عليه وسلّم.
بغض الرسول صلّى الله عليه وسلّم.
بغض بعض ما جاء به الرسول صلّى الله عليه وسلّم.
المسرة بانخفاض دين الرسول صلّى الله عليه وسلّم.
الكراهية لانتصار دين الرسول صلّى الله عليه وسلّم.
عدم اعتقاد وجوب تصديقه صلّى الله عليه وسلّم فيما أخبر به.
عدم اعتقاد وجوب طاعته فيما أمر به.
__________
(1) مجموعة فتاوى شيخ الإسلام ابن تيمية رحمه الله تعالى 28/434.
(2) مجموعة التوحيد لشيخي الإسلام أحمد بن تيمية ومحمد بن عبد الوهاب ص7.

وغير ذلك مما دلّ القرآن الكريم أو السنة المطهرة على أنه من النفاق الأكبر المخرج من ملة الإسلام(1).
ثانياً: النفاق الأصغر:
وهو النفاق العملي: وهو أن يظهر الإنسان علانية صالحةً ويبطن ما يُخالف ذلك وأصول هذا النفاق ترجع إلى حديث عبد الله بن عمر، وعائشة رضي الله عنهم وهي خمسة أنواع:
1ـ أن يحدث بحديث لمن يصدقه به وهو كاذب له.
2ـ إذا وعد أخلف، وهو على نوعين:
( أ ) أن يَعِدَ ومن نيته أن لا يفي بوعده وهذا أشرُّ الخلف، ولو قال: أفعل كذا إن شاء الله تعالى ومن نيته أن لا يفعل كان كذباً وخُلْفاً قاله: الأوزاعي.
(ب) أن يَعِدَ ومن نيته أن يفي ثم يبدو له، فيخلف من غير عذر له في الخلف.
3ـ إذا خاصم فجر، ويعني بالفجور أن يخرج عن الحق عمداً حتى يصير الحقُّ باطلاً، والباطل حقّاً، وهذا مما يدعو إلى الكذب.
4ـ إذا عاهد غدر ولم يف بالعهد، والغدر حرام في كل عهدٍ بين المسلمين وغيرهم، ولو كان المعاهد كافراً.
5ـ الخيانة في الأمانة، فإذا اؤتمن المسلم أمانة، فالواجب عليه أن يؤديها.
وحاصل الأمر أن النفاق الأصغر كُلّه يرجع إلى اختلاف السريرة والعلانية، واختلاف القلب واللسان، واختلاف الدخول والخروج، ولهذا قالت طائفة من السلف: خشوع النفاق: أن ترى الجسد خاشعاً والقلب ليس بخاشع(2).
__________
(1) انظر: نواقض الإيمان الاعتقادية وضوابط التكفير عند السلف، للدكتور محمد بن عبد الله الوهيبي 2/160.
(2) انظر: جامع العلوم والحكم لابن رجب 2/480-495، فقد أعطى الموضوع حقه وذكر فوائد جمة فلتراجع. وانظر: مجموعة التوحيد ص7.

وهذا النفاق لا يخرج من الملة فهو (نفاق دون نفاق)، لحديث عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلّم: ”أربع من كنَّ فيه كان منافقاً خالصاً ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا حدث كذب، وإذا عاهد غدر، وإذا وعد أخلف، وإذا خاصم فجر“(1)، ولحديث أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: ”آية المنافق ثلاث: إذا حدَّث كذب، وإذا وعد أخلف، وإذا ائتُمن خان“(2).
المطلب الرابع: أنواع الأمور المبتدعة عند القبور
النوع الأول: من يسأل الميت حاجته(3). وهؤلاء من جنس عباد الأصنام وقد قال تعالى: {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً، أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}(4) الآية. فكل من دعا نبيّاً، أو وليّاً، أو صالحاً وجعل فيه نوعاً من الإلهية فقد تناولته هذه الآية، فإنها عامة في كل من دعا من دون الله مدعواً وذلك المدعو يبتغي إلى الله الوسيلة، ويرجو رحمته، ويخاف عذابه، فكل من دعا ميتاً، أو غائباً: من الأنبياء، والصالحين سواء كان بلفظ الاستغاثة، أو غيرها فقد فعل الشرك الأكبر الذي لا يغفره الله إلا بالتوبة منه. فكل من غلا في نبي، أو رجل صالح، وجعل فيه نوعاً من العبادة مثل أن يقول: يا سيدي فلان انصرني، أو أعني، أو أغثني، أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل فإن الله إنما أرسل الرسل، وأنزل الكتب ليُعبد وحده، ولا يجعل معه إله آخر.
__________
(1) البخاري مع الفتح 1/89، ومسلم 1/78.
(2) البخاري مع الفتح 1/89، ومسلم 1/78.
(3) انظر: تعريف البدعة لغة واصطلاحاً، ص71-72 من هذا الكتاب.
(4) سورة الإسراء، الآيتان: 56، 57.

النوع الثاني: أن يسأل الله تعالى بالميت. وهو من البدع المحدثة في الإسلام وهذا ليس كالذين قبله فإنه لا يصل إلى الشرك الأكبر. والعامة الذين يتوسلون في أدعيتهم بالأنبياء والصالحين كقول أحدهم: أتوسل إليك بنبيك، أو بأنبيائك، أو بملائكتك، أو بالصالحين من عبادك، أو بحق الشيخ فلان، أو بحرمته، أو أتوسل إليك باللوح والقلم، وغير ذلك مما يقولونه في أدعيتهم، وهذه الأمور من البدع المحدثة المنكرة والذي جاءت به السنة هو التوسل والتوجه بأسماء الله تعالى، وصفاته، وبالأعمال الصالحة كما ثبت في الصحيحين في قصة الثلاثة (أصحاب الغار)، وبدعاء المسلم الحي الحاضر لأخيه المسلم.

النوع الثالث: أن يظن أن الدعاء عند القبور مستجاب، أو أنه أفضل من الدعاء في المسجد فيقصد القبر لذلك فإن هذا من المنكرات إجماعاً ولم نعلم في ذلك نزاعاً بين أئمة الدين... وهذا أمر لم يشرعه الله، ولا رسوله، ولا فعله أحد من الصحابة، ولا التابعين ولا أئمة المسلمين... وأصحاب رسول الله صلّى الله عليه وسلّم قد أجدبوا مرات ودهمتهم نوائب ولم يجيئوا عند قبر النبي صلّى الله عليه وسلّم بل خرج عمر بالعباس فاستسقى بدعائه وقد كان السلف ينهون عن الدعاء عند القبور فقد رأى علي بن الحسين رضي الله عنهما رجلاً يجيء إلى فرجة كانت عند قبر النبي صلّى الله عليه وسلّم فيدخل فيها فيدعو فيها فقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله صلّى الله عليه وسلّم قال: ”لا تجعلوا قبري عيداً ولا تجعلوا بيوتكم قبوراً وصلوا عليَّ وسلموا حيثما كنتم فسيبلغني سلامكم وصلاتكم“(1)، ووجه الدّلالة أن قبر النبي صلّى الله عليه وسلّم أفضل قبر على وجه الأرض وقد نهى عن اتخاذه عيداً فغيره أولى بالنهي كائناً ما كان(2) وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”لا تجعلوا بيوتكم قبوراً ولا تجعلوا قبري عيداً وصلوا عليَّ فإن صلاتكم تبلغني حيثما كنتم“(3).
المبحث الثالث: أصول المكفرات
__________
(1) رواه إسماعيل القاضي في كتاب فضل الصلاة على النبي صلّى الله عليه وسلّم ص34 وصححه الألباني في نفس المرجع وله طرق وروايات ذكرها في كتابه تحذير الساجد من اتخاذ القبور مساجد ص140.
(2) الدرر السنية في الأجوبة النجدية لعبد الرحمن بن قاسم 6/165-174.
(3) رواه أبو داود 2/218، وأحمد 2/367، وحسنه الشيخ الألباني في كتابه تحذير الساجد ص142.

جميع المكفرات تدخل تحت نواقض أربعة: القول، أو الفعل، أو الاعتقاد، أو الشك والتوقف. قال سماحة العلامة إمام علماء هذا العصر، عبد العزيز بن عبد الله بن باز حفظه الله ورفع درجاته: ”العقيدة الإسلامية لها قوادح وهذه القوادح قسمان: قسم ينقض هذه العقيدة ويبطلها ويكون صاحبه كافراً نعوذ بالله، وقسم ينقص هذه العقيدة ويضعفها:
القسم الأول: القوادح المكفرة:
نواقض الإسلام هي الموجبة للرِّدَّة هذه تسمى نواقض، والناقض يكون قولاً، ويكون عملاً، ويكون اعتقاداً، ويكون شَكَّاً.
فقد يرتدُّ الإنسان بقولٍ يقوله، أو بعملٍ يعمله، أو باعتقاد يعتقده، أو بشكٍّ يطرؤ عليه، هذه الأمور الأربعة كلُّها يأتي منها الناقض الذي يقدح في العقيدة ويبطلها، وقد ذَكَرَها أهل العلم في كتبهم وسَمَّوا بابها: ”باب حكم المرتد“، فكلُّ مذهب من مذاهب العلماء، وكلُّ فقيهٍ من الفقهاء ألَّف كُتُباً – في الغالب – عندما يذكر الحدود – يذكر باب حكم المرتد، وهو الذي يكفر بعد الإسلام، هذا مرتد، يعني أنَّه رَجَع عن دين الله وارتدَّ عنه، قال فيه النبي صلّى الله عليه وسلّم: ”من بدَّل دينَهُ فاقتلوه“ خرَّجه البخاري في ”الصحيح“(1).
وفي ”الصحيحين“(2) أن النبي صلّى الله عليه وسلّم بعث أبا موسى الأشعري إلى اليمن، ثم أتْبَعَهُ معاذ بن جبل، فلما قَدِمَ عليه قال: انزل، وألقى له وسادة، وإذا رجلٌ عنده مُوثَق، قال: ما هذا؟ قال: هذا كان يهوديّاً فأسلم ثم راجع دينه – دين السَّوء – فتهوَّد، قال: لا أجلس حتى يُقتل، قضاء الله ورسوله، فقال: اجلس، نعم، قال: لا أجلس حتى يقتل، قضاء الله ورسوله، ثلاث مرات، فأمر به فَقُتِل.
__________
(1) البخاري مع الفتح 13/339، برقم (3017).
(2) صحيح البخاري (6923)، صحيح مسلم (1733) [15] واللفظ هنا لمسلم. في باب النهي عن طلب الإمارة والحرص عليها، من كتاب الإمارة.

فدلَّ ذلك على أن المرتد عن الإسلام يقتل، إذا لم يتب، يستتاب فإن تاب ورجع فالحمد لله، وإن لم يرجع وأصرَّ على كفره وضلاله يُقتَل، ويُعجَّل به إلى النار لقوله صلّى الله عليه وسلّم: ”من بدَّل دينه فاقتلوه“(1).
1ـ الرّدّة بالقول:
النواقض التي تنقض الإسلام كثيرة، منها قولٌ، مثل: سبِّ الله: هذا قولٌ ينقض الدين، سب الرسول صلّى الله عليه وسلّم، يعني: اللعن والسبّ لله ولرسوله، أو العيب، مثل أن يقول: إنَّ الله ظالم، إنَّ الله بخيل، إنَّ الله فقير، إنَّ الله – جل وعلا – لا يعلم بعض الأمور، أو لا يقدر على بعض الأمور كُلُّ هذه الأقوال رِدَّةٌ عن الإسلام.
من انتقص الله أو سبَّه أو عابه بشيء فهو كافر مرتدٌّ عن الإسلام – نعوذ بالله – هذه ردّةٌ قولية، إذا سبَّ الله أو استهزأ به أو تنقَّصه أو وصفه بأمرٍ لا يليق، كما تقول اليهود: إن الله بخيل، إن الله فقير ونحن أغنياء وهكذا لو قال: إن الله لا يعلم بعض الأمور، أو لا يقدر على بعض الأمور، أو نفى صفات الله ولم يؤمن بها، فهذا يكون مرتداً بأقواله السيئة.
أو قال مثلاً: إنَّ الله لم يوجب علينا الصلاة، هذه ردّة عن الإسلام، من قال إن الله لم يوجب الصلاة فقد ارتدَّ عن الإسلام بإجماع المسلمين، إلا إذا كان جاهلاً بعيداً عن المسلمين لا يعرف، فيُعلَّم، فإن أصرَّ كَفَر.
وأما إذا كان بين المسلمين، ويعرف أمور الدِّين، فإن قال: ليست الصلاة بواجبة، فهذه رِدَّة، يستتاب فإن تاب وإلا قُتِل.
أو قال: الزكاة غير واجبة على الناس، أو قال: صوم رمضان غير واجب على الناس، أو الحج مع الاستطاعة غير واجب على الناس، من قال هذه المقالات كفر إجماعاً، ويستتاب فإن تاب وإلا قتل – نعوذ بالله -. وهذه الأمور ردَّةٌ قولية.
2ـ الرّدّة بالفعل:
__________
(1) رواه البخاري (3017).

والرّدّة الفعليّة: مثل: ترك الصلاة، فكونه لا يصلي، وإن قال: إنها واجبة – لكن لا يصلي – هذه ردَّة على الأصح من أقوال العلماء، لقول النبي صلّى الله عليه وسلّم: ”العَهْدُ الذي بيننا وبينهم الصلاة، فمن تَرَكَها فقد كفر“ رواه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح(1)، وقوله صلّى الله عليه وسلّم: ”بين الرجل وبين الكفر والشرك ترك الصلاة“ أخرجه مسلم في ”صحيحه“(2).
وقال شَقِيقُ بن عبد الله العُقَيليّ التابعي المتفق على جلالته – رحمه الله -: ”كان أصحاب محمد صلّى الله عليه وسلّم لا يرون شيئاً من الأعمال تركه كفرٌ غير الصلاة“ رواه الترمذي(3) وإسناده صحيح.
وهذه ردّةٌ فعلية، وهي ترك الصلاة عمداً.
ومن ذلك: لو استهان بالمصحف الشريف وقعد عليه مستهيناً به، أو لطَّخه بالنجاسة عمداً، أو وطأه بقدمه يستهين به، فإنه يرتد بذلك عن الإسلام.
ومن الرّدّة الفعلية: كونه يطوف بالقبور يتقرب لأهلها بذلك، أو يصلي لهم أو للجن. وهذه رِدَّةٌ فعلية.
أما دعاؤه إيَّاهم والاستعانة بهم والنذر لهم: فردَّة قولية.
أما من طاف بالقبور يقصد بذلك عبادة الله فهو بدعةٌ قادحةٌ في الدِّين، لا يكون رِدَّة إنما يكون بدعة قادحة في الدين، إذا لم يقصد التقرب إليه بذلك. وإنما فعل ذلك تقرباً إلى الله سبحانه جهلاً منه.
__________
(1) المسند 5/346، سنن الترمذي 5/14 (2623). سنن النسائي 1/231، 232، سنن ابن ماجه (1079) من حديث بريدة رضي الله عنه، وانظر صحيح الترمذي 2/329.
(2) 1/88 ورقمه (82).
(3) السنن (2624).

ومن الكفر الفعلي: كونه يذبح لغير الله ويتقرب لغيره سبحانه بالذبائح، يذبح البعير أو الشاة أو الدجاجة أو البقرة لأصحاب القبور تقرباً إليهم يعبُدُهم بها، أو للجِنِّ يعبدهم بها، أو للكواكب يتقرب إليها بذلك، وهذا ما أُهِلَّ به لغير الله، فيكون ميتةً، ويكون كفراً أكبر – نسأل الله العافية -. هذه كلُّها من أنواع الرّدّة عن الإسلام والنواقض الفعلية.
3ـ الرّدّة بالاعتقاد:
ومن أنواع الرّدّة العقدية: التي يعتقدُها بقلبه وإن لم يتكلم ولم يفعل – بل بقلبه يعتقد – إذا اعتقد بقلبه أنَّ الله جل وعلا فقيرٌ أو أنه بخيل أو أنه ظالم، ولو أنه ما تكلم، ولو لم يفعل شيئاً هذا كفر بمجرد هذه العقيدة بإجماع المسلمين.
أو اعتقد بقلبه أنه لا يُوجد بعثٌ ولا نشور وأنّ كلَّ ما جاء هذا ليس له حقيقة، أو اعتقد بقلبه أنه لا يوجد جَنَّة أو نار، ولا حياة أخرى، إذا اعتقد ذلك بقلبه ولو لم يتكلم بشيء، هذا كفرٌ ورِدَّةٌ عن الإسلام – نعوذ بالله – وتكون أعمالُهُ باطلة، ويكون مصيره إلى النار بسبب هذه العقيدة.
وهكذا لو اعتقد بقلبه – ولو لم يتكلم – أنَّ محمداً صلّى الله عليه وسلّم ليس بصادق، أو أنَّه ليس بخاتم الأنبياء، وأنَّ بعده أنبياء، أو اعتقد أنَّ مُسيلمة الكذَّاب نبيٌّ صادق، فإنه يكون كافراً بهذه العقيدة.
أو اعتقد – بقلبه – أنَّ نوحاً أو موسى أو عيسى أو غيرهم من الأنبياء عليهم السلام أنهم كاذبين أو أحداً منهم، فهذا ردَّةٌ عن الإسلام.

أو اعتقد أنَّه لا بأس أنْ يُدعى مع الله غيره، كالأنبياء أو غيرهم من الناس، أو الشمس والكواكب أو غيرها، إذا اعتقد بقلبه ذلك صار مُرتدّاً عن الإسلام – لأن الله تعالى – يقول: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِل}(1)، وقال سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاّ هُوَ الرَّحْمَنُ الرَّحِيمُ}(2)، وقال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}(3)، وقال: {وَقَضَى رَبُّكَ أَلاّ تَعْبُدُواْ إِلاّ إِيَّاهُ}(4). وقال: {فَادْعُواْ اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ}(5)، وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}(6) والآيات في هذا المعنى كثيرة.
فمن زَعَم أو اعتقد أنَّهُ يجوزُ أن يُعبَدَ مع الله غيرُهُ من مَلَكٍ، أو نبيٍّ، أو شجرٍ، أو جِنٍّ، أو غير ذلك فهو كافر وإذا نطق وقال بلسانه ذلك صار كافراً بالقول والعقيدة جميعاً، وإن فعل ذلك ودعا غير الله واستغاث بغير الله صار كافراً بالقول والعمل والعقيدة جميعاً، نسأل الله العافية.
ومما يدخل في هذا ما يفعله عُبَّاد القبور اليوم في كثير من الأمصار من دعاء الأموات، والاستغاثة بهم، وطلب المدَدِ منهم، فيقول بعضهم: يا سيدي المَدَدَ المَدَدَ، يا سيدي الغوثَ الغوثَ، أنا بجوارك، اشفِ مريضي، ورُدَّ غائبي وأصلح قلبي.
يخاطبون الأموات الذين يسمونهم الأولياء ويسألونهم هذا السؤال، نَسُوا الله وأشركوا معه غيره – تعالى الله عن ذلك -.
فهذا كفرٌ قوليٌّ وعقديٌّ وفعليّ.
__________
(1) سورة الحج، جزء من الآية: 62.
(2) سورة البقرة، الآية: 163.
(3) سورة الفاتحة، الآية: 5.
(4) سورة الإسراء، جزء من الآية: 23.
(5) سورة غافر، جزء من الآية: 14.
(6) سورة الزمر، الآية: 65.

وبعضُهم ينادي من مكانٍ بعيد وفي أمصار متباعدة: يا رسول الله انصرني.. ونحو هذا، وبعضهم يقول عند قبره: يا رسول الله اشفِ مريضي، يا رسول الله المدد المدد، انصرنا على أعدائنا، أنت تعلم ما نحن فيه انصُرنا على أعدائنا.
والرسول صلّى الله عليه وسلّم لا يعلم الغيب، لا يعلم الغيب إلا الله سبحانه، هذا من الشرك القوليَّ العمليّ، وإذا اعتقد مع ذلك أن هذا جائز وأنه لا بأس به صار شركاً قوليّاً وفعليّاً وعقديّاً، نسأل الله العافية.
4 ـ الرّدّة بالشّكّ:
عَرَضنا للرّدّة التي تكون بالقول، والرّدّة في العمل، والرّدّة في العقيدة، أمّا الرّدّة بالشّكّ فمثل الذي يقول: أنا لا أدري هل الله حقٌّ أم لا؟... أنا شاكٌّ، هذا كافرٌ كُفْرَ شكٍّ، أو قال: أنا لا أعلم هل البعث حقٌّ أم لا؟ أو قال: أنا لا أدري هل الجنة والنار حقٌّ أم لا؟... أنا لا أدري، أنا شاكٌّ؟
فمثلُ هذا يستتاب، فإن تاب وإلا قُتِل كافراً لشكِّه فيما هو معلومٌ من الدِّين بالضرورة وبالنَّصِّ والإجماع.
فالذي يشكّ في دينه ويقول: أنا لا أدري هل الله حقٌّ، أو هل الرسول حقٌّ، وهل هو صادقٌ أم كاذب؟ أو قال: لا أدري هل هو خاتم النبيين، أو قال: لا أدري مسيلمة كاذب أم لا؟ أو قال: ما أدري هل الأسود العنسي – الذي ادَّعى النبوة في اليمن – كاذبٌ أم لا؟ هذه الشكوك كلُّها ردَّةٌ عن الإسلام يستتاب صاحبها ويبيَّن له الحق فإن تاب وإلا قُتِل.
ومثل لو قال: أشك في الصلاة هل هي واجبةٌ أم لا؟ وصيام رمضان هل هو واجبٌ أم لا؟ أو شكّ في الحجّ مع الاستطاعة هل هو واجبٌ في العُمُرِ مَرَّةً أم لا؟ فهذه الشكوك كلها كفر أكبر يستتاب صاحبها فإن تاب وآمن وإلا قُتِلَ لقول النبي صلّى الله عليه وسلّم: ”من بدَّل دينه فاقتلوه“ رواه البخاري في ”الصحيح“(1).
__________
(1) ورقم (2017).

فلا بُدَّ من الإيمان بأنَّ هذه الأمور – أعني الصلاة والزكاة والصيام والحج كلها حقّ وواجبة على المسلمين بشروطها الشرعية(1).
أما الوسوسة العارضة والخطرات، فإنها لا تضرّ إذا دفعها المؤمن ولم يسكن إليها ولم تستقر في قلبه، لقوله صلّى الله عليه وسلّم: ”إن الله تجاوز لأمتي ما حدّثت به أنفسها ما لم يتكلموا أو يعملوا به“(2).
وعليه أن يعمل الآتي:
يستعيذ بالله من الشيطان(3).
ينتهي عما يدور في نفسه(4).
يقول آمنت بالله ورسله(5).
القسم الثاني: قوادح دون الكفر:
__________
(1) انظر: القوادح في العقيدة ووسائل السلامة منها لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز ص27-42 بتصرف يسير جدّاً.
(2) مسلم 1/16.
(3) البخاري مع الفتح 6/336، ومسلم 1/120.
(4) البخاري مع الفتح 6/336، ومسلم 1/120.
(5) مسلم 1/119 – 120.

تضعف الإيمان وتنقصه، وتجعل صاحبه معرضاً للنار وغضب الله، لكن لا يكون صاحبها كافراً، مثل: أكل الربا، وارتكاب المحرمات: كالزنا، والبدع، إذا آمن بأن ذلك حرام، ولم يستحله، أما إذا اعتقد أن ذلك حلالٌ صار كافراً، وغير ذلك مثل الاحتفال بالمولد وهو ما أحدثه الناس في القرن الرابع وما بعده من الاحتفال بمولد الرسول صلّى الله عليه وسلّم، فيكون ذلك إضعافاً للعقيدة، إلا إذا كان هناك في المولد استغاثة بالرسول صلّى الله عليه وسلّم، فإن هذه البدعة تكون من النوع الأول المخرج عن الإسلام. ومن النوع الثاني كذلك التّطيّر كما يفعل أهل الجاهلية وقد ردَّ الله عليهم: {قَالُواْ اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ}(1). فالطيرة شرك دون كفر.. وكذلك الاحتفال بليلة الإسراء والمعراج، قال صلّى الله عليه وسلّم: ”من أحدث في أمرنا هذا ما ليس منه فهو ردّ“(2). انتهى ملخّصاً(3).
الباب الثالث:
مذاهب الناس في تكفير أهل القبلة ومناقشتها
الفصل الأول: مذاهب الناس في التكفير
المبحث الأول: رأي الخوارج
المبحث الثاني: رأي المعتزلة
المبحث الثالث: رأي الشيعة
المبحث الرابع: رأي المرجئة
الفصل الثاني: مناقشة فرق الضلال
المبحث الأول: مناقشة الخوارج
المبحث الثاني: مناقشة المعتزلة
المبحث الثالث: مناقشة الشيعة
المبحث الرابع: مناقشة المرجئة
الفصل الأول: مذاهب الناس في التكفير
المبحث الأول: الخوارج ورأيهم
__________
(1) سورة النمل، الآية: 47.
(2) البخاري مع الفتح 5/301، ومسلم 3/1343.
(3) القوادح في العقيدة للعلامة ابن باز وهي محاضرة ألقاها في الجامع الكبير في شهر صفر عام 1403هـ وهي مسجلة عندي بمكتبتي الخاصة. ثم طبعت والحمد لله تعالى في عام 1416هـ، بعنوان: القوادح في العقيدة ووسائل السلامة منها، اعتنى بنشرها وعرضها على مؤلفها: خالد بن عبد الرحمن الشائع جزاه الله خيراً.

الخوارج يقال لهم: (الحرورية) نسبة إلى قرية خرجوا منها يقال لها: حروراء. وكل من خرج على الإمام الحق الذي اتفقت الجماعة عليه يسمى خارجيّاً(1)، سواء كان الخروج في أيام الصحابة على الأئمة الراشدين، أو كان بعدهم على التابعين بإحسان، والأئمة في كل زمان(2) ولما اختلفت الخوارج صارت عشرين فرقة(3) وكبار الفرق منهم: المحكِّمة، والأزارقة، والنجدات، والبيهسية، والعجاردة، والثعالبة، والإباضية، والصفرية. والباقون فروعهم ويجمعهم القول بالتبرؤ من عثمان وعلي رضي الله عنهما، ويقدمون ذلك على كل طاعة، ولا يصححون المناكحات إلا على ذلك، ويكفرون أصحاب الكبائر(4) ويستحلون دماءهم، وأموالهم، وقالوا: بخلود العصاة في النار، ويرون اتباع الكتاب دون السنة التي تخالف ظاهر الكتاب وإن كانت متواترة، ويكفرون من خالفهم ويستحلون منه، - لارتداده عندهم – ما لا يستحلونه من الكافر الأصلي(5). ويرون الخروج على الإمام إذا خالف السنة حقّاً واجباً(6) ويجمع الخوارج على اختلاف مذاهبهم تكفير علي، وعثمان، وأصحاب الجمل والحكمين، ومن رضي بالتحكيم وصوب الحكمين، أو أحدهما، والخروج على السلطان الجائر... ولم يُرضَ ما حكاه الكعبي من إجماعهم على تكفير مرتكبي الذنوب والصواب ما حكاه أبو الحسن عنهم وقد أخطأ الكعبي في دعواه إجماع الخوارج على تكفير مرتكبي الذنوب منهم وذلك أن النجدات من الخوارج لا
__________
(1) إذا كفر أهل المعاصي من المسلمين، وانظر: التفصيل في هذا القول ص40 من هذا الكتاب.
(2) الملل والنحل للشهرستاني 1/114، وذكر جميع الفرق بالتفصيل لمذهب كل فرقة.
(3) الفرق بين الفرق لعبد القاهر بن طاهر البغدادي ص24، وذكر أسماء الفرق ص24 وص73.
(4) الملل والنحل لأبي الفتح محمد بن عبد الكريم الشهرستاني 1/115.
(5) فتاوى شيخ الإسلام ابن تيمية 3/335، وانظر الأجوبة المفيدة على أسئلة العقيدة للجطيلي ص58-60.
(6) الملل والنحل للشهرستاني 1/115.

يكفرون أصحاب الحدود من موافقيهم، وقالت النجدات: إن صاحب الكبيرة من موافقيهم كافرٌ بنعمة وليس فيه كفرُ دين(1) قال عبد القاهر بن طاهر التميمي البغدادي: إن المُحَكِّمة الأولى من الخوارج قالوا: بتكفير علي، وعثمان، وطلحة، والزبير، وعائشة، وأصحاب الجمل، وبتكفير معاوية، والحكمين، وأصحاب الذنوب من هذه الأمة وما زادوا على ذلك حتى ظهرت الأزارقة منهم فزعموا أن مخالفيهم مشركون وكذلك أهل الكبائر من موافقيهم، واستحلوا قتل النساء والأطفال من مخالفيهم، وزعموا أنهم مخلدون في النار(2).
وما تمسَّك به الخوارج والمعتزلة وأمثالهم، من التشبث بنصوص الكفر والفسوق الأصغر، واستدلالهم به على الأكبر فذلك مما جنته أفهامهم الفاسدة، وأذهانهم البعيدة، وقلوبهم الغلف، فضربوا نصوص الوحي بعضها ببعض، واتّبعوا ما تشابه منه ابتغاء الفتنة وابتغاء تأويله.
فقالت الخوارج: المُصِرُّ على كبيرة من زنا، أو شرب خمر، أو ربا، كافر مرتدّ خارج من الدين بالكلية، لا يُصلّى عليه، ولا يُدفن في مقابر المسلمين ولو أقرّ لله تعالى بالتوحيد وللرسول صلّى الله عليه وسلّم بالبلاغ، ولو صلى وصام، وزكّى، وحجّ، وجاهد، وهو مخلد في النار أبداً مع إبليس، وجنوده، ومع فرعون وهامان، وقارون(3).
__________
(1) الفرق بين الفرق ص73-74.
(2) أصول الدين لأبي منصور عبد القاهر بن طاهر البغدادي ص332.
(3) معارج القبول بشرح سلم الوصول إلى علم الأصول في التوحيد 2/420.

وفسروا الآيات القرآنية بما يؤيد قولهم في تكفير من يرتكب الكبائر مثل قوله تعالى: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ}(1)، وقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ}(2). قالوا: فلم يجعل الله منزلة ثالثة تقع وسطاً بين الكفر والإيمان، ومن كفر وحبط عمله فهو مشرك، والإيمان رأس الأعمال، وأول الفرائض... ومن ترك ما أمره الله به فقد حبط عمله، وإيمانه، ومن حبط عمله فهو بلا إيمان، والذي لا إيمان له مشرك كافر(3). ومما تمسّك به الخوارج قوله صلّى الله عليه وسلّم: ”لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن“(4)، ويأتي الرّدّ عليهم إن شاء الله في فصل مناقشة الآراء(5).
المبحث الثاني: المعتزلة ورأيهم
وأما القدرية المعتزلة عن الحق، فقد افترقت عشرين فرقة كل فرقة منها تكفر سائرها، يجمعها كلها في بدعتها أمور: منها اتفاقهم على دعواهم في أن الفاسق من أمة الإسلام يكون في منزلة بين المنزلتين(6).
__________
(1) سورة المائدة، الآية: 5.
(2) سورة التغابن، الآية: 2.
(3) الخوارج – الأصول التاريخية لمسألة تكفير المسلم ص30.
(4) صحيح مسلم 1/76.
(5) انظر المبحث الأول من الفصل الثاني من الباب الثالث.
(6) الفرق بين الفرق ص24، وساق أسماء الفرق فقال: الواصلية، والعمْرَوية، والهُذلية، والنَّظَّاميّة، والمردارية، والعُمَرية، والبشرية، والثُمامية، والجاحظية، والأسوارية، والإسكافية، والجعفرية، والخياطية، والشحامية، والهشامية، وأصحاب صالح قبة، والمريسيّة، والكعبية، والجُبَّائية، والبهشمية المنسوب إلى أبي هاشم بن الجُبَّائي. الفرق بين الفرق ص114 وص24 وانظر الملل والنحل للشهرستاني 1/43-85.

وسبب تسمية المعتزلة أنه دخل واحد على الحسن البصري(1) فقال: يا إمام الدين، لقد ظهرت في زماننا جماعة يكفرون أصحاب الكبائر، والكبيرة عندهم كفر يُخرج به عن الملة – وهم وعيدية الخوارج – وجماعة يرجئون أصحاب الكبائر والكبيرة عندهم لا تضر مع الإيمان، بل العمل على مذهبهم ليس ركناً من الإيمان. ولا يضرّ مع الإيمان معصية كما لا ينفع مع الكفر طاعة – وهم مرجئة الأمة – فكيف تحكم لنا في ذلك اعتقاداً؟
__________
(1) توفى الحسن البصري سنة 110هـ.

فتفكر الحسن في ذلك وقبل أن يجيب قال واصل بن عطاء: أنا لا أقول: إن صاحب الكبيرة مؤمن مطلقاً ولا كافر مطلقاً بل هو في منزلة بين المنزلتين: لا مؤمن ولا كافر. ثم قام واعتزل إلى أسطوانة من أسطوانات المسجد يقرر ما أجاب به على جماعة من أصحاب الحسن فقال الحسن: اعتزلنا واصل. فسمي هو وأصحابه معتزلة(1) وهم نفاة الصفات قالوا: هو عالم بذاته، قادر بذاته حي بذاته... إلخ. ويتفق مذهبهم مع مذهب الخوارج في حكم العصاة في الآخرة وهو القول بخلود العصاة في النار، أما في الدنيا فلا يستحلون شيئاً من دماء وأموال الفسقة – كما تفعل الخوارج – لكنهم اتفقوا مع الخوارج في إخراجهم من الإيمان واختلفوا معهم في دخولهم في الكفر، فقالت المعتزلة: خرجوا من الإيمان ولم يدخلوا في الكفر فهم في منزلة بين المنزلتين. أما الخوارج فيخرجون الفساق من الإيمان ويدخلونهم في الكفر بمجرد الكبيرة(2) أما المعتزلة فيقولون: العصاة ليسوا مؤمنين ولا كافرين، ولكن نسميهم فاسقين، فجعلوا الفسق منزلة بين المنزلتين، ولكنهم لم يحكموا للفاسق بمنزلة في الآخرة بين المنزلتين بل قضوا بتخليده في النار أبداً كالخوارج، فوافقوا الخوارج مآلاً وخالفوهم مقالاً، وكان الكلّ مخطئين ضلالاً(3). فالمعتزلة قرروا أن مرتكب الكبيرة في منزلة بين المنزلتين في الدنيا ومخلد في النار يوم القيامة ما لم يتب(4).
__________
(1) الملل والنحل للشهرستاني 1/48.
(2) الأجوبة المفيدة على أسئلة العقيدة للجطيلي ص59 وشرح العقيدة الطحاوية ص356.
(3) معارج القبول بشرح سلم الوصول في التوحيد 2/421.
(4) موقف المعتزلة من السنة النبوية ومواطن انحرافهم عنها ص140 ط 99، دار اللواء.

ومن أدلّة المعتزلة على أنّ مرتكب الكبيرة ليس مؤمناً قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ}(1).
فلا يجوز – على ملحظ القاضي عبد الجبار – أن يكون الرسول صلّى الله عليه وسلّم رؤوفاً رحيما ً بمن يقيم عليه الحدّ من أهل الكبائر وبمن يلعنه. وكذلك يحتجّ المعتزلة... بجملة من الأحاديث منها قوله صلّى الله عليه وسلّم: ”لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن“(2)، وقوله صلّى الله عليه وسلّم: ”لا إيمان لمن لا أمانة له ولا دين لمن لا عهد له“(3)، أمّا أدلّة المعتزلة فيما ذهبوا إليه من تأبيد العقاب في النار لأصحاب المعاصي فمنها قول الرسول صلّى الله عليه وسلّم: ”من قتل نفسه بحديدة فحديدته في يده يتوجأ بها في بطنه في نار جهنم، خالداً مخلداً فيها أبداً، ومن شرب سمّاً فقتل نفسه فهو يتحساه في نار جهنم، خالداً مخلداً فيها أبداً، ومن تردَّى من جبل فقتل نفسه فهو يتردّى في نار جهنم خالداً مخلداً فيها أبداً“(4)، وقوله صلّى الله عليه وسلّم: ”يدخل أهل الجنة الجنة، ويدخل أهل النار النار، ثم يقوم مؤذن بينهم فيقول: يا أهل الجنة لا موت، ويا أهل النار لا موت، كل خالد فيما هو فيه“(5)، ويأتي الرّدّ على المعتزلة فيما ذهبوا إليه إن شاء الله في فصل المناقشة لمذهبهم ومذهب غيرهم(6).
المبحث الثالث: الشيعة ورأيهم
__________
(1) سورة التوبة، الآية: 128.
(2) صحيح مسلم 1/76 .
(3) مسند الإمام أحمد 3/135، وصححه الألباني في صحيح الجامع 6/123، برقم 7056.
(4) البخاري مع الفتح 3/226، ومسلم 1/104.
(5) البخاري مع الفتح 11/406، ومسلم 4/2189.
(6) انظر المبحث الثاني من الفصل الثاني من الباب الثالث.

وهم خمس فرق: كيسانية، وزيدية، وإمامية، وغلاة، وإسماعيلية، وبعضهم يميل في الأصول إلى الاعتزال، وبعضهم إلى السنة، وبعضهم إلى التشبيه(1).
وهم الذين شايعوا عليّاً رضي الله عنه على الخصوص وقالوا: إنّ عليّاً أفضل الناس بعد رسول الله صلّى الله عليه وسلّم وأحقّهم بالإمامة وولده من بعده(2).
وقالوا: بإمامته وخلافته، نصّاً ووصاية، واعتقدوا أنّ الإمامة لا تخرج من أولاده، وإن خرجت فبظلم يكون من غيره، أو بتقية من عنده، وقالوا: وليست الإمامة قضية مصلحية، تناط باختيار العامّة وينتصب الإمام بنصبهم بل هي قضية أصولية، هو ركن الدين لا يجوز للرسول عليه السلام إغفاله وإهماله، ولا تفويضه إلى العامة... ويجمعهم القول بوجوب التعيين والتنصيص، وثبوت عصمة الأئمة وجوباً عن الكبائر، والصغائر، والقول بالتولي، والتبرؤ قولاً، وفعلاً، وعقداً، إلا في حالة التقية ويخالفهم بعض الزيدية(3).
__________
(1) الملل والنحل للشهرستاني 1/146، وقال البغدادي في كتابه ”الفرق بين الفرق“ ص21: وأما الرافضة فإن السبئية منهم أظهروا بدعتهم في زمان علي رضي الله عنه فقال بعضهم لعلي: أنت الإله فأحرق عليٌّ قوماً منهم ونفى ابن سبأ إلى ساباط المدائن وهذه الفرقة ليست من فرق أمة الإسلام لتسميتهم عليّاً إلهاً. ثم افترقت الروافض بعد زمان علي رضي الله عنه أربعة أصناف: زيدية، وإمامية، وكيسانية، وغلاة، وافترقت الزيدية فرقاً، والإمامية فرقاً، والغلاة فرقاً، وكل فرقة منها تكفر سائرها وجميع فرق الغلاة منهم خارجون عن فرق الإسلام فأما فرق الزيدية، وفرق الإمامية فمعدودون في فرق الأمة.
(2) الفصل في الملل والأهواء والنحل لابن حزم 2/113، والملل والنحل للشهرستاني 1/146.
(3) الملل والنحل للشهرستاني 1/146.

وكان مبدأ مذهب الشيعة على يد زعيمهم – الخبيث – عبد الله بن سبأ اليهودي المتظاهر بالإسلام، وهو منافق حاقد، حيث كان أول من أظهر الطعن في أبي بكر، وعمر، وعثمان صهر رسول الله صلّى الله عليه وسلّم، ومن ذلك اليوم إلى يومنا هذا والشيعة بهذه العقيدة وتمسكوا بها، والتفوا حولها، فالذي لا يبغض خلفاء رسول الله صلّى الله عليه وسلّم الثلاثة ليس عندهم بشيعي. أي لا يحب عليّاً عندهم.
وخلاصة القول في مذهب الشيعة: هو الطعن في أصحاب النبي صلّى الله عليه وسلّم، بل في كبار الصحابة رضي الله عنهم، وإليك أمثلة لذلك من كتبهم:
1ـ الطّعن في أبي بكر رضي الله عنه: روى الكشي عن زرارة بن أعين عن أبي جعفر أن محمد بن أبي بكر بايع عليّاً عليه السلام على البراءة من أبيه(1) ومن الشيعة الذين رفضوا زيد بن علي بن الحسين لما سألوه عن أبي بكر وعمر فأثنى عليهما خيراً، فرفضوه عند ذلك، فسموا رافضة، وهم يسبون الصحابة ويلعنونهم، وقد يغلو البعض في علي بن أبي طالب رضي الله عنه(2).
__________
(1) الشيعة والسنة ص32.
(2) الأجوبة المفيدة على أسئلة العقيدة ص59.

2ـ الطعن في عمر: ومن طعن الشيعة في عمر الفاروق رضي الله عنه يكذب ابن بابويه العمى الشيعي على الفاروق ويقول: ”قال عمر حين حضره الموت: أتوب إلى الله من ثلاث: اغتصابي هذا الأمر، أنا وأبو بكر من دون الناس، واستخلافه عليهم، وتفضيل المسلمين بعضهم على بعض. ويذكر علي بن إبراهيم القمي الذي هو عندهم ثقة في الحديث، معتمد صحيح المذهب في تفسيره. تحت قوله تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً}(1)، قال أبو جعفر الأول (يعني أبا بكر) يقول يا ليتني اتخذت مع الرسول عليّاً وليّاً – يا ليتني لم أتخذ فلاناً خليلاً – يعني الثاني (عمر)“(2).
روى الكليني عن أبي عبد الله في قوله عز وجل: {إِنَّ الَّذِينَ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ ازْدَادُواْ كُفْراً لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلاً}(3)، قال: نزلت في فلان وفلان.. آمنوا بالنبي صلّى الله عليه وسلّم في أول الأمر وكفروا حيث عرضت عليهم الولاية. حين قال النبي صلّى الله عليه وسلّم: ”من كنت مولاه فعليٌّ مولاه“، ثم آمنوا بالبيعة لأمير المؤمنين عليه السلام، ثم كفروا حيث قضى رسول الله صلّى الله عليه وسلّم فلم يقرّوا بالبيعة، ثم ازدادوا كفراً بأخذهم من بايعه بالبيعة لهم، فهؤلاء لم يبق فيهم من الإيمان شيءّ! وبيّن شارح الكافي أن المراد من فلان وفلان... أبو بكر، وعمر، وعثمان وكذبوا قاتلهم الله!
__________
(1) سورة الفرقان، الآية: 27.
(2) الشيعة والسنة ص34-35، وذكر تأويلات غير ما ذكر هنا نسأل الله العافية.
(3) سورة النساء، الآية: 137.

3ـ طعنهم في بقية أصحاب النبي صلّى الله عليه وسلّم وأزواجه أمهات المؤمنين. لم يكتف الشيعة بالطعن والتعريض في رحماء رسول الله صلّى الله عليه وسلّم بل تطرقوا إلى أعراض آل النبي ورفقته الكبار، وخاصة الذين هاجروا في سبيل الله وجاهدوا في الله حقّ جهاده، ونشروا دينه الذي ارتضى لهم، ناقمين، وحاسدين جهودهم المشكورة. فهاهم يسبون حتى عم النبي صلّى الله عليه وسلّم العباس... وابنه عبد الله بن العباس، حبر الأمة، وترجمان القرآن... وطعنوا في سيف الله خالد بن الوليد، وطعنوا في عبد الله بن عمر، ومحمد بن مسلمة رضي الله عنهم (أجمعين) وطعنوا كذلك في طلحة والزبير، اللذين هما من العشرة المبشرين بالجنة. وقد قال النبي صلّى الله عليه وسلّم: ”أوجب طلحة“(1)، يعني الجنة. وقال صلّى الله عليه وسلّم في الزبير: ”إن لكل نبي حوارياً وحواريِّ الزبير“(2). وطعنوا في أنس بن مالك والبراء بن عازب رضي الله عنهم. وطعنوا في أزواج النبي صلّى الله عليه وسلّم وخاصة أم المؤمنين عائشة رضي الله عنها وهي المبرأة من فوق سبع سماوات، وأخيراً كفَّروا جميع الصحابة عامة. هذه هي عقيدة القوم من أولهم إلى آخرهم كما رسمها اليهود لهم، حتى صار دينهم الذي يدينون به دين الشتائم والسباب، ولكنهم لم يكتفوا بالسباب والشتائم على عدد كبير من أصحاب رسول الله صلّى الله عليه وسلّم بل هوت بهم الهاوية حتى كفَّروا جميع أصحاب رسول الله صلّى الله عليه وسلّم إلا النادر منهم، فهذا هو الكشي أحد صناديدهم يروي عن أبي جعفر أنه قال: كان الناس أهل ردّة بعد النبي صلّى الله عليه وسلّم إلا ثلاثة فقلت ومن الثلاثة؟ فقال: المقداد بن الأسود، وأبو ذر الغفاري، وسلمان الفارسي. وذلك قول الله عز وجل: {وَمَا مُحَمَّدٌ إِلاّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإيْن
__________
(1) مسند الإمام 1/165، والترمذي 5/201.
(2) متفق عليه، البخاري مع الفتح 6/52، ومسلم 4/1879.

مَّاتَ أَوْ قُتِلَ انْقَلَبْتُمْ}(1)، ويروى عن أبي جعفر أيضاً أنه قال: (المهاجرون والأنصار ذهبوا إلا وأشار بيده إلا ثلاثة)(2).
فتعالى الله عما يقول الظالمون علواً كبيراً ومما افتراه عليه الظالمون من تحريف لآياته والاستدلال بها على تكفير أوليائه الذين قال فيهم سبحانه: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ}(3)، وقال تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}(4). وأصل قول الرافضة: إن النبي صلّى الله عليه وسلّم نصّ على علي نصّاً قاطعاً للعذر، وإنه إمام معصوم ومن خالفه كفر، وإن المهاجرين والأنصار كتموا النص، وكفروا بالإمام المعصوم، واتبعوا أهواءهم وبدّلوا الدين وغيّروا الشريعة وظلموا واعتدوا، بل كفروا إلا نفراً قليلاً، إما بضعة عشر أو أكثر، ثم يقولون: إن أبا بكر وعمر، ونحوهما ما زالا منافقين، وقد يقولون: بل آمنوا ثم كفروا. وأكثرهم يكفرون من خالف قولهم ويسمون أنفسهم المؤمنين، ومن خالفهم كفاراً، ويجعلون مدائن الإسلام التي لا تظهر فيها أقوالهم دار ردّة أسوأ حالاً من مدائن المشركين والنصارى، ولهذا يوالون اليهود والنصارى والمشركين على بعض جمهور المسلمين... ومنهم ظهرت أمهات الزندقة والنفاق، كزندقة القرامطة الباطنية وأمثالهم، ولا ريب أنهم أبعد طوائف المبتدعة عن الكتاب والسنة، ولهذا كانوا هم المشهورين عند العامة بالمخالفة للسنة، فجمهور العامة لا تعرف ضدّ السني إلا الرافضي، فإذا قال أحدهم:
__________
(1) سورة آل عمران، الآية: 144.
(2) الشيعة والسنة باختصار شديد مع بعض التصرف من ص29-50.
(3) سورة البينة، الآية: 8.
(4) سورة التوبة، الآية: 100.

أنا سني، فإنما معناه لست رافضياً(1)، وسيأتي الرّدّ عليهم إن شاء الله في فصل المناقشة(2).
المبحث الرابع: المرجئة ورأيهم
الإرجاء على معنيين: أحدهما بمعنى التأخير كما في قوله تعالى: {قَالُواْ أَرْجِهْ وَأَخَاه}(3) أي أمهله وأخّره.
والثاني إعطاء الرجاء: أما إطلاق اسم المرجئة على الجماعة بالمعنى الأوّل فصحيح. لأنهم كانوا يؤخّرون العمل عن النّيّة والعقد. أي يؤخرون العمل عن مسمى الإيمان. وأما المعنى الثاني فظاهر، فإنهم كانوا يقولون: لا تضرّ مع الإيمان معصية كما لا ينفع مع الكفر طاعة(4).
__________
(1) فتاوى شيخ الإسلام ابن تيمية 3/356.
(2) انظر المبحث الثالث من الفصل الثاني من الباب الثالث.
(3) سورة الأعراف، الآية: 111.
(4) الملل والنحل للشهرستاني 1/139.

والمرجئة أربعة أصناف: مرجئة الخوارج، ومرجئة القدرية، ومرجئة الجبرية، والمرجئة الخالصة وهم فرق(1).
__________
(1) الملل والنحل للشهرستاني 1/139. وقال البغدادي في كتابه ”الفرق بين الفرق“: وأما المرجئة فثلاثة أصناف: صنف منهم قالوا بالإرجاء في الإيمان وبالقدر على مذهب القدرية، فهم معدودون في القدرية وفي المرجئة، وصنف منهم قالوا بالإرجاء في الإيمان وبالجبر في الأعمال على مذهب جهم بن صفوان، فهم من جملة الجهمية والمرجئة، وصنف منهم خالصة في الإرجاء من غير قدر وهم خمس فرق: يونسية، وغسانية، وثوبانية، وتومنية، ومريسية. وهذه الفرق الخمس تضلل كل فرقة منها أختها ويضللها سائر الفرق. انظر الفرق بين الفرق ص202 وص25. وزاد الشهرستاني: العُبيدية، والصالحية فأصبحت فرق المرجئة الخالصة سبع فرق. انظر: الملل والنحل للشهرستاني 1/139. أما الإرجاء الذي نسب إلى مرجئة الفقهاء كحماد ابن سلمة وكأبي حنيفة وغيره من الأئمة من أهل الكوفة، وهو قولهم: إن الأعمال ليست من الإيمان ولكنهم مع ذلك يوافقون أهل السنة على أن الله يعذب من يشاء من أهل الكبائر بالنار ثم يخرجهم منها بالشفاعة وغيرها. وعلى أنه لا بد في الإيمان من نطق باللسان وعلى أن الأعمال المفروضة واجبة يستحق مع تركها الذم والعقاب فهذا النوع من الإرجاء ليس كفراً. وإن كان قولاً باطلاً مبتدعاً لإخراجهم الأعمال عن الإيمان. انظر: فتاوى ابن تيمية 7/297 و7/507، وشرح العقيدة الواسطية للهراس ص129، وانظر أيضاً: تعليق الشيخ عبد العزيز بن عبد الله بن باز على العقيدة الطحاوية ص19-20، فقد قال: إخراج العمل من الإيمان هو قول المرجئة وليس الخلاف بينهم وبين أهل السنة فيه لفظيّاً بل هو لفظي ومعنوي ويترتب عليه أحكام كثيرة يعلمها من تدبّر كلام أهل السنة وكلام المرجئة والله المستعان.

وهم قوم يقولون: لا يضرّ مع الإيمان معصية، كما لا ينفع مع الكفر طاعة، وقالوا: لا يدخل النار أحد دون الكفر بالكلية. ولا تفاضل عندهم بين إيمان الفاسق الموحد، وبين إيمان أبي بكر وعمر، ولا فرق عندهم بين المؤمنين والمنافقين إذ الكلّ ينطق بالشّهادتين نسأل الله العافية فهؤلاء في طرف والخوارج في طرف آخر(1).
فالمرجئة قالوا: لا نكفر من أهل القبلة أحداً، فنفوا التكفير نفياً عامّاً، مع العلم بأن في أهل القبلة المنافقين الذين فيهم من هو أكفر من اليهود والنصارى، بالكتاب، والسنة، والإجماع، وفيهم من قد يظهر بعض ذلك حيث يمكنهم، وهم يتظاهرون بالشهادتين فلا خلاف بين المسلمين أن الرجل لو أظهر إنكار الواجبات الظاهرة المتواترة، والمحرمات الظاهرة المتواترة، ونحو ذلك فإنه يستتاب فإن تاب وإلا قتل كافراً مرتداً(2)، ومذهب المرجئة موافق لمذهب الجهمية بأن الدين واحد لا يزيد ولا ينقص فإيمان أفسق الناس كإيمان أطوعهم لله. والإيمان في مذهب المرجئة هو مجرد التصديق(3)، وسيأتي الرّدّ عليهم إن شاء الله في فصل المناقشة(4).
الفصل الثاني: مناقشة الآراء السابقة وتقرير الحق بالدليل
المبحث الأول: مناقشة الخوارج
__________
(1) معارج القبول 2/421، والأجوبة المفيدة على أسئلة العقيدة ص58.
(2) شرح العقيدة الطحاوية ص355.
(3) الأجوبة المفيدة على أسئلة العقيدة ص 59.
(4) انظر المبحث الثالث من الفصل الثاني من الباب الثالث.

1_ الرّدّ على الخوارج: وقد ردّ النّسفي بردود يستمدّها من نصّ الآية الكريمة {يَا أَيُّهَا الَّذِينَ آمَنُواْ تُوبُواْ إِلَى اللَّهِ تَوْبَةً نَصُوحاً}(1) فالتوبة النصوح لا تكون إلا من الكبيرة. كما يستمد حججاً أخرى من أحاديث الرسول صلّى الله عليه وسلّم، أما تفسير الحديث ”لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن“(2)، فقال النووي رحمه الله: القول الصحيح الذي قاله المحققون أن معناه لا يفعل هذه المعاصي وهو كامل الإيمان، وهذا من الألفاظ التي تطلق على نفي الشيء ويراد نفي كماله، ومختاره كما يقال: لا علم إلا ما نفع ولا مال إلا الإبل، ولا عيش إلا عيش الآخرة(3). ومن أخطاء الخوارج عدم التفرقة بين الكبائر والصغائر من الأفعال بينما فرق الله تعالى بقوله: {إِنْ تَجْتَنِبُواْ كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً}(0(4). فالخوارج إذن، إن حاولوا حجة في تكفير الأمة لم يجدوا، وإن جعلوا الذنوب كلها كبائر، لم يجدوا إلى الحجة سبيلاً من عقل ولا سمع(5). ولا بد أن يفرق بين الكبائر والصغائر:
الكبائر: اختلف في حدّ الكبيرة على أقوال، أمثلها: أنها ما يترتب عليها حدّ، أو توعّد عليها بالنار، أو اللعنة، أو الغضب.
__________
(1) سورة التحريم، الآية: 8.
(2) مسلم 1/76.
(3) شرح مسلم للنووي 1/41.
(4) سورة النساء، الآية: 31.
(5) الخوارج والأصول التاريخية لمسألة تكفير لمسلم ص31.

الصغائر: قيل: الصغيرة، ما ليس فيها حدّ في الدنيا، ولا وعيد في الآخرة، والمراد بالوعيد: الخاص بالنار، أو اللعنة أو الغضب(1). ويردّ على الخوارج ومن وافقهم الذين يسلبون عن أهل الكبائر الإيمان من الكتاب قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ}(2) فلم يخرج تبارك وتعالى القاتل من الذين آمنوا، وجعله أخاً لولي القصاص، والمراد أخوّة الدين بلا ريب.
2_ قال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُواْ فَأَصْلِحُواْ بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُواْ الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّه}(3).
__________
(1) شرح العقيدة الطحاوية ص418.
(2) سورة البقرة، الآية: 178.
(3) سورة الحجرات، الآية: 9.

3_ وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُواْ بَيْنَ أَخَوَيْكُمْ}(1). ونصوص الكتاب والسنة والإجماع تدل على أن الزاني، والسارق، والقاذف، لا يقتل، بل يقام عليه الحدّ، فدلّ على أنه ليس بمرتد(2) أما الرد على الخوارج ومن وافقهم في قولهم بتخليد أهل الكبائر في النار فهو: كما قال الطحاوي رحمه الله: ”وأهل الكبائر... في النار لا يخلدون، إذا ماتوا وهم موحدون، وإن لم يكونوا تائبين، بعد أن لقوا الله عارفين، وهم في مشيئته وحكمته، إن شاء غفر لهم وعفا عنهم، بفضله كما ذكره عز وجل في كتابه {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}(3) وإن شاء عذبهم في النار بعدله، ثم يخرجهم منها برحمته وشفاعة الشافعين من أهل طاعته، ثم يبعثهم إلى الجنة(4). وقال صلّى الله عليه وسلّم: ”من مات من أمتي لا يشرك بالله شيئاً دخل الجنة، قالوا وإن سرق وإن زنى؟ قال: وإن سرق وإن زنى“(5)، وقد تواترت بذلك الأحاديث.. قال صلّى الله عليه وسلّم: ”شفاعتي لأهل الكبائر من أمتي“(6) رواه أحمد عن أنس.
وهذه الشفاعة تتكرر منه صلّى الله عليه وسلّم أربع مرات.
المرة الأولى: يخرج من النار بشفاعته – بعد إذن ربه له كما صرح بذلك القرآن – من كان في قلبه مثقال شعيرة من إيمان (.. فأخرج منها من كان في قلبه مثقال حبة من بُرّة أو شعيرة من إيمان).
والمرة الثانية: يخرج من كان في قلبه مثقال حبة من خردلٍ من إيمان.
والمرة الثالثة: يخرج من كان في قلبه أدنى أدنى أدنى من مثقال حبة من خردل من إيمان.
__________
(1) سورة الحجرات، الآية: 10.
(2) شرح الطحاوية ص361.
(3) سورة النساء، الآية: 48 و116.
(4) شرح الطحاوية ص416.
(5) سنن ابن ماجه 2/1299.
(6) أخرجه أحمد 3/213، وقال الألباني في مشكاة المصابيح برقم 5598-5599 إنه حديث صحيح.

والمرة الرابعة: يخرج منها من قال لا إله إلا الله. فيقول الله عز وجل: ”وعزتي وجلالي، وكبريائي، وعظمتي، لأخرجن منها من قال: لا إله إلا الله“(1).
اعتراض على عقيدة أهل السنة والجماعة ومناقشة هذا الاعتراض
1_ قد يقال: إنّ الشارع قد سمى بعض الذنوب كفراً كما قال صلّى الله عليه وسلّم: ”سباب المسلم فسوق وقتاله كفر“(2).
2_ وقوله صلّى الله عليه وسلّم: ”إذا قال الرجل لأخيه يا كافر فقد باء بها أحدهما“(3).
3_ وقوله صلّى الله عليه وسلّم: ”من أتى حائضاً أو امرأة في دبرها.. فقد كفر بما أنزل على محمد“(4)، ونظائر ذلك كثيرة والجواب:
إن أهل السنة متفقون كلهم على أن مرتكب الكبيرة، لا يكفر كفراً ينقل عن الملة بالكلية كما قالت الخوارج، إذ لو كفر كفراً ينقل عن الملة لكان مرتداً يقتل على كل حال، ولا يقبل عفو ولي القصاص، ولا تجري الحدود، في الزنا، والسرقة، وشرب الخمر، وهذا قول معلوم بطلانه، وفساده بالضرورة من دين الإسلام. ومتفقون على أنه لا يخرج من الإيمان والإسلام ولا يدخل في الكفر، ولا يستحق الخلود مع الكافرين، فإن قولهم باطل أيضاً، إذ قد جعل الله مرتكب الكبيرة من المؤمنين، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ}(5). فلم يخرج القاتل من الذين آمنوا وجعله أخاً لولي القصاص، والمراد: أخوّة الدين لا ريب(6).
المبحث الثاني: مناقشة المعتزلة
__________
(1) مسلم 1/183.
(2) البخاري مع الفتح 10/464، ومسلم 1/81.
(3) مسلم 1/79، والبخاري مع الفتح 10/514.
(4) مسند الإمام أحمد 2/408، وهو صحيح كما قال الألباني في آداب الزفاف ص31.
(5) سورة البقرة، الآية: 178.
(6) شرح العقيدة الطحاوية ص360-361.

قد تصدّى أهل الحديث للرّدّ على ضلالات المعتزلة، مستندين إلى ما صحّ في السنة النبوية من الأحاديث، فعن أبي سعيد الخدري أن النبي صلّى الله عليه وسلّم قال: ”يدخل أهل الجنة الجنة وأهل النار النار ثم يقول الله تعالى أخرجوا من كان في قلبه مثقال حبة من خردل من إيمان، فيخرجون منها قد اسودوا فيلقون في نهر الحيا أو الحياة – شك مالك – فينبتون كما تنبت الحبة في جانب السيل ألم تر أنها تخرج صفراء ملتوية“(1).
وإذا اعتبرت إقامة الحد كفارة لصاحبها ومجزية عن إعلان التوبة، فإن غفران ذنب من لم يقم عليه حدّ ولم يتب يبقى رهن إرادة الله، وذلك مصداقاً لقوله صلّى الله عليه وسلّم في عصابة من صحابته: ”تعالوا بايعوني على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا بهتاناً تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروف فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فعوقب به في الدنيا، فهو له كفارة، ومن أصاب من ذلك شيئاً، فستره الله فأمره إلى الله، إن شاء عاقبه وإن شاء عفا عنه“. قال الراوي فبايعناه على ذلك. رواه البخاري عن عبادة بن الصامت رضي الله عنه(2)، والمعتزلة القدرية بتشددهم في تخليد مرتكب الذنب في النار ما لم يتب، ينطبق عليهم المثل السائر ولله المثل الأعلى (السيد يعطي والعبد يمنع)، لأن الله تعالى يصرح بالمغفرة للمصرّ على الكبائر إن شاء، وهم يدفعون في وجه هذا التصريح، ويحيلون المغفرة بناء على قاعدة الأصلح والصلاح التي هي بالفساد أجدر وأحق(3)، أما الرّدّ على المعتزلة في قولهم بأن صاحب الكبائر يكون في المنزلة بين المنزلتين فهو كالتالي:
__________
(1) البخاري مع الفتح 1/72.
(2) البخاري مع الفتح 7/219.
(3) موقف المعتزلة من السنة النبوية ومواطن انحرافهم عنها ص148.

1_ قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ}(1) فلم يخرج القاتل من الذين آمنوا وجعله أخاً لولي القصاص، والمراد أُخوّة الدين بلا ريب.
2_ قال الله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُواْ فَأَصْلِحُواْ بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُواْ الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُواْ بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُواْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ، إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُواْ بَيْنَ أَخَوَيْكُمْ}(2).
3_ وقال الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانا}(3). وهذا ردّ على المعتزلة فإن الفاسق يدخل في اسم الإيمان.
ونصوص الكتاب والسنة والإجماع تدلّ على أن الزاني، والقاذف، والسارق، لا يقتل بل يقام عليه الحدّ، فدلّ على أنه ليس بمرتد(4) وقد تقدمت الأدلة القطعية من الكتاب والسنة – في مناقشة مذهب الخوارج – على أن أصحاب الكبائر من أهل القبلة لا تخرجهم هذه الكبائر من الإسلام إن لم يستحلوها، فإن تابوا قبل الموت تاب الله عليهم، وإن ماتوا بإصرارهم على هذه الكبائر فأمرهم إلى الله إن شاء أدخلهم الجنة من أول وهلة، وإن شاء عذبهم، ثم يخرجهم برحمته ثم بشفاعة الشافعين من أهل طاعته.
المبحث الثالث: مناقشة الشيعة
__________
(1) سورة البقرة، الآية: 178.
(2) سورة الحجرات، الآيتان: 9، 10.
(3) سورة الأنفال، الآية: 2.
(4) شرح العقيدة الطحاوية ص361.

لقد قال الشيعة في أصحاب رسول الله صلّى الله عليه وسلّم: ما لم ينزل الله به من سلطان، بل قد جاء في فضائل صحابة رسول الله صلّى الله عليه وسلّم ما يدحر ويخزي هؤلاء الذين قالوا على الله بغير علم، فهم في قولهم هذا خالفوا الكتاب والسنة، وإجماع الصحابة ومن بعدهم. فقد قال رسول الله صلّى الله عليه وسلّم: ”لا تسبوا أصحابي فلو أن أحدكم أنفق مثل أحد ذهباً ما بلغ مُدّ أحدهم ولا نصيفه“(1)، وصحابة رسول الله صلّى الله عليه وسلّم قد مدحهم الله في كتابه الكريم وأثنى عليهم في مواضع كثيرة ومن ذلك قوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْه}(2). وقال تعالى: {وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْاْ وَنَصَرُواْ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ}(3) وورد في فضائل الصحابة ما لا يحصى من الآثار والأحاديث الصحيحة عن رسول الله صلّى الله عليه وسلّم ومن ذلك ما رواه مسلم في صحيحه بسنده قال رسول الله صلّى الله عليه وسلّم: ”النجوم أمنة السماء فإذا ذهبت النجوم أتى السماء ما توعد، وأنا أمنة لأصحابي فإذا ذهبت أنا أتى أصحابي ما يوعدون وأصحابي أمنة لأمتي فإذا ذهب أصحابي أتى أمتي ما يوعدون“(4).
2_ وسئل صلّى الله عليه وسلّم من أحبّ الناس إليك؟ قال: (عائشة). قلت: من الرجال؟ قال: (أبوها). قلت: ثم من؟ قال: (ثم عمر بن الخطاب). فعدّ رجالاً(5).
__________
(1) البخاري مع الفتح 7/21، ومسلم 4/1966.
(2) سورة البينة، الآية: 8.
(3) سورة الأنفال، الآية: 74.
(4) مسلم 4/1961 قال محمد فؤاد نقلاً عن النووي في معنى (النجوم أمنة السماء) إن النجوم ما دامت باقية فالسماء باقية فإذا انكدرت النجوم وتناثرت في القيامة وهنت السماء فانفطرت وانشقت وذهبت.
(5) البخاري مع الفتح 7/18.

3_ وقال عليه الصلاة والسلام: ”إن عبد الله رجل صالح“(1)، يعني عبد الله ابن عمر.
فهؤلاء الصحابة وغيرهم من أصحاب رسول الله صلّى الله عليه وسلّم الذين مدحهم الله في كتابه، ومدحهم ودعا لهم بالمغفرة رسول الله صلّى الله عليه وسلّم الناطق بالوحي، واحداً واحداً، وجماعة جماعة، ويمدحهم ويثني عليهم كل من سلك مسلكه، واتبع سبيله من المؤمنين غير المنافقين من أبناء اليهود، والمجوس، الذين أكلت قلوبهم البغضاء والشحناء، والحسد عليهم لأعمالهم الجبَّارة في سبيل الله وفي سبيل نشر هذا الدين الميمون المبارك، وكان هذا هو السبب الحقيق لحنق الكفرة على هؤلاء المجاهدين، العاملين بالكتاب والسنة، وخاصة على أبي بكر، وعمر، وعثمان رضي الله عنهم، الذين قادوا جيوش الظفر وجهزوا عساكر النصر، وكان سبب احتراق اليهود على المسلمين خاصة أنهم هدموا أساسهم وقطعوا جذورهم، واستأصلوهم استئصالاً، تحت راية النبي صلّى الله عليه وسلّم، حين كان أسلافهم من بني قينقاع، وبني النضير، وبني قريظة، يقطنون المدينة، ومن بعد النبي الكريم عليه الصلاة والسلام في زمن عمر الفاروق رضي الله عنه حيث نفذ فيهم وصية رسول الله صلّى الله عليه وسلّم: ”أخرجوا اليهود من جزيرة العرب“(2)، وطهر جزيرة العرب من نجاستهم ودسائسهم ولم يترك أحداً من اليهود في الجزيرة طبقاً لأمر رسول الله صلّى الله عليه وسلّم(3).
__________
(1) البخاري مع الفتح 7/90، ومسلم 4/1927
(2) البخاري مع الفتح 6/271 وقال (أخرجوا المشركين من جزيرة العرب) قال ابن حجر إن قوله: أخرجوا اليهود رواية الجرجاني، وقال: رواية أخرجوا المشركين..) أثبت.
(3) السنة والشيعة ص51-55 ببعض التصرف.

4_ وعن عبد الله بن مسعود قال قال رسول الله صلّى الله عليه وسلّم: ”خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يأتي قوم من بعد ذلك تسبق أيمانهم شهاداتهم، وشهاداتهم أيمانهم“(1).
5_ وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”لا تسبوا أصحابي فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهباً ما أدرك مدّ أحدهم ولا نصيفه“(2).
6_ وقال صلّى الله عليه وسلّم: ”لو كنت متخذاً خليلاً لاتخذت أبا بكر ولكن أخي وصاحبي“(3).
7ـ وقد شهد الله لأصحاب نبيه صلّى الله عليه وسلّم ومن تبعهم بإحسان بالإيمان، فعلم قطعاً أنهم المراد بالآية الكريمة: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}(4).
8 _ وقال تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً}(5).
9_ وقال سبحانه: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}(6)، فقد تقرر أن من اتبع غير سبيلهم ولاه الله ما تولى وأصلاه جهنم(7).
__________
(1) سنن الترمذي 5/695 وقال حديث حسن صحيح وانظر صحيح الترمذي 2/240.
(2) سنن الترمذي 5/696 وقال حديث حسن صحيح وهو في البخاري مع الفتح 7/21، ومسلم 4/1967.
(3) البخاري مع الفتح 7/17.
(4) سورة التوبة، الآية: 100.
(5) سورة الفتح، الآية: 18.
(6) سورة النساء، الآية: 115.
(7) فتاوى شيخ الإسلام ابن تيمية 4/1 و2.

المبحث الرابع: الرّدّ على المرجئة
الذين يقولون: لا يضرّ مع الإيمان معصية ولا ينفع مع الكفر طاعة. يقال لهم: إن في أهل القبلة المنافقين الذين فيهم من هو أكفر من اليهود والنصارى. بالكتاب، والسنة، والإجماع. وفيهم من قد يظهر بعض ذلك حيث يمكنهم، وهم يتظاهرون بالشهادتين فلا خلاف بين المسلمين أن الرجل لو أظهر إنكار الواجبات الظاهرة المتواترة، أو المحرمات الظاهرة، المتواترة ونحو ذلك فإنه يستتاب، فإن تاب وإلا قتل، كافراً مرتداً(1).
__________
(1) شرح العقيدة الطحاوية ص355.

قال ابن حجر العسقلاني(1): ”إن البخاري أورد الحديث الآتي وأراد به الرّدّ على المرجئة لِمَا فيه من بيان ضرر المعاصي مع الإيمان، وعلى المعتزلة في قولهم: (إن المعاصي موجبة للخلود في النار) فلا يلزم من إطلاق دخول النار التخليد فيها(2) والحديث: عن أبي سعيد الخدري رضي الله عنه، أن النبي صلّى الله عليه وسلّم قال: ”يدخل أهل الجنة الجنة وأهل النار النار ثم يقول الله تبارك وتعالى أخرجوا من كان في قلبه مثقال حبة من خردل من إيمان، فيخرجون منها قد اسودوا فيلقون في نهر الحيا أو الحياة – شكّ مالك – فينبتون كما تنبت الحبة في جانب السيل ألم تر أنها تخرج صفراء ملتوية“(3). وقال الله تعالى: {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ}(4)، فالتوبة من الشرك جعلها الله قولاً وعملاً بإقامة الصلاة، وإيتاء الزكاة.. والناس يتفاضلون بالأعمال وقال تعالى: {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ}(5) الآية، وقد بيّن النبي صلّى الله عليه وسلّم أن الأعمال تدخل في مسمى الإيمان فقال صلّى الله عليه وسلّم: ”الإيمان بضعٌ وسبعون أو بضعٌ وستون شعبة فأفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان“(6)، فمن قال: إن فرائض الله ليست من الإيمان فقد أعظم الفرية ولو كان الأمر كما يقولون: كان من عصى الله وارتكب المعاصي والمحارم لم يكن عليه سبيل فكان إقراره يكفيه من العمل فما أسوأ هذا القول وأقبحه فإنا لله وإنا إليه راجعون(7).
الخاتمة: نتائج وثمرات البحث
__________
(1) الفتح 1/72.
(2) موقف المعتزلة من السنة النبوية ومواطن انحرافهم عنها ص148.
(3) البخاري مع الفتح 1/72.
(4) سورة التوبة، الآية: 11.
(5) سورة التوبة، الآية: 5.
(6) مسلم 1/63.
(7) معارج القبول 2/412.

تمّ بحمد الله تعالى هذا البحث بعد التّحرّي والتّدقيق قدر الإمكان والموضوع جدير بالعناية والاهتمام، لِمَا له من الأهمية الكبيرة التي لا بد لكل طالب علم أن يعرفها، حيث هناك من البشر من يكفر بعض أهل القبلة من المسلمين، والقول بالتكفير خطير جدّاً على قائله فيما بينه وبين الله، لِمَا فيه من القول على الله بغير علم، ومن الناحية الأخرى، الأحكام لا بد أن تطبّق على من يُحكم بكفره. فلا بد من التريث والتأني بل لا بد أن ينظر في الأمر مرات ومرات، حتى يتيقن المسلم يقيناً لا شك فيه ولا شبهة.
أما أهم النتائج والثمرات لهذا البحث فهي كثيرة، ومنها ما يأتي:
1_ إن الخروج على أئمة المسلمين حرام بالكتاب والسنة.
2_ إن طاعة ولاة أمر المسلمين: من الولاة، والعلماء، والأمراء، واجبة وجوباً لا شك فيه على الرعية بالمعروف.
3_ إن كل من خرج على الإمام الذي اتفقت عليه الجماعة المسلمة وكفَّر بالكبائر يسمى خارجيّاً، ويجب أن يطبق في حقّه الحكم الشرعي.
4_ إنه ينبغي أن يعلم أن هناك أصول في التكفير لا بد من إتقانها، ومعرفتها حتى يكون طالب العلم على بصيرة من أمره.
5_ إن معرفة ضوابط التكفير أمر مهم لطالب العلم الشرعي.
6_ إن التكفير له موانع لا بد من معرفتها والعلم بها.
7_ إن أهل السنة والجماعة وسط بين الفرق الأخرى سواء في قضية التكفير أم في غيرها. وقد قال الله في هذه الأمة: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُواْ شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً}(1).
8_ إن قضية التكفير هي حقّ الله ورسوله فلا كافر إلا من كفّره الله ورسوله.
9_ إن الذي يريد أن يحكم على أحد بالكفر لا بد له من التريث والتأني مرّات ومرّات خوفاً من القول على الله بغير علم، لأنه إذا حكم على إنسان بالكفر فلا بد أن تطبّق عليه أحكام المرتد (في الشريعة الإسلامية).
__________
(1) سورة البقرة، الآية: 143.

10_ إن معتمد أهل السنة والجماعة في قضية التكفير: الكتاب والسنة والإجماع.
11_ إن الفرق الأخرى المخالفة لأهل السنة والجماعة يختلفون بحسب أحوالهم ومقاصدهم، فمنهم من يكون كافرًا، ومنهم من يكون فاسقاً ظالماً، ضالاً، ومنهم من يكون مخطئاً وربما كان مغفوراً له، وقد بيّن ذلك فيما تقدّم ابن تيمية، وابن القيم، والشيخ عبد الرحمن بن ناصر السعدي، رحمة الله عليهم.
12_ إن الشريعة الإسلامية لا تحكم على أحد من أهل القبلة بالكفر إلا بعد أن يُبيَّن له ويوجه إلى الحق بالدليل وبالتبيين وإزالة الشبه العالقة بالأذهان الفاسدة، فإذا أصرّ على ما هو عليه من الكفر والنفاق فعند ذلك لابد من العلاج النّاجع وهو ما ورد في الشريعة من أحكام المرتد، يستتاب فإن تاب وإلا قتل كافراً مرتداً.
13_ معرفة الحقّ بدليله، وأنّ الفرقة النّاجية هم أهل السنة والجماعة لِمَا تقدّم من الأدلّة، وأنّ ما عداهم ليسوا على الحقّ بل هم على حسب أحوالهم كما تقدّم.
14_ العلم بأن الحق والباطل دائماً بينهما صراع مستمر ولكن ولله الحمد الغلبة في النهاية للحق أما الباطل فيذهب ويتلاشى بينما الحق ثابت لا يتزعزع.
15_ التمييز بين الكلمات التالية:
* الكفر،……* النفاق،……* الفسوق،
* الظلم،……* الشرك،……* البدعة.
فإن كلاً من هذه الأمور ينقسم إلى قسمين:
( أ ) أكبر يخرج من الملّة ويخلد صاحبه في النار.
(ب) أصغر لا يخرج من الملّة، وصاحبه تحت مشيئة الله تعالى إن شاء غفر له وأدخله الجنة ابتداءً وإن شاء عاقبه مدّة لا يعلمها إلا هو سبحانه، ثم يخرجه من النار ويدخله الجنة برحمته ثم بشفاعة الشافعين من أهل طاعته.
16_ معرفة خطورة الانحراف عن المنهج الشرعي وما يترتب على ذلك من أحكام.
هذا وأسأل الله تبارك وتعالى أن يجعل عملي هذا متقبلاً خالصاً لوجهه الكريم، نافعاً، مباركاً، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين.
الفهرس

الموضوع ………………الصفحة
مقدمة …
الباب الأول: أصول وضوابط وموانع في التكفير …
الفصل الأول: تحريم الخروج على أئمة المسلمين ووجوب طاعتهم بالمعروف…
المبحث الأول: وجوب السمع والطاعة بالمعروف …
المبحث الثاني: تحريم الخروج على الإمام المسلم …
المبحث الثالث: النصيحة بالحكمة …
المبحث الرابع: الدعاء لولاة الأمر من المسلمين …
المبحث الخامس: الخارجون على الأئمة وصفاتهم …
الفصل الثاني: أصول في التكفير …
1 _ السنة هي المبينة للأحكام …
2 _ الإيمان أصل له شعب متعددة …
3 _ الإيمان قول وعمل …
4 _ الكفر كفران: أكبر وأصغر …
5 _ لا يلزم من قيام شعبة من الإيمان بالعبد أن يسمى مؤمناً وبالعكس …
الفصل الثالث: ضوابط التكفير …
1 _ الحكم بالظاهر …
2 _ الاحتياط في تكفير المعين …
3 _ ما تقوم به الحجة …
4 _ عدم التكفير بكل ذنب …
الفصل الرابع: موانع التكفير …
1 _ الجهل …
2 _ الخطأ …
3 _ الإكراه …
4 _ التأويل …
5 _ التقليد …
الفصل الخامس: خطورة التكفير …
الفصل السادس: حدود ومفاهيم …
1 _ الكفر …
2 _ الشرك …
3 _ الإلحاد …
4 _ النفاق …
5 _ الزندقة …
6 _ البدعة …
الباب الثاني: مذهب أهل السنة والجماعة في قضية التكفير …
الفصل الأول: مذهب أهل السنة ومعتمدهم …
المبحث الأول: مذهب أهل السنة والجماعة …
أهل السنة هم الطائفة الناجية …
وسطية أهل السنة …
وسط بين أهل التعطيل والتمثيل …
وسط بين الوعيدية والمرجئة …
وسط بين الغالية والجافية …
وسط في سائر أبواب السنة …
وسط بين المعتزلة والخوارج …
الكفار نوعان …
أسباب الكفر …
الشرك بالله والشرك بالرسول صلّى الله عليه وسلّم …
عدم الإيمان بالكتاب والسنة …
تقييد لا بد منه …
خلاصة مذهب أهل السنة في قضية التكفير …
موقف الحاكم والمحكوم من أهل التكفير …
أ _ موقف الحاكم …
ب _ موقف المحكوم …
المبحث الثاني معتمد أهل السنة فيما ذهبوا إليه …
أ _ الكتاب العزيز …
ب _ السنة المطهرة …...

ج _ الإجماع …
الفصل الثاني: أنواع الكفر وأخطر المكفرات …
المبحث الأول: أنواع الكفر …
المطلب الأول: كفر يخرج من الملة …
النوع الأول: كفر التكذيب …
النوع الثاني: كفر الإباء والاستكبار …
النوع الثالث: كفر الشك …
النوع الرابع: كفر الإعراض …
النوع الخامس: كفر النفاق …
المطلب الثاني: كفر أصغر لا يخرج من الملة …
المبحث الثاني: كفر أصغر لا يخرج من الملة …
المبحث الثاني: نواقض ونواقص الإسلام …
المطلب الأول: أقسام المخالفات …
القسم الأول: يوجب الردة …
القسم الثاني: لا يوجب الردة ولكنه ينقص الإسلام …
المطلب الثاني: أخطر النواقض والمكفرات وأكثرها وقوعاً …
1 _ الشرك …
2 _ من جعل بينه وبين الله وسائط …
3 _ من لم يكفر المشركين أو شكّ في كفرهم …
4 _ من اعتقد أن هدي غير النبي صلّى الله عليه وسلّم أكمل من هديه …
5 _ من أبغض شيئاً مما جاء به الرسول صلّى الله عليه وسلّم …
6 _ من استهزأ بشيء من دين الرسول صلّى الله عليه وسلّم …
7 _ السحر ومنه الصرف والعطف …
8 _ مظاهرة المشركين ومعاونتهم على المسلمين …
9 _ من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلّى الله عليه وسلّم.
10_ الإعراض عن دين الله لا يتعلمه ولا يعمل به …
المطلب الثالث: أنواع النفاق …
أولاً: النفاق الأكبر …
ثانياً: النفاق الأصغر …
المطلب الرابع: أنواع الأمور المبتدعة عند القبور …
النوع الأول: أن يسأل الميت حاجته …
النوع الثاني: أن يسأل الله تعالى بالميت …
النوع الثالث: أن يظن أن الدعاء عند القبور مستجاب …
المبحث الثالث: أصول المكفرات …
1 _ الردة بالقول …
2 _ الردة بالفعل …
3 _ الردة بالاعتقاد …
4 _ الردة بالشك …
الباب الثالث: مذاهب الناس في تكفير أهل القبلة ومناقشتها …
الفصل الأول: مذاهب الناس في التكفير …
المبحث الأول: رأي الخوارج …
المبحث الثاني: رأي المعتزلة …
المبحث الثالث: رأي الشيعة …
المبحث الرابع: رأي المرجئة …

الفصل الثاني: مناقشة فرق الضلال …
المبحث الأول: مناقشة الخوارج …
المبحث الثاني: مناقشة المعتزلة …
المبحث الثالث: مناقشة الشيعة …
المبحث الرابع: مناقشة المرجئة …
الخاتمة: أهم النتائج والثمرات …
فهرس الموضوعات …
انتهى الكتاب ولله الحمد.


قيام الليل
فضله، وآدابه، والأسباب المعينة عليه

الدكتور / سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يُضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليماً كثيراً، أما بعد:
فهذه رسالة مختصرة في "قيام الليل" أوضحت فيها: مفهوم التهجد، وفضل قيام الليل، وأفضل أوقاته، وعدد ركعاته، وآداب قيام الليل، والأسباب المعينة عليه، وبيّنت مفهوم صلاة التراويح، وحكمها، وفضلها، ووقتها، وعدد ركعاتها، ومشروعية الجماعة فيها، ثم أوضحت الوتر، وحكمه، وفضله، ووقته، وأنواعه، وعدده، والقراءة فيه، والقنوت في الوتر، والدعاء بعد السلام من الوتر، وأن الوتر من صلاة الليل وهو آخرها، وحكم قضاء سنة الوتر لمن نام عنها أو نسيها، وكل مسألة قرنتها بدليلها.
وقد استفدت كثيراً من تقريرات وترجيحات سماحة شيخنا الإمام العلامة عبد العزيز بن عبد الله بن باز نوَّر الله ضريحه، ورفع درجاته في الفردوس الأعلى.
والله تعالى أسأل أن يجعل هذا العمل مقبولاً، مباركاً، خالصاُ لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وأن ينفع به كل من انتهى إليه؛ فإنه سبحانه خير مسؤول، وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه، نبينا وإمامنا وقدوتنا محمد بن عبد الله وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
…… المؤلف
حرر في ضحى يوم الجمعة الموافق 9/1/1421هـ
المبحث الأول: التهجد وقيام الليل:

أولاً: مفهوم التهجد، يقال: هجد الرجل إذا نام الليل، وهجد إذا صلى بالليل. وأما المتهجِّد فهو القائم إلى الصلاة من النوم(1).
ثانياً: صلاة التهجد سنة مؤكدة(2)، ثابتة بالكتاب والسنة، وإجماع الأمة، قال الله -عز وجل- في صفة عباد الرحمن: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} [سورة الفرقان، الآية: 64]. وقال الله –عز وجل- في صفة المتقين: {كَانُوا قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُونَ، وَبِالأَسْحَار هُمْ يَسْتَغْفِرُونَ} [سورة الذاريات، الآيتان: 17-18] وقال تعالى في أصحاب الإيمان الكامل: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ، فَلا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُواْ يَعْمَلُونَ} [سورة السجدة، الآيتان: 16-17]. وقال سبحانه: {يَتْلُونَ آيَاتِ اللَّهِ آنَاء اللَّيْلِ وَهُمْ يَسْجُدُونَ} [سورة آل عمران، الآية: 113]. وقال سبحانه وتعالى: {وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} [سورة آل عمران، الآية: 17]. ووصف الله –عز وجل- أهل الإيمان الكامل الذين يقومون بالليل بالعلم، ورفع مكانتهم على غيرهم، فقال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُواْ رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُواْ الأَلْبَابِ} [سورة الزمر، الآية: 9]؛ ولعظم شأن صلاة الليل قال الله لنبيه صلى الله عليه وسلم: {يَا أَيُّهَا الْمُزَّمِّلُ، قُمِ اللَّيْلَ إِلا قَلِيلاً، نِصْفَهُ أَوِ انقُصْ مِنْهُ قَلِيلاً، أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [سورة المزمل، الآيات: 1-4]. وقال سبحانه: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَّكَ عَسَى أَن

يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا} [سورة الإسراء، الآية: 79]، وقال –عز وجل-: {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنزِيلاً، فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا، وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلاً، وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [سورة الإنسان، الآيات: 23-26]. وقال سبحانه وتعالى: {وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ} [سورة ق، الآية 40]. وقال عز وجل: {وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ} [سورة الطور، الآية: 49]، وحث عليها النبي صلى الله عليه وسلم بقوله: ”أفضل الصيام بعد رمضان شهر الله المحرم، وأفضل الصلاة بعد الفريضة صلاة الليل“(3).
ثالثاً: فضل قيام الليل عظيم؛ للأمور الآتية:
1- عناية النبي صلى الله عليه وسلم بقيام الليل حتى تفطرت قدماه، فقد كان صلى الله عليه وسلم يجتهد في القيام اجتهاداً عظيماً، فعن عائشة – رضي الله عنها - أن النبي صلى الله عليه وسلم كان يقوم الليل حتى تتفطَّر قدماه، فقالت عائشة: لم تصنع هذا يا رسول الله وقد غفر الله لك ما تقدم من ذنبك وما تأخر؟ قال: ”أفلا أحب أن أكون عبداً شَكُورا“(4)، وعن المغيرة – رضي الله عنه - قال: "قام النبي صلى الله عليه وسلم حتى تورَّمت قدماه، فقيل له: غفر الله لك ما تقدم من ذنبك وما تأخر؟ قال: ”أفلا أكون عبداً شكورا“"(5).
وقد أحسن القائل من أصحاب النبي صلى الله عليه وسلم حين قال:
وفينا رسول الله يتلو كتابه ... إذا انشق معروف من الفجر ساطع
يبيت يجافي جنبه عن فراشه ... إذا استثقلت بالكافرين المضاجع(6)

2- من أعظم أسباب دخول الجنة، فعن عبد الله بن سلام -رضي الله عنه- قال: لما قَدِم النبي صلى الله عليه وسلم المدينة انجفل الناس قِبَلَه، وقيل: قَدِمَ رسول الله صلى الله عليه وسلم، قَدِمَ رسول الله صلى الله عليه وسلم، قَدِمَ رسول الله صلى الله عليه وسلم ثلاثاً، فجئت في الناس؛ لأنظر، فلما تبيَّنت وجْهَهُ عرفتُ أن وجهه ليس بوجه كذَّاب، فكان أول شيء سمعتُه تكلَّم به أن قال: ”يا أيها الناس، أفشوا السلام، وأطعموا الطعام، وصِلُوا الأرحام، وصلُّوا بالليل والناسُ نيام، تدخلوا الجنة بسلام“(7).
وقد أحسن القائل حين قال:
ألهتك لذةُ نومةٍ عن خير عيشٍ ... مع الخيرات في غرف الجنان
تعيش مخلداً لا موت فيها ... وتنعم في الجنان مع الحسانِ
تيقظ من منامك إنَّ خيراً ... من النوم التهجد بالقرآن(8)
3- قيام الليل من أسباب رفع الدرجات في غرف الجنة؛ لحديث أبي مالك الأشعري -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إن في الجنة غُرفاً يُرى ظَاهرُها من باطنها، وباطنها من ظاهرها، أعدَّها الله تعالى لمن أطعم الطعام، وألانَ الكلام، وتابع الصيام(9)، وأفشى السلام، وصلى بالليل والناس نيام“(10).
4- المحافظون على قيام الليل محسنون مستحقون لرحمة الله وجنته؛ لأنهم {كَانُوا قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُونَ، وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} [سورة الذاريات، الآيتان:17، 18].
5- مدح الله أهل قيام الليل في جملة عباده الأبرار عباد الرحمن، فقال عز وجل: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} [سورة الفرقان، الآية: 64].

6- شهد لهم بالإيمان الكامل فقال سبحانه: {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُواْ بِهَا خَرُّواْ سُجَّدًا وَسَبَّحُواْ بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ، تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَ مِمَّا رَزَقْنَاهُمْ يُنفِقُونَ} [سورة السجدة، الآيات: 15-17].
7- نفى الله التسوية بينهم وبين غيرهم ممن لم يتصف بوصفهم، فقال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُواْ رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الأَلْبَابِ} [سورة الزمر، الآية: 9].
8- قيام الليل مكفِّر للسيئات ومنهاة للآثام؛ لحديث أبي أمامة –رضي الله عنه- عن رسول الله صلى الله عليه وسلم أنه قال: ”عليكم بقيام الليل فإنه دأب الصالحين قبلكم، وهو قُربة إلى ربكم، ومكفِّر للسيئات، ومنهاة للآثام“(11).
9- قيام الليل أفضل الصلاة بعد الفريضة؛ لحديث أبي هريرة –رضي الله عنه- يرفعه، وفيه: ”أفضل الصيام بعد رمضان شهر الله المحرم، وأفضل الصلاة بعد المكتوبة صلاة الليل“(12).
10- شرف المؤمن قيام الليل؛ لحديث سهل بن سعد –رضي الله عنه- قال: جاء جبريل إلى النبي صلى الله عليه وسلم فقال: ”يا محمد عش ما شئت فإنك ميت، وأحبب من شئت فإنك مفارقه، واعمل ما شئت فإنك مجزيٌّ به“ ثم قال: ”يا محمد شرف المؤمن قيام الليل، وعزُّه استغناؤه عن الناس“(13).

11- قيام الليل يُغْبَطُ عليه صاحبه؛ لعظم ثوابه، فهو خير من الدنيا وما فيها؛ لحديث عبد الله بن عمر –رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: ”لا حسد إلا في اثنتين: رجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار، ورجل آتاه الله مالاً فهو ينفقه آناء الليل وآناء النهار“(14)؛ ولحديث عبد الله بن مسعود –رضي الله عنه- قال: قال النبي صلى الله عليه وسلم: ”لا حسد إلا في اثنتين: رجل آتاه الله مالاً فسلَّطه على هلكته في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلِّمها“(15).
12- قراءة القرآن في قيام الليل غنيمة عظيمة؛ لحديث عبد الله بن عمرو –رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: ”من قام بعشر آيات لم يكتب من الغافلين، ومن قام بمائة آية كتب من القانتين، ومن قام بألف آية كتب من المقنطرين(16)“(17). وعن أبي هريرة –رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”أيحب أحدكم إذا رجع إلى أهله أن يجد فيه ثلاث خَلِفَاتٍ عظام سمانٍ"؟ قلنا: نعم، قال: ”ثلاث آيات يقرأ بهن أحدكم في صلاته خير له من ثلاث خلفات عظام سمان“(18).
وقد حدد النبي صلى الله عليه وسلم أقصى مدة وأدنى زمن يُختم فيه القرآن لعبد الله بن عمرو –رضي الله عنهما- عندما سأله، فقال له: ”في أربعين يوماً“ ثم قال: ”في شهر“ ثم قال: ”في خمس عشرة“ ثم قال: ”في عشر“ ثم قال: ”في سبع“(19). قال: إني أقوى من ذلك، قال: ”لا يفقه من قرأه في أقل من ثلاث“(20).

رابعاً: أفضل أوقات قيام الليل الثلث الآخر، وصلاة الليل تجوز في أوله، وأوسطه، وآخره؛ لحديث أنس –رضي الله عنه- قال: ”كان رسول الله صلى الله عليه وسلم يفطر من الشهر حتى نظن أن لا يصوم منه، ويصوم حتى نظن أن لا يفطر، وكان لا تشاء أن تراه من الليل مصلياً إلا رأيته، ولا نائماً إلا رأيته“(21). وهذا يدل على التيسير، فعلى حسب ما تيسر للمسلم يقوم، ولكن الأفضل أن يكون القيام في الثلث الآخر من الليل؛ لحديث عمرو بن عبسة –رضي الله عنه- أنه سمع النبي صلى الله عليه وسلم يقول: ”أقرب ما يكون الربُّ من العبد في جوف الليل الآخر، فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن“(22). ومما يزيد ذلك وضوحاً حديث أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم أنه قال: ”ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ [فلا يزال كذلك حتى يضيء الفجر]“(23).
وعن جابر – رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”إن في الليل لساعةً لا يوافقها عبدٌ مسلم يسأل الله خيراً من أمر الدنيا والآخرة إلا أعطاه إياه وذلك كل ليلة“(24).
وعن عبد الله بن عمرو بن العاص – رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال له: ”أحب الصلاة إلى الله صلاة داود عليه السلام، وأحب الصيام إلى الله صيام داود، وكان ينام نصف الليل ويقوم ثلثه، وينام سدسه، ويصوم يوماً ويفطر يوماً ولا يفرُّ إذا لاقى“(25).
وعن عائشة – رضي الله عنها- قالت حينما سُئلت: أي العمل كان أحبّ إلى رسول الله صلى الله عليه وسلم؟ قالت: الدائم، قلت: متى كان يقوم؟ قالت: كان يقوم إذا سمع الصارخ(26). وفي حديثها الآخر – رضي الله عنها-: ”إن كان رسول الله صلى الله عليه وسلم ليوقظه الله من الليل فما يجيء السَّحر حتى يفرغ من حزبه“(27).

خامساً: عدد ركعات قيام الليل، ليس له عددٌ مخصوص؛ لقول النبي صلى الله عليه وسلم: ”صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى“(28).
ولكن الأفضل أن يقتصر على إحدى عشرة ركعة، أو ثلاث عشرة ركعة؛ لفعل النبي صلى الله عليه وسلم، فعن عائشة – رضي الله عنها- قالت: "كان رسول الله صلى الله عليه وسلم يصلي ما بين أن يفرغ من صلاة العشاء إلى الفجر إحدى عشرة ركعة يسلِّم بين كل ركعتين ويوتر بواحدة“(29)؛ ولحديثها الآخر: ”ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة“(30).
سادساً: آداب قيام الليل:
1- ينوي عند نومه قيام الليل وينوي بنومه التَّقَوِّي على الطاعة ليحصل على الثواب على نومه؛ لحديث عائشة – رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: ”ما من امرئ تكون له صلاة بليل فغلبه عليها نوم إلا كتب الله له أجر صلاته، وكان نومه صدقة عليه“(31). ولحديث أبي الدرداء – رضي الله عنه- يبلغ به النبي صلى الله عليه وسلم قال: ”من أتى فراشه وهو ينوي أن يقوم يصلي من الليل فغلبتْهُ عيناه حتى أصبح، كُتِبَ له ما نوى، وكان نومُهُ صدقةً عليه من ربه عز وجل“(32).
2- يمسح النوم عن وجهه عند الاستيقاظ، ويذكر الله، ويتوسل ويقول: ”لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله العلي العظيم، ربِّ اغفر لي“؛ لحديث عبادة بن الصامت – رضي الله عنه- عن النبي صلى الله عليه وسلم قال: ”من تعارَّ من الليل فقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، الحمد لله، وسبحان الله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله، ثم قال: اللهم اغفر لي، أو دعا استجيب [له](33)“(34).

وفي حديث ابن عباس – رضي الله عنهما- قال: ”... استيقظ رسول الله صلى الله عليه وسلم فجعل يمسح النوم عن وجهه بيده ثم قرأ العشر الآيات الخواتيم من سورة آل عمران...“(35)، وعن حذيفة – رضي الله عنه- قال: ”كان النبي صلى الله عليه وسلم إذا قام من الليل يشوص فاه بالسواك“(36)، ويقول أذكار الاستيقاظ من النوم الأخرى(37)، ويتوضأ كما أمره الله تعالى.
3- يفتتح تهجده بركعتين خفيفتين؛ لفعل النبي صلى الله عليه وسلم وقوله؛ لحديث عائشة – رضي الله عنها- قالت: "كان رسول الله صلى الله عليه وسلم إذا قام من الليل ليصلي افتتح صلاته بركعتين خفيفتين"(38)؛ ولحديث أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم قال: ”إذا قام أحدكم من الليل فليفتتح صلاته بركعتين خفيفتين“(39).
4- يُستحب أن يكون تهجده في بيته؛ لأن النبي صلى الله عليه وسلم كان يتهجَّد في بيته؛ ولحديث زيد بن ثابت – رضي الله عنه- أن النبي صلى الله عليه وسلم قال: ”...فعليكم بالصلاة في بيوتكم؛ فإن خير صلاة المرء في بيته إلا الصلاة المكتوبة“(40).

5- المداومة على قيام الليل وعدم قطعه، يُستحب أن يكون للمسلم ركعات معلومة يداوم عليها، فإذا نشط طوَّلها وإذا لم ينشط خفَّفها، وإذا فاتته قضاها؛ لحديث عائشة – رضي الله عنها- عن النبي صلى الله عليه وسلم قال: ”خذوا من الأعمال ما تطيقون فإن الله لا يملُّ حتى تملوا“ وكان يقول: ”أحب العمل إلى الله ما داوم عليه صاحبه وإن قلّ“(41)؛ ولحديث عبد الله بن عمرو بن العاص – رضي الله عنهما- قال: قال لي النبي صلى الله عليه وسلم: ”يا عبد الله لا تكن مثل فلان كان يقوم الليل فترك قيام الليل“(42). ولحديث عائشة – رضي الله عنها- قالت: "...وكان رسول الله صلى الله عليه وسلم إذا صلى صلاة أحبّ أن يداوم عليها، وكان إذا غلبه نوم أو وجع عن قيام الليل صلى من النهار ثنتي عشرة ركعة"(43)؛ ولحديث عمر بن الخطاب – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”من نام عن حزبه أو عن شيء منه فقرأه فيما بين صلاة الفجر وصلاة الظهر كُتِبَ له كأنما قرأه من الليل“(44).
6- إذا غلبه النعاس ينبغي له أن يترك الصلاة وينام حتى يذهب عنه النوم؛ لحديث عائشة – رضي الله عنها- أن النبي صلى الله عليه وسلم قال: ”إذا نعس أحدكم في الصلاة فليرقد حتى يذهب عنه النوم؛ فإن أحدكم إذا صلى وهو ناعس لعله يذهب يستغفر فيسب نفسه“(45)؛ ولحديث أبي هريرة – رضي الله عنه- يرفعه: ”إذا قام أحدكم من الليل فاستعجم القرآن على لسانه فلم يدرِ ما يقول فليضطجع“(46).

7- يُستحب له أن يوقظ أهله؛ لأن النبي صلى الله عليه وسلم كان يصلي من الليل فإذا أوتر قال لعائشة – رضي الله عنها-: ”قومي فأوتري يا عائشة“(47)؛ ولحديث أبي هريرة – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”رحم الله رجلاً قام من الليل فصلى، ثم أيقظ امرأته فصلت، فإن أبت نضح في وجهها الماء، ورحم الله امرأة قامت من الليل فصلت، ثم أيقظت زوجها فإن أبى نضحت في وجهه الماء“(48). وعن أبي سعيد وأبي هريرة – رضي الله عنهما- عن النبي صلى الله عليه وسلم أنه قال: ”إذا استيقظ الرجل من الليل وأيقظ امرأته فصليا ركعتين كُتبا من الذاكرين الله كثيراً والذاكرات“(49).
وعن علي بن أبي طالب – رضي الله عنه- أن النبي صلى الله عليه وسلم طرقه وفاطمة بنت النبي صلى الله عليه وسلم ليلةً فقال: ”ألا تصليان“؟ فقلت: يا رسول الله، إنما أنفسنا بيد الله فإذا شاء أن يبعثنا بعثنا، فانصرف رسول الله صلى الله عليه وسلم حين قلت له ذلك، ولم يرجع إلي شيئاً، ثم سمعته وهو مدبرٌ يضرب فخذه ويقول: {وَكَانَ الإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً}(50).

قال ابن بطال – رحمه الله-: "فيه فضيلة صلاة الليل، وإيقاظ النائمين من الأهل والقرابة لذلك"(51)، وقال الطبري – رحمه الله-: "لولا ما علم النبي صلى الله عليه وسلم من عظم فضل الصلاة في الليل ما كان يزعج ابنته وابن عمه، في وقت جعله الله لخلقه سكناً، لكنه اختار لهما إحراز تلك الفضيلة على الدعة والسكون، امتثالاً لقول الله تعالى(52): {وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا لاَ نَسْأَلُكَ رِزْقًا نَّحْنُ نَرْزُقُكَ وَالعَاقِبَةُ لِلتَّقْوَى} [سورة طه، الآية: 132]. وقول علي – رضي الله عنه-: "إنما أنفسنا بيد الله" اقتبس علي – رضي الله عنه- ذلك من قوله تعالى: {اللَّهُ يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لآَيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ} [سورة الزمر، الآية: 42]، وقوله "بعثنا" المقصود: أيقظنا(53)، وقوله: "طرقه"، ذكر النووي – رحمه الله- أن الطرق هو الإتيان في الليل، وأن ضرب النبي صلى الله عليه وسلم لفخذه المختار في معناه: أنه من سرعة جوابه وعدم موافقته له على الاعتذار، ولهذا ضرب فخذه، والحديث فيه: الحث على صلاة الليل، وأمر الإنسان صاحبه بها، وتعهد الإمام والكبير رعيته، بالنظر في مصالح دينهم ودنياهم، وأنه ينبغي للناصح إذا لم تقبل نصيحته أو اعتذر إليه بما لا يرتضيه أن ينكف ولا يعنف إلا لمصلحة(54).

وعن أم سلمة – رضي الله عنها- زوج النبي صلى الله عليه وسلم قالت: استيقظ رسول الله صلى الله عليه وسلم ليلة فزعاً، فقال: ”سبحان الله ماذا أنزل الله من الخزائن؟ وماذا أُنزِل من الفتن؟ أيقظوا صواحب الحجرات – يريد أزواجه- لكي يصلين، رُبَّ كاسية في الدنيا عارية في الآخرة“. وفي لفظ: ”ماذا أنزل الليلة“؟(55). قال الحافظ ابن حجر – رحمه الله-: "... فيه التحريض على صلاة الليل وعدم الإيجاب يؤخذ من ترك إلزامهن بذلك"(56). وفي الحديث استحباب ذكر الله عند الاستيقاظ، وإيقاظ الرجل أهله بالليل للعبادة، لا سيما عند آية تحدث(57)، قال ابن الأثير – رحمه الله-: "رب كاسية في الدنيا عارية في الآخرة" هذا كناية عما يقدمه الإنسان لنفسه من الأعمال الصالحة، يقول: "رُبَّ غني في الدنيا لا يفعل خيراً، وهو فقير في الآخرة، ورُبَّ مُكتسٍ في الدنيا ذي ثروة ونعمة عارٍ في الآخرة شقيٌّ"(58).
وعن عبد الله بن عمر- رضي الله عنهما- أن أباه عمر بن الخطاب كان يصلي من الليل ما شاء الله، حتى إذا كان من آخر الليل أيقظ أهله للصلاة، يقول لهم: الصلاة الصلاة، ثم يتلو هذه الآية: {وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا لاَ نَسْأَلُكَ رِزْقًا نَّحْنُ نَرْزُقُكَ وَالعَاقِبَةُ لِلتَّقْوَى}(59).
8 ـ يقرأ المتهجد جزءًا من القرآن أو أكثر، أو أقل على حسب ما تيسر مع التدبر لما يقرأ، وهو مخير بين الجهر بالقراءة والإسرار بها، إلا أنه إن كان الجهر أنشط له في القراءة أو كان بحضرته من يستمع قراءته، أو ينتفع بها فالجهر أفضل، وإن كان قريباً منه من يتهجد، أو من يتضرر برفع صوته، فالإسرار أولى ، وإن لم يكن لا هذا ولا هذا؛ فليفعل ما شاء(60).

وقد دلت الأحاديث على هذا كله، فعن عبد الله بن مسعود – رضي الله عنه- قال: "صليت مع رسول الله صلى الله عليه وسلم ليلة فأطال حتى هممت بأمر سوءٍ, قيل: وما هممت به؟ قال: هممت أن أجلس وأدعه"(61). وعن حذيفة – رضي الله عنه- قال: "صليت مع النبي صلى الله عليه وسلم ذات ليلة فافتتح البقرة فقلت: يركع عند المائة، ثم مضى فقلت: يصلي بها في ركعة، فمضى فقلت: يركع بها، ثم افتتح النساء فقرأها، ثم افتتح آل عمران فقرأها، يقرأ مترسلاً، إذا مرَّ بآية فيها تسبيح سبَّح، وإذا مر بسؤال سأل، وإذا مر بتعوُّذ تعوَّذ..."(62)، وعن عوف بن مالك الأشجعي – رضي الله عنه- قال: قمت مع رسول الله صلى الله عليه وسلم ليلة فقرأ سورة البقرة، لا يمر بآية رحمة إلا وقف فسأل، ولا يمر بآية عذاب إلا وقف فتعوذ، ثم ركع بقدر قيامه، يقول في ركوعه: ”سبحان ذي الجبروت، والملكوت، والكبرياء، والعظمة“ ثم سجد بقدر قيامه، ثم قال في سجوده مثل ذلك، ثم قام فقرأ بآل عمران، ثم قرأ سورة سورة"(63). وعن حذيفة – رضي الله عنه- أنه رأى رسول الله صلى الله عليه وسلم يصلي من الليل فصلى أربع ركعات، فقرأ فيهن: البقرة، وآل عمران، والنساء، والمائدة أو الأنعام"(64).

وعن عبد الله بن مسعود – رضي الله عنه- أن رجلاً قرأ المفصَّل في ركعة فقال له: "هذّاً كهذِّ الشعر؟ لقد عرفت النظائر التي كان رسول الله صلى الله عليه وسلم يقرن بينهن، فذكر عشرين سورة من المفصل سورتين من آل حم في كل ركعة"(65). وفي لفظ: "كان النبي صلى الله عليه وسلم يقرؤهن اثنتين اثنتين في كل ركعة" وقال: "عشرون سورة من أول المفصل على تأليف ابن مسعود آخرهن من الحواميم: {حم} الدخان، و{عَمَّ يَتَسَاءَلُونَ}(66). وفي لفظ لمسلم: "عشرون سورة في عشر ركعات من المفصل في تآليف عبد الله"(67). وفي لفظ لمسلم: "... هذّاً كهذِّ الشعر؛ إن أقواماً يقرؤون القرآن لا يجاوز تراقيهم، ولكن إذا وقع في القلب فرسخ فيه نفع، وإن أفضل الصلاة الركوع والسجود، إني لأعلم النظائر التي كان رسول الله صلى الله عليه وسلم يقرن بينهن..."(68).
وعن عائشة – رضي الله عنها- قالت: "قام رسول الله بآية من القرآن ليلة"(69). وعن أبي ذر – رضي الله عنه- قال: "قام النبي صلى الله عليه وسلم بآية حتى أصبح يرددها، والآية: {إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ}(70).
وهذا يدل على التنويع في القراءة في صلاة الليل على حسب ما يفتح الله به على عبده وعلى حسب الأحوال وقوة الإيمان.
وأما الجهر بالقراءة والإسرار بها في قيام الليل، فعن عائشة – رضي الله عنها- أنها سُئلت عن قراءة النبي صلى الله عليه وسلم بالليل يجهر أم يسرّ؟ فقالت: "كل ذلك قد كان يفعل ربما جهر وربما أسرَّ"(71). وعن أبي قتادة – رضي الله عنه- أن النبي صلى الله عليه وسلم قال لأبي بكر: ”يا أبا بكر، مررت بك وإنك تصلي تخفضُ صوتك“ قال: قد أسمعتُ من ناجيتُ يا رسول الله، قال: ”ارفع قليلاً“ وقال لعمر: ”مررت بك وأنت تصلي رافعاً صوتك“ فقال: يا رسول الله أوقظ الوسنان وأطرد الشيطان، قال: ”اخفض قليلاً“(72).

وعن عائشة – رضي الله عنها- أن النبي صلى الله عليه وسلم سمع رجلاً يقرأ من الليل، فقال: ”يرحمه الله لقد أذكرني كذا وكذا، آية كنت أسقطتها من سورة كذا وكذا“ وفي لفظ: "كان النبي صلى الله عليه وسلم يستمع قراءة رجل في المسجد فقال: ”رحمه الله لقد أذكرني آية كنت أُنسيتها“"(73). والقرآن إذا صلَّى به الحافظ له بالليل والنهار ذكره؛ لحديث عبد الله بن عمر – رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: ”إنما مثل صاحب القرآن كمثل صاحب الإبل المعقلة إن عاهد عليها أمسكها وإن أطلقها ذهبت“(74). وفي رواية لمسلم: ”وإذا قام صاحب القرآن فقرأه بالليل والنهار ذكره وإذا لم يقم به نسيه“(75).
9- جواز التطوع جماعة أحياناً في قيام الليل؛ لأن النبي صلى الله عليه وسلم صلى جماعة وصلى منفرداً؛ لكن كان أكثر تطوعه منفرداً، فصلى بحذيفة مرة(76)، وابن عباس مرة(77)، وبأنس وأمه واليتيم مرة(78)، وبابن مسعود مرة(79)، وبعوف بن مالك مرة(80)، وصلى بأنس وأمه، وأم حرام خالة أنس مرة(81)، وصلى بعتبان بن مالك وأبي بكر مرة(82)، وأمَّ أصحابه في بيت عثمان مرة(83) ولكن لا يتخذ ذلك سنة راتبة، وإنما إذا فعل ذلك أحياناً فلا بأس، إلا صلاة التراويح فإن الجماعة فيها سنة دائمة(84).
10- يختم تهجده بوتر؛ لحديث عبد الله بن عمر – رضي الله عنهما- عن النبي صلى الله عليه وسلم قال: ”اجعلوا آخر صلاتكم بالليل وتراً“. وفي لفظ لمسلم: ”من صلى من الليل فليجعل آخر صلاته وتراً [قبل الصبح] فإن رسول الله صلى الله عليه وسلم كان يأمر بذلك“(85).

11- يحتسب النومة والقومة؛ ليحصل على الأجر في جميع أحواله: في النوم واليقظة، وقد تذاكر معاذ بن جبل وأبو موسى الأشعري – رضي الله عنهما- الأعمال الصالحة، فقال معاذ: يا عبد الله(86) كيف تقرأ القرآن؟ قال: أتفوَّقُهُ تفوُّقاً(87)، قال: فكيف تقرأ أنت يا معاذ؟ قال: أنام أول الليل فأقوم وقد قضيت جزئي من النوم، فأقرأ ما كتب الله لي فأحتسب نومتي كما أحتسب قومتي"، وفي رواية: "فقال معاذ لأبي موسى: كيف تقرأ القرآن؟ قال: قائماً وقاعداً، وعلى راحلتي، وأتفوقه تفوقاً، قال: أما أنا فأقوم وأنام، فأحتسب نومتي كما أحتسب قومتي"(88).
قال الحافظ ابن حجر – رحمه الله تعالى-: "ومعناه أنه يطلب الثواب في الراحة كما يطلبه في التعب؛ لأن الراحة إذا قُصد بها الإعانة على العبادة حصَّلت الثواب"(89).
وسمعت الإمام عبد العزيز بن عبد الله بن باز – رحمه الله- يقول: "وهذا فيه حسن سيرة الصحابة وغيرتهم، والمذاكرة فيما بينهم، وفيه الاحتساب حتى النومة والقومة، فالمسلم ينظم وقته، وينظم أموره: ساعة للقرآن، وساعة لأموره الأخرى، وساعة لأهله..."(90).

12- طول القيام مع كثرة الركوع والسجود هو الأفضل في صلاة الليل ما لم يشق ذلك أو يسبب الملل؛ لحديث جابر بن عبد الله – رضي الله عنهما- أن النبي صلى الله عليه وسلم قال: ”أفضل الصلاة طول القنوت(91)“(92)؛ ولحديث ثوبان مولى رسول الله صلى الله عليه وسلم، أن رجلاً سأله عن عمل يدخل به الجنة، أو بأحب الأعمال إلى الله، فقال: سألت رسول الله صلى الله عليه وسلم عن ذلك فقال: ”عليك بكثرة السجود لله، فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحطَّ عنك بها خطيئة“(93)؛ ولحديث ربيعة بن كعب الأسلمي – رضي الله عنه- قال: كنت أبيت مع رسول الله صلى الله عليه وسلم فآتيه بوضوئه وحاجته، فقال لي: ”سل“ فقلت: أسألك مرافقتك في الجنة. قال: ”أوَ غيرَ ذلك“؟ قلت: هو ذاك. قال: ”فأعني على نفسك بكثرة السجود“(94)؛ ولحديث أبي هريرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”أقرب ما يكون العبد من ربه وهو ساجد فأكثر الدعاء“(95)؛ ولحديث ابن عباس – رضي الله عنهما- يرفعه إلى النبي صلى الله عليه وسلم: ”أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمِنٌ أن يُستجاب لكم“(96).
اختلف العلماء – رحمهم الله- لهذه الأحاديث في أيهما أفضل: طول القيام مع قلة السجود، أو كثرة السجود مع قصر القيام؟
فمنهم من قال: كثرة السجود والركوع أفضل من طول القيام، واختارها طائفة من أصحاب الإمام أحمد؛ لأحاديث فضل السجود آنفة الذكر.
ومنهم من قال: إنهما سواء.
ومنهم من قال: طول القيام أفضل من كثرة الركوع والسجود؛ لحديث جابر المذكور آنفا(97): ”أفضل الصلاة طول القنوت“(98)، قال الإمام النووي – رحمه الله-: "المراد بالقنوت هنا القيام باتفاق العلماء فيما علمت"(99).

وقال الإمام الطبري – رحمه الله- في قول الله تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا} [سورة الزمر، الآية 9] هو في هذا الموضع قراءة القارئ قائماً في الصلاة... وقال آخرون: هو الطاعة، والقانت المطيع"(100).
وقال ابن كثير - رحمه الله-: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا} أي في حال سجوده وفي حال قيامه، ولهذا استدل بهذه الآية من ذهب إلى أن القنوت هو الخشوع في الصلاة ليس هو القيام وحده كما ذهب إليه آخرون، وقال ابن مسعود – رضي الله عنه-: "القانت المطيع لله – عز وجل- ولرسوله صلى الله عليه وسلم"(101).
واختار شيخ الإسلام ابن تيمية – رحمه الله-: أن تطويل الصلاة قياماً وركوعاً وسجوداً أولى من تكثيرها قياماً وركوعاً وسجوداً(102).
وسمعت الإمام عبد العزيز بن عبد الله بن باز – رحمه الله- يقول: "قد تنازع أهل العلم في أيهما أفضل: طول القيام مع قلة السجود، أو كثرة السجود مع قصر القيام، منهم من فضل هذا ومنهم من فضل هذا. وكانت صلاة الرسول صلى الله عليه وسلم معتدلة إن طال القيام أطال السجود والركوع، وإن قصر القيام قصر الركوع والسجود، وهذا أفضل ما يكون" . وذكر – رحمه الله- أن الأفضل أن يصلي المسلم ما يستطيع، حتى لا يمل، فإذا ارتاحت نفسه للتطويل أطال، وإن ارتاحت نفسه للتقصير قصر إذا رأى أن التقصير أخشع له وأقرب إلى قلبه وراحة ضميره وتلذذه بهذه العبادة، وكلما كثرت السجدات كان أفضل، فإن استطاع المسلم ذلك فالأفضل طول القيام مع كثرة الركوع والسجود يجمع بين الأمرين، وهي صلاة معتدلة إن أطال القيام أطال الركوع والسجود وإن قصر قصر(103).

وقد كان النبي صلى الله عليه وسلم يتحمل كثيراً في العبادة، ويتلذذ بها، وربما يقوم في صلاة الليل حتى تتفطر قدماه، فتقول له عائشة – رضي الله عنها-: يا رسول الله، لم تصنع هذا وقد غفر الله لك ما تقدم من ذنبك وما تأخر؟ فيقول: "أفلا أكون عبداً شكوراً"(104)، وقد ثبت عنه صلى الله عليه وسلم أنه قرأ في ركعة واحدة من قيام الليل: سورة البقرة، والنساء، وآل عمران(105)، ورآه حذيفة – رضي الله عنه- يصلي أربع ركعات من الليل قرأ فيهن: البقرة، وآل عمران، والنساء، والمائدة أو الأنعام(106).
وقالت عائشة – رضي الله عنها- عن النبي صلى الله عليه وسلم: "كان يصلي إحدى عشرة ركعة، كانت تلك صلاته – تعني بالليل – فيسجد السجدة من ذلك قدر ما يقرأُ أحَدُكُم خمسين آية قبل أن يرفع رأسه"(107).
وقد كان صلى الله عليه وسلم يرتاح لذلك ولا يمل من عبادة ربه – عز وجل- بل كانت الصلاة قرة عينه، فعن أنس – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”حُبِّبَ إليّ النساء والطيب، وجُعِلَت قرة عيني في الصلاة“(108). وكانت الصلاة راحته، فعن سالم بن أبي الجعد قال: قال رجل: ليتني صليت واسترحت، فكأنهم عابوا عليه ذلك فقال: سمعت رسول الله صلى الله عليه وسلم يقول: ”يا بلال أقم الصلاة أرحنا بها“(109).
أما الأمة فقال لهم صلى الله عليه وسلم: ”خذوا من الأعمال ما تطيقون فإن الله لا يمل حتى تملوا“(110). وعن أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم أنه قال: ”إن الدين يسر ولن يشاد الدين أحد إلا غلبه، فسددوا وقاربوا، وأبشروا، واستعينوا بالغدوة والروحة، وشيء من الدلجة، والقصد القصد تبلغوا“(111).

وسمعت سماحة الإمام ابن باز – رحمه الله- يقول: "وهذا يدل على أن الأفضل في حقنا القصد وعدم التطويل الذي يشق علينا حتى لا نمل، وحتى لا نفتر من العبادة، فالمؤمن يصلي ويجتهد ويتعبد لكن من غير مشقة، بل يتوسط في الأمور حتى لا يمل العبادة"(112).
سابعاً: الأسباب المعينة على قيام الليل:
1- معرفة فضل قيام الليل، ومنزلة أهله عند الله تعالى، وما لهم من السعادة في الدنيا والآخرة، وأن لهم الجنة، وقد شهد الله لهم بالإيمان الكامل، وأنهم لا يستوون هم والذين لا يعلمون، وأن قيام الليل من أسباب دخول الجنة، ورفع الدرجات في غرفها العالية، وأنه من صفات عباد الله الصالحين، وأن شرف المؤمن قيام الليل، وأنه مما ينبغي أن يغبط عليه الإنسان المؤمن(113).
2- معرفة كيد الشيطان، وتثبيطه عن قيام الليل والترهيب من ترك قيام شيء من الليل؛ لحديث عبد الله بن مسعود – رضي الله عنه- قال: ذُكِرَ عند النبي صلى الله عليه وسلم رجل نام ليلة حتى أصبح قال: ”ذاك رجل بال الشيطان في أذنه“ أو قال: ”في أذنيه“(114)؛ ولحديث أبي هريرة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عُقدٍ، يضرب على مكان كل عقدة: عليك ليل طويل فارقد، فإن استيقظ فذكر الله انحلت عقدة، فإن توضأ انحلت عقدة، فإن صلى انحلت عُقَدُهُ، فأصبح نشيطاً طيب النفس، وإلا أصبح خبيث النفس كسلان"(115)؛ ولحديث عبد الله بن عمرو ابن العاص – رضي الله عنهما- قال: قال لي رسول الله صلى الله عليه وسلم: ”يا عبد الله لا تكن مثل فلان كان يقوم من الليل فترك قيام الليل“(116). ولحديث عبد الله بن عمر – رضي الله عنهما- أنه رأى رؤيا فقصها على أخته حفصة أم المؤمنين – رضي الله عنها- فقصَّتها على رسول الله صلى الله عليه وسلم فقال: ”نعم الرجل عبد الله لو كان يصلي من الليل“ فكان بعدُ لا ينام من الليل إلا قليلاً(117).

وعن أبي هريرة – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إن الله يبغض كل جعظريٍّ جوَّاظ(118)، سخاب(119) بالأسواق، جيفة بالليل، حمار بالنهار، عالم بأمر الدنيا جاهل بأمر الآخرة“(120).
3- قصر الأمل وتذكر الموت؛ فإنه يدفع على العمل ويذهب الكسل؛ لحديث عبد الله بن عمر – رضي الله عنهما- قال: أخذ رسول الله صلى الله عليه وسلم بمنكبي فقال: ”كن في الدنيا كأنك غريب أو عابر سبيل“. وكان ابن عمر يقول: "إذا أمسيت فلا تنتظر الصباح، وإذا أصبحت فلا تنتظر المساء، وخذ من صحتك لمرضك، ومن حياتك لموتك"(121).
قال الإمام الشافعي – رحمه الله تعالى-:
اغتنم في الفراغ فضل ركوع ... فعسى أن يكون موتك بغتة
كم صحيح رأيت من غير سقم ... ذهبت نفسه الصحيحة فلتة(122)
ولما نُعِيَ إليه عبد الله بن عبد الرحمن الدارمي الحافظ أنشد:
إن عشت تفجع بالأحبة كلهم ... وبقاء نفسك لا أبا لك أفجع(123)
وقال آخر:
صلاتك نورٌ والعباد رقودٌ ... ونومك ضد للصلاة عنيد
وعمرك غُنْمٌ إن عقلت ومهلةٌ ... يسيرُ ويفنى دائباً ويبيد(124)
وقال بعض الصالحين:
عجبتُ من جسمٍ ومن صحةٍ ... ومن فتىً نام إلى الفجر
فالموتُ لا تؤمن خطفاتُهُ ... في ظلم الليل إذا يسرِي
من بين منقول إلى حفرةٍ ... يفترش الأعمال في القبرِ
وبين مأخوذٍ على غرةٍ ... بات طويل الكبر والفخرِ
عاجله الموتُ على غفلةٍ ... فمات محسوراً إلى الحشرِ(125)
4- اغتنام الصحة والفراغ؛ ليكتب له ما كان يعمل؛ لحديث أبي موسى – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إذا مرض العبد أو سافر كُتب له مثلُ ما كان يعمل مقيماً صحيحاً“(126).

فينبغي للعاقل أن لا يفوته هذا الفضل العظيم، فيهتجد في حال الصحة، والفراغ، والإقامة في الأعمال الصالحة حتى تكتب له إذا عجز أو شغل؛ ولهذا قال النبي صلى الله عليه وسلم: ”نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ“(127). وعن ابن عباس – رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم لرجل وهو يعظه: ”اغتنم خمساً قبل خمس: شبابك قبل هرمك، وصحتك قبل سقمك، وغناك قبل فقرك، وفراغك قبل شغلك، وحياتك قبل موتك“(128).
5- الحرص على النوم مبكراً؛ ليأخذ قوة ونشاطاً يستعين بذلك على قيام الليل وصلاة الفجر؛ لحديث أبي برزة – رضي الله عنه- أن رسول الله صلى الله عليه وسلم كان يكره النوم قبل العشاء، والحديث بعدها(129).
6- الحرص على آداب النوم، وذلك بأن ينام على طهارة، وإن لم يكن على طهارة توضأ، وصلى ركعتين سنة الوضوء، ثم يدعو بما ثبت من أذكار النوم، ويجمع كفيه ثم ينفث فيهما ويقرأ فيهما: {قُلْ هُوَ اللَّهُ أَحَدٌ} و{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} و{قُلْ أَعُوذُ بِرَبِّ النَّاسِ} ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده، يفعل ذلك ثلاث مرات، ويقرأ آية الكرسي، والآيتين من آخر سورة البقرة، ويكمل أذكار النوم(130)، وهكذا يكون من أسباب الإعانة على قيام الليل، وعليه أن يأخذ بالأسباب بأن يضع ساعة عند رأسه تنبهه، أو يوصي من حوله من أهله، أو أقاربه، أو جيرانه، أو زملائه أن يوقظوه.

7- العناية بجملة الأسباب التي تعين على قيام الليل، فلا يكثر الأكل، ولا يتعب نفسه بالنهار بالأعمال التي لا فائدة فيها بل ينظم أعماله النافعة، ولا يترك القيلولة بالنهار، فإنها تعين على قيام الليل، ويجتنب الذنوب والمعاصي، وقد ذُكِرَ عن الثوري – رحمه الله- أنه قال: "حُرِمْتُ قيام الليل خمسة أشهر بذنب أذنبته" فالذنوب قد يحرم بها العبد فيفوته كثير من الغنائم: كقيام الليل، ومن أعظم البواعث على قيام الليل: سلامة القلب للمسلمين، وطهارته من البدع، وإعراضه عن فضول الدنيا، ومن أعظم البواعث على قيام الليل: حب الله تعالى وقوة الإيمان بأنه إذا قام ناجى ربه وأنه حاضره ومشاهده، فتحمله المناجاة على طول القيام(131)، ففي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: ”إن في الليل لساعة لا يوافقها عبد مسلم يسأل الله خيراً من أمر الدنيا والآخرة إلا أعطاه إياه وذلك كل ليلة“(132).
ثامناً صلاة النهار والليل المطلقة:

يصلي المسلم ما شاء من ليل أو نهار من الصلوات المطلقة في غير أوقات النهي، وتكون صلاته مثنى مثنى؛ لحديث عبد الله بن عمر – رضي الله عنهما- عن النبي صلى الله عليه وسلم قال: ”صلاة الليل والنهار، مثنى مثنى...“(133)، فيصلي المؤمن ما شاء، وقد ثبت من حديث أنس بن مالك في هذه الآية : {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ} [سورة السجدة، الآية: 16] قال: "كانوا يتيقظون ما بين المغرب والعشاء يصلون". وكان الحسن يقول: "قيام الليل"(134). وعن أنس – رضي الله عنه- أنه قال في قوله تعالى: {كَانُوا قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُونَ} [سورة الذاريات، الآية: 17] قال: "كانوا يصلون في ما بين المغرب والعشاء وكذلك {تَتَجَافَى جُنُوبُهُمْ}"(135). وعن حذيفة – رضي الله عنه- "أن النبي صلى الله عليه وسلم صلى المغرب فما زال يصلي في المسجد حتى صلى العشاء الآخرة"(136)، وفي رواية عن حذيفة – رضي الله عنه- قال: متى عهدك بالنبي صلى الله عليه وسلم؟ فقلت: ما لي به عهد منذ كذا وكذا، فنالت مني، فقلت لها: دعيني آتي النبي صلى الله عليه وسلم فأصلي معه المغرب وأسأله أن يستغفر لي ولك، فأتيت النبي صلى الله عليه وسلم فصليت معه المغرب، فصلى حتى صلى العشاء، ثم انفتل فتبعتُه، فسمع صوتي فقال: ”من هذا حذيفة“؟ قلت: نعم، قال: ”ما حاجتك غفر الله لك ولأمك“؟ قال: ”إن هذا ملك لم ينزل الأرض قطُّ قبل هذه الليلة استأذن ربَّه أن يسلم عليَّ ويبشرني بأن فاطمة سيدة نساء أهل الجنة، وأن الحسن والحسين سيِّدا شباب أهل الجنة“(137). وفي لفظ له: "أتيت النبي صلى الله عليه وسلم فصليت معه المغرب، فصلى إلى العشاء"(138).
تاسعاً: جواز صلاة التطوع جالساً:

تصح صلاة التطوع مع القدرة على القيام، قال الإمام النووي – رحمه الله-: "وهو إجماع العلماء"(139). كما يصح أداء بعض التطوع من قيام وبعضه من قعود(140)، وأما صلاة الفريضة فالقيام فيها ركن، من تركه مع القدرة عليه فصلاته باطلة(141).
وقد ثبتت الأحاديث بذلك، ففي حديث عائشة – رضي الله عنها- في صلاة النبي صلى الله عليه وسلم بالليل، قالت: ”... كان يصلي من الليل تسع ركعات، فيهن الوتر، وكان يصلي ليلاً طويلاً قائماً، وليلاً طويلاً قاعداً، وكان إذا قرأ وهو قائم ركع وسجد وهو قائم، وإذا قرأ قاعداً ركع وسجد وهو قاعد...“(142).
وعنها رضي الله عنها قالت: ”ما رأيت رسول الله صلى الله عليه وسلم يقرأ في شيء من صلاة الليل جالساً حتى إذا كَبّرَ قرأ جالساً حتى إذا بقي عليه من السورة ثلاثون أو أربعون آية قام فقرأهن ثم ركع“(143).
وعن حفصة – رضي الله عنها- قالت: ”ما رأيت رسول الله صلى الله عليه وسلم صلى في سبحته قاعداً حتى كان قبل وفاته بعام، فكان يصلي في سبحته قاعداً، وكان يقرأ بالسورة فيرتِّلها حتى تكون أطول من أطول منها“(144).
وصلاة المسلم قائماً أفضل عند القدرة؛ لحديث عبد الله بن عمرو – رضي الله عنهما- يرفعه: ”صلاة الرجل قاعداً نصف الصلاة“(145)، ولحديث عمران ابن حصين – رضي الله عنهما- قال: سألت رسول الله صلى الله عليه وسلم عن صلاة الرجل قاعداً فقال: ”إن صلى قائماً فهو أفضل، ومن صلى قاعداً فله نصف أجر القائم...“(146).
ويستحب لمن صلَّى قاعداً أن يكون مُتربِّعاً في حال مكان القيام؛ لحديث عائشة – رضي الله عنها- قالت: ”رأيت النبي صلى الله عليه وسلم يصلي متربِّعاً“(147). قال الإمام ابن القيم – رحمه الله-: "كانت صلاته [صلى الله عليه وسلم] بالليل ثلاثة أنواع:
أحدها: وهو أكثرها: صلاته قائماً.
الثاني: أنه كان يصلي قاعداً ويركع قاعداً.

الثالث: أنه كان يقرأ قاعداً، فإذا بقي يسير من قراءته قام فركع قائماً. والأنواع الثلاثة صحَّت عنه [صلى الله عليه وسلم](148).
وسمعت شيخنا الإمام عبد العزيز بن عبد الله بن باز – رحمه الله- يقول: "كانت صلاة النبي عليه الصلاة والسلام بالليل على أنواع أربعة كما هو مجموع روايات عائشة – رضي الله عنها-:
يصلي قائماً ويركع قائماً.
يصلي وهو قاعد ثم إذا لم يبقَ من القراءة إلا نحوًا من ثلاثين أو أربعين قام فقرأ بها ثم ركع.
يصلي وهو قاعد ثم إذا ختم قراءته قام فركع.
يصلي وهو جالس، ويركع وهو جالس"(149).
المبحث الثاني: صلاة التراويح:
1- مفهوم صلاة التراويح: سميت بذلك؛ لأنهم كانوا يستريحون بعد كل أربع ركعات(150).
والتراويح: هي قيام رمضان أول الليل(151)، ويقال: الترويحة في شهر رمضان؛ لأنهم كانوا يستريحون بين كل تسليمتين، بناءً على حديث عائشة – رضي الله عنها- أنها سُئلت: كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان؟ قالت: ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة: يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعًا فلا تسأل عن حُسنهنّ وطولهن، ثم يصلي ثلاثاً..."(152). ودل قولها – رضي الله عنها- "يصلي أربعاً... ثم يصلي أربعاً" على أن هناك فصلا بين الأربع الأولى والأربع الثانية، والثلاث الأخيرة، ويسلم في الأربع من كل ركعتين(153)؛ لحديث عائشة - رضي الله عنها- قالت: "كان رسول الله صلى الله عليه وسلم يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة" . وفي لفظ: "يسلم بين كل ركعتين ويوتر بواحدة"(154). وهذا يفسر الحديث الأول، وأنه صلى الله عليه وسلم يُسَلِّمُ من كل ركعتين، وقد قال صلى الله عليه وسلم: ”صلاة الليل مثنى مثنى“(155).

2ـ صلاة التراويح سنة مؤكدة، سنَّها رسول الله صلى الله عليه وسلم بقوله وفعله، فعن أبي هريرة - رضي الله عنه- قال: كان رسول الله صلى الله عليه وسلم يرغِّبهم في قيام رمضان من غير أن يأمرهم فيه بعزيمة، فيقول: ”من قام رمضان إيمانًا واحتسابًا غُفِر له ما تقدَّم من ذنبه"(156)، قال الإمام النووي - رحمه الله-: "اتفق العلماء على استحبابها"(157) ولا شك أن صلاة التراويح سنة مؤكدة أول من سنّها بقوله وفعله رسول الله صلى الله عليه وسلم(158).
3- فضل صلاة التراويح ثبت من قول النبي صلى الله عليه وسلم من حديث أبي هريرة – رضي الله عنه- أنه قال: ”من قام رمضان إيماناً واحتساباً غُفر له ما تقدم من ذنبه“(159). فإذا قام المسلم رمضان تصديقاً بأنه حق شرعه الله وتصديقاً بما قاله رسول الله صلى الله عليه وسلم وما جاء به، واحتساباً للثواب يرجو الله مخلصاً له القيام ابتغاء مرضاته وغفرانه حصل له هذا الثواب العظيم(160).

4- مشروعية الجماعة في صلاة التراويح وقيام رمضان وملازمة الإمام حتى ينصرف؛ لحديث أبي ذر – رضي الله عنه- قال: صمنا مع رسول الله صلى الله عليه وسلم في رمضان فلم يقم بنا حتى بقي سبع من الشهر، فقام بنا حتى ذهب ثلث الليل، ثم لم يقم بنا في السادسة، وقام بنا في الخامسة حتى ذهب شطر الليل، فقلنا: يا رسول الله، لو نفَّلتنا بقية ليلتنا هذه؟ فقال: ”إنه من قام مع الإمام حتى ينصرف، كتب الله له قيام ليلة“ وفي لفظ: ”كُتِبَ له قيام ليلة“ فلما كانت الرابعة لم يقم، فلما كانت الثالثة جمع أهله، ونساءه، والناس، فقام بنا حتى خشينا أن يفوتنا الفلاح، قال، قلت: ما الفلاح؟ قال: ”السحور، ثم لم يقم بنا بقية الشهر“(161)؛ ولحديث عائشة – رضي الله عنها- أن رسول الله صلى الله عليه وسلم خرج ليلة من جوف الليل فصلى في المسجد، فصلى رجال بصلاته، فأصبح الناس يتحدَّثون بذلك، فاجتمع أكثر منهم، فخرج إليهم رسول الله صلى الله عليه وسلم في الليلة الثانية فصلوا بصلاته، فأصبح الناس يذكرون ذلك، فكثر أهل المسجد من الليلة الثالثة، فخرج فصلوا بصلاته، فلما كانت الليلة الرابعة عجز المسجد عن أهله فلم يخرج إليهم رسول الله صلى الله عليه وسلم، فطفق(162) رجال منهم يقولون: "الصلاة، فلم يخرج إليهم رسول الله صلى الله عليه وسلم حتى خرج لصلاة الفجر، فلما قضى الفجر أقبل على الناس، ثم تشهَّد، فقال: ”أما بعد، فإنه لم يخف عليَّ شأنكم، ولكني خشيت أن تُفرض عليكم صلاة الليل فتعجزوا عنها“ وذلك في رمضان"(163).

وعن عبد الرحمن بن عبدٍ القاريّ أنه قال: خرجت مع عمر بن الخطاب – رضي الله عنه- ليلة في رمضان إلى المسجد فإذا الناس أوزاع متفرقون، يصلي الرجل لنفسه، ويصلي الرجل فيصلي بصلاته الرهط، فقال عمر: "إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل" ثم عزم فجمعهم على أُبي بن كعب، ثم خرج معه ليلة أخرى والناس يصلون بصلاة قارئهم، قال عمر: "نعم البدعةُ هذه والتي ينامون عنها أفضل من التي يقومون – يريد آخر الليل- وكان الناس يقومون أوله"(164).
وهذه الأحاديث تدلّ على مشروعية صلاة التراويح وقيام رمضان جماعة بالمسجد، وأن من لازم الإمام حتى ينصرف كُتب له قيام ليلة كاملة.
وأما قول عمر – رضي الله عنه- "نعم البدعة هذه" فهذا يعني به في اللغة، فمراده – رضي الله عنه- أن هذا الفعل لم يكن على هذا الوجه قبل هذا الوقت، ولكن له أصول من الشريعة يرجع إليها، منها:
أ- أن النبي صلى الله عليه وسلم كان يحثّ على قيام رمضان، ورغب فيه، وقد صلى بأصحابه في رمضان غير ليلة ثم امتنع من ذلك معللاً بأنه خشي أن يكتب عليهم فيعجزوا عن القيام، وهذا قد أُمِنَ من بعده صلى الله عليه وسلم.
ب- أمر النبي صلى الله عليه وسلم باتباع خلفائه الراشدين، وهذا قد صار من سنة خلفائه الراشدين – رضي الله عنهم-(165).
وسمعت الإمام عبد العزيز بن عبد الله بن باز – رحمه الله- يقول عن قول عمر – رضي الله عنه-: "البدعة هنا يعني من حيث اللغة، والمعنى أنهم أحدثوها على غير مثال سابق بالمداومة عليها في رمضان كله، وهذا وجهُ قول عمر – رضي الله عنه- وإلا فهي سنة فعلها صلى الله عليه وسلم ليالي"(166).
5- الاجتهاد في قيام عشر شهر رمضان الأواخر؛ لحديث أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم قال: ”من صام رمضان إيماناً واحتساباً، غُفِر له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتساباً غُفِر له ما تقدم من ذنبه“(167).

وعن عائشة – رضي الله عنها- قالت: ”كان النبي صلى الله عليه وسلم إذا دخل العشر أحيا الليل، وأيقظ أهله، وجدَّ، وشدَّ المئزر(168)“(169).
وعنها – رضي الله عنها- قالت: "كان رسول الله صلى الله عليه وسلم يجتهد في العشر الأواخر ما لا يجتهد في غيره"(170).
وعن النعمان بن بشير – رضي الله عنه- قال: "قمنا مع رسول الله صلى الله عليه وسلم ليلة ثلاث وعشرين إلى ثلث الليل الأول، ثم قمنا معه ليلة خمس وعشرين إلى نصف الليل، ثم قمنا معه ليلة سبع وعشرين حتى ظننا أن لا ندرك الفلاح، وكانوا يسمونه السحور"(171). وفي حديث أبي ذر – رضي الله عنه-: "أن النبي صلى الله عليه وسلم لما كانت ليلة سبع وعشرين جمع أهله ونساءه والناس فقام بهم"(172).
6- وقت صلاة التراويح بعد صلاة العشاء مع سنتها الراتبة، ثم تصلى صلاة التراويح بعد ذلك(173).
7- عدد التراويح ليس له تحديد لا يجوز غيره، وإنما قال النبي صلى الله عليه وسلم: ”صلاة الليل مثنى مثنى، فإذا خَشِي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى“(174). فلو صلى عشرين ركعة وأوتر بثلاث، أو صلى ستّاً وثلاثين وأوتر بثلاث، أو صلى إحدى وأربعين فلا حرج(175)، ولكن الأفضل ما فعله رسول الله صلى الله عليه وسلم وهو ثلاث عشرة ركعة، أو إحدى عشرة ركعة؛ لحديث ابن عباس – رضي الله عنهما- قال: "كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة"(176)؛ ولحديث عائشة – رضي الله عنها- قالت: "ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة"(177). فهذا هو الأفضل والأكمل في الثواب(178)، ولو صلى بأكثر من ذلك فلا حرج لقوله صلى الله عليه وسلم: ”صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى“(179). والأمر واسع في ذلك، لكن الأفضل إحدى عشرة، والله الموفق سبحانه(180).
المبحث الثالث: صلاة الوتر:

1- الوتر سنة مؤكدة(181)؛ لحديث أبي أيوب الأنصاري – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”الوتر حقٌّ على كل مسلم، فمن أحب أن يوتر بثلاث فليفعل، ومن أحب أن يوتر لواحدة فليفعل“(182)؛ ولحديث علي – رضي الله عنه- قال: "الوتر ليس بحتم كصلاتكم المكتوبة، ولكن سنة سنها رسول الله صلى الله عليه وسلم"(183). ومما يدل على أن الوتر ليس بحتم بل سنة مؤكدة ما ثبت من حديث طلحة بن عبيد الله، قال: جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس، نسمع دوي صوته ولا نفقه ما يقول، حتى دنا فإذا هو يسأل عن الإسلام، فقال: يا رسول الله، أخبرني ماذا فرض الله عليّ من الصلاة؟ فقال: ”الصلوات الخمس إلا أن تطوَّع شيئاً“ فقال: أخبرني بما فرض الله عليّ من الصيام؟ فقال: ”شهر رمضان إلا تطوع شيئاً“. فقال أخبرني بما فرض الله عليّ من الزكاة [وذكر له رسول الله صلى الله عليه وسلم الزكاة، قال: هل عليّ غيرها؟ قال: ”لا، إلا أن تطوع“] فأخبره رسول الله صلى الله عليه وسلم بشرائع الإسلام، قال: فأدبر الرجل وهو يقول: والذي أكرمك لا أتطوع شيئاً ولا أنقص مما فرض الله عليّ شيئاً، فقال رسول الله صلى الله عليه وسلم: ”أفلح إن صدق، أو أُدخل الجنة إن صدق“(184)؛ ولحديث ابن عباس – رضي الله عنهما- أن النبي صلى الله عليه وسلم بعث معاذاً إلى اليمن وفيه: ”... فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة...“(185). وهذان الحديثان يدلان على أن الوتر ليس بواجب، وهو مذهب جمهور العلماء(186)، بل هو سنة مؤكدة جداً، ولهذا لم يترك رسول الله صلى الله عليه وسلم سنة الفجر في الحضر ولا في السفر(187).

2- فضل الوتر، له فضل عظيم؛ لحديث خارجة بن حذافة العدوي، قال: خرج علينا النبي صلى الله عليه وسلم فقال: ”إن الله تعالى قد أمدكم بصلاة وهي خير لكم من حُمْرِ النَّعم، وهي الوتر، فجعلها لكم فيما بين العشاء إلى طلوع الفجر“(188).
ومما يدل على فضلها وتأكد سنيتها حديث علي بن أبي طالب – رضي الله عنه- قال: أوتر رسول الله صلى الله عليه وسلم ثم قال: ”يا أهل القرآن أوتروا فإن الله عز وجل يحب الوتر“(189).
وسمعت شيخنا الإمام عبد العزيز بن عبد الله بن باز يقول في تقريره على هذا الحديث: "هذا يدل على أنه ينبغي أن يكون أهل العلم لهم عناية أكثر من غيرهم وإن كان مشروعاً للجميع حتى يقتدي بهم من عرف أحوالهم وأعمالهم، والوتر أقله ركعة بين العشاء والفجر، وهو سبحانه وتر يحب الوتر، ويحب ما يوافق صفاته، فهو صبور يحب الصابرين، بخلاف العزة والعظمة، فالعباد يأخذون من صفاته ما يناسب العبد من كرم وجود وإحسان"(190).
3- وقت صلاة الوتر: جميع أوقات الليل بعد صلاة العشاء على النحو الآتي:
أ- وقت الوتر الشامل: ما بين صلاة العشاء إلى طلوع الفجر الثاني؛ لحديث عبد الله بن عمرو بن العاص عن أبي بصرة الغفاري عن النبي صلى الله عليه وسلم قال: ”إن الله عز وجل زادكم صلاة وهي الوتر فصلوها فيما بين صلاة العشاء إلى صلاة الفجر“(191). فظهر من هذا الحديث أن وقت الوتر ما بين صلاة العشاء والفجر، وسواء صلى المسلم العشاء في وقتها أو صلاها مجموعة إلى المغرب جمع تقديم؛ فإن وقت الوتر يدخل من حين أن يصلي العشاء"(192).

وقد ثبتت الأحاديث الصحيحة بتوكيد ذلك من فعل النبي صلى الله عليه وسلم وقوله، فعن عائشة أم المؤمنين – رضي الله عنها- قالت: "كان رسول الله صلى الله عليه وسلم يصلي فيما بين أن يفرغ من صلاة العشاء – وهي التي يدعو الناس العتمة- إلى الفجر إحدى عشر ركعة، يسلم بين كل ركعتين، ويوتر بواحدة، فإذا سكت المؤذن من صلاة الفجر وتبين له الفجر وجاءه المؤذن قام فركع ركعتين خفيفتين، ثم اضطجع على شقه الأيمن حتى يأتيه المؤذن للإقامة"(193).
وقد حدد النبي صلى الله عليه وسلم آخر وقت الوتر، فعن أبي سعيد – رضي الله عنه- أن النبي صلى الله عليه وسلم قال: ”أوتروا قبل أن تُصبحوا“. وفي رواية: ”أوتروا قبل الصبح“(194).
وعن عبد الله بن عمر – رضي الله عنهما- أن النبي صلى الله عليه وسلم قال: ”بادروا الصبح بالوتر“(195). وهذا يدل على مسابقة طلوع الفجر بالوتر بأن يوقع الوتر قبل دخوله؛ ولهذا ثبت عن النبي صلى الله عليه وسلم من حديث ابن عمر – رضي الله عنهما- أنه قال: ”صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلَّى“(196). وعن أبي سعيد الخدري – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ”من أدرك الصبح فلم يوتر فلا وتر له“(197). ويؤكد ذلك حديث ابن عمر – رضي الله عنهما- أن النبي صلى الله عليه وسلم قال: ”إذا طلع الفجر فقد ذهب كلُّ صلاة الليل والوتر، فأوتروا قبل طلوع الفجر“(198). قال الإمام الترمذي – رحمه الله-: "وهو قول غير واحد من أهل العلم، وبه يقول الشافعي، وأحمد، وإسحاق لا يرون الوتر بعد صلاة الصبح"(199).

ويزيد ذلك وضوحاً فعل النبي صلى الله عليه وسلم؛ فإن آخر وتره السحر؛ لحديث عائشة – رضي الله عنها- قالت: "من كل الليل قد أوتر رسول الله صلى الله عليه وسلم، من أول الليل، وأوسطه، وآخره، فانتهى وتره إلى السحر"(200)، فظهر في جميع هذه الأحاديث أن وقت الوتر يبدأ بعد الانتهاء من صلاة العشاء، وينتهي بطلوع الفجر الثاني، ولا قول لأحد بعد قول رسول الله صلى الله عليه وسلم(201).
ب- الوتر قبل النوم مستحب لمن ظن أن لا يستيقظ آخر الليل؛ لحديث أبي هريرة – رضي الله عنه- قال: "أوصاني خليلي صلى الله عليه وسلم بثلاث [لا أدعهن حتى أموت] صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام"(202)؛ ولحديث أبي الدرداء – رضي الله عنه- قال: "أوصاني حبيبي صلى الله عليه وسلم بثلاث، لن أدعهن ما عشت، بصيام ثلاثة أيام من كل شهر، وصلاة الضحى، وبأن لا أنام حتى أوتر"(203). قال الحافظ ابن حجر – رحمه الله-: "وفيه استحباب تقديم الوتر على النوم وذلك في حق من لم يثق بالاستيقاظ، ويتناول من يصلي بين النومين"(204).
ومما يدل على أن الأمر على حسب أحوال الأشخاص وقدراتهم ما ثبت من حديث جابر بن عبد الله – رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم لأبي بكر: ”أيَّ حين توتر“؟ قال: أول الليل بعد العتمة، قال: ”فأنتَ يا عمر“؟ فقال: آخر الليل، فقال النبي صلى الله عليه وسلم: ”أما أنت يا أبا بكر فأخذت بالوثقى، وأما أنت يا عمر فأخذت بالقوة“(205). وحديث أبي قتادة أن النبي صلى الله عليه وسلم قال لأبي بكر: ”متى توتر“؟ قال: أوتر من أول الليل، وقال لعمر: ”متى توتر“؟ فقال: آخر الليل، فقال لأبي بكر: ”أخذ هذا بالحزم“ وقال لعمر: ”أخذ هذا بالقوة“(206).

جـ - الوتر في آخر الليل أفضل لمن وثق بالاستيقاظ؛ لحديث جابر ابن عبد الله – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”من خاف أن لا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل؛ فإن صلاة آخر الليل مشهودة(207) وذلك أفضل“. وفي رواية: ”... ومن وثق بقيام من الليل فليوتر من آخره؛ فإن قراءة آخر الليل محضورة وذلك أفضل“(208). قال الإمام النووي – رحمه الله-: "فيه دليل صريح على أن تأخير الوتر إلى آخر الليل أفضل، لمن وثق بالاستيقاظ آخر الليل، وأن من لا يثق بذلك فالتقديم له أفضل، وهذا هو الصواب، ويحمل باقي الأحاديث المطلقة على هذا التفصيل الصحيح الصريح، فمن ذلك حديث: "أوصاني خليلي أن لا أنام إلا على وتر". وهو محمول على من لا يثق بالاستيقاظ(209).
ومما يؤكد استحباب الوتر آخر الليل ما ثبت عن أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم أنه قال: ”ينزل ربنا تبارك وتعالى كلَّ ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له؟ من يسألني فأُعطيَهُ؟ من يستغفرني فأغفرَ له“(210). وفي رواية لمسلم: ”فلا يزال كذلك حتى يضيء الفجر“(211). وفي لفظ مسلم: ”... هل من سائل يعطى؟ هل من داع يُستجاب له؟ هل من مستغفر يغفر له؟ حتى ينفجر الفجر“(212).
4- أنواع الوتر وعدده، الوتر له عدد و أنواع على النحو الآتي:
أولاً: إحدى عشر ركعة يسلِّم بين كل ركعتين ويوتر بواحدة؛ لحديث عائشة – رضي الله عنها- أن رسول الله صلى الله عليه وسلم "كان يصلي بالليل إحدى عشرة ركعة يوتر منها بواحدة...". وفي رواية: "كان رسول الله صلى الله عليه وسلم يصلي فيما بين أن يفرغ من صلاة العشاء – وهي التي تدعونها العتمة – إلى الفجر إحدى عشر ركعة يسلم بين كل ركعتين ويوتر بواحدة..."(213).

ثانياً: ثلاث عشرة ركعة، يسلم بين كل ركعتين ويوتر بواحدة؛ لحديث عبد الله ابن عباس – رضي الله عنهما- في وصف صلاة رسول الله صلى الله عليه وسلم وفيه: "... فقمت إلى جنبه عن يساره فوضع يده اليمنى على رأسي وأخذ بأذني يفتلها، فحولني فجعلني عن يمينه ثم صلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى جاءه المؤذن فقام فصلى ركعتين خفيفتين، ثم خرج فصلى الصبح"(214).
وعنه – رضي الله عنه- قال: "كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة"(215).
وعن زيد بن خالد الجهني – رضي الله عنه- قال: "لأرمقن صلاة رسول الله صلى الله عليه وسلم الليلة، فصلى ركعتين خفيفتين، ثم صلى ركعتين طويلتين، طويلتين، طويلتين، ثم صلى ركعتين، وهما دون اللتين قبلهما، ثم صلى ركعتين وهما دون اللتين قبلهما، ثم صلى ركعتين وهما دون اللتين قبلهما، ثم صلى ركعتين، وهما دون اللتين قبلهما، ثم صلى ركعتين وهما دون اللتين قبلهما، ثم أوتر، فذلك ثلاث عشرة ركعة"(216).
ثالثاً: ثلاث عشرة ركعة يسلم بين كل ركعتين ويوتر من ذلك بخمس سرداً؛ لحديث عائشة – رضي الله عنها- قالت: "كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة يوتر من ذلك بخمس لا يجلس في شيء إلا في آخرها"(217).
رابعاً: تسع ركعات لا يجلس إلا في الثامنة ثم يأتي بالتاسعة؛ لحديث عائشة – رضي الله عنها- وفيه: "... كنا نُعِدُّ له سواكه وطهوره فيبعثه الله ما شاء أن يبعثه من الليل فيتسوَّك ويتوضأ، ويصلي تسع ركعات لا يجلس فيها إلا في الثامنة، فيذكر الله ويحمده ويدعوه، ثم ينهض ولا يسلم ثم يقوم فيصلي التاسعة، ثم يقعد فيذكر الله ويحمده ويدعوه، ثم يسلم تسليماً يسمعناه.."(218).

خامساً: سبع ركعات لا يقعد إلا في آخرهن؛ لحديث عائشة – رضي الله عنها- وفيه: "... فلما أسنَّ نبي الله صلى الله عليه وسلم وأخذه اللحم أوتر بسبع.."(219). وفي رواية: "لا يقعد إلا في آخرهن..."(220).
سادساً: سبع ركعات لا يجلس إلا في السادسة؛ لحديث عائشة – رضي الله عنها- قالت: كنا نُعدُّ له سواكه وطهوره فيبعثه الله ما شاء أن يبعثه من الليل فيتسوك ويتوضأ، ثم يصلي سبع ركعات، ولا يجلس فيهن إلا عند السادسة فيجلس ويذكر الله ويدعو"(221).
سابعاً: خمس ركعات لا يجلس إلا في آخرهن؛ لحديث أبي أيوب الأنصاري – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "الوتر حق على كل مسلم، فمن أحب أن يوتر بخمس فليفعل، ومن أحب أن يوتر بثلاث فليفعل، ومن أحب أن يوتر بواحدة فليفعل"(222). وقد ثبت من حديث عائشة – رضي الله عنها- أن هذا النوع يصلى سرداً لا يجلس إلا في الركعة الخامسة، وفيه: "... يوتر من ذلك بخمس لا يجلس إلا في آخرها"(223).
ثامناً: ثلاث ركعات يسلم من ركعتين ثم يوتر بواحدة؛ لحديث عبد الله بن عمر – رضي الله عنهما- قال: "كان النبي صلى الله عليه وسلم يفصل بين الشفع والوتر بتسليم يُسمعناه"(224). وقد ثبت ذلك عن عبد الله بن عمر موقوفاً. فعن نافع: "أن عبد الله بن عمر كان يسلم بين الركعة والركعتين في الوتر حتى يأمر ببعض حاجته"(225). والموقوف يؤيد المرفوع. وسمعت شيخنا الإمام عبد العزيز ابن عبد الله بن باز – رحمه الله- يقول عن الوتر بثلاث ركعات بسلامين: "هذا يقول هو الأفضل لمن صلى ثلاثاً وهي أدنى الكمال"(226).

تاسعاً: ثلاث ركعات سرداً لا يجلس إلا في آخرهن؛ لحديث أبي أيوب – رضي الله عنه- وفيه: ”ومن أحب أن يوتر بثلاث فليفعل“(227)؛ ولحديث أُبيّ بن كعب – رضي الله عنه- أن النبي صلى الله عليه وسلم كان يقرأ في الوتر بـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} وفي الركعة الثانية بـ: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الركعة الثالثة بـ: {قُلْ هُوَ اللَّهُ أَحَدٌ} ولا يسلم إلا في آخرهن، ويقول بعد التسليم: "سبحان الملك القدوس" ثلاثاً(228). لكن يصلي ثلاثاً سرداً يتشهد تشهداً واحداً في آخرهن؛ لأنه لو جعلها بتشهدين لأشبهت صلاة المغرب(229)، وقد نهى النبي صلى الله عليه وسلم أن تشبَّه بصلاة المغرب(230)؛ لحديث أبي هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم أنه قال: ”لا توتروا بثلاث، أوتروا بخمس، أو بسبع، ولا تشبَّهوا بصلاة المغرب“(231). وقد جمع الحافظ ابن حجر – رحمه الله- بين أحاديث وآثار جواز الإيتار بثلاث بحملها على أنها متصلة بتشهد واحد في آخرها، وأحاديث النهي عن الإيتار بثلاث بحملها على أنها بتشهدين لمشابهة ذلك لصلاة المغرب(232).
ومما يدل على الإيتار بثلاث حديث القاسم عن عبد الله بن عمر قال: قال النبي صلى الله عليه وسلم: ”صلاة الليل مثنى مثنى، فإذا أردت أن تنصرف فاركع ركعة واحدة توتر لك ما صليت“. قال القاسم: "ورأينا أناساً منذ أدركنا يوترون بثلاث، وإنَّ كلاً لواسعٌ، وأرجو أن لا يكون بشيء منه بأس"(233).

عاشراً: ركعة واحدة؛ لحديث عبد الله بن عمر – رضي الله عنهما- قال: قال سول الله صلى الله عليه وسلم: ”الوتر ركعة من آخر الليل“(234)؛ وعن أبي مجلزٍ قال: سألت ابن عباس عن الوتر؟ فقال: سمعت رسول الله صلى الله عليه وسلم يقول: ”ركعة من آخر الليل“ وسألت ابن عمر فقال: سمعت رسول الله صلى الله عليه وسلم يقول: ”ركعة من آخر الليل“(235). وذكر الإمام النووي – رحمه الله-: أن هذا دليل على صحة الإيتار بركعة وعلى استحبابه آخر الليل(236). وسمعت الإمام عبد العزيز بن عبد الله بن باز – رحمه الله- يقول: "لكن كلما زاد فهو أفضل فإذا اقتصر على واحدة فلا كراهة..."(237).
ومما يدل على الإيتار بركعة واحدة، حديث أبي أيوب الأنصاري - رضي الله عنه- وفيه: ”... ومن أحب أن يوتر لواحدة فليفعل...“(238).
5- القراءة في الوتر، يقرأ في الوتر في الركعة الأولى: بـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} وفي الركعة الثانية بـ: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثالثة بـ: {قُلْ هُوَ اللَّهُ أَحَدٌ}؛ لحديث عبد الله بن عباس – رضي الله عنهما- قال: "كان النبي صلى الله عليه وسلم يقرأ في الوتر بـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} و{قُلْ يَا أَيُّهَا الْكَافِرُونَ} و{قُلْ هُوَ اللَّهُ أَحَدٌ} في ركعة ركعة(239)" قال الترمذي – رحمه الله-: "يقرأ في كل ركعة من ذلك بسورة"(240).
6- القنوت في الوتر(241)، يقنت في الوتر؛ لحديث الحسن بن علي – رضي الله عنهما- قال: علمني رسول الله صلى الله عليه وسلم كلمات أقولها في [قنوت] الوتر: ”اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت، فإنك تقضي ولا يُقضى عليك، وإنه لا يذلّ من واليت [ولا يعز من عاديت](242) [سبحانك](243) تباركت ربنا وتعاليت"(244).

ب- وقد ثبت عن علي – رضي الله عنه- أن النبي صلى الله عليه وسلم كان يقول في آخر وتره: ”اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أُحصي ثناءً عليك، أنت كما أثنيت على نفسك"(245). وصلى الله وسلم على نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين(246).
7- مَوْضِعُ دعاء القنوت قبل الركوع وبعده؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه قنت قبل الركوع، وثبت أنه قنت بعد الركوع، فهذا مشروع وهذا مشروع، والأفضل القنوت بعد الركوع؛ لأنه الأكثر في الأحاديث(247) والقنوت في الوتر سنة(248)، ومما يدل على موضع القنوت ومحله المشروع حديث أنس ابن مالك – رضي الله عنه- أنه قال حينما سُئل عن القنوت قبل الركوع أو بعده؟ قال: "قبل الركوع..." ثم قال: "إنما قنت رسول الله صلى الله عليه وسلم بعد الركوع شهراً يدعو على أحياء من بني سُليم"(249). وحديث أبي هريرة – رضي الله عنه- وفيه: "كان رسول الله صلى الله عليه وسلم يقول حين يفرغ من صلاة الفجر من القراءة ويكبر ويرفع رأسه: ”سمع الله لمن حمده، ربنا ولك الحمد“ ثم يقول وهو قائم: ”اللهم انج الوليد بن الوليد...“(250).
وحديث ابن عباس – رضي الله عنهما- وفيه: "قنت رسول الله صلى الله عليه وسلم شهراً متتابعاً في الظهر والعصر، والمغرب، والعشاء، وصلاة الصبح، في دبر كل صلاة إذا قال سمع الله لمن حمده من الركعة الأخيرة، يدعو على أحياء من بني سُليم، على رعل وذكوان، وعُصية، ويؤمن من خلفه"(251). وحديث أُبي بن كعب – رضي الله عنه-: "أن رسول الله صلى الله عليه وسلم كان يوتر فيقنت قبل الركوع"(252). وحديث أنس – رضي الله عنه- وقد سُئل عن القنوت في صلاة الصبح فقال: "كنا نقنت قبل الركوع وبعده"(253).

8- رفع اليدين في دعاء القنوت وتأمين المأمومين؛ لعموم حديث سلمان الفارسي – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه أن يردهما صفراً“(254)؛ ولأنه صح عن عمر بن الخطاب – رضي الله عنه- فعن أبي رافع قال: "صليت خلف عمر بن الخطاب - رضي الله عنه- فقنت بعد الركوع ورفع يديه وجهر بالدعاء"(255).
وعن أنس – رضي الله عنه- في قصة القرَّاء الذين قُتِلوا – رضي الله عنهم- قال: "لقد رأيت رسول الله صلى الله عليه وسلم كلما صلى الغداة رفع يديه يدعو عليهم – يعني على الذين قتلوهم-"(256). وذكر البيهقي – رحمه الله- أن عدداً من الصحابة رفعوا أيديهم في القنوت(257)، أما تأمين المأمومين على قنوت الإمام ففي حديث ابن عباس – رضي الله عنهما- أن النبي صلى الله عليه وسلم "... إذا قال سمع الله لمن حمده من الركعة الآخرة يدعو على أحياء من بني سُليم على رعلٍ وذكوان، وعصية، ويؤمِّن مَن خلفه"(258).
9- آخر صلاة الليل الوتر؛ لحديث عبد الله بن عمر – رضي الله عنهما- عن النبي صلى الله عليه وسلم قال: ”اجعلوا آخر صلاتكم بالليل وتراً“(259). وفي رواية لمسلم: ”من صلى من الليل فليجعل آخر صلاته وتراً [قبل الصبح]؛ فإن رسول الله صلى الله عليه وسلم كان يأمر بذلك“(260).

10- الدعاء بعد السلام من صلاة الوتر؛ يقول بعد التسليم: ”سبحان الملك القدوس، سبحان الملك القدوس، سبحان الملك القدوس رب الملائكة والروح“؛ لحديث أُبيّ بن كعب – رضي الله عنه- أن رسول الله صلى الله عليه وسلم كان يوتر بثلاث ركعات، كان يقرأ في الأولى بـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} وفي الثانية بـ: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثالثة بـ: {قُلْ هُوَ اللَّهُ أَحَدٌ} ويقنت قبل الركوع، فإذا فرغ قال عند فراغه: ”سبحان الملك القدوس“ ثلاث مرات، يمد بها صوته في الأخيرة يقول: ”[رب الملائكة والروح]“(261).
11- لا وتران في ليلة ولا يُنقض الوتر؛ لحديث طلق بن علي – رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: ”لا وتران في ليلة“(262)؛ ولأن النبي صلى الله عليه وسلم كان يصلي ركعتين بعدما يوتر(263)، فإذا أوتر المسلم أول الليل ثم نام ثم يسر الله له القيام من آخر الليل، فإنه يصلي مثنى مثنى ولا ينقص وتره بل يكتفي بوتره السابق(264).
12- إيقاظ الأهل لصلاة الوتر مشروع؛ لحديث عائشة – رضي الله عنها- قالت: "كان رسول الله صلى الله عليه وسلم يصلي من الليل وأنا معترضة على فراشه، فإذا أراد أن يوتر أيقظني فأوترت". وفي لفظ لمسلم: "كان يصلي صلاته من الليل وهي معترضة بين يديه فإذا بقي الوتر أيقظها فأوترت". وفي لفظ آخر لمسلم: "فإذا أوتر قال: ”قومي فأوتري يا عائشة“"(265). قال الإمام النووي – رحمه الله-: "فيه أنه يستحب جعل الوتر آخر الليل سواء كان للإنسان تهجد أم لا، إذا وثق بالاستيقاظ آخر الليل إما بنفسه وإما بإيقاظ غيره، وأن الأمر بالنوم على وتر إنما هو في حق من لم يثق"(266).

13- قضاء الوتر لمن فاته؛ لحديث عائشة – رضي الله عنها- عن النبي صلى الله عليه وسلم وفيه: "... وكان رسول الله صلى الله عليه وسلم إذا صلى صلاة أحب أن يداوم عليها، وكان إذا غلبه نوم أو وجع عن قيام الليل صلى من النهار ثنتي عشرة ركعة، ولا أعلم نبي الله صلى الله عليه وسلم قرأ القرآن كله في ليلة، ولا صلى ليلة إلى الصبح، ولا صام شهراً كاملاً غير رمضان..."(267).
وعن عمر بن الخطاب – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”من نام عن حزبه أو عن شيء منه فقرأه فيما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل“(268).
وعن أبي سعيد – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ”من نام عن الوتر أو نسيه فليصلِّ إذا أصبح أو ذكره“(269). فالأفضل أن يقضي الوتر إذا نام عنه أو نسيه، من النهار بعد ارتفاع الشمس شفعاً على حسب عادته، فإن كان يصلي من الليل إحدى عشرة ركعة صلى في النهار اثنتي عشرة ركعة، وإن كان يصلي تسع ركعات صلى عشر ركعات، وهكذا.
الحواشي
انظر: لسان العرب، لابن منظور، باب الدال، فصل الهاء، 3/432، والقاموس المحيط للفيروز آبادي، باب الدال، فصل الهاء، ص418.
مجموع فتاوى ومقالات متنوعة، لابن باز، 11/296.
مسلم، كتاب الصيام، باب فضل صوم المحرم، برقم 1163 من حديث أبي هريرة –رضي الله عنه-.
متفق عليه: البخاري، كتاب التفسير، سورة الفتح، باب قوله: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ} برقم 4837، ومسلم، كتاب صفات المنافقين، باب إكثار الأعمال والاجتهاد في العبادة، برقم 2820.
متفق عليه: البخاري، كتاب التفسير، سورة الفتح، باب قوله: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ} برقم 4836، ومسلم، كتاب صفات المنافقين، باب إكثار الأعمال والاجتهاد في العبادة، برقم 2819.
يذكر عن عبد الله بن رواحة رضي الله عنه.

أخرجه ابن ماجة بلفظه، كتاب الأطعمة، باب إطعام الطعام برقم 3251، وكتاب إقامة الصلاة والسنة فيها، باب ما جاء في قيام الليل، برقم 1334، والترمذي، كتاب صفة القيامة، باب حديث: أفشوا السلام، برقم 2485، وفي الكتاب البر والصلة، باب ما جاء في قول المعروف، برقم 1984، والحاكم، 3/13، وأحمد، 5/451، وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 569، وإرواء الغليل، 3/239.
قيام الليل للإمام محمد بن نصر المروزي ص90، والتهجد وقيام الليل لابن أبي الدنيا ص317، وقيل الأبيات لمالك بن دينار.
تابع الصيام، أي أكثر منه بعد الفريضة بحيث تابع بعضها بعضاً ولا يقطعها رأساً، وقيل: أقله أن يصوم من كل شهر ثلاثة أيام، تحفة الأحوذي بشرح جامع الترمذي، 6/119.
أحمد، 5/343، وابن حبان (موارد) برقم 641، والترمذي، عن علي -رضي الله عنه- كتاب صفة الجنة، باب ما جاء في صفة غرف الجنة، برقم 2527، وأحمد في المسند عن عبد الله بن عمرو، 2/173، وحسنه الألباني في صحيح سنن الترمذي، 2/311، وصحيح الجامع، 2/220 برقم 2119.
الترمذي، كتاب الدعوات، باب فتح له منكم باب الدعاء، برقم 3549، والحاكم، 1/308، والبيهقي، 2/502، وحسنه الألباني في إرواء الغليل، 2/199، برقم 452، وفي صحيح سنن الترمذي، 3/178.
مسلم، برقم 1163، وتقدم تخريجه.
أخرجه الحاكم 4/325، وصححه ووافقه الذهبي، وحسن إسناده المنذري في الترغيب والترهيب 1/640، وعزاه للطبراني في الأوسط، وأشار إلى ثبوته الهيثمي في مجمع الزوائد 2/253، وعزاه للطبراني في الأوسط، وحسنه الألباني في سلسلة الأحاديث الصحيحة برقم 831، وذكر له ثلاث طرق: عن علي، وعن سهل، وعن جابر –رضي الله عنهم-.
مسلم، كتاب صلاة المسافرين، باب فضل من يقوم بالقرآن برقم 815.

متفق عليه: البخاري، كتاب العلم، باب الاغتباط في العلم والحكمة ، برقم 73، ومسلم، كتاب صلاة المسافرين، باب فضل من يقوم بالقرآن ويعلمه وفضل من تعلم حكمه من فقه أو غيره فعمل بها وعلمها، برقم 816.
المقنطرين: أي ممن كتب له قنطار من الأجر، الترغيب والترهيب للمنذري، 1/495.
أبو داود، كتاب شهر رمضان، باب تحزيب القرآن، برقم 1398، وابن خزيمة في صحيحه 2/181 برقم 1142، وصححه الألباني في صحيح سنن أبي داود، 1/263 وفي سلسلة الأحاديث الصحيحة برقم 643.
مسلم، كتاب صلاة المسافرين، باب فضل قراءة القرآن في الصلاة وتعلمه، برقم 802.
سنن أبي داود، كتاب شهر رمضان، باب تحزيب القرآن، برقم 395، وصححه الألباني في صحيح سنن أبي داود، 1/262.
أبو داود، كتاب شهر رمضان، باب في كم يقرأ القرآن، برقم 1390، وصححه الألباني في صحيح سنن أبي داود، 1/261.
البخاري، كتاب التهجد، باب قيام النبي صلى الله عليه وسلم الليل من نومه وما نسخ من قيام الليل، برقم 1141.
الترمذي، كتاب الدعوات، باب في دعاء الضيف، برقم 3579، وأبو داود بنحوه، كتاب التطوع، باب من رخص فيها إذا كانت الشمس مرتفعة، برقم 1277، والنسائي، كتاب المواقيت، باب النهي عن الصلاة بعد العصر، برقم 572، وصححه الألباني في صحيح سنن الترمذي، 3/183.
متفق عليه: البخاري، برقم 145، ومسلم برقم 758، وتقدم تخريجه.
مسلم، كتاب صلاة المسافرين، باب في الليل ساعة مستجاب فيها الدعاء، برقم 757.
متفق عليه: البخاري، كتاب التهجد، باب من نام عند السحر، برقم 1131، و1979، ومسلم، كتاب الصيام، باب النهي عن صوم الدهر، برقم 1159.
متفق عليه: البخاري برقم 1132، ومسلم، برقم 741، وتقدم تخريجه.
أبو داود، كتاب التطوع، باب وقت قيام النبي صلى الله عليه وسلم من الليل، برقم 1316، وحسنه الألباني في صحيح سنن أبي داود، 1/244.
متفق عليه: البخاري برقم 990، ومسلم، برقم 749، وتقدم تخريجه.

مسلم، برقم 736، وتقد تخريجه.
متفق عليه، البخاري، برقم 1147، ومسلم، برقم 738، وتقدم تخريجه.
النسائي، كتاب قيام الليل وتطوع النهار، باب من كان له صلاة بالليل فغلبه عليها النوم، برقم 1784، أبو داود، كتاب التطوع، باب من نوى القيام فنام، برقم 1314، ومالك في الموطأ، 1/117، وصححه الألباني في صحيح سنن النسائي، 1/386، وفي إرواء الغليل، 2/205.
النسائي، كتاب قيام الليل وتطوع النهار، باب من أتى فراشه وهو ينوي القيام فنام، برقم 687، وصححه الألباني في إرواء الغليل برقم 454، وفي صحيح سنن النسائي، 1/386.
ذكر الحافظ ابن حجر في فتح الباري 3/41 أن قوله "له" زادها الأصلي، قال: "وكذا في الروايات الأخرى" قلت: زادها ابن ماجه في سننه برقم 3878، وصححه الألباني في صحيح سنن ابن ماجه، 2/335.
البخاري، كتاب التهجد، باب فضل من تعار من الليل فصلى، برقم 1154.
مسلم، كتاب صلاة المسافرين، باب صلاة النبي صلى الله عليه وسلم ودعائه بالليل، برقم 182-(763) وأصل الحديث متفق عليه.
متفق عليه: البخاري، كتاب الغسل، باب السواك، برقم 245، ومسلم، كتاب الطهارة، باب السواك، برقم 254.
انظر: حصن المسلم، للمؤلف ص12-16.
مسلم، كتاب صلاة المسافرين، باب صلاة النبي صلى الله عليه وسلم ودعائه بالليل، برقم 767.
مسلم، كتاب صلاة المسافرين، باب صلاة النبي صلى الله عليه وسلم ودعائه بالليل، برقم 768.
متفق عليه: البخاري، برقم 731، ومسلم واللفظ له، برقم 781، وتقدم تخريجه.
متفق عليه: البخاري برقم 970، ومسلم برقم 782 واللفظ له، وتقدم تخريجه.
متفق عليه: البخاري، برقم 1152، ومسلم، برقم 1119، ويأتي تخريجه.
مسلم، برقم 746، وتقدم تخريجه.
مسلم، برقم 747، وتقدم تخريجه.
متفق عليه: البخاري، برقم 212، ومسلم، برقم 786، وتقدم تخريجه.
مسلم، برقم 787، وتقدم تخريجه.
متفق عليه: البخاري برقم 997، ومسلم واللفظ له، برقم 744، وتقدم تخريجه.

النسائي، كتاب قيام الليل وتطوع النهار، باب الترغيب في قيام الليل، برقم 1610، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن أيقظ أهله من الليل، برقم 1336، وأبو داود، كتاب التطوع، باب قيام الليل، برقم 1308، وصححه الألباني في صحيح سنن النسائي، 1/354.
ابن ماجه، كتاب إقامة الصلاة، باب ما جاء فيمن أيقظ أهله من الليل، برقم 1335، وأبو داود، كتاب التطوع، باب قيام الليل، برقم 1309، وصححه الألباني في صحيح سنن أبي داود، 1/243.
متفق عليه: البخاري، كتاب التهجد، باب تحريض النبي صلى الله عليه وسلم على قيام الليل والنوافل من غير إيجاب، برقم 1127، ومسلم، كتاب صلاة المسافرين، باب الحث على صلاة الليل وإن قلت، برقم 775.
نقلاً عن فتح الباري، لابن حجر، 3/11.
نقلاً عن فتح الباري، لابن حجر، 3/11.
انظر: فتح الباري، لابن حجر، 3/11.
انظر: شرح النووي على صحيح مسلم، 6/311، وفتح الباري لابن حجر، 3/11.
البخاري، كتاب العلم، باب العلم والعظة بالليل، برقم 115، وكتاب التهجد، باب تحريض النبي صلى الله عليه وسلم على قيام الليل والنوافل من غير إيجاب، برقم 1126، وكتاب الأدب، باب التكبير والتسبيح عند التعجب، برقم 6218، وكتاب الفتن، باب لا يأتي زمان إلا الذي بعده شر منه، برقم 7079.
فتح الباري، 3/11.
انظر: فتح الباري، 3/11.
جامع الأصول في أحاديث الرسول صلى الله عليه وسلم، 6/68.
موطأ الإمام مالك، كتاب صلاة الليل، باب ما جاء في صلاة الليل، برقم 5، قال الشيخ عبد القادر الأرنؤوط في حاشيته على جامع الأصول 6 /69: "إسناده صحيح" وصححه الألباني في حاشيته على مشكاة المصابيح للتبريزي، 1/390، برقم 1240.
انظر: المغني لابن قدامة، 2/562.
متفق عليه: البخاري، كتاب التهجد، باب طول القيام في صلاة الليل، برقم 1135، ومسلم واللفظ له، كتاب صلاة المسافرين، باب استحباب تطويل القراءة في صلاة الليل، برقم 773.

مسلم، كتاب صلاة المسافرين، باب استحباب تطويل القراءة في صلاة الليل، برقم 772.
أبو داود، كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم 873، والنسائي، كتاب الافتتاح، باب نوع آخر من الذكر في الركوع، برقم 1049، وصححه الألباني في صحيح سنن أبي داود، 1/166.
أبو داود، كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم 774، وصححه الألباني في صحيح سنن أبي داود، 1/166.
متفق عليه: البخاري، كتاب الأذان، باب الجمع بين السورتين في ركعة، والقراءة بالخواتيم، وبسورة قبل سورة، وبأول سورة، برقم 775، ومسلم، كتاب صلاة المسافرين، باب ترتيل القرآن واجتناب الهذِّ، برقم 275- (722).
البخاري، كتاب فضائل القرآن، باب تأليف القرآن، برقم 4996، ورقم 5043.
مسلم، برقم 276 –(722) وتقدم تخريجه.
مسلم، برقم 275-(722).
الترمذي، كتاب الصلاة، باب ما جاء في قراءة الليل، برقم 448، وصحح إسناده الألباني في صحيح الترمذي، 1/140.
ابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القراءة في صلاة الليل، برقم 1350، وحسنه الألباني في صحيح سنن ابن ماجه، 1/225، وصححه الأرنؤوط في حاشيته على جامع الأصول، 6/105.
أبو داود، كتاب الوتر، باب في وقت الوتر، برقم 1437، والترمذي، كتاب فضائل القرآن، باب ما جاء كيف كانت قراءة النبي صلى الله عليه وسلم؟، برقم 2924، والنسائي، كتاب قيام الليل وتطوع النهار، باب كيف القراءة بالليل، برقم 1662، وابن ماجه، كتاب إقامة الصلاة، باب ما جاء في القراءة في صلاة الليل، برقم 1354، وأحمد 6/149، وصححه الألباني في صحيح سنن النسائي، 1/365.
أبو داود، كتاب التطوع، باب رفع الصوت بالقراءة في صلاة الليل، برقم 1329، والترمذي، كتاب الصلاة، باب ما جاء في القراءة بالليل، برقم 447، وصححه الألباني في صحيح سنن أبي داود، 1/247.

متفق عليه: البخاري، كتاب فضائل القرآن، باب من لم ير بأساً أن يقول سورة البقرة، وسورة كذا وكذا، ومسلم، واللفظ له في كتاب فضائل القرآن، باب الأمر بتعهد القرآن، وكراهة قول نسيت آية كذا وجواز قول أُنسيتها، برقم 788.
متفق عليه: البخاري، كتاب فضائل القرآن، باب استذكار القرآن وتعاهده، برقم 5031، ومسلم، كتاب صلاة المسافرين، باب الأمر بتعهد القرآن، برقم 789.
مسلم، برقم 227-(789) وتقدم في الذي قبله.
مسلم، برقم 772، وتقدم تخريجه.
متفق عليه: البخاري، برقم 992، ومسلم، برقم 82- (763) وتقدم تخريجه.
مسلم، برقم 658، وتقدم تخريجه.
متفق عليه: البخاري، برقم 135، ومسلم، برقم 773، وتقدم تخريجه.
أبو داود، برقم 873، والنسائي برقم 1049، وتقدم تخريجه.
مسلم، برقم 660، وتقدم تخريجه.
متفق عليه: البخاري، برقم 1186، ومسلم، برقم 33.
انظر: المغني لابن قدامة، 2/567.
انظر: الاختيارات الفقهية لشيخ الإسلام ابن تيمية ص98.
متفق عليه: البخاري، برقم 998، ومسلم، برقم 751، وتقدم تخريجه.
أبو موسى الأشعري: اسمه عبد الله بن قيس.
أتفوقه: أي ألازم قراءته ليلاً ونهاراً شيئاً بعد شيء، وحيناً بعد حين، مأخوذ من فواق الناقة وهو أن تحلب ثم تترك ساعة حتى تدر ثم تحلب، هكذا دائماً. انظر: فتح الباري لابن حجر، 8/62.
متفق عليه: البخاري واللفظ له، كتاب المغازي، باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع، برقم 4341، 4342، 4344، 4345، ومسلم، كتاب الجهاد، بابٌ في الأمر بالتيسير وترك التنفير، برقم 1733.
فتح الباري، 8/62.
سمعته أثناء تقريره على صحيح البخاري، الحديث رقم 4341، في فجر يوم الخميس الموافق 22/7/1416هـ بالجامع الكبير في مدينة الرياض.

القنوت: في الحديث يروى بمعانٍ متعددة فيطلق على: الطاعة، والخشوع، والصلاة، والدعاء، والعبادة، والقيام، وطول القيام، والسكوت، والسكون، وإقامة الطاعة، والخضوع [انظر: النهاية في غريب الحديث لابن الأثير، باب القاف مع النون، 4/111، ومشارق الأنوار على الصحاح والآثار للقاضي عياض، حرف القاف مع سائر الحروف، 2/186، وهدي الساري مقدمة فتح الباري، لابن حجر، ص 176]، وذكر الحافظ ابن حجر أن ابن العربي ذكر أن القنوت ورد لعشرة معانٍ نظمها الحافظ زين الدين العراقي:
ولفظ القنوت أعدد معانيه تجد ... مزيداً على عشرة معاني مرضية
دعاء، خشوع، والعبادة، طاعة ... إقامتها، إفراده بالعبودية
سكوت، صلاة، والقيام، وطوله ... كذا دوام الطاعة الرابح القنيه
[فتح الباري، 2/491].
قال ابن الأثير – رحمه الله- بعد أن ذكر معاني القنوت في الأحاديث: "فيصرف كل واحد من هذه المعاني إلى ما يحتمله الحديث الوارد فيه" [النهاية في غريب الحديث والأثر، 4/111].
مسلم، كتاب صلاة المسافرين، باب أفضل الصلاة طول القنوت، برقم 756.
مسلم، برقم 488، وتقدم تخريجه.
مسلم، برقم 489، وتقدم تخريجه.
مسلم، برقم 482، وتقدم تخريجه.
مسلم، برقم، 479، وتقدم تخريجه.
انظر: المغني لابن قدامة، 2/564، وفتاوى شيخ الإسلام ابن تيمية، 23/69، ونيل الأوطار للشوكاني 2/270.
مسلم، برقم 756 وتقدم تخريجه.
شرح النووي على صحيح مسلم، 6/281.
جامع البيان عن تأويل آي القرآن 1/267.
تفسير القرآن العظيم، لابن كثير، 4/48.
فتاوى شيخ الإسلام ابن تيمية، 23/71، وقد فصل في ذلك من 23/69-83 وذكر أن جنس السجود أفضل من جنس القيام من اثني عشر وجهاً، ثم ذكر هذه الوجوه بالأدلة تفصيلاً.
سمعته من سماحته أثناء تقريره على الحديث رقم 1261 من منتقى الأخبار لابن تيمية.
متفق عليه: البخاري، برقم 4836/ 4837، ومسلم، برقم 2819، 2820 من حديث عائشة والمغيرة – رضي الله عنهما-. وتقدم تخريجهما.

مسلم، برقم 772 وتقدم تخريجه.
أبو داود، برقم 873، والنسائي برقم 1049 وتقدم تخريجه.
البخاري، كتاب الوتر، باب ما جاء في الوتر، برقم 994.
النسائي، كتاب عِشرة النساء، باب حب النساء، برقم 3940، وأحمد 3/128، وصححه الألباني في صحيح النسائي 3/827.
أبو داود، كتاب الأدب، باب ما جاء في العتمة، برقم 4985، ورقم 4986، وصححه الألباني في صحيح سنن النسائي، 3/941.
متفق عليه: البخاري، 1970، ومسلم برقم 782، وتقدم تخريجه.
متفق عليه: البخاري، برقم 39، ورقم 6463، ومسلم، برقم 2816، وتقدم تخريجه.
سمعته من سماحته أثناء تقريره على الأحاديث من رقم 1257-1262 من منتقى الأخبار.
تقدمت جميع الأدلة على كل مسألة من هذه المسائل في فضل قيام الليل قبل صفحات.
متفق عليه: البخاري، كتاب التهجد، باب إذا نام ولم يصل بال الشيطان في أذنه، برقم 1144، وكتاب بدء الخلق، باب صفة إبليس وجنوده، برقم 3270، ومسلم، كتاب صلاة المسافرين، باب الحث على صلاة الليل وإن قلت، برقم 774.
متفق عليه: البخاري، كتاب التهجد، باب عقد الشيطان على قافية الرأس إذا لم يصلِّ بالليل، برقم 1142، ومسلم، كتاب صلاة المسافرين، باب الحث على صلاة الليل، برقم 776.
متفق عليه: البخاري، كتاب التهجد، باب ما يكره من ترك قيام الليل لمن كان يقومه، برقم 1152، وقد أخرجه في سبعة عشر موضعًا بألفاظ مفيدة في الصيام والصلاة والحقوق وهذه المواضع أولها برقم 1131. وأخرجه مسلم، كتاب الصيام، باب النهي عن صوم الدهر، برقم 185- (1159).
متفق عليه: البخاري، كتاب التهجد، باب فضل قيام الليل، برقم 1121، 1122، ومسلم، كتاب فضائل الصحابة، باب من فضائل عبد الله بن عمرو – رضي الله عنهما- برقم 2479.
الجعظري: الشديد الغليظ، والجواظ: الأكول، وقيل: الجموع المنوع.
السخاب والصخاب: الصياح. انظر الترغيب والترهيب للمنذري، 1/500.

ابن حبان في [الإحسان] برقم 72، 1/273، والبيهقي في السنن، وصحح إسناده على شرط مسلم شعيب الأرنؤوط في حاشيته على صحيح ابن حبان (الإحسان) 1/274 وصحح إسناده الألباني في الصحيحة برقم 195، وحسَّن إسناده في صحيح الترغيب والترهيب برقم 645.
البخاري، كتاب الرقاق، باب قول النبي صلى الله عليه وسلم: "كن في الدنيا كأنك غريب" برقم 6416.
هدي الساري مقدمة صحيح البخاري، لابن حجر، ص481.
هدي الساري مقدمة صحيح البخاري، لابن حجر، ص481.
قيام الليل لمحمد بن نصر ص42، والتهجد وقيام الليل لابن أبي الدنيا ص329.
التهجد وقيام الليل، لابن أبي الدنيا ص33، وقيام الليل لمحمد بن نصر ص92.
البخاري، كتاب الجهاد والسير، باب يكتب للمسافر ما كان يعمل في الإقامة، برقم 2996.
البخاري، كتاب الرقاق، باب ما جاء في الصحة والفراغ ولا عيش إلا عيش الآخرة، برقم 6412.
الحاكم، وصححه على شرط الشيخين ووافقه الذهبي، 4/306، وابن المبارك في الزهد، 1/104، برقم 2، من حديث عمرو بن ميمون مرسلاً، وقال ابن حجر في فتح الباري 11/235 "... أخرجه ابن المبارك في الزهد بسند صحيح من مرسل عمرو بن ميمون" فمرسل عمرو بن ميمون شاهد لرواية الحاكم، وصححه الألباني في صحيح الجامع الصغير، 2/355، برقم 1088.
متفق عليه: البخاري بلفظه، كتاب مواقيت الصلاة، باب ما يكره من النوم قبل العشاء، برقم 568، ومسلم بمعناه، كتاب الصلاة، باب القراءة في الصبح، برقم 461.
انظر: حصن المسلم من أذكار الكتاب والسنة، للمؤلف ص 68-78.
انظر: مختصر منهاج القاصدين لابن قدامة، ص67-68.
مسلم عن جابر – رضي الله عنه- برقم 757 وتقدم تخريجه.

النسائي، كتاب قيام وتطوع النهار، باب كيف صلاة الليل؟، برقم 1166، وأبو داود، باب في صلاة النهار، برقم 1295، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم 1322، وصححه الألباني في صحيح النسائي، 1/366، وصحيح ابن ماجه، 1/221، وصحيح أبي داود 1/240.
أبو داود، كتاب التطوع، باب وقت قيام النبي صلى الله عليه وسلم، برقم 1321، والترمذي، كتاب تفسير القرآن، بابٌ ومن سورة السجدة، برقم 3196، لكن لفظه: عن أنس بن مالك عن هذه الآية: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ} نزلت في انتظار [هذه] الصلاة التي تُدعى "العتمة" وصححه الألباني في صحيح الترمذي، 3/89، وفي صحيح أبي داود، 1/245.
أبو داود، كتاب التطوع، باب وقت قيام النبي صلى الله عليه وسلم، برقم 1322، وصححه الألباني في صحيح سنن أبي داود، 1/245.
الترمذي، كتاب الصلاة، باب ما ذكر في الصلاة بعد المغرب أنه في البيت أفضل، برقم 604، وقد قال الترمذي: "وقد روي عن حذيفة وساقه..." انظر: صحيح الترمذي للألباني 1/187.
الترمذي بلفظه، كتاب المناقب، باب مناقب الحسن والحسين – رضي الله عنهما- برقم 3781، وقال: هذا حديث حسن غريب، وأخرجه أحمد، 5/404، وصححه الألباني في صحيح سنن الترمذي 3/226، وقال العلامة أحمد محمد شاكر في حاشيته على سنن الترمذي، 2/502 بعد ذكره لإسناد الإمام أحمد: "وهذا إسناد جيد، حسن أو صحيح".
ابن خزيمة في صحيحه، كتاب التطوع بالليل، باب فضل التطوع بين المغرب والعشاء، برقم 1194، ورواه النسائي في السنن الكبرى برقم 380، وقال المنذري في الترغيب والترهيب، 1/458: "رواه النسائي بإسناد جيد"، وصححه الألباني في صحيح الترغيب والترهيب، 1/241، وقال في حاشيته على مشكاة المصابيح للتبريزي برقم 6162، على سند الترمذي برقم 3781: "سنده جيد".

شرح النووي على صحيح مسلم، 6/255، وانظر: المغني لابن قدامة، 2/567.
انظر: شرح النووي، 6/256.
شرح النووي 6/258.
مسلم، كتاب صلاة المسافرين، باب جواز النافلة قائماً، وقاعداً، وفعل بعض الركعات قائماً وبعضها قاعداً، برقم 730.
متفق عليه: البخاري، كتاب تقصير الصلاة، باب إذا صلى قاعداً ثم صح أو وجد خفة تمم ما بقي، برقم 1118، 1119، وكتاب التهجد، باب قيام النبي صلى الله عليه وسلم بالليل في رمضان، برقم 1148.
مسلم، كتاب صلاة المسافرين، باب جواز النافلة قائماً وقاعداً برقم 733.
مسلم، كتاب صلاة المسافرين، باب جواز النافلة قائماً وقاعداً، برقم 735.
البخاري، كتاب تقصير الصلاة، باب صلاة القاعد، برقم 1115 وتمامه: ”ومن صلى نائماً فله نصف أجر القاعد“ والنائم ”المضطجع“ ورجح الخطابي أن المتطوع لا يصلي مضطجعاً، وإنما هذا للمريض المفترض الذي يمكنه أن يتحامل فيقوم مع مشقة فجعل القاعد على النصف من أجر القائم، ترغيباً في القيام مع جواز قعوده... وقال في صلاة المتطوع القادر مضطجعاً: "إنه لا يحفظ عن أحد من أهل العلم أنه رخص في ذلك". نقلاً بتصرف عن فتح الباري لابن حجر 2/585، وسمعت سماحة الإمام ابن باز – رحمه الله- يعلق على هذا الكلام فيقول: "وهذا هو أقرب ما قيل، أما الذي لا قدرة له في الفرض على القيام ولا القعود فله أجره كاملاً، أما المتنفل فلا يصلي مضطجعاً لغير عذر".
أخرجه النسائي، كتاب قيام الليل، باب كيف صلاة القاعد، برقم 1661، والحاكم ووافقه الذهبي، 1/258، 275، وابن خزيمة برقم 1238، وصححه الألباني في صحيح النسائي، 1/365.
زاد المعاد، 1/331.
سمعته من سماحته أثناء تقريره على الحديث رقم 1118، 1119 من صحيح البخاري.
انظر: القاموس المحيط، باب الحاء، فصل الراء، ص 282، ولسان العرب لابن منظور، باب الحاء، فصل الراء، 2/462.
انظر: مجموع فتاوى الإمام عبد العزيز بن عبد الله بن باز.

متفق عليه: البخاري، كتاب التهجد، باب قيام النبي صلى الله عليه وسلم بالليل في رمضان وغيره، برقم 1147، ومسلم، كتاب صلاة المسافرين، باب صلاة الليل، وعدد ركعات النبي صلى الله عليه وسلم، برقم 738.
انظر: الشرح الممتع للعلامة ابن عثيمين 4/66.
مسلم، كتاب صلاة المسافرين، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم برقم 736.
متفق عليه: البخاري، برقم990، ومسلم، برقم 749.
متفق عليه: البخاري، كتاب الإيمان، باب: تطوع قيام رمضان من الإيمان، برقم 37، ومسلم، واللفظ له، كتاب صلاة المسافرين، باب الترغيب في قيام رمضان وهو التراويح، برقم 759.
شرح النووي على صحيح مسلم، 6/286.
انظر: المغني لابن قدامة، 2/601.
متفق عليه: البخاري بلفظه، برقم 37، ومسلم، برقم 759، وتقدم تخريجه.
انظر: شرح النووي على صحيح مسلم، 6/286، وفتح الباري لابن حجر، 1/92، ونيل الأوطار للشوكاني، 2/233.
أحمد، 5/ 159، وأبو داود، كتاب شهر رمضان، باب في قيام شهر رمضان، برقم 1375، والنسائي، كتاب قيام الليل وتطوع النهار، باب قيام شهر رمضان، برقم 1605، والترمذي، كتاب الصوم، باب ما جاء في قيام شهر رمضان، برقم 806، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء في قيام شهر رمضان، برقم 1327، وصححه الألباني في صحيح سنن النسائي، 1/353 وفي غيره.
طفق: أي جعل.
متفق عليه: البخاري، كتاب الجمعة، باب من قال في الخطبة بعد الثناء أما بعد، برقم 924، ومسلم واللفظ له، في كتاب صلاة المسافرين، باب الترغيب في قيام رمضان وهو التراويح، برقم 761.
البخاري، كتاب صلاة التراويح، باب فضل من قام رمضان، برقم 2010.
انظر: جامع العلوم والحكم، لابن رجب، 2/129.
سمعته أثناء تقريره على صحيح البخاري، الحديث رقم 2010.

متفق عليه: البخاري، كتاب فضل ليلة القدر، باب فضل ليلة القدر، برقم 2014، ومسلم، كتاب صلاة المسافرين وقصرها، باب الترغيب والترهيب في رمضان وهو التراويح، برقم 760.
شد المئزر: معناه التشمير في العبادات، وقيل: كناية عن اعتزال النساء.
متفق عليه: البخاري، كتاب ليلة القدر، باب العمل في العشر الأواخر من رمضان، برقم 2024، ومسلم واللفظ له، كتاب الاعتكاف، باب الاجتهاد في العشر الأواخر من شهر رمضان، برقم 1174.
مسلم، كتاب الاعتكاف، باب الاجتهاد في العشر الأواخر من شهر رمضان، برقم 1175.
النسائي، كتاب قيام الليل وتطوع النهار، باب قيام شهر رمضان، برقم 1606، وصححه الألباني في صحيح النسائي، 1/354، وتقدم حديث أبي ذر – رضي الله عنه- قبل يسير.
أحمد، 5/159، وأبو داود، برقم 1375، والنسائي، برقم 1605، والترمذي، برقم 806، وابن ماجه، برقم 1327، وتقدم تخريجه.
انظر: الشرح الممتع للعلامة ابن عثيمين، 4/82.
متفق عليه: البخاري برقم 990، ومسلم، برقم 749، وتقدم تخريجه.
انظر: سنن الترمذي، 3/161، والمغني لابن قدامة، 2/604، وفتاوى ابن تيمية، 23/112 –113، وسبل السلام للصنعاني، 3/20-23.
مسلم، برقم 764، وتقدم تخريجه.
متفق عليه: البخاري، برقم 1147، ومسلم، برقم 738، وتقدم تخريجه.
انظر: الشرح الممتع لابن عثيمين، 4/72.
البخاري، برقم 990، ومسلم، برقم 749، وتقدم تخريجه.
انظر: فتاوى الإمام ابن باز، 11/320-324.
والوتر: من صلاة الليل، وهو ختامها، ركعة واحدة يختم بها صلاة الليل انظر: المغني لابن قدامة 2/594، وفتاوى الإمام ابن باز، 30911، 317.
أبو داود، كتاب الوتر، باب كم الوتر، برقم 1422، والنسائي، كتاب قيام الليل، باب ذكر الاختلاف على الزهري في حديث أبي أيوب في الوتر برقم 1712، وابن ماجه، كتاب إقامة الصلاة، باب ما جاء في الوتر بثلاث وخمس..، برقم 1190، وصححه الألباني في صحيح سنن أبي داود، 1/267.

الترمذي، كتاب الوتر، باب ما جاء أن الوتر ليس بحتم، برقم 454، والنسائي، كتاب قيام الليل، باب الأمر بالوتر، برقم 1677، والحاكم 1/300، وأحمد 1/148، وصححه الألباني في صحيح سنن النسائي، 1/368.
متفق عليه/ البخاري، كتاب الإيمان، باب الزكاة في الإسلام، برقم 46، وكتاب الصوم، باب وجوب صوم رمضان، برقم 1891، ومسلم، كتاب الإيمان، باب بيان الصلوات التي هي أحد أركان الإسلام، برقم 11.
متفق عليه: البخاري، كتاب المغازي، باب بعث أبي موسى ومعاذ إلى اليمن، برقم 4347، ومسلم، كتاب الإيمان، باب الدعاء إلى الشهادتين وشرائع الإسلام، برقم 19.
وذهب إلى وجوب الوتر الإمام أبو حنيفة – رحمه الله-؛ لظاهر الأحاديث المشعرة بالوجوب، ولكن قد صرفها عن الوجوب أحاديث أخرى. انظر: نيل الأوطار للشوكاني، 2/205–206، واختار شيخ الإسلام ابن تيمية – رحمه الله- أن الوتر يجب على من يتهجد بالليل، قال: "وهو مذهب بعض من يوجبه مطلقاً"، [الاختيارات الفقهية لشيخ الإسلام ابن تيمية للبعلي ص96].
قلت: وسمعت شيخنا الإمام عبد العزيز ابن باز مرات أثناء تقريره على بلوغ المرام الحديث رقم 393 وتقريره على الروض المربع 2/183 يذكر أن الوتر ليس بواجب بل سنة مؤكدة. وانظر: المغني لابن قدامة، 2/591، 2/6، 2/595.
انظر زاد المعاد لابن القيم، 1/315، والمغني لابن قدامة 3/196، و2/240.
أخرجه أبو داود، كتاب الوتر، باب استحباب الوتر، برقم 1418، وسنن الترمذي، كتاب الوتر، باب ما جاء في فضل الوتر، برقم 452، وابن ماجه، كتاب إقامة الصلاة، باب ما جاء في الوتر، برقم 1168، والحاكم وصححه ووافقه الذهبي، 1/306، وله شاهد عند أحمد 1/148، وصححه الألباني دون قوله "هي خير لكم من حمر النعم" إرواء الغليل 2/156.

أخرجه النسائي بلفظه، في كتاب قيام الليل، باب الأمر بالوتر، برقم 1676، والترمذي، كتاب الوتر، باب ما جاء أن الوتر ليس بحتم، برقم 453، وأبو داود، كتاب الوتر، باب استحباب الوتر، برقم 1416، وابن ماجه، كتاب إقامة الصلاة، باب ما جاء في الوتر، برقم 1169، وأحمد 1/86، وصححه الألباني في صحيح سنن ابن ماجه، 1/193.
سمعته من سماحته – رحمه الله- أثناء تقريره على بلوغ المرام، الحديث رقم 405.
أحمد في المسند، 6/397، و2/180، 206، 208، وصححه الألباني في إرواء الغليل 2/258.
انظر: المغني لابن قدامة، 2/595، وحاشية الروض المربع لابن قاسم 2/184، وسمعت الإمام عبد العزيز بن عبد الله ابن باز – رحمه الله- يقول أثناء تقريره على الروض المربع 2/184: "وقت الوتر يبدأ بعد صلاة العشاء ولو مجموعة مع المغرب تقديماً إلى طلوع الفجر"، وانظر: الشرح الممتع لابن عثيمين3/15.
مسلم، كتاب صلاة المسافرين، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم في الليل وأن الوتر ركعة وأن ركعة صلاة صحيحة، برقم 736.
مسلم، كتاب صلاة المسافرين، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل، برقم 754.
مسلم، كتاب صلاة المسافرين، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل، برقم 750.
متفق عليه: البخاري، كتاب الوتر، باب ما جاء في الوتر، برقم 990، ومسلم، كتاب صلاة المسافرين، باب صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل، برقم 749.
ابن حبان في صحيحه [الإحسان 6/168، برقم 2408] وابن خزيمة في صحيحه 2/148، برقم 1092، والحاكم في المستدرك 1/301 –302، وصححه ووافقه الذهبي، وأخرجه البيهقي 2/478، وصحح إسناده الألباني في الحاشية على صحيح ابن خزيمة 2/148، وصححه شعيب الأرنؤوط في تخريجه لصحيح ابن حبان، 6/169.

الترمذي، كتاب الصلاة، باب ما جاء في مبادرة الصبح بالوتر، برقم 469، وصححه الألباني في صحيح الترمذي، 1/146، وانظر : إرواء الغليل، 2/154.
سنن الترمذي، 2/333، وآخر الحديث رقم 469.
متفق عليه: البخاري، كتاب الوتر، باب ساعات الوتر، برقم 996، ومسلم بلفظه في كتاب صلاة المسافرين، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم في الليل وأن الوتر ركعة، برقم 745.
وهذا يرد قول من قال بجواز الإيتار بعد طلوع الفجر من السلف الصالح، كما ذكر عن عبد الله بن عباس، وعبادة بن الصامت، والقاسم بن محمد، وعبد الله بن عامر بن ربيعة، وعبد الله بن مسعود – رضي الله عنهم- أنهم كانوا يوترون بعد طلوع الفجر إذا فاتهم الوتر قبل الفجر، ثم يصلون الفجر بعد الوتر. انظر: موطأ الإمام مالك، كتاب الوتر، باب الوتر بعد الفجر 2/126، وعن علي، وأبي الدرداء، وغيرهم، انظر: المصنف لابن أبي شيبة 2/286، ومسند أحمد 6/242-223، وإرواء الغليل، 2/155، والشرح الممتع لابن عثيمين، 3/17، ومجموع فتاوى ابن باز 11/305–308، قال الإمام مالك في الموطأ يعتذر لهؤلاء: "وإنما يوتر بعد الفجر من نام عن الوتر ولا ينبغي لأحد أن يتعمد ذلك حتى يضع وتره بعد الفجر" 2/127. وانظر جامع الأصول 6/59-61. وقال العلامة ابن عثيمين: "فإذا طلع الفجر فلا وتر، وأما ما يروى عن بعض السلف أنه كان يوتر بين أذان الفجر وإقامة الفجر، فإنه عمل مخالف لما تقتضيه السنة ولا حجة في قول أحد بعد رسول الله صلى الله عليه وسلم" الشرح الممتع، 3/16.
متفق عليه: البخاري، كتاب الصوم، باب صيام البيض: ثلاثة عشرة وأربع عشرة، وخمس عشرة، برقم 1981، وما بين المعكوفين من الطرف رقم 1178، ومسلم، كتاب صلاة المسافرين، باب استحباب صلاة الضحى، برقم 721.
مسلم، كتاب صلاة المسافرين، باب استحباب صلاة الضحى، برقم 722.
فتح الباري، 3/75.

ابن ماجه، كتاب إقامة الصلاة، باب ما جاء في الوتر أول الليل، برقم 1202، وصححه الألباني في صحيح ابن ماجه، 1/198.
أبو داود، كتاب الوتر، باب في الوتر قبل النوم، برقم 1434، وصححه الألباني في صحيح سنن أبي داود، 1/268.
مشهودة: أي تشهدها ملائكة الرحمة، وفيه دليلان صريحان على تفضيل صلاة الوتر وغيره آخر الليل. شرح النووي على صحيح مسلم 6/281، وقيل: مشهودة محضورة: تشهدها ملائكة الليل والنهار وتحضرها هذه صاعدة وهذه نازلة. جامع الأصول لابن الأثير 6/58.
مسلم، كتاب صلاة المسافرين، باب من خاف لا يقوم من آخر الليل فليوتر أوله، برقم 755.
شرح النووي على صحيح مسلم، 6/281.
متفق عليه: البخاري، كتاب التهجد، باب الدعاء والصلاة من آخر الليل، برقم 1145، وطرفاه برقم 6321، 7494، ومسلم، كتاب صلاة المسافرين، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه، برقم 758.
مسلم برقم 169- (758).
مسلم برقم 170- (758).
مسلم، برقم 736 وتقدم تخريجه.
متفق عليه: البخاري، كتاب الوتر، باب ما جاء في الوتر، برقم 992، وطرقه رقم 117، 138، 6316، ومسلم، كتاب صلاة المسافرين، باب صلاة النبي صلى الله عليه وسلم ودعائه بالليل، برقم 182- (763).
مسلم، كتاب صلاة المسافرين، باب صلاة النبي صلى الله عليه وسلم ودعائه بالليل، رقم 764.
مسلم، كتاب صلاة المسافرين، باب صلاة النبي صلى الله عليه وسلم ودعائه بالليل، برقم 765.
مسلم، كتاب صلاة المسافرين، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم في الليل وأن الوتر ركعة، رقم 737.
مسلم، كتاب صلاة المسافرين، باب جامع صلاة الليل برقم 746.
مسلم، كتاب صلاة المسافرين، باب جامع صلاة الليل برقم 746 وهو جزء منه.

النسائي، كتاب قيام الليل وتطوع النهار، باب كيف الوتر بسبع، برقم 1718، وصححه الألباني في صحيح النسائي، 1/375، وابن ماجه وأحمد 6/290 من حديث أم سلمة – رضي الله عنها- بلفظ: "كان رسول الله صلى الله عليه وسلم يوتر بسبع أو بخمس لا يفصل بينهن بسلام ولا كلام"، سنن ابن ماجه، كتاب إقامة الصلاة، باب ما جاء في الوتر بثلاث، وخمس، وسبع، وتسع، برقم 1192، وصححه الألباني في صحيح سنن ابن ماجه، 1/197.
ابن حبان في صحيحه [الإحسان] برقم 2441 وقال الأرنؤوط في حاشيته على ابن حبان 6/195 "إسناده صحيح على شرطهما" واللفظ له، وأحمد بنحوه 6/54.
أبو داود، برقم 1422، والنسائي، برقم 1712، وابن ماجه، برقم 1192، وابن حبان في صحيحة [الإحسان] برقم 670، والحاكم في المستدرك، 1/302-303 وتقدم تخريجه.
مسلم، برقم 737، وتقدم تخريجه.
ابن حبان [الإحسان] برقم 2433، 2434، 2435، وأحمد 2/76 عن عتاب بن زياد، قال الحافظ ابن حجر في الفتح الباري 2/482 "إسناده قوي". قال الألباني – رحمه الله-: "وله شاهد مرفوع.. عن عائشة – رضي الله عنها- أن النبي صلى الله عليه وسلم كان يوتر بركعة يتكلم بين الركعتين والركعة، وهذا إسناد صحيح على شرط الشيخين" وعزاه لابن أبي شيبة، انظر إرواء الغليل 2/150.
البخاري، كتاب الوتر، باب ما جاء في الوتر، برقم 991، وموطأ الإمام مالك 1/125.
سمعته من سماحته أثناء تقريره على الروض المربع، 2/187 بتاريخ 15/11/1419هـ.
أبو داود، برقم 1422، والنسائي برقم 1712، وابن ماجه برقم 1192، وابن حبان في صحيحه برقم 670، والحاكم 1/302 وتقدم تخريجه.
النسائي، كتاب قيام الليل وتطوع النهار، باب ذكر اختلاف الناقلين لخير أبيّ بن كعب في الوتر، برقم 1701، وصححه الألباني في صحيح سنن النسائي، 1/372، وانظر: نيل الأوطار، 2/211، وانظر: فتح الباري لابن حجر ففيه شواهد، 2/481، ونيل الأوطار للشوكاني 2/212.

وسمعت الإمام عبد العزيز ابن باز أثناء تقريره على الروض المربع 2/188، عندما تكلم عن الوتر بثلاث بسلام واحد، قال: "لكن لا يشبهها بالمغرب وإنما سرداً".
انظر: الشرح الممتع للعلامة ابن عثيمين 4/21.
ابن حبان [الإحسان] برقم 2429، والدارقطني 2/24، والبيهقي 3/31، والحاكم وصححه ووافقه الذهبي، 1/304، وقال الحافظ ابن حجر في فتح الباري 2/481: "وإسناده على شرط الشيخين". وقال في التلخيص: 2/14 برقم 511 وإسناد كلهم ثقات ولا يضره وقف من وقفه.
انظر: فتح الباري لشرح صحيح البخاري، لابن حجر، 2/481، ونيل الأوطار للشوكاني، 2/214.
متفق عليه: البخاري واللفظ له، برقم 993، ومسلم برقم 749 وتقدم تخريجه.
مسلم، كتاب صلاة المسافرين، باب صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل، برقم 752.
مسلم، في الكتاب والباب السابقين، برقم 753.
شرح النووي على صحيح مسلم، 6/277.
سمعته من سماحته أثناء تقريره على الروض المربع 2/185.
أبو داود، برقم 1422، والنسائي برقم 1712، وابن ماجه برقم 1190 وتقدم تخريجه.
الترمذي، كتاب الصلاة، باب ما جاء فيما يقرأ به في الوتر، برقم 462، والنسائي، كتاب قيام الليل وتطوع النهار، باب الاختلاف على أبي إسحاق في حديث سعيد بن جبير عن ابن عباس في الوتر، برقم 1702، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيما يقرأ في الوتر برقم 1172. وصححه الألباني في صحيح سنن النسائي، 1/372، وصحيح سنن ابن ماجه 1/193، وصحيح سنن الترمذي، 1/144.

سنن الترمذي، 2/326، وروى الترمذي برقم 463، وأبو داود برقم 1424، وابن ماجه برقم 1173، عن عائشة – رضي الله عنها- حينما سُئلت بأي شيء كان يوتر رسول الله صلى الله عليه وسلم؟ قالت: كان يقرأ في الأولى بـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} وفي الثانية بـ: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثالثة بـ: {قُلْ هُوَ اللَّهُ أَحَدٌ} و"المعوذتين" وقد ضعفه كثير من أهل العم. [انظر: نيل الأوطار للشوكاني 2/211، 212] وصححه العلامة الألباني في صحيح سنن أبي داود 1/267، وصحيح الترمذي 1/144، وصحيح ابن ماجه، 1/193، وقال الترمذي: " والذي اختاره أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم: أن يقرأ بـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} و{قُلْ يَا أَيُّهَا الْكَافِرُونَ} و{قُلْ هُوَ اللَّهُ أَحَدٌ} يقرأ في كل ركعة من ذلك بسورة" 2/326، وسمعت الإمام عبد العزيز ابن باز أثناء تقريره على بلوغ المرام الحديث رقم 409 يقول: "زيادة المعوذتين ضعيفة والمحفوظ {قُلْ هُوَ اللَّهُ أَحَدٌ} ولكن لو صح حديث عائشة هذا فتارة وتارة" قلت: ورواه الحاكم 1/305 وصححه ووافقه الذهبي، قال شعيب الأرنؤوط في حاشيته على جامع الأصول 6/52: "وهو كما قالا". وقال محقق سبل السلام للصنعاني 3/54: "وقال ابن حجر في نتائج الأفكار 1/513-514: "وهو حديث حسن".
القنوت: يطلق على معانٍ، والمراد به هنا الدعاء في الصلاة في محل مخصوص من القيام. انظر: فتح الباري لابن حجر، 2/490 و491، والشرح الممتع 4/23.

زادها الطبراني في المعجم الكبير 3/73، برقم 1701، ورقم 2703، ورقم 2704 ورقم 2705، ورقم 2707، والبيهقي في السنن الكبرى 2/209 قال الحافظ في التلخيص الحبير 1/249 برقم 371: "هذه الزيادة ثابتة في الحديث" ثم بين رحمه الله أنها متصلة، وردَ على الإمام النووي تضعيفه لهذه الزيادة. وانظر أيضاً نيل الأوطار للشوكاني 2/244، وإرواء الغليل للألباني، 2/172.
زادها الترمذي برقم 464.
أحمد 1/199، وأبو داود كتاب الوتر، باب القنوت في الوتر، برقم 1425، والنسائي، كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم 745، ورقم 1746، والترمذي، كتاب الوتر، باب ما جاء في القنوت في الوتر، برقم 464، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم 1179، وغيرهم، وصححه الألباني في إرواء الغليل، 2/172 برقم 449.
أحمد في المسند، 1/96، والنسائي، كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم 1747، وأبو داود، كتاب الوتر، باب القنوت في الوتر، برقم 1427، والترمذي، كتاب الدعوات، باب دعاء الوتر، برقم 3566، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم 1179، وصححه الألباني في إرواء الغليل، 2/175 برقم 430.
الصلاة على النبي صلى الله عليه وسلم في آخر القنوت ثابتة من فعل الصحابة – رضي الله عنهم- كما ذكر العلامة الألباني – رحمه الله- في إرواء الغليل، 2/177.
قال شيخ الإسلام ابن تيمية – رحمه الله-: "وأما القنوت فالناس فيه طرفان ووسط، منهم من لا يرى القنوت إلا قبل الركوع، ومنهم من لا يراه إلا بعده، وأما فقهاء أهل الحديث كأحمد وغيره فيجوِّزون كلا الأمرين لمجيء السنة الصحيحة بهما، وإن اختاروا القنوت بعده، لأنه أكثر وأقيس" الفتاوى 23/100.

وسمعت سماحة الإمام عبد العزيز بن باز – رحمه الله- أثناء تقريره على الروض المربع 2/189، في فجر الأربعاء 8/11/1419هـ يقول: "يقنت في الركعة الأخيرة بعد الركوع، وقد ثبت عنه صلى الله عليه وسلم القنوت بعد الركوع في النوازل، وجاء القنوت قبل الركوع، جاء هذا وهذا؛ فالأمر واسع، لكن الأكثر والأصح، والأفضل بعد الركوع؛ لأنه الأغلب في الأحاديث, وذكر ابن قدامة في المغنى أن هذا روي عن الأربعة الخلفاء الراشدين، ونقل عن الإمام أحمد أنه يذهب إلى أنه بعد الركوع فإن قنت قبله فلا بأس، المغني 2/581-582، وانظر: زاد المعاد لابن القيم 1/282، وفتح الباري 2/491.
قيل هو مسنون في جميع السنة، وقيل لا يقنت إلا في النصف الأخير من رمضان، وقيل: لا يقنت مطلقاً. والذي اختاره أكثر أصحاب الإمام أحمد القول الأول. انظر: المغني 2/580-581، ونيل الأوطار للشوكاني 2/226، وشرح النووي على صحيح مسلم 5/183، وقال شيخ الإسلام ابن تيمية: "وأما القنوت في الوتر فهو جائز وليس بلازم، فمن أصحابه [صلى الله عليه وسلم] من لم يقنت، ومنهم من قنت في النصف الأخير من رمضان، ومنهم من قنت السّنَة كلّها، والعلماء منهم من يستحب الأول كمالك، ومنهم من يستحب الثاني كالشافعي وأحمد في رواية، ومنهم من يستحب الثالث كأبي حنيفة والإمام أحمد في رواية، والجميع جائز، فمن فعل شيئاً من ذلك فلا لوم عليه. الفتاوى 23/99، وانظر المغني لابن قدامة، 2/580، ونيل الأوطار للشوكاني، 2/226.
متفق عليه: البخاري، كتاب الوتر، باب القنوت قبل الركوع وبعده، برقم 1002، ولفظه من عدة مواضع، ومسلم، كتاب المساجد ومواضع الصلاة، باب استحباب القنوت في جميع الصلوات إذا نزلت بالمسلمين نازلة، برقم 677.
مسلم، كتاب المساجد ومواضع الصلاة، باب استحباب القنوت في جميع الصلوات إذا نزلت بالمسلمين نازلة، برقم 675.

أبو داود، كتاب الوتر، باب القنوت في الصلوات، برقم 1443، والحاكم 1/225، والبيهقي، وحسن إسناده الألباني في صحيح سنن أبي داود، 1/270 وذكر أن القنوت بعد الركوع ثبت عن أبي بكر وعمر وعثمان بإسناد حسن، انظر: إرواء الغليل، 2/164.
أخرجه أبو داود، كتاب الوتر، باب القنوت في الوتر، برقم 1427، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت قبل الركوع وبعده، برقم 1182 وحسن إسناده الألباني في صحيح ابن ماجه، 1/195، وصحح إسناده في إرواء الغليل، 2/167 برقم 426، وفي صحيح سنن أبي داود، 1/268.
ابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت قبل الركوع وبعده، برقم 1183 وصححه الألباني في صحيح سنن ابن ماجه 1/195، وفي الإرواء 2/160.
أبو داود، كتاب الوتر، باب الدعاء، برقم 1488، والترمذي، كتاب الدعوات، باب: حدثنا محمد بن بشار، برقم 3556، وابن ماجه، كتاب الدعاء، باب رفع اليدين في الدعاء، برقم 3865، والبغوي في شرح السنة 5/185، وصححه الألباني في صحيح سنن الترمذي، 3/169.
البيهقي 2/212 وقال: وهذا عن عمر – رضي الله عنه- صحيح.
البيهقي، 2/211 قال البناء في الفتح الرباني مع بلوغ الأماني: قال صاحب البيان: "وهو قول أكثر أصحابنا واختاره من أصحابنا الجامعين بين الفقه والحديث الإمام الحافظ أبو بكر البيهقي. بما رواه بإسناد له صحيح أو حسن عن أنس – رضي الله عنه-..." الحديث السابق.
السنن الكبرى للبيهقي، 2/211، وانظر: المغني لابن قدامة 2/584، والشرح الممتع 4/26، وشرح النووي على صحيح مسلم، 5/83.
أبو داود، برقم 1443، وتقدم تخريجه.
متفق عليه: البخاري، كتاب الوتر، باب ليجعل آخر صلاته وتراً، برقم 998، مسلم، كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل، برقم 751.
مسلم، برقم 152- (751) وتقدم تخريجه.

النسائي، كتاب قيام الليل وتطوع النهار، باب ذكر أخبار الناقلين لخبر أبيّ بن كعب في الوتر، برقم 1699، وأبو داود مختصرًا، كتاب الوتر، باب في الدعاء بعد الوتر، برقم 1430، والدارقطني 2/31، وما بين المعكوفين للدارقطني، وصححه الألباني في صحيح سنن النسائي، 1/272.
أبو داود، كتاب الوتر، باب في نقض الوتر، برقم 1439، والترمذي، كتاب الوتر، باب ما جاء لا وتران في ليلة، برقم 470، والنسائي، كتاب قيام الليل وتطوع النهار، باب نهي النبي صلى الله عليه وسلم عن وترين في ليلة، برقم 1679، وأحمد 4/23، وابن حبان في صحيحه [الإحسان] 4/74 برقم 2440، وصححه الألباني في صحيح الترمذي 1/146.
مسلم، برقم 738 وتقدم تخريجه.
انظر: المغني لابن قدامة, 2/598، وسمعت سماحة الإمام عبد العزيز ابن باز - رحمه الله- أثناء تقريره على بلوغ المرام الحديث رقم 407 يقول: "السنة تأخير الوتر، لكنه إذا أوتر أول الليل لا يوتر آخره؛ لحديث: "لا وتران في ليلة" أما من يقول بنقض الوتر فمعنى ذلك أنه يوتر ثلاث مرات، والصواب أنه إذا أوتر أول الليل ثم صلى آخره، فيصلي ولكنه لا يوتر بل يكتفي بوتره الأول" . وانظر: مجموع فتاواه 11/310 –311.
متفق عليه: البخاري، كتاب الوتر، باب إيقاظ النبي صلى الله عليه وسلم أهله بالوتر، برقم 997، ومسلم، كتاب صلاة المسافرين، باب الليل وعدد ركعات النبي صلى الله عليه وسلم في الليل وأن الوتر ركعة وأن الركعة صلاة صحيحة، برقم 744.
شرح النووي على صحيح مسلم، 2/270، وانظر: فتح الباري لابن حجر 2/487.
مسلم، كتاب صلاة المسافرين، باب جامع صلاة الليل، ومن نام عنه أو مرض، برقم 746.
مسلم، كتاب صلاة المسافرين، باب جامع صلاة الليل ومن نام عنه أو مرض برقم 747.

أبو داود، كتاب الصلاة، باب الدعاء بعد الوتر، برقم 1431 وابن ماجه بلفظه، كتاب إقامة الصلاة والسنة فيها، باب من نام عن الوتر أو نسيه، برقم 1188، والترمذي، كتاب الوتر، باب ما جاء في الرجل ينام عن الوتر أو ينسى، برقم 465، ولفظه: "فليصلِّ إذا ذكر وإذا استيقظ" وفي لفظ له: "فليصلِّ إذا أصبح" والحاكم بلفظ الترمذي، 1/302 وصححه ووافقه الذهبي، وأحمد 3/44 بلفظ: "إذا ذكرها أو إذا أصبح" وصححه الألباني في إرواء الغليل، 2/153. وسمعت الإمام ابن باز – رحمه الله- يقول: "هذا ضعيف بهذا اللفظ، ورواه أبو داود بإسناد جيد لكن ليس فيه إذا أصبح، فرواية أبي داود تشهد له بالصحة، فالأفضل أن يقضيه لكنه يشفعه فقد جاء في الحديث الصحيح عن عائشة – رضي الله عنها- قالت: إن النبي صلى الله عليه وسلم كان إذا شغله عن وتره نوم أو مرض صلى من النهار اثنتي عشرة ركعة، سمعته أثناء تقريره على بلوغ المرام، الحديث رقم 412.
الفهرس
المقدمة…
المبحث الأول: التهجد وقيام الليل…
أولاً: مفهوم التهجد…
ثانياً: حكم صلاة التهجد…
ثالثاً: فضل قيام الليل…
1- عناية النبي صلى الله عليه وسلم به…
2- قيام الليل من أعظم أسباب دخول الجنة…
3- قيام الليل من أسباب رفع الدرجات…
4- المحافظون على قيام الليل محسنون…
5- مدح الله أهل قيام الليل…
6- شهد الله لهم بالإيمان الكامل…
7- نفى الله التسوية بينهم وبين غيرهم…
8- قيام الليل مكفر للسيئات…
9- قيام الليل أفضل الصلوات بعد الفريضة…
10- شرف المؤمن قيام الليل…
11- قيام الليل يغبط عليه صاحبه…
12- قراءة القرآن غنيمة عظيمة في قيام الليل…
رابعاً: أفضل أوقات قيام الليل…
خامساً: عدد ركعات قيام الليل…
سادساً: آداب قيام الليل…
1- نية القيام عند النوم…
2- يذكر الله عند الاستيقاظ ويمسح النوم ويستاك…
3- يفتتح تهجده بركعتين خفيفتين …
4- يستحب تهجده في بيته…
5- المداومة على قيام الليل…
6- ترك القيام عند مغالبة النوم…

7- يوقظه أهله للقيام…
8- يقرأ ما تيسر من القرآن…
9- جواز التطوع جماعاً أحياناً…
10- يختم تهجده بالليل بالوتر…
11- يحتسب النومة والقومة…
12- طول القيام مع كثرة الركوع والسجود…
سابعاً: الأسباب المعينة على قيام الليل…
1- معرفة فضل قيام الليل…
2- معرفة كيد الشيطان وتشبيطه عن قيام الليل…
3- قصر الأمل وتذكر الموت…
4- اغتنام الصحة والفراغ…
5- الحرص على النوم مبكراً…
6- الحرص على آداب النوم…
7- العناية بجملة الأسباب المعينة على قيام الليل…
ثامناً: صلوات النهار والليل المطلقة…
تاسعاً: جواز صلاة التطوع جالساً…
المبحث الثاني: صلاة التراويح:…
1- مفهوم صلاة التراويح:…
2- حكم صلاة التراويح: سنة مؤكدة…
3- فضل صلاة التراويح…
4- مشروعية الجماعة في صلاة التراويح…
5- الاجتهاد في قيام عشر رمضان الأواخر…
6- وقت صلاة التراويح…
7- عدد ركعات صلاة التراويح…
المبحث الثالث: صلاة الوتر…
1- حكمه: سنة مؤكدة…
2- فضل الوتر…
3- وقت صلاة الوتر…
4- أنواع الوتر وعدده…
5- القراءة في الوتر…
6- القنوت في الوتر…
7- موضع دعاء القنوت…
8- رفع اليدين في دعاء القنوت وتأمين المأمومين…
9- آخر صلاة الليل الوتر…
10- الدعاء بعد السلام من الوتر…
11- لا وتران في ليلة ولا ينقض الوتر…
12- إيقاظ الأهل لصلاة الوتر…
13- قضاء الوتر لمن فاته…
الفهرس…
تم الكتاب ولله الحمد.


معنى شهادة أن محمداً رسول الله

وحقوقه صلّى الله عليه وسلّم على أمته

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلّى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً، أما بعد:

فيا أيها الناس اتقوا الله تعالى كما أمركم الله في كتابه الحكيم فقال عز وجل: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَّا يَجْزِي وَالِدٌ عَن وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَن وَالِدِهِ شَيْئًا}. {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ }.

عباد الله اعلموا أن من أعظم الواجبات بعد معرفة معنى لا إله إلا الله معرفة العبد لمعنى شهادة أن محمداً رسول الله r ؛ فإن ذكر أحدهما يستلزم ذكر الأخرى، وشروط لا إله إلا الله هي شروط شهادة أن محمداً رسول الله، ونواقضها هي نواقض شهادة أن محمداً رسول الله. فمعنى شهادة أن لا إله إلا الله: لا معبود بحق إلا الله.

ومعنى شهادة أن محمداً رسول الله: الإقرار باللسان والاعتقاد الجازم بالقلب بأن محمداً بن عبد الله الهاشمي القرشي عبد الله ورسوله أرسله الله إلى جميع الخلق كافة من الجن والإنس.

ومقتضى هذه الشهادة: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وأن لا يعبد الله إلا بما شرع.

فيجب الإيمان بشريعته r والانقياد لها: قولاً، وعملاً، واعتقاداً؛ من الإيمان بالله، وملائكته، وكتبه، ورسله، وباليوم الآخر، وبالقدر خيره، وشره والقيام الكامل بأركان الإسلام من شهادةٍ، وصلاةٍ، وزكاةٍٍ، وصيامٍٍٍ، وحجٍ، وغير ذلك مما شرع الله على يده r كالإحسان بأنواعه، ومن الواجبات العظيمة وجوب معرفة النبي r وهذا هو الأصل الثالث من الأصول الثلاثة التي يجب على كل مسلم معرفتها وهي معرفة العبد ربه، ودينه، ونبيه r فهو محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة وأتم التسليم وله من العمر ثلاث وستون سنة، منها أربعون قبل النبوة، وثلاث وعشرون نبياً ورسولاً.

نُبئ بإقرأ، وأرسل بالمدثر، وبلده مكة، وهاجر إلى المدينة، بعثه الله بالنذارة عن الشرك، ويدعو إلى التوحيد، أخذ على هذا عشر سنين يدعو إلى التوحيد، وبعد العشر عُرِجَ به إلى السماء وفرضت عليه الصلوات الخمس، وصلى في مكة ثلاث سنين وبعدها أُمر بالهجرة إلى المدينة، فلما استقر بالمدينة أُمر ببقية شرائع الإسلام مثل: الزكاة، والصلاة، والحج، والجهاد، والأذان، والأمر بالمعروف والنهي عن المنكر، وغير ذلك من شرائع الإسلام، أخذ على هذا عشر سنين وبعدها توفي صلوات الله وسلامه عليه، ودينه باقٍ وهذا دينه لا خير إلا دل أمته عليه ولا شر إلا حذرها منه، وهو خاتم الأنبياء والمرسلين لا نبي بعده، وقد بعثه الله إلى الناس كافة، وافترض الله طاعته على الجن والإنس فمن أطاعه دخل الجنة ومن عصاه دخل النار.

وتحصل معرفته r بدراسة حياته وما كان عليه من العبادة والأخلاق الجميلة، والدعوة إلى الله عز وجل، والجهاد في سبيل الله تعالى.

وغير ذلك من جوانب حياته r، فينبغي لكل مسلم يريد أن يزداد معرفة بنبيه وإيماناً به أن يطالع من سيرته ما تيَسَّرَ: في حربه وسلمه، وشدته ورخائه، وسفره وإقامته، وجميع أحواله، نسأل الله عز وجل أن يجعلنا من المتبعين لرسوله r باطناً وظاهراً، وأن يثبتنا على ذلك حتى نلقاه وهو راض عنّا.

أيها المسلمون: ومن الحقوق العظيمة على المسلم معرفة حقوق النبي r على أمته، فمن حقوقه علينا وعلى جميع المسلمين بل وعلى الناس جميعاً بل وعلى الجن:

*- الإيمان الصادق به r وتصديقه فيما أتى به قال الله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ}. وقال عليه الصلاة والسلام: ”أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به“ [متفق عليه]. والإيمان به r هو التصديق بنبوته وأن الله أرسله للجن والإنس، وتصديقه في جميع ما جاء به وقاله ومطابقة تصديق القلب بذلك شهادة اللسان بأنه رسول الله فإذا اجتمع التصديق به بالقلب والنطق بالشهادة ثم تطبيق ذلك بالعمل بما جاء به تَمَّ وكمل الإيمان به r.

* ومن حقوقه r على أمته: وجوب طاعته r والحذر من معصيته فإذا وجب الإيمان به وتصديقه فيما جاء به وجبت طاعته؛ لأن ذلك مما أتى به، قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَوَلَّوْا عَنْهُ وَأَنتُمْ تَسْمَعُونَ }. وقال سبحانه: {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا}.

وعن أبي هريرة t قال: قال رسول الله r: ”من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله“ [رواه البخاري]. وعنه t قال: قال رسول الله r: ”كل الناس يدخل الجنة إلا من أبى، قالوا: يا رسول الله! ومن يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى“ [رواه البخاري].

وعن ابن عمر t قال: قال رسول الله r: ”بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظلّ رمحي، وجعل الذِّلُ والصغارُ على من خالف أمري، ومن تشبه بقوم فهو منهم“ [رواه أحمد، والبخاري معلقاً، وهو حديث حسن].

*- ومن حقوقه r على أمته: اتباعه r واتخاذه قدوة في جميع الأمور والاقتداء بهديه، قال تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ} وقال تعالى: {وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} فيجب السير على هديه والتزام سنته والحذر من مخالفته، قال r: ”فمن رغب عن سنتي فليس مني“ [رواه البخاري].

*- ومن حقوقه r على أمته محبته r أكثر من الأهل، والولد، والوالد، والناس أجمعين، قال تعالى: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ}. وعن أنس t قال: قال رسول الله r: ”لا يؤمن أحدكم حتى أكون أحب إليه: من ولده، ووالده، والناس أجمعين“ [متفق على صحته].

ولاشك أن من وفقه الله تعالى لذلك ذاق طعم الإيمان ووجد حلاوته، فيستلذ الطاعة ويتحمل المشاق في رضى الله عز وجل ورسوله r ولا يسلك إلا ما يوافق شريعة محمد r إذ أنه رضي به رسولاً وأحبه، ومن أحبه من قلبه صدقاً أطاعه r ولهذا قال القائل:

تعصي الإله وأنت تُظهر حبَّهُ | هذا لعمري في القياس بديعُ
لو كان حُبَّك صادقاً لأطعته | إن المُحب لمن يُحبُّ مُطيعُ

وعلامات محبته r تظهر في الاقتداء به r واتباع سنته، وامتثال أوامره، واجتناب نواهيه، والتأدب بآدابه، في الشدة والرخاء، وفي العسر واليسر.

*- ومن حقوقه r على أمته احترامه وتوقيره ونصرته كما قال تعالى: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ}.

وحرمة النبي r بعد موته، وتوقيره لازم كحال حياته وذلك عند ذكر حديثه، وسنته، وسماع اسمه وسيرته، وتعلم سنته والدعوة إليها ونصرتها.

* ومن حقوقه r على أمته: الصلاة عليه r قال تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}.

- وقال r : ”من صلى علي صلاة صلى الله عليه بها عشراً“ [رواه مسلم].

وقال r : ”البخيل من ذكرت عنده فلم يصلِّ علي“ [رواه الترمذي وغيره وهو حديث ثابت].

وللصلاة عليه r مواطن كثيرة ذكر منها الإمام ابن القيم رحمه الله تعالى واحداً وأربعين موطناً منها على سبيل المثال: الصلاة عليه r عند دخول المسجد، وعند الخروج منه، وبعد إجابة المؤذن، وعند الإقامة، وعند الدعاء، وفي التشهد في الصلاة، وفي صلاة الجنائز، وفي الصباح والمساء، وفي يوم الجمعة، وعند اجتماع القوم قبل تفرقهم، وفي الخطب: كخطبتي صلاة الجمعة، وعند كتابة اسمه، وفي أثناء صلاة العيدين بين التكبيرات، وآخر دعاء القنوت، وعلى الصفا والمروة، وعند الوقوف على قبره، وعند الهم والشدائد وطلب المغفرة، وعقب الذنب إذا أراد أن يكفر عنه، وغير ذلك من المواطن التي ذكرها رحمه الله في كتابه جلاء الأفهام في الصلاة والسلام على خير الأنام.

*- ومن حقوقه r على أمته: وجوب التحاكم إليه والرضى بحكمه صلّى الله عليه وسلّم قال تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} وقال عز وجل: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا} ويكون التحاكم إلى سنته وشريعته بعده صلَّى الله عليه وسلَّم.

*- ومن حقوقه r على أمته: إنزاله مكانته r بلا غلو ولا تقصير فهو عبد الله ورسوله، وهو أفضل الأنبياء المرسلين وهو سيد الأولين والآخرين، وهو صاحب المقام المحمود والحوض المورود، ولكنه مع ذلك بشر لا يملك لنفسه ولا لغيره ضراً ولا نفعاً إلا ما شاء الله كما قال تعالى: {قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ}.

وقال تعالى: {قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ}.

وقد مات r كغيره من الأنبياء ولكن دينه باق إلى يوم القيامة: {إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ}.

وبهذا يعلم أنه لا يستحق العبادة إلا الله وحده لا شريك له: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ}.

أعوذ بالله من الشيطان {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} بارك الله لي ولكم في القرآن العظيم ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا واستغفر الله لي ولكم من كل ذنب فاستغفروه إنه هو الغفور الرحيم.

الخطبة الثانية

الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان إلا على الظالمين وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلّى الله عليه وعلى آله وأصحابه أجمعين ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً.

أما بعد:

فإن أصدق الحديث كتابُ الله وخير الهدي هدي محمد r وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة وكل ضلالة في النار.

عباد الله، اتقوا الله تعالى، واعلموا: أن أعظم الواجبات معرفة العبد نبيه محمد r والاقتداء به والعمل بسنته وطاعته ظاهراً وباطناً كما قال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.

هذا وصلوا وسلموا على خير الخلق نبينا محمد r : اللهم صلِّ وسلم وبارك عليه، وارضَ اللهم عن أصحابه: أبي بكر، وعمر، وعثمان، وعلي، وعن سائر أصحاب نبيك أجمعين، اللهم أعز الإسلام والمسلمين، وأذل الشرك والمشركين، وانصر عبادك الموحدين، اللهم إنا نسألك العفو والعافية في الدنيا والآخرة، اللهم إنا نعوذ بك من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء، اللهم إنا نعوذ بك من زوال نعمتك، وتحول عافيتك، وفجأة نقمتك، وجميع سخطك، اللهم اغفر للمسلمين والمسلمات، والمؤمنين والمؤمنات الأحيا ءمنهم والأموات، واغفر لموتانا وموتى المسلمين، وقهم عذاب القبر وعذاب الجحيم برحمتك يا أرحم الراحمين. { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ }.

عباد الله { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ }، فاذكروا الله العظيم يذكركم، واشكروه على نعمه يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.


منزلة الصلاة في الإسلام

المفهوم، والحكم، والمنزلة، والخصائص وحكم الترك والفضائل

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسانٍ إلى يوم الدين، وسلم تسليمًا كثيرًا، أما بعد:
فهذه رسالة مختصرة في: "منزلة الصلاة في الإسلام"، بيّنت فيها بإيجاز مفهوم الصلاة، وحكمها، ومنزلتها، وخصائصها، وحكم تاركها، وفضلها، بالأدلة من الكتاب والسنة.
وقد استفدت كثيرًا من تقريرات وترجيحات سماحة شيخنا الإمام العلامة عبد العزيز بن عبد الله بن باز رفع الله درجاته في الفردوس الأعلى.
والله أسأل أن يجعل هذا العمل القليل مباركًا، وخالصًا لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وينفع به كل من انتهى إليه؛ فإنه سبحانه خير مسؤول، وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم على نبينا محمد وعلى آله، وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر في ضحى يوم الجمعة الموافق 18/8/1420هـ
المبحث الأول: مفهوم الصلاة:
الصلاة لغة: الدعاء، قال الله تعالى: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [التوبة، 103]. أي ادع لهم، وقال النبي صلّى الله عليه وسلّم: "إذا دعي أحدكم فليجب فإن كان صائمًا فليصلِّ وإن كان مفطرًا فليطعم"(1). أي فليدع بالبركة والخير والمغفرة(2).

والصلاة من الله حسن الثناء، ومن الملائكة الدعاء، قال الله تعالى: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُواْ صَلُّواْ عَلَيْهِ وَسَلِّمُواْ تَسْلِيمًا} [الأحزاب: 56]. قال أبو العالية: "صلاة الله ثناؤه عليه عند الملائكة، وصلاة الملائكة الدعاء"(3). وقال ابن عباس – رضي الله عنهما -: "يصلون: يُبَرِّكون"(4).
وقيل: إن صلاة الله الرحمة، وصلاة الملائكة الاستغفار.
والصواب القول الأول(5). قال الله تعالى: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 157]. أي عليهم ثناء من الله ورحمة(6)، فعطف الرحمة على الصلوات والعطف يقتضي المغايرة(7).
فالصلاة من الله الثناء، ومن المخلوقين: الملائكة، والإنس، والجن: القيام، والركوع، والسجود، والدعاء، والتسبيح، والصلاة من الطير والهوام: التسبيح(8).
والصلاة في الشرع: عبادة لله ذات أقوال وأفعال معلومة مخصوصة، مفتتحة بالتكبير، مختتمة بالتسليم، وسميت صلاة لاشتمالها على الدعاء(9).
فالصلاة كانت اسمًا لكل دعاء فصارت اسمًا لدعاء مخصوص، أو كانت اسمًا لدعاء فنقلت إلى الصلاة الشرعية لما بينها وبين الدعاء من المناسبة، والأمر في ذلك متقارب، فإذا أطلق اسم الصلاة في الشرع لم يفهم منه إلا الصلاة المشروعة(10). فالصلاة كلها دعاء:
دعاء مسألة: وهو طلب ما ينفع الداعي من جلب نفع أو كشف ضر، وطلب الحاجات من الله وحده بلسان المقال.
ودعاء عبادة: وهو طلب الثواب بالأعمال الصالحة: من القيام، والقعود، والركوع، والسجود، فمن فعل هذه العبادات فقد دعا ربه وطلبه بلسان الحال أن يغفر له، فتبين بذلك أن الصلاة كلها دعاء مسألة ودعاء عبادة؛ لاشتمالها على ذلك كله(11).
المبحث الثاني: حكم الصلاة:

الصلاة واجبة بالكتاب والسنة وإجماع الأمة، على كل مسلم بالغ عاقل، إلا الحائض والنفساء، أما الكتاب فقول الله تعالى: {وَمَا أُمِرُواْ إِلا لِيَعْبُدُواْ اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُواْ الصَّلاةَ وَيُؤْتُواْ الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5]. وقوله تعالى: {إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا} [النساء: 103].
وأما السنَّة؛ فلحديث معاذ – رضي الله عنه – حينما بعثه النبي صلّى الله عليه وسلّم إلى اليمن وقال له: "وأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة"(12)؛ ولحديث ابن عمر – رضي الله عنهما – عن النبي صلّى الله عليه وسلّم أنه قال: "بُني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصيام رمضان، وحج البيت لمن استطاع إليه سبيلاً"(13).
وعن عبادة بن الصامت – رضي الله عنه – قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: "خمس صلوات كتبهن الله على العباد، فمن جاء بهن لم يضيِّع منهن شيئًا استخفافًا بحقّهنّ كان له عند الله عهدًا أن يدخله الجنة.." الحديث(14).
والآيات والأحاديث في فرضية الصلاة كثيرة.
وأما الإجماع، فقد أجمعت الأمة على وجوب خمس صلوات في اليوم والليلة(15).
ولا تجب على الحائض والنفساء، لقوله – عليه الصلاة والسلام -: "أليست إذا حاضت لم تصلِّ ولم تصم"(16).
المبحث الثالث: منزلة الصلاة في الإسلام:
الصلاة لها منزلة عظيمة في الإسلام، ومما يدل على أهميتها وعظم منزلتها ما يأتي:
1ـ الصلاة عماد الدين الذي لا يقوم إلا به، ففي حديث معاذ – رضي الله عنه – أن النبي صلّى الله عليه وسلّم قال: "رأس الأمر الإسلام، وعمودُه الصلاة، وذروة سنامه الجهاد"(17). وإذا سقط العمود سقط ما بني عليه.

2ـ أول ما يحاسب عليه العبد من عمله، فصلاح عمله وفساده بصلاح صلاته وفسادها، فعن أنس بن مالك – رضي الله عنه – عن النبي صلّى الله عليه وسلّم قال: "أول ما يحاسب به العبد يوم القيامة: الصلاة، فإن صلحت صلح سائرُ عمله وإن فسدت فسد سائرُ عمله". وفي رواية: "أول ما يسأل عنه العبد يوم القيامة ينظر في صلاته، فإن صلحت فقد أفلح، [وفي رواية: وأنجح]، وإن فسدت فقد خاب وخسر"(18).
وعن تميم الداري – رضي الله عنه – مرفوعًا: "أول ما يحاسب به العبد يوم القيامة صلاته، فإن كان أتمها كتبت له تامة، وإن لم يكن أتمها قال الله – عز وجل – لملائكته: انظروا هل تجدون لعبدي من تطوع فتكملون بها فريضته، ثم الزكاة كذلك، ثم تؤخذ الأعمال على حسب ذلك"(19).
3ـ آخر ما يفقد من الدين، فإذا ذهب آخر الدين لم يبق شيء منه، فعن أبي أمامة مرفوعًا: "لتُنقضنّ عُرى الإسلام عُروة عُروة فكلما انتقضت عروة تشبث الناس بالتي تليها فأولهن نقضًا الحكم وآخرهن الصلاة"(20). وفي رواية من طريق آخر: "أول ما يرفع من الناس الأمانة، وآخر ما يبقى الصلاة، ورب مصلٍّ لا خير فيه"(21).
4ـ آخر وصية أوصى بها النبي صلّى الله عليه وسلّم أمته، فعن أم سلمة – رضي الله عنها – أنها قالت: "كان من آخر وصية رسول الله صلّى الله عليه وسلّم: "الصلاة الصلاة وما ملكت أيمانكم" حتى جعل نبي الله صلّى الله عليه وسلّم يجلجلها في صدره وما يفيض بها لسانه"(22).
5ـ مدح الله القائمين بها ومن أمر بها أهله، فقال تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَّبِيًّا، وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِندَ رَبِّهِ مَرْضِيًّا} [مريم: 54، 55].

6ـ ذم الله المضيعين لها والمتكاسلين عنها، قال الله تعالى: {فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُواْ الصَّلاةَ وَاتَّبَعُواْ الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا} [مريم: 59].
وقال – عز وجل -: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآءُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً} [النساء: 142].
7ـ أعظم أركان الإسلام ودعائمه العظام بعد الشهادتين، فعن عبد الله ابن عمر – رضي الله عنهما – عن النبي صلّى الله عليه وسلّم قال: "بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت"(23).
8 ـ مما يدل على عظم شأنها أن الله لم يفرضها في الأرض بواسطة جبريل وإنما فرضها بدون واسطة ليلة الإسراء فوق سبع سماوات.
9ـ فرضت خمسين صلاة، وهذا يدل على محبة الله لها، ثم خفف الله – عز وجل – عن عباده ففرضها خمس صلوات في اليوم والليلة، فهي خمسون في الميزان وخمس في العمل، وهذا يدل على عظم مكانتها.
10ـ افتتح الله أعمال المفلحين بالصلاة واختتمها بها، وهذا يؤكد أهميتها، قال الله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ، الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ، وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ، وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ، وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ، فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ، وَالَّذِينَ هُمْ لأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ، وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [المؤمنون: 109].

11ـ أمر الله النبي محمدًا صلّى الله عليه وسلّم وأتباعه أن يأمروا بها أهليهم، قال الله – عز وجل -: {وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا لاَ نَسْأَلُكَ رِزْقًا نَّحْنُ نَرْزُقُكَ وَالعَاقِبَةُ لِلتَّقْوَى} [طه: 132].
وعن عبد الله بن عمر – رضي الله عنهما – عن النبي صلّى الله عليه وسلّم أنه قال: "مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر، وفرِّقوا بينهم في المضاجع"(24).
12ـ أُمِرَ النائم والناسي بقضاء الصلاة، وهذا يؤكد أهميتها، فعن أنس ابن مالك – رضي الله عنه – عن النبي صلّى الله عليه وسلّم أنه قال: "من نسي صلاة فليصلِّها إذا ذكرها، لا كفارة لها إلا ذلك". وفي رواية لمسلم: "من نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها"(25). وأُلحق بالنائم المُغمى عليه ثلاثة أيام فأقل، وقد روي ذلك عن عمار، وعمران بن حصين وسمرة بن جندب – رضي الله عنهم –(26). أما إن كانت المدة أكثر من ذلك فلا قضاء، لأن المُغمى عليه مدة طويلة أكثر من ثلاثة أيام يشبه المجنون بجامع زوال العقل، والله أعلم(27).
المبحث الرابع: خصائص الصلاة في الإسلام(28):
الصلاة لها شأن انفردت به على سائر الأعمال الصالحة، منها:
1ـ سمى الله الصلاة إيمانًا بقوله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَّحِيمٌ} [البقرة: 143]. يعني صلاتكم إلى بيت المقدس، لأن الصلاة تصدِّقُ عَمَلهُ وقَوْلَهُ.

2ـ خصها بالذكر تمييزًا لها من بين شرائع الإسلام، قال الله تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ} [العنكبوت: 45] وتلاوته اتباعه والعمل بما فيه من جميع شرائع الدين، ثم قال: {وَأَقِمِ الصَّلاةَ} فخصها بالذكر تمييزًا لها، وقوله تعالى: {وَأَوْحَيْنَآإِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ} [الأنبياء: 73]. خصها بالذكر مع دخولها في جميع الخيرات، وغير ذلك كثير.
3ـ قرنت في القرآن الكريم بكثير من العبادات، ومن ذلك قوله تعالى: {وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِينَ} [البقرة: 43]. وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2]. وقال: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 162] وغير ذلك كثير.
4ـ أمر الله نبيه أن يصطبر عليها، فقال: {وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا لاَ نَسْأَلُكَ رِزْقًا نَّحْنُ نَرْزُقُكَ} [طه: 132] مع أنه صلّى الله عليه وسلّم مأمور بالاصطبار على جميع العبادات لقوله تعالى: {وَاصْطَبِرْ لِعِبَادَتِهِ} [مريم: 65].
5ـ أوجبها الله على كل حال، ولم يعذر بها مريضًا، ولا خائفًا، ولا مسافرًا، ولا غير ذلك بل وقع التخفيف تارة في شروطها، وتارة في عددها، وتارة في أفعالها، ولم تسقط مع ثبات العقل.
6ـ اشترط الله لها أكمل الأحوال: من الطهارة، والزينة باللباس، واستقبال القبلة مما لم يشترط في غيرها.
7ـ استعمل فيها جميع أعضاء الإنسان: من القلب، واللسان، والجوارح، وليس ذلك لغيرها.
8 ـ نهى أن يشتغل فيها بغيرها، حتى بالخطرة واللفظة، والفكرة.
9ـ هي دين الله الذي يدين به أهل السماوات والأرض وهي مفتاح شرائع الأنبياء، ولم يبعث نبي إلا بالصلاة.

10ـ قُرنت بالتصديق بقوله: {فَلا صَدَّقَ وَلا صَلَّى، وَلَكِن كَذَّبَ وَتَوَلَّى} [القيامة: 31، 32]، وخصائص الصلاة كثيرة جدًّا لا تقاس بغيرها(29).
المبحث الخامس: حكم تارك الصلاة:
ترك الصلاة المفروضة كفر، فمن تركها جاحدًا لوجوبها كفر كفرًا أكبر بإجماع أهل العلم، ولو صلَّى(30)، أما من ترك الصلاة بالكلّيّة وهو يعتقد وجوبها ولا يجحدها فإنه يكفر، والصحيح من أقوال أهل العلم أن كفره أكبر يخرج من الإسلام؛ لأدلة كثيرة منها على سبيل الاختصار ما يأتي:
1ـ قال الله تعالى: {يَوْمَ يُكْشَفُ عَن سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ، خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُواْ يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ} [القلم: 42، 43]. وهذا يدل على أن تارك الصلاة مع الكفار والمنافقين الذين تبقى ظهورهم إذا سجد المسلمون قائمة ولو كانوا من المسلمين لأُذن لهم بالسجود كما أُذن للمسلمين.
2ـ وقال سبحانه وتعالى: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ، إِلا أَصْحَابَ الْيَمِينِ، فِي جَنَّاتٍ يَتَسَآءَلُونَ، عَنِ الْمُجْرِمِينَ، مَا سَلَكَكُمْ فِي سَقَرَ، قَالُواْ لَمْ نَكُ مِنَ الْمُصَلِّينَ، وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ، وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ، وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ} [المدثر: 38-46]. فتارك الصلاة من المجرمين السالكين في سقر، وقد قال الله تعالى: {إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ، يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُواْ مَسَّ سَقَرَ} [القمر: 47، 48].
3ـ وقال الله – عز وجل -: { فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ} [التوبة: 11]. فعلق أخوَّتهم للمؤمنين بفعل الصلاة.

4ـ عن جابر – رضي الله عنه – قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: "بين الرجل وبين الشرك والكفر ترك الصلاة"(31).
5ـ وعن عبد الله بن بريدة عن أبيه، قال: قال رسول الله صلّى الله عليه وسلّم: "العهد الذي بيننا وبينهم ترك الصلاة، فمن تركها فقد كفر"(32).
6ـ وعن عبد الله بن شقيق – رضي الله عنه – قال: "كان أصحاب محمد صلّى الله عليه وسلّم لا يرون شيئًا من الأعمال تركه كفر غير الصلاة"(33).
7ـ وقد حكى إجماع الصحابة على كفر تارك الصلاة غير واحد من أهل العلم(34).
8 ـ وذكر الإمام ابن تيمية أن تارك الصلاة يكفر الكفر الأكبر لعشرة وجوه(35).
9ـ وأورد الإمام ابن القيم – رحمه الله – أكثر من اثنين وعشرين دليلاً على كفر تارك الصلاة الكفر الأكبر(36).
والصواب الذي لا شك فيه أن تارك الصلاة مطلقًا كافر لهذه الأدلة الصريحة(37).
10ـ قال الإمام ابن القيم رحمه الله: "وقد دلّ على كفر تارك الصلاة: الكتاب والسنة، وإجماع الصحابة"(38).
المبحث السادس: فضل الصلاة:
1ـ تنهى عن الفحشاء والمنكر؛ قال الله تعالى: {اتْلُ مَآأُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ} [العنكبوت: 45].
2ـ أفضل الأعمال بعد الشهادتين؛ لحديث عبد الله بن مسعود – رضي الله عنه – قال: سألت رسول الله صلّى الله عليه وسلّم: أي العمل أفضل؟ قال: "الصلاة لوقتها" قال: قلت: ثم أيّ؟ قال: "برّ الوالدين" قال: قلت: ثم أيّ؟ قال: "الجهاد في سبيل الله"(39).
3ـ تغسل الخطايا؛ لحديث جابر – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: "مثل الصلوات الخمس كمثل نهرٍ غمرٍ على باب أحدكم يغتسل منه كل يوم خمس مرات"(40).

4ـ تكفّر السيئات؛ لحديث أبي هريرة – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم قال: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان مكفرات ما بينهن، إذا اجتنبت الكبائر"(41).
5ـ نور لصاحبها في الدنيا والآخرة؛ لحديث عبد الله بن عمر – رضي الله عنهما – عن النبي صلّى الله عليه وسلّم أنه ذكر الصلاة يومًا فقال: "من حافظ عليها كانت له نورًا وبرهانًا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور، ولا برهان ولا نجاة، وكان يوم القيامة مع قارون، وفرعون، وهامان، وأبيّ بن خلف"(42).
وفي حديث أبي مالك الأشعري – رضي الله عنه -: "والصلاة نور"(43)؛ ولحديث بريدة رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: "بشر المشَّائين في الظلم إلى المساجد بالنور التام يوم القيامة"(44).
6ـ يرفع الله بها الدرجات ويحط الخطايا؛ لحديث ثوبان مولى رسول الله صلّى الله عليه وسلّم عن النبي صلّى الله عليه وسلّم أنه قال له: "عليك بكثرة السجود فإنك لا تسجد لله سجدةً إلا رفعك الله بها درجة وحطَّ عنك بها خطيئة"(45).
7ـ من أعظم أسباب دخول الجنة برفقة النبي صلّى الله عليه وسلّم؛ لحديث ربيعة بن كعب الأسلمي – رضي الله عنه – قال: كنت أبيت مع رسول الله صلّى الله عليه وسلّم، فأتيته بوضوئه وحاجته فقال لي: "سَلْ" فقلت: أسألك مرافقتك في الجنة، قال: "أو غير ذلك"؟ قلت: هو ذاك، قال: "فأعني على نفسك بكثرة السجود"(46).
8 ـ المشي إليها تكتب به الحسنات وترفع الدرجات وتحط الخطايا؛ لحديث أبي هريرة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: "من تطهَّر في بيته ثم مشى إلى بيت من بيوت الله؛ ليقضي فريضة من فرائض الله، كانت خَطْوَتاه إحداهما تحطُّ خطيئة والأخرى ترفع درجة"(47).

وفي الحديث الآخر: "إذا توضأ أحدكم فأحسن الوضوء ثم خرج إلى المسجد لم يرفع قدمه اليمنى إلا كتب الله عز وجل له حسنة، ولم يضع قدمه اليسرى إلا حط الله عز وجل عنه سيئة.."(48).
9ـ تُعدُّ الضيافة في الجنة بها كلما غدا إليها المسلم أو راح، لحديث أبي هريرة – رضي الله عنه – عن النبي صلّى الله عليه وسلّم: "من غدا إلى المسجد أو راح أعد الله له في الجنة نُزُلاً كُلَّما غدا أو راح"(49). والنزل ما يهيأ للضيف عند قدومه.
10ـ يغفر الله بها الذنوب فيما بينها وبين الصلاة التي تليها، لحديث عثمان – رضي الله عنه – قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: "لا يتوضأ رجل مسلم فيحسن الوضوء، فيصلي صلاة إلا غفر الله له ما بينه وبين الصلاة التي تليها"(50).
11ـ تكفر ما قبلها من الذنوب؛ لحديث عثمان – رضي الله عنه – قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: "ما من امرئ مسلم تحضره صلاة مكتوبة، فيحسن وضوءها، وخشوعها، وركوعها إلا كانت كفارة لما قبلها من الذنوب، ما لم يأتِ كبيرة، وذلك الدهر كله"(51).
12ـ تصلي الملائكة على صاحبها ما دام في مُصلاّه، وهو في صلاة ما دامت الصلاة تحبسه؛ لحديث أبي هريرة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: "صلاة الرجل في جماعة تزيد على صلاته في بيته وصلاته في سوقه بضعًا وعشرين درجةً. وذلك أن أحدهم إذا توضأ فأحسن الوضوء ثم أتى المسجد، لا ينهزه إلا الصلاة لا يريد إلا الصلاة، فلَمْ يخط خطْوَة إلا رفع له بها درجةً، وحُطَّ عنه بها خطيئة حتى يدخل المسجد، فإذا دخل المسجد كان في الصلاة ما كانت الصلاة تحبسه، والملائكة يصلون على أحدكم ما دام في مجلسه الذي صلى فيه يقولون: اللهم ارحمه، اللهم اغفر له، اللهم تب عليه، ما لم يؤذِ فيه، ما لم يحدث فيه"(52).

13ـ انتظارها رباط في سبيل الله؛ لحديث أبي هريرة – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم قال: "ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات"؟ قالوا: بلى يا رسول الله، قال: "إسباغ الوضوء على المكاره، وكثرة الخُطا إلى المساجد، وانتظار الصلاة بعد الصلاة، فذلكم الرباط، فذلكم الرباط"(53).
14ـ أجر من خرج إليها كأجر الحاج المحرم، لحديث أبي أمامة – رضي الله عنه – أن رسول الله صلّى الله عليه وسلّم قال: "من خرج من بيته متطهرًا إلى صلاة مكتوبة فأجره كأجر الحاج المحرم، ومن خرج إلى تسبيح الضحى(54) لا ينصبه(55) إلا إياه فأجره كأجر المعتمر، وصلاة على إثر صلاة لا لغو بينهما كتابٌ في عليين"(56).
15ـ من سُبِق بها وهو من أهلها فله مثل أجر من حضرها؛ لحديث أبي هريرة – رضي الله عنه – قال: قال النبي صلّى الله عليه وسلّم: "من توضأ فأحسن الوضوء ثم راح فوجد الناس قد صلوا أعطاه الله – عز وجل – مثل أجر من صلاها وحضرها لا ينقص ذلك من أجرهم شيئًا"(57).
16ـ إذا تطهر وخرج إليها فهو في صلاة حتى يرجع، ويكتب له ذهابه ورجوعه؛ لحديث أبي هريرة – رضي الله عنه – قال: قال رسول الله صلّى الله عليه وسلّم: "إذا توضأ أحدكم في بيته ثم أتى المسجد كان في صلاة حتى يرجع فلا يقل: هكذا" وشبك بين أصابعه(58)، وعنه – رضي الله عنه – يرفعه: "من حين يخرج أحدكم من منزله إلى مسجدي فرجْلٌ تكتُبُ حسنة ورجلٌ تحطُّ سيئة حتى يرجع"(59).
________________________
أخرجه مسلم، كتاب النكاح، باب الأمر بإجابة الداعي إلى الدعوة، 2/1054، برقم 1431.
انظر: النهاية في غريب الحديث، لابن الأثير، باب الصاد مع اللام، 3/50، ولسان العرب لابن منظور، باب اللام، فصل الصاد، 14/464، والتعريفات للجرجاني ص174، وانظر المغني لابن قدامة 3/5. وشرح العمدة لابن تيمية 2/27-31.
البخاري معلقًا مجزومًا به، قبل الحديث رقم 4797.

البخاري معلقًا مجزومًا به، قبل الحديث رقم 4797.
انظر: تفسير القرآن العظيم لابن كثير ص1076، والشرح الممتع لابن عثيمين 3/228-229.
تفسير القرآن العظيم، لابن كثير ص135.
الشرح الممتع لابن عثيمين 3/228، وسمعت هذا المعنى من الإمام عبد العزيز ابن باز أثناء تقريره على الروض المربع 2/35.
انظر: لسان العرب لابن منظور، باب الياء، فصل الصاد 14/465.
انظر: المغني لابن قدامة 3/5، والشرح الكبير 3/5، والإنصاف في معرفة الراجح من الخلاف 3/5، والتعريفات للجرجاني ص174.
انظر: شرح العمدة لشيخ الإسلام ابن تيمية 2/30-31.
انظر: شروط الدعاء وموانع الإجابة، للمؤلف ص10-11، وفتح المجيد لشرح كتاب التوحيد ص180، والقول المفيد على كتاب التوحيد للعلامة محمد بن صالح العثيمين 1/117، وسمعت هذا المعنى من الإمام ابن باز أثناء تقريره على الروض المربع 1/410.
أخرجه البخاري، كتاب الزكاة، باب وجوب الزكاة، برقم 1395، ومسلم، الإيمان، باب الدعاء إلى الشهادتين 1/50.
متفق عليه: البخاري، كتاب الإيمان، باب دعاؤكم إيمانكم، برقم 8، ومسلم، كتاب الإيمان، باب بيان أركان الإسلام، برقم 16.
أخرجه أبو داود، كتاب الصلاة، باب فيمن لم يوتر، 2/62، برقم 1420، وصححه الألباني – رحمه الله – في صحيح سنن أبي داود 1/266، 1/86.
المغني لابن قدامة 3/6.
البخاري، كتاب الحيض، باب ترك الحائض الصوم 1/144 عن أبي سعيد – رضي الله عنه – وعن ابن عمر – رضي الله عنهما – عند مسلم في كتاب الإيمان "وتمكث الليالي ما تصلي، وتفطر رمضان فهذا نقص الدين".
الترمذي، كتاب الإيمان، باب ما جاء في حرمة الصلاة 5/11، برقم 2616، وقال: "حديث حسن صحيح، وأخرجه ابن ماجه، كتاب الفتن، باب كف اللسان في الفتنة 2/1314، وأحمد 5/231، وحسنه الألباني في إرواء الغليل 2/138.

أخرجه الطبراني في الأوسط، 1/409 [مجمع البحرين] برقم 532، ورقم 533، وقال العلامة الألباني في سلسلة الأحاديث الصحيحة: "وبالجملة فالحديث صحيح بمجموع طرقه والله أعلم 3/346.
أبو داود، كتاب الصلاة، باب قول النبي صلّى الله عليه وسلّم: كل صلاة لا يتمها صاحبها تتم من تطوعه 1/228 برقم 864، 966، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء في أول ما يحاسب به العبد الصلاة 1/458، برقم 1425، وأحمد 4/65، 103، 5/377، وصححه الألباني في صحيح الجامع 2/353.
أحمد 5/251، وصححه الألباني في صحيح الترغيب والترهيب 1/229.
أخرجه الطبراني في الصغير [مجمع البحرين] 7/263، برقم 4425، وضعفه المحقق عن عمر بن الخطاب – رضي الله عنه – وله شاهد عن زيد بن ثابت أخرجه الحكيم الترمذي "أول ما يرفع من الناس الأمانة وآخر ما يبقى من دينهم الصلاة، ورب مصلٍّ لا خلاق له عند الله تعالى"، وذكره الألباني في صحيح الجامع وحسنه 2/353.
أحمد 6/290، 311، 321، وصححه الألباني في إرواء الغليل 7/238.
متفق عليه، البخاري، كتاب الإيمان، باب قول النبي صلّى الله عليه وسلّم: "بني الإسلام على خمس" 1/92، برقم 8، ومسلم، كتاب الإيمان، باب أركان الإسلام ودعائمه العظام 1/45، برقم 16.
أبو داود، كتاب الصلاة، باب متى يؤمر الغلام بالصلاة 1/133، برقم 495، وأحمد 2/180، 187، وصححه الألباني في إرواء الغليل 2/7، 1/266.
متفق عليه: البخاري، كتاب مواقيت الصلاة، باب من نسي صلاة فليصلها إذا ذكرها 1/166، برقم 597، ومسلم، كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها 1/477، برقم 684.
انظر: الشرح الكبير لابن قدامة 3/8، والمغني 2/50-52.
انظر: مجموع فتاوى سماحة الشيخ عبد العزيز بن عبد الله بن باز، جمع الدكتور عبد الله الطيار، والشيخ أحمد بن عبد العزيز بن باز 2/457.
شرح العمدة لابن تيمية 2/87-91.

انظر: شرح العمدة لشيخ الإسلام ابن تيمية 2/87-91، والشرح الممتع لابن عثيمين 2/87.
انظر: تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام، لسماحة العلامة عبد العزيز بن عبد الله بن باز ص73.
مسلم، كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة، 1/86، برقم 76.
أخرجه الترمذي، كتاب الإيمان، باب ما جاء في ترك الصلاة 1/14، برقم 2621، والنسائي، كتاب الصلاة، باب الحكم في تارك الصلاة 1/231، وابن ماجه، كتاب الإقامة، باب ما جاء فيمن ترك الصلاة، برقم 1079، والحاكم وصححه ووافقه الذهبي 1/6، 7.
الترمذي، كتاب الإيمان، باب ما جاء في ترك الصلاة 1/14، برقم 2622.
انظر: المحلى لابن حزم، 2/242، 243، وكتاب الصلاة لابن القيم ص26، والشرح الممتع على زاد المستقنع، لابن عثيمين 2/28.
انظر: شرح العمدة، لابن تيمية 2/81-94.
انظر: كتاب الصلاة لابن القيم ص17-26. فقد ذكر عشرة أدلة من القرآن واثني عشر دليلاً من السنة وإجماع الصحابة.
سمعت شيخنا الإمام عبد العزيز بن عبد الله بن باز قدس الله روحه وغفر له يكفِّر تارك الصلاة ولو تركها في بعض الأوقات ولو لم يجحد وجوبها. وانظر: تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام، له رحمه الله ص72.
كتاب الصلاة، ص17.
متفق عليه: البخاري، كتاب التوحيد، باب وسمى النبي صلّى الله عليه وسلّم الصلاة عملاً، 8/265، برقم 7534، ومسلم، كتاب الإيمان، باب بيان كون الإيمان بالله تعالى أفضل الأعمال، 1/89، برقم 85.
مسلم، كتاب المساجد ومواضع الصلاة، باب المشي إلى الصلاة تمحى به الخطايا وترفع به الدرجات 1/463، برقم 668.
مسلم، كتاب الطهارة، باب الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر 1/209، برقم 233.
أخرجه الإمام أحمد في المسند 2/169، والدارمي 2/301، وقال الإمام المنذري في الترغيب والترهيب 1/440: "رواه أحمد بإسناد جيد".

مسلم، كتاب الطهارة، باب فضل الوضوء، 1/203، برقم 223.
أبو داود، كتاب الصلاة، باب ما جاء في المشي إلى الصلاة، برقم 561، والترمذي، كتاب الصلاة، باب ما جاء في فضل العشاء والفجر في الجماعة برقم 223، وصححه الألباني في مشكاة المصابيح لشواهده الكثيرة، 1/224.
أخرجه مسلم، كتاب الصلاة، باب فضل السجود والحث عليه، 1/253، برقم 488.
مسلم، كتاب الصلاة، باب فضل السجود والحث عليه، 1/253، برقم 489.
مسلم، كتاب المساجد ومواضع الصلاة، باب المشي إلى الصلاة تمحى به الخطايا وترفع به الدرجات، 1/462، برقم 666.
أبو داود، كتاب الصلاة، باب ما جاء في الهدي في المشي إلى الصلاة، برقم 563.
متفق عليه: البخاري، كتاب الأذان، باب فضل من غدا إلى المسجد أو راح، 1/182، برقم 662. ومسلم، كتاب المساجد ومواضع الصلاة، باب المشي إلى الصلاة تمحى به الخطايا وترفع به الدرجات، 1/463، برقم 669.
مسلم، كتاب الطهارة، باب فضل الوضوء والصلاة عقبه، 1/206، برقم 227.
مسلم، كتاب الطهارة، باب فضل الوضوء والصلاة عقبه، 1/206، برقم 228.
متفق عليه: البخاري، كتاب البيوع، باب ما ذكر في الأسواق، برقم 2119، ومسلم، كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وانتظار الصلاة، 1/459، برقم 649.
مسلم، كتاب الطهارة، باب فضل إسباغ الوضوء على المكاره، برقم 251.
تسبيح الضحى: صلاة الضحى، وكل صلاة يتطوع بها فهي تسبيحٌ وسُبْحة. الترغيب والترهيب للمنذري، 1/292.
لا ينصبه: لا يتعبه إلا ذلك، والنَّصبُ: التعب، الترغيب والترهيب للمنذري 2/292.
أبو داود، كتاب الصلاة، باب ما جاء في فضل المشي إلى الصلاة، برقم 558، وحسنه الألباني في صحيح سنن أبي داود، 1/111، وفي صحيح الترغيب 1/127.
أبو داود، كتاب الصلاة، باب في من خرج يريد الصلاة فسبق بها، برقم 564، وصححه الألباني في صحيح سنن أبي داود، 1/113.

ابن خزيمة في صحيحه 1/229، والحاكم وصححه ووافقه الذهبي، 1/206، وصححه الألباني في صحيح الترغيب والترهيب، 1/118.
ابن حبان في صحيحه برقم 1620، والنسائي 2/42، والحاكم وصححه ووافقه الذهبي 1/217، وصححه الألباني في صحيح الترغيب 1/121، وقال: "وهو كما قالا" يعني الحاكم والذهبي. وانظر: أحاديث أخرى صحيحة تدل على أن من تطهر في بيته ثم ذهب إلى المسجد فهو في صلاة حتى يرجع إلى منزله. صحيح الترغيب والترهيب للألباني 1/121.
الفهرس
الموضوع
المقدمة …
المبحث الأول: مفهوم الصلاة …
الخوف لغة …
الصلاة في الشرع …
المبحث الثاني: حكم الصلاة …
المبحث الثالث: منزلة الصلاة …
الصلاة عماد الدين …
أول ما يحاسب عليه العبد …
آخر ما يفقد من الدين …
آخر وصية أوصى بها النبي صلّى الله عليه وسلّم …
مدح الله القائمين بها …
ذمّ الله المضيعين لها والمتكاسلين …
أعظم أركان الإسلام …
فرضها الله بدون واسطة …
فرضت خمسين صلاة …
افتتح الله أعمال المفلحين بها …
أمر الله محمدًا صلّى الله عليه وسلّم وأتباعه أن يأمروا بها …
أمر الناسي والنائم والمغمى عليه ثلاثًا بالقضاء …
المبحث الرابع: خصائص الصلاة في الإسلام …
سمى الله الصلاة إيمانًا …
خصّها بالذّكر من بين شرائع الإسلام …
قرنت في القرآن بكثير من العبادات …
أمر الله نبيه أن يصطبر عليها …
أوجبها الله على كل حال …
اشترط الله لها أكمل الأحوال …
استعمل فيها جميع أعضاء الإنسان …
نهى أن يشتغل فيها بغيرها حتى الخطرة واللفظة، والفكرة …
دين الله الذي يدين به أهل السماوات …
قرنت بالتصديق …
المبحث الخامس: حكم تاركها …
{يَوْمَ يُكْشَفُ عَن سَاقٍ} …
"كل نفس بما كسبت رهينة" …
{فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ} …
"بين الرجل وبين الشرك والكفر ترك الصلاة" …
"العهد الذي بيننا وبينهم الصلاة" …
"كان أصحاب محمد صلّى الله عليه وسلّم لا يرون شيئًا من الأعمال تركه كفر غير
الصلاة …

حكى إجماع الصحابة على كفر تارك الصلاة غير واحد من أهل العلم …
تارك الصلاة يكفر الكفر الأكبر لعشرة وجوه …
أورد الإمام ابن القيم أكثر من اثنين وعشرين دليلاً على كفر تارك الصلاة …
المبحث السادس: فضل الصلاة …
تنهى عن الفحشاء والمنكر …
أفضل الأعمال بعد الشهادتين …
تغسل الخطايا غسلاً …
تكفر الخطايا …
نور لصاحبها في الدنيا والآخرة …
ترفع الدرجات وتحط الخطايا …
من أعظم أسباب دخول الجنة مع النبي صلّى الله عليه وسلّم …
المشي إليها تكتب بها الحسنات وتحط الخطايا وترفع الدرجات …
تعد الضيافة بها في الجنة …
غفران الذنوب …
تكفر ما قبلها …
تصلي الملائكة على صاحبها وهو في صلاة ما دام في مصلاه …
انتظارها رباط في سبيل الله …
أجر من خرج إليها كأجر الحاج المحرم …
من سبق بها وهو من أهلها فله مثل أجر من حضرها …
إذا تطهر وخرج إليها فهو في صلاة حتى يرجع …
الفهرس …
تمّ الكتاب ولله الحمد.


نور الإخلاص وظلمات إرادة الدنيا بعمل الآخرة

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليمًا كثيرًا، أما بعد.
فهذه رسالة مختصرة في "نور الإخلاص وظلمات إرادة الدنيا بعمل الآخرة" بيّنت فيها: مفهوم الإخلاص وأهميته، ومكانة النية الصالحة، وذكرت خطر إرادة الدنيا بالعمل الصالح، وأنواع العمل للدنيا، وخطر الرياء، وأنواعه، وأقسامه، وأثره على العمل، وأسبابه ودوافعه، وطرق تحصيل الإخلاص.
ولا شك أن الإخلاص سبب للنصر، والنجاة من عذاب الله، ورفع المنزلة في الدنيا والآخرة، والفوز بحب الله، ثم حب أهل السماوات والأرض للمخلص، وهذا في الحقيقة نور يقذفه الله في قلب من شاء من عباده: {وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِن نُّورٍ} [النور: 40]، وإرادة الدنيا بعمل الآخرة، ظلمات متراكمة بعضها فوق بعض؛ لأن ذلك ينافي كمال التوحيد ويحبط العمل الذي قارنه، قال الله عز وجل: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ، أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} [هود: 15، 16].
وقد قسمت هذا البحث إلى مبحثين، وتحت كل مبحث مطالب على النحو الآتي:
المبحث الأول: نور الإخلاص:
المطلق الأول: مفهوم الإخلاص.
المطلب الثاني: أهمية الإخلاص.
المطلب الثالث: مكانة النية الصالحة وثمراتها.

المطلب الرابع: ثمار الإخلاص وفوائده.
المبحث الثاني: ظلمات إرادة الدنيا بعمل الآخرة:
المطلب الأول: خطر إرادة الدنيا بعمل الآخرة.
المطلب الثاني: أنواع العمل للدنيا.
المطلب الثالث: خطر الرياء وأضراره.
المطلب الرابع: أنواع الرياء ودقائقه.
المطلب الخامس: أقسام الرياء وأثره على العمل.
المطلب السادس: أسباب الرياء ودوافعه.
المطلب السابع: طرق تحصيل الإخلاص وعلاج الرياء.
والله أسأل باسمه الأعظم الذي إذا سُئل به أعطى، وإذا دُعي به أجاب أن يجعل هذا العمل القليل مباركًا خالصًا لوجهه الكريم، مقربًا لمؤلفه، وقارئه، وطابعه، وناشره، من الفردوس الأعلى من الجنة، وأن ينفعني به في حياتي، وبعد مماتي، وأن ينفع به كل من انتهى إليه، فإنه تعالى خير مسؤول وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر في عصر يوم الثلاثاء الموافق 16/10/1419هـ
المبحث الأول: نور الإخلاص
المطلب الأول: مفهوم الإخلاص:
الإخلاص في اللغة: خَلَص يخلص خلوصًا: صفا وزال عنه شوبه، ويقال خلص من ورطته: سلم منها ونجا، ويقال: خلَّصه تخليصًا: أي نجاه. والإخلاص في الطاعة ترك الرياء(1).
وحقيقة الإخلاص: هو أن يريد العبد بعمله التقرب إلى الله تعالى وحده.
وقد ذكر أهل العلم تعريفات بعضها قريب من بعض:
فقيل: الإخلاص: إفراد الحق – سبحانه – بالقصد في الطاعة.
وقيل: الإخلاص: استواء أعمال العبد في الظاهر والباطن، والرياء أن يكون ظاهره خيرًا من باطنه، والصدق في الإخلاص أن يكون باطنه أعمر من ظاهره.
وقيل: تصفية العمل من كل ما يشوبه(2).
وعلى ما تقدم: يتضح أن الإخلاص: صرف العمل والتقرب به إلى الله وحده، لا رياء ولا سمعة، ولا طلبًا للعرض الزائل، ولا تصنعًا، وإنما يرجو ثواب الله ويخشى عقابه ويطمع في رضاه.

ولهذا قال القاضي عياض: "ترك العمل من أجل الناس رياء، والعمل من أجل الناس شرك، والإخلاص أن يعافيك الله منهما"(3).
والإخلاص: في حياة المسلم أن يقصد بعمله، وقوله، وسائر تصرفاته، وتوجيهاته وتعليمه وجه الله تعالى وحده لا شريك له ولا رب سواه.
المطلب الثاني: أهمية الإخلاص:
لقد خلق الله الخلق: الجن والإنس لعبادته وحده لا شريك له، وأمر جميع المكلفين بالإخلاص: {وَمَا أُمِرُواْ إِلَّا لِيَعْبُدُواْ اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5]، وقال تعالى: {إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَّهُ الدِّينَ، أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 2، 3]، {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162، 163].
{الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: 2].
قال الفضيل بن عياض: هو أخلصه وأصوبه. قالوا: يا أبا علي: ما أخلصه وأصوبه؟ فقال: "إن العمل إذا كان خالصًا ولم يكن صوابًا لم يقبل، وإذا كان صوابًا ولم يكن خالصًا لم يقبل، حتى يكون خالصًا صوابًا. والخالص أن يكون لله والصواب أن يكون على السنة(4). ثم قرأ قوله تعالى: {فَمَن كَانَ يَرْجُواْ لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110]، وقال تعالى: {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [النساء: 125]. فإسلام الوجه: إخلاص القصد والعمل لله، والإحسان فيه: متابعة رسول الله صلى الله عليه وسلم وسنته(5).

وقد ثبت في الحديث عن أنس بن مالك رضي الله عنه قوله صلى الله عليه وسلم: "ثلاث لا يغلُّ عليهن قلب مسلم: إخلاص العمل لله، ومناصحة ولاة الأمر، ولزوم جماعة المسلمين فإن دعوتهم تحيط من ورائهم"(6).
والإخلاص هو روح عمل المسلم، وأهم صفاته، فبدونه يكون جهده وعمله هباءً منثورًا.
والإخلاص من أهم أعمال القلوب باتفاق أئمة الإسلام، ولاشك أن أعمال القلوب هي الأصل: لمحبة الله ورسوله، والتوكل عليه، والإخلاص له، والخوف منه، والرجاء له، وأعمال الجوارح تبع؛ فإن النية بمنزلة الروح والعمل بمنزلة الجسد للأعضاء الذي إذا فارق الروح مات، فمعرفة أحكام القلوب أهم من معرفة أحكام الجوارح.
فيجب على المسلم أن يكون مخلصًا لله – عز وجل – لا يريد رياءً ولا سمعة، ولا ثناء الناس ولا مدحهم وحمدهم، إنما يعمل الصالحات ويدعو إلى الله يريد وجهه – تعالى – كما قال سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُواْ إِلَى اللَّهِ} [يوسف: 108]، وقال سبحانه: {وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ} [فصلت: 33].
والإخلاص أعظم الصفات التي تجب على جميع المسلمين فيريدوا بدعوتهم وعملهم وجه الله والدار الآخرة، ويريدوا إصلاح الناس وإخراجهم من الظلمات إلى النور(7).
المطلب الثالث: مكانة النية الصالحة وثمراتها:
النية: أساس العمل وقاعدته، ورأس الأمر وعموده، وأصله الذي عليه بُنِيَ؛ لأنها روح العمل، وقائده، وسائقه، والعمل تابع لها يصح بصحتها ويفسد بفسادها، وبها يحصل التوفيق، وبعدمها يحصل الخذلان، وبحسبها تتفاوت الدرجات في الدنيا والآخرة(8)، ولهذا قال صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى..."(9).

وقال الله تعالى: {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} [النساء: 114].
وهذا يدل على أهمية ومكانة النية، وأن الدعاة إلى الله وغيرهم من المسلمين بحاجة إلى إصلاح النية، فإذا صلحت أُعطي العبد الأجر الكبير والثواب العظيم، ولو لم يعمل إنما نوى نية صادقة، ولهذا قال صلى الله عليه وسلم: "إذا مرض العبد أو سافر كُتِب له مثلُ ما كان يعمل مقيمًا صحيحًا"(10)، وقال صلى الله عليه وسلم: "ما من امرئٍ تكون له صلاة بليل فيغلبه عليها نوم إلا كُتبَ له أجر صلاته وكان نومه عليه صدقة"(11).
وقال صلى الله عليه وسلم: "من توضأ فأحسن الوضوء ثم خرج إلى المسجد فوجد الناس قد صلوا أعطاه الله مثل أجر من صلى وحضر لا ينقص ذلك من أجره شيئًا"(12).
وقال صلى الله عليه وسلم: "من سأل الله الشهادة بصدقٍ بلّغه الله منازل الشهداء وإن مات على فراشه"(13).
وهذا يدل على فضل الله سبحانه وتعالى وإحسانه إلى عباده؛ ولهذا قال صلى الله عليه وسلم في غزوة تبوك: "لقد تركتم بالمدينة أقوامًا ما سرتم مسيرًا ولا أنفقتم من نفقة، ولا قطعتم من وادٍ إلا وهم معكم فيه"، قالوا: يا رسول الله كيف يكونون معنا وهم بالمدينة؟ فقال: "حَبَسهُمُ العذر"(14).
وبالنية الصالحة يضاعف الله الأعمال اليسيرة، ولهذا قال صلى الله عليه وسلم لرجل جاء إليه مقنع بالحديد، فقال يا رسول الله: أقاتل أو أسلم؟ فقال صلى الله عليه وسلم: "أسلم ثم قاتل"، فأسلم ثم قاتل فَقُتِلَ، فقال رسول الله صلى الله عليه وسلم: "عمل قليلاً وأجر كثيرًا"(15).

وجاء رجل إلى رسول الله صلى الله عليه وسلم فدخل في الإسلام، فكان رسول الله صلى الله عليه وسلم يعلمه الإسلام وهو في مسيره فدخل خف بعيره في جحر يربوع فوقصه بعيره فمات، فقال رسول الله صلى الله عليه وسلم: عمل قليلاً وأجر كثيرًا" قالها حماد ثلاثًا(16).
وبالنية الصالحة يبارك الله في الأعمال المباحة فيثاب عليها العبد، ولهذا قال صلى الله عليه وسلم: "إذا أنفق الرجل على أهله يحتسبها فهو له صدقة"(17)، وقال صلى الله عليه وسلم لسعد بن أبي وقاص رضي الله عنه: "إنك لن تنفق نفقةً تبتغي بها وجه الله إلا أجرت عليها حتى ما تجعلُ في فيِّ امرأتك"(18).
وقال صلى الله عليه وسلم: "إنما الدنيا لأربعة نفرٍ: عبد رزقه الله مالاً وعلمًا فهو يتقي فيه ربه، ويصل فيه رحمه ويعلم لله فيه حقًّا فهذا بأفضل المنازل، وعبد رزقه الله علمًا ولم يرزقه مالاً فهو صادق النية يقول: لو أن لي مالاً لعملت فيه بعمل فلان فهو بنيته فأجرهما سواء، وعبد رزقه الله مالاً ولم يرزقه علمًا فهو يخبط في ماله بغير علم، لا يتقي فيه ربه ولا يصل فيه رحمه، ولا يعلم لله فيه حقًّا فهو بأخبث المنازل، وعبد لم يرزقه الله مالاً ولا علمًا، فهو يقول: لو أن لي مالاً لعملت فيه بعمل فلان، فهو بنيته، فوزرهما سواء"(19).
وقال صلى الله عليه وسلم فيما يرويه عن ربه: "إن الله عز وجل كتب الحسنات والسيئات ثم بيّن ذلك فمن همّ بحسنةٍ فلم يعملها كتبها الله عنده حسنة كاملة..."(20).
المطلب الرابع: ثمار الإخلاص وفوائده
الإخلاص له ثمرات حميدة وفوائد جليلة عظيمة، منها ما يلي:
1ـ خير الدنيا والآخرة من فضائل الإخلاص وثمراته.
2ـ الإخلاص هو السبب الأعظم في قبول الأعمال مع متابعة النبي صلى الله عليه وسلم.
3ـ الإخلاص يثمر محبة الله للعبد، ثم محبة الملائكة، ووضع القبول في الأرض.
4ـ الإخلاص أساس العمل، وروحه.
5ـ يثمر الأجر الكبير والثواب العظيم بالعمل اليسير، والدعاء القليل.

6ـ يكتب لصاحب الإخلاص كل عمل يقصد به وجه الله ولو كان مباحًا.
7ـ يكتب لصاحب الإخلاص ما نوى من العمل ولو لم يعمله.
8ـ إذا نام أو نسي كُتب له عمله الذي كان يعمله.
9ـ إذا مرض العبد أو سافر كُتب له بإخلاصه ما كان يعمل صحيحًا مقيمًا.
10ـ ينصر الله الأمة بالإخلاص.
11ـ الإخلاص يثمر النجاة من عذاب الآخرة.
12ـ تفريج كروب الدنيا والآخرة من ثمرات الإخلاص.
13ـ رفع المنزلة في الآخرة يحصل بالإخلاص.
14ـ الإنقاذ من الضلال.
15ـ الإخلاص سبب لزيادة الهدى.
16ـ الصيت الطيب عند الناس من ثمار الإخلاص.
17ـ طمأنينة القلب والشعور بالسعادة.
18ـ تزيين الإيمان في النفس.
19ـ التوفيق لمصاحبة أهل الإخلاص.
20ـ حسن الخاتمة.
21ـ استجابة الدعاء.
22ـ النعيم في القبر والتبشير بالسرور.
23ـ دخول الجنة والنجاة من النار.
وهذه الثمرات والفوائد أدلتها كثيرة من الكتاب والسنة(21).
فأسأل الله لي ولإخواني المسلمين الإخلاص في القول والعمل.
المبحث الثاني: ظلمات إرادة الدنيا بعمل الآخرة
المطلب الأول: خطر إرادة الدنيا بعمل الآخرة:
من الخطر العظيم أن يعمل الإنسان عملاً صالحًا يريد به عرضًا من الدنيا، وهذا شرك ينافي كمال التوحيد الواجب ويحبط العمل، وهو أعظم من الرياء؛ لأن مريد الدنيا قد تغلب إرادته على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل ولا يسترسل معه، والمؤمن يكون حذرًا من هذا وهذا.
والفرق بين الرياء، وإرادة الإنسان بعمله الدنيا: هو أن بينهما عموم وخصوص مطلق يجتمعان في أن الإنسان إذا أراد بعمله التزين عند الناس، ليروه ويعظِّموه ويمدحوه، فهذا رياء، وهو أيضًا إرادة للدنيا؛ لأنه تصنّع عند الناس وطلب الإكرام منهم والمدح والثناء.

أما العمل للدنيا فهو أن يعمل الإنسان عملاً صالحًا لا يقصد به الرياء للناس، وإنما يقصد به عرضًا من الدنيا: كمن يحج عن غيره ليأخذ مالاً، أو يجاهد للمغنم، أو غير ذلك، فالمرائي عمل لأجل المدح والثناء من الناس، والعامل للدنيا يعمل العمل الصالح يريد به عرض الدنيا وكلاهما خاسر نعوذ بالله من موجبات غضبه وأليم عقابه(22).
وقد جاءت النصوص تدل على خسران صاحب هذا العمل في الدنيا والآخرة، قال الله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ، أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} [هود: 16]، وقال عز وجل: {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَن نُّرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَّدْحُورًا} [الإسراء: 17]، وقال تعالى: {مَن كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَن كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِن نَّصِيبٍ} [الشورى: 20]، وقال سبحانه وتعالى: {فَمِنَ النَّاسِ مَن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} [البقرة: 200].
وقال صلى الله عليه وسلم: "من تعلم علمًا مِمَّا يُبتغى به وجه الله عز وجل لا يتعلمُهُ إلا ليُصيب به عرضًا من الدنيا لم يجد عَرف الجنة يوم القيامة" يعني ريحها(23).
وعن جابر رضي الله عنه يرفعه: "لا تعلموا العلم لتباهوا به العلماء، ولا لتماروا به السفهاء، ولا لتخيّروا به المجالس فمن فعل ذلك فالنار النار"(24).

وقال ابن مسعود رضي الله عنه: "لا تعلموا العلم لثلاث: لتماروا به السفهاء، وتجادلوا به العلماء، ولتصرفوا به وجوه الناس إليكم، وابتغوا بقولكم ما عند الله؛ فإنه يدوم ويبقى وينفذ ما سواه"(25).
ولهذا تكفل الله بالسعادة لمن عمل لله، فعن أنس يرفعه: "من كانت الآخرة همّهُ جعل الله غناه في قلبه وجمع له شمله، وأتته الدنيا وهي راغمة، ومن كانت الدنيا همه جعل الله فقره بين عينيه، وفرَّق عليه شمله، ولم يأته من الدنيا إلا ما قُدِّرَ له"(26).
المطلب الثاني: أنواع العمل للدنيا:
العمل للدنيا أنواع متعددة، وقد ذكر الإمام محمد بن عبد الوهاب رحمه الله تعالى أنه جاء عن السلف في ذلك أربعة أنواع:
النوع الأول: العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله تعالى: من صدقة، وصلاة، وإحسان إلى الناس، ورد ظلم، ونحو ذلك مما يفعله الإنسان أو يتركه خالصًا لله تعالى؛ لكنه لا يريد ثوابه في الآخرة، وإنما يريد أن يجازيه الله بحفظ ماله، وتنميته، أو حفظه أهله وعياله، أو إدامة النعم عليه وعليهم، ولا همة له في طلب الجنة والهرب من النار، فهذا يُعطى ثواب عمله في الدنيا وليس له في الآخرة من نصيب. وهذا مروي عن ابن عباس رضي الله عنهما.
النوع الثاني: وهو أكبر من الأول وأخوف، وهو أن يعمل أعمالاً صالحة ونيته رياء الناس لا طلب ثواب الآخرة. وهو ما ذكر عن مجاهد رحمه الله تعالى.
النوع الثالث: أن يعمل أعمالاً صالحة يقصد بها مالاً، مثل أن يحج عن غيره لمال يأخذه، ولا يقصد بذلك وجه الله ولا الدار الآخرة، أو يهاجر لدنيا يصيبها، أو يجاهد لأجل المغنم، أو يتعلم العلم ليحصل على الشهادة وعلى الجاه، ولا يقصد بذلك وجه الله مطلقًا، أو يتعلم القرآن ويواظب على الصلاة؛ لأجل وظيفة المسجد أو غيره من الوظائف الدينية، ولا يريد بذلك ثوابًا مطلقًا.

النوع الرابع: أن يعمل بطاعة الله مخلصًا في ذلك لله وحده لا شريك له، لكنه على عمل يُكَفِّره كفرًا يخرجه عن الإسلام، كمن يأتي بناقض من نواقض الإسلام. ذُكِِرَ ذلك عن أنس رضي الله عنه وغيره(27).
فليحذر المسلم مما يحبط عمله ويعرضه لسخط الله وغضبه، وليحذر جميع المسلمين من هذه الأنواع الفاسدة نعوذ بالله منها.
المطلب الثالث: خطر الرياء وآثاره:
الرياء خطره عظيم جدًّا على الفرد والمجتمع والأمة؛ لأنه يحبط العمل والعياذ بالله ويظهر خطره في الأمور الآتية:
1ـ الرياء أخطر على المسلمين من المسيح الدجال: قال صلى الله عليه وسلم: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟: الشرك الخفي أن يقوم الرجل فيصلي، فيزين صلاته لما يرى من نظر رجل"(28).
2ـ الرياء أشد فتكًا من الذئب في الغنم، قال صلى الله عليه وسلم: "ما ذئبان جائعان أُرسلا في غنم بأفسَدَ من حرص المرء على المال والشرف لدينه"(29).
وهذا مثل ضربه رسول الله صلى الله عليه وسلم بين فيه أن الدين يفسد بالحرص على المال وذلك بأن يشغله عن طاعة الله، وبالحرص على الشرف في الدنيا بالدين، وذلك إذا قصد الرياء والسمعة.
3ـ خطورة الرياء على الأعمال الصالحة خطر عظيم؛ لأنه يذهب بركتها، ويبطلها والعياذ بالله: {كَالَّذِي يُنفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلاَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لاَّ يَقْدِرُونَ عَلَى شَيْءٍ مِّمَّا كَسَبُواْ وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ} [البقرة: 264].
هذه هي آثار الرياء تمحق العمل الصالح محقًا في وقت لا يملك صاحبه قوة ولا عونًا ولا يستطيع لذلك ردًّا.

قال تعالى: {أَيَوَدُّ أَحَدُكُمْ أَن تَكُونَ لَهُ جَنَّةٌ مِّن نَّخِيلٍ وَأَعْنَابٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِن كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} [البقرة: 266].
فهذا العمل الصالح أصله كالبستان العظيم كثير الثمار، فهل هناك أحد يحب أن تكون له هذه الثمار والبستان العظيم ثم يرسل عليها الرياء فيمحقها محقًّا، وهو في أشد الحاجة إليها!!
ولهذا قال صلى الله عليه وسلم فيما يرويه عن ربه تعالى: "أنا أغنى الشركاء عن الشرك، من عَمِلَ عملاً أشرك معي فيه غيري تركته وشركه"(30)، وفي الحديث: "إذا جمع الله الأولين والآخرين ليوم القيامة، ليوم لا ريب فيه نادى منادٍ: من كان أشرك في عَمَلٍ عَمِلَهُ لله أحدًا فليطلب ثوابه من عند غير الله، فإن الله أغنى الشركاء عن الشرك"(31).
4ـ يسبب عذاب الآخرة ولهذا أول من تسعر بهم النار يوم القيامة: قارئ القرآن، والمجاهد، والمتصدق بماله، الذين فعلوا ذلك ليقال: فلان قارئ، فلان شجاع، فلان كريم متصدق. ولم تكن أعمالهم خالصة لله تعالى(32).
5ـ الرياء يورث الذل والصغار والهوان والفضيحة، قال صلى الله عليه وسلم: "من سمَّع سمَّع الله به، ومن يرائي يرائي الله به"(33).
6ـ الرياء يحرم ثواب الآخرة، قال صلى الله عليه وسلم: "بشر هذه الأمة بالسناء(34) والدين، والرفعة، والتمكين في الأرض، فمن عمل منهم عمل الآخرة للدنيا لم يكن له في الآخرة من نصيب"(35).
7ـ الرياء سبب في هزيمة الأمة، قال صلى الله عليه وسلم: "إنما ينصر الله هذه الأمة بضعيفها، بدعوتهم، وصلاتهم، وإخلاصهم"(36)، وهذا يبيّن أن الإخلاص لله سبب في نصر الأمة على أعدائها وأن الرياء سبب في هزيمة الأمة!

8ـ الرياء يزيد الضلال، قال الله تعالى عن المنافقين: { يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُواْ وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم وَمَا يَشْعُرُونَ، فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللّهُ مَرَضًا وَلَهُم عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 9-10].
المطلب الرابع: أنواع الرياء ودقائقه:
أبواب الرياء كثيرة نعوذ بالله من ذلك وهذه الأنواع على النحو الآتي:
1ـ أن يكون مراد العبد غير الله، ويريد ويحب أن يعرف الناس أنه يفعل ذلك، ولا يقصد الإخلاص مطلقًا نعوذ بالله من ذلك، فهذا نوع من النفاق.
2ـ أن يكون قصد العبد ومراده لله تعالى فإذا اطّلع عليه الناس نشط في العبادة وزينها وهذا شرك السرائر، قال صلى الله عليه وسلم: "يا أيها الناس إياكم وشرك السرائر"، قالوا: يا رسول الله: وما شرك السرائر؟ قال: "يقوم الرجل فيصلي فيزين صلاته جاهدًا لما يرى من نظر الناس إليه فذلك شرك السرائر"(37).
3ـ أن يدخل العبد في العبادة لله ويخرج منها لله فَعُرِفَ بذلك ومُدِح فسكن قلبه إلى ذلك المدح ومنّى النفس بأن يحمدوه ويمجِّدوه، وينال ما يريده من الدنيا، وهذا السرور والرغبة في الازدياد منه والحصول على مطلوبه يدل على رياء خفي.
4ـ وهناك رياء بدني: كمن يظهر الصفار والنحول، ليُرِيَ الناس بذلك أنه صاحب عبادة قد غلب عليه خوف الآخرة. وقد يكون الرياء بخفض الصوت وذبول الشفتين ليدل الناس على أنه صائم.
5ـ رياء من جهة اللباس أو الزي: كمن يلبس ثيابًا مرقعة؛ ليقول الناس إنه زاهد في الدنيا، أو من يلبس لباسًا معينًا يرتديه ويلبسه طائفة من الناس يعدهم الناس علماء فيلبس هذا اللباس ليقال عالم.
6ـ الرياء بالقول: وهو على الغالب رياء أهل الدين بالوعظ والتذكير، وحفظ الأخبار والآثار لأجل المحاورة والمجادلة والمناظرة، وإظهار غزارة العلم.

7ـ الرياء بالعمل كمراءاة المصلي بطول الصلاة والركوع والسجود، وإظهار الخشوع، والمراءاة في الصوم والحج والصدقة.
8ـ الرياء بالأصحاب والزائرين: كالذي يكلف أن يستزير عالمًا؛ ليقال إن فلانًا قد زار فلانًا، ودعوة الناس لزيارته كي يقال: إن أهل الدين يترددون عليه.
9ـ الرياء بذم النفس بين الناس، ويريد بذلك أن يُرِيَ الناس أنه متواضع عند نفسه فيرتفع بذلك عندهم ويمدحونه به وهذا من دقائق أبواب الرياء.
10ـ ومن دقائق الرياء وخفاياه: أن يخفي العامل طاعته بحيث لا يريد أن يطّلع عليها أحدٌ ولا يُسَرَّ بظهور طاعته، ولكنه مع ذلك إذا رأى الناس أحب أن يبدءوه بالسلام، وأن يقابلوه بالبشاشة والتوقير، وأن يثنوا عليه، وأن ينشطوا في قضاء حوائجه، وأن يسامحوه في البيع والشراء، فإن لم يجد ذلك وجد ألمًا في نفسه، كأنه يتقاضى الاحترام على الطاعة التي أخفاها.
11ـ ومن دقائق الرياء أن يجعل الإخلاص وسيلة لما يريد من المطالب، قال شيخ الإسلام ابن تيمية: "حُكِيَ أن أبا حامد الغزالي بلغه أن من أخلص لله أربعين يومًا تفجرت الحكمة من قلبه على لسانه. قال: فأخلصت أربعين يومًا، فلم يتفجر شيء فذكرت ذلك لبعض العارفين فقال لي: إنك أخلصت للحكمة لم تخلص لله"(38)، وذلك أن الإنسان قد يكون مقصوده نيل الحلم والحكمة، أو نيل تعظيم الناس له ومدحهم له، أو غير ذلك من المطالب. وهذا لم يحصل بالإخلاص لله وإرادة وجهه؛ وإنما حصل هذا العمل لنيل ذلك المطلوب.
المطلب الخامس: أقسام الرياء وأثره على العمل:
الرياء أعاذنا الله منه أقسام ودركات ينبغي لكل مسلم أن يعرف هذه الأقسام؛ ليهرب منها وهي على النحو الآتي:

1ـ أن يكون العمل رياء محضًا، ولا يراد به إلا مراءاة المخلوقين كحال المنافقين: {وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآءُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً} [النساء: 142]، وهذا الرياء المحض لا يكاد يصدر من مؤمن في فرض الصلاة والصيام، وقد يصدر في الصدقة الواجبة أو الحج وغيرهما من الأعمال الظاهرة، وهذا العمل لا شك في بطلانه وأن صاحبه يستحق المقت من الله والعقوبة، والعياذ بالله.
2ـ أن يكون العمل لله ويشاركه الرياء من أصله – أي من أوله إلى آخره – فالنصوص الصحيحة تدل على بطلانه وحبوطه أيضًا.
3ـ أن يكون أصل العمل لله ثم طرأت عليه نية الرياء أثناء العبادة فهذه العبادة لا تخلو من حالين:
( أ ) أن لا يرتبط أول العبادة بآخرها، فأولها صحيح بكل حال وآخرها باطل. مثل ذلك: إنسان عنده عشرون ريالاً يريد أن يتصدق بها، فتصدق بعشرة خالصة لله، ثم طرأ عليه الرياء في العشرة الباقية، فالصدقة الأولى صحيحة مقبولة، والثانية صدقة باطلة لاختلاط الرياء فيها بالإخلاص.
(ب) أن يرتبط أول العبادة بآخرها فلا يخلو الإنسان حينئذ من أمرين:
الأمر الأول: أن يكون هذا الرياء خاطرًا ثم دفعه الإنسان ولم يسكن إليه، وأعرض عنه وكرهه، فإنه لا يضره بغير خلاف، لقوله صلى الله عليه وسلم: "إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم يتكلَّموا أو يعملوا"(39).
الأمر الثاني: أن يسترسل معه الرياء ويطمئن إليه ولا يدافعه ويحبه فتبطل جميع العبادة على الصحيح؛ لأن أولها مرتبط بآخرها، مثال ذلك من ابتدأ الصلاة مخلصًا بها لله تعالى ثم طرأ عليه الرياء في الركعة الثانية واسترسل معه إلى نهاية صلاته، ولم يدافعه فتبطل الصلاة كلها لارتباط أولها بآخرها(40).
4ـ أن يكون الرياء بعد الانتهاء من العبادة(41).

وأما إذا عمل المسلم العمل لله خالصًا ثم ألقى الله الثناء الحسن في قلوب المؤمنين بذلك، ففرح بفضل الله ورحمته، واستبشر بذلك لم يضره ذلك، فقد سئل رسول الله صلى الله عليه وسلم عن الرجل يعمل العمل لله من الخير ثم يحمدهُ الناس عليه، فقال: "تلك عاجل بُشرَى المؤمن"(42).
المطلب السادس: أسباب الرياء ودوافعه:
أصل الرياء حب الجاه والمنزلة، ومن غلب على قلبه حُبّ هذا صار مقصور الهَمِّ على مراعاة الخلق، مشغوفًا بالتردد إليهم، والمراءاة لهم ولا يزال في أقواله وأفعاله وتصرفاته ملتفتًا إلى كل ما يعظِّم منزلته عند الناس، وهذا أصل الداء والبلاء، فإن من رغب في ذلك احتاج إلى الرياء في العبادات، واقتحام المحظورات. وهذا باب غامض لا يعرفه إلا العلماء بالله، العارفون به، المحبون له.
وإذا فُصِّل هذا السبب والمرض الفتاك رجع إلى ثلاثة أصول:
1 ـ حب لذّة الحمد والثناء والمدح.
2 ـ الفرار من الذم.
3 ـ الطمع فيما في أيدي الناس(43).
ويشهد لهذا ما جاء في حديث أبي موسى الأشعري رضي الله عنه، قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: الرجل يقاتل شجاعة، ويقاتل حمية، ويقاتل رياءً فأيُّ ذلك في سبيل الله؟ قال صلى الله عليه وسلم: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله"(44).
فقوله "يقاتل شجاعة" أي ليذكر ويشكر ويمدح ويثنى عليه.
وقوله "يقاتل حمية" أي يأنف أن يغلب ويقهر أو يذم.
وقوله "يقاتل رياءً" أي ليُرى مكانه وهذا هو لذة الجاه والمنزلة في القلوب.
وقد يرغب الإنسان في المدح ولكنه يحذر من الذم كالجبان بين الشجعان، فإنه يثبت ولا يفر، لئلا يذم، وقد يفتي الإنسان بغير علم حذرًا من الذم بالجهل، فهذه الأمور الثلاثة هي التي تحرك إلى الرياء وتدعو إليه فاحذرها!
المطلب السابع: طرق تحصيل الإخلاص وعلاج الرياء:

قد عُرِفَ أن الرياء محبط للعمل، وسبب لغضب الله ومقته، وأنه من المهلكات، وأشد خطرًا على المسلم من المسيح الدجال.
ومَن هذه حاله فهو جدير بالتشمير عن ساق الجد في إزالته وعلاجه، وقطع عروقه وأصوله. ومن هذا العلاج الذي يزيل الرياء ويحصِّل الإخلاص بإذن الله تعالى ما يأتي:
1ـ معرفة أنواع العمل للدنيا، وأنواع الرياء، وأقسامه، ودوافعه، وأسبابه ثم قطعها وقلع عروقها وتقدمت هذه الدوافع والأسباب.
2ـ معرفة عظمة الله تعالى، بمعرفة: أسمائه، وصفاته، وأفعاله معرفةً صحيحةً مبنية على فهم الكتاب والسنة، على مذهب أهل السنة والجماعة؛ فإن العبد إذا عرف أن الله وحده هو الذي ينفع ويضر، ويعز ويذل، ويخفض ويرفع، ويعطي ويمنع، ويحيي ويميت، ويعلم خائنة الأعين وما تخفي الصدور، إذا عرف ذلك وعلم بأن الله هو المستحق للعبادة وحده لا شريك له فسيُثمرُ ذلك إخلاصًا وصدقًا مع الله. فلابد من معرفة أنواع التوحيد كلها معرفة صحيحة سليمة.
3ـ معرفة ما أعده الله في الدار الآخرة من نعيم وعذاب، وأهوال الموت، وعذاب القبر؛ فإن العبد إذا عرف ذلك وكان عاقلاً هرب من الرياء إلى الإخلاص.
4ـ الخوف من خطر العمل للدنيا والرياء المحبط لعمل؛ فإن من خاف أمرًا بقي حَذِرًا منه فينجو؛ ومن خاف أدلج ومن أدلج بلغ المنزلة. فينبغي للمرء بل يجب عليه إذا هاجت رغبته إلى آفة حب الحمد والمدح أن يُذَكِّرَ نفسه بآفات الرياء، والتعرض لمقت الله. ومن عرف فقر الناس وضعفهم استراح كما قال بعض السلف: "جاهد نفسك في دفع أسباب الرياء عنك، واحرص أن يكون الناس عندك كالبهائم والصبيان فلا تفرق في عبادتك بين وجودهم وعدمهم، وعلمهم بها أو غفلتهم عنها واقنع بعلم الله وحده"(45).

وبالله وحده ثم بالخوف من حبوط العمل نجا أهل العلم والإيمان من الرياء وحبوط العمل، فعن محمد بن لبيد رضي الله عنه يرفعه إلى النبي صلى الله عليه وسلم: "إنَّ أخوف ما أخاف عليكم الشرك الأصغر"، قالوا: وما الشرك الأصغر يا رسول الله؟ قال: "الرياء يقول الله عز وجل لهم يوم القيامة إذا جزى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤون في الدنيا فانظروا هل تجدون عندهم جزاء"(46).
ولهذا الخطر العظيم خاف الصحابة والتابعون وأهل العلم والإيمان من هذا البلاء الخطير، ومن ذلك الأمثلة الآتية:
(أ) قال الله تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْاْ وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [المؤمنون: 60]، قالت عائشة رضي الله عنها يا رسول الله: أهو الذي يزني، ويسرق، ويشرب الخمر؟ قال: "لا يا بنت أبي بكر (أو يا بنت الصديق) ولكنه الرجل يصوم، ويتصدق، ويصلي وهو يخاف ألا يُتقبَّل منه"(47).
(ب) قال ابن أبي مليكة: "أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم كلُّهم يخاف النفاق على نفسه وما منهم أحد يقول: إنه على إيمان جبريل وميكائيل"(48).
(ج) وقال إبراهيم التيميّ: "ما عرضتُ قولي على عملي إلا خشيت أن أكون مكذِّبًا"(49).
(د) ويُذكر عن الحسن أنه قال: "ما خافه إلا مؤمن ولا أمِنه إلا منافق"(50).
(هـ) وقال عمر بن الخطاب لحذيفة رضي الله عنهما: "نشدتك بالله هل سمّاني لك رسول الله صلى الله عليه وسلم منهم – يعني من المنافقين – قال: لا. ولا أزكي بعدك أحدًا"(51).
(و) ويُذكر عن أبي الدرداء رضي الله عنه أنه قال: "اللهم إني أعوذ بك من خشوع النفاق" قيل: وما خشوع النفاق؟ قال: "أن ترى البدن خاشعًا والقلب ليس بخاشع"(52).

(ز) ويُذكر عن أبي الدرداء رضي الله عنه أنه قال: "لأَنْ أستيقن أن الله تقبَّل لي صلاة واحدة أحب إليَّ من الدنيا وما فيها، إن الله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ}(53).
(ك) وقال عبد الرحمن بن أبي ليلى: "أدركت عشرين ومائة من الأنصار من أصحاب رسول الله صلى الله عليه وسلم، يُسأل أحدهم عن المسألة، ما منهم رجل إلا ودَّ أن أخاه كفاه"(54).
5ـ الفرار من ذم الله؛ فإن من أسباب الرياء الفرار من ذم الناس، ولكن العاقل يعلم أن الفرار من ذم الله أولى؛ لأن ذمه شين، كما قال رجل لرسول الله صلى الله عليه وسلم: يا رسول الله إن مدحي زين وذمي شين. فقال صلى الله عليه وسلم" "ذاك الله"(55)، ولا شك أن العبد إذا خاف الناس وأرضاهم بسخط الله سخط الله عليه وغضب وأسخط الناس عليه. فهل أنت تخشى غضب الناس؟ فالله أحق أن تخشاه إن كنت صادقًا.
6ـ معرفة ما يفر منه الشيطان؛ لأن الشيطان منبع الرياء وأصل البلاء، والشيطان يفر من أمور كثيرة، منها: الأذان، وقراءة القرآن، وسجود التلاوة، والاستعاذة بالله منه، والتسمية عند الخروج من البيت والدخول في المسجد مع الذكر المشروع في ذلك، والمحافظة على أذكار الصباح والمساء، وأدبار الصلوات، وجميع الأذكار المشروعة(56).
7ـ الإكثار من أعمال الخير والعبادات غير المشاهدة، وإخفاؤها: كقيام الليل، وصدقة السر، والبكاء خاليًا من خشية الله، وصلاة النوافل، والدعاء للإخوة في الله بظهر الغيب، والله عز وجل يحب العبد التقي الخفي، قال سعد بن أبي وقاص رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله يحب العبد التقي الغني الخفي"(57).

8ـ عدم الاكتراث بذم الناس ومدحهم؛ لأن ذلك لا يضر ولا ينفع، بل يجب أن يكون الخوف من ذم الله، والفرح بفضل الله {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ} [يونس: 58]، فيا عبد الله أقبل على حب المدح والثناء فازهد فيهما زهد عشاق الدنيا في الآخرة فإذا استقام لك ذلك سَهُل عليك الإخلاص(58).
ويسهِّلُ الزهد في حب المدح والثناء: العلم يقينًا أنه ليس أحد ينفع مدحه ويزين ويضر ذمه ويشين إلا الله وحده، فازهد في مدح من لا يزينك مدحه، وفي ذمِّ من لا يشينك ذمّهُ، وارغب في مدح من كل الزين في مدحه وكل الشين في ذمه، ولن يقدر على ذلك إلا بالصبر واليقين، فمن فقد الصبر واليقين كان كمن أراد السفر في البحر بغير مركب(59).
وانظر إلى من ذمك فإن يك صادقًا قاصدًا النصح لك فاقبل هديته ونصحه فإنه قد أهدى إليك عيوبك، وإن كان كاذبًا فقد جنى على نفسه وانتفعت بقوله؛ لأنه عرَّفك ما لم تكن تعرف وذكرك من خطاياك ما نسيت، وإن كان ذلك افتراءً عليك، فإنك إن خلوت من هذا العيب لم تخلُ من غيره، فاذكر نعمة الله عليك إذا لم يطلع هذا المفتري على عيوبك، وهذا الافتراء كفارات لذنوبك إن صبرت واحتسبت، وعليك أن تعلم أن هذا الجاهل جنى على نفسه وتعرض لمقت الله تعالى، فكن خيرًا منه: فاعف واصفح، واستغفر له {أَلا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ} [النور: 22].
9ـ تذكر الموت وقصر الأمل {كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَما الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ} [آل عمران: 185]، {وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [لقمان: 34].

10ـ الخوف من سوء الخاتمة، فعلى العبد أن يخاف أن تكون أعمال الرياء هي خاتمة عمله ونهاية أجله فيخسر خسارة فادحة عظيمة؛ لأن الإنسان يبعث يوم القيامة على ما مات عليه، والناس يبعثون على نياتهم، وخير الأعمال خواتمها.
11ـ مصاحبة أهل الإخلاص والتقوى؛ فإن الجليس المخلص لا يعدمك الخير وتجد منه قدوة لك صالحة، وأما المرائي والمشرك فيحرقك في نار جهنم إن أخذت بعمله.
12ـ الدعاء والالتجاء إلى الله تعالى، وقد علَّمنا رسول الله صلى الله عليه وسلم ذلك فقال: "يا أيها الناس اتقوا هذا الشرك فإنه أخفى من دبيب النمل"، فقال بعض الصحابة: كيف نتقيه وهو أخفى من دبيب النمل يا رسول الله؟ قال: "قولوا: اللهم إنا نعوذ بك أن نشرك بك شيئًا نعلمه ونستغفرك لما لا نعلمه"(60).
13ـ حب العبد ذكر الله له وتقديم حب ذكره له على حب مدح الخلق {فَاذْكُرُونِي أَذْكُرْكُمْ} [البقرة: 152]، وقال صلى الله عليه وسلم فيما يرويه عن ربه: "أنا عند ظن عبدي بي وأنا معه إذا ذكرني، فإن ذكرني في نفسه ذكرته في نفسي، وإن ذكرني في ملأ ذكرته في ملأ خير منهم، وإن تقرب إليّ شبرًا تقربت إليه ذراعًا، وإن تقرب إلي ذراعًا تقربت منه باعًا، وإن أتاني يمشي أتيته هرولة"(61)، والله المستعان(62).
14ـ عدم الطمع فيما في أيدي الناس؛ فإن الإخلاص لا يجتمع في القلب ومحبة المدح والثناء والطمع فيما في أيدي الناس إلا كما يجتمع الماء والنار، والضب والحوت، فإذا حدثتك نفسك بطلب الإخلاص فأقبل على الطمع أولاً فاذبحه بسكين اليأس مما في أيدي الناس، ويسهِّل ذبح الطمع العلم يقينًا أنه ليس من شيء يُطمع فيه إلا وبيد الله وحده خزائنه لا يملكها غيره، ولا يؤتي العبد منها شيئًا سواه(63).

15ـ معرفة ثمرات الإخلاص وفوائده وعواقبه الحميدة في الدنيا والآخرة، ومن ذلك أن الإخلاص سبب لنصر الأمة، والنجاة من عذاب الله، ورفع المنزلة والدرجة في الدنيا والآخرة، والسلامة من الضلال في الدنيا، والفوز بحب الله للعبد وحب أهل السماء والأرض، والصيت الطيب، وتفريج كروب الدنيا والآخرة، والطمأنينة والشعور بالسعادة والتوفيق، وتحمل المتاعب والمصاعب، وتزيين الإيمان في القلوب، واستجابة الدعاء، والنعيم في القبر والتبشير بالسرور، والله الموفق سبحانه(64).
فالمسلم الذي يريد رضى الله، والفوز بنجاته ومحبة الله له، عليه أن يعمل جاهدًا في تحصيل الإخلاص والفرار من الرياء، أسأل الله أن يعصمني وإياك وجميع دعاة المسلمين وأئمتهم وعامتهم من هذا البلاء الخطير، ولا حول ولا قوة إلا بالله العلي العظيم.
_____________________
المعجم الوسيط 1/249، ومختار الصحاح ص77.
مدارج السالكين لابن القيم 2/91.
انظر: مدارج السالكين، لابن القيم 2/91.
مدارج السالكين 2/89.
مدارج السالكين 2/90.
أخرجه الترمذي، في كتاب العلم، باب: ما جاء في الحث على تبليغ السماع 5/34، برقم 2658 من حديث عبد الله بن مسعود رضي الله عنه، وأخرجه أحمد 5/183 من حديث زيد بن ثابت رضي الله عنه، وصححه الألباني في مشكاة المصابيح 1/78.
انظر: مجموع فتاوى سماحة الشيخ ابن باز 1/349 و4/229.
انظر: النية وأثرها في الأحكام الشرعية للدكتور صالح بن غانم السدلان 1/151.
متفق عليه من حديث عمر بن الخطاب رضي الله عنه: البخاري، كتاب بدء الوحي، باب: كيف كان بدء الوحي إلى رسوله صلى الله عليه وسلم 1/9، برقم 1. ومسلم، كتاب الإمارة، باب: قوله صلى الله عليه وسلم: "إنما الأعمال بالنية"، 3/1515، برقم 1907.
البخاري، كتاب الجهاد والسير، بابٌ: يكتب للمسافر ما كان يعمل في الإقامة 4/200، برقم 2996.

أبو داود، كتاب الصلاة، باب من نوى القيام فنام، 2/24، برقم 1314. والنسائي، كتاب قيام الليل، وتطوع النهار، باب من كان له صلاة بليل فغلبه عليها نوم، 3/275، برقم 1784. وصححه الألباني في إرواء الغليل 2/204، وصحيح الجامع 5/160 برقم 5567.
أبو داود، كتاب الصلاة، باب فيمن خرج يريد الصلاة فسبق بها، 1/154، برقم 564. والنسائي، كتاب الإمامة، باب حد إدراك الجماعة، 2/111، برقم 855. وقال ابن حجر في فتح الباري: "إسناده قوي"، 6/137.
مسلم، كتاب الإمارة، باب استحباب طلب الشهادة في سبيل الله تعالى، 3/1517، برقم 1909.
البخاري، كتاب الجهاد والسير، باب من حبسه العذر عن الغزو 3/280، برقم 2839، وأبو داود، كتاب الجهاد، باب الرخصة في القعود من العذر 3/12، برقم 2058، واللفظ له.
متفق عليه من حديث البراء رضي الله عنه: البخاري وكتاب الجهاد والسير، بابٌ: عمل صالح قبل الجهاد 3/271، برقم 2808، واللفظ له. ومسلم، كتاب الإمارة، باب ثبوت الجنة للشهيد، 3/1509، برقم 1900.
مسند الإمام أحمد 4/357.
متفق عليه من حديث أبي مسعود رضي الله عنه: البخاري، كتاب الإيمان، باب ما جاء أن الأعمال بالنية والحسبة ولكل امرئ ما نوى، 1/24، برقم 55. ومسلم، كتاب الزكاة، باب فضل النفقة والصدقة على الأقربين، والزوج والأولاد، 2/625، برقم 1002.
متفق عليه: البخاري، كتاب الإيمان، باب ما جاء أن الأعمال بالنية، 1/24، برقم 56. ومسلم، كتاب الوصية، باب الوصية بالثلث، 3/1250، برقم 1628.
الترمذي، كتاب الزهد، باب ما جاء مثل الدنيا مثل أربعة نفر، 4/562، برقم 2325، وابن ماجه، كتاب الزهد، باب النية، برقم 4228، وأحمد 4/130، وصححه الألباني، في صحيح الترمذي 2/270.

متفق عليه من حديث ابن عباس رضي الله عنهما: البخاري، كتاب الرقاق، باب من هم بحسنة أو سيئة، 7/239، برقم 6491، ومسلم، كتاب الإيمان، باب إذا همّ العبد بحسنة كتبت له وإذا همّ بسيئة لم تكتب، 1/117، برقم 131.
يدل على ذلك ما تقدم في المطلبين السابقين، وانظر: كتاب الإخلاص لحسين العوايشة، ص64].
انظر: فتح المجيد ص442، وتيسير العزيز الحميد ص534.
أبو داود، كتاب العلم، باب: في طلب العلم لغير الله، 3/323، برقم 3664، وابن ماجه، في المقدمة، باب الانتفاع بالعلم، 1/93، برقم 252، وصححه الألباني في صحيح سنن ابن ماجه، 1/48.
ابن ماجه 1/93، في المقدمة، باب الانتفاع بالعلم والعمل به، 1/93، برقم 254، وصححه الألباني في صحيح سنن ابن ماجه، 1/48، وصحيح الترغيب للألباني 1/46، وفي الموضعين أحاديث أخرى.
الدرامي 1/70 موقوفًا، وابن ماجه عن أبي هريرة، في المقدمة، باب الانتفاع بالعلم والعمل به، 1/96، برقم 260، وحسنه الألباني في صحيح ابن ماجه 1/48، وصحيح الترغيب والترهيب 1/48.
الترمذي، كتاب صفة القيامة، بابٌ: حدثنا قتيبة، 4/642، برقم 2465، وابن ماجه بنحوه من حديث زيد بن ثابت رضي الله عنه، كتاب الزهد، 2/1375، برقم 4105، وصححه الألباني في صحيح الجامع 5/351، والأحاديث الصحيحة 950.
انظر: فتح المجيد شرح كتاب التوحيد ص444، وتسير العزيز الحميد ص536، والقول السديد في مقاصد التوحيد، للسعدي ص126.
أخرجه ابن ماجه، كتاب الزهد، باب: الرياء والسمعة، 2/1406، برقم 4204، وحسنه الألباني في صحيح سنن ابن ماجه 2/410.
الترمذي، كتاب الزهد، بابٌ: حدثنا سويد، برقم 2376، 4/588، وأحمد 3/456، وصححه الألباني في صحيح سنن الترمذي 2/280.
مسلم، كتاب الزهد، باب: من أشرك في عمله غير الله 4/2289، برقم 2985.

الترمذي، كتاب تفسير القرآن، بابٌ: ومن سورة الكهف، 5/314، برقم 3154، من حديث أبي سعد بن أبي فضالة الأنصاري رضي الله عنه، وابن ماجه، كتاب الزهد، باب الرياء والسمعة، 2/1406، برقم 4203، وحسنه الألباني في صحيح الترغيب والترهيب 1/18، وفي صحيح الترمذي 3/74.
انظر: الحديث في صحيح مسلم، كتاب الإمارة، باب من قاتل للرياء والسمعة استحق النار، 3/1514، برقم 1905.
متفق عليه: البخاري، كتاب الرقاق، باب الرياء والسمعة، 7/242، برقم 6499. ومسلم، كتاب الزهد، باب من أشرك في عمله غير الله، 4/2289، برقم 2986.
معناه ارتفاع المنزلة لأن السناء هو الرفعة. انظر: المصباح المنير 1/293.
مسند أحمد 5/134، والحاكم 4/418، وصححه الألباني في صحيح الترغيب 1/15.
رواه النسائي بلفظه، كتاب الجهاد، باب الاستنصار بالضعيف، 6/45، برقم 3178، وأصله في صحيح البخاري، كتاب الجهاد والسير، باب من استعان بالضعفاء والصالحين في الحرب، 3/296، برقم 2896، وصححه الألباني في صحيح الترغيب 1/6.
أخرجه ابن خزيمة في صحيحه 2/67، برقم 937، وأخرجه البيهقي في السنن، 2/291، وحسنه الألباني في صحيح الترغيب والترهيب 1/7.
انظر: درء تعارض العقل والنقل لابن تيمية 6/66، ومنهاج القاصدين ص214-221، والإخلاص للعوايشة ص24، والإخلاص والشرك الأصغر للدكتور عبد العزيز بن عبد اللطيف ص9، والرياء لسليم الهلالي ص17.
مسلم، كتاب الإيمان، باب: تجاوز الله عن حديث النفس والخواطر بالقلب إذا لم تستقر، 1/116، برقم 127.
انظر: هذه الأقسام بالتفصيل في جامع العلوم والحكم لابن رجب 1/79-84، وفتح المجيد ص438، وفتاوى ابن عثيمين 2/29.
انظر: فتاوى ابن عثيمين 2/30.
مسلم، كتاب البر والصلة والآداب، 4/2034، برقم 2642.
انظر: مختصر منهاج القاصدين لابن قدامة ص221-222.

متفق عليه: البخاري، كتاب الجهاد والسير، باب من قاتل لتكون كلمة الله هي العليا، 3/272، برقم 2810، ومسلم، كتاب الصلاة، باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله، 3/1512، برقم 1904.
انظر: الإخلاص والشرك الأصغر ص15.
أحمد في المسند 5/428، وصححه الألباني في صحيح الجامع 2/45.
ابن ماجه، كتاب الزهد، باب: التوفي في العمل، 2/1404، برقم 4198، والترمذي، كتب تفسير القرآن، بابٌ: ومن سورة "المؤمنون"، 5/327، برقم 3175، وصححه الألباني في سلسلة الأحاديث الصحيحة برقم 162، وفي صحيح ابن ماجه، 2/409.
البخاري معلقًا مجزومًأ به، قال ابن حجر: وصله ابن أبي خيثمة في تاريخه. انظر: فتح الباري 1/110.
البخاري مع الفتح معلقًا ومجزومًا به. قال ابن حجر: وصله المصنف في التاريخ. انظر: فتح الباري 1/110.
البخاري مع الفتح، وقال ابن حجر: وصله جعفر الفريابي في كتاب صفة المنافقين، وصححه. انظر: الفتح 1/111.
ابن كثير بنحوه، في البداية والنهاية 5/19، وانظر: صفات المنافقين لابن القيم ص36.
ذكره ابن القيم في صفات المنافقين ص36.
ذكره ابن كثير في تفسيره 2/41، وعزاه إلى ابن أبي حاتم، والآية من سورة المائدة، الآية: 27.
الدارمي في سننه 1/53، وابن المبارك في الزهد، 1/140، برقم 49.
أحمد في المسند 3/488، 6/394، من حديث الأقرع بن حابس رضي الله عنه، وإسناده حسن، ورواه الترمذي وحسنه برقم 3263.
انظر التفصيل في ذلك: كتاب مقامع الشيطان في ضوء الكتاب والسنة لسليم الهلالي، وهو مهم جدًّا، والإخلاص لحسين العوايشة ص57-63.
مسلم، كتاب الزهد، 4/2277، برقم 2965.
الفوائد لابن القيم ص67.
انظر: الفوائد لابن القيم ص268.
أخرجه أحمد 4/403، وإسناده جيد، وغيره، وانظر: صحيح الجامع 3/233، وصحيح الترغيب والترهيب للألباني 1/19.

متفق عليه من حديث أبي هريرة رضي الله عنه: البخاري واللفظ له، كتاب التوحيد، باب قول الله تعالى: {} 8/216، برقم 7405، ومسلم، كتاب الذكر والدعاء، باب الحث على ذكر الله، 4/2061، برقم 2675.
انظر: ما تقدم في منهاج القاصدين ص221-223، وكتاب الإخلاص لحسين العوايشة ص41-64، والرياء ذمه وأثره السيئ في الأمة لسليم الهلالي ص61-72، والإخلاص والشرك الأصغر للدكتور عبد العزيز بن عبد اللطيف، ص13.
انظر الفوائد لابن القيم ص267-268.
انظر: كتاب الإخلاص للعوايشة ص64-66.
الفهرس
المقدمة …
المبحث الأول: نور الإخلاص …
* المطلب الأول: مفهوم الإخلاص …
الإخلاص في اللغة …
حقيقة الإخلاص …
* المطلب الثاني: أهمية الإخلاص …
قال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} …
قال تعالى: {إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ} …
قال تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} …
قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} …
قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} …
قال تعالى: {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ للَّهِ وَهُوَ مُحْسِنٌ} …
ثلاث لا يغلُّ عليهن قلب مسلم …
* المطلب الثالث: مكانة النية الصالحة وثمراتها …
النية: أساس العمل وقاعدته …
قال صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" …
قال تعالى: {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ} …
قال صلى الله عليه وسلم: "إذا مرض العبد أو سافر كُتب له مثل ما كان..." …
قال صلى الله عليه وسلم: "ما من امرئ تكون له صلاة بليل فيغلبه عليها نوم..." …

قال صلى الله عليه وسلم: "من توضأ فأحسن الوضوء ثم خرج إلى المسجد..." …
قال صلى الله عليه وسلم: "من سأل الله الشهادة بصدق بلغه الله منازل الشهداء..." …
قال صلى الله عليه وسلم: "لقد تركتم بالمدينة أقوامًا ما سرتم مسيرًا..." …
قال صلى الله عليه وسلم: "عمل قليلاً وأجر كثيرًا" …
قال صلى الله عليه وسلم: "إذا أنفق الرجل على أهله يحتسبها فهو له صدقة" …
قال صلى الله عليه وسلم: "إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها" …
قال صلى الله عليه وسلم: "إنما الدنيا لأربعة نفر: عبد رزقه الله مالاً وعلمًا..." …
قال صلى الله عليه وسلم: "إن الله عز وجل كتب الحسنات والسيئات ثم بيّن..." …
* المطلب الرابع: ثمار الإخلاص وفوائده …
خير الدنيا والآخرة من ثمرات الإخلاص …
الإخلاص هو السبب الأعظم في قبول الأعمال …
الإخلاص يثمر محبة الله للعبد …
الإخلاص أساس العمل وروحه …
يثمر الأجر الكبير والثواب العظيم بالعمل اليسير …
يكتب لصاحب الإخلاص كل عمل يُقصدُ به وجه الله …
يكتب لصاحب الإخلاص ما نوى من العمل ولو لم يعمله …
إذا نام أو نسي كتب له عمله الذي كان يعمله …
إذا مرض العبد أو سافر كتب له بإخلاصه ما كان يعمل …
ينصر الله الأمة بالإخلاص …
الإخلاص يثمر النجاة من عذاب الآخرة …
تفريج كروب الدنيا والآخرة من ثمرات الإخلاص …
رفع المنزلة في الآخرة يحصل بالإخلاص …
الإنقاذ من الضلال …
الإخلاص سبب لزيادة الهدى …
الصيت الطيب عند الناس من ثمار الإخلاص …
طمأنينة القلب والشعور بالسعادة …
تزيين الإيمان في النفس …
التوفيق لمصاحبة أهل الإخلاص …
حسن الخاتمة …
استجابة الدعاء …
النعيم في القبر والتبشير بالسرور …
دخول الجنة والنجاة من النار …
المبحث الثاني: ظلمات إرادة الدنيا بعمل الآخرة …
* المطلب الأول: خطر إرادة الدنيا بعمل الآخرة …
الفرق بين الرياء، وإرادة الإنسان بعمله الدنيا …

قال تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ...} …
قال تعالى: {مَن كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ} …
قال تعالى: {فَمِنَ النَّاسِ مَن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا} …
قال صلى الله عليه وسلم: "من تعلم علمًا مما يبتغى به وجه الله عز وجل..." …
قال صلى الله عليه وسلم: "لا تعلموا العلم لتباهوا به العلماء" …
قال صلى الله عليه وسلم: "لا تعلموا العلم لثلاث: لتماروا به السفهاء..." …
* المطلب الثاني: أنواع العمل للدنيا …
جاء عن السلف في ذلك أربعة أنواع …
النوع الأول: العمل الصالح الذي يفعله كثير من الناس …
النوع الثاني: يعمل أعمالاً صالحة ونيته رياء الناس …
النوع الثالث: أن يعمل أعمالاً صالحة يقصد بها مالاً …
النوع الرابع: أن يعمل بطاعة الله مخلصًا.. ولكنه على عمل يُكَفِّره …
* المطلب الثالث: خطر الرياء …
الرياء أخطر على المسلمين من المسيح الدجال …
الرياء أشد فتكًا من الذئب في الغنم …
خطورة الرياء على الأعمال الصالحة …
أول من تسعر بهم النار يوم القيامة …
الرياء يورث الذل والصغار …
الرياء يحرم ثواب الآخرة …
الرياء سبب في هزيمة الأمة …
الرياء يزيد الضلال …
* المطلب الرابع: أنواع الرياء ودقائقه …
أن يكون مراد العبد غير الله …
أن يكون قصد العبد ومراده الله تعالى …
أن يدخل العبد في العبادة لله ويخرج منها لله فعرف بذلك …
يظهر الصفار والنحول، ليُري الناس بذلك أنه صاحب عبادة …
رياء من جهة اللباس أو الزي …
الرياء بالقول …
الرياء بالعمل …
الرياء بالأصحاب والزائرين …
الرياء بذم النفس بين الناس …
أن يخفي العامل طاعته بحيث لا يريد أن يطلع عليها أحد ثم …
أن يجعل الإخلاص وسيلة لما يريد من المطالب …
* المطلب الخامس: أقسام الرياء وأثره على العمل …
أن يكون العمل رياء محضًا …
أن يكون العمل لله ويشاركه الرياء من أصله …

أن يكون أصل العمل لله ثم طرأت عليه نية الرياء …
ويكون على إحدى حالين... …
( أ ) أن لا يرتبط أول العبادة بآخرها …
(ب) أن يرتبط أول العبادة بآخرها فلا يخلو الإنسان حينئذ من أمرين: …
الأمر الأول: أن يكون هذا الرياء خاطرًا ثم دفعه الإنسان …
الأمر الثاني: أن يسترسل معه الرياء …
أن يكون الرياء بعد الانتهاء من العبادة …
* المطلب السادس: أسباب الرياء ودوافعه …
حب لذة الحمد والثناء والمدح …
الفرار من الذم …
الطمع فيما في أيدي الناس …
* المطلب السابع: طرق تحصيل الإخلاص وعلاج الرياء …
معرفة أنواع العمل للدنيا وأنواع الرياء …
معرفة عظمة الله تعالى …
معرفة ما أعده الله في الدار الآخرة …
الخوف من خطر العمل للدنيا والرياء المحبط للعمل …
خاف الصحابة والتابعون وأهل العلم والإيمان من هذا البلاء الخطير …
( أ ) قال تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ...} …
( ب ) أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم كلهم يخاف النفاق على نفسه …
( ج ) ما عرضت قولي على عملي إلا خشيت أن أكون مكذِّبًا …
( د ) ما خافه إلا مؤمن ولا أمنه إلا منافق …
(هـ) نشدتك بالله هل سماني لك رسول الله صلى الله عليه وسلم منهم …
( و ) اللهم إني أعوذ بك من خشوع النفاق …
( ز ) لئن أستيقن أن الله تقبل لي صلاة واحدة أحب إليَّ من الدنيا وما فيها …
( ك ) أدركت عشرين ومائة من الأنصار من أصحاب الرسول صلى الله عليه وسلم …
الفرار من ذم الله …
معرفة ما يفر منه الشيطان والعمل به …
الإكثار من أعمال الخير والعبادات غير المشاهدة …
عدم الاكتراث بذم الناس ومدحهم …
تذكر الموت وقصر الأمل …
الخوف من سوء الخاتمة …
مصاحبة أهل الإخلاص والتقوى …
الدعاء والالتجاء إلى الله تعالى …
حب العبد ذكر الله له وتقديم حب ذكره له على حب مدح الخلق …
عدم المطمع فيما في أيدي الناس …

معرفة ثمرات الإخلاص وفوائده …
الفهرس …
تمّ الكتاب ولله الحمد.


نور الإسلام وظلمات الكفر

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسانٍ إلى يوم الدين، وسلم تسليمًا كثيرًا، أما بعد:
فهذه رسالة مختصرة في: "نور الإسلام وظلمات الكفر"، ذكرت فيها بإيجاز: مفهوم الإسلام، ومراتبه، وثمراته، ومحاسنه، ونواقضه، وبيّنت: الكفر، ومفهومه، وأنواعه، وخطورة التكفير، وأصول المكفرات، وآثار الكفر وأضراره.

ولا شك أن الله تعالى أرسل محمدًا صلّى الله عليه وسلّم إلى الناس جميعًا، وسماه نورًا؛ لأنه أنار به الحق وأظهر به الإسلام، ومحق به الكفر، قال عز وجل: {قَدْ جَاءَكُم مِّنَ اللَّهِ نُورٌ وَكِتَابٌ مُّبِينٌ}(1)، وقال عز وجل: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُّنِيرًا}(2)، وبيّن الله سبحانه أنه يهدي بكتابه من اتبع رضوانه طرق السلام، ويخرجهم من ظلمات الكفر إلى نور الإسلام، قال سبحانه وتعالى: {قَدْ جَاءَكُم مِّنَ اللَّهِ نُورٌ وَكِتَابٌ مُّبِينٌ، يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ}(3)، وبيّن سبحانه وتعالى أن من شرح صدره للإسلام ومعرفته والإقرار بوحدانية الله تعالى، والخضوع لطاعته فهو على نور من ربه وعلى بصيرة مما هو عليه، ويقين بتنوير الحق في قلبه، فهو لذلك الأمر مُتبع وعما نهاه عنه مُنتهِ، قال سبحانه: {أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلإِسْلاَمِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ فَوَيْلٌ لِّلْقَاسِيَةِ قُلُوبُهُم مِّن ذِكْرِ اللَّهِ أُوْلَئِكَ فِي ضَلالٍ مُبِينٍ}(4)، وقال عز وجل: {فَمَن يُرِدِ اللَّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لاَ يُؤْمِنُونَ}(5).
وقد قسمت البحث إلى مبحثين، وتحت كل مبحث مطالب على النحو الآتي:
__________
(1) سورة المائدة، الآية: 15.
(2) سورة الأحزاب، الآيتان: 45 – 46.
(3) سورة المائدة، الآيتان: 15 – 16.
(4) سورة الزمر، الآية: 22.
(5) سورة الأنعام، الآية: 125.

المبحث الأول: نور الإسلام:
المطلب الأول: مفهوم الإسلام.
المطلب الثاني: مراتب الإسلام.
المطلب الثالث: ثمرات الإسلام ومحاسنه.
المطلب الرابع: نواقض الإسلام.
المبحث الثاني: ظلمات الكفر:
المطلب الأول: مفهوم الكفر.
المطلب الثاني: أنواع الكفر.
المطلب الثالث: خطورة التكفير.
المطلب الرابع: أصول المكفرات.
المطلب الخامس: آثار الكفر وأضراره.
والله سبحانه أسأل بأسمائه الحسنى وصفاته العلا أن يجعله عملاً مباركًا نافعًا لي ولكل من انتهى إليه؛ فإنه عز وجل خير مسئول وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه، نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر في ضحى يوم الثلاثاء الموافق 16/10/1419هـ.
المبحث الأول: نور الإسلام
المطلب الأول: مفهوم الإسلام:
الإسلام لغة: الانقياد والإذعان، أما في الشرع، فلإطلاقه حالتان:

الحالة الأولى: أن يطلق على الإفراد غير مقترن بذكر الإيمان، فهو حينئذ يراد به الدين كله: أصوله وفروعه: من اعتقاداته، وأقواله، وأفعاله، فتبين بذلك أن الإسلام عند إطلاقه مفردًا: هو الاعتراف باللسان، والاعتقاد بالقلب، والاستسلام لله في جميع ما قضى وقدَّر، كما ذُكِرَ عن إبراهيم صلّى الله عليه وسلّم في قوله(1) {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ}(2)، وكقوله عز وجل: {إِنَّ الدِّينَ عِندَ اللَّهِ الإِسْلاَمُ}(3)، وقوله تعالى: {وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا}(4)، وقوله سبحانه وتعالى: {وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}(5).
فظهر أن الإسلام: هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله.
الحالة الثانية: أن يطلق الإسلام مقترنًا بذكر الإيمان، فهو حينئذ يراد به الأعمال والأقوال الظاهرة، وبه يحقن الدم سواء حصل معه الاعتقاد أو لم يحصل معه(6)؛ كقوله تعالى: {قَالَتِ الأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُواْ وَلَكِن قُولُواْ أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ}(7).
المطلب الثاني: مراتب دين الإسلام
__________
(1) انظر: مفردات ألفاظ القرآن، للعلامة الراغب الأصفهاني، مادة "سلم" ص423، ومعارج القبول، للشيخ حافظ بن أحمد الحكمي، 2/595.
(2) سورة البقرة، الآية: 131.
(3) سورة آل عمران، الآية: 19.
(4) سورة المائدة، الآية: 3.
(5) سورة آل عمران، الآية: 85.
(6) انظر: مفردات ألفاظ القرآن، للعلامة الراغب الأصفهاني، مادة "سلم" ص423، وجامع العلوم والحكم لابن رجب 1/104، ومعارج القبول، للشيخ حافظ الحكمي، 2/596.
(7) سورة الحجرات: الآية: 14.

لا شك أن أصول الدين التي يجب على كل مسلم معرفتها والعمل بها ثلاثة: معرفة العبد ربه، ودينه، ونبيه محمدًا صلّى الله عليه وسلّم. فالإسلام هو الأصل الثاني من أصول الدين، وهو ثلاث مراتب: الإسلام، والإيمان، والإحسان. وكل مرتبة من هذه المراتب لها أركان على النحو الآتي:
أولاً: مرتبة الإسلام وأركان خمسة: شهادة أن لا إله إلا الله، وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام لمن استطاع إليه سبيلاً؛ لقول النبي صلّى الله عليه وسلّم في جوابه لجبريل عليه السلام: “الإسلام أن تشهد أن لا إله إلا الله وأن محمدًا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً”(1)، ولحديث ابن عمر رضي الله عنهما، عن النبي صلّى الله عليه وسلّم أنه قال: “بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت”(2).
__________
(1) مسلم، كتاب الإيمان، باب الإيمان والإسلام والإحسان، 1/37، برقم 8، من حديث عمر رضي الله عنه.
(2) متفق عليه: البخاري، كتاب الإيمان، باب قول النبي صلّى الله عليه وسلّم "بني الإسلام على خمس"، 1/9، برقم 8، ومسلم، كتاب الإيمان، باب أركان الإسلام ودعائمه العظام، 1/45، برقم 16، وانظر: ثلاثة الأصول، للشيخ محمد بن عبد الوهاب المطبوع مع حاشية ابن القاسم، ص25 و47، فقد ذكر لكل ركن من هذه الأركان دليلاً من الكتاب، ودليلاً من السنة.

ثانيًا: مرتبة الإيمان، وهو بضع وسبعون شعبة، أعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان، وأركانه ستة: الإيمان بالله، وملائكته، وكتبه، ورسوله، واليوم الآخر، والإيمان بالقدر خيره وشره؛ لحديث عمر بن الخطاب رضي الله عنه في قصة جواب النبي صلّى الله عليه وسلّم لجبريل: “أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره”(1).
__________
(1) تقدم تخريجه، انظر ص 10.

ثالثًا: مرتبة الإحسان، وهو ركن واحد، وهو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك؛ لحديث عمر ابن الخطاب رضي الله عنه في قصة جواب النبي صلّى الله عليه وسلّم لجبريل حينما سأله عن الإحسان فقال: “أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك”(1)، ولا شك أن معنى الإحسان في اللغة: إجادة العمل وإتقانه، وإخلاصه، وفي الشرع: هو ما فسره النبي صلّى الله عليه وسلّم بقوله: “أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك” والمقصود أنه صلّى الله عليه وسلّم فسر الإحسان بتحسين الظاهر والباطن، وأن يستحضر قرب الله عز وجل، وأنه بين يديه كأنه يراه، وذلك يوجب الخشية، والخوف، والهيبة، والتعظيم، ويوجب النصح في العبادة بتحسينها، وبذل الجهد في إتمامها، وإكمالها(2)، ولأهمية الإحسان فقد جاء ذكره في القرآن في مواضع: تارة مقرونًا بالإيمان، وتارة مقرونًا بالإسلام، وتارة مقرونًا بالتقوى، وتارة مقرونًا بالعمل، فالمقرون بالإيمان كقول الله عز وجل: {لَيْسَ عَلَى الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُواْ إِذَا مَا اتَّقَواْ وَّآمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ ثُمَّ اتَّقَواْ وَّآمَنُواْ ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ}(3)، والمقرون بالإسلام كقوله تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ}(4)، وقوله: {وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ
__________
(1) تقدم تخريجه، انظر ص 10.
(2) انظر: جامع العلوم والحكم، لابن رجب، 1/126، ومعارج القبول، لحافظ الحكمي، 2/611، وثلاثة الأصول للشيخ محمد بن عبد الوهاب المطبوع مع حاشية ابن القاسم ص62 وص65، فقد ذكر لجميع أركان الإيمان، وركن الإحسان دليلاً من الكتاب، ودليلاً من السنة لكل ركن.
(3) سورة المائدة، الآية: 93.
(4) سورة البقرة، الآية: 112.

فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}(1) والمقرون بالتقوى كقوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ}(2) وقد يذكر مفردًا كقوله تعالى: {لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ}(3) وقد ثبت في صحيح مسلم عن النبي صلّى الله عليه وسلّم تفسير الزيادة بالنظر إلى وجه الله عز وجل في الجنة(4)، وهذا مناسب لجعله جزاءً لأهل الإحسان؛ لأن الإحسان هو أن يعبد المؤمن ربه في الدنيا على وجه الحضور والمراقبة، كأنه يراه بقلبه، وينظر إليه في حال عبادته، فكان جزاءُ ذلك النظر إلى الله عيانًا في الآخرة(5).
المطلب الثالث: ثمرات الإسلام ومحاسنه
الإسلام له فضائل عظيمة، وآثار حميدة، ونتائج كريمة، منها ما يأتي:
1 - الإسلام الصحيح يثمر كل خير في الدنيا والآخرة.
2 - أعظم أسباب الحياة الطيبة والسعادة في الدنيا والآخرة. قال الله عز وجل: {مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ}(6).
3 - الإسلام يخرج الله به من ظلمات الكفر إلى نور الإسلام والإيمان.
__________
(1) سورة لقمان، الآية: 22.
(2) سورة النحل، الآية: 128.
(3) سورة يونس، الآية: 26.
(4) صحيح مسلم، كتاب الإيمان، باب إثبات رؤية المؤمنين في الآخرة ربهم سبحانه وتعالى، 1/163، برقم 180.
(5) انظر: جامع العلوم والحكم، لابن رجب، 1/126.
(6) سورة النحل، الآية: 97.

4 - الإسلام يغفر الله به جميع الذنوب والسيئات؛ لقول الله تعالى للنبي صلّى الله عليه وسلّم: {قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ}(1)، وفي حديث عمرو بن العاص رضي الله عنه في قصة إسلامه، قال: (فلما جعل الله الإسلام في قلبي أتيت النبي صلّى الله عليه وسلّم فقلت: ابسط يمينك، فلأُبايعك، فبسط يمينه، قال: فقبضت يدي، قال: “مالك يا عمرو”؟ قال: قلت: أردت أن أشترط. قال: “تشترط بماذا”؟ قلت: أن يُغفَرَ لي، قال: “أما علمت أن الإسلام يهدم ما كان قبله، وأن الهجرة تهدم ما كان قبلها، وأن الحج يهدم ما كان قبله”؟(2).
5 - إذا أحسن المسلم الإسلام لم يؤاخذ بما عمل في كفره، لقول النبي صلّى الله عليه وسلّم لرجل سأله: “إذا أحسنت في الإسلام لم تُؤاخذ بما عملت في الجاهلية، وإذا أسأت في الإسلام أُخذت بالأول والآخر”(3).
6 - الإسلام يجمع الله به للعبد حسناته في الكفر والإسلام؛ لحديث حكيم بن حزام رضي الله عنه أنه قال: قلت: يا رسول الله، أرأيت أشياء كنت أتحنث بها في الجاهلية، من: صدقة، وعتاق، وصلة رحم، فهل فيها من أجر؟ فقال النبي صلّى الله عليه وسلّم: “أسلمت على ما سلف لك من خير”(4).
__________
(1) سورة الأنفال، الآية: 38.
(2) صحيح مسلم، كتاب الإيمان، باب الإسلام يهدم ما قبله، 1/112، برقم 121.
(3) أخرجه أحمد في المسند، 1/379، وصححه أحمد محمد شاكر في شرحه للمسند 5/309، برقم 3596.
(4) البخاري، كتاب الزكاة، باب من تصدق في الشرك ثم أسلم، 2/146، برقم 1436، ورقم 2220، 2538، و5992.

7 - الإسلام يدخل الله به الجنة، ففي حديث أنس بن مالك رضي الله عنه أن رجلاً سأل النبي صلّى الله عليه وسلّم عن رسالته، وعن الصلوات الخمس، والزكاة، والصوم، والحج، وهذه أركان الإسلام، فقال الرجل: والذي بعثك بالحق لا أزيد عليهن ولا أنقص منهن، فقال النبي صلّى الله عليه وسلّم: “لئن صدق ليدخلن الجنة”(1).
8 - سبب في النجاة من النار، فقد ثبت في حديث أنس رضي الله عنه أنه قال: (كان غلام يهودي يخدم النبي صلّى الله عليه وسلّم فمرض، فأتاه النبي صلّى الله عليه وسلّم يعوده، فقعد عند رأسه فقال له: “أسلم”، فنظر إلى أبيه وهو عنده، فقال له: أطع أبا القاسم صلّى الله عليه وسلّم فأسلم، فخرج النبي صلّى الله عليه وسلّم وهو يقول: “الحمد لله الذي أنقذه من النار”)(2).
وفي حديث أبي هريرة رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: “إنه لا يدخل الجنة إلا نفسٌ مسلمةٌ، وإن الله يؤيد هذا الدين بالرجل الفاجر”(3).
9 - الفلاح والفوز العظيم من ثمرات الإسلام، فعن عبد الله بن عمرو بن العاص رضي الله عنهما، أن رسول الله صلّى الله عليه وسلّم قال: “قد أفلح من أسلم، ورُزِقَ كفافًا، وقَنَّعه الله بما آتاه”(4).
__________
(1) صحيح مسلم، كتاب الإيمان، باب السؤال عن أركان الإسلام، 1/41، برقم 12، وانظر: حديث رقم 13، في الكتاب نفسه.
(2) البخاري، في كتاب الجنائز، باب إذا أسلم الصبي فمات هل يصلى عليه، وهل يعرض على الصبي الإسلام، 2/118، برقم 1356.
(3) متفق عليه: البخاري، كتاب الجهاد، بابٌ: إن الله يؤيد الدين بالرجل الفاجر، برقم 3062، وكتاب المغازي، باب غزوة خيبر، 5/89، برقم 4203، ومسلم، كتاب الإيمان، باب غلظ تحريم قتل الإنسان نفسه، 1/105، برقم 111.
(4) صحيح مسلم، كتاب الزكاة، باب الكفاف والقناعة، 2/730، برقم 1054.

10 - الإسلام يضاعف الله به الحسنات، فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: “إذا أحسن أحدكم إسلامه فكل حسنة يعملها تكتبُ بعشر أمثالها إلى سبعمائة ضعف، وكل سيئة تكتب له بمثلها حتى يلقى الله”(1).
11 - يكون العمل القليل كثيرًا بالإسلام الصحيح؛ ولهذا قال النبي صلّى الله عليه وسلّم لرجل جاء إليه مقنع بالحديد، فقال: يا رسول الله، أُقاتل أو أسلم؟ فقال رسول الله صلّى الله عليه وسلّم: “أسلم ثم قاتل”، فأسلم ثم قاتل فَقُتِلَ فقال رسول الله صلّى الله عليه وسلّم: “عمل قليلاً وأُجر كثيرًا”(2).
12 - الخير كله في الإسلام، ولا خير في العرب ولا في العجم إلا بالإسلام، وقد ثبت في الحديث: “أيما أهل بيت من العرب أو العجم أراد الله بهم خيرًا أدخل عليهم الإسلام”(3).
13 - الإسلام يثمر الخيرات والبركات في الدنيا والآخرة، فعن أنس رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: “إن الله لا يظلم مؤمنًا حسنةً يعطى بها في الدنيا ويُجزى بها في الآخرة، وأما الكافر فيُطعم بحسناتِ ما عمل بها لله في الدنيا حتى إذا أفضى إلى الآخرة لم يكن له حسنة يُجزى بها”(4).
__________
(1) صحيح مسلم، كتاب الإيمان، باب إذا همّ العبد بحسنة كتبت وإذا همّ بسيئة لم تكتب، 1/118، برقم 129.
(2) متفق عليه من حديث البراء رضي الله عنه، البخاري كتاب الجهاد والسير، بابٌ: عمل صالح قبل الجهاد، 3/371، برقم 2808، واللفظ له، ومسلم كتاب الإمارة باب ثبوت الجنة للشهيد، 3/1509، برقم 1900.
(3) أحمد في المسند، 3/477، والحاكم وصححه ووافقه الذهبي، 1/34، وصححه الألباني في سلسلة الأحاديث الصحيحة، برقم 51.
(4) صحيح مسلم، كتاب صفات المنافقين وأحكامهم، باب جزاء المؤمن بحسناته في الدنيا والآخرة، وتعجيل حسنات الكافر في الدنيا، 4/2162، برقم 2808.

14 - الإسلام يشرح الله به صدر صاحبه، قال الله عز وجل: {فَمَن يُرِدِ اللَّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ}(1).
15 - الإسلام يثمر النور لصاحبه في الدنيا والآخرة، قال الله عز وجل: {أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلإِسْلاَمِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ فَوَيْلٌ لِّلْقَاسِيَةِ قُلُوبُهُم مِّن ذِكْرِ اللَّهِ أُوْلَئِكَ فِي ضَلالٍ مُبِينٍ}(2).
16 - الإسلام يجعل لصاحبه المكانة العالية عند الله عز وجل، فقد ثبت عن عبد الله بن عمرو رضي الله عنهما، أن النبي صلّى الله عليه وسلّم قال: “لزوال الدنيا أهون على الله من قتل رجل مسلم”(3).
__________
(1) سورة الأنعام، الآية: 125.
(2) سورة الزمر، الآية: 22.
(3) الترمذي، كتاب الديات، باب ما جاء في تشديد قتل المؤمن، 4/16، برقم 1395، وصححه الألباني في صحيح سنن الترمذي، 2/56.

17 - الإسلام الكامل يثمر لصاحبه حلاوة الإيمان، فعن أنس رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: “ثلاث من كنَّ فيه وجد بهنَّ حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار”(1)، وعن العباس ابن عبد المطلب أنه سمع رسول الله صلّى الله عليه وسلّم يقول: “ذاق طعم الإيمان: من رضي بالله ربًا، وبالإسلام دينًا، وبمحمد رسولاً”(2) صلّى الله عليه وسلّم.
__________
(1) متفق عليه: البخاري، كتاب الإيمان، باب من كره أن يعود في الكفر كما يكره أن يلقى في النار من الإيمان، 1/13، برقم 21، ومسلم، كتاب الإيمان، باب خصال من اتصف بهن وجد حلاوة الإيمان، 1/66، برقم 43.
(2) صحيح مسلم، كتاب الإيمان، باب الدليل على أن من رضي بالله ربًا وبالإسلام دينًا وبمحمد صلّى الله عليه وسلّم رسولاً فهو مؤمن، 1/62، برقم 34.

18 - الإسلام صراط الله المستقيم، ومن سلكه كان من الفائزين، فعن النوَّاس بن سمعان رضي الله عنه، عن رسول الله صلّى الله عليه وسلّم، قال: “ضرب الله مثلاً صراطًا مستقيمًا، وعلى جنبتي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعلى باب الصراط داع يقول: يا أيها الناس ادخلوا الصراط جميعًا ولا تعوجُّوا، وداعٍ يدعو من جوف الصراط فإذا أراد أحدكم فتح شيء من تلك الأبواب قال: ويلك لا تفتحه فإنك إن فتحته تلجه، والصراط الإسلام، والسوران حدود الله تعالى، والأبواب المفتحة محارم الله تعالى، وذلك الداعي على رأس الصراط كتاب الله عز وجل، والداعي من فوق الصراط واعظ الله في قلب كل مسلم”(1)، زاد الترمذي: {وَاللَّهُ يَدْعُواْ إِلَى دَارِ السَّلاَمِ وَيَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ}(2).
19 - من رضي بالإسلام دينًا أرضاه الله في الدنيا والآخرة، فقد جاء عن النبي صلّى الله عليه وسلّم: “من قال حين يمسي وحين يصبح: رضيت بالله ربًا، وبالإسلام دينًا، وبمحمد صلّى الله عليه وسلّم نبيًا ثلاث مرات إلا كان حقًا على الله أن يرضيه”(3).
20 - الإسلام هو الدين الذي كمله الله ورضيه فختم به الأديان، قال الله سبحانه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا}(4).
__________
(1) أحمد في المسند، 4/182، 183، والحاكم، وصححه ووافقه الذهبي، 1/73، والترمذي، في كتاب الأمثال، باب ما جاء في مثل الله لعباده، 5/144، برقم 2859، وصححه الألباني في مشكاة المصابيح، 1/67.
(2) سورة يونس، الآية: 25.
(3) أحمد في المسند، 4/367، والنسائي في عمل اليوم والليلة برقم 4، وابن السني في عمل اليوم والليلة رقم 68، والحاكم وصححه ووافقه الذهبي، 1/518، وأبو داود برقم 5072، والترمذي برقم 3389، وحسنه ابن باز في تحفة الأخيار ص39.
(4) سورة المائدة، الآية: 3.

21 - الإسلام يأمر بكل خير وصلاح وينهى عن كل شر وضرر، فما من مصلحة دقيقة ولا جليلة إلا أرشد إليها، ولا خير إلا دلَّ عليه، ولا شر إلا حذر منه: فهو يأمر بتوحيد الله والإيمان به، ويحث على العلم والمعرفة، ويأمر بالعدل والصدق في الأقوال والأفعال، وبالبر والصلة والإحسان إلى الأقارب والجيران والأصحاب وجميع الخلق، وينهى عن الكذب، والظلم، والقسوة، والعقوق، والبخل، وسوء الخلق، ويأمر بالوفاء، وينهى عن الغدر، والغش، ويأمر بالنصح، والاجتماع، والتآلف، والتحابب والإنفاق، وينهى عن التعادي والتباغض والافتراق، والمعاملات السيئة، وأكل المال بالباطل، ويأمر بأداء الحقوق، وينهى عن ضدها، ويأمر بكل معروف وطيِّب ونافع ومستحسن شرعًا وعقلاً وفطرة، وينهى عن كل فاحشة ومنكر وخبيث شرعًا وعقلاً وفطرة، ويأمر بالتعاون على البر والتقوى، وينهى عن التعاون على الإثم والعدوان، والتعلق بالمخلوقين والعمل لأجلهم، ويأمر بعبادة الله وحده، ويحفظ الدين، والنفس، والعرض، والعقل، والمال، وهذا الدين صالح لكل زمان، ومكان، ولكل أمة، ونبي هذا الدين محمد صلّى الله عليه وسلّم هو أعلى الخلق في كل صفة كمال إنساني، ولذلك صار سيد الخلق صلّى الله عليه وسلّم(1).
22 - اختص الإسلام بخصائص عظيمة كريمة، منها:
أ ) الإسلام من عند الله، قال الله عز وجل يمدح نبيه صلّى الله عليه وسلّم: {وَمَا يَنْطِقُ عَنِ الْهَوَى، إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}(2).
ب ) شامل لجميع نظم الحياة وسلوك الإنسان شمولاً تامًا.
جـ ) عام لكل مكلف من الجن والإنس في كل زمان ومكان، قال الله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا}(3).
د ) والإسلام من حيث الثواب والعقاب ذو جزاء أخروي بالإضافة إلى جزائه الدنيوي.
__________
(1) انظر: وجوب التعاون بين المسلمين، للسعدي، ص22.
(2) سورة النجم، الآيتان: 3، 4.
(3) سورة الأعراف، الآية: 158.

هـ ) الإسلام يحرص على إبلاغ الناس أعلى مستوى ممكن من الكمال الإنساني، وهذه مثالية الإسلام، ولكنه لا يغفل عن طبيعة الإنسان وواقعه، وهذه هي واقعية الإسلام.
و ) الإسلام وسط: في عقائده، وعباداته، وأخلاقه، وأنظمته، قال الله عز وجل: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا}(1)، وهذه خصائص جميلة(2).
المطلب الرابع: نواقض الإسلام:
نواقض الإسلام كثيرة وقد ذكر العلماء رحمهم الله تعالى في باب حكم المرتد أن المسلم قد يرتد عن دينه بأمور وأنواع كثيرة من النواقض التي تحل دمه وماله ويكون بها خارجًا من الإسلام ومن أخطرها وأكثرها وقوعًا عشرة نواقض(3).
الأول: الشرك في عبادة الله تعالى، قال تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء}(4)، وقال سبحانه: {إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ}(5) ومنه الذبح لغير الله كمن يذبح للجن أو للقبر.
الثاني: من جعل بينه وبين الله وسائط يدعوهم، ويسألهم الشفاعة، ويتوكل عليهم، فقد كفر إجماعًا.
الثالث: من لم يكفِّر المشركين أو شك في كفرهم أو صحح مذهبهم كفر.
الرابع: من اعتقد أن هدي غير النبي صلّى الله عليه وسلّم أكمل من هديه أو أن حكم غيره أحسن من حكمه – كالذين يفضلون حكم الطواغيت على حكمه – فهو كافر.
__________
(1) سورة البقرة، الآية: 143.
(2) انظر: الحكمة في الدعوة إلى الله، للمؤلف، ص 117.
(3) انظر: هذه النواقض في مؤلفات الإمام محمد بن عبد الوهاب رحمه الله تعالى، القسم الأول، العقيدة والآداب الإسلامية ص385، ومجموعة التوحيد لشيخي الإسلام أحمد بن تيمية، ومحمد ابن عبد الوهاب ص27، ص28.
(4) سورة النساء، الآية: 116.
(5) سورة المائدة، الآية: 72.

ويدخل في هذا الناقض: من اعتقد أن الأنظمة والقوانين التي يسنها الناس أفضل من شريعة الإسلام، أو أنها مساوية لها، أو أنه يجوز التحاكم إليها ولو اعتقد أن الحكم بالشريعة أفضل، أو أن نظام الإسلام لا يصلح تطبيقه في القرن العشرين، أو أنه كان سببًا في تخلف المسلمين، أو أنه يُحْصَرُ في علاقة المرء بربه دون أن يتدخل في شؤون الحياة الأخرى، ويدخل فيه أيضًا من يرى أن إنفاذ حكم الله في قطع يد السارق أو رجم الزاني المحصن لا يناسب العصر الحاضر، ويدخل في ذلك أيضًا كل من اعتقد أنه يجوز الحكم بغير شريعة الله في المعاملات أو الحدود أو غيرهما وإن لم يعتقد أن ذلك أفضل من حكم الشريعة؛ لأنه بذلك يكون قد استباح ما حرم الله إجماعًا وكل من استباح ما حرم الله مما هو معلوم تحريمه من الدين بالضرورة: كالزنا، والخمر، والربا، والحكم بغير شريعة الله فهو كافر بإجماع المسلمين. نعوذ بالله من موجبات غضبه وأليم عقابه(1).
والخلاصة أن الحكم بغير ما أنزل الله فيه تفصيل وإليك الصواب في ذلك إن شاء الله تعالى:
__________
(1) انظر: مجموع فتاوى ومقالات متنوعة للعلامة ابن باز 1/137.

قال الله تعالى: {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ}(1)، وقال تعالى: {وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ}(2)، وقال سبحانه: {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ}(3)، قال طاووس وعطاء: كفر دون كفر، وظلم دون ظلم، وفسق دون فسق(4)، وقال ابن عباس رضي الله عنهما: "هي به كفر، وليس كفرًا بالله وملائكته وكتبه ورسله"(5). وقال رضي الله عنه: "من جحد ما أنزل الله فقد كفر. ومن أقرّ به ولم يحكم: فهو ظالم فاسق"(6). والصواب أن من حكم بغير ما أنزل الله قد يكون مرتدًا، وقد يكون مسلمًا عاصيًا مرتكبًا لكبيرة من كبائر الذنوب؛ فلهذا نجد أن أهل العلم قد قسموا الكلمات الآتية إلى قسمين، وهي كلمة: كافر، وفاسق، وظالم، ومنافق، ومشرك. فكفر دون كفر، وظلم دون ظلم، وفسوق دون فسوق، ونفاق دون نفاق، وشرك دون شرك.
فالأكبر يخرج من الملة لمنافاته أصل الدين بالكلية. والأصغر ينقص الإيمان وينافي كماله، ولا يخرج صاحبه من الملة؛ ولهذا فصَّل العلماءُ القول في حكم من حكم بغير ما أنزل الله تعالى:
قال سماحة الإمام الشيخ عبد العزيز بن عبد الله بن باز حفظه الله تعالى: "من حكم بغير ما أنزل الله فلا يخرج عن أربعة أنواع:
من قال أنا أحكم بهذا لأنه أفضل من الشريعة الإسلامية فهو كافر كفرًا أكبر.
ومن قال أنا أحكم بهذا لأنه مثل الشريعة الإسلامية، فالحكم بهذا جائز وبالشريعة جائز، فهو كافر كفرًا أكبر.
ومن قال أنا أحكم بهذا، والحكم بالشريعة الإسلامية أفضل لكن الحكم بغير ما أنزل الله جائز، فهو كافر كفرًا أكبر.
__________
(1) سورة المائدة، الآية: 44.
(2) سورة المائدة، الآية: 45.
(3) سورة المائدة، الآية: 47.
(4) تفسير ابن كثير 2/58، وانظر: تفسير الطبري 10/355-358.
(5) تفسير ابن جرير 10/356.
(6) المرجع السابق 10/356.

ومن قال أنا أحكم بهذا وهو يعتقد أن الحكم بغير ما أنزل الله لا يجوز ويقول: الحكم بالشريعة الإسلامية أفضل ولا يجوز الحكم بغيرها ولكنه متساهل أو يفعل هذا لأمر صادر من حُكَّامه فهو كافر كفرًا أصغر لا يخرج من الملة ويعتبر من أكبر الكبائر(1).
ولا منافاة بين تسمية العمل فسقًا، أو عامله فاسقًا، وبين تسميته مسلمًا وجريان أحكام المسلمين عليه؛ لأنه ليس كل فسق يكون كفرًا، ولا كل ما يسمى كفرًا، وظلمًا، يكون مخرجًا من الملة حتى ينظر إلى لوازمه وملزوماته؛ وذلك لأنَّ كلاً من الكفر، والشرك، والظلم، والفسوق، والنفاق جاءت في النصوص على قسمين:
( أ ) أكبر يخرج من الملة لمنافاته أصل الدين.
(ب) أصغر ينقص الإيمان وينافي كماله، ولا يخرج صاحبه منه. فكفر دون كفر، وشرك دون شرك، وظلم دون ظلم، وفسوق دون فسوق، ونفاق دون نفاق. والفاسق بالمعاصي التي لا توجب الكفر لا يخلد في النار، بل أمره مردود إلى الله تعالى، إن شاء عفا عنه وأدخله الجنة من أول وهلة برحمته وفضله وإن شاء عاقبه بقدر الذنب الذي مات مصرًا عليه ولا يخلده في النار، بل يخرجه برحمته ثم بشفاعة الشافعين إن كان مات على الإيمان(2).
الخامس: من أبغض شيئًا مما جاء به الرسول صلّى الله عليه وسلّم ولو عمل به كفر إجماعًا؛ لقوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُواْ مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}(3).
__________
(1) حدثنا بهذا الشيخ عبد العزيز بن باز وهو مسجل في شريط في مكتبتي الخاصة، وانظر: فتاوى سماحته 1/137، وانظر: التفصيل ومتى يكون الحكم بغير ما أنزل الله كفرًا أكبر: كتاب "نواقض الإيمان القولية والعملية"، للدكتور عبد العزيز آل عبد اللطيف ص311-343، وص249-343.
(2) معارج القبول بشرح سلم الوصول إلى علم أصول التوحيد، للشيح حافظ الحكمي 2/423.
(3) سورة محمد، الآية: 9.

السادس: من استهزأ بشيء من دين الرسول صلّى الله عليه وسلّم أو ثوابه، أو عقابه، كفر. والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِءُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ}(1).
السابع: السحر ومنه الصرف(2)، والعطف(3)، فمن فعله أو رضي به كفر، والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ}(4).
الثامن: مظاهرة(5) المشركين ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ}(6).
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلّى الله عليه وسلّم كما وسع الخضر الخروج عن شريعة موسى عليه السلام فهو كافر.
__________
(1) سورة التوبة، الآيتان: 65، 66.
(2) الصرف: عمل سحري يقصد منه تغيير الإنسان وصرفه عما يهواه كصرف الرجل عن محبة زوجته إلى بغضها.
(3) العطف: عمل سحري يقصد منه ترغيب الإنسان فيما لا يهواه فيحبه بطرق شيطانية.
(4) سورة البقرة، الآية: 102.
(5) المظاهرة: المناصرة والتعاون معهم على المسلمين.
(6) سورة المائدة، الآية: 51.

العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنتَقِمُونَ}(1)، ولا فرق في جميع هذه النواقض بين الهازل، والجاد، والخائف، إلا المكره، وكلها أعظم ما يكون خطرًا وأكثر ما يكون وقوعًا، فينبغي للمسلم أن يحذرها، ويخاف منها على نفسه. نعوذ بالله من موجبات غضبه وأليم عاقبته(2).
المبحث الثاني: ظلمات الكفر
المطلب الأول: مفهوم الكفر:
أولاً: الكفر: بالفتح: الستر والتغطية يقال: كفر الزارع البذر في الأرض: إذا غطاه بالتراب. وبالضم: ضِدُّ الإيمان، وكفر نعمة الله وبها كُفُورًا وكفرانًا: جحدها، وسترها، وكافره حقه: جحده، والمكفَّرُ كَمُعَظَّمٍ: المجحُودُ النِّعمةِ مع إحسانِهِ. وكَافرٌ: جاحدٌ لأنْعُمِ الله تعالى(3).
__________
(1) سورة السجدة، الآية: 22.
(2) مجموعة التوحيد لشيخي الإسلام: أحمد بن تيمية، ومحمد بن عبد الوهاب رحمهما الله ص27، 28، ومؤلفات الشيخ محمد بن عبد الوهاب، القسم الأول، العقيدة والآداب الإسلامية ص385، 387، ومجموعة فتاوى ابن باز 1/135.
(3) القاموس المحيط، فصل الكاف، باب الراء، والمعجم الوسيط ص791.

فالكفر: هو الستر وجحود الحق وإنكاره، والكافر: ضد المسلم، والمرتد: هو الذي كفر بعد إسلامه؛ بقول، أو فعل، أو اعتقاد، أو شك، وحد الكفر الجامع لجميع أجناسه وأنواعه وأفراده: هو جحد ما جاء به الرسول صلّى الله عليه وسلّم، أو جحد بعضه، كما أن الإيمان: اعتقاد ما جاء به الرسول صلّى الله عليه وسلّم والتزامه والعمل به جملة وتفصيلاً(1). والكفر هو: أول ما ذُكِرَ من المعاصي في القرآن الكريم، قال الله تعالى: {إِنَّ الَّذِينَ كَفَرُواْ سَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لاَ يُؤْمِنُونَ}(2)، وهو أكبر الكبائر على الإطلاق، فلا كبيرة فوق الكفر(3) والكفر كفران:
( أ ) كفر يخرج من الملة، وهو "الكفر الأكبر".
(ب) كفر لا يخرج من الملة، وهو "الكفر الأصغر" أو كفر دون كفر(4).
ثانيًا: الإلحاد: إلحاد ولحود، ولحد القبر كمنع، وألحده، عمل له لحدًا، والميت دفنه وإليه مال كالتحد. وألحد: مال، وعدل، ومارى، وجادل(5) ويلاحظ أن المعاجم الحديثة استعملت كلمة إلحاد، وفسرتها بأنها الكفر. وفَهمُ المفسرين لمادة "لحد" في القرآن الكريم، يمكن تلخيصه في أنه الميل عن دين الله إلى درجة الكفر، وفسروا الإلحاد في سورة الحج، بأنه أي معصية في الحرم، ولكن المعصية في الحرم إذا قيست بغيرها في مكان آخر كانت شديدة جدًا(6).
__________
(1) إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب، للسعدي رحمه الله ص191.
(2) سورة البقرة، الآية: 6.
(3) الكلمات النافعة في المكفرات الواقعة ص5.
(4) مجموعة التوحيد لشيخي الإسلام، أحمد بن تيمية، ومحمد بن عبد الوهاب ص6.
(5) القاموس المحيط، فصل اللام، باب الدال، والمعجم الوسيط ص817.
(6) جهود المفكرين المسلمين المحدثين في مقاومة التيار الإلحادي ص21.

قال فضيلة الشيخ عبد الرحمن الدوسري رحمه الله: "الإلحاد هو الميل عن الحق والانحراف عنه بشتى الاعتقادات، والتأويلات ولذا سمي لحد القبر لحدًا، لميله عن وسطه إلى أحد جوانبه. فالمنحرف عن صراط الله والمعاكس لحكمه بالتأويل الفاسد وإبداء التشكيك، يسمى ملحدًا… وأول الناس إلحادًا المشركون الذين اشتقوا لآلهتهم من أسماء الله. كاللات، والعزى، ومن الإل الذي هو الإله… ثم كل من ألحد في أسمائه وصفاته وصرفها عن ظاهرها… فهو ملحد"(1).
المطلب الثاني: أنواع الكفر:
أولاً: الكفر الأكبر المخرج من الملة، وهو خمسة أنواع(2):
النوع الأول: كفر التكذيب، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ}(3).
النوع الثاني: كفر الإباء والاستكبار مع التصديق، والدليل قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}(4).
النوع الثالث: كفر الشك، وهو كفر الظن، والدليل قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ قَالَ مَا أَظُنُّ أَن تَبِيدَ هَذِهِ أَبَدًا، وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّدِدتُّ إِلَى رَبِّي لأَجِدَنَّ خَيْرًا مِّنْهَا مُنقَلَبًا، قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً، لَّكِنَّا هُوَ اللَّهُ رَبِّي وَلاَ أُشْرِكُ بِرَبِّي أَحَدًا}(5).
__________
(1) الأجوبة المفيدة لمهمات العقيدة لعبد الرحمن الدوسري ص40.
(2) انظر: مدارج السالكين، لابن القيم، 1/335 – 338.
(3) سورة العنكبوت، الآية: 68.
(4) سورة البقرة، الآية: 34.
(5) سورة الكهف، الآيات: 35 – 38.

النوع الرابع: كفر الإعراض، والدليل قوله تعالى: {وَالَّذِينَ كَفَرُواْ عَمَّا أُنذِرُواْ مُعْرِضُونَ}(1).
النوع الخامس: كفر النفاق، والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُواْ ثُمَّ كَفَرُواْ فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}(2).
ثانيًا: كفر أصغر لا يخرج من الملة:
وهو كفر النعمة: والدليل قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ}(3)، والله المستعان(4).
ومما يدل من السنة على الكفر الذي لا يخرج من الملة، قوله صلّى الله عليه وسلّم: “سباب المسلم فسوق وقتاله كفر”(5)، وقوله صلّى الله عليه وسلّم: “إذا قال الرجل لأخيه يا كافر فقد باء بها أحدهما”(6)، وقوله صلّى الله عليه وسلّم: “من أتى حائضًا أو امرأة في دبرها.. فقد كفر بما أنزل على محمد”(7)، ونظائر ذلك كثيرة.
__________
(1) سورة الأحقاف، الآية: 3.
(2) سورة المنافقون، الآية: 3.
(3) سورة النحل، الآية: 112.
(4) مجموعة التوحيد للشيخ محمد بن عبد الوهاب والشيخ ابن تيمية رحمهما الله ص6.
(5) متفق عليه من حديث عبد الله بن مسعود رضي الله عنه: البخاري، كتاب الأدب، باب ما ينهى عنه من السباب واللعن، 7/110، رقم 6044، ومسلم، في كتاب الإيمان، باب قول النبي صلّى الله عليه وسلّم: “سباب المسلم فسوق وقتاله كفر”، 1/81، برقم 64.
(6) متفق عليه من حديث عبد الله بن عمر رضي الله عنهما: البخاري، كتاب الأدب، باب من أكفر أخاه بغير تأويل فهو كما قال، 7/126، برقم 6104، ومسلم، كتاب الإيمان، باب بيان حال من قال لأخيه المسلم يا كافر، 1/79، 60.
(7) مسند الإمام أحمد 2/408، وصححه الألباني في آداب الزفاف ص31.

وهذا النوع لا يبطل الإسلام ولكن ينقصه ويضعفه، ويكون صاحبه على خطر عظيم من غضب الله تعالى وعقابه إذا لم يتب، وهو جنس المعاصي التي يعرف صاحبها أنها معاصي، كالزنا ولكن لا يستحلها فهذا تحت مشيئة الله تعالى، إن شاء عذبه ثم أدخله الجنة بإيمانه وعمله الصالح وإن شاء غفر له(1).
ثالثًا: الفرق بين الكفر الأكبر والأصغر:
الكفر الأكبر يخرج من الملة والأصغر لا يخرج من الملة.
الكفر الأكبر يحبط جميع الأعمال، والأصغر لا يحبطها لكنه ينقصها.
الكفر الأكبر يخلد في النار والأصغر لا يخلد، وهذا إذا دخلها فإن الله قد يعفو عنه.
الكفر الأكبر يبيح الدم والمال والكفر الأصغر لا يبيح الدم والمال.
الكفر الأكبر يوجب العداوة بين صاحبه وبين المؤمنين، ولا يجوز للمؤمنين محبته وموالاته، ولو كان أقرب قريب، وأما الكفر الأصغر فإنه لا يمنع الموالاة مطلقًا بل صاحبه يُحَبُّ ويُوَالَى بقدر ما معه من الإيمان، ويُبْغَض ويُعَادَى بقدر ما فيه من العصيان(2).
المطلب الثالث: خطورة التكفير:
الذي ينبغي أن نؤصله هنا: أن الحكم بالكفر على إنسان ما حكم خطير، لِمَا يترتب عليه من آثار، هي غاية في الخطر، منها:
1 - إنه لا يحل لزوجته البقاء معه، ويجب أن يفرق بينها وبينه؛ لأن المسلمة لا يصح أن تكون زوجة لكافر بالإجماع المتيقن.
2 - إن أولاده لا يجوز أن يبقوا تحت سلطانه؛ لأنه لا يؤتمن عليهم، ويُخشى أن يؤثر عليهم بكفره، وبخاصة أن عودهم طري؛ وهم أمانة في عنق المجتمع الإسلامي كله.
3 - إنه فقد حق الولاية والنصرة من المجتمع الإسلامي بعد أن مرق منه وخرج عليه بالكفر الصريح، والردة البواح.
4 - إنه يجب أن يحاكم أمام القضاء الإسلامي؛ لينفذ فيه حكم المرتد، بعد أن يستتاب وتزال من ذهنه الشبهات وتقام عليه الحجة.
__________
(1) انظر: فتاوى سماحة العلامة ابن باز 4/20 و45.
(2) انظر: كتاب التوحيد للعلامة الدكتور صالح الفوزان ص15.

5 - إنه إذا مات على ردته لا تجري عليه أحكام المسلمين، فلا يُغسل، ولا يُصلى عليه، ولا يُدفن في مقابر المسلمين، ولا يُورث، كما أنه لا يرث إذا مات مورث له قبله.
6 - إنه إذا مات على حاله من الكفر يستوجب لعنة الله وطرده من رحمته، والخلود الأبدي في نار جهنم. وهذه الأحكام الخطيرة توجب على من يتصدى للحكم بتكفير أحدٍ من المسلمين، أن يتريث مرات ومرات قبل أن يقول ما يقول(1).
7 - إنه لا يُدعى له بالرحمة ولا يستغفر له؛ لقوله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}(2)، قال الشيخ عبد الرحمن بن ناصر السعدي رحمه الله: "الكفر حق الله ورسوله فلا كافر إلا من كفره الله ورسوله"(3).
المطلب الرابع: أصول المكفرات:
أولاً: الكفار نوعان:
النوع الأول: الكفار الذين لم يدخلوا في دين الإسلام ولا انتسبوا للإيمان بمحمد صلّى الله عليه وسلّم من: أُميين، ومشركين، وأهل كتاب، من: يهود ونصارى، ومن: مجوس، وعبدة أوثان، ودهريين، وفلاسفة… وغيرهم من أصناف الكفار، فهؤلاء الجنس، دلّ الكتاب والسنة، وإجماع المسلمين، على كفرهم، وشقائهم، وخلودهم في النار، وتحريم الجنة عليهم، ولا فرق بين عالمهم وجاهلهم، وأُميهم، وكتابيِّهم وعوامِّهِم وخواصِّهِم، وهذا أمر معلوم بالضرورة من دين الإسلام.
__________
(1) انظر: فتاوى اللجنة الدائمة للبحوث العلمية 6/49، وقد قرأتُ هذه المسائل على معالي الشيخ الدكتور صالح الفوزان، في 20/6/1417، فأقرها جزاه الله خيرًا.
(2) سورة التوبة، الآية: 113.
(3) إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب ص198.

النوع الثاني: الذين ينتسبون لدين الإسلام ويزعمون أنهم مؤمنون بمحمد صلّى الله عليه وسلّم، ثم يصدر منهم ما يناقض هذا الأصل، ويزعمون بقاءهم على دين الإسلام وأنهم من أهله، فهؤلاء لتكفيرهم أسباب متعددة ترجع كلها إلى تكذيب الله ورسوله، وعدم التزام دينه ولوازم ذلك(1).
ثانيًا: جميع المفكرات تدخل تحت نواقض أربعة: القول، أو الفعل، أو الاعتقاد، أو الشك والتوقف. قال سماحة العلامة إمام علماء هذا العصر، عبد العزيز بن عبد الله بن باز حفظه الله ورفع درجاته: "العقيدة الإسلامية لها قوادح وهذه القوادح قسمان: قسم ينقض هذه العقيدة ويبطلها ويكون صاحبه كافرًا نعوذ بالله، وقسم ينقص هذه العقيدة ويضعفها:
القسم الأول: القوادح المكفرة:
نواقض الإسلام هي الموجبة للرِّدَّة هذه تسمى نواقض، والناقض يكون قولاً، ويكون عملاً، ويكون اعتقادًا، ويكون شَكًّا.
فقد يرتدُّ الإنسان بقولٍ يقوله، أو بعملٍ يعمله، أو باعتقادٍ يعتقده، أو بشكٍّ يطرؤ عليه، وهذه الأمور الأربعة كلُّها يأتي منها الناقض الذي يقدح في العقيدة ويبطلها، وقد ذَكَرَها أهل العلم في كتبهم وسَمَّو بابها: "باب حكم المرتد"، فكلُّ مذهب من مذاهب العلماء، وكلُّ فقيهٍ من الفقهاء ألَّفَ كُتُبًا – في الغالب – عندما يذكر الحدود – يذكر باب حكم المرتد، وهو الذي يكفر بعد الإسلام، وهذا مرتد، يعني أنه رَجَع عن دين الله وارتدَّ عنه، قال فيه النبي صلّى الله عليه وسلّم: “من بدَّل دينَهُ فاقتلوه” خرَّجه البخاري في "الصحيح"(2).
__________
(1) انظر: إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق والأسباب، للسعدي، ص191 – 193.
(2) البخاري، كتاب الجهاد، باب: لا يعذب بعذاب الله، 4/27، برقم 3017.

وفي "الصحيحين"(1) أن النبي صلّى الله عليه وسلّم بعث أبا موسى الأشعري إلى اليمن، ثم أتْبَعَهُ معاذ بن جبل، فلما قَدِمَ عليه قال: انزل، وألقى له وسادة، وإذا رجلٌ عنده مُوثَق، قال: ما هذا؟ قال: هذا كان يهوديًّا فَأَسْلَم ثم راجع دينه – دين السَّوء – فتهوَّد، قال: لا أجلس حتى يُقتل، قضاء الله ورسوله، فقال: اجلس، نعم، قال: لا أجلس حتى يقتل، قضاء الله ورسوله، ثلاث مرات، فأمر به فَقُتِل.
فدلَّ ذلك على أن المرتد عن الإسلام يقتل، إذا لم يتب، يستتاب فإن تاب ورجع فالحمد لله، وإن لم يرجع وأصرَّ على كفره وضلاله يُقْتَل، ويُعجَّل به إلى النار لقوله صلّى الله عليه وسلّم: “من بدَّل دينه فاقتلوه”(2).
1 - الرّدّة بالقول:
النواقض التي تنقض الإسلام كثيرة، منها قولٌ، مثل: سبّ الله: هذا قولٌ ينقض الدين، وسب الرسول صلّى الله عليه وسلّم، يعني: اللعن والسّبّ لله ولرسوله، أو العيب، مثل أن يقول: إنَّ الله ظالم، إنَّ الله بخيل، إنَّ الله فقير، إنَّ الله – جل وعلا – لا يعلم بعض الأمور، أو لا يقدر على بعض الأمور كُلُّ هذه الأقوال رِدَّةٌ عن الإسلام.
من انتقص الله أو سبَّه أو عابه بشيء فهو كافر مرتدٌّ عن الإسلام – نعوذ بالله – هذه ردّةٌ قولية، إذا سبَّ الله أو استهزأ به أو تنقَّصه أو وصفه بأمرٍ لا يليق، كما تقول اليهود: إن الله بخيل، إن الله فقير ونحن أغنياء وهكذا لو قال: إن الله لا يعلم بعض الأمور، أو لا يقدر على بعض الأمور، أو نفى صفات الله ولم يؤمن بها، فهذا يكون مرتدًا بأقواله السيئة.
__________
(1) متفق عليه من حديث أبي موسى رضي الله عنه: البخاري، كتاب استتابة المرتدين، 8/64، برقم 6923، ومسلم، كتاب الإمارة، باب النهي عن طلب الإمارة، 3/1456، برقم 1733.
(2) رواه البخاري (3017)، وتقدم تخريجه ص51.

أو قال مثلاً: إنَّ الله لم يوجب علينا الصلاة، هذه ردّة عن الإسلام، من قال إن الله لم يوجب الصلاة فقد ارتدَّ عن الإسلام بإجماع المسلمين، إلا إذا كان جاهلاً بعيدًا عن المسلمين لا يعرف، فيُعلَّم، فإنْ أصرَّ كَفَر.
وأما إذا كان بين المسلمين، ويعرف أمور الدِّين، فإن قال: ليست الصلاة بواجبة؛ فهذه رِدَّة، يستتاب فإن تاب وإلا قُتِل.
أو قال: الزكاة غير واجبة على الناس، أو قال: صوم رمضان غير واجب على الناس، أو الحج مع الاستطاعة غير واجب على الناس، من قال هذه المقالات كَفَر إجماعًا، ويستتاب فإن تاب وإلا قتل – نعوذ بالله -. وهذه الأمور ردَّةٌ قولية:
2 - الرّدّة بالفعل:
والردة الفعلية: مثل: ترك الصلاة، فكونه لا يصلي، وإن قال: إنها واجبة – لكن لا يصلي – هذه رِدَّة على الأصح من أقوال العلماء؛ لقول النبي صلّى الله عليه وسلّم: “العَهْدُ الذي بيننا وبينهم الصلاة، فمن تَرَكَها فقد كفر” رواه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح(1)، وقوله صلّى الله عليه وسلّم: “بين الرجل وبين الكفر والشرك ترك الصلاة” أخرجه مسلم في "صحيحه"(2).
وقال شَقِيقُ بن عبد الله العُقَيلي التابعي المتفق على جلالته – رحمه الله -: "كان أصحاب محمد صلّى الله عليه وسلّم لا يرون شيئًا من الأعمال تركه كفرٌ غير الصلاة" رواه الترمذي(3) وإسناده صحيح.
__________
(1) المسند 5/346، وسنن الترمذي، كتاب الإيمان، باب ما جاء في ترك الصلاة، 5/14، برقم 2621، وسنن النسائي، كتاب الصلاة، باب الحكم في تارك الصلاة، 1/231، 232، برقم 463، وسنن ابن ماجه، كتاب إقامة الصلاة والسنة فيها، 1/342، برقم 1079، من حديث بريدة رضي الله عنه، وانظر صحيح الترمذي 3/329.
(2) كتاب الإيمان، باب: بيان إطلاق اسم الكفر على من ترك الصلاة، 1/88، برقم 82.
(3) السنن، كتاب الإيمان، باب: ما جاء في ترك الصلاة، 5/14، برقم 2622.

وهذه ردّةٌ فعلية، وهي ترك الصلاة عمدًا.
ومن ذلك: لو استهان بالمصحف الشريف وقعد عليه مستهينًا به، أو لطَّخه بالنجاسة عمدًا، أو وطأه بقدمه يستهين به، فإنه يرتد بذلك عن الإسلام.
ومن الردة الفعلية: كونه يطوف بالقبور يتقرب لأهلها بذلك، أو يصلي لهم أو للجن. وهذه رِدَّةٌ فعلية.
أما دعاؤه إيَّاهم والاستعانة بهم والنذر لهم: فردَّة قولية.
أما من طاف بالقبور يقصد بذلك عبادة الله فهو بدعةٌ قادحةٌ في الدِّين، لا يكون رِدَّة إنما يكون بدعة قادحة في الدين، إذا لم يقصد التقرب إليه بذلك. وإنما فعل ذلك تقربًا إلى الله سبحانه جهلاً منه.
ومن الكفر الفعلي: كونه يذبح لغير الله ويتقرب لغيره سبحانه بالذبائح، يذبح البعير أو الشاة أو الدجاجة أو البقرة لأصحاب القبور تقربًا إليهم يعبُدُهم بها، أو للجِنِّ يعبدهم بها، أو للكواكب يتقرب إليها بذلك، وهذا ما أُهِلَّ به لغير الله، فيكون ميتةً، ويكون كفرًا أكبر – نسأل الله العافية -. هذه كلُّها من أنواع الردة عن الإسلام والنواقض الفعلية.
3 - الرّدّة بالاعتقاد:
ومن أنواع الرّدّة العقدية: التي يعتقدُها بقلبه وإن لم يتكلم ولم يفعل – بل بقلبه يعتقد – إذا اعتقد بقلبه أنَّ الله جل وعلا فقيرٌ أو أنه بخيل أو أنه ظالم، ولو أنه ما تكلم، ولو لم يفعل شيئًا هذا كفر بمجرد هذه العقيدة بإجماع المسلمين.
أو اعتقد بقلبه أنه لا يُوجد بعثٌ ولا نشور وأن كلَّ ما جاء هذا ليس له حقيقة، أو اعتقد بقلبه أنه لا يوجد جَنَّة أو نار، ولا حياة أخرى، إذا اعتقد ذلك بقلبه ولو لم يتكلم بشيء، هذا كفرٌ ورِدَّةٌ عن الإسلام – نعوذ بالله – وتكون أعمالُهُ باطلة، ويكون مصيره إلى النار بسبب هذه العقيدة.

وهكذا لو اعتقد بقلبه – ولو لم يتكلم – أنَّ محمدًا صلّى الله عليه وسلّم ليس بصادق، أو أنَّه ليس بخاتم الأنبياء، وأنَّ بعده أنبياء، أو اعتقد أنَّ مُسيلمة الكذَّاب نبيٌّ صادق، فإنه يكون كافرًا بهذه العقيدة.
أو اعتقد – بقلبه – أنَّ نوحًا أو موسى أو عيسى أو غيرهم من الأنبياء عليهم السلام أنهم كاذبين أو أحدًا منهم، فهذا رِدّةٌ عن الإسلام.
أو اعتقد أنه لا بأس أنْ يُدعى مع الله غيره، كالأنبياء أو غيرهم من الناس، أو الشمس والكواكب أو غيرها، إذا اعتقد بقلبه ذلك صار مُرتدًّا عن الإسلام – لأن الله تعالى – يقول: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ}(1)، وقال سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ}(2)، وقال: {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ}(3)، وقال: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}(4)، وقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ}(5)، وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}(6) والآيات في هذا المعنى كثيرة.
فمن زَعَم أو اعتقد أنه يجوزُ أن يُعْبَدَ مع الله غيرُهُ من مَلَكٍ، أو نبيٍّ، أو شجرٍ، أو جِنٍّ، أو غير ذلك فهو كافر وإذا نطق وقال بلسانه ذلك صار كافرًا بالقول والعقيدة جميعًا، وإن فعل ذلك ودعا غير الله واستغاث بغير الله صار كافرًا بالقول والعمل والعقيدة جميعًا، نسأل الله العافية.
__________
(1) سورة الحج، الآية: 62.
(2) سورة البقرة، الآية: 163.
(3) سورة الفاتحة، الآية: 5.
(4) سورة الإسراء، جزء من الآية: 23.
(5) سورة غافر، جزء من الآية: 14.
(6) سورة الزمر، الآية: 65.

ومما يدخل في هذا ما يفعله عُبَّاد القبور اليوم في كثير من الأمصار من دعاء الأموات، والاستغاثة بهم، وطلب المَدَدِ منهم، فيقول بعضهم: يا سيدي المَدَدَ المَدَدَ، يا سيدي الغوثَ الغوثَ، أنا بجوارك، اشفِ مريضي، ورُدَّ غائبي وأصلح قلبي.
يخاطبون الأموات الذين يسمونهم الأولياء ويسألونهم هذا السؤال، نَسُوا الله وأشركوا معه غيره – تعالى الله عن ذلك -.
فهذا كفرٌ قوليٌّ وعقديٌّ وفعليّ.
وبعضُهم ينادي من مكانٍ بعيد وفي أمصارٍ متباعدة: يا رسول الله انصرني… ونحو هذا، وبعضهم يقول عند قبره: يا رسول الله اشفِ مريضي، يا رسول الله المدد المدد، انصرنا على أعدائنا، أنت تعلم ما نحن فيه انصُرنا على أعدائنا.
والرسول صلّى الله عليه وسلّم لا يعلم الغيب، لا يعلم الغيب إلا الله سبحانه، هذا من الشرك القولي العملي، وإذا اعتقد مع ذلك أن هذا جائز وأنه لا بأس به صار شركًا قوليًّا وفعليًّا وعقديًّا، نسأل الله العافية.
4 - الرّدّة بالشك:
عَرَضْنَا للرِّدَّة التي تكون بالقول، والرّدّة في العمل، والرّدة في العقيدة، أما الرّدّ بالشك فمثل الذي يقول: أنا لا أدري هل الله حقٌّ أم لا؟… أنا شاكٌّ، هذا كافرٌ كُفْرَ شكٍّ، أو قال: أنا لا أعلم هل البعث حقٌّ أم لا؟ أو قال: أنا لا أدري هل الجنة والنار حقٌّ أم لا؟… أنا لا أدري، أنا شاكٌّ؟.
فمثلُ هذا يستتاب، فإن تاب وإلا قُتِل كافرًا لشكِّه فيما هو معلومٌ من الدِّين بالضرورة وبالنَّصِّ والإجماع.
فالذي يشك في دينه ويقول: أنا لا أدري هل الله حقٌّ، أو هل الرسول حقٌّ، وهل هو صادق أم كاذب؟ أو قال: لا أدري هل هو خاتم النبيين، أو قال: لا أدري مسيلمة كاذب أم لا؟ أو قال: ما أدري هل الأسود العنسي – الذي ادَّعى النبوة في اليمن – كاذبٌ أم لا؟ هذه الشكوك كلُّها ردَّةٌ عن الإسلام يستتاب صاحبها ويبيَّن له الحق فإن تاب وإلا قُتِل.

ومثل لو قال: أشك في الصلاة هل هي واجبةٌ أم لا؟ والزكاة هل هي واجبةٌ أم لا؟ وصيام رمضان هل هو واجبٌ أم لا؟ أو شك في الحج مع الاستطاعة هل هو واجبٌ في العُمُرِ مَرَّةً أم لا؟ فهذه الشكوك كلها كفر أكبر يستتاب صاحبها فإن تاب وآمن وإلا قُتِلَ لقول النبي صلّى الله عليه وسلّم: “من بدّل دينه فاقتلوه” رواه البخاري في "الصحيح"(1).
فلا بُدَّ من الإيمان بأنَّ هذه الأمور – أعني الصلاة والزكاة والصيام والحج كلها حق وواجبة على المسلمين بشروطها الشرعية(2).
أما الوسوسة العارضة والخطرات، فإنها لا تضر إذا دفعها المؤمن ولم يسكن إليها ولم تستقر في قلبه؛ لقوله صلّى الله عليه وسلّم: “إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم يتكلموا أو يعملوا به”(3).
وعليه أن يعمل الآتي:
يستعيذ بالله من الشيطان.
ينتهي عما يدور في نفسه(4).
يقول آمنت بالله ورسله(5).
القسم الثاني: قوادح دون الكفر:
__________
(1) ورقمه (3017)، وتقدم تخريجه ص51.
(2) انظر: القوادح في العقيدة ووسائل السلامة منها لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز ص27-42، بتصرف يسير جدًا.
(3) مسلم، كتاب الإيمان، باب تجاوز الله عن حديث النفس والخواطر بالقلب إذا لم تستقر، 1/116.
(4) متفق عليه من حديث أبي هريرة رضي الله عنه: البخاري، كتاب بدء الخلق، باب صفة إبليس وجنوده، 4م110، برقم 3276، ومسلم، كتاب الإيمان، باب بيان الوسوسة في الإيمان وما يقوله من وجدها، 1/120، برقم 134.
(5) مسلم، كتاب الإيمان، باب بيان الوسوسة في الإيمان، وما يقوله من وجدها، 1/119، برقم 134.

تضعف الإيمان وتنقصه، وتجعل صاحبه معرضًا للنار وغضب الله، لكن لا يكون صاحبها كافرًا، مثل: أكل الربا، وارتكاب المحرمات: كالزنا، والبدع، إذا آمن بأن ذلك حرام، ولم يستحله، أما إذا اعتقد أن ذلك حلالٌ صار كافرًا، وغير ذلك مثل الاحتفال بالمولد وهو ما أحدثه الناس في القرن الرابع وما بعده من الاحتفال بمولد الرسول صلّى الله عليه وسلّم، فيكون ذلك إضعافًا للعقيدة، إلا إذا كان هناك في المولد استغاثة بالرسول صلّى الله عليه وسلّم، فإن هذه البدعة تكون من النوع الأول المخرج عن الإسلام. ومن النوع الثاني كذلك التطيّر كما يفعل أهل الجاهلية وقد ردَّ الله عليهم: {قَالُواْ اطَّيَّرْنَا بِكَ وَبِمَن مَّعَكَ قَالَ طَائِرُكُمْ عِندَ اللَّهِ بَلْ أَنتُمْ قَوْمٌ تُفْتَنُونَ}(1). فالطيرة شرك دون كفر… وكذلك الاحتفال بليلة الإسراء والمعراج، قال صلّى الله عليه وسلّم: “من أحدث في أمرنا هذا ما ليس منه فهو رد”(2)، انتهى ملخصًا(3).
المطلب الخامس: آثار الكفر وأضراره
الكفر له آثار خطيرة، وأضرار جسيمة، منها ما يأتي:
1 - شر الدنيا والآخرة من أضرار الكفر وآثاره.
__________
(1) سورة النمل، الآية: 47.
(2) متفق عليه: البخاري، كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، 3/222، برقم 2697. ومسلم، كتاب الأقضية، باب نقض الأحكام الباطلة، ومحدثات الأمور، 3/1344، برقم 718.
(3) القوادح في العقيدة للعلامة ابن باز وهي محاضرة ألقاها في الجامع الكبير في شهر صفر عام 1403هـ، وهي مسجلة عندي بمكتبتي الخاصة، ثم طبعت والحمد لله تعالى في عام 1416هـ، بعنوان: القوادح في العقيدة ووسائل السلامة منها، اعتنى بنشرها وعرضها على مؤلفها: خالد بن عبد الرحمن الشايع جزاه الله خيرًا.

2 - الكفر يسبب لصاحبه الضلال، قال الله عز وجل: {إِنَّ الَّذِينَ كَفَرُواْ وَصَدُّواْ عَن سَبِيلِ اللَّهِ قَدْ ضَلُّواْ ضَلاَلاً بَعِيدًا}(1).
3 - الكفر الأكبر لا يغفره الله لمن مات عليه، قال الله تعالى: {إِنَّ الَّذِينَ كَفَرُواْ وَظَلَمُواْ لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ طَرِيقاً، إِلاَّ طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا}(2).
4 - الكفر أعظم أسباب الخزي والعار، قال الله عز وجل: {وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ}(3).
5 - يوجب الله لصاحبه النار، قال عز وجل: {وَالَّذِينَ كَفَرُواْ لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُواْ وَلا يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}(4).
__________
(1) سورة النساء، الآية: 167.
(2) سورة النساء، الآيتان: 168 – 169.
(3) سورة التوبة، الآية: 2.
(4) سورة فاطر، الآية: 36.

6 - يحبط جميع الأعمال، قال الله عز وجل: {وَقَدِمْنَا إِلَى مَا عَمِلُواْ مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَّنثُورًا}(1)، وقال سبحانه: {وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}(2)، وقال الله تعالى: {وَالَّذِينَ كَفَرُواْ أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِندَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}(3)، وقال عز وجل: {مَّثَلُ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لاَّ يَقْدِرُونَ مِمَّا كَسَبُواْ عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلاَلُ الْبَعِيدُ}(4).
7 - يوجب الخلود في النار، قال الله عز وجل: {كَذَلِكَ يُرِيهِمُ اللّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ}(5).
8 - يسبب الطرد والإبعاد من رحمة الله تعالى، قال الله سبحانه: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا}(6).
9 - أعظم أسباب غضب الله وأليم عقابه، قال الله عز وجل: {وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ}(7).
10 - الكفر يجعل صاحبه أضيق الناس صدرًا، قال الله عز وجل: {وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لاَ يُؤْمِنُونَ}(8).
__________
(1) سورة الفرقان، الآية: 23.
(2) سورة المائدة، الآية: 5.
(3) سورة النور، الآية: 39.
(4) سورة إبراهيم، الآية: 18.
(5) سورة البقرة، الآية: 167.
(6) سورة الأحزاب، الآية: 64.
(7) سورة النحل، الآية: 106.
(8) سورة الأنعام، الآية: 125.

11 - الكفر يطبع على القلب، قال الله تعالى: {وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً}(1).
12 - الكفر الأكبر يبيح الدم والمال عن طريق الجهاد أو عن طريق ولاة أمر المسلمين.
13 - الكفر الأكبر يوجب العداوة بين صاحبه وبين المؤمنين، ولا يجوز للمؤمنين محبته وموالاته ولو كان أقرب قريب.
14 - الكفر الأصغر ينقص الإيمان ويضعفه، ويكون صاحبه على خطر عظيم من غضب الله تعالى وعقابه إذا لم يتب، وهو جنس المعاصي(2).
الفهرس
المقدمة …
المبحث الأول: نور الإسلام …
المطلب الأول: مفهوم الإسلام …
الحالة الأولى: أن يطلق على الإفراد غير مقترن بذكر الإيمان …
الحالة الثانية: أن يطلق الإسلام مقترنًا بذكر الإيمان …
المطلب الثاني: مراتب دين الإسلام …
أولاً: مرتبة الإسلام وأركانه …
ثانيًا: مرتبة الإيمان …
ثالثًا: مرتبة الإحسان …
المطلب الثالث: ثمرات الإسلام ومحاسنه …
الإسلام الصحيح يثمر كل خير في الدنيا والآخرة …
أعظم أسباب الحياة الطيبة والسعادة في الدنيا والآخرة …
الإسلام يخرج الله به من ظلمات الكفر إلى نور الإسلام …
الإسلام يغفر الله به جميع الذنوب والسيئات …
إذا أحسن المسلم الإسلام لم يؤاخذ بما عمل في كفره …
الإسلام يجمع الله به للعبد حسناته في الكفر والإسلام …
الإسلام يُدخِل الله به الجنة …
سبب في النجاة من النار …
الفَلاَح والفوز العظيم من ثمرات الإسلام …
الإسلام يضاعف الله به الحسنات …
يكون العمل القليل كثيرًا بالإسلام الصحيح …
الخير كله في الإسلام، ولا خير في العرب ولا في العجم إلا بالإسلام …
الإسلام يثمر الخيرات والبركات في الدنيا والآخرة …
الإسلام يشرح الله به صدر صاحبه …
الإسلام يثمر النور لصاحبه في الدنيا والآخرة …
__________
(1) سورة النساء، الآية: 155.
(2) انظر: فتاوى سماحة العلامة ابن باز، 4/20، 45.

الإسلام يجعل لصاحبه المكانة العالية عند الله …
الإسلام الكامل يثمر لصاحبه حلاوة الإيمان …
الإسلام صراط الله المستقيم …
من رضي بالإسلام دينًا أرضاه الله في الدنيا والآخرة …
الإسلام هو الدين الذي كمله الله ورضيه …
الإسلام يأمر بكل خير وصلاح وينهى عن كل شر وضرر …
اختص الإسلام بخصائص عظيمة كريمة منها: …
( أ ) الإسلام من عند الله …
( ب ) شامل لجميع نظم الحياة وسلوك الإنسان …
(جـ) عام لكل مكلف من الجن والإنس في كل زمان ومكان …
( د ) الإسلام من حيث الثواب والعقاب ذو جزاء أخروي ودنيوي …
( و ) الإسلام وسط: في عقائده، وعباداته، وأخلاقه …
المطلب الرابع: نواقض الإسلام …
الأول: الشرك في عبادة الله تعالى …
الثاني: من جعل بينه وبين الله وسائط يدعوهم …
الثالث: من لم يكفِّر المشركين أو شك في كفرهم …
الرابع: من اعتقد أن هدي غير النبي صلّى الله عليه وسلّم أكمل من هديه …
الخامس: من أبغض شيئًا مما جاء به الرسول صلّى الله عليه وسلّم …
السادس: من استهزأ بشيء من دين الرسول صلّى الله عليه وسلّم …
السابع: السحر ومنه الصرف والعطف …
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين …
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلّى الله عليه وسلّم …
العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به …
المبحث الثاني: ظلمات الكفر …
المطلب الأول: مفهوم الكفر …
المطلب الثاني: أنواع الكفر …
أولاً: الكفر الأكبر المخرج من الملة …
النوع الأول: كفر التكذيب …
النوع الثاني: كفر الإباء والاستكبار مع التصديق …
النوع الثالث: كفر الشك، وهو كفر الظن …
النوع الرابع: كفر الإعراض …
النوع الخامس: كفر النفاق …
ثانيًا: كفر أصغر لا يخرج من الملة …
ثالثًا: الفرق بين الكفر الأكبر والأصغر …
الكفر الأكبر يخرج من الملة والأصغر لا يخرج من الملة …
الكفر الأكبر يحبط جميع الأعمال، والأصغر لا يحبطها لكنه ينقصها …

الكفر الأكبر يخلد في النار والأصغر لا يخلد …
الكفر الأكبر يبيح الدم والمال والكفر الأصغر لا يبيحهما …
الكفر الأكبر يوجب العداوة بين صاحبه وبين المؤمنين …
المطلب الثالث: خطورة التكفير …
المطلب الرابع: أصول المكفرات …
أولاً: الكفار نوعان …
النوع الأول: الكفار الذين لم يدخلوا في دين الإسلام …
النوع الثاني: الذين ينتسبون لدين الإسلام …
ثانيًا: جميع المكفرات تدخل تحت نواقض أربعة …
العقيدة الإسلامية لها قوادح وهذه القوادح قسمان …
القسم الأول: القوادح المكفرة …
الردة بالقول …
الردة بالفعل …
الردة بالاعتقاد …
الردة بالشك …
القسم الثاني: قوادح دون الكفر …
المطلب الخامس: آثار الكفر وأضراره …
شر الدنيا والآخرة من أضرار الكفر …
الكفر يسبب لصاحبه الضلال …
الكفر الأكبر لا يغفره الله لمن مات عليه …
الكفر أعظم أسباب الخزي والعار …
الكفر الأكبر يوجب الله لصاحبه النار …
يحبط جميع الأعمال …
يوجب الخلود في النار …
يسبب الطرد والإبعاد من رحمة الله …
أعظم أسباب غضب الله وأليم عقابه …
الكفر يجعل صاحبه أضيق الناس صدرًا …
الكفر يطبع على القلب …
الكفر الأكبر يبيح الدم والمال …
الكفر الأكبر يوجب العداوة بين صاحبه وبين المؤمنين …
الكفر الأصغر ينقص الإيمان ويضعفه …
الفهرس …
انتهى الكتاب ولله الحمد.


نور التوحيد وظلمات الشرك

د. سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم

المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسانٍ إلى يوم الدين، وسلم تسليمًا كثيرًا، أما بعد:
فهذه رسالة مختصرة في: "نور التوحيد وظلمات الشرك"، بيّنت فيها: مفهوم التوحيد، وأدلته، وأنواعه، وثمراته، ومفهوم الشرك، وأدلة إبطاله، والشفاعة: المنفية، والمثبتة، وأسباب ووسائل الشرك، وأنواعه، وأقسامه، وأضراره وآثاره.
ولا شك أن التوحيد نور يوفق الله له من يشاء من عباده، والشرك ظلمات بعضها فوق بعض يُزيَّن للكافرين قال الله عز وجل: {أَوَ مَن كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَن مَّثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِّنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُواْ يَعْمَلُونَ}(1)، وقد بيّن الله عز وجل أنه أنزل على محمد صلّى الله عليه وسلّم الآيات الواضحات والدلائل الباهرات، وأعظمها القرآن الكريم؛ ليخرج الناس بإرسال الرسول صلّى الله عليه وسلّم وبما أنزل عليه من الكتاب والحكمة: من ظلمات الضلالة والشرك، والجهل، إلى نور الإيمان والتوحيد، والعلم والهدى، قال سبحانه: {هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَؤُوفٌ رَّحِيمٌ}(2).
وقد قسمت البحث إلى مبحثين، وتحت كل مبحث مطالب على النحو الآتي:
المبحث الأول: نور التوحيد:
المطلب الأول: مفهوم التوحيد.
__________
(1) سورة الأنعام، الآية: 122.
(2) سورة الحديد، الآية: 9.

المطلب الثاني: البراهين في إثبات التوحيد.
المطلب الثالث: أنواع التوحيد.
المطلب الرابع: ثمرات التوحيد وفوائده.
المبحث الثاني: ظلمات الشرك:
المطلب الأول: مفهوم الشرك.
المطلب الثاني: أدلة إبطال الشرك.
المطلب الثالث: الشفاعة المنفية والمثبتة.
المطلب الرابع: مسبغ النعم المستحق للعبادة.
المطلب الخامس: أسباب ووسائل الشرك.
المطلب السادس: أنواع الشرك وأقسامه.
المطلب السابع: أضرار الشرك وآثاره.
والله سبحانه أسأل باسمه الأعظم الذي إذا سُئِلَ به أعطى أن يجعل هذا العمل القليل مباركًا خالصًا لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وأن ينفع به كل من انتهى إليه؛ فإنه عز وجل خير مسؤول، وأكرم مأمول، وهو حسبنا ونعم الوكيل، والحمد لله رب العالمين، والصلاة و السلام على عبده ورسوله الأمين، نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر في ظهر يوم الثلاثاء الموافق 16/10/1419هـ.

المبحث الأول: نور التوحيد
المطلب الأول: مفهوم التوحيد:
التوحيد المطلق: هو: العلم والاعتراف المقرون بالاعتقاد الجازم، بتفرد الله عزَّ وجلَّ بالأسماء الحسنى، وتوحده بصفات الكمال، والعظمة والجلال، وإفراده وحده بالعبادة(1)، قال سبحانه وتعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ}(2) قال العلامة السعدي رحمه الله: "أي متوحد منفرد في ذاته، وأسمائه، وصفاته، وأفعاله، فليس له شريك: في ذاته، ولا سمي له ولا كفء، ولا مثل، ولا نظير، ولا خالق ولا مدبر غيره؛ فإذا كان كذلك فهو المستحق، لأن يؤله ويعبد بجميع أنواع العبادة، ولا يشرك به أحد من خلقه"(3).
المطلب الثاني: البراهين الساطعات في إثبات التوحيد:
__________
(1) انظر: القول السديد في مقاصد التوحيد، للسعدي، ص18.
(2) سورة البقرة، الآية: 163.
(3) تيسير الكريم الرحمن في تفسير كلام المنان، للسعدي، ص60.

البراهين الساطعات، والبينات الواضحات في كتاب الله عز وجل، وفي سنة النبي صلّى الله عليه وسلّم على إثبات التوحيد كثيرة لا تحصر، ولكن منها على سبيل المثال ما يأتي:
1 ـ قال الله عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلا لِيَعْبُدُونِ، مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ، إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}(1) والمعنى: ما خلقت الجن والإنس إلا ليوحدون(2).
2 ـ وقال سبحانه وتعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللَّهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ}(3) يخبر الله عزَّ وجلَّ أن حجته قامت على جميع الأمم، وأنه ما من أمة متقدمة، أو متأخرة إلا وبعث الله فيها رسولاً، وكلهم متفقون على دعوة واحدة، ودين واحد، وهو: عبادة الله وحده لا شريك له، فانقسمت الأمم بحسب استجابتها لدعوة الرسل قسمين {فَمِنْهُم مَّنْ هَدَى اللَّهُ} فاتبعوا المرسلين، {وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} فاتبع سبيل الغي(4).
__________
(1) سورة الذاريات، الآيات: 56 – 58.
(2) الجامع لأحكام القرآن الكريم، للقرطبي، 17/57.
(3) سورة النحل، الآية: 36.
(4) انظر: تيسير الكريم الرحمن في تفسير كلام المنان، للسعدي، ص393.

3 ـ وقال عزَّ وجلَّ: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَاْ فَاعْبُدُونِ}(1) فكل الرسل عليهم الصلاة والسلام قبل النبي صلّى الله عليه وسلّم: زبدة رسالتهم وأصلها، الأمر بعبادة الله وحده لا شريك له، وبيان أنه الإله الحق المعبود، وأن عبادة ما سواه باطلة(2)؛ ولهذا قال الله عز وجل: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَاْ فَاعْبُدُونِ}(3).
4 ـ وقال الله سبحانه وتعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا}(4) فالله عزَّ وجلَّ قضى، ووصَّى، وحكم، وأمر بالتوحيد فقال {وَقَضَى رَبُّكَ} قضاءً دينيًا، وأمرًا شرعيًّا، {أَلاَّ تَعْبُدُواْ} أحدًا: من أهل الأرض والسماوات، الأحياء، والأموات، {إِلاَّ إِيَّاهُ} لأنه الواحد الأحد، الفرد الصمد(5).
5 ـ والأنبياء عليهم الصلاة والسلام يقولون لأممهم {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ}(6) والمعنى اعبدوا الله وحده؛ لأنه الخالق الرازق، المدبر لجميع الأمور، وما سواه مخلوق مُدبَّر ليس له من الأمر شيء(7).
__________
(1) سورة الأنبياء، الآية: 25.
(2) انظر: جامع البيان عن تأويل آي القرآن، للطبري، 18/427، تيسير الكريم الرحمن في تفسير كلام المنان، للسعدي، ص470.
(3) سورة الزخرف، الآية: 45.
(4) سورة الإسراء، الآية: 23.
(5) انظر: جامع البيان عن تأويل آي القرآن، للطبري، 17/413، وتفسير القرآن العظيم، لابن كثير، 3/34، وتيسير الكريم الرحمن في تفسير كلام المنان، ص407.
(6) سورة الأعراف، الآية: 59، 65.
(7) انظر: تيسير الكريم الرحمن في تفسير كلام المنان، للسعدي، ص255.

6 ـ وقال سبحانه وتعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}(1).
7 ـ وقال سبحانه وتعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ}(2) أمر الله عزَّ وجلَّ نبيه محمدًا صلّى الله عليه وسلّم أن يقول للمشركين:إن صلاتي وذبحي، وحياتي وما آتيه فيها، وما يجريه الله عليَّ وما يقدر علي في الجميع لله رب العالمين، لا شريك له في العبادة، كما أنه لا شريك له في الملك والتدبير، وبذلك أمرني ربي، وأنا أول من أقرَّ، وأذعن، وخضع من هذه الأمة لربه(3).
__________
(1) سورة البينة، الآية: 5.
(2) سورة الأنعام، الآيتان: 162 – 163.
(3) انظر: جامع البيان عن تأويل آي القرآن، للطبري، 12/283، وتيسير الكريم الرحمن في تفسير كلام المنان، للسعدي، ص245.

8 ـ وعن معاذ بن جبل رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: له: “يا معاذ هل تدري ما حق الله على عباده”؟ قال: قلت: الله ورسوله أعلم. قال: “حق الله على عباده أن يعبدوه ولا يشركوا به شيئًا” ثم سار ساعة ثم قال: “يا معاذ، هل تدري ما حق العباد على الله إذا فعلوه” قلت: الله ورسوله أعلم. قال: “حق العباد على الله أن لا يعذب من لا يشرك به شيئًا”(1)، وهذا الحديث العظيم يبيّن أن حق الله على عباده أن يعبدوه وحده لا شريك له بما شرعه لهم من العبادات، ولا يشركوا معه غيره، وأن حق العباد على الله عز وجل أن لا يعذب من لا يشرك به شيئًا، ولا شك أن حق العباد على الله: هو ما وعدهم به من الثواب، فحق ذلك ووجب بحكم وعده الصدق، وقوله الحق، الذي لا يجوز عليه الكذب في الخبر، ولا الخلف في الوعد، فهو حق جعله الله سبحانه على نفسه، تفضلاً وكرمًا، فهو سبحانه الذي أوجب على نفسه حقًّا لعباده المؤمنين، كما حرم الظلم على نفسه، لم يوجب ذلك مخلوق عليه، ولا يقاس بمخلوقاته، بل هو بحكم رحمته، وعدله، كتب على نفسه الرحمة، وحرم على نفسه الظلم(2).
9 ـ وعن عتبان بن مالك رضي الله عنه، يرفعه إلى النبي صلّى الله عليه وسلّم: “.. فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله”(3).
__________
(1) متفق عليه: البخاري، كتاب اللباس، باب إرداف الرجل خلف الرجل، 7/89، برقم 5967، ومسلم، كتاب الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة، قطعًا، 1/58، برقم 30، واللفظ للبخاري برقم 2856، ورقم 6500.
(2) انظر: المفهم لِمَا أشكل من تلخيص كتاب مسلم، للقرطبي، 1/203، وشرح النووي على صحيح مسلم، 1/345 ومجموع فتاوى ابن تيمية، 1/213.
(3) متفق عليه: البخاري، كتاب الصلاة، باب المساجد في البيوت، 1/125، برقم 425، ومسلم، كتاب المساجد ومواضع الصلاة، باب الرخصة في التخلف عن الجماعة بعذر، 1/455، برقم 33.

المطلب الثالث: أنواع التوحيد:
الله سبحانه وتعالى: هو ذو الألوهية والعبودية على خلقه أجمعين، فإفراده تعالى وحده بالعبادة كلها وإخلاص الدين كله لله هذا هو توحيد الألوهية: وهو معنى "لا إله إلا الله" وهذا التوحيد يتضمن جميع أنواع التوحيد(1) ويستلزمها؛ فإن التوحيد نوعان:
1 ـ التوحيد الخبري العلمي الاعتقادي(2): وهو توحيد في المعرفة والإثبات، وهو توحيد الربوبية والأسماء والصفات، وهو إثبات حقيقة ذات الرب تعالى، وصفاته، وأفعاله، وأسمائه، وتكلمه بكتبه لمن شاء من عباده، وإثبات عموم قضائه، وقدره، وحكمته، وتنزيهه عما لا يليق به.
2 ـ التوحيد الطلبي القصدي الإرادي: وهو توحيد في الطلب والقصد: وهو توحيد الإلهية أو العبادة(3).
وتكون أنواع التوحيد على التفصيل ثلاثة أنواع على النحو الآتي:
النوع الأول: توحيد الربوبية وهو: الاعتقاد الجازم بأن الله تعالى هو الرب المتفرد بالخلق، والملك، والرزق، والتدبير، الذي ربّى جميع خلقه بالنعم، وربى خواص خلقه – وهم الأنبياء عليهم الصلاة والسلام وأتباعهم المخلصين – بالعقائد الصحيحة والأخلاق الجميلة، والعلوم النافعة، والأعمال الصالحة، وهذه التربية النافعة للقلوب والأرواح المثمرة لسعادة الدنيا والآخرة.
__________
(1) انظر: تيسير العزيز الحميد، للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، ص74، والقول السديد، للسعدي، ص17، وبيان حقيقة التوحيد، للشيخ صالح الفوزان، ص20.
(2) انظر: مدارج السالكين، لابن القيم، 3/449.
(3) انظر: اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية، لابن القيم 2/94 ، ومعارج القبول، لحافظ حكمي 1/98، و فتح المجيد ،لعبد الرحمن بن حسن ،ص 17 .

النوع الثاني: توحيد الأسماء والصفات: وهو الاعتقاد الجازم بأن الله هو المنفرد بالكمال المطلق من جميع الوجوه، وذلك بإثبات ما أثبته الله لنفسه أو أثبته له رسوله صلّى الله عليه وسلّم من جميع الأسماء والصفات، ومعانيها وأحكامها الواردة في الكتاب والسنة على الوجه اللائق بعظمته وجلاله من غير نفي لشيء منها، ولا تعطيل، ولا تحريف، ولا تمثيل، ولا تكييف. ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلّى الله عليه وسلّم من النقائص والعيوب وعن كل ما ينافي كماله.
وتوحيد الربوبية والأسماء والصفات قد وضحه الله في كتابه كما في أول سورة الحديد، وسورة طه، وآخر سورة الحشر، وأول سورة آل عمران، وسورة الإخلاص بكاملها، وغير ذلك(1).
النوع الثالث: توحيد الإلهية، ويقال له: توحيد العبادة، وهو الاعتقاد الجازم – مع العلم والعمل والاعتراف – بأن الله ذو الألوهية والعبودية على خلقه أجمعين، وإفراده وحده بالعبادة كلها، وإخلاص الدين كله لله، وهو يستلزم توحيد الربوبية، وتوحيد الأسماء والصفات ويتضمنهما؛ لأن الألوهية التي هي صفة تعم أوصاف الكمال، وجميع أوصاف الربوبية والعظمة؛ فإنه المألوه المعبود لما له من أوصاف العظمة والجلال، ولما أسداه إلى خلقه من الفواضل والإفضال، فتوحده سبحانه بصفات الكمال وتفرده بالربوبية، يلزم منه أن لا يستحق العبادة أحد سواه.
__________
(1) انظر: فتح المجيد، ص17، والقول السديد في مقاصد التوحيد لعبد الرحمن السعدي، ص14-17، ومعارج القبول، 1/99.

وتوحيد الألوهية هو مقصود دعوة الرسل عليهم الصلاة والسلام من أولهم إلى آخرهم. وهذا النوع قد تضمنته سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} و{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِّن دُونِ اللَّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ}(1)، وأول سورة السجدة وآخرها، وأول سورة غافر ووسطها وآخرها، وأول سورة الأعراف وآخرها، وغالب سور القرآن.
وكل سور القرآن قد تضمنت أنواع التوحيد، فالقرآن كله من أوله إلى آخره في تقرير أنواع التوحيد؛ لأن القرآن كله إما خبر عن الله وأسمائه، وصفاته، وأفعاله، وأقواله، فهذا هو التوحيد العلمي الخبري الاعتقادي: "توحيد الربوبية والأسماء والصفات"، وإما دعوة إلى عبادة الله وحده لا شريك له وخلع ما يُعبد من دونه، وهذا هو التوحيد الإرادي الطلبي –"توحيد الألوهية"-. وإما أمر ونهي وإلزام بطاعة الله، وذلك من حقوق التوحيد ومكملاته، وإما خبر عن إكرام أهل التوحيد وما فعل بهم في الدنيا من النصر والتأييد، وما يكرمهم به في الآخرة، وهو جزاء توحيده سبحانه، وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما يحل بهم في الآخرة من العذاب فهو جزاء من خرج عن حكم التوحيد، فالقرآن كله في التوحيد، وحقوقه، وجزائه، وفي شأن الشرك وأهله وجزائهم(2).
المطلب الرابع: ثمرات التوحيد وفوائده:
التوحيد له فضائل عظيمة، وآثار حميدة، ونتائج جميلة، ومن ذلك ما يأتي:
1 ـ خير الدنيا والآخرة من فضائل التوحيد وثمراته.
__________
(1) سورة آل عمران، الآية: 64.
(2) انظر: مدارج السالكين، لابن القيم، 3/450، وفتح المجيد، ص17-18، والقول السديد، ص16، ومعارج القبول، 1/98.

2 ـ التوحيد هو السبب الأعظم لتفريج كربات الدنيا والآخرة، يدفع الله به العقوبات في الدارين، ويبسط به النعم والخيرات.
3 ـ التوحيد الخالص يثمر الأمن التام في الدنيا والآخرة، قال الله عز وجل: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}(1).
4 ـ يحصل لصاحبه الهدى الكامل، والتوفيق لكل أجر وغنيمة.
5 ـ يغفر الله بالتوحيد الذنوب ويكفر به السيئات، ففي الحديث القدسي عن أنس رضي الله عنه يرفعه: “يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة”(2).
6 ـ يدخل الله به الجنة، فعن عبادة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: “من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدًا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق، وأن النار حق، أدخله الله الجنة على ما كان من العمل”(3)، وفي حديث جابر بن عبد الله رضي الله عنهما عن النبي صلّى الله عليه وسلّم أنه قال: “من مات لا يشرك بالله شيئًا دخل الجنة”(4).
__________
(1) سورة الأنعام، الآية: 82.
(2) الترمذي، كتاب الدعوات، باب فضل التوبة والاستغفار، 5/548، برقم 3540، وصححه الألباني في صحيح الترمذي، 3/176، وسلسلة الأحاديث الصحيحة، برقم 127، 128.
(3) متفق عليه: البخاري، كتاب الأنبياء، باب قوله تعالى: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} 4/168، برقم 3252، ومسلم، كتاب الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعًا، 1/57، برقم 28.
(4) مسلم، كتاب الإيمان، باب من مات لا يشرك بالله شيئًا دخل الجنة، 1/94 برقم 93.

7 ـ التوحيد يمنع دخول النار بالكلية إذا كمل في القلب، ففي حديث عتبان رضي الله عنه عن النبي صلّى الله عليه وسلّم: “... فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله”(1).
8 ـ يمنع الخلود في النار إذا كان في القلب منه أدنى حبة من خردل من إيمان(2).
9 ـ التوحيد هو السبب الأعظم في نيل رضا الله وثوابه، وأسعد الناس بشفاعة محمد صلّى الله عليه وسلّم: “من قال لا إله إلا الله خالصًا من قلبه أو نفسه”(3).
10 ـ جميع الأعمال، والأقوال الظاهرة والباطنة متوقفة في قبولها وفي كمالها، وفي ترتيب الثواب عليها على التوحيد، فكلما قوي التوحيد والإخلاص لله كملت هذه الأمور وتمت.
11 ـ يُسَهِّل على العبد فعل الخيرات، وترك المنكرات، ويسلِّيه عن المصائب، فالموحد المخلص لله في توحيده تخف عليه الطاعات؛ لِمَا يرجو من ثواب ربه ورضوانه، ويهوِّن عليه ترك ما تهواه النفس من المعاصي؛ لِمَا يخشى من سخط الله وعقابه.
12 ـ التوحيد إذا كمل في القلب حبب الله لصاحبه الإيمان وزينه في قلبه، وكرَّه إليه الكفر والفسوق والعصيان، وجعله من الراشدين.
13 ـ التوحيد يخفف عن العبد المكاره، ويهوِّن عليه الآلام، فبحسب كمال التوحيد في قلب العبد يتلقى المكاره والآلام بقلب منشرح ونفس مطمئنة، وتسليمٍ ورضًا بأقدار الله المؤلمة، وهو من أعظم أسباب انشراح الصدر.
__________
(1) متفق عليه: البخاري، كتاب الصلاة، باب المساجد في البيوت، 1/126، برقم 425، ومسلم، كتاب المساجد ومواضع الصلاة، باب الرخصة في التخلف عن الجماعة بعذر، 1/455-456، برقم 33.
(2) انظر: صحيح البخاري، كتاب التوحيد، باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ}، برقم 7410، وصحيح مسلم، كتاب الإيمان، باب معرفة طريق الرؤية، 1/170، برقم 183، ورقم 193.
(3) البخاري، كتاب العلم، باب الحرص على الحديث، 1/38، برقم 99.

14 ـ يحرِّر العبد من رِقّ المخلوقين والتعلُّقِ بهم، وخوفهم ورجائهم، والعمل لأجلهم، وهذا هو العزُّ الحقيقي، والشرف العالي، ويكون مع ذلك متعبدًا لله لا يرجو سواه، ولا يخشى إلا إيَّاه، وبذلك يتمُّ فلاحه، ويتحقق نجاحه.
15 ـ التوحيد إذا كمل في القلب، وتحقَّق تحققًا كاملاً بالإخلاص التام فإنه يصير القليل من عمل العبد كثيرًا، وتضاعف أعماله وأقواله الطيبة بغير حصر، ولا حساب.
16 ـ تكفَّل الله لأهل التوحيد بالفتح، والنصر في الدنيا، والعز والشرف، وحصول الهداية، والتيسير لليسرى، وإصلاح الأحوال، والتسديد في الأقوال والأفعال.
17 ـ الله عز وجل يدافع عن الموحدين أهل الإيمان شرور الدنيا والآخرة، ويمنُّ عليهم بالحياة الطيبة، والطمأنينة إليه، والأُنس بذكره.
قال العلامة السعدي رحمه الله: "وشواهد هذه الجمل من الكتاب والسنة كثيرة معروفة، والله أعلم"(1).
وقال ابن تيمية رحمه الله: "وليس للقلوب سرور ولذة تامة إلا في محبة الله تعالى، والتقرب إليه بما يحبه، ولا تتم محبة الله إلا بالإعراض عن كل محبوب سواه، وهذا حقيقة لا إله إلا الله"(2).

المبحث الثاني: ظلمات الشرك
المطلب الأول: مفهوم الشرك:
__________
(1) القول السديد في مقاصد التوحيد ص25.
(2) مجموع الفتاوى، 28/32.

الشِّرْكُ، والشِّرْكَةُ، بمعنى وقد اشتركا، وتشاركا، وشارك أحدهما الآخر، وأشرك بالله: كفر فهو مشركٌ ومشركي، والاسم الشرك فيهما، ورغبنا في شرككم: مشاركتكم في النسب(1)، وأشرك بالله: جعل له شريكًا في ملكه، أو عبادته، فالشرك: هو أن تجعل لله ندًا وهو خلقك، وهو أكبر الكبائر، وهو الماحق للأعمال، والمبطل لها، والحارم المانع من ثوابها، فكل من عدل بالله غيره: بالحب، أو التعظيم، أو اتبع خطواته، ومبادئه المخالفة لملة إبراهيم صلّى الله عليه وسلّم فهو مشرك(2).
والشرك شركان: شرك أكبر يخرج من الملة، وشرك أصغر لا يخرج من الملة(3).
وذكر العلامة السعدي رحمه الله أن حد الشرك الأكبر الذي يجمع أنواعه وأفراده أن يصرف العبد نوعًا أو فردًا من أفراد العبادة لغير الله، فكل: اعتقاد، أو قول، أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر، وهذا ضابط للشرك الأكبر لا يشذ عنه شيء وأما حد الشرك الأصغر فهو: كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر، من: الإرادات، والأقوال، والأفعال التي لم تبلغ رتبة العبادة(4).
المطلب الثاني: البراهين الواضحات في إبطال الشرك:
الأدلة القاطعة الواضحة في إبطال الشرك، وذم أهله كثيرة، منها ما يأتي:
__________
(1) انظر: القاموس المحيط، باب الكاف، فصل الشين، ص1240.
(2) الأجوبة المفيدة لمهمات العقيدة، لعبد الرحمن الدوسري، ص41.
(3) انظر: قضية التكفير، للمؤلف، ص119.
(4) انظر: القول السديد في مقاصد التوحيد، لعبد الرحمن بن ناصر السعدي، ص31، 32، 54.

1 ـ كل من دعا نبيًّا، أو وليًّا، أو ملكًا، أو جنيًّا، أو صرف له شيئًا من العبادة فقد اتخذه إلهًا من دون الله(1)، وهذا هو حقيقة الشّرك الأكبر الذي قال الله تعالى فيه: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء وَمَن يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}(2).
2 ـ من البراهين القطعية التي ينبغي تبيينها وتوضيحها لمن اتَّخَذَ من دون الله آلهة أخرى، قوله تعالى: {أَمِ اتَّخَذُوا آلِهَةً مِّنَ الأَرْضِ هُمْ يُنشِرُونَ، لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ، لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}(3).
فقد أنكر سبحانه على من اتخذ من دونه آلهة من الأرض، سواء كانت أحجارًا أو خشبًا، أو غير ذلك من الأوثان التي تعبد من دون الله! فهل هم يحيون الأموات ويبعثونهم؟ الجواب: كلا، لا يقدرون على شيء من ذلك، ولو كان في السَّماوات والأرض آلهة تستحق العبادة غير الله لفسدتا وفسد ما فيهما من المخلوقات؛ لأن تعدد الآلهة يقتضي التمانع والتنازع والاختلاف، فيحدث بسببه الهلاك، فلو فُرِضَ وجود إلهين، وأراد أحدهما أن يخلق شيئًا والآخر لا يريد ذلك، أو أراد أن يُعطي والآخر أراد أن يمنع، أو أراد أحدهما تحريك جسم والآخر يريد تسكينه، فحينئذ يختل نظام العالم، وتفسد الحياة! و ذلك :
* لأنه يستحيل وجود مرادهما معًا، وهو من أبطل الباطل؛ فإنه لو وجد مرادهما جميعًا للزم اجتماع الضدين، وأن يكون الشيء الواحد حيًّا ميتًا، متحركًا ساكنًا.
* و إذا لم يحصل مراد واحد منهما لزم عجز كل منهما، وذلك يناقض الربوبية.
__________
(1) انظر: فتح المجيد شرح كتاب التوحيد، ص242.
(2) سورة النساء، الآية: 48.
(3) سورة الأنبياء، الآيات: 21-23.

* وإن وُجِدَ مراد أحدهما ونفذ دون مراد الآخر، كان النافذ مراده هو الإله القادر والآخر عاجز ضعيف مخذول.
* و اتفاقهما على مراد واحد في جميع الأمور غير ممكن.
وحينئذ يتعين أن القاهر الغالب على أمره هو الذي يوجد مراده وحده غير مُمانع ولا مُدافع، ولا مُنازع ولا مُخالف ولا شريك، وهو الله الخالق الإله الواحد، لا إله إلا هو، ولا رب سواه؛ ولهذا ذكر سبحانه دليل التمانع في قوله عز وجل: {مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ، عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ}(1).
وإتقان العالم العلوي والسفلي، وانتظامه منذ خلقه، واتساقه، وارتباط بعضه ببعض في غاية الدقة والكمال: {مَّا تَرَى فِي خَلْقِ الرَّحْمَنِ مِن تَفَاوُتٍ}(2). وكل ذلك مسخر، ومدبر بالحكمة لمصالح الخلق كلهم يدل على أن مدبره واحد، وربه واحد، وإلهه واحد، لا معبود غيره، ولا خالق سواه(3).
__________
(1) سورة المؤمنون، الآيتان: 91، 92.
(2) سورة الملك، الآية: 3.
(3) انظر: درء تعارض العقل والنقل لابن تيمية 9/352، 354، 337-382، 1/35-37، وتفسير البغوي 3/241، 316، وابن كثير 3/255، 176، وفتح القدير للشوكاني، 3/402، 496، وتفسير عبد الرحمن السعدي، 5/220، 374، وأيسر التفاسير لأبي بكر جابر الجزائري 3/99، ومناهج الجدل في القرآن الكريم للدكتور زاهر بن عواض الألمعي ص 158-161.

3 ـ من المعلوم عند جميع العقلاء أن كل ما عُبِدَ من دون الله من الآلهة ضعيف من كل الوجوه، وعاجز ومخذول، وهذه الآلهة لا تملك لنفسها ولا لغيرها شيئًا من ضر أو نفع، أو حياة أو موت، أو إعطاء أو منع، أو خفض أو رفع، أو عزّ أو ذلّ، وأنها لا تتصف بأي صفة من الصفات التي يتصف بها الإله الحق، فكيف يُعْبدُ مَنْ هَذه حَالُه؟ وكيف يُرجى أو يُخاف من هذه صفاته؟ وكيف يُسئَل من لا يسمع ولا يبصر ولا يعلم شيئًا(1).
__________
(1) انظر: تفسير ابن كثير 2/83، 219، 277، 417، 3/47، 211، 310، وتفسير السعدي 2/327، 420، 3/290، 451 ،5/279 ، 457 ،6/153 ،و أضواء البيان للشنقيطي ، 2/482، 3/101، 322، 598، 5/44، 6/268.

وقد بيّن الله عز وجل ضعف وعجز كل ما عبد من دونه أكمل بيان، فقال سبحانه: {قُلْ أَتَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}(1)، وقال عز وجل: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ، وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنتُمْ صَامِتُونَ، إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ، أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُواْ شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلاَ تُنظِرُونِ، إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ، وَالَّذِينَ تَدْعُونَ مِن دُونِهِ لاَ يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنفُسَهُمْ يَنْصُرُونَ، وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَسْمَعُواْ وَتَرَاهُمْ يَنظُرُونَ إِلَيْكَ وَهُمْ لاَ يُبْصِرُونَ}(2)، وقال عز وجل: {وَاتَّخَذُواْ مِن دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأَنفُسِهِمْ ضَرًّا وَلا نَفْعًا وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا}(3).
وهي مع هذه الصفات لا تملك كشف الضر عن عابديها ولا تحويله إلى غيرهم {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً}(4).
__________
(1) سورة المائدة، الآية: 76.
(2) سورة الأعراف، الآيات: 191-198.
(3) سورة الفرقان، الآية: 3.
(4) سورة الإسراء، الآية: 56.

4 ـ ومن المعلوم يقينًا أن ما يعبده المشركون من دون الله: الأنبياء، أو الصالحين، أو الملائكة، أو الجن الذين أسلموا، أنهم في شغل شاغل عنهم باهتمامهم بالافتقار إلى الله بالعمل الصالح، والتنافس في القُرْبِ من ربهم يرجون رحمته ويخافون عذابه، فكيف يُعبَدُ من هذا حاله؟(1) قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا}(2).
5 ـ وقد أوضح وبيّن سبحانه أن ما عُبِدَ من دونه قد توفرت فيهم جميع أسباب العجز وعدم إجابة الدعاء من كل وجه؛ فإنهم لا يملكون مثقال ذرة في السَّمَاوات ولا في الأرض لا على وجه الاستقلال، ولا على وجه الاشتراك، وليس لله من هذه المعبودات من ظهير يساعده على ملكه وتدبيره، ولا تنفع الشفاعة عنده إلا لمن أذن له(3)، قال عز وجل: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ، وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ}(4)، وقال سبحانه تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ، إِن تَدْعُوهُمْ لا يَسْمَعُواْ دُعَاءَكُمْ وَلَوْ سَمِعُواْ مَا اسْتَجَابُواْ لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}(5).
__________
(1) انظر: تفسير ابن كثير 3/48، وتفسير السعدي 4/291.
(2) سورة الإسراء، الآية: 57.
(3) انظر: تفسير ابن كثير 3/37، وتفسير السعدي 6/274.
(4) سورة سبأ، الآيتان: 22، 23.
(5) سورة فاطر، الآيتان: 13، 14.

6 ـ وقال عز وجل: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}(1).
7 ـ وقال سبحانه وتعالى: {وَلاَ تَدْعُ مِن دُونِ اللَّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ، وَإِن يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}(2)، وهذا وصف لكل مخلوق، وأنه لا ينفع ولا يضر وإنما النافع الضار هو الله، ومن دعا ما لا يضره ولا ينفعه فقد ظلم نفسه بالوقوع في الشرك الأكبر، وإذا كان النبي عليه الصلاة والسلام لو دعا غير الله لكان من الظالمين المشركين، فكيف بغيره(3)؟، فالنافع الضار هو المستحق للعبادة وحده {وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدُيرٌ}(4).
__________
(1) سورة الزمر، الآية: 38.
(2) سورة يونس، الآيتان: 106-107.
(3) انظر: تيسير الكريم الرحمن في تفسير كلام المنان، للسعدي، ص331.
(4) سورة الأنعام، الآية: 17.

8 ـ وقال عز وجل: {وَمَنْ أَََضَلّ ممن يَدْعواْ مِن دُونِ اللَّهِ مَن لاَ يَسْتَجِيب لَه إلَى يَوْمِ الْقِيَامَةِ و هم عن دعائهم غَافِلونَ وَ إِذَا حشََِر الناس كانوا لهم أعداء و كانوا بعبادتهم كافرين }(1) فهل هناك أضل من هؤلاء الذين يعبدون من لا يستجيب لهم مدة مقامهم في الدنيا، لا ينتفعون بهم مثقال ذرة، وهم لا يسمعون منهم دعاء، ولا يجيبون لهم نداء، وهذا حالهم في الدنيا، ويوم القيامة يكفرون بشركهم، ويكونون لهم أعداء يلعن بعضهم بعضًا، ويتبرأ بعضهم من بعض(2).
9 ـ ضرب الأمثال من أوضح وأقوى أساليب الإيضاح والبيان في إبراز الحقائق المعقولة في صورة الأمر المحسوس، وهذا من أعظم ما يُردُّ به على الوثنيين في إبطال عقيدتهم وتسويتهم المخلوق بالخالق في العبادة والتعظيم؛ ولكثرة هذا النوع في القرآن الكريم سأقتصر على ثلاثة أمثلة توضح المقصود على النحو الآتي:
( أ ) قال الله عز وجل: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُواْ لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُواْ ذُبَابًا وَلَوِ اجْتَمَعُواْ لَهُ وَإِن يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ، مَا قَدَرُواْ اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}(3).
__________
(1) سورة الأحقاف، الآيتان: 5-6.
(2) انظر: تيسير الكريم الرحمن في تفسير كلام المنان، ص724.
(3) سورة الحج، الآيتان: 73، 74.

حق على كل عبد أن يستمع لهذا المثل، ويتدبره حق تدبره، فإنه يقطع مواد الشرك من قبله، فالآلهة التي تُعبَد من دون الله لن تقدر على خلق الذباب ولو اجتمعوا كلهم لخلقه، فكيف بما هو أكبر منه، بل لا يقدرون على الانتصار من الذباب إذا سلبهم شيئًا مما عليهم من طيب ونحوه، فيستنقذوه منه ، فلا هم قادرون على خلق الذباب الذي هو أضعف المخلوقات، ولا على الانتصار منه واسترجاع ما سلبهم إياه، فلا أعجز من هذه الآلهة الباطلة، ولا أضعف منها، فكيف يستحسن عاقل عبادتها من دون الله؟!
وهذا المثل من أبلغ ما أنزل الله تعالى في بطلان الشرك وتجهيل أهله(1).
(ب) ومن أحسن الأمثال وأدلّها على بطلان الشرك، وخسارة صاحبه وحصوله على ضد مقصوده، قوله تعالى: {مَثَلُ الَّذِينَ اتَّخَذُواْ مِن دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنكَبُوتِ لَوْ كَانُواْ يَعْلَمُونَ، إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِن دُونِهِ مِن شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ، وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ}(2).
__________
(1) انظر: أمثال القرآن، لابن القيم، ص47، والتفسير القيم، لابن القيم، ص368، وتفسير البغوي، 3/298، وتفسير ابن كثير، 3/236، وفتح القدير للشوكاني، 3/470، وتفسير السعدي، 5/326.
(2) سورة العنكبوت، الآيات: 41-43.

فهذا مثل ضربه الله لمن عبد معه غيره يقصد به التعزز والتقَوِّي والنفع، فبين سبحانه أن هؤلاء ضعفاء، وأن الذين اتخذوهم أولياء من دون الله أضعف منهم، فهم في ضعفهم وما قصدوه من اتخاذ الأولياء كالعنكبوت التي هي من أضعف الحيوانات، اتخذت بيتًا وهو من أضعف البيوت، فما ازدادت باتخاذه إلا ضعفًا، وكذلك من اتخذ من دون الله أولياء، فإنهم ضعفاء، وازدادوا باتخاذهم ضعفًا إلى ضعفهم(1).
( ج) ومن أبلغ الأمثال التي تُبيّن أن المشرك قد تشتت شمله واحتار في أمره، ما بيّنه تعالى بقوله: {ضَرَبَ اللَّهُ مَثَلاً رَّجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَمًا لِّرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}(2).
فهذا مثل ضربه الله تعالى للمشرك والموحد، فالمشرك لَمَّا كان يعبد آلهة شتى شُبِّهَ بعبد يملكه جماعة متنازعون مختلفون، سيئة أخلاقهم، يتنافسون في خدمته، لا يمكنه أن يبلغ رضاهم أجمعين، فهو في عذاب.
والموحد لَمَّا كان يعبد الله وحده لا شريك له ، فمثله كمثل عبد لرجل واحد، قد سلم له، وعلم مقاصده، وعرف الطريق إلى رضاه، فهو في راحة من تشاحن الخلطاء فيه واختلافهم، بل هو سالم لمالكه من غير تنازع فيه، مع رأفة مالكه به، ورحمته له، وشفقته عليه، وإحسانه إليه، وتوليه لمصالحه، فهل يستوي هذان العبدان؟ والجواب: كلا، لا يستويان أبدًا(3).
__________
(1) انظر: تفسير البغوي 3/468، وأمثال القرآن لابن القيم ص21، وفتح القدير للشوكاني 4/204.
(2) سورة الزمر، الآية: 29.
(3) انظر: تفسير البغوي 4/78، وابن كثير 4/52، والتفسير القيم، لابن القيم، ص423، وفتح القدير للشوكاني 4/462، وتفسير السعدي 6/468، وتفسير الجزائري 4/43.

10 ـ الذي يستحق العبادة وحده من يملك القدرة على كل شيء، والإحاطة بكل شيءٍ، وكمال السلطان والغلبة والقهر والهيمنة على كل شيءٍ، والعلم بكل شيء، ويملك الدنيا والآخرة، والنفع والضر، والعطاء والمنع بيده وحده، فمن كان هذا شأنه فإنه حقيق بأن يُذكَر فلا يُنسى، ويُشكر فلا يُكفر، ويُطاع فلا يُعصى، ولا يُشرك معه غيره(1).
وصفات الكمال المطلق لله تعالى، لا يحيط بها أحد، ولكن منها على سبيل المثال:
( أ ) المتفرد بالألوهية: لا يستحق الألوهية إلا الله وحده، الحي الذي لا يموت أبدًا، القيوم الذي قام بنفسه واستغنى عن جميع المخلوقات، وهي مفتقرة إليه في كل شيء، ومن كمال حياته وقيوميته أنه لا تأخذه سنة ولا نوم، وجميع ما في السَّماوات والأرض عبيده، وتحت قهره وسلطانه: {إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالأَرْضِ إِلاّ آتِي الرَّحْمَنِ عَبْدًا، لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا}(2).
__________
(1) انظر: تفسير البغوي 1/237، 3/71، 2/88، 372، وابن كثير 1/309، 2/572، 3/42، 2/127، 435، 570، 1/344، 2/138، وتفسير السعدي 1/313، 7/686، 2/381، 3/397، 4/204، 6/364، 1/356، 2/372، وأضواء البيان 2/187، 3/271.
(2) سورة مريم، الآيتان: 93، 94.

ومن تمام ملكه وعظمته وكبريائه أنه لا يشفع عنده أحد إلا بإذنه، فكل الوجهاء والشفعاء عبيد له، لا يقدمون على شفاعة حتى يأذن لهم، ولا يأذن إلا لمن ارتضى، وعلمه تعالى محيط بجميع الكائنات، ولا يطلع أحد على شيء من علمه إلا ما أطلعهم عليه، ومن عظمته أن كرسيه وسع السَّماوات والأرض، وأنه قد حفظهما وما فيهما من مخلوقات، ولا يثقله حفظهما، بل ذلك سهل عليه يسير لديه، وهو القاهر لكل شيء، العلي بذاته على جميع مخلوقاته، والعلي بعظمته وصفاته، العلي الذي قهر المخلوقات ودانت له الموجودات، العظيم الجامع لصفات العظمة والكبرياء، وقد دلّ على هذه الصفات العظيمة قوله تعالى: {اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}(1).
(ب) وهو الإله الذي خضع كل شيء لسلطانه، فانقادت له المخلوقات بأسرها: جماداتها، وحيواناتها، وإنسها، وجنّها، وملائكتها {وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ}(2).
__________
(1) سورة البقرة، الآية: 255.
(2) سورة آل عمران، الآية: 83.

( ج ) وهو الإله الذي بيده النفع والضر، فلو اجتمع الخلق على أن ينفعوا مخلوقًا لم ينفعوه إلا بما كتبه الله له، ولو اجتمعوا على أن يضروه بشيء لم يضروه إذا لم يرد الله ذلك: {وَإِن يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصِيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}(1).
( د ) وهو القادر على كل شيء، ولا يعجزه شيء: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}(2).
(هـ) إحاطة علمه بكل شيء، شامل للغيوب كلها: يعلم ما كان، وما يكون، وما لم يكن لو كان كيف يكون(3): {إِنَّ اللَّهَ لاَ يَخْفَىَ عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلاَ فِي السَّمَاءِ}(4)، {وَمَا يَعْزُبُ عَن رَّبِّكَ مِن مِّثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلاَ فِي السَّمَاءِ وَلاَ أَصْغَرَ مِن ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُّبِينٍ}(5)، {وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ}(6)، {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}(7).
ولا شك أن من عرف هذه الصفات وغيرها من صفات الكمال والعظمة، فإنه سيعبد الله وحده؛ لأنه الإله المستحق للعبادة.
المطلب الثالث: الشفاعة:
__________
(1) سورة يونس، الآية: 107.
(2) سورة يس، الآية: 82.
(3) انظر: تفسير ابن كثير 1/344، 2/138، والسعدي 2/356، 2/372.
(4) سورة آل عمران، الآية: 5.
(5) سورة يونس: الآية: 61.
(6) سورة الأنعام، الآية: 59.
(7) سورة الأنفال، الآية: 75.

أولاً: مفهوم الشفاعة لغة: يُقال شفع الشيء: ضمَّ مثله إليه، فجعل الوتر شفعًا(1).
واصطلاحًا: التوسط للغير بجلب منفعة أو دفع مضرّةٍ(2).
من الحكمة القولية في دعوة من يتعلّق بغير الله تعالى ويطلب الشفاعة منه أن يبيّن له أن الشفاعة ملك لله وحده: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا لَّهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}(3).
ثانيًا: يرد على من طلب الشفاعة من غير الله تعالى بالأقوال الحكيمة الآتية:
1 ـ ليس المخلوق كالخالق، فكل من قال: إن الأنبياء والصالحين والملائكة أو غيرهم من المخلوقين لهم عند الله جاهٌ عظيمٌ ومقاماتٌ عاليةٌ فهم يشفعون لنا عنده كما يتقرّب إلى الوجهاء والوزراء عند الملوك والسّلاطين، ليجعلوهم وسائط لقضاء حاجاتهم، فهذا القول من أبطل الباطل؛ لأنه شبه الله العظيم ملك الملوك بالملوك الفقراء المحتاجين للوزراء والوجهاء في تكميل ملكهم ونفوذ قوتهم، فإن الوسائط بين الملوك وبين الناس على أحد وجوه ثلاثة:
الوجه الأول: إما لإخبارهم عن أحوال الناس بما لا يعرفونه.
الوجه الثاني: أو يكون الملِكُ عاجزًا عن تدبير رعيته فلا بد له من أعوان؛ لذُلِّهِ وعجزه.
الوجه الثالث: أو يكون الملك لا يريد نفع رعيته والإحسان إليهم، فإذا خاطبهم من ينصحه ويعظه تحركت إرادته وهمّته في قضاء حوائج رعيته.
والله عز وجل ليس كخلقه الضعفاء، فهو تعالى لا تخفى عليه خافية، وغني عن كل ما سواه، وأرحم بعباده من الوالدة بولدها، ومعلوم أن الشافع عند ملوك الدنيا قد يكون له ملك مستقل، وقد يكون شريكًا لهم، وقد يكون معاونًا لهم، فالملوك يقبلون شفاعته لأحد ثلاثة أمور:
أ ـ تارة لحاجتهم إليه.
__________
(1) انظر: القاموس المحيط، باب العين، فصل الشين ص947، والنهاية في غريب الحديث، 2/485، والمعجم الوسيط 1/487.
(2) انظر: شرح لمعة الاعتقاد للشيخ محمد صالح العثيمين، ص80.
(3) سورة الزمر، الآية: 44.

ب ـ وتارة لخوفهم منه.
جـ ـ وتارة لجزاء إحسانه إليهم.
وشفاعة العباد بعضهم عند بعض من هذا الجنس، فلا يقبل أحد شفاعة أحد إلا لرغبة أو رهبة، والله عز وجل لا يرجو أحدًا ولا يخافه، ولا يحتاج إليه(1)، ولهذا قطع الله جميع أنواع التعلّقات بغيره، وبيّن بطلانها، فقال تعالى: {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ، وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}(2).
فقد سدّت هذه الآية على المشركين جميع الطرق التي دخلوا منها إلى الشرك أبلغ سدٍّ وأحكمه، فإن العابد إنما يتعلّق بالمعبود لِمَا يرجو من نفعه، وحينئذ فلا بد أن يكون المعبود مالكًا للأسباب التي ينتفع بها عابده، أو يكون شريكًا لمالكها، أو ظهيرًا أو وزيرًا أو معاونًا له، أو وجيهًا ذا حرمة وقدر يشفع عنده، فإذا انتفت هذه الأمور الأربعة من كل وجه انتفت أسباب الشرك وانقطعت مواده(3).
2 ـ الشفاعة: شفاعتان:
( أ ) الشفاعة المثبتة: وهي التي تطلب من الله ولها شرطان:
الشرط الأول: إِذْن الله للشّافع أن يشفع، لقوله تعالى: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ}(4).
الشرط الثاني: رضا الله عن الشّافع والمشفوع له، لقوله تعالى: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}(5)، {يَومَئِذٍ لاَّ تَنفَعُ الشَّفَاعَةُ إلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَولاً}(6).
__________
(1) انظر: فتاوى ابن تيمية 1/126-129.
(2) سورة سبأ، الآيتان: 22، 23.
(3) انظر: التفسير القيم، لابن القيم ص408.
(4) سورة البقرة، الآية: 255.
(5) سورة الأنبياء، الآية: 28.
(6) سورة طه، الآية: 109.

( ب ) الشفاعة المنفية: وهي التي تطلب من غير الله فيما لا يقدر عليه إلا الله، والشفاعة بغير إذنه ورضاه والشفاعة للكفار: {فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}(1)، ويستثنى شفاعته صلّى الله عليه وسلّم في تخفيف عذاب أبي طالب(2).
3 ـ الاحتجاج على من طلب الشفاعة من غير الله بالنص والإجماع، فلم يكن النبي صلّى الله عليه وسلّم ولا الأنبياء من قبله شرعوا للناس أن يدعوا الملائكة، أو الأنبياء، أو الصالحين، ولا يطلبوا منهم الشفاعة، ولم يفعل ذلك أحد من الصحابة ولا التابعين لهم بإحسان، ولم يستَحِبّ ذلك أحد من أئمة المسلمين، لا الأئمة الأربعة ولا غيرهم، ولا مجتهد يعتمد على قوله في الدين، ولا من يعتبر قوله في مسائل الإجماع، فالحمد لله رب العالمين(3).
المطلب الرابع: مسبغ النعم المستحق للعبادة:
من الحكمة في دعوة المشركين إلى الله تعالى لفت أنظارهم وقلوبهم إلى نعم الله العظيمة: الظاهرة والباطنة، والدينية والدنيوية. فقد أسبغ على عباده جميع النعم: {وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللَّهِ}(4)، وسخر هذا الكون وما فيه من مخلوقات لهذا الإنسان.
وقد بيّن سبحانه هذه النعم، وامتن بها على عباده، وأنه المستحق للعبادة وحده، ومما امتن به عليهم ما يأتي:
__________
(1) سورة المدثر، الآية: 48.
(2) انظر: البخاري مع الفتح، مناقب الأنصار، باب قصة أبي طالب 7/193، برقم 3883، ومسلم، كتاب الإيمان، باب أهون أهل النار عذابًا، 1/195، برقم 211.
(3) انظر: فتاوى ابن تيمية 1/112، 158، 14/399-414، 1/108-165، 14/380، 409، 1/160-166، 195، 228، 229، 241، ودرء تعارض العقل والنقل، له، 5/147، وأضواء البيان 1/137.
(4) سورة النحل، الآية: 53.

أولاً: على وجه الإجمال: قال الله عز وجل: {هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً...}(1)، {أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً}(2)، {وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعًا مِّنْهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ}(3).
فقد شمل هذا الامتنان جميع النعم: الظاهرة والباطنة، الحسّيّة والمعنوية، فجميع ما في السماوات والأرض قد سُخِّر لهذا الإنسان، وهو شامل لأجرام السماوات والأرض، وما أودع فيهما من: الشمس والقمر والكواكب، والثوابت والسيارات، والجبال والبحار والأنهار، وأنواع الحيوانات، وأصناف الأشجار والثمار، وأجناس المعادن، وغير ذلك مما هو من مصالح بني آدم، ومصالح ما هو من ضروراتهم للانتفاع والاستمتاع والاعتبار.
وكل ذلك دالّ على أن الله وحده هو المعبود الذي لا تنبغي العبادة والذلّ والمحبة إلا له، وهذه أدلة عقلية لا تقبل ريبًا ولا شكًا على أن الله هو الحق، وأن ما يدعى من دونه هو الباطل(4): {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}(5).
__________
(1) سورة البقرة، الآية: 29.
(2) سورة لقمان، الآية: 20.
(3) الجاثية: الآية: 13.
(4) انظر: تفسير البغوي 1/59، 3/72، وابن كثير 3/451، 4/149، والشوكاني 1/60، 4/420، والسعدي 1/69، 6/161، 7/21، وأضواء البيان للشنقيطي 3/225-253.
(5) سورة الحج، الآية: 62، وانظر: سورة لقمان، الآية: 30.

ثانيًا: على وجه التفصيل: ومن ذلك قوله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَّكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ، وَسَخَّر لَكُمُ الشَّمْسَ وَالْقَمَرَ دَآئِبَينَ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ، وَآتَاكُم مِّن كُلِّ مَا سَأَلْتُمُوهُ وَإِن تَعُدُّواْ نِعْمَتَ اللَّهِ لاَ تُحْصُوهَا إِنَّ الإِنسَانَ لَظَلُومٌ كَفَّارٌ}(1).
وقال عز وجل بعد أن ذكر نعمًا كثيرة: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُواْ مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُواْ مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُواْ مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ، وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ، وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ، أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ، وَإِن تَعُدُّواْ نِعْمَةَ اللَّهِ لاَ تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَّحِيمٌ}(2).
أفمن يخلق هذه النعم وهذه المخلوقات العجيبة كمن لا يخلق شيئًا منها؟
__________
(1) سورة إبراهيم، الآيات: 32-34.
(2) سورة النحل، الآيات: 14-18، وانظر: الآيات: 3-12 من السورة نفسها.

ومن المعلوم قطعًا أنه لا يستطيع فرد من أفراد العباد أن يحصي ما أنعم الله به عليه في خلق عضو من أعضائه، أو حاسة من حواسه، فكيف بما عدا ذلك من النعم في جميع ما خلقه في بدنه، وكيف بما عدا ذلك من النعم الواصلة إليه في كل وقت على تنوعها واختلاف أجناسها؟(1). ولا يسع العاقل بعد ذلك إلا أن يعبد الله الذي أسدى لعباده هذه النعم ولا يشرك به شيئًا؛ لأنه المستحق للعبادة وحده سبحانه.
المطلب الخامس: أسباب ووسائل الشرك:
حذر النبي صلّى الله عليه وسلّم عن كل ما يوصل إلى الشرك ويسبب وقوعه، وبين ذلك بيانًا واضحًا، ومن ذلك على سبيل الإيجاز ما يأتي:
1 ـ الغلو في الصالحين هو سبب الشرك بالله تعالى، فقد كان الناس منذ أُهبِطَ آدم صلّى الله عليه وسلّم إلى الأرض على الإسلام، قال ابن عباس رضي الله عنهما: “كان بين آدم ونوح عشرة قرون كلهم على الإسلام”(2).
وبعد ذلك تعلق الناس بالصالحين، ودب الشرك في الأرض، فبعث الله نوحًا صلّى الله عليه وسلّم يدعو إلى عبادة الله وحده، وينهى عن عبادة ما سواه(3)، وردّ عليه قومه: {وَقَالُواْ لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا}(4).
__________
(1) انظر: فتح القدير 3/154، 3/110، وأضواء البيان 3/253.
(2) أخرجه الحاكم في المستدرك، كتاب التاريخ، 2/546، وقال: هذا حديث صحيح على شرط البخاري ولم يخرجاه ووافقه الذهبي، وذكره ابن كثير في البداية والنهاية 1/101، وعزاه إلى البخاري، وانظر: فتح الباري 6/372.
(3) انظر: البداية والنهاية لابن كثير 1/106.
(4) سورة نوح، الآية: 23.

وهذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا، وسموها بأسمائهم، ففعلوا، ولم تُعبد حتى إذا هلك أولئك ونُسِيَ العلم عُبِدت ٍٍ ٍ(1).
وهذا سببه الغلو في الصالحين؛ فإن الشيطان يدعو إلى الغلو في الصالحين وإلى عبادة القبور، ويُلقي في قلوب الناس أن البناء والعكوف عليها من محبة أهلها من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء بها والإقسام على الله بها، وشأن الله أعظم من أن يُسأل بأحد من خلقه، فإذا تقرر ذلك عندهم نقلهم إلى دعاء صاحب القبر وعبادته وسؤاله الشفاعة من دون الله، واتخاذ قبره وثنًا تعلق عليه الستور، ويطاف به، ويستلم ويقبل، ويذبح عنده، ثم ينقلهم من ذلك إلى مرتبة رابعة: وهي دعاء الناس إلى عبادته واتخاذه عيدًا، ثم ينقلهم إلى أن من نهى عن ذلك فقد تَنَقَّصَ أهل هذه الرتب العالية من الأنبياء والصالحين، وعند ذلك يغضبون(2).
ولهذا حذّر الله عباده من الغلو في الدين، والإفراط بالتعظيم بالقول أو الفعل أو الاعتقاد، ورفع المخلوق عن منزلته التي أنزله الله تعالى، كما قال تعالى: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللَّهِ إِلاَّ الْحَقِّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِّنْهُ}(3).
__________
(1) البخاري مع الفتح، كتاب التفسير، سورة نوح، 8/667، برقم 4920.
(2) انظر: تفسير الطبري 29/62، وفتح المجيد شرح كتاب التوحيد ص246.
(3) سورة النساء، الآية: 171.

2 ـ الإفراط في المدح والتجاوز فيه، والغلو في الدين: حذّر رسول الله صلّى الله عليه وسلّم عن الإطراء فقال: “لا تطروني كما أطرت النصارى ابن مريم، فإنما أنا عبده، فقولوا: عبد الله ورسوله”(1)، وقال صلّى الله عليه وسلّم: “إياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين”(2).
3 ـ بناء المساجد على القبور، وتصوير الصور فيها: حذَّر صلّى الله عليه وسلّم عن اتخاذ المساجد على القبور، وعن اتخاذها مساجد؛ لأن عبادة الله عند قبور الصالحين وسيلة إلى عبادتهم؛ ولهذا لَمَا ذكرت أم حبيبة وأم سلمة رضي الله عنهما لرسول الله صلّى الله عليه وسلّم كنيسة في الحبشة فيها تصاوير قال: “إن أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجدًا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة”(3).
ومن حرص النبي صلّى الله عليه وسلّم على أمته أنه عندما نزل به الموت قال: “لَعْنَةُ الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد”. قالت عائشة رضي الله عنها: يحذر ما صنعوا(4).
__________
(1) البخاري مع الفتح بلفظه، كتاب الأنبياء، باب قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ...}، 6/478، 12/144، وانظر: شرحه في الفتح 12/149.
(2) النسائي، كتاب مناسك الحج، باب التقاط الحصى 5/260، وابن ماجه، كتاب المناسك، باب قدر حصى الرمي 2/1008، وأحمد 1/347.
(3) البخاري مع الفتح، كتاب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد 1/523، 3/208، 7/187، وأخرجه مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور 1/375.
(4) البخاري مع الفتح، كتاب الصلاة، باب: حدثنا أبو اليمان 1/532، 3/200، 6/494، 7/186، 8/140، 10/277، ومسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها 1/337.

وقال قبل أن يموت بخمس: “ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك”(1).
4 ـ اتخاذ القبور مساجد: حذّر صلّى الله عليه وسلّم أمته عن اتخاذ قبره وثنًا يُعبد من دون الله، ومن باب أولى غيره من الخلق، فقال: “اللهم لا تجعل قبري وثنًا يُعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد”(2).
5 ـ إسراج القبور وزيارة النساء لها: حذر صلّى الله عليه وسلّم عن إسراج القبور؛ لأن البناء عليها، وإسراجها، وتجصيصها والكتابة عليها، واتخاذ المساجد عليها من وسائل الشرك، فعن ابن عباس رضي الله عنهما قال: “لعن رسول الله صلّى الله عليه وسلّم زائرات القبور والمتخذين عليها المساجد والسرج”(3).
__________
(1) مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور 1/377.
(2) الموطأ للإمام مالك، كتاب قصر الصلاة في السفر، باب جامع الصلاة 1/172، وهو عنده مرسل، ولفظ أحمد 2/246: "اللهم لا تجعل قبري وثنًا، ولعن الله قومًا اتخذوا قبور أنبيائهم مساجد"، وأبو نعيم في الحلية 7/317، وانظر: فتح المجيد ص150.
(3) النسائي، كتاب الجنائز، باب التغليظ في اتخاذ السرج على القبور 4/94، وأبو داود، كتاب الجنائز، باب في زيارة النساء القبور 3/218، والترمذي، كتاب الصلاة، باب كراهية أن يتخذ على القبر مسجدًا 2/136، وابن ماجه في الجنائز، باب النهي عن زيارة النساء للقبور 1/502، وأحمد 1/229، 287، 324، 2/337، 3/442، 443، والحاكم 1/374، وانظر ما نقله صاحب فتح المجيد في تصحيح الحديث عن ابن تيمية ص276.

6 ـ الجلوس على القبور والصلاة إليها: لم يترك صلّى الله عليه وسلّم بابًا من أبواب الشرك التي تُوصِّل إليه إلا سده(1)، ومن ذلك قوله صلّى الله عليه وسلّم: “لا تجلسوا على القبور، ولا تصلوا إليها”(2).
7 ـ اتخاذ القبور عيدًا، وهجر الصلاة في البيوت، بيّن صلّى الله عليه وسلّم أن القبور ليست مواضع للصلاة، وأن من صلى عليه وسلم فستبلغه صلاته سواء كان بعيدًا عن قبره أو قريبًا، فلا حاجة لاتخاذ قبره عيدًا: “لا تجعلوا بيوتكم قبورًا، ولا تجعلوا قبري عيدًا، وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم”(3).
وقال صلّى الله عليه وسلّم: “إن لله ملائكة سياحين يبلغوني من أمتي السلام”(4).
فإذا كان قبر النبي صلّى الله عليه وسلّم أفضل قبر على وجه الأرض وقد نهى عن اتخاذه عيدًا، فغيره أولى بالنهي كائنًا من كان(5).
8 ـ الصور وبناء القباب على القبور: كان صلّى الله عليه وسلّم يطهر الأرض من وسائل الشرك، فيبعث بعض أصحابه إلى هدم القباب المشرفة على القبور، وطمس الصور، فعن أبي الهياج الأسدي قال: قال لي علي بن أبي طالب: ألا أبعثك على ما بعثني عليه رسول الله صلّى الله عليه وسلّم؟ “ألا تدع تمثالاً إلا طمسته، ولا قبرًا مشرفًا إلا سويته”(6).
__________
(1) انظر: فتح المجيد ص281.
(2) مسلم، كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه 2/668.
(3) أبو داود، كتاب المناسك، باب زيارة القبور، 2/218 بإسناد حسن، وأحمد 2/357، وانظر: صحيح سنن أبي داود 1/383.
(4) النسائي في السهو، باب السلام على النبي صلّى الله عليه وسلّم 3/43، وأحمد 1/452، وإسماعيل القاضي في فضل الصلاة على النبي صلّى الله عليه وسلّم برقم 21، ص24، وسنده صحيح.
(5) انظر: الدرر السنية في الأجوبة النجدية لعبد الرحمن بن قاسم 6/165-174.
(6) مسلم، كتاب الجنائز، باب الأمر بتسوية القبر 2/666.

9 ـ شدّ الرّحال إلى غير المساجد الثلاثة: وكما سدّ صلّى الله عليه وسلّم كل باب يوصّل إلى الشرك فقد حمى التوحيد عما يقرب منه ويخالطه من الشرك وأسبابه، فقال صلّى الله عليه وسلّم: “لا تشدوا الرحال إلا إلى ثلاثة مساجد: مسجدي هذا، والمسجد الحرام، والمسجد الأقصى”(1).
فدخل في هذا النهي شدّ الرحال لزيارة القبور والمشاهد، وهو الذي فهمه الصحابة رضي الله عنهم من قول النبي صلّى الله عليه وسلّم، ولهذا عندما ذهب أبو هريرة رضي الله عنه إلى الطور، فلقيه بصرة بن أبي بصرة الغفاري: فقال: من أين جئت؟ قال: من الطور. فقال: لو أدركتك قبل أن تخرج إليه ما خرجت إليه، سمعت رسول الله صلّى الله عليه وسلّم يقول: “لا تعمل المطي إلا إلى ثلاثة مساجد…”(2).
ولهذا قال شيخ الإسلام ابن تيمية رحمه الله: "وقد اتفق الأئمة على أنه لو نذر أن يسافر إلى قبره صلّى الله عليه وسلّم أو غيره من الأنبياء والصالحين لم يكن عليه أن يوفي بنذره، بل ينهى عن ذلك"(3).
10 ـ الزيارة البدعية للقبور من وسائل الشرك؛ لأن زيارة القبور نوعان:
النوع الأول: زيارة شرعية يقصد بها السلام عليهم والدعاء لهم، كما يقصد الصلاة على أحدهم إذا مات صلاة الجنازة، ولتذكر الموت – بشرط عدم شدِّ الرِّحال – ولاتباع سنة النبي صلّى الله عليه وسلّم.
النوع الثاني: زيارة شركية وبدعية(4)، وهذا النوع ثلاثة أنواع:
__________
(1) البخاري مع الفتح، كتاب فضل الصلاة في مسجد مكة والمدينة 3/63، ومسلم بلفظه، كتاب الحج، باب سفر المرأة مع محرم إلى حج وغيره 2/976.
(2) النسائي، كتاب الجمعة، باب الساعة التي يستجاب فيها الدعاء يوم الجمعة 3/114، ومالك في الموطأ، كتاب الجمعة، باب الساعة التي في يوم الجمعة 1/109، وأحمد في المسند 6/7، 397، وانظر: فتح المجيد ص289، وصحيح النسائي 1/309.
(3) انظر: فتاوى ابن تيمية 1/234.
(4) انظر: فتاوى ابن تيمية 1/233، والبداية والنهاية 14/123.

أ ـ من يسأل الميت حاجته، وهؤلاء من جنس عُبَّاد الأصنام.
ب ـ من يسأل الله تعالى بالميت، كمن يقول: أتوسل إليك بنبيك، أو بحق الشيخ فلان، وهذا من البدع المحدثة في الإسلام، ولا يصل إلى الشرك الأكبر، فهو لا يُخرج عن الإسلام كما يُخرِج الأول.
ج ـ من يظنّ أن الدعاء عند القبور مُستجاب، أو أنه أفضل من الدعاء في المسجد، وهذا من المنكرات بالإجماع(1).
11 ـ الصلاة عند طلوع الشمس وعند غروبها من وسائل الشرك؛ لِمَا في ذلك من التشبه بالذين يسجدون لها في هذين الوقتين، قال صلّى الله عليه وسلّم: “لا تحروا بصلاتكم طلوع الشمس ولا غروبها فإنها تطلع بين قرني شيطان”(2).
والخلاصة: أن وسائل الشرك التي توصل إليه: هي كل وسيلة وذريعة تكون طريقًا إلى الشرك الأكبر، ومن الوسائل التي لم تذكر هنا: تصوير ذوات الأرواح، والوفاء بالنذر في مكان يُعبد فيه صنم أو يقام فيه عيد من أعياد الجاهلية، وغير ذلك من الوسائل(3).
المطلب السادس: أنواع الشرك وأقسامه:
أولاً: الشرك أنواع، منها:
النوع الأول: شرك أكبر يخرج من الملة؛ لقوله تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيدًا}(4)، وهو أربعة أقسام:
__________
(1) انظر: الدرر السنية في الأجوبة النجدية 6/165-174.
(2) صحيح مسلم، كتاب صلاة المسافرين، باب الأوقات التي نهي عن الصلاة فيها، 1/568، برقم 828.
(3) انظر: الإرشاد إلى صحيح الاعتقاد، للعلامة الدكتور صالح الفوزان، ص54-70، 113-152.
(4) سورة النساء، الآية: 116.

1 ـ شرك الدعوة: لقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}(1).
2 ـ شرك النية والإرادة والقصد: لقوله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ، أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ}(2).
3 ـ شرك الطاعة: وهي طاعة الأحبار والرهبان وغيرهم في معصية الله تعالى، قال سبحانه: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}(3).
4 ـ شرك المحبة: لقوله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}(4).
والخلاصة: أن الشرك الأكبر هو صرف شيء من أنواع العبادة لغير الله عز وجل: كأن يدعو غير الله، أو يذبح لغير الله، أو ينذر لغير الله، أو يتقرب لأصحاب القبور، أو الجن والشياطين بشيء من أنواع العبادة، أو يخاف الموتى أن يضروه، أو يرجو غير الله فيما لا يقدر عليه إلا الله من قضاء الحاجات وتفريج الكربات، وغير ذلك من أنواع العبادة التي لا تصرف إلا لله عز وجل(5).
__________
(1) سورة العنكبوت، الآية: 65، وانظر: الجواب الكافي لابن القيم ص230-244، ومدارج السالكين، لابن القيم 1/339-346.
(2) سورة هود، الآيتان: 15، 16، وانظر: سورة الإسراء، الآية: 8، وسورة الشورى، الآية: 20.
(3) سورة التوبة، الآية: 31.
(4) سورة البقرة، الآية: 165.
(5) انظر: كتاب التوحيد للعلامة الفوزان ص11.

النوع الثاني: شرك أصغر لا يخرج من الملة ومنه يسير الرياء، قال تعالى: {فَمَن كَانَ يَرْجُواْ لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}(1)، ومنه الحلف بغير الله؛ لقوله صلّى الله عليه وسلّم: “من حلف بغير الله فقد كفر أو أشرك”(2)، ومنه قول الرجل: لولا الله وأنت، أو ما شاء الله؛ وشئت.
ومن أنواع الشرك: شرك خفي: “الشرك في هذه الأمة أخفى من دبيب النملة السوداء على صفاة سوداء في ظلمة الليل”(3)، وكفارته هي أن يقول العبد: “اللهم إني أعوذ بك أن أشرك بك شيئًا وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم”(4)، قال ابن عباس رضي الله عنهما في قوله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا وَأَنتُمْ تَعْلَمُونَ}(5)، قال: الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل وهو أن يقول: والله وحياتِك يا فلان، وحياتي، ويقول: لولا كلبة هذا لأتانا اللصوص البارحة، ولولا البط في الدار لأتى اللصوص وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان(6).
__________
(1) سورة الكهف، الآية: 110.
(2) رواه الترمذي وحسنه عن ابن عمر رضي الله عنهما، في كتاب النذور والأيمان، باب: ما جاء في كراهية الحلف بغير الله، 4/110، وصححه الألباني في صحيح سنن الترمذي 2/99.
(3) أخرجه الحكيم الترمذي، انظر: صحيح الجامع 3/233، وتخريج الطحاوية للأرنؤوط ص83.
(4) أخرجه الحكيم الترمذي، وانظر: صحيح الجامع 3/233، ومجموعة التوحيد لمحمد بن عبد الوهاب، وابن تيمية ص6.
(5) سورة البقرة، الآية: 22.
(6) ذكره ابن كثير في تفسيره، 1/56، وعزاه إلى ابن أبي حاتم.

وقول النبي صلّى الله عليه وسلّم: “من حلف بغير الله فقد كفر أو أشرك”(1)، قال الترمذي فُسِّرَ عند بعض أهل العلم أن قوله: فقد كفر أو أشرك على التغليظ والحجة في ذلك حديث ابن عمر أن النبي صلّى الله عليه وسلّم: سمع عمر يقول: وأبي وأبي، فقال صلّى الله عليه وسلّم: “ألا إن الله ينهاكم أن تحلفوا بآبائكم”(2). وحديث أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: “من قال في حلفه باللات والعزى فليقل لا إله إلا الله”(3).
ولعل الشرك الخفي يدخل في الشرك الأصغر فيكون الشرك شركان: شرك أكبر وشرك أصغر، وهذا الذي أشار إليه ابن القيم رحمه الله(4).

والخلاصة: أن الشرك الأصغر قسمان:
القسم الأول: شرك ظاهر، وهو: ألفاظ وأفعال:
فالألفاظ: كالحلف بغير الله، وقول: ما شاء الله وشئت، أو لولا الله وأنت، أو هذا من الله ومنك، أو هذا من بركات الله وبركاتك ونحو ذلك. والصواب أن يقول: ما شاء الله وحده أو ما شاء الله ثم شئت، ولولا الله وحده، أو لولا الله ثم أنت، وهذا من الله وحده، أو هذا من الله ثم منك.
__________
(1) رواه الترمذي عن ابن عمر 4/110، وتقدم تخريجه ص76.
(2) رواه الترمذي عن ابن عمر رضي الله عنهما، في كتاب النذور والأيمان، باب: ما جاء في كراهية الحلف بغير الله، 4/110، وانظر: صحيح الترمذي 2/92.
(3) رواه الترمذي عن أبي هريرة في الكتاب والباب المشار إليهما آنفًا 4/110، وانظر: صحيح الترمذي 2/92.
(4) انظر: الجواب الكافي لمن سأل عن الدواء الشافي ص233.

والأفعال: مثل: لبس الحلقة والخيط لرفع البلاء أو دفعه، وتعليق التمائم خوفًا من العين أو الجن، فمن فعل ذلك يعتقد أن هذه الأشياء ترفع البلاء بعد نزوله، أو تدفعه قبل نزوله فقد أشرك شركًا أكبر، وهو شرك في الربوبية حيث اعتقد شريكًا مع الله في الخلق والتدبير، وشرك في العبودية حيث تألف لذلك وعلق به قلبه طمعًا ورجاء لنفعه، وإن اعتقد أن الله عز وجل الدافع للبلاء والرافع له وحده، ولكن اعتقدها سببًا يستدفع بها البلاء، فقد جعل ما ليس سببًا شرعيًا ولا قدريًا سببًا وهذا محرم وكذب على الشرع وعلى القدر: أما الشرع فإنه نهى عن ذلك أشد النهي، وما نهى عنه فليس من الأسباب النافعة، وأما القدر: فليس هذا من الأسباب المعهودة ولا غير المعهودة التي يحصل بها المقصود، ولا من الأدوية المباحة النافعة، وهو من جملة وسائل الشرك؛ فإنه لابد أن يتعلق قلب متعلقها بها، وذلك نوع شرك ووسيلة إليه.
القسم الثاني من الشرك الأصغر: شرك خفي وهو الشرك في الإرادات، والنيات، والمقاصد، وهو نوعان:
النوع الأول: الرياء، والسمعة، والرياء: إظهار العبادة لقصد رؤية الناس لها، فيحمدوه عليها، والفرق بين الرياء والسمعة: أن الرياء لِمَا يُرى من العمل: كالصلاة، والصدقة، والحج، والجهاد، والسمعة لِمَا يسمع: كقراءة القرآن، والوعظ، والذكر، ويدخل في ذلك تحدث الإنسان عن أعماله وإخباره بها.
النوع الثاني: إرادة الإنسان بعمله الدنيا: وهو إرادته بالعمل الذي يُبتغى به وجه الله عرضًا من مطامع الدنيا، وهو شرك في النيات والمقاصد وينافي كمال التوحيد ويحبط العمل الذي قارنه(1).
نسأل الله العفو والعافية في الدنيا والآخرة.
__________
(1) انظر: القول السديد في مقاصد التوحيد، للسعدي، ص43، والجواب الكافي لمن سأل عند الدواء الشافي، لابن القيم، ص240، وكتاب التوحيد للعلامة الدكتور صالح بن فوزان الفوزان، ص11-12، والإرشاد إلى صحيح الاعتقاد له، ص134-143.

ثانيًا: الفرق بين الشرك الأكبر والأصغر:
1 ـ الشرك الأكبر يخرج من الإسلام والأصغر لا يخرج من الإسلام.
2 ـ الشرك الأكبر يخلد صاحبه في النار، والأصغر لا يخلد صاحبه في النار إن دخلها.
3 ـ الشرك الأكبر يحبط جميع الأعمال، والشرك الأصغر لا يحبط جميع الأعمال وإنما يحبط الرياء والعمل للدنيا العمل الذي خالطه.
4 ـ الشرك الأكبر يبيح الدم والمال، والأصغر ليس كذلك(1).
5 ـ الشرك الأكبر يوجب العداوة بين صاحبه وبين المؤمنين، فلا يجوز للمؤمنين موالاته، ولو كان أقرب قريب، وأما الشرك الأصغر فإنه لا يمنع الموالاة مطلقًا، بل صاحبه يحب ويُوالَى بقدر ما معه من التوحيد، ويبغض ويُعادَى بقدر ما فيه من الشرك الأصغر(2).
المطلب السابع: أضرار الشرك وآثاره
الشرك له آثار خطيرة، ومفاسد جسيمة، وأضرار مهلكة، منها على سبيل الاختصار والإجمال، ما يأتي:
1 ـ شر الدنيا والآخرة من أضرار الشرك وآثاره.
2 ـ الشرك هو السبب الأعظم لحصول الكربات في الدنيا والآخرة.
3 ـ الشرك يسبب الخوف وينزع الأمن في الدنيا والآخرة.
4 ـ يحصل لصاحب الشرك الضلال في الدنيا والآخرة، قال الله عز وجل: {وَمَن يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيدًا}(3).
5 ـ الشرك الأكبر لا يغفره الله إذا مات صاحبه قبل التوبة، قال الله عز وجل: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء وَمَن يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}(4).
__________
(1) انظر: كتاب التوحيد، للعلامة الدكتور صالح الفوزان، ص12.
(2) انظر: المرجع السابق، ص15.
(3) سورة النساء، الآية: 116.
(4) سورة النساء، الآية: 48.

6 ـ الشرك الأكبر يحبط جميع الأعمال، قال الله عز وجل: {وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ}(1)، وقال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}(2).
7 ـ الشرك الأكبر يوجب الله لصاحبه النار ويحرم عليه الجنة، فعن جابر بن عبد الله رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: “من مات لا يشرك بالله شيئًا دخل الجنة، ومن مات يشرك بالله شيئًا دخل النار”(3).
وقد قال الله عز وجل: {إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ}(4).
8 ـ الشرك الأكبر يخلد صاحبه في النار، قال الله عز وجل: {إِنَّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ}(5).
9 ـ الشرك أعظم الظلم والافتراء، قال الله سبحانه وتعالى يحكي قول لقمان لابنه: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}(6)، وقال سبحانه: {وَمَن يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}(7).
10 ـ الله تعالى بريء من المشركين ورسولُهُ صلّى الله عليه وسلّم، قال عز وجل: {وَأَذَانٌ مِّنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِّنَ الْمُشْرِكِينَ وَرَسُولُهُ}(8).
__________
(1) سورة الأنعام، الآية: 88.
(2) سورة الزمر، الآية: 65.
(3) صحيح مسلم، كتاب الإيمان، باب من مات لا يشرك بالله شيئًا دخل الجنة، ومن مات مشركًا دخل النار، 1/94، برقم 93.
(4) سورة المائدة، الآية: 72.
(5) سورة البينة، الآية: 6.
(6) سورة لقمان، الآية: 13.
(7) سورة النساء، الآية: 48.
(8) سورة التوبة، الآية: 3.

11 ـ الشرك هو السبب الأعظم في نيل غضب الله وعقابه، والبعد عن رحمته نعوذ بالله من كل ما يغضبه.
12 ـ الشرك يطفئ نور الفطرة؛ لأن الله عز وجل فطر الناس على توحيده وطاعته، قال سبحانه: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}(1). قال النبي صلّى الله عليه وسلّم: “ما من مولود إلا يولد على الفطرة، فأبواه يهوِّدانه، أو ينصرانه، أو يمجسانه”(2)، وفي الحديث القدسي أن النبي صلّى الله عليه وسلّم قال فيما يرويه عن ربه تعالى: “إني خلقت عبادي حنفاء كلهم وإنهم أتتهم الشياطين فاجتالتهم عن دينهم، وحرمت عليهم ما أحللتُ لهم، وأمرتهم أن يشركوا بي ما لم أُنزل به سلطانًا”(3).
13 ـ يقضي على الأخلاق الفاضلة، لأن أخلاق النفس الفاضلة من الفطرة وإذا كان الشرك يقضي على الفطرة فمن باب أولى أن يقضي على ما انبنى على فطرة الله من الأخلاق الطيبة الحسنة.
14 ـ يقضي على عزة النفس؛ لأن المشرك يذل لجميع طواغيت الأرض كلها؛ لأنه يعتقد أنه لا معتصم له إلا هم، فيذل ويخضع لمن لا يسمع ولا يرى، ولا يعقل، فيعبد غير الله، ويذل له، وهذا غاية الإهانة والتعاسة، نسأل الله العافية.
__________
(1) سورة الروم، الآية: 30.
(2) متفق عليه من حديث أبي هريرة رضي الله عنه: البخاري، كتاب الجنائز، باب إذا أسلم الصبي فمات هل يصلى عليه، 2/119، برقم 1358، ومسلم، كتاب القدر، باب معنى كل مولود يولد على الفطرة، 4/2047، برقم 2658.
(3) مسلم، كتاب الجنة، باب الصفات التي يعرف بها أهل الجنة وأهل النار، 1/2197، برقم 2865.

15 ـ الشرك الأكبر يبيح الدم والمال؛ لقوله صلّى الله عليه وسلّم: ”أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله“(1).
16 ـ الشرك الأكبر يوجب العداوة بين صاحبه وبين المؤمنين، فلا يجوز لهم موالاته ولو كان أقرب قريب.
17 ـ الشرك الأصغر ينقص الإيمان، وهو من وسائل الشرك الأكبر.
18 ـ الشرك الخفي وهو شرك الرياء والعمل لأجل الدنيا يحبط العمل الذي قارنه، وهو أخوف من المسيح الدجال؛ لعظم خفائه، وخطره على أمة محمد صلّى الله عليه وسلّم.
فاحذر يا عبد الله الشرك كله: كبيره وصغيره، نعوذ بالله منه، ونسأل الله السلامة والعفو والعافية في الدنيا والآخرة.

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
الفهرس
المقدمة
المبحث الأول: نور التوحيد
المطلب الأول: مفهوم التوحيد
المطلب الثاني: البراهين الساطعات في إثبات التوحيد
قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلا لِيَعْبُدُونِ}
قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولا...ً}
قال تعالى: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ...}
قال تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا...}
قال تعالى: {يَا قَوْمِ اعْبُدُواْ اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ}
قال تعالى: {وَمَا أُمِرُواْ إِلا لِيَعْبُدُواْ اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}
__________
(1) متفق عليه: البخاري، كتاب الإيمان، باب {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ}، 1/14، برقم 25، ومسلم، كتاب الإيمان، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله، 1/53، برقم 20.

قال تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ...}
حق الله على عباده أن يعبدوه ولا يشركوا به شيئًا
فإن الله حرم على النار من قال: لا إله إلا الله
المطلب الثالث: أنواع التوحيد
1 ـ التوحيد الخبري العلمي الاعتقادي
2 ـ التوحيد الطلبي القصدي الإرادي
أنواع التوحيد على التفصيل ثلاثة أنواع
النوع الأول: توحيد الربوبية
النوع الثاني: توحيد الأسماء والصفات
النوع الثالث: توحيد الألوهية
المطلب الرابع: ثمرات التوحيد وفوائده
خير الدنيا والآخرة من فضائل التوحيد
التوحيد هو السبب الأعظم لتفريج كربات الدنيا والآخرة
التوحيد الخالص يثمر الأمن التام في الدنيا والآخرة
يحصل لصاحبه الهدى الكامل والتوفيق لكل أجر وغنيمة
يغفر الله بالتوحيد الذنوب ويكفر به السيئات
يُدخل الله به الجنة
التوحيد يمنع دخول النار بالكلية إذا كمل في القلب
يمنع الخلود في النار إذا كان في القلب منه أدنى حبة
التوحيد هو السبب الأعظم في نيل رضا الله وثوابه
جميع الأعمال متوقفة في قبولها وفي كمالها على
يُسهل على العبد فعل الخيرات وترك المنكرات
التوحيد إذا كمل في القلب حبب الله لصاحبه الإيمان
التوحيد يخفف عن العبد المكاره ويهوِّن عليه الآلام
يحرِّر العبد من رق المخلوقين والتعلق بهم
التوحيد إذا كمل في القلب وتحقق يصير به القليل
تكفَّل الله لأهل التوحيد بالفتح، والنصر في الدنيا
الله عز وجل يدافع عن الموحدين
المبحث الثاني: ظلمات الشرك
المطلب الأول: مفهوم الشرك
المطلب الثاني: البراهين الواضحات في إبطال الشرك
قال تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ}
قال تعالى: {أَمِ اتَّخَذُوا آلِهَةً مِّنَ الأَرْضِ هُمْ يُنشِرُونَ}
من المعلوم أن كل ما عُبد من دون الله من الآلهة ضعيف

ما يعبده المشركون من دون الله: الأنبياء أو الصالحين في شغل شاغل عنهم باهتمامهم بالافتقار إلى الله بالعمل
ما عُبد من دونه قد توفرت فيهم جميع أسباب العجز
قال تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ...}
قال تعالى: {وَلاَ تَدْعُ مِن دُونِ اللَّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ}
قال تعالى: {وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللَّهِ...}
ضرب الأمثال من أوضح وأقوى أساليب الإيضاح
قال تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُواْ لَهُ}
قال تعالى: {مَثَلُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ أَوْلِيَاءَ...}
قال تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَّجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ...}
الذي يستحق العبادة وحده من يملك القدرة على كل شيء
التفرد بالألوهية
وهو الإله الذي خضع كل شيء لسلطانه
وهو الإله الذي بيده النفع والضر
وهو القادر على كل شيء
إحاطة علمه بكل شيء
المطلب الثالث: الشفاعة
أولاً: مفهوم الشفاعة لغة
واصطلاحًا
ثانيًا: يرد على من طلب الشفاعة من غير الله بالأقوال الحكيمة الآتية:
1 ـ ليس المخلوق كالخالق
الوسائط بين الملوك وبين الناس على وجوه ثلاثة
الوجه الأول: الإخبار عن أحوال الناس بما لا يعرفونه
الوجه الثاني: أو يكون الملك عاجزًا عن تدبير رعيته
الوجه الثالث: أو يكون الملك لا يريد نفع رعيته
2 ـ الشفاعة: شفاعتان
( أ ) الشفاعة المثبتة وهي التي تطلب من الله ولها شرطان:
الشرط الأول: إذن الله للشافع أن يشفع
الشرط الثاني: رضا الله عن الشافع والمشفوع له
( ب ) الشفاعة المنفية: وهي التي تطلب من غير الله
3 ـ الاحتجاج على من طلب الشفاعة من غير الله
المطلب الرابع: مسبغ النعم المستحق للعبادة
أولاً: على وجه الإجمال
ثانيًا: على وجه التفصيل
المطلب الخامس: أسباب ووسائل الشرك
الغلو في الصالحين هو سبب الشرك بالله تعالى

الإفراط في المدح والتجاوز فيه والغلو في الدين
بناء المساجد على القبور وتصوير الصور فيها
اتخاذ القبور مساجد
إسراج القبور وزيارة النساء لها
الجلوس على القبور والصلاة إليها
اتخاذ القبور عيدًا وهجر الصلاة في البيوت
الصور وبناء القباب على القبور
شد الرحال إلى غير المساجد الثلاثة
الزيارة البدعية للقبور، وزيارة القبور نوعان
النوع الأول: زيارة شرعية
النوع الثاني: زيارة شركية وبدعية وهذا النوع ثلاثة أنواع:
من يسأل الميت حاجته
من يسأله الله تعالى بالميت
من يظن أن الدعاء عند القبور مستجاب
الصلاة عند طلوع الشمس وعند غروبها
المطلب السادس: أنواع الشرك وأقسامه
أولاً: الشرك أنواع منها:
النوع الأول: شرك أكبر وهو أربعة أقسام
شرك الدعوة
شرك النية والإرادة والقصد
شرك الطاعة
شرك المحبة
النوع الثاني: شرك أصغر لا يخرج من الملة
الشرك الأصغر قسمان:
القسم الأول: شرك ظاهر، وهو ألفاظ وأفعال
القسم الثاني: شرك خفي وهو الشرك في الإرادات وهو نوعان:
النوع الأول: الرياء، والسمعة
النوع الثاني: إرادة الإنسان بعمله الدنيا
ثانيًا: الفرق بين الشرك الأكبر والأصغر
الشرك الأكبر يخرج من الإسلام
الشرك الأكبر يخلد صاحبه في النار
الشرك الأكبر يحبط جميع الأعمال
الشرك الأكبر يبيح الدم والمال
الشرك الأكبر يوجب العداوة بين صاحبه وبين المؤمنين
المطلب السابع: أضرار الشرك وآثاره
شر الدنيا والآخرة من أضرار الشرك وآثاره
الشرك هو السبب الأعظم لحصول الكربات في الدنيا والآخرة
الشرك يسبب الخوف وينزع الأمن في الدنيا والآخرة
يحصل لصاحب الشرك الضلال في الدنيا والآخرة
الشرك الأكبر لا يغفره الله إذا مات صاحبه قبل التوبة
الشرك الأكبر يحبط جميع الأعمال
الشرك الأكبر يوجب الله لصاحبه النار ويحرم عليه الجنة
الشرك الأكبر يخلد صاحبه في النار
الشرك أعظم الظلم والافتراء
الله تعالى بريء من المشركين وَرَسُولُهُ صلّى الله عليه وسلّم

الشرك هو السبب الأعظم في نيل غضب الله وعقابه
الشرك يطفئ نور الفطرة
يقضي على الأخلاق الفاضلة
يقضي على عزة النفس
الشرك الأكبر يبيح الدم والمال
الشرك الأكبر يوجب العداوة بين صاحبه وبين المؤمنين
الشرك الأصغر ينقص الإيمان
الشرك الخفي وهو شرك الرياء والعمل لأجل الدنيا
الفهرس

انتهى الكتاب ولله الحمد.


نور السنة وظلمات البدعة

الدكتور / سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليماً كثيراً، أما بعد:
فهذه رسالة مختصرة في "نور السنة وظلمات البدعة" بيّنت فيها: مفهوم السنة، وأسماء أهل السنة، وأن السنة هي النعمة المطلقة، وأوضحت منزلة السنة، ومنزلة أصحابها، وعلاماتهم، وذكرت منزلة البدعة وأصحابها، ومفهومها، وشروط قبول العمل، وذم البدعة في الدين، وأسباب البدع، وأقسامها، وأحكامها، وأنواع البدع عند القبور وغيرها، والبدع المنتشرة المعاصرة، وحكم توبة المبتدع، وآثار البدع وأضرارها.
ولا شك أن السنة هي الحياة والنور اللذان بهما سعادة العبد وهداه، والسنة تقوم بأهلها وإن قعدت بهم أعمالهم، {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ} [سورة آل عمران، جزء من الآية: 106]. قال ابن عباس رضي الله عنهما: "تبيض وجوه أهل السنة والائتلاف، وتسود وجوه أهل البدعة والتفرق"(1)، وصاحب السنة حي القلب، مستنير القلب، قد انقاد لأمر الله واتبع رسول الله صلّى الله عليه وسلّم ظاهراً وباطناً.
أما صاحب البدعة فهو ميت القلب، مظلمه، والظلمة مستولية على أصحاب البدع: فقلوبهم مظلمة، وأحوالهم كلها مظلمة، فمن أراد الله به السعادة أخرجه من هذه الظلمات إلى نور السنة(2).
وقد قسمت هذا البحث إلى مبحثين، وتحت كل مبحث مطالب على النحو الآتي:
المبحث الأول: نور السنة:
__________
(1) ذكره ابن القيم في اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية، 2/39.
(2) انظر: المرجع السابق، 2/38 – 41.

المطلب الأول: مفهوم السنة.
المطلب الثاني: أسماء أهل السنة.
المطلب الثالث: السنة نعمة مطلقة.
المطلب الرابع: منزلة السنة.
المطلب الخامس: منزلة صاحب السنة وصاحب البدعة.
المبحث الثاني: ظلمات البدعة:
المطلب الأول: مفهوم البدعة.
المطلب الثاني: شروط قبول العمل.
المطلب الثالث: ذم البدعة في الدين.
المطلب الرابع: أسباب البدع.
المطلب الخامس: أقسام البدع.
المطلب السادس: حكم البدعة في الدين وأنواعها.
المطلب السابع: أنواع البدع عند القبور.
المطلب الثامن: البدع المنتشرة المعاصرة.
المطلب التاسع: توبة المبتدع.
المطلب العاشر: آثار البدع وأضرارها.
والله عز وجل أسأل أن يجعل هذا العمل مباركاً خالصاً لوجهه الكريم، نافعاً لي في حياتي وبعد مماتي، وأن ينفع به كل من انتهى إليه، فإنه خير مسؤول وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله، وخيرته من خلقه نبينا محمد وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
المؤلف
حرر في ليلة الأربعاء، الموافق 17/10/1419هـ

المبحث الأول: نور السنة
صدق الله العظيم المطلب الأول: مفهومها:
السنة لها أهل، ولهم عقيدة، واجتماع على الحق، فمن المناسب أن أذكر التعريف لهذه الكلمات الثلاث: "عقيدة أهل السنة والجماعة".
أولاً: مفهوم العقيدة لغة واصطلاحاً:
العقيدة لغة: كلمة "عقيدة" مأخوذة من العقد والربط، والشد بقوة، ومنه الإحكام والإبرام، والتماسك والمراصة، يقال: عقد الحبل يعقده: شدّه، ويقال: عقد العهدَ والبيع: شدّه، وعقد الإزارَ: شده بإحكام، والعقد: ضد الحل(1).
__________
(1) انظر: لسان العرب لابن منظور، باب الدال، فصل العين، 3/296، والقاموس المحيط للفيروز آبادي، باب الدال، فصل العين، ص383، ومعجم المقاييس في اللغة لابن فارس، كتاب العين، ص 679.

مفهوم العقيدة اصطلاحاً: العقيدة تطلق على الإيمان الجازم والحكم القاطع الذي لا يتطرق إليه شكٌّ، وهي ما يؤمن به الإنسانُ ويعقد عليه قلبه وضميره، ويتخذه مذهباً وديناً يدين به؛ فإن كان هذا الإيمان الجازم والحكم القاطع صحيحاً كانت العقيدة صحيحة كاعتقاد أهل السنة والجماعة، وإن كان باطلاً كانت العقيدة باطلة كاعتقاد فرق الضلالة(1).
ثانياً: مفهوم أهل السنة:
السنة في اللغة: الطريقة والسيرة، حسنة كانت أم قبيحة(2).
والسنة في اصطلاح علماء العقيدة الإسلامية: الهدي الذي كان عليه رسول الله صلّى الله عليه وسلّم وأصحابه: علماً واعتقاداً، وقولاً، وعملاً، وهي السنة التي يجب اتباعها ويُحمد أهلُها، ويُذمُّ من خَالَفها؛ ولهذا قيل: فلان من أهل السنة: أي من أهل الطريقة الصحيحة المستقيمة المحمودة(3).
قال الحافظ ابن رجب رحمه الله: "والسنة هي الطريقة المسلوكة، فيشمل ذلك التمسك بما كان عليه صلّى الله عليه وسلّم هو وخلفاؤه الراشدون: من الاعتقادات، والأعمال، والأقوال، وهذه هي السنة الكاملة"(4).
وقال شيخ الإسلام ابن تيمية رحمه الله: "السنة هي ما قام الدليل الشرعي عليه؛ بأنه طاعة لله ورسوله سواء فعله رسول الله صلّى الله عليه وسلّم، أو فُعِل في زمانه، أو لم يفعله ولم يفعل على زمانه، لعدم المقتضى حينئذٍ لفعله، أو وجود المانع منه"(5)، وبهذا المعنى تكون السنة: "اتباع آثار رسول الله صلّى الله عليه وسلّم، باطناً وظاهراً، وإتباع سبيل السابقين الأولين من المهاجرين والأنصار"(6).
ثالثاً: مفهوم الجماعة:
__________
(1) انظر: مباحث في عقيدة أهل السنة والجماعة، للشيخ الدكتور ناصر العقل ص 9-10.
(2) لسان العرب، لابن منظور، باب النون، فصل السين، 13/225.
(3) انظر: مباحث في عقيدة أهل السنة، للدكتور ناصر العقل، ص13.
(4) جامع العلوم والحكم، 1/120.
(5) مجموع فتاوى ابن تيمية، 21/317.
(6) مجموع فتاوى ابن تيمية، 3/157.

الجماعة في اللغة: مأخوذة من مادة جمع وهي تدور حول الجمع والإجماع والاجتماع وهو ضد التفرق، قال ابن فارس رحمه الله: "الجيم والميم والعين أصل واحد يدل على تضامّ الشيء، يقال: جمعت الشيء جمعاً"(1).
والجماعة في اصطلاح علماء العقيدة الإسلامية: هم سلف الأمة: من الصحابة، والتابعين، ومن تبعهم بإحسان على يوم الدين، الذين اجتمعوا على الحق الصريح من الكتاب والسنة(2).
وقال عبد الله بن مسعود رضي الله عنه: "الجماعة ما وافق الحق وإن كنت وحدك"، قال نُعيم بن حماد: "يعني إذا فسدت الجماعة فعليك بما كانت عليه الجماعة، قبل أن تفسد، وإن كنت وحدك، فإنك أنت الجماعة حينئذٍ"(3).
المطلب الثاني: أسماء أهل السُّنَّةِ وصِفَاتِهم:
__________
(1) معجم المقاييس في اللغة، لابن فارس، كتاب الجيم، باب ما جاء من كلام العرب في المضاعف والمطابق أوله جيم، ص 224.
(2) انظر: شرح العقيدة الطحاوية، لابن أبي العز، ص68، وشرح العقيدة الواسطية لابن تيمية، تأليف العلامة محمد خليل هراس، ص61.
(3) ذكره الإمام ابن القيم في إغاثة اللهفان، 1/70، وعزاه إلى البيهقي.

1- أهل السنة والجماعة: هم من كان على مثل ما كان عليه النبي صلّى الله عليه وسلّم وأصحابه، وهم المتمسكون بسنة النبي صلّى الله عليه وسلّم وهم الصحابة، والتابعون، وأئمة الهدى المُتَّبِعون لَهُم، وهم الذين استقاموا على الاتِّباع وابتعدوا عن الابتداع في أي مكان وفي أي زمان، وهم باقون منصورون إلى يوم القيامة(1)، وسمَّوا بذلك لانتسابهم لسنة النبي صلّى الله عليه وسلّم، واجتماعهم على الأخذ بها: ظاهراً وباطناً، في القول، والعمل، والاعتقاد(2). فعن عوف بن مالك رضي الله عنه قال قال رسول الله صلّى الله عليه وسلّم: ”افترقت اليهودُ على إحدى وسبعين فرقةً فواحدة في الجنة وسبعون في النار، وافترقت النصارى على ثنتين وسبعين فرقة فإحدى وسبعين فرقة في النار وواحدة في الجنة، والذي نفسُ محمدٍ بيده لَتَفْتَرِقَنَّ أمتي على ثلاثٍ وسبعين فرقة، واحدةٌ في الجنة واثنتان وسبعون في النار“ قيل: يا رسول الله، من هم؟ قال: ”الجماعة“(3)، وفي رواية الترمذي عن عبد الله بن عمرو: قالوا: ومن هي يا رسول الله؟ قال: ”ما أنا عليه وأصحابي“(4).
__________
(1) انظر: مباحث في عقيدة أهل السنة والجماعة، للدكتور ناصر بن عبد الكريم العقل، ص 13-14.
(2) انظر: فتح رب البرية بتخليص الحموية، للعلامة محمد بن عثيمين ص 10، وشرح العقيدة الواسطية، للعلامة صالح بن فوزان الفوزان، ص 10.
(3) أخرجه ابن ماجه بلفظه، في كتاب الفتن، باب افتراق الأمم، 2/321، برقم 3992، وأبو داود، كتاب السنة، باب شرح السنة، 4/197، برقم 4596، وابن أبي عاصم، في كتاب السنة، 1/32، برقم 63، وصححه الألباني في صحيح سنن ابن ماجه، 2/364.
(4) سنن الترمذي، كتاب الإيمان، باب ما جاء في افتراق هذه الأمة، 5/26، برقم 2641.

2- الفرقة الناجية: أي الناجية من النار، لأن النبي صلّى الله عليه وسلّم استثناها عندما ذكر الفرق وقال: ”كلها في النار إلا واحدة“ أي ليست في النار(1).
3- الطائفة المنصورة: فعن معاوية رضي الله عنه قال سمعت رسول الله صلّى الله عليه وسلّم يقول: ”لا تزال طائفةٌ من أمتي قائمةٌ بأمر الله لا يضرُّهم من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس“(2)، وعن المغيرة بن شعبة رضي الله عنه نحوه(3)، وعن ثوبان رضي الله عنه قال قال رسول الله صلّى الله عليه وسلّم: ”لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم، حتى يأتي أمر الله وهم كذلك“(4)، وعن جابر بن عبد الله رضي الله عنهما نحوه(5).
__________
(1) انظر: من أصول أهل السنة والجماعة، للعلامة صالح بن فوزان الفوزان، ص 11.
(2) متفق عليه: البخاري، كتاب المناقب، باب: حدثنا محمد بن المثنى، 4/225، برقم 3641، ومسلم بلفظه، في كتاب الإمارة، باب قوله صلّى الله عليه وسلّم: ”لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم“ 2/1524، برقم 1037.
(3) متفق عليه: البخاري، كتاب المناقب، باب: حدثنا محمد بن المثنى، 4/225، برقم 3640، ومسلم، كتاب الإمارة، باب قوله صلّى الله عليه وسلّم: ”لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خافهم“ 2/1523، برقم 1921.
(4) صحيح مسلم، كتاب الإمارة باب قوله صلّى الله عليه وسلّم: ”لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم“ 2/1523، برقم 1920.
(5) صحيح مسلم، كتاب الإمارة باب قوله صلّى الله عليه وسلّم: ”لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم“، 2/1523، برقم 1923.

4- المعتصمون المتمسكون بكتاب الله وسنة رسوله صلّى الله عليه وسلّم، وما كان عليه السابقون الأولون من المهاجرين والأنصار، ولهذا قال فيهم النبي صلّى الله عليه وسلّم: ”ما أنا عليه وأصحابي“(1)، أي هم من كان على مثل ما أنا عليه وأصحابي.
5- هم القدوة الصالحة الذين يهدون إلى الحق وبه يعملون، قال أيوب السختياني رحمه الله: "إن من سعادة الحدَثَ(2) والأعجمي أن يوفقهما الله لعالم من أهل السنة"(3)، وقال الفضيل بن عياض رحمه الله: "إن لله عباداً يُحيي بِهمُ البلادَ وهم أصحاب السنة ومن كان يعقل ما يَدخُلُ جَوفَهُ من حِلّه كان من حزب الله"(4).
6- أهل السنة خيار الناس ينهون عن البدع وأهلها، قيل لأبي بكر بن عياش من السني؟ قال: "الذي إذا ذُكِرَتِ الأهواء لم يتعصب إلى شيء منها"(5). وذكر ابن تيمية رحمه الله: أن أهل السنة هم خيار الأمة ووسطها الذين على الصراط المستقيم: طريق الحق والاعتدال(6).
__________
(1) سنن الترمذي، كتاب الإيمان، باب ما جاء في افتراق هذه الأمة، 5/26، برقم 2641.
(2) الحدث: الشاب. النهاية في غريب الحديث والأثر، باب الحاء مع الدال، مادة: " حدث " 1/351.
(3) شرح أصول اعتقاد أهل السنة والجماعة، لللالكائي، 1/66، برقم 30.
(4) شرح أصول اعتقاد أهل السنة والجماعة، لللالكائي ، 1/72، برقم 51.
(5) شرح أصول اعتقاد أهل السنة والجماعة، لللالكائي، 1/72، برقم 53.
(6) انظر: فتاوى ابن تيمية، 3/368–369.

7- أهل السنة هم الغرباء إذا فسد الناس: فعن أبي هريرة رضي الله عنه قال قال رسول الله صلّى الله عليه وسلّم: ”بدأ الإسلام غريباً وسيعود كما بدأ غريباً، فطوبى للغرباء“(1)، وفي رواية عند الإمام أحمد رحمه الله عن عبد الله بن مسعود رضي الله عنه، قيل: ومن الغرباء؟ قال: ”النُّزَّاع(2) من القبائل“(3)، وفي رواية عند الإمام أحمد رحمه الله عن عبد الله بن عمرو بن العاص رضي الله عنهما، فقيل: من الغرباء يا رسول الله؟ قال: ”أناس صالحون في أناس سوءٍ كثير من يعصهم أكثر ممن يطيعهم“(4)، وفي رواية من طريق آخر: ”الذين يصلحون إذا فسد الناس“(5)، فأهل السنة الغرباء بين جموع أصحاب البدع والأهواء والفرق.
8- أهل السنة هم الذين يحملون العلم:
أهل السنة هم الذين يحملون العلم وينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين؛ ولهذا قال ابن سيرين رحمه الله: "لم يكونوا يسألون عن الإسناد، فلما وقعت الفتنة قالوا: سموا لنا رجالكم، فَيُنْظَرُ إلى أهل السنة فيؤخذ حديثهم، وينظر إلى أهل البدع فلا يؤخذ حديثهم"(6).
9- أهل السنة هم الذين يحزنُ الناسُ لفراقهم:
__________
(1) مسلم، كتاب الإيمان، باب بيان أن الإسلام بدأ غريباً وسيعود غريباً، 1/130، برقم 145.
(2) هو الغريب الذي نزع عن أهله وعشيرته: أي بَعُدَ وغاب، والمعنى طوبى للمهاجرين الذين هجروا أوطانهم في الله تعالى. النهاية لابن الأثير، 5/41.
(3) المسند 1/398.
(4) المسند 2/177 و222.
(5) مسند الإمام أحمد، 4/173.
(6) مسلم، في المقدمة، باب الإسناد من الدين، 1/15.

قال أيوب السختياني رحمه الله: "إني أُخبرُ بموت الرجل من أهل السنة فكأنما أفقد بعض أعضائي"(1)، وقال: "إن الذين يتمنون موتَ أهل السُّنَّةِ يريدون أن يطفئوا نور الله بأفواههم والله مُتِمّ نوره ولو كره الكافرون"(2).

- المطلب الثالث: السنة نعمةٌ مطلقة:
النعمة نعمتان: نعمة مطلقة ونعمة مقيدة:
أولاً: النعمة المطلقة: هي المتصلة بسعادة الأبد، وهي: نعمة الإسلام، والسنة؛ فإن سعادة الدنيا والآخرة، مبنية على أركان ثلاثة: الإسلام، والسنة، والعافية في الدنيا والآخرة. ونعمة الإسلام والسنة هي النعمة التي أمرنا الله عز وجل أن نسأله في صلاتنا أن يهدينا صراط أهلها، ومن خصهم بها، وجعلهم أهل الرفيق الأعلى حيث يقول تعالى: {وَمَن يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69].
فهؤلاء الأصناف الأربعة هم أهل هذه النعمة المطلقة، وأصحابها المعنيون بقوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا} [المائدة: 3]، فكان الكمال في جانب الدين، والتمام في جانب النعمة، قال عمر بن عبد العزيز رحمه الله: "إن للإيمان حدوداً، وفرائض، وسنناً، وشرائع، فمن استكملها فقد استكمل الإيمان"(3).
__________
(1) شرح أصول اعتقاد أهل السنة والجماعة، لللالكائي، 1/66، برقم 29.
(2) شرح أصول اعتقاد أهل السنة والجماعة، لللالكائي، 1/68، برقم 35.
(3) البخاري معلقاً، في كتاب الإيمان، باب قول النبي صلّى الله عليه وسلّم: ”بني الإسلام على خمس“، 1/9.

ودين الله هو شرعه المتضمن لأمره ونهيه، ومحابه، والمقصود أن النعمة المطلقة هي التي اختصت بالمؤمنين، وهي نعمة الإسلام والسنة، وهذه النعمة هي التي يفرح بها في الحقيقة، والفرح بها مما يحبه الله ويرضاه، قال سبحانه وتعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ} [يونس: 58]، وقد دارت أقوال السلف على أن فضل الله ورحمته: الإسلام والسنة، وعلى حسب حياة القلب يكون فرحه بهما، وكلما كان أرسخ فيهما كان قلبه أشدَّ فرحاً، حتى أن القلب ليرقص فرحاً إذا باشر روح السنة أحزن ما يكون الناس وهو ممتلىء أمناً أخوف ما يكون الناس"(1).
ثانياً: النعمة المقيدة: كنعمة الصحة، والغنى، وعافية الجسد، وبسط الجاه، وكثرة الولد، والزوجة الحسنة، وأمثال هذا، فهذه النعمة مشتركة بين البر والفاجر، والمؤمن والكافر؛ وإذا قيل: لله على الكافر نعمة بهذا الاعتبار فهو حق، والنعمة المقيدة تكون استدراجاً للكافر والفاجر، ومآلها إلى العذاب والشقاء لمن لم يرزق النعمة المطلقة(2).
- المطلب الرابع: منزلة السنة:
__________
(1) مقتبس من كلام الإمام ابن القيم في كتابه: اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية 2/33 – 36، و38.
(2) مقتبس من كلام الإمام ابن القيم في كتابه: اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية 2/36.

السنة: حصن الله الحصين الذي من دخله كان من الآمنين، وبابه الأعظم الذي من دخله كان إليه من الواصلين، وهي تقوم بأهلها وإن قعدت بهم أعمالهم، ويسعى نورها بين أيديهم إذا طفئت لأهل البدع والنفاق أنوارهم، وأهل السنة هم المبيضة وجوههم إذا اسودَّت وجوه أهل البدعة، قال الله تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} [آل عمران: 106]، قال ابن عباس رضي الله عنهما: "تبيض وجوه أهل السنة والائتلاف، وتسود وجوه أهل البدعة والتفرق"(1)، والسنة هي الحياة والنور اللذان بهما سعادة العبد وهداه وفوزه، قال الله جل وعلا: {أَوَ مَن كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَن مَّثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِّنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُواْ يَعْمَلُونَ} [الأنعام: 122]، والله الموفق(2).
- المطلب الخامس: منزلة صاحب السنة وصاحب البدعة:
أولاً: منزلة صاحب السنة:
صاحب السنة حي القلب، مستنير القلب، وقد ذكر الله عز وجل الحياة والنور في كتابه في غير موضع وجعلهما صفة أهل الإيمان، فإن القلب الحي المستنير: هو الذي عقل عن الله، وأذعن، وفهم عنه، وانقاد لتوحيده، ومتابعة ما بعث به رسول الله صلّى الله عليه وسلّم.
__________
(1) ذكره ابن القيم، في اجتماع الجيوش، 2/39، وابن كثير في تفسيره، 1/369، وانظر: جامع البيان عن تأويل آي القرآن، لابن جرير، 7/93.
(2) اجتماع الجيوش الإسلامية لابن القيم، 2/38.

وقد كان النبي صلّى الله عليه وسلّم يسأل الله تعالى أن يجعل له نوراً: في قلبه، وسمعه، وبصره، ولسانه، ومن فوقه، ومن تحته، وعن يمينه، وعن شماله، ومن خلفه ومن أمامه، وأن يجعل له نوراً، وأن يجعل ذاته نوراً، وفي بشره، ولحمه، وعظمه، ولحمه، ودمه، فطلب صلّى الله عليه وسلّم النور لذاته، ولأبعاضه، ولحواسه الظاهرة والباطنة، ولجهاته الست، والمؤمن مدخله نور، ومخرجه نور، وقوله نور، وعمله نور، وهذا النور بحسب قوته وضعفه يظهر لصاحبه يوم القيامة، فيسعى بين يديه، ويمينه، فمن الناس من يكون نوره: كالشمس، وآخر كالنجم، وآخر كالنخلة الطويلة، وآخر كالرجل القائم، وآخر دون ذلك، حتى أن منهم من يُعطى نوراً على رأس إبهام قدمه يضيء مرة ويطفىء أخرى، كما كان نور إيمانه ومتابعته في الدنيا كذلك، فهو هذا بعينه يظهر هناك للحس، والعيان(1).
ثانياً: علامات أهل السنة كثيرة، يدركها العقلاء من البشر ومن أهم تلك العلامات:
الاعتصام بالكتاب والسنة، والعض على ذلك بالنواجذ.
التحاكم إلى الكتاب والسنة في الأصول والفروع.
حبهم لأهل السنة والمتمسكين بها وبغضهم لأهل البدع.
لا يستوحشون من قلة السالكين؛ لأن الحق ضالة المؤمن يأخذ به ولو خالفه الناس.
الصدق في الأقوال والأفعال، بالتطبيق الصحيح لهدي الكتاب والسنة.
التأسي برسول الله صلّى الله عليه وسلّم الذي كان خلقه القرآن(2).
ثالثًا: منزلة صاحب البدعة:
__________
(1) اجتماع الجيوش الإسلامية لابن القيم، 2/38 – 41 بتصرف.
(2) انظر: عقيدة السلف وأصحاب الحديث، للإمام أبي عثمان إسماعيل بن عبد الرحمن الصابوني، ص 147، وتنبيه أولي الأبصار إلى كمال الدين وما في البدع من الأخطار، للدكتور صالح بن سعد السحيمي، ص 264.

صاحب البدعة ميت القلب، مظلمه، وقد جعل الله الموت والظلمة صفة من خرج عن الإيمان، والقلب الميت المظلم الذي لم يعقل عن الله، ولا انقاد لما بعث به رسول الله صلّى الله عليه وسلّم، ولهذا وصف الله سبحانه وتعالى هذا الضرب من الناس بأنهم أموات غير أحياء، وبأنهم في الظلمات لا يخرجون منها، ولهذا كانت الظلمة مستولية عليهم في جميع حياتهم، فقلوبهم مظلمة ترى الحق في صورة الباطل، والباطل في صورة الحق، وأعمالهم مظلمة، وأقوالهم مظلمة، وأحوالهم كلها مظلمة، وقبورهم ممتلئة عليهم ظلمة، وإذا قسمت الأنوار يوم القيامة دون الجسر للعبور عليه بقوا في الظلمات، ومدخلهم في النار مظلم، وهذه الظلمة، التي خلق فيها الخلق أولاً، فمن أراد الله سبحانه وتعالى به السعادة أخرجه منها إلى النور، ومن أراد به الشقاوة تركه فيها(1).
******

المبحث الثاني: ظلمات البدعة
- المطلب الأول: مفهومها:
البدعة: لغة: الحدث في الدين بعد الإكمال، أو ما استحدث بعد النبي صلّى الله عليه وسلّم من الأهواء والأعمال(2) ويقال: "ابتدعتُ الشيء، قولاً أو فعلاً إذا ابتدأته عن غير مثال سابق"(3)، وأصل مادة "بدع" للاختراع على غير مثال سابق، ومنه قوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ} [البقرة: 117، الأنعام: 101] أي: مخترعهما من غير مثال سابق متقدم(4).
والبدعة في الاصطلاح الشرعي لها عدة تعريفات عند العلماء يكمل بعضها بعضاً، منها:
__________
(1) اجتماع الجويش الإسلامية، لابن القيم، 2/39 -40 بتصرف.
(2) القاموس المحيط، باب العين، فصل الدال، ص 906، ولسان العرب 8/6، وفتاوى ابن تيمية 35/414.
(3) معجم المقاييس في اللغة لابن فارس ص 119.
(4) الاعتصام للشاطبي 1/49، وانظر: مفردات ألفاظ القرآن، للراغب الأصفهاني، مادة " بدع " ص 111.

1- قال شيخ الإسلام ابن تيمية رحمه الله تعالى: "البدعة في الدين: هي ما لم يشرعه الله ورسوله صلّى الله عليه وسلّم: وهو ما لم يأمر به أمر إيجاب ولا استحباب"(1).
"والبدعة نوعان: نوع في الأقوال والاعتقادات، ونوع في الأفعال والعبادات، وهذا الثاني يتضمن الأول كما أن الأول يدعو إلى الثاني"(2). "وكان الذي بنى عليه أحمد وغيره مذاهبهم: أن الأعمال عبادات وعادات"، فالأصل في العبادات أنه لا يشرع منها إلا ما شرعه الله، والأصل في العادات أنه لا يحظر منها إلا ما حظر الله"(3).
وقال أيضاً: "والبدعة ما خالف الكتاب والسنة، أو إجماع سلف الأمة من الاعتقادات والعبادات: كأقوال الخوارج، والروافض، والقدرية، والجهمية، وكالذين يتعبدون بالرقص والغناء في المساجد، والذين يتعبدون بحلق اللحى، وأكل الحشيشة، وأنواع ذلك من البدع التي يتعبد بها طوائف من المخالفين للكتاب والسنة، والله أعلم"(4).
2- قال الشاطبي رحمه الله تعالى: "البدعة: طريقة في الدين مخترعة، تضاهي(5) الشرعيَّة، يُقصدُ بالسلوك عليها المبالغة في التعبد لله سبحانه".
وهذا على رأي من لا يدخل العادات في معنى البدعة، وإنما يخصُّها بالعبادات، وأما على رأي من أدخل الأعمال العاديّة في معنى البدعة، فيقول "البدعة: طريقة في الدين مخترعةٌ، تضاهي الشّرعيّة، يقصد بالسلوك عليها ما يقصد بالطريقة الشرعية"(6).
__________
(1) فتاوى ابن تيمية 4/107 – 108.
(2) فتاوى ابن تيمية 22/306.
(3) فتاوى ابن تيمية 4/196.
(4) فتاوى ابن تيمية 18/346، وانظر: فتاوى ابن تيمية 35/414.
(5) تضاهي: يعني أنها تشبه الطريقة الشرعية من غير أن تكون الحقيقة كذلك بل هي مضادة لها. انظر: الاعتصام للشاطبي، 1/53.
(6) الاعتصام لأبي إسحاق إبراهيم بن موسى الشاطبي 1/50 – 56.

ثم قرر رحمه الله تعالى على تعريفه الثاني أن العادات من حيث هي عادية لا بدعة فيها، ومن حيث يتعبد بها، أو توضع وضع التّعبُّد تدخلها البدعة، فحصل بذلك أنه جمع بين التعريفين ومثل للأمور العادية التي لابد فيها من التعبُّد: بالبيع، والشراء، والنكاح، والطلاق، والإيجارات، والجنايات ... لأنها مقيدة بأمور وشروط وضوابط شرعية لا خيرة للمكلف فيها(1).
3- وقال الحافظ ابن رجب رحمه الله تعالى(2): "والمراد بالبدعة ما أُحدث مما لا أصل له في الشريعة يدلُّ عليه، فأما ما كان له أصل من الشرع يدل عليه فليس ببدعة شرعاً، وإن كان بدعة لغةً، فكل من أحدث شيئاً ونسبه إلى الدين ولم يكن له أصل من الدين يرجع إليه فهو ضلالة، والدين بريء منه، وسواء في ذلك مسائل الاعتقادات، أو الأعمال، أو الأقوال الظاهرة والباطنة. أما ما وقع في كلام السلف من استحسان بعض البدع، فإنما ذلك في البدع اللغوية لا الشرعية، فمن ذلك قول عمر رضي الله عنه لما جمع الناس في قيام رمضان على إمام واحد في المسجد، وخرج ورآهم يصلون كذلك قال: "نعمة البدعة هذه"(3)... ومراده رضي الله عنه أن هذا الفعل لم يكن على هذا الوجه قبل هذا الوقت، ولكن له أصول من الشريعة يرجع إليها.
__________
(1) الاعتصام لأبي إسحاق إبراهيم بن موسى الشاطبي 2/568، 569، 570، 594.
(2) جامع العلوم والحكم 2/127 – 128 بتصرف يسير جداً.
(3) انظر: صحيح البخاري، كتاب صلاة التراويح، باب فضل من قام رمضان، 2/308، برقم 2010.

فمنها: أن النبي صلّى الله عليه وسلّم كان يحث على قيام رمضان، ويرغب فيه، وكان الناس في زمنه يقومون في المسجد جماعات متفرقة ووحداناً، وهو صلّى الله عليه وسلّم صلى بأصحابه في رمضان غير ليلة، ثم امتنع من ذلك مُعللاً، بأنه خشي أن يُكتب عليهم فيعجزوا عن القيام به، وهذا قد أُمن بعده صلّى الله عليه وسلّم(1).
ومنها: "أنه صلّى الله عليه وسلّم أمر بإتباع سنة خلفائه الراشدين وهذا قد صار من سنة خلفائه الراشدين"(2).
والبدعة بدعتان: بدعة مكفرة تخرج عن الإسلام، وبدعة مفسقة لا تخرج عن الإسلام(3).
- المطلب الثاني: شروط قبول العمل:
لا يقبل أي عمل مما يتقرب به إلى الله عز وجل إلا بشرطين:
الشرط الأول: إخلاص العمل لله وحده لا شريك له، لقول النبي صلّى الله عليه وسلّم: ”إنما الأعمال بالنيات، وإنما لكل أمريء ما نوى“(4).
الشرط الثاني: المتابعة للرسول صلّى الله عليه وسلّم، لقول النبي صلّى الله عليه وسلّم: ”من عمل عملاً ليس عليه أمرنا فهو رد“(5).
__________
(1) انظر: صحيح البخاري، كتاب صلاة التراويح، باب فضل من قام رمضان، 2/309، برقم 2012.
(2) جامع العلوم والحكم 2/129.
(3) انظر: الاعتصام للشاطبي 2/516.
(4) متفق عليه: البخاري، كتاب بدء الوحي، باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم، 1/9، برقم 1، ومسلم، كتاب الإمارة، باب قوله صلّى الله عليه وسلّم: ”إنما الأعمال بالنيات“ 2/1515، برقم 1907.
(5) مسلم، كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، 3/1344، برقم 1718، ولفظ البخاري ومسلم ”من أحدث في أمرنا هذا ما ليس منه فهو رد“ البخاري برقم 2697، ومسلم برقم 1718.

فمن أخلص أعماله لله، متبعاً في ذلك رسول الله صلّى الله عليه وسلّم، فهذا الذي عمله مقبول، ومن فقد الإخلاص، والمتابعة لرسول الله صلّى الله عليه وسلّم، أو أحدهما فعمله مردود داخل في قوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَّنثُورًا} [الفرقان: 23]، ومن جمع الأمرين فهو داخل في قوله عز وجل: {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ للَّهِ وَهُوَ مُحْسِنٌ} [النساء: 125]، وفي قوله تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [البقرة: 112]، فحديث عمر رضي الله عنه: ”إنما الأعمال بالنيات“ ميزان للأعمال الباطنة، وحديث عائشة رضي الله عنها: ”من عمل عملاً ليس عليه أمرنا فهو رد“ ميزان للأعمال الظاهرة، فهما حديثان عظيمان يدخل فيهما الدين كله: أصوله، وفروعه، ظاهره وباطنه، أقواله، وأفعاله(1).
__________
(1) انظر: بهجة قلوب الأبرار وقرة عيون الأخيار، للسعدي، ص 10.

وقد تكلم الإمام النووي على حديث عائشة رضي الله عنها كلاماً نفيساً، قال فيه: "قوله صلّى الله عليه وسلّم: ”من أحدث في أمرنا هذا ما ليس منه فهو رد“، وفي الرواية الثانية: ”من عمل عملاً ليس عليه أمرنا فهو رد“، قال أهل العربية: الرد هنا بمعنى المردود، ومعناه: فهو باطل غير معتد به، وهذا الحديث قاعدة عظيمة من قواعد الإسلام، وهو من جوامع كلمه صلّى الله عليه وسلّم، فإنه صريح في رد كل البدع، والمخترعات(1)، وفي الرواية الثانية زيادة وهي: أنه قد يعاند بعض الفاعلين في بدعة سُبِقَ إليها، فإذا احتج عليه بالرواية الأولى يقول: أنا ما أحدثت شيئاً، فيحتج عليه بالثانية التي فيها التصريح برد كل المحدثات، سواء أحدثها الفاعل أو غيره سبق بإحداثها"(2).

- المطلب الثالث: ذم البدعة في الدين:
جاء في ذم البدعة نصوص كثيرة من الكتاب والسنة، وحذر منها الصحابة والتابعون لهم بإحسان، ومن ذلك على سبيل الإيجاز ما يلي:
أولاً: من القرآن:
1- قال الله عز وجل: {هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ} [آل عمران: 7]، وقد ذكر الشاطبي رحمه الله آثاراً تدل على أن هذه الآية في الذين يجادلون في القرآن، وفي الخوارج ومن وافقهم(3).
__________
(1) المخترعات: أي في الدين.
(2) شرح النووي على صحيح مسلم، 14/257، وانظر: المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي، 6/171.
(3) انظر: الاعتصام للشاطبي، 1/70-76.

2- وقال عز وجل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153]، فالصراط المستقيم هو سبيل الله الذي دعا إليه، وهو السنة، والسبل هي سبل أهل الاختلاف الحائدين عن الصراط وهم أهل البدع(1)، فهذه الآية تشمل النهي عن جميع طرق أهل البدع(2).
3- وقال سبحانه وتعالى: {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَآئِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [النحل: 9] فالسبيل القصد هو طريق الحق، وما سواه جائر عن الحق: أي عادل عنه، وهي طرق البدع والضلالات(3).
4- وقال عز وجل: {إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ} [الأنعام: 159]، وهؤلاء هم أصحاب الأهواء، والضلالات، والبدع من هذه الأمة(4).
5- وقال عز وجل: {وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ، مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 31-32].
6- وقال سبحانه وتعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63].
7- وقال عز وجل: {قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَابًا مِّن فَوْقِكُمْ أَوْ مِن تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً} [الأنعام: 65].
__________
(1) انظر: الاعتصام للشاطبي، 1/76.
(2) انظر: الاعتصام للشاطبي، 1/78.
(3) انظر: الاعتصام للشاطبي، 1/78.
(4) انظر: الاعتصام للشاطبي، 1/179.

8- وقال الله تعالى: {وَلاَ يَزَالُونَ مُخْتَلِفِينَ، إِلاَّ مَن رَّحِمَ رَبُّكَ} [هود: 118-119]، والله عز وجل أعلم(1).
ثانياً: من السنة النبوية:
جاءت الأحاديث الكثيرة عن رسول الله صلّى الله عليه وسلّم في ذم البدع والتحذير منها، ومن ذلك ما يأتي:
1- حديث عائشة رضي الله عنها عن النبي صلّى الله عليه وسلّم أنه قال: ”من أحدث في أمرنا هذا ما ليس منه فهو رد“(2).
2- وعن جابر بن عبد الله رضي الله عنهما أن النبي صلّى الله عليه وسلّم كان يقول في خطبته: ”أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلّى الله عليه وسلّم، وشر الأمور محدثاتها، وكل بدعة ضلالة“(3).
3- وفي رواية النسائي: كان رسول الله صلّى الله عليه وسلّم، يقول في خطبته: يحمد الله ويثني عليه بما هو أهله ثم يقول: ”من يهده الله فلا مضل له، ومن يضلله فلا هادي له، إن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد، وشر الأمور محدثاتها، وكل محدثة بدعةٌ، وكل بدعة ضلالة، وكل ضلالة في النار“(4).
4- وعن أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: ”من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً“(5).
__________
(1) انظر: الاعتصام للشاطبي، 1/70-91.
(2) متفق عليه: البخاري، برقم 2697، ومسلم برقم 1718.
(3) مسلم، كتاب الجمعة، باب تخفيف الصلاة والخطبة، 1/592، برقم 867.
(4) أصله في صحيح مسلم في الحديث السابق، وأخرجه النسائي بلفظه، في كتاب صلاة العيدين، باب كيف الخطبة، 3/188، برقم 1578.
(5) مسلم، كتاب العلم، باب من سن سنة حسنة أو سيئة، ومن دعا إلى هدى أو ضلالة، 4/2060، برقم 2674.

5- وعن جرير بن عبد الله رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: ”من سن في الإسلام سنة حسنة فله أجرها وأجب من عمل بها بعده، من غير أن ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء“(1).
6- وعن العرباض بن سارية رضي الله عنه قال: وعظنا رسول الله صلّى الله عليه وسلّم موعظة وجلت منها القلوب، وذرفت منها العيون، فقلنا يا رسول الله كأنها موعظة مودع فأوصنا؟ قال: ”أوصيكم بتقوى الله، والسمع والطاعة، وإن تأمّر عليكم عبد، فإنه من يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة“(2).
__________
(1) مسلم، كتاب الزكاة، باب الحث على الصدقة ولو بشق تمرة، 2/705، برقم 1017.
(2) أبو داود، كتاب السنة، باب في لزوم السنة، 4/201، برقم 4707، والترمذي، كتاب العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، 5/44 برقم 2676، وقال: هذا حديث حسن صحيح، وابن ماجه في المقدمة، باب اتباع سنة الخلفاء الراشدين المهديين، 1/15-16، برقم 42، 43، 44، وأحمد 4/46-47.

7- وعن حذيفة رضي الله عنه قال: كان الناس يسألون رسول الله صلّى الله عليه وسلّم عن الخير، وكنت أسأله عن الشر مخافة أن يدركني، فقلت يا رسول الله، إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير فهل بعد هذا الخير من شر؟ قال: "نعم" فقلت: هل بعد ذلك الشر من خير؟ قال: ”نعم وفيه دخنٌ“ فقلت: وما دَخَنُهُ؟ قال: ”قوم يستنون بغير سنتي، ويهدون بغي هديي تعرف منهم وتنكر“ فقلت: هل بعد ذلك الخير من شر؟ قال: ”نعم، دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها“ فقلت: يا رسول الله، صفهم لنا، قال: ”نعم: قوم من جلدتنا، يتكلمون بألسنتنا“، قلت: يا رسول الله، فما ترى إن أدركني ذلك؟ قال: ”تلزم جماعة المسلمين وإيمامهم“ فقلت: فإن لم تكن لهم جماعة ولا إمام؟ قال: ”فاعتزل تلك الفرق كلها، ولو أن تعض على أصل شجرة حتى يدركك الموت وأنت على ذلك“(1)، قال الإمام النووي رحمه الله: قوله: ”يهدون بغير هديي“ الهدي الهيئة، والسيرة، والطريقة، قوله: ”دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها“ قال العلماء: هؤلاء من كان من الأمراء يدعون إلى بدعة ضلالة آخر الخوارج، والقرامطة، وأصحاب المحنة"(2).
__________
(1) متفق عليه: البخاري، كتاب الفتن، باب كيف الأمر إذا لم تكن جماعة، 8/119، برقم 7084، ومسلم، كتاب الإمارة، باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن وفي كل حال، وتحريم الخروج على الطاعة، ومفارقة الجماعة، 3/1475، برقم 1847.
(2) شرح النووي على صحيح مسلم، 12/479.

8- وفي حديث زيد بن أرقم رضي الله عنه عن النبي صلّى الله عليه وسلّم: ”أما بعد ألا أيها الناس إنما أنا بشر يوشك أن يأتي رسول ربي فأجيب، وأنا تارك فيكم ثقلين: أولهما كتاب الله، فيه الهدى والنور، [هو حبل الله المتين من اتبعه كان على الهدى، ومن تركه كان على الضلالة] فخذوا بكتاب الله، واستمسكوا به“ فحث على كتاب الله ورغب فيه(1).
9- وعن أبي هريرة رضي الله عنه: أن رسول الله صلّى الله عليه وسلّم قال: ”يكون في آخر الزمان دجالون كذابون، يأتونكم من الأحاديث بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم لا يضلونكم ولا يفتنونكم“(2).
ثالثاً: من أقوال الصحابة رضي الله عنهم في البدع:
1- ذكر ابن سعد رحمه الله بإسناده أن أبا بكر رضي الله عنه قال: "أيها الناس إنما أنا متبع ولست بمبتدع، فإن أحسنت فأعينوني وإن زغت فقوِّموني"(3).
2- وقال عمر بن الخطاب رضي الله عنه: "إياكم وأصحاب الرأي فإنهم أعداء السنن أعيتهم الأحاديث أن يحفظوها فقالوا بالرأي فضلوا وأضلوا"(4).
__________
(1) مسلم، كتاب فضائل الصحابة، باب فضائل علي بن أبي طالب رضي الله عنه، 4/1873، برقم 2408.
(2) مسلم، في المقدمة، باب النهي عن الرواية عن الضعفاء والاحتياط في تحملها، 1/12، برقم 6، 7، وابن وضاح في ما جاء في البدع، ص 67، برقم 65.
(3) الطبقات الكبرى، 3/136.
(4) أخرجه اللالكائي، في شرح أصول اعتقاد أهل السنة والجماعة، 1/139، برقم 201، والدارمي في سننه، 1/47، برقم 121، وابن عبد البر في جامع بيان العلم وفضله، 2/1041، برقم 2001، ورقم 2003، ورقم 2005.

3- وقال عبد الله بن مسعود رضي الله عنه: "اتبعوا ولا تبتدعوا فقد كفيتم، كل بدعة ضلالة"(1).
رابعاً: من أقوال التابعين وأتباعهم بإحسان:
1- كتب عمر بن عبد العزيز رحمه الله إلى رجل فقال: "أما بعد، أوصيك بتقوى الله، والاقتصاد في أمره، وإتباع سنة نبيه صلّى الله عليه وسلّم، وترك ما أحدث المحدثون بعد ما جرت به سنته"(2).
2- وقال الحسن البصري رحمه الله: "لا يصح القول إلا بعمل، ولا يصح قول وعمل إلا بنية، ولا يصح قول وعمل ونية إلا بالسنة"(3).
3- وقال الإمام الشافعي رحمه الله: "حكمي في أصحاب الكلام أن يضربوا بالجريد، ويحملوا على الإبل ويطاف بهم في العشائر والقبائل، ويقال: هذا جزاء من ترك الكتاب والسنة وأخذ في الكلام"(4).
4- وقال الإمام مالك رحمه الله: "من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمداً صلّى الله عليه وسلّم خان الرسالة، لأن الله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة: 3]، فما لم يكن يومئذ ديناً، فلا يكون اليوم ديناً"(5).
__________
(1) أخرجه ابن وضاح في ما جاء في البدع، ص43، برقم 14، 12، والطبراني في المعجم الكبير، 9/154، برقم 8770، وقال الهيثمي في مجمع الزوائد: 1/181: "ورجاله رجال الصحيح"، وأخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة، 1/96، برقم 102، وانظر: آثارًا أخرى عن عبد الله بن مسعود رضي الله عنه في ما جاء في البدع لابن وضاح ص 45، ومجمع الزوائد، 1/181.
(2) سنن أبي داود، كتاب السنة، باب لزوم السنة، 4/203، برقم 4612، وانظر: صحيح سنن أبي داود، للألباني، 3/873.
(3) أخرجه اللالكائي، في شرح أصول اعتقاد أهل السنة والجماعة، 1/63، برقم 18.
(4) أخرجه أبو نعيم في الحلية، 9/116.
(5) الاعتصام، للإمام الشاطبي، 1/65.

5- وقال الإمام أحمد رحمه الله: "أصول السنة عندنا التمسك بما كان عليه أصحاب رسول الله صلّى الله عليه وسلّم، والإقتداء وترك البدع، وكل بدعة ضلالة، وترك الخصومات، والجلوس مع أصحاب الأهواء، وترك المراء والجدال والخصومات في الدين"(1).
خامساً: البدع مذمومة من وجوه:
1- قد علم بالتجارب أن العقول غير مستقلة بمصالحها دون الوحي، والابتداع مضاد لهذا العمل.
2- الشريعة جاءت كاملة، لا تحمل الزيادة ولا النقصان.
3- المبتدع معاند للشرع ومشاق له.
4- المبتدع متبع لهواه، لأن العقل إذا لم يكن متبعاً للشرع لم يبق له إلا أتباع الهوى.
5- المبتدع قد نزل نفسه منزلة المضاهي للشارع؛ لأن الشارع وضع الشرائع وألزم المكلفين بالجري على سننها(2).
- المطلب الرابع: أسباب البدع:
البدع لها أسباب أدت إليها ومن هذه الأسباب(3) ما يلي:
__________
(1) شرح أصول اعتقاد أهل السنة والجماعة، لللالكائي، 1/176.
(2) انظر: الاعتصام، للشاطبي، 1/61 –70.
(3) انظر كثيراً من هذه الأسباب: الاعتصام للشاطبي، 1/287–365.

أولاً: الجهل، فهو آفة خطيرة، قال الله عز وجل: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْؤُولاً} [الإسراء: 36]، وقال سبحانه: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ} [الأعراف: 33]، وعن عبد الله بن عمرو بن العاص رضي الله عنهما قال سمعت النبي صلّى الله عليه وسلّم يقول: ”إن الله لا ينتزع العلم من الناس انتزاعاً، ولكن يقبض العلماء فيرفَعُ العلم معهم، ويُبقي في الناس رُؤوساً جُهَّالاً يفتنون بغير علم فَيَضِلُّون ويُضِلُّون“(1).
__________
(1) متفق عليه: البخاري، كتاب الاعتصام بالكتاب والسنة، باب ما يذكر من ذم الرأي وتكلف القياس، 8/187، برقم 7307، ومسلم، كتاب العلم، باب رفع العلم وقبضه وظهور الجهل والفتن آخر الزمان، 4/2058، برقم 2673.

ثانياً: إتباع الهوى، من الأسباب الخطيرة التي توقع الناس في البدع، والأهواء قال الله عز وجل: {يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُم بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَن سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَن سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ} [ص: 26]، وقال سبحانه: {وَلاَ تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا} [الكهف: 28]، وقال الله عز وجل: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَن يَهْدِيهِ مِن بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ} [الجاثية: 23]، وقال عز وجل: {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ} [القصص: 50]، وقال عز وجل: {إِن يَتَّبِعُونَ إلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُم مِّن رَّبِّهِمُ الْهُدَى} [النجم: 23].
ثالثاً: التعلق بالشبهات: فإن المبتدعة يتعلقون بالشبهات فيقعون في البدع، قال الله عز وجل: {هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الألْبَابِ} [آل عمران: 7].

رابعاً: الاعتماد على العقل المجرد، فإن من اعتمد على عقله وترك النص من القرآن والسنة أو من أحدهما ضل، والله عز وجل يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر: 7]، وقال عز وجل: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُّبِينًا} [الأحزاب: 36].
خامساً: التقليد والتعصب: فإن أكثر أهل البدع يقلدون آباءهم ومشايخهم، ويتعصبون لمذاهبهم، قال الله عز وجل: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللّهُ قَالُواْ بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة: 170]، وقال عز وجل: {بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ} [الزخرف: 22]، وأهل البدع زينت لهم أعمالهم، قال الله عز وجل: {أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ} [فاطر: 8]، وقال الله عز وجل مبيناً حال أهل البدع والأهواء: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولاْ، وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلاْ، رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا} [الأحزاب: 66-68].

سادساً: مخالطة أهل الشر ومجالستهم، من الأسباب المؤدية إلى الوقوع في البدع وانتشارها بين الناس، وقد بين الله عز وجل أن المجالس لأهل السوء يندم، قال سبحانه وتعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً، يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلاً، لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإِنسَانِ خَذُولاً} [الفرقان: 27-29]، وقال عز وجل: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [الأنعام: 68]، وقال سبحانه وتعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكَفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُواْ مَعَهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِّثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا} [النساء: 140]، وقال صلّى الله عليه وسلّم: ”إنما مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يحذيك وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد ريحاً خبيثة“(1).
__________
(1) متفق عليه من حديث أبي موسى الأشعري رضي الله عنه: البخاري، كتاب الذبائح والصيد، باب السمك، 6/287، برقم 5534، ومسلم، في كتاب البر والصلة، باب استحباب مجالسة الصالحين، ومجانبة قرناء السوء، 4/2026، برقم 2628.

سابعاً: سكوت العلماء وكتم العلم، من أسباب انتشار البدع والفساد بين الناس، قال الله عز وجل: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ الَّلاعِنُونَ، إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَبَيَّنُواْ فَأُوْلَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} [البقرة: 159-160]، وقال عز وجل: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلاً أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلاَ يُكَلِّمُهُمُ اللّهُ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [البقرة: 174]، وقال سبحانه وتعالى: {وَإِذَ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاء ظُهُورِهِمْ وَاشْتَرَوْاْ بِهِ ثَمَنًا قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} [آل عمران: 187]، وقد أوجب الله على طائفة من الأمة الدعوة إلى الله عز وجل والأمر بالمعروف والنهي عن المنكر فقال سبحانه وتعالى: {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران: 104]، وعن أبي سعيد رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: ”من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان“(1)، وهذا الحديث يبين أن الأمر بالمعروف والنهي عن المنكر واجبان على كل أحدٍ على حسب هذه
__________
(1) مسلم، كتاب الإيمان، باب بيان كون النهي عن المنكر من الإيمان وأن الإيمان يزيد وينقص وأن الأمر بالمعروف والنهي عن المنكر واجبان، 1/69، برقم 49.

الدرجات.
وعن عبد الله بن مسعود رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: ”ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حورايُّون وأصحاب، يأخذون بسنته ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبهم فهو مؤمن، وليس وراء ذلك من الإيمان حبَّةُ خردل“(1).
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”من سُئِلَ عن علم يعلمُهُ فكتمه ألجِمَ يوم القيامة بلجامٍ من نار“(2).
__________
(1) مسلم، كتاب الإيمان، باب كون النهي عن المنكر من الإيمان، 1/70، برقم 50.
(2) الترمذي، في كتاب العلم، باب ما جاء في كتمان العلم، 5/29، برقم 2649، وأبو داود، في العلم، باب كراهية منع العلم، 3/321، برقم 3658، وابن ماجه، في المقدمة، باب من سئل عن علم فكتمه، 1/98، برقم 266، ومسند أحمد، 2/263، 305، وصححه الألباني في صحيح سنن الترمذي، 2/336، وصحيح سنن ابن ماجه، 1/49.

ثامناً: التشبه بالكفار وتقليدهم من أعظم ما يحدث البدع بين المسلمين، ومما يدل على ذلك حديث أبي واقد الليثي رضي الله عنه قال: خرجنا مع رسول الله صلّى الله عليه وسلّم إلى حنين، ونحن حديثو عهدٍ بكفر، وكانوا أسلموا يوم الفتح، قال: فمررنا بشجرة فقلنا يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط؟ وكان للكفار سدرة يعكفون حولها، ويعلقون بها أسلحتهم يدعونها ذات أنواط، فلما قلنا ذلك للنبي صلّى الله عليه وسلّم قال: ”الله أكبر وقلتم، والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138]، لتركبن سنن من كان قبلكم“(1)، وهذا الحديث فيه دلالة واضحة على أن التشبه بالكفار هو الذي حمل بني إسرائيل على أن يطلبوا هذا الطلب القبيح، وهو الذي حمل أصحاب النبي محمد صلّى الله عليه وسلّم على أن يسألوه أن يجعل لهم شجرة يتبركون بها من دون الله عز وجل، وهكذا غالب الناس من المسلمين قلدوا الكفار في عمل البدع والشركيات، كأعياد المواليد، وبدع الجنازئز، والبناء على القبور، ولا شك أن اتباع السَّنَن باب من أبواب الأهواء، والبدع(2) ويزيد ذلك وضوحاً حديث أبي سعيد
__________
(1) أخرجه بلفظه، أبو عاصم في كتاب السنة، 1/37، برقم 76، وحسن إسناده الألباني في ظلال الجنة في تخريج السنة، المطبوع مع كتاب السنة، 1/37، وأخرجه الترمذي بنحوه، في كتاب الفتن، باب ما جاء لتركبن سنن من كان قبلكم، 4/475، برقم 2180، وقال: هذا حديث حسن صحيح، وانظر: النهج السديد في تخريج أحاديث تيسير العزيز الحميد، لجاسم بن فهيد الدوسري، ص64–65.
(2) انظر: تنبيه أولي الأبصار إلى كمال الدين وما في البدع من أخطار، للدكتور صالح السحيمي، ص147، ورسائل ودراسات في الأهواء والافتراق والبدع وموقف السلف منها، للدكتور ناصر العقل، 2/170، وكتاب التوحيد، للدكتور العلامة صالح الفوزان ص87.

الخدري رضي الله عنه، عن النبي صلّى الله عليه وسلّم أنه قال: ”لَتتَّبِعُنَّ سَنَنَ من كان قبلكم: شِبراً بشبرٍ، وذراعاً بذراعٍ، حتى لو دخلوا في جحر ضبٍّ لاتبعتموهم“ قلنا: يا رسول الله، اليهود والنصارى؟ قال: ”فمن“؟(1)، قال الإمام النووي رحمه الله: "السَّنَن، بفتح السين والنون: وهو الطريق، والمراد بالشبر، والذراع، وجحر الضب: التمثيل بشدة الموافقة في المعاصي والمخالفات، لا في الكفر، وفي هذا معجزة ظاهرة لرسول الله صلّى الله عليه وسلّم، فقد وقع ما أخبر به صلّى الله عليه وسلّم"(2).
فظهر أن الشبر، والذراع، والطريق، ودخول الجحر تمثيل للإقتداء بهم في كل شيء مما نهى عنه وذمه(3)، وقد حذر النبي صلّى الله عليه وسلّم عن التشبه بغير أهل الإسلام فقال: ”بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذلُّ والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم“(4).
__________
(1) متفق عليه: البخاري، كتاب الاعتصام بالكتاب والسنة، باب قول النبي صلّى الله عليه وسلّم: ”لتتبعن سنن من كان قبلكم“، 8/191، برقم 7320، ومسلم، كتاب العلم، باب اتباع سنن اليهود والنصارى، 4/2054، برقم 2669.
(2) شرح النووي على صحيح مسلم، 16/460.
(3) انظر: فتح الباري، لابن حجر، 13/301.
(4) أحمد في المسند، 2/50، 92، وصحح إسناده أحمد محمد شاكر في شرحه للمسند برقم 5114، 5115، 5667، من حديث ابن عمر رضي الله عنهما.

تاسعاً: الاعتماد على الأحاديث الضعيفة والموضوعة، من الأسباب التي تؤدي إلى البدع وانتشارها؛ فإن كثيراً من أهل البدع اعتمدوا على الأحاديث الواهية الضعيفة، والمكذوبة على رسول الله صلّى الله عليه وسلّم، والتي لا يقبلها أهل صناعة الحديث في البناء عليها، وردوا الأحاديث الصحيحة التي تخالف ما هم عليه من البدع، فوقعوا بذلك في المهالك والعطب، والخسارة، ولا حول ولا قوة إلا بالله(1).
__________
(1) انظر: فتاوى ابن تيمية، 22/361-363، والاعتصام للشاطبي، 1/287-294، وتنبيه أولي الأبصار إلى كمال الدين وما في البدع من الأخطار، للدكتور صالح السحيمي، ص848، ورسائل ودراسات في الأهواء والافتراق والبدع وموقف السلف منها، للدكتور ناصر العقل، 2/180.

عاشراً: الغلو أعظم أسباب انتشار البدع، وظهورها، وهو سبب شرك البشر؛ لأن الناس بعد آدم عليه الصلاة والسلام كانوا على التوحيد عشرة قرون، وبعد ذلك تعلق الناس بالصالحين، وغلوا فيهم حتى عبدوهم من دون الله عز وجل؛ فأرسل الله تعالى نوحاً صلّى الله عليه وسلّم يدعو إلى التوحيد، ثم تتابع الرسل عليهم الصلاة والسلام(1)، والغلو يكون: في الأشخاص، كتقديس الأئمة والأولياء، ورفعهم فوق منازلهم، ويصل ذلك في النهاية إلى عبادتهم، ويكون الغلو في الدين، وذلك بالزيادة على ما شرعه الله، أو التشدد والتكفير بغير حق، والغلو في الحقيقة: هو مجاوزة الحد في الاعتقادات والأعمال، وذلك بأن يزاد في حمد الشيء، أو يزاد في ذمه على ما يستحق(2)، وقد حذر الله عن الغلو فقال عز وجل لأهل الكتاب: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} [النساء: 171]، وحذر النبي صلّى الله عليه وسلّم من الغلو في الدين، فعن ابن عباس رضي الله عنهما عن النبي صلّى الله عليه وسلّم أنه قال: ”إياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين“(3)، فظهر أن الغلو في الدين من أعظم أسباب الشرك، والبدع، والأهواء(4)؛ ولخطر الغلو في
__________
(1) انظر: البداية والنهاية، لابن كثير، 1/106.
(2) انظر: اقتضاء الصراط المستقيم، لابن تيمية، 1/289.
(3) النسائي، كتاب المناسك، باب التقاط الحصى 5/268، وابن ماجه، كتاب المناسك، باب قدر حصى الرمي 2/1008، وأحمد 1/347، وصحح إسناده شيخ الإسلام ابن تيمية في اقتضاء الصراط المستقيم 1/289.
(4) انظر: اقتضاء الصراط المستقيم، لابن تيمية، 1/289، والاعتصام للشاطبي، 1/329–331، ورسائل ودراسات في الأهواء والبدع وموقف السلف منها، للدكتور ناصر العقل، 1/171، 183، والغلو في الدين في حياة المسلمين المعاصرة، للدكتور عبد الرحمن ابن معلا اللويحق، ص77-81، والحكمة في الدعوة إلى الله عز وجل، لسعيد بن علي [الكاتب]، ص379.

الدين حذر النبي صلّى الله عليه وسلّم عن الإطراء فقال: ”لا تطروني كما أطرت النصارى عيسى ابن مريم فإنما أنا عبده، فقولوا: عبد الله ورسوله“(1).
- المطلب الخامس: أقسام البدع:
البدع أقسام مختلفة باعتبارات مختلفة، وإليك التفصيل بإيجاز واختصار:
القسم الأول: البدعة الحقيقية والإضافة:
1- البدعة الحقيقية: وهي التي لم يدل عليها دليل شرعي لا من كتاب، ولا سنة، ولا إجماع، ولا استدلال معتبر عند أهل العلم، لا في الجملة ولا في التفصيل؛ ولذلك سميت بدعة؛ لأنها شيء مخترع في الدين على غير مثال سابق(2)، ومن أمثلة ذلك: التقرب إلى الله عز وجل بالرهبانية: أي اعتزال الخلق في الجبال ونبذ الدنيا ولذاتها تعبداً لله عز وجل، والذين فعلوا ذلك ابتدعوا عبادة من عند أنفسهم وألزموا أنفسهم بها(3)، ومن أمثلة ذلك: تحريم ما أحل الله من الطيبات تعبداً لله عز وجل(4)، وغير ذلك من الأمثلة(5).
2- البدعة الإضافية: وهي التي لها جهتان أو شائبتان:
إحداهما: لها من الأدلة متعلق فلا تكون من تلك الجهة بدعة.
__________
(1) البخاري، كتاب الأنبياء، باب قول الله تعالى: {واذكر في الكتاب مريم...}، 4/171، برقم 3445.
(2) انظر: الاعتصام للشاطبي، 1/367.
(3) انظر: الاعتصام للشاطبي 1/370، وتفسير القرآن العظيم، لابن كثير، 4/316، وتيسير الكريم الرحمن في تفسير كلام المنان، للسعدي، ص 782.
(4) انظر: الاعتصام للشاطبي، 1/417.
(5) انظر: الاعتصام للشاطبي، 1/370-445.

والأخرى: ليس لها متعلق إلا مثل ما للبدعة الحقيقية: أي أنها بالنسبة لإحدى الجهتين سنة لاستنادها إلى دليل، وبالنسبة إلى الجهة الأخرى بدعة لأنها مستندة إلى شبهة لا إلى دليل، ولأنها مستندة إلى شيء، والفرق بينهما من جهة المعنى أن الدليل عليها من جهة الأصل قائم، ومن جهة الكيفيات، أو الأحوال، أو التفاصيل لم يقم عليها مع أنها محتاجة إليه؛ لأن الغالب وقوعها في التعبديات لا في العادات المحضة(1)، ومن أمثلة ذلك: الذكر أدبار الصلوات، أو في أي وقت على هيئة الاجتماع بصوت واحد، أو يدعو الإمام والناس يؤمنون أدبار الصلوات، فالذكر مشروع، ولكن أداؤه على هذه الكيفية غير مشروع وبدعة مخالفة للسنة(2) ومن ذلك تخصيص يوم النصف من شعبان بصيام وليلته بقيام، وصلاة الرغائب في أول ليلة جمعة من رجب، وهذه بدع منكرة، وهي بدعة إضافية؛ لأن عبادات الصلاة والصيام الأصل فيها المشروعية، لكن يأتي الابتداع في تخصيص الزمان، أو المكان، أو الكيفية؛ فإن ذلك لم يأت في كتاب ولا سنة، فهي مشروعية باعتبار ذاتها بدعة باعتبار ما عرض لها(3).
القسم الثاني: البدعة الفعلية والتَّركية:
__________
(1) انظر: الاعتصام للشاطبي، 1/367، 445.
(2) انظر الاعتصام للشاطبي 1/452، وتنبيه أولي الأبصار إلى كمال الدين وما في البدع من أخطار، للدكتور صالح السحيمي، ص 96.
(3) انظر: أصول في البدع والسنن، للشيخ العدوي، ص30، وتنبيه أولي الأبصار إلى كمال الدين وما في البدع من أخطار، للسحيمي، ص96.

1- البدعة الفعلية: تدخل في تعريف البدعة: فهي طريقة في الدين مخترعة، تشبه الطريقة الشرعية، يقصد بالسلوك عليها المبالغة في التعبد لله سبحانه(1)، ومن أمثلة ذلك: الزيادة في شرع الله ما ليس منه، كمن يزيد في الصلاة ركعة، أو يدخل في الدين ما ليس منه، أو يفعل العبادة على كيفية يخالف فيها هدي النبي صلّى الله عليه وسلّم(2)، أو يخصص وقتاً للعبادة المشروعة لم يخصصه الشرع: كتخصيص يوم النصف من شعبان بصيام وليلته بقيام(3).
__________
(1) انظر: الاعتصام للشاطبي، 1/50-56.
(2) انظر: الاعتصام للشاطبي 1/367–445، وتنبيه أولي الأبصار، للدكتور صالح السحيمي، ص99، وحقيقة البدعة وأحكامها، لسعيد الغامدي، 2/37، وأصول في البدع والسنن للعدوي ص70، وعلم أصول البدع، لعلي بن حسن الأثري، ص107.
(3) انظر: كتاب التوحيد، للعلامة الدكتور صالح الفوزان، ص82.

2- البدعة التَّركية: تدخل في عموم تعريف البدعة، من حيث إنها "طريقة في الدين مخترعة"(1)، فقد يقع الابتداع بنفس الترك تحريماً للمتروك، أو غير تحريم؛ فإن الفعل – مثلاً – قد يكون حلالاً بالشرع فيحرمه الإنسان على نفسه أو يقصد تركه قصداً، فهذا الترك إما أن يكون لأمر يُعتبر شرعاً أو لا: فإن كان لأمر يعتبر فلا حرج فيه؛ لأنه ترك ما يجوز تركه أو ما يُطلب بتركه، كالذي يمنع نفسه من الطعام الفلاني من أجل أنه يضره في جسمه، أو عقله، أو دينه، وما أشبه ذلك، فلا مانع هنا من الترك، وهذا راجع إلى الحمية من المضرات، وأصله قوله صلّى الله عليه وسلّم: ”يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم؛ فإنه له وجاء“(2)، وكذلك لو ترك ما لا بأس به حذراً مما به بأس، وهذا كترك المشتبه حذراً من الوقوع في الحرام، واستبراءً للدين والعرض.
وإن كان الترك لغير ذلك، فإما أن يكون تديُّناً أو لا؛ فإن لم يكن تديناً فالتارك عابث بتحريمه الفعل، أو بعزيمته على الترك، ولا يسمى هذا الترك بدعة؛ لأنه لا يدخل تحت لفظ الحد، إلا على الطريقة الثانية القائلة: إن البدعة تدخل في العادات، وأما على الطريقة الأولى، فلا يدخل، لكن هذا التارك يكون مخالفاً بتركه، أو باعتقاده التحريم فيما أحل الله، وإثم المخالفة يختلف باختلاف درجات المتروك: من حيث: الوجوب، والندب.
__________
(1) انظر: الاعتصام للشاطبي، 1/57.
(2) متفق عليه من حديث عبد الله بن مسعود رضي الله عنه: البخاري، كتاب الصوم، باب الصوم لمن خاف على نفسه العزبة، 2/280، برقم 1905، ومسلم، كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه ووجد مؤنته، 2/1018، برقم 1400.

أما إن كان الترك تديُّناً فهو الابتداع في الدين، سواء كان المتروك مباحاً أو مأموراً به، وسواء كان في العبادات، أو المعاملات، أو العادات: بالقول، أو الفعل، أو الاعتقاد، إذا قصد بتركه التعبد لله كان مبتدعاً بتركه(1)، ومن الأدلة على أن الترك في مثل ذلك يكون بدعة: قصة الثلاثة الذين جاءوا إلى بيوت أزواج النبي صلّى الله عليه وسلّم يسألون عن عبادته، فلما أخبروا بها، فكأنهم تقالوها، فقالوا: وأين نحن من النبي صلّى الله عليه وسلّم؟ قد غفر الله له ما تقدم من ذنبه وما تأخر، قال أحدهم: أما أنا فأصلي الليل أبداً، وقال آخر: أنا أصوم الدهر ولا أفطر، وقال آخر: أنا أعتزل النساء فلا أتزوج أبداً، فجاء رسول الله صلّى الله عليه وسلّم فقال: ”أنتم الذين قلتم كذا وكذا؟ أما والله إني لأخشاكم لله، وأتقاكم له؛ لكني: أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، فمن رغب عن سنتي فليس مني“(2).
والمراد بالسنة: الطريقة، لا التي تقابل الفرض، والرغبة عن الشيء: الإعراض عنه إلى غيره، والمراد: من ترك طريقتي، وأخذ بطريقة غيري فليس مني(3).
__________
(1) انظر: الاعتصام، للشاطبي، 1/58.
(2) متفق عليه من حديث أنس بن مالك رضي الله عنه: البخاري، كتاب النكاح، باب الترغيب في النكاح، 6/142، برقم 5063، ومسلم، كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، 2/1020، برقم 1401.
(3) انظر: فتح الباري، لابن حجر، 9/105.

واتضح مما سبق أن البدعة على قسمين: بدعة فعلية، وبدع ة تركية، كما ظهر أن السنة على قسمين: سنة فعلية وسنة تركية، فسنة النبي صلّى الله عليه وسلّم كما تكون بالفعل تكون بالترك، فكما كلفنا الله باتباع النبي صلّى الله عليه وسلّم في فعله الذي يتقرب به إلى الله – إذا لم يكن من باب الخصوصيات – كذلك طالبنا باتباعه في تركه – فيكون الترك سنة، والفعل سنة، وكما لا نتقرب إلى الله بترك ما فعل، لا نتقرب إليه بفعل ما ترك، فالفاعل لما ترك، كالتارك لما فعل، ولا فرق بينهما(1).
القسم الثالث: البدعة القولية الاعتقادية، والبدعة العملية:
1- البدعة القولية الاعتقادية: كمقالات الجهمية، والمعتزلة، والرافضة، وسائر الفرق الضالة، واعتقاداتهم، ويدخل في ذلك الفرق التي ظهرت كالقاديانية، والبهائية، وجميع فرق الباطنية المتقدمة: كالاسماعيلية، والنصيرية، والدروز، والرافضة وغيرهم.
2- البدعة العملية وهي أنواع:
النوع الأول: بدعة في أصل العبادة، كأن يحدث عبادة ليس لها أصل في الشرع كأن يحدث صلاة غير مشروعة، أو صياماً غير مشروع، أو أعياداً غير مشروعة، كأعياد المواليد وغيرها.
النوع الثاني: ما يكون من الزيادة على العبادة المشروعة، كما لو زاد ركعة خامسة في صلاة الظهر أو العصر مثلاً.
__________
(1) انظر: الاعتصام للشاطبي، 1/57-60، و 479، 485، 498، والأمر بالاتباع والنهي عن الابتداع، لجلال الدين السيوطي، ص205، وأصول في البدع، للشيخ محمد أحمد العدوي، ص70، وحقيقة البدعة وأحكامها، لسعيد بن ناصر الغامدي، 2/37-58، وتنبيه أولي الأبصار إلى كمال الدين وما في البدع من أخطار، للدكتور صالح السحيمي ص97، وعلم أصول البدع للشيخ علي بن حسن الأثري، ص107، وتحذير المسلمين عن الابتداع والبدع في الدين، للشيخ أحمد بن حجر آل بوطامي، ص83.

النوع الثالث: ما يكون في صفة أداء العبادة المشروعة، بأن يؤديها على صفة غير مشروعة، وكذلك أداء الأذكار المشروعة بأصوات جماعية مطربة، وكالتعبد بالتشديد على النفس في العبادات إلى حد يخرج عن سنة رسول الله صلّى الله عليه وسلّم.
النوع الرابع: ما يكون بتخصيص وقت للعبادة المشروعة لم يخصصه الشرع: كتخصيص يوم النصف من شعبان بصيام، وليلته بقيام؛ فإن أصل الصيام والقيام مشروع، ولكن تخصيصه بوقت من الأوقات يحتاج على دليل(1).
صدق الله العظيم المطلب السادس: حكم البدعة في الدين:
لاشك أن كل بدعة في الدين ضلالة، ومحرمة، لقوله صلّى الله عليه وسلّم: ”إياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة“(2)، وقوله صلّى الله عليه وسلّم: ”من أحدث في أمرنا هذا ما ليس منه فهو رد“، وفي رواية لمسلم: ”من عمل عملاً ليس عليه أمرنا فهو رد“(3)، فدل الحديثان على أن كل محدث في الدين فهو بدعة وكل بدعة ضلالة مردودة، فالبدع في العبادات محرمة، ولكن التحريم يتفاوت بحسب نوعية البدعة:
فمنها: ما هو كفر: كالطواف بالقبور تقرباً إلى أصحابها، وتقديم الذبائح والنذور لها، ودعاء أصحابها، والاستغاثة بهم، وكأقوال غلاة الجهمية، والمعتزلة، والرافضة.
ومنها: ما هو من وسائل الشرك: كالبناء على القبور، والصلاة والدعاء عندها.
__________
(1) انظر: مجموع فتاوى شيخ الإسلام ابن تيمية، 18/346، 35-414، وكتاب التوحيد للعلامة الدكتور صالح الفوزان، ص 81-82، ومجلة الدعوة، العدد 1139، 9 رمضان، 1408، مقال الدكتور صالح الفوزان في أنواع البدع، وتنبيه أولي الأبصار إلى كمال الدين وما في البدع من أخطار، للدكتور صالح السحيمي، ص 100.
(2) أبو داود، 4/201، برقم 4607، والترمذي، 5/44، برقم 2676، وتقدم تخريجه ص42.
(3) متفق عليه: البخاري، 3/222، برقم 2697، ومسلم، 3/1343، برقم 1718، وتقدم تخريجه ص33.

ومنها: ما هو من المعاصي: كبدعة التبتل – ترك الزواج – والصيام قائماً في الشمس، والخصاء بقصد قطع الشهوة، وغير ذلك(1)، وقد ذكر الإمام الشاطبي رحمه الله: أن إثم المبتدع ليس على رتبة واحدة، بل هو على مراتب مختلفة واختلافها يقع من جهات، على النحو الآتي:
1- من جهة كون صاحب البدعة مُدَّعياً للاجتهاد أو مقلداً.
2- من جهة وقوعها في الضروريات: الدين، والنفس، والعرض، والعقل، والمال أو غيرها.
3- من جهة كون صاحبها مستتراً بها أو معلناً.
4- من جهة كونه داعياً إليها أو غير داعٍ لها.
5- من جهة كونه خارجاً على أهل السنة أو غير خارج.
6- من جهة كون البدعة حقيقية أو إضافية.
7- من جهة كون البدعة بيِّنة أو مشكلة.
8- من جهة كون البدعة كفراً أو غير كفر.
9- من جهة الإصرار على البدعة أو عدمه.
وبيّن رحمه الله أن هذه المراتب تختلف في الإثم على حسب النظر إلى دركاتها(2)، وأوضح رحمه الله أن هذه المراتب منها ما هو محرم، ومنها ما هو مكروه، وأن وصف الضلال ملازم لها وشامل لأنواعها(3)، ولا شك أن البدع تنقسم على حسب مراتبها في الإثم إلى ثلاثة أقسام:
القسم الأول: كفر بواح(4).
القسم الثاني: كبيرة من كبائر الذنوب(5).
القسم الثالث: صغيرة من صغائر الذنوب(6)، وللبدعة الصغيرة شروط، هي:
الشرط الأول: لا يداوم عليها، فإن المداومة تنقلها إلى كبيرة في حقه.
الشرط الثاني: لا يدعو إليها؛ فإن ذلك يعظم الذنب لكثرة العمل بها.
الشرط الثالث: لا يفعلها في مجتمعات الناس، ولا في المواضع التي تقام فيها السنن.
__________
(1) انظر: كتاب التوحيد للعلامة الدكتور صالح بن فوزان الفوزان، ص 82.
(2) انظر: الاعتصام، 1/216 – 224، و2/515 – 559.
(3) انظر: الاعتصام للشاطبي، 2/530.
(4) انظر: الاعتصام للشاطبي، 2/516.
(5) انظر: الاعتصام للشاطبي، 2/517 و 2/543 – 550.
(6) انظر: الاعتصام للشاطبي، 2/517 و 2/539، 543 – 550.

الشرط الرابع: لا يستصغرها ولا يستحقرها، فإن ذلك استهانة بها، والاستهانة بالذنب أعظم من الذنب(1).
واسم الضلالة يقع على هذه الأقسام الثلاثة؛ لأن النبي صلّى الله عليه وسلّم جعل كل بدعة ضلالة، وهذا يشمل البدعة المكفرة، والبدعة المفسقة: سواء كانت كبيرة أو صغيرة(2).
ومنهم من قسم البدع إلى أقسام أحكام الشريعة الخمسة: فقال: قسم من البدع واجب، وقسم محرم، وقسم مندوب إليه، والقسم الرابع: بدعة مكروهة، والقسم الخامس: البدع المباحة. وهذا التقسيم مخالف لقوله صلّى الله عليه وسلّم: ”فإن كل محدثة بدعة وكل بدعة ضلالة“(3)، وقد رد على هذا التقسيم الإمام الشاطبي رحمه الله بعد أن ذكر التقسيم وصاحبه: "والجواب أن هذا التقسيم أمر مخترع لا يدل عليه دليل شرعي، بل هو في نفسه متدافع؛ لأن من حقيقة البدعة أن لا يدل عليها دليل شرعي: لا من نصوص الشرع ولا من قواعده، إذ لو كان هناك ما يدل من الشرع على وجوبٍ، أو ندبٍ، أو إباحةٍ؛ لما كان ثم بدعة، ولكان العمل داخلاً في عموم الأعمال المأمور بها، أو المخير فيها، فالجمع بين كون تلك الأشياء بدعاً، وبين كون الأدلة تدل على وجوبها، أو ندبها، أو إباحتها جمع بين متنافيين. أما المكروه منها والمحرم فمسلَّمٌ من جهة كونها بدعاً لا من جهةٍ أخرى(4).
صدق الله العظيم المطلب السابع: أنواع البدع عند القبور:
__________
(1) انظر هذه الشروط مع شرحها النفيس: الاعتصام للشاطبي، 2/551 – 559.
(2) انظر: الاعتصام للشاطبي، 2/516.
(3) أبو داوود، 4/201، برقم 4607، والترمذي، 5/44، برقم 2676، وتقدم تخريجه، ص42.
(4) الاعتصام، 1/246.

النوع الأول: من يسأل الميت حاجته(1)، وهؤلاء من جنس عباد الأصنام، وقد قال الله تعالى: {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً، أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [سورة الإسراء، الآيتان، 56-57]. فكل من دعا نبياً، أو ولياً، أو صالحاً وجعل فيه نوعاً من الإلهيّة فقد تناولته هذه الآية، فإنها عامة في كل من دعا من دون الله مدعوّاً وذلك المدعو يبتغي إلى الله الوسيلة، ويرجو رحمته، ويخاف عذابه، فكل من دعا ميتاً، أو غائباً: من الأنبياء، والصالحين سواء كان بلفظ الاستغاثة، أو غيرها فقد فعل الشرك الأكبر الذي لا يغفره الله إلا بالتوبة منه. فكل من غلا في نبي، أو رجل صالح، وجعل فيه نوعاً من العبادة مثل أن يقول: يا سيدي فلان انصرني، أو أعني، أو أغثني، أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل فإن الله إنما أرسل الرسل، وأنزل الكتب ليُعبد وحده، ولا يجعل معه إله آخر.
__________
(1) انظر: تعريف البدعة لغة واصطلاحاً، ص 27 من هذا الكتاب.

النوع الثاني: أن يسأل الله تعالى بالميت، وهو من البدع المحدثة في الإسلام وهذا ليس كالذي قبله فإنه لا يصل إلى الشرك الأكبر. والعامة الذين يتوسلون في أدعيتهم بالأنبياء والصالحين كقول أحدهم: أتوسل إليك بنبيك، أو بأنبيائك، أو بملائكتك، أو بالصالحين من عبادك، أو بحق الشيخ فلان، أو بحرمته، أو أتوسل إليك باللوح والقلم، وغير ذلك مما يقولونه في أدعيتهم، وهذه الأمور من البدع المحدثة المنكرة والذي جاءت به السنة هو التوسل والتوجه بأسماء الله تعالى، وصفاته، وبالأعمال الصالحة كما ثبت في الصحيحين في قصة الثلاثة (أصحاب الغار)، وبدعاء المسلم الحي الحاضر لأخيه المسلم.

النوع الثالث: أن يظن أن الدعاء عند القبور مستجاب، أو أنه أفضل من الدعاء في المسجد فيقصد القبر لذلك فإن هذا من المنكرات إجماعاً ولم نعلم في ذلك نزاعاً بين أئمة الدين وهذا أمر لم يشرعه الله، ولا رسوله، ولا فعله أحد من الصحابة، ولا التابعين ولا أئمة المسلمين وأصحاب رسول الله صلّى الله عليه وسلّم قد أجدبوا مرات ودهمتهم نوائب ولم يجيئوا عند قبر النبي صلّى الله عليه وسلّم بل خرج عمر بالعباس فاستسقى بدعائه وقد كان السلف ينهون عن الدعاء عند القبور فقد رأى علي بن الحسين رضي الله عنهما رجلاً يجيء إلى فرجة كانت عند قبر النبي صلّى الله عليه وسلّم فيدخل فيها فيدعو فيها فقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله صلّى الله عليه وسلّم، قال: ”لا تجعلوا قبري عيداً ولا تجعلوا بيوتكم قبوراً وصلوا عليَّ وسلموا حيثما كنتم فسيبلغني سلامكم وصلاتكم“(1)، ووجه الدلالة أن قبر النبي صلّى الله عليه وسلّم أفضل قبر على وجه الأرض وقد نهى عن اتخاذه عيداً فغيره أولى بالنهي كائناً ما كان(2)، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”لا تجعلوا بيوتكم قبوراً ولا تجعلوا قبري عيداً وصلوا عليَّ فإن صلاتكم تبلغني حيث كنتم“(3).
- المطلب الثامن: البدع المنتشرة المعاصرة:
البدع المنتشرة المعاصرة كثيرة جداً، ومنها على سبيل المثال لا الحصر ما يلي:
__________
(1) رواه إسماعيل القاضي في كتاب فضل الصلاة على النبي صلّى الله عليه وسلّم ص34، وصححه الألباني في نفس المرجع وله طرق وروايات ذكرها في كتابه تحذير الساجد من اتخاذ القبور مساجد، ص140.
(2) انظر: الدرر السنية في الأجوبة النجدية لعبد الرحمن بن قاسم 6/165-174.
(3) رواه أبو داود، واللفظ له، في كتاب المناسك، باب زيارة القبور، 2/218، برقم 2042، وأحمد، 2/367، وحسنه الشيخ الألباني في كتابه: تحذير الساجد، ص142.

أولاً: بدعة الاحتفال بالمولد النبوي:
الاحتفال بالمولد بدعة منكرة، وأول من أحدثها العبيديون في القرن الرابع الهجري، وقد بيّن العلماء قديماً وحديثاً بطلان هذه البدعة والرد على من ابتدعها وعمل بها، فلا يجوز الاحتفال بالمولد، لأمور وبراهين منها:
أولاً: الاحتفال بالمولد من البدع المحدثة في الدين التي ما أنزل الله بها من سلطان؛ لأن النبي صلّى الله عليه وسلّم لم يشرعه لا بقوله، ولا فعله، ولا تقريره، وهو قدوتنا وإمامنا، قال الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} [الحشر: 7]، وقال سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21]، وقال النبي صلّى الله عليه وسلّم: ”من أحدث في أمرنا هذا ما ليس منه فهو رد“(1).
ثانياً: الخلفاء الراشدون ومن معهم من أصحاب النبي صلّى الله عليه وسلّم لم يحتفلوا بالمولد، ولم يدعوا إلى الاحتفال به، وهم خير الأمة بعد نبيها، وقد قال صلّى الله عليه وسلّم في حق الخلفاء الراشدين: ”عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة“(2).
__________
(1) متفق عليه: البخاري، برقم 2697، ومسلم، برقم 1718، وتقدم تخريجه ص33.
(2) أبو داود، برقم 4607، والترمذي، برقم 2676، وتقدم تخريجه ص42.

ثالثاً: الاحتفال بالمولد من سنة أهل الزيغ والضلال؛ فإن أول من أحدث الاحتفال بالمولد الفاطميون، العبيديون في القرن الرابع الهجري، وقد انتسبوا إلى فاطمة رضي الله عنها ظلماً وزوراً، وبهتاناً؛ وهم في الحقيقة من اليهود، وقيل من المجوس، وقيل من الملاحدة(1)، وأولهم المعز لدين الله العبيدي المغربي الذي خرج من المغرب إلى مصر في شوال سنة 361هـ، وقدم إلى مصر في رمضان سنة 362هـ(2)، فهل لعاقل مسلم أن يقلد الرافضة ويتبع سنتهم ويخالف هدي نبيه محمد صلّى الله عليه وسلّم؟.
__________
(1) انظر: الإبداع في مضار الابتداع، للشيخ علي محفوظ، ص251، والتبرك: أنواعه وأحكامه، للدكتور ناصر بن عبد الرحمن الجديع، ص359-373، وتنبيه أولي الأبصار إلى كمال الدين وما في البدع من أخطار، للدكتور صالح السحيمي، ص232.
(2) انظر: البداية والنهاية: لابن كثير، 11/272-273، 345، 12/267-268، و 6/232، 12/63، 11/161، 12/13، 12/266، وانظر: سير أعلام النبلاء للذهبي، 15/159–215، وذكر أن آخر ملوك العبيدية: العاضد لدين الله، قتله صلاح الدين الأيوبي سنة 564هـ، قال: "تلاشى أمر العاضد مع صلاح الدين إلى أن خلعه وخطب لبني العباس واستأصل شأفة بني عبيد ومحق دولة الرفض، وكانوا أربعة عشر متخلفاً لا خليفة، والعاضد في اللغة: القاطع، فكان هذا عاضداً لدولة أهل بيته، 15/212.

رابعاً: إن الله عز وجل قد كمل الدين فقال سبحانه وتعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا} [المائدة: 3]، والنبي صلّى الله عليه وسلّم قد بلغ البلاغ المبين، ولم يترك طريقاً يوصل إلى الجنة ويباعد من النار إلا بينه للأمة، ومعلوم أن نبينا صلّى الله عليه وسلّم هو أفضل الأنبياء، وخاتمهم، وأكملهم بلاغاً، ونصحاً لعباد الله، فلو كان الاحتفال بالمولد من الدين الذي يرضاه الله عز وجل لبيَّنه صلّى الله عليه وسلّم لأمته، أو فعله في حياته، قال صلّى الله عليه وسلّم: ”ما بعث الله من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم“(1).
خامساً: إحداث مثل هذه الموالد البدعية يفهم منه أن الله تعالى لم يكمل الدين لهذه الأمة، فلا بد من تشريع ما يكمل به الدين! ويفهم منه أن الرسول صلّى الله عليه وسلّم لم يبلغ ما ينبغي للأمة حتى جاء هؤلاء المبتدعون المتأخرون فأحدثوا في شرع الله ما لم يأذن به سبحانه، زاعمين أن ذلك يقربهم إلى الله، وهذا بلا شك فيه خطر عظيم، واعتراض على الله عز وجل، وعلى رسوله صلّى الله عليه وسلّم. والله عز وجل قد أكمل الدين وأتم على عباده نعمته.
سادساً: صرح علماء الإسلام المحققون بإنكار الموالد، والتحذير منها عملاً بالنصوص من الكتاب والسنة، التي تحذر من البدع في الدين، وتأمر بإتباع النبي صلّى الله عليه وسلّم، وتحذر من مخالفته في القول وفي الفعل والعمل.
__________
(1) مسلم، كتاب الإمارة، باب وجوب الوفاء ببيعة الخلفاء: الأول فالأول، 2/1473، برقم 1844.

سابعاً: إن الاحتفال بالمولد لا يحقق محبة الرسول صلّى الله عليه وسلّم، وإنما يحقق ذلك: اتباعه، والعمل بسنته، وطاعته صلّى الله عليه وسلّم، قال الله عز وجل: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ} [آل عمران: 31].
ثامناً: الاحتفال بالمولد النبوي واتخاذه عيداً فيه تشبه باليهود والنصارى في أعيادهم، وقد نُهينا عن التشبه بهم، وتقليدهم(1).
تاسعاً: العاقل لا يغتر بكثرة من يحتفل بالمولد من الناس في سائر البلدان، فإن الحق لا يعرف بكثرة العاملين، وإنما يعرف بالأدلة الشرعية، قال الله سبحانه وتعالى: {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللَّهِ} [الأنعام: 116]، وقال عز وجل: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف: 103]، وقال سبحانه: {وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} [سبأ: 13].
__________
(1) انظر: اقتضاء الصراط المستقيم لمخالفة أصحاب الجحيم، لابن تيمية، 2/614-615، وزاد المعاد، لابن القيم، 1/95.

عاشراً: القاعدة الشرعية: رد ما تنازع فيه الناس إلى كتاب الله تعالى وسنة رسوله صلّى الله عليه وسلّم كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النساء: 59]، وقال عز وجل: {وما اختلفتم فيه من شيء فحكمه إلى الله} [الشورى: 10]، ولا شك أن من رد الاحتفال بالمولد إلى الله ورسوله يجد أن الله يأمر بإتباع النبي صلّى الله عليه وسلّم كما قال سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} [الحشر: 7]، ويبين سبحانه وتعالى أنه قد أكمل الدين وأتم النعمة على المؤمنين. ويجد أن النبي صلّى الله عليه وسلّم لم يأمر بالاحتفال بالمولد، ولم يفعله، ولم يفعله أصحابه، فعلم بذلك أن الاحتفال بالمولد ليس من الدين، بل هو من البدع المحدثة.
الحادي عشر: إن المشروع للمسلم يوم الاثنين أن يصوم إذا أحب، لأن النبي صلّى الله عليه وسلّم سئل عن صوم يوم الإثنين، فقال: ”ذاك يوم ولدت فيه، ويوم بعثت، أو أنزل عليَّ فيه“(1)، فالمشرع التأسي بالنبي صلّى الله عليه وسلّم في صيام يوم الإثنين، وعدم الاحتفال بالمولد.
الثاني عشر: عيد المولد النبوي لا يخلو من وقوع المنكرات والمفاسد غالباً، ويعرف ذلك من شاهد هذا الاحتفال ومن هذه المنكرات على سبيل المثال لا الحصر ما يأتي:
__________
(1) صحيح مسلم عن أبي قتادة رضي الله عنه، كتاب الصيام، باب استحباب صيام ثلاثة أيام من كل شهر، وصوم يوم عرفة وعاشوراء، والإثنين والخميس، 2/819، برقم 1162.

1- أكثر القصائد والمدائح التي يتغنَّى بها أهل المولد لا تخلو من ألفاظ شركية، والغلو والإطراء الذي نهى عنه رسول الله صلّى الله عليه وسلّم، فقال: ”لا تطروني كما أطرت النصارى ابن مريم، فإنما أنا عبده، فقولوا: عبد الله ورسوله“(1).
2- يحصل في الاحتفالات بالموالد في الغالب بعض المحرمات الأخرى: كاختلاط الرجال بالنساء، واستعمال الأغاني والمعازف، وشرب المسكرات والمخدرات، وقد يحصل فيها الشرك الأكبر كالاستغاثة بالرسول صلّى الله عليه وسلّم، أو غيره من الأولياء، والاستهانة بكتاب الله عز وجل فيشرب الدخان في مجلس القرآن، ويحصل الإسراف والتبذير في الأموال، وإقامة حلقات الذكر المحرف في المساجد أيام الموالد مع ارتفاع أصوات المنشدين مع التصفيق القوي من رئيس الذاكرين، وكل ذلك غير مشروع بإجماع علماء أهل الحق(2).
__________
(1) البخاري، كتاب الأنبياء، باب قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ...} 4/171، برقم 3445.
(2) انظر: الإبداع في مضار الابتداع، للشيخ علي محفوظ، ص 251-257.

3- يحصل عمل قبيح في الاحتفال بمولد النبي صلّى الله عليه وسلّم، وذلك يكون بقيام البعض عند ذكر ولادته صلّى الله عليه وسلّم إكراماً له وتعظيماً، لاعتقادهم أن رسول الله صلّى الله عليه وسلّم يحضر المولد في مجلس احتفالهم؛ ولهذا يقومون له محيين ومرحبين، فإن رسول الله صلّى الله عليه وسلّم لا يخرج من قبره قبل يوم القيامة، ولا يتصل بأحد من الناس، ولا يحضر اجتماعهم، بل هو مقيم في قبره إلى يوم القيامة، وروحه في أعلا عليين عند ربه في دار الكرامة(1)، كما قال الله عز وجل: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ، ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [المؤمنون: 15-16]، وقال عليه الصلاة والسلام: ”أنا سيد ولد آدم يوم القيامة، وأول من ينشق عنه القبر، وأول شافع وأول مشفع“(2)، فهذه الآية، والحديث الشريف وما جاء في هذا المعنى من الآيات والأحاديث كلها تدل على أن النبي صلّى الله عليه وسلّم وغيره من الأموات إنما يخرجون من قبورهم يوم القيامة. قال سماحة العلامة عبد العزيز بن عبد الله ابن باز حفظه الله: "وهذا أمر مجمع عليه بين علماء المسلمين، ليس فيه نزاع بينهم"(3).
ثانياً: بدعة الاحتفال بأول ليلة جمعة من شهر رجب:
__________
(1) انظر: التحذير من البدع، لسماحة العلامة الإمام عبد العزيز بن عبد الله ابن باز، ص13.
(2) مسلم، كتاب الفضائل، باب تفضيل نبينا محمد صلّى الله عليه وسلّم على جميع الخلائق، 4/1782، برقم 2278.
(3) التحذير من البدع، ص14، وص7-14، وانظر: الإبداع في مضار الابتداع للشيخ علي محفوظ ص250-258، والتبرك: أنواعه وأحكامه، للدكتور ناصر بن عبد الرحمن الجديع، ص358-373، وتنبيه أولي الأبصار إلى كمال الدين وما في البدع من أخطار، ص228-250.

الاحتفال بأول ليلة جمعة من شهر رجب بدعة منكرة، فقد ذكر الإمام أبو بكر الطرطوشي رحمه الله: أنه أخبره أبو محمد المقدسي فقال: "وأما صلاة رجب فلم تحدث عندنا في بيت المقدس إلا بعد سنة ثمانين وأربعمائة [480هـ] وما كنا رأيناها ولا سمعنا بها قبل ذلك"(1)، وقال الإمام أبو شامة رحمه الله: "وأما صلاة الرغائب فالمشهور بين الناس اليوم أنها هي التي تصلى بين العشائين ليلة أول جمعة من شهر رجب"(2)، وقال الحافظ ابن رجب رحمه الله: "فأما الصلاة فلم يصح في شهر رجب صلاة مخصوصة، تختص به، والأحاديث المروية في صلاة الرغائب في أول ليلة جمعة من شهر رجب كذبٌ وباطل لا تصح، وهذه الصلاة بدعة عند جمهور العلماء"(3)، وقال الحافظ ابن حجر رحمه الله: "لم يرد في فضل شهر رجب، ولا في صيامه، ولا في صيام شيء منه معيَّن، ولا في قيام ليلة مخصوصة فيه، حديث صحيح يصلح للحجة"(4)، ثم بيّن رحمه الله أن الأحاديث الواردة في فضل رجب أو فضل صيامه أو صيام شيء منه على قسمين: ضعيفة، وموضوعة(5)، ثم ذكر حديث صلاة الرغائب، وفيه: أنه يصوم أول خميس من رجب ثم يصلي بين العشائين ليلة الجمعة اثنتي عشرة ركعة يقرأ في كل ركعة بفاتحة الكتاب مرة، و{إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} ثلاث مرات، و{قُلْ هُوَ اللَّهُ أَحَدٌ} اثنتي عشرة مرة، يفصل بين كل ركعتين بتسليمة، ثم ذكر كلاماً طويلاً في صفة التسبيح والاستغفار، والسجود، والصلاة على النبي صلّى الله عليه وسلّم، ثم بيّن بأن هذا الحديث موضوع مكذوب على رسول الله صلّى الله عليه وسلّم، وبيّن أن من يصلِّيها يحتاج إلى أن يصوم،
__________
(1) الحوادث والبدع، لأبي بكر الطرطوشي، ص267، برقم 238.
(2) كتاب الباعث على إنكار البدع والحوادث، للإمام أبي شامة، ص138.
(3) لطائف المعارف فيما لمواسم العام من الوظائف، ص228.
(4) تبيين العجب بما ورد في شهر رجب، ص23.
(5) انظر: تبيين العجب بما ورد في شهر رجب، ص23.

وربما كان النهار شديد الحر، فإذا صام لم يتمكن من الأكل حتى يصلي المغرب، ثم يقف في صلاته، ويقع في ذلك التسبيح الطويل، والسجود الطويل، فيتأذى غاية الأذى، وقال: "وإني لأغار لرمضان ولصلاة التراويح كيف زوحم بهذه، بل هذه عند العوام أعظم وأجل؛ فإنه يحضرها من لا يحضر الجماعات"(1)، وقال الإمام ابن الصلاح رحمه الله، في صلاة الرغائب: "حديثها موضوع على رسول الله صلّى الله عليه وسلّم، وهي بدعة حدثت بعد أربعمائة من الهجرة"(2)، وأفتى الإمام العز بن عبد السلام سنة سبع وثلاثين وستمائة [637هـ] أن صلاة الرغائب بدعة منكرة، وأن حديثها كذب على رسول الله صلّى الله عليه وسلّم"(3).
وأختم كلام الأئمة بتلخيص لكلام الإمام أبي شامة في بطلان صلاة الرغائب ومفاسدها، فقد بيَّن رحمه الله ذلك على النحو الآتي:
1- مما يدل على ابتداع هذه الصلاة أن العلماء الذين هم أعلام الدين وأئمة المسلمين: من الصحابة، والتابعين، وتابعي التابعين، وغيرهم ممّن دوَّن الكتب في الشريعة مع شدة حرصهم على تعليم الناس الفرائض والسنن لم ينقل عن واحد منهم أنه ذكر هذه الصلاة، ولا دوّنها في كتابه، ولا تعرض لها في مجلسه، والعادة تحيل أن تكون هذه سنة وتغيب عن هؤلاء الأعلام.
2- هذه الصلاة مخالفة للشرع من وجوهٍ ثلاثة:
__________
(1) انظر: تبيين العجب بما ورد في شهر رجب، ص54.
(2) كتاب الباعث على إنكار البدع والحوادث، للإمام أبي شامة، ص145.
(3) كتاب الباعث على إنكار البدع والحوادث، للإمام أبي شامة، ص 149.

الوجه الأول: مخالفة لحديث أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: ”لا تخصوا ليلة الجمعة بقيام من بين الليالي، ولا تخصوا يوم الجمعة بصيام من بين الأيام، إلا أن يكون في صوم يصومه أحدكم“(1)، فلا يجوز أن تخص ليلة الجمعة بصلاة زائدة على سائر الليالي لهذا الحديث(2)، وهذا يعم أول ليلة جمعة من رجب وغيرها.
الوجه الثاني: صلاة رجب وشعبان صلاتا بدعة قد كُذِبَ فيهما على رسول الله صلّى الله عليه وسلّم، بوضع ما ليس من حديثه، وكُذِبَ على الله بالتقدير عليه في جزاء الأعمال ما لم يُنَزِّل به سلطاناً، فمن الغيرة لله ولرسوله صلّى الله عليه وسلّم تعطيل ما كُذِبَ فيه على الله ورسوله صلّى الله عليه وسلّم وهجره واستقباحه، وتنفير الناس عنه؛ فإنه يلزم من الموافقة على ذلك مفاسد هي:
المفسدة الأولى: اعتماد العوام على ما جاء في فضلها وتكفيرها فيحمل كثيراً منهم على أمرين:
أحدهما: التفريط في الفرائض.
والثاني: الانهماك في المعاصي، وينتظرون مجيء هذه الليلة ويصلون هذه الصلاة فيرون ما فعلوه مجزئاً عما تركوه وماحياً ما ارتكبوه، فعاد ما ظنه واضع الحديث في صلاة الرغائب حاملاً على مزيد الطاعات: مكثراً من مزيد ارتكاب المعاصي والمنكرات .
المفسدة الثانية: إن فعل البدع مما يغري المبتدعين في إضلال الناس إذا رأوا رواج ما وضعوه وانهماك الناس عليه، فينقلونهم من بدعة إلى بدعة، أما ترك البدع ففيه زجر للمبتدعين والواضعين عن وضع البدع.
__________
(1) متفق عليه: البخاري، كتاب الصوم، باب صوم يوم الجمعة، 2/303، برقم 1985، ومسلم، كتاب الصيام، باب كراهة صوم يوم الجمعة منفرداً، 2/801، برقم 1144.
(2) انظر: كتاب الباعث على إنكار البدع، لأبي شامة، ص 156.

المفسدة الثالثة: إن الرجل العالم إذا فعل هذه البدعة كان موهماً للعامة أنها من السنن فيكون كاذباً على رسول الله صلّى الله عليه وسلّم بلسان الحال، ولسان الحال قد يقوم مقام لسان المقال، وأكثر ما أُوتي الناس في البدع بهذا السبب.
المفسدة الرابعة: إن العالم إذا صلى هذه الصلاة المبتدعة كان متسبباً إلى أن تكذب العامة على رسول الله صلّى الله عليه وسلّم، فيقولون هذه سنة من السنن.
الوجه الثالث: إن هذه الصلاة البدعية مشتملة على مخالفة سنن الشرع في الصلاة لأمور:
الأمر الأول: مخالفة لسنة النبي صلّى الله عليه وسلّم في الصلاة بسبب عدد السجدات، وعدد التسبيحات، وعدد قراءة سورتي: "القدر" و"الإخلاص" في كل ركعة.
الأمر الثاني: مخالفة لسنة خشوع القلب وخضوعه وحضوره في الصلاة، وتفريغه لله، والوقوف على معاني القرآن.
الأمر الثالث: مخالفة لسنة النوافل في البيوت، لأن فعلها في البيوت أولى من فعلها في المساجد، وفعلها على الانفراد، إلا صلاة التراويح في رمضان.
الأمر الرابع: إن من كمال هذه الصلاة البدعية عند واضعيها صيام يوم الخميس ذلك اليوم، فيلزم بذلك تعطيل سنتين: سنة الإفطار، وسنة تفريغ القلب من ألم الجوع والعطش.
الأمر الخامس: إن سجدتي هذه الصلاة بعد الفراغ منها سجدتان لا سبب لهما(1).
وكل ما تقدم من الأدلة، وأقوال الأئمة، وأوجه البطلان، وأقسام المفاسد يبين للعاقل أن صلاة الرغائب بدعة منكرة قبيحة، محدثة في الإسلام.
ثالثاً: بدعة الاحتفال بليلة الإسراء والمعراج:
__________
(1) انظر: كتاب الباعث على إنكار البدع والحوادث، لأبي شامة، ص 153-196، وهذه المفاسد، وأوجه البطلان تشمل صلاة الرغائب في أول جمعة من رجب، وليلة النصف من شعبان، كما صرح بذلك أبو شامة في كتابه الباعث على إنكار البدع والحوادث، ص174.

ليلة الإسراء والمعراج من آيات الله عز وجل العظيمة الدالة على صدق النبي صلّى الله عليه وسلّم، وعظم منزلته عند الله، وعلى عظم قدرة الله الباهرة، وعلى علوِّه عز وجل على جميع خلقه، قال عز وجل: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ البَصِير} [الإسراء: 1].
وتواتر عن رسول الله صلّى الله عليه وسلّم: أنه عرج به إلى السماء، وفتحت له أبوابها، حتى جاوز السماء السابعة، فكلمه ربه عز وجل كما أراد سبحانه وتعالى، وفرض عليه الصلوات الخمس، وكان الله عز وجل فرضها خمسين صلاة، فلم يزل نبينا محمد صلّى الله عليه وسلّم يراجع ربه ويسأله التخفيف حتى جعلها خمساً في الفرض وخمسين صلاة في الأجر؛ لأن الحسنة بعشرة أمثالها، فلله الحمد والشكر على جميع نعمه التي لا تعد ولا تحصى(1).
وهذه الليلة التي حصل فيها الإسراء لا يحتفل بها ولا تخص بشيء من أنواع العبادة التي لم تشرع، لأمور منها:
__________
(1) انظر: التحذير من البدع، للعلامة عبد العزيز بن عبد الله ابن باز، ص16.

أولاً: هذه الليلة التي حصل فيها الإسراء والمعراج لم يأتِ خبر صحيح في تحديدها ولا تعيينها لا في رجب ولا في غيره، فقيل: إنها كانت بعد مبعثه صلّى الله عليه وسلّم بخمسة عشر شهراً، وقيل: ليلة سبع وعشرين من ربيع الآخر، قبل الهجرة بسنة، وقيل: كان ذلك بعد مبعثه بخمس سنين(1) وقيل: ليلة سبعة وعشرين من شهر ربيع الأول(2)، وقال الإمام أبو شامة رحمه الله: "وذكر عن بعض القصاص أن الإسراء كان في رجب، وذلك عند أهل التعديل والتخريج عين الكذب"(3)، وذكر الإمام ابن القيم رحمه الله أن ليلة الإسراء لا يعرف أي ليلة كانت(4).
قال العلامة عبد العزيز ابن باز رحمه الله: "وهذه الليلة التي حصل فيها الإسراء والمعراج لم يأت في الأحاديث الصحيحة تعيينها لا في رجب ولا في غيره، وكل ما ورد في تعيينها فهو غير ثابت عن النبي صلّى الله عليه وسلّم عند أهل العلم بالحديث ولله الحكمة البالغة في إنساء الناس لها"(5)، ولو ثبت تعيينها لم يجز أن تخص بشي من أنواع العبادة بدون دليل(6).
__________
(1) انظر: شرح النووي على صحيح مسلم، 2/267-268.
(2) انظر: كتاب الحوادث والبدع، لأبي شامة، ص232.
(3) كتاب الحوادث والبدع، لأبي شامة، ص232، وانظر: تبيين العجب بما ورد في شهر رجب، لابن حجر، ص 9، 19، 52، 64، 65.
(4) انظر: زاد المعاد في هدي خير العباد، لابن القيم، 1/58.
(5) التحذير من البدع، ص17.
(6) التحذير من البدع، ص17.

ثانياً: لا يعرف عن أحد من المسلمين: أهل العلم والإيمان أنه جعل ليلة الإسراء فضيلة عن غيرها؛ ولأن النبي صلّى الله عليه وسلّم وأصحابه، والتابعين وأتباعهم بإحسان لم يحتفلوا بها ولم يخصوها بشيء من العبادة، ولم يذكروها، ولو كان الاحتفال بها أمراً مشروعاً؛ لبيّنه رسول الله صلّى الله عليه وسلّم للأمة: إما بالقول وإما بالفعل، ولو وقع أمر من ذلك؛ لعرف واشتهر، ونقله الصحابة رضي الله عنهم إلينا(1).
ثالثاً: قد أكمل الله لهذه الأمة دينها، وأتم النعمة، قال الله عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا} [المائدة: 3]، وقال سبحانه وتعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ} [الشورى: 21].
رابعاً: حذر النبي صلّى الله عليه وسلّم من البدع، وصرح بأن كل بدعة ضلالة، وأنها مردودة على صحابها، ففي الصحيحين عن عائشة رضي الله عنها عن النبي صلّى الله عليه وسلّم أنه قال: ”من أحدث في أمرنا هذا ما ليس منه فهو رد“(2)، وفي رواية لمسلم: ”من عمل عملاً ليس عليه أمرنا فهو رد“(3)، وحذر السلف الصالح من البدع؛ لأنها زيادة في الدين وشرعٌ لم يأذن به الله، ورسوله صلّى الله عليه وسلّم، وتشبه بأعداء الله: من اليهود والنصارى في زياداتهم في دينهم(4).

رابعاً: الاحتفال بليلة النصف من شعبان:
__________
(1) انظر: زاد المعاد لابن القيم، 1/58، والتحذير من البدع، للعلامة ابن باز، ص17.
(2) البخاري 3/222، برقم 2697، ومسلم، 3/344، برقم 1718، وتقدم ص33.
(3) مسلم، 3/344، برقم 1718، وتقدم تخريجه.
(4) انظر: التحذير من البدع، لابن باز، ص19.

أخرج الإمام محمد بن وضاح القرطبي بإسناده عن عبد الرحمن بن زيد بن أسلم أنه قال: لم أدرك أحداً من مشيختنا، ولا فقهائنا يلتفتون إلى ليلة النصف من شعبان، ولم ندرك أحداً منهم يذكر حديث مكحول(1) ولا يرى لها فضلاً على ما سواها من الليلالي"(2).
__________
(1) يعني بحديث مكحول ما أخرجه ابن أبي عاصم في السنة برقم 512، وابن حبان برقم 5665 [ 12/481]، والطبراني في الكبير 20/109، برقم 215، وأبو نعيم في الحلية، 5/191، والبيهقي في شعب الإيمان، 5/272 برقم 6628، عن معاذ بن جبل رضي الله عنه يرفعه: "يطلع الله إلى خلقه في ليلة النصف من شعبان فيغفر لجميع خلقه إلا لمشركٍ أو مشاحن"، قال الألباني في سلسلة الأحاديث الصحيحة: حديث صحيح روي عن جماعة من الصحابة من طرق مختلفة يشد بعضها بعضاً، وهم: معاذ بن جبل، وأبو ثعلبة الخشني، وعبد الله بن عمرو، وأبي موسى الأشعري، وأبي هريرة، وأبي بكر الصديق، وعوف بن مالك، وعائشة رضي الله عنهم، ثم خرج هذه الطرق الثمانية، وتكلم على رجالها في أربع صفحات. قلت: فإن صح هذا الحديث في فضل ليلة النصف من شعبان كما يقول الألباني حفظه الله فليس فيه ما يدل على تخصيص ليلتها بقيام ولا يومها بصيام، إلا ما كان يعتاده المسلم من العبادات المشروعة في أيام السّنَة، لأن العبادات توقيفية.
(2) كتاب فيه ما جاء في البدع، للإمام ابن وضاح، المتوفى سنة 287هـ ص100، برقم 119.

وقال الإمام أبو بكر الطرطوشي رحمه الله: "وأخبرني أبو محمد المقدسي، قال: "لم تكن عندنا ببيت المقدس قط صلاة الرغائب هذه التي تصلى في رجب وشعبان، وأول ما حدثت عندنا في سنة ثمان وأربعين وأربعمائة [448هـ]، قَدِمَ علينا في بيت المقدس رجل من أهل نابلس يعرف بابن أبي الحمراء، وكان حسن التلاوة فقام فصلى في المسجد الأقصى ليلة النصف من شعبان فأحرم خلفه رجل ثم انضاف إليهم ثالث، ورابع، فما ختمها إلا وهم في جماعة كبيرة، ثم جاء في العام القابل فصلى معه خلق كثير، ثم جاء من العام القابل فصلى معه خلق كثير، وشاعت في المسجد، وانتشرت الصلاة في المسجد الأقصى وبيوت الناس، ومنازلهم ثم استقرت كأنها سنة إلى يومنا هذا"(1).
وأخرج الإمام ابن وضاح بسنده أن ابن أبي ملكية قيل له إن زياداً النميري يقول إن ليلة النصف من شعبان أجرها كأجر ليلة القدر فقال ابن أبي ملكية: لو سمعته منه وبيدي عصاً لضربته بها، وكان زيادُ قاضياً"(2).
__________
(1) كتاب الحوادث والبدع، للطرطوشي، المتوفى سنة 474هـ، ص266، برقم 238.
(2) كتاب فيه ما جاء في البدع، لابن وضاح، ص101، برقم 120، ورواه الطرطوشي في كتاب الحوادث والبدع عن ابن وضاح، ص263، برقم 235.

وقال الإمام أبو شامة الشافعي رحمه الله: "وأما الألفية فصلاة النصف من شعبان سميت بذلك لأنها يقرأ فيها ألف مرة {قُلْ هُوَ اللَّهُ أَحَدٌ} لأنها مائة ركعة, في كل ركعة يقرأ الفاتحة مرة, وسورة الإخلاص عشر مرات. وهي صلاة طويلة مستثقلة لم يأتِ فيها خبر, ولا أثر, إلا ضعيف أو موضوع, وللعلوم بها افتتان عظيم, والتزم بسببها كثرة الوقيد في جميع مساجد البلاد, التي تصلَّى فيها ويستمر ذلك الليل كله, ويجري فيه الفسوق والعصيان, واختلاط الرجال بالنساء, ومن الفتن المختلفة ما شهرته تُغني عن وصفه, وللمتعبدين من العوامِّ فيها اعتقاد متين, وزيّن لهم الشيطان جَعْلَها من أصل شعائر المسلمين"(1).
وقال الحافظ بن رجب رحمه الله بعد كلام نفيس: "وليلة النصف من شعبان كان التابعون من أهل الشام: كخالد بن معدان, ومكحول, ولقمان ابن عامر, وغيرهم يعظمونها ويجتهدون فيها العبادة, وعنهم أخذ الناس فضلها وتعظيمها, وقد قيل: إنه بلغهم في ذلك آثارٌ إسرائيلية, فلما اشتهر ذلك عنهم في البلدان اختلف تعظيمها، فمنهم من قبله منهم ووافقهم على تعظيمها، منهم طائفة من عبّاد أهل البصرة، وغيرهم، وأنكر ذلك أكثر العلماء من أهل الحجاز، منهم: عطاء، وابن أبي مليكه، ونقله عبد الرحمن بن زيد بن أسلم عن فقهاء أهل المدينة، وهو قول أصحاب مالك وغيرهم، وقالوا: ذلك كله بدعة، واختلف علماء أهل الشام في صفة إحيائها على قولين:
إحدهما: أنه يستحب إحياؤها جماعة في المساجد، كان خالد بن معدان، ولقمان بن عامر، وغيرهما يلبسون فيها أحسن ثيابهم، ويتبخرون، ويكتحلون، ويقومون في المسجد ليلتهم تلك، ووافقهم إسحاق بن راهويه على ذلك، وقال في قيامها في المساجد ليس ذلك ببدعة، نقله عنه حرب الكرماني في مسائله.
__________
(1) كتاب الباعث على إنكار البدع والحوادث، لعبد الرحمن بن إسماعيل، المعروف بأبي شامة، المتوفى سنة 665هـ، ص124.

والثاني: أنه يكره الاجتماع فيها في المساجد للصلاة والقصص، والدعاء، ولا يكره أن يصلي الرجل فيها لخاصة نفسه، وهذا قول الأوزاعي، إمام أهل الشام، وفقيههم، وعالمهم، وهذا الأقرب إن شاء الله تعالى..."، ثم قال: "ولا يعرف للإمام أحمد كلامٌ في ليلة نصف شعبان، ويخرَّج في استحباب قيامها عنه روايتان، من الروايتين عنه في قيام ليلة العيد؛ فإنه في رواية لم يستحب قيامها جماعة؛ لأنه لم يُنقل عن النبي صلّى الله عليه وسلّم وأصحابه، واستحبها في رواية؛ لفعل عبد الرحمن بن زيد بن الأسود لذلك، وهو من التابعين، فكذلك قيام ليلة النصف من شعبان، لم يثبت فيها شيء عن النبي صلّى الله عليه وسلّم، ولا عن أصحابه، وثبت فيها عن طائفة من التابعين من أعيان فقهاء أهل الشام"(1).
قال الإمام العلامة عبد العزيز بن عبد الله ابن باز حفظه الله: "وأما ما اختاره الأوزاعي رحمه الله من استحباب قيامها للأفراد، واختيار الحافظ ابن رجب لهذا القول فهو غريب وضعيف؛ لأن كل شيء لم يثبت بالأدلة الشرعية كونه مشروعاً لم يجزْ للمسلم أن يحدثه في دين الله، سواء فعله مفرداً أو جماعة، وسواء أسره أو أعلنه، لعموم قول النبي صلّى الله عليه وسلّم: ”من عمل عملاً ليس عليه أمرنا فهو رد“(2)، وغيره من الأدلة الدالة على إنكار البدع والتحذير منها"(3)، فمما تقدم من كلام الإمام ابن وضاح، والإمام الطرطوشي، والإمام عبد الرحمن بن إسماعيل المعروف بأبي شامة، والحافظ ابن رجب رحمهم الله، وإمام هذا الزمان عبد العزيز ابن باز حفظه الله، يتضح أن تخصيص ليلة النصف من شعبان بصلاة أو غيرها من العبادة غير المشروعة بدعة لا أصل له من كتاب، ولا سنة، ولا عمله أحد من أصحاب النبي صلّى الله عليه وسلّم.
خامساً: التبرك:
__________
(1) لطائف المعارف، لابن رجب، ص263.
(2) مسلم، 3/344، برقم 1718، وتقدم تخريجه ص33.
(3) التحذير من البدع، ص26.

التّبرُّك: هو طلب البركة، والتبرك بالشيء: طلب البركة بواسطته(1).
ولا شك أن الخير والبركة بيد الله عز وجل، وقد اختص الله عز وجل بعض خلقه بما شاء من الفضل والبركة، وأصل البركة: الثبوت واللزوم، وتطلق على النماء والزيادة، والتبريك: الدعاء، يقال: برَّك عليه: أي دعا له بالبركة، ويقال: بارك الله الشيءَ وبارك فيه أو بارك عليه: أي وضع فيه البركة، وتبارك لا يوصف به إلا الله تبارك وتعالى، فلا يقال: تبارك فلان؛ لأن المعنى عَظُمَ وهذه صفة لا تنبغي إلا الله عز وجل، واليُمْنُ: هو البركة: فالبركة واليُمن لفظان مترادفان، وقد ظهر من معاني ألفاظ القرآن الكريم أن المقصود بالبركة عدة أمور، منها:
1- ثبوت الخير ودوامه.
2- كثرة الخير وزيادته واستمراره شيئاً بعد شيء.
3- وتبارك لا يوصف بها إلا الله، ولا تسند إلا إليه، وذكر ابن القيم رحمه الله أن تباركه سبحانه وتعالى: دوام جوده، وكثرة خيره، ومجده وعلوِّه، وعظمته وتقدسه، ومجيء الخيرات كلها من عنده، وتبريكه على من شاء من خلقه، وهذا هو المعهود من ألفاظ القرآن أنها تكون دالة على جملة معان(2).
والأمور المباركة أنواع منها:
1- القرآن الكريم مبارك: أي كثير البركات والخيرات؛ لأن فيه خير الدنيا والآخرة، وطلب البركة من القرآن يكون بتلاوته حق تلاوته والعمل بما فيه على الوجه الذي يرضي الله عز وجل.
2- الرسول صلّى الله عليه وسلّم مبارك، جعل الله فيه البركة، وهذه البركة نوعان:
__________
(1) انظر: النهاية في غريب الحديث، لابن الأثير، باب الباء مع الراء، مادة "برك"، 1/120، والتبرك: أنواعه وأحكامه، للدكتور ناصر الجديع، ص30.
(2) انظر: جلاء الإفهام ص180، وتيسير الكريم الرحمن في تفسيره كلام المنان، للسعدي، 3/39.

( أ ) بركة معنوية: وهي ما يحصل من بركات رسالته في الدنيا والآخرة، لأن الله أرسله رحمة للعالمين، وأخرج الناس من الظلمات إلى النور, وأحل لهم الطيبات وحرم عليهم الخبائث، وختم به الرسل، ودينه يحمل اليسر والسماحة.
(ب) بركة حسّيّة، وهي على نوعين:
النوع الأول: بركة في أفعاله صلّى الله عليه وسلّم، وهي ما أكرمه الله به من المعجزات الباهرة الدالة على صدقه.
النوع الثاني: بركة في ذاته وآثاره الحسية: وهي ما جعل الله له صلّى الله عليه وسلّم من البركة في ذاته؛ ولهذا تبرك به الصحابة في حياته، وبما بقي له من آثار جسده بعد وفاته(1).
والتبرك بالنبي صلّى الله عليه وسلّم في حياته لا يقاس عليه أحد من خلق الله عز وجل؛ لما جعل الله فيه من البركة، ولا شك أن الأنبياء عليهم الصلاة والسلام قد جعل الله فيهم البركة، وكذا الملائكة، والصالحين، ولكن لا يتبرك بهم لعدم الدليل، وكذلك بعض الأماكن مباركة: كالمساجد الثلاثة: المسجد الحرام، والمسجد النبوي، والمسجد الأقصى، ثم سائر المساجد، وقد جعل الله في بعض الأزمنة بركة: كرمضان، وليلة القدر، وعشر ذي الحجة، والأشهر الحرم، ويوم الإثنين والخميس، والجمعة، ووقت النزول الإلهي في الثلث الآخر من الليل، وغير ذلك من الأزمنة المباركة، التي لا يتبرك بها المسلم وإنما يطلب البركة من الله عز وجل بقيامه بالأعمال الصالحة المشروعة فيها(2).
3- هناك أشياء مباركة: كما زمزم، وكالمطر؛ لأن من بركاته: شرب الناس منه والأنعام والدواب، وإنبات الثمار والأشجار وشجرة الزيتون مباركة، واللبن مبارك، والخيل مباركة، والغنم مباركة، والنخيل مباركة(3).

والتبرك المشروع يكون بأمور، منها ما يأتي:
__________
(1) انظر: التبرك: أنواعه وأحكامه، للدكتور ناصر الجديع، ص21-96.
(2) انظر: التبرك: أنواعه وأحكامه، للدكتور ناصر الجديع، ص70-182.
(3) انظر: التبرك: أنواعه وأحكامه، للدكتور ناصر الجديع، ص 183-197.

1- التبرك بذكر الله وتلاوة القرآن الكريم، ويكون ذلك على الوجه المشروع، وهو طلب البركة من الله عز وجل بذكر القلب، واللسان، والعمل بالقرآن والسنة على الوجه المشروع؛ لأن من بركات ذلك اطمئنان القلب، وقوة القلب على الطاعة، والشفاء من الآفات، والسعادة في الدنيا والآخرة، ومغفرة الذنوب، ونزول السكينة، وأن القرآن يكون شفيعاً لأصحابه يوم القيامة، ولا يتبرك بالمصحف كوضعه في البيت أو في السيارة وإنما التبرك يكون بالتلاوة والعمل به(1).
__________
(1) انظر: التبرك: أنواعه وأحكامه، للدكتور ناصر الجديع، ص 201-241.

2- التبرك المشروع بذات النبي صلّى الله عليه وسلّم في حياته؛ لأن النبي صلّى الله عليه وسلّم مبارك في ذاته وما اتصل بذاته؛ ولهذا تبرك الصحابة رضي الله عنهم بذاته صلّى الله عليه وسلّم، ومن ذلك، ما ثبت عن أبي جحيفة رضي الله عنه قال: "خرج رسول الله صلّى الله عليه وسلّم بالهاجرة إلى البطحاء، فتوضأ ثم صلى الظهر ركعتين، والعصر ركعتين، وقام الناس فجعلوا يأخذون يديه فيمسحون بها وجوههم، قال: فأخذت بيده فوضعتها على وجهي، فإذا هي أبرد من الثلج، وأطيب رائحة من المسك"(1)، وعن أنس رضي الله عنه أن رسول الله صلّى الله عليه وسلّم أتى منى، فأتى الجمرة فرماها، ثم أتى منزله بمنى ونحر، ثم قال للحلاق: ”خذ“ وأشار إلى جانبه الأيمن، ثم الأيسر، ثم جعل يعطيه الناس"، وفي رواية: ”ثم دعا أبا طلحة الأنصاري فأعطاه إياه، ثم ناوله الشق الأيسر“(2)، فقال: ”احلق“ فحلقه، فأعطاه أبا طلحة فقال: ”أقسمه بين الناس“(3)، وكان الصحابة يتبركون بثياب النبي صلّى الله عليه وسلّم ومواضع أصابعه، وبماء وضوئه، وبفضل شربه، وهو كثير(4)، ويتبركون بالأشياء المنفصلة منه: كالشعر، والأشياء التي استعملها وبقيت بعده: كالثياب، والآنية، والنعل، وغير ذلك مما اتصل بجسده صلّى الله عليه وسلّم(5).
__________
(1) البخاري: كتاب المناقب، باب صفة النبي صلّى الله عليه وسلّم، 4/200، برقم 3553.
(2) أي: ناول الحلاق.
(3) مسلم، كتاب الحج، باب بيان أن السنة يوم النحر أن يرمي، ثم ينحر، ثم يحلق، والابتداء في الحلق بالجانب الأيمن من رأس المحلوق، 2/947، برقم 1305.
(4) انظر: التبرك، أنواعه وأحكامه، للدكتور الجديع، ص 248-250.
(5) انظر: التبرك، أنواعه وأحكامه، للدكتور الجديع، ص 252-260.

ولا يقاس عليه غيره صلّى الله عليه وسلّم؛ فإنه لم يؤثر عنه صلّى الله عليه وسلّم أنه أمر بالتبرك بغيره من الصحابة رضي الله عنهم أو غيرهم، ولم ينقل أن الصحابة رضي الله عنهم فعلوا ذلك مع غيره لا في حياته ولا بعد مماته، ولم يفعلوه مع السابقين الأولين من المهاجرين والأنصار، ولا مع الخلفاء الراشدين المهديين، ولا مع العشرة المشهود لهم بالجنة، قال الإمام الشاطبي رحمه الله: "الصحابة رضي الله عنهم بعد موته عليه الصلاة والسلام، لم يقع من أحد منهم شيء من ذلك بالنسبة إلى من خلفه، إذ لم يترك النبي صلّى الله عليه وسلّم بعده في الأمة أفضل من أبي بكر الصديق رضي الله عنه، فهو كان خليفته، ولم يفعل به شيء من ذلك، ولا عمر رضي الله عنه، وهو كان أفضل الأمة بعده، ثم كذلك عثمان، ثم علي، ثم سائر الصحابة الذين لا أحد أفضل منهم في الأمة، ثم لم يثبت لواحد منهم من طريق صحيح معروف أن متبركاً تبرك به على أحد تلك الوجوه أو نحوها"(1)، ولا شك أن الانتفاع بعلم العلماء، والاستماع إلى وعظهم، ودعائهم، والحصول على فضل مجال الذكر معهم فيها من الخير والبركة والنفع الشيء العظيم، ولكن لا يتبرك بذواتهم وإنما يعمل بعلمهم الصحيح، ويقتدى بأهل السنة منهم(2).
__________
(1) الاعتصام للشاطبي، 2/8، 9، ونظر: التبرك: أنواعه وأحكامه، للدكتور الجديع، ص 261-269.
(2) انظر: التبرك: أنواعه وأحكامه، للدكتور الجديع، ص 269-278.

3- التبرك بشرب ماء زمزم؛ لأنه أفضل مياه الأرض، ويُشبع من شربه ويكفيه عن الطعام، ويُستشفى بشربه مع النية الصالحة من الأسقام؛ لأنه لما شرب له؛ قال النبي صلّى الله عليه وسلّم في ماء زمزم: ”إنها مباركة، إنها طعام طعم [وشفاء سقيم]“(1)، وعن جابر رضي الله عنه يرفعه: ”ماء زمزم لما شرب له“(2)، ويذكر أن النبي صلّى الله عليه وسلّم "كان يحمل ماء زمزم في الأداوي والقرب، فكان يصب على المرضى ويسقيهم"(3).
__________
(1) أخرجه مسلم، كتاب فضائل الصحابة، باب من فضائل أبي ذر رضي الله عنه، 4/1922، برقم 2473، وما بين المعكوفين عند البزار، والبيهقي، والطبراني، قال الهيثمي في مجمع الزوائد: "رجاله ثقات"، 3/286.
(2) أخرجه ابن ماجه، كتاب المناسك، باب الشرب من زمزم، 2/1018، برقم 3062، وصححه الألباني في صحيح سنن ابن ماجه، 2/183، وإرواء الغليل، 4/320.
(3) الترمذي بنحوه، عن عائشة رضي الله عنها، كتاب الحج، باب: حدثنا أبو كريب، 3/286، برقم 963، والبيهقي، 5/202، وصححه الألباني في صحيح سنن الترمذي، 1/284، والأحاديث الصحيحة، 2/572.

4- التبرك بماء المطر، لا شك أن المطر مبارك لما جعل الله فيه من البركة: من شرب الناس منه، والأنعام، والدواب، وإنبات الأشجار، والثمار، وأحيى به الله كل شيء، وقد ثبت عن النبي صلّى الله عليه وسلّم من حديث أنس رضي الله عنه، قال: أصابنا ونحن مع رسول الله صلّى الله عليه وسلّم مطر. قال: فحسر(1) رسول الله صلّى الله عليه وسلّم ثوبه حتى أصابه من المطر، فقلنا: يا رسول الله لم صنعت هذا؟ قال: ”لأنه حديث عهد بربه“(2)، قال الإمام النووي رحمه الله: "ومعنى حديث عهد بربه: أي بتكوين ربه إياه، ومعناه أن المطر رحمة وهي قريبة العهد بخلق الله تعالى لها، فيتبرك بها"(3).
والتبرك الممنوع منه ما يأتي:
1- التبرك بالنبي صلّى الله عليه وسلّم بعد وفاته ممنوع إلا في أمرين:
الأمر الأول: الإيمان به وطاعته وإتباعه، فمن فعل ذلك حصل له الخير الكثير والأجر العظيم والسعادة في الدنيا والآخرة.
الأمر الثاني: التبرك بما بقي من أشياء منفصلة عنه صلّى الله عليه وسلّم: كثيابه، أو شعره، أو آنيته، وقد تقدم بيان ذلك.
__________
(1) أي: كشف بعض بدنه. شرح النووي على صحيح مسلم، 6/448.
(2) أخرج مسلم، كتاب صلاة الاستسقاء، باب الدعاء في الاستسقاء، 2/615، برقم 898.
(3) شرح النووي على صحيح مسلم، 6/448.

وما عدا ذلك من التبرك فلا يشرع، فلا يترك بقبره، ولا تشد الرحال لزيارة قبره، وإنما تشد الرحال لزيارة أحد المساجد الثلاثة: المسجد الحرام، والمسجد الأقصى، والمسجد النبوي، وإنما تستحب الزيارة لقبره لمن كان في المدينة، أو زار المسجد ثم زار قبره، وصفة الزيارة: إذا دخل المسجد صلى تحية المسجد، ثم يذهب إلى القبر ويقف بأدب مستقبلاً الحجرة فيقول بأدب وخفض صوت: "السلام عليك يا رسول الله" وكان ابن عمر رضي الله عنهما لا يزيد على ذلك، وإن زاد "السلام عليك يا رسول الله، يا خيرة الله من خلقه، أشهد أنك رسول الله حقاً، وأنك قد بلغت الرسالة، وأديت الأمانة، وجاهدت في الله حق جهاده، ونصحت الأمة" فلا بأس بذلك لأن ذلك من صفاته(1)، ولا يدعو عند القبر؛ لظنه أن الداء عنده مستجاب، ولا يطلب منه الشفاعة، ولا يتمسح بالقبر ولا يقبله ولا شيء من جدرانه، ولا يتبرك بالمواضع التي جلس فيها أو صلى فيها، ولا بالطرق التي سار عليها، ولا بالمكان الذي أنزل عليه فيه الوحي، ولا بمكان ولادته، ولا بليلة موله، ولا بالليلة التي أسري به فيها، ولا بذكرى الهجرة، ولا غير ذلك مما لم يشرعه الله ولا رسوله صلّى الله عليه وسلّم(2).
__________
(1) انظر: مجموع فتاوى ابن باز في الحج والعمرة، 5/289.
(2) انظر: التبر: أنواعه وأحكامه، للدكتور الجديع، ص 315-380.

2- من التبرك الممنوع: التبرك بالصالحين، فلا يتبرك بذواتهم، ولا آثارهم، ولا مواضع عباداتهم، ولا مكان إقامتهم، و بقبورهم، ولا تشد الرحال إلى زيارتها، ولا يصلى عندها، ولا تطلب الحوائج عند قبورهم، ولا يتمسح بها، ولا يعكف عندها، ولا يتبرك بمواليدهم، وغير ذلك ومن فعل شيئاً من ذلك تقرباً إليهم فقد أشرك بالله شركاً أكبر، إذا اعتقد أنهم يضرون أو ينفعون، أو يعطون أو يمنعون، أما من فعل ذلك يرجو البركة من الله بالتبرك بهم فقد ابتدع بدعة نكراء، وعمل عملاً قبيحاً(1).
3- من التبرك الممنوع: التبرك بالجبال والمواضع، لأن ذلك يخالف ما كان عليه النبي صلّى الله عليه وسلّم، والتبرك بذلك يسبب تعظيم هذه الجبال والمواضع، ولا يجوز القياس على تقبيل الحجر الأسود أو الطواف بالبيت، فإن ذلك عبادة لله عز وجل توقيفية، ولا يمسح غير الحجر الأسود والركن اليماني من الكعبة، لأن النبي صلّى الله عليه وسلّم لم يستلم من الأركان إلا الركنين، اليمانيين باتفاق العلماء(2)، قال الإمام ابن القيم رحمه الله: "ليس عل وجه الأرض موضع يشرع تقبيله واستلامه وتحط الأوزار فيه غير الحجر الأسود والركن اليماني"(3).
__________
(1) انظر: التبرك: أنواعه وأحكامه، للدكتور الجديع، ص 381-418.
(2) انظر: اقتضاء الصراط المستقيم، لابن تيمية، 2/799.
(3) زاد المعاد في هدي خير العباد، 1/48.

وقال رحمه الله عند كلامه على خصائص مكة: "ليس على وجه الأرض بقعة يجب على كل قادر السعي إليها، والطواف بالبيت الذي فيها غيرها"(1)، وقال شيخ الإسلام في حكم الطواف بغير الكعبة: "وأما الطواف بذلك فهو من أعظم البدع المحرمة، ومن اتخذه ديناً يستتاب، فإن تاب وإلا قتل"(2)، ولا يجوز التمسح ولا تقبيل مقام إبراهيم ولا الحجر، ولا شيئاً من جدران المسجد، ولا يتبرك بجبل حراء، ويسمى جبل النور، ولا تشرع زيارته، ولا الصعود إليه ولا قصده للصلاة، ولا يتبرك بجبل ثور، ولا تشرع زيارته، ولا جبل عرفات، ولا جبل أبي قبيس، ولا جبل ثبير، ولا يتبرك بالدور: كدار الأرقم ولا غيرها، ولا تشرع زيارة جبل الطور، ولا تشد الرحال إليه، ولا يتبرك بالأشجار والأحجار ونحوها(3).
وأسباب التبرك الممنوع: الجهل بالدين، والغلو في الصالحين، والتشبه بالكفار، وتعظيم الآثار المكانية(4).
وآثار التبرك الممنوع كثيرة منها: الشرك الأكبر، وهو أعظم الآثار وأشدها خطراً، إذا كان الترك في حد ذاته شركاً، وإذا كان التبرك يؤدي إلى الشرك فيكون من وسائل الشرك الأكبر. ومن آثار التبرك الممنوع الابتداع في الدين، واقتراف المعاصي، والوقوع في أنواع الكذب، وتحريف النصوص وتحميلها ما لا تحمل، وإضاعة السنن، والتغرير بالجهال، وإضاعة الأجيال، كل هذه الأمور من آثار التبرك المحرم المذموم.
__________
(1) زاد المعاد، 1/48.
(2) مجموع فتاوى ابن تيمية، 26/121.
(3) انظر: التبرك: أنواعه وأحكامه، للدكتور الجديع، ص419-464.
(4) انظر: التبرك: أنواعه وأحكامه، للدكتور الجديع، ص 420-481.

أما وسائل مقاومة التبرك الممنوع، فمنها: نشر العلم، والدعوة إلى منهج الحق، وإزالة وسائل الغلو ومظاهر التبرك، وتحطيم كل وسيلة من هذه الوسائل(1).
قال العلامة السعدي رمه الله في تعليقه على كتاب التوحيد: باب من تبرك بشجرة أو حجرة أو نحوهما: "أي فإن ذلك من الشرك ومن أعمال المشركين، فإن العلماء اتفقوا على أنه لا يشرع التبرك بشيء من الأشجار، والأحجار، والبقع، والمشاهد وغيرها؛ فإن هذا التبرك غلوٌّ فيها، وذلك يتدرج به إلى دعائها وعبادتها وهذا هو الشرك الأكبر كما تقدم انطباق الحديث عليه، وهذا عام في كل شيء حتى مقام إبراهيم، وحجرة النبي صلّى الله عليه وسلّم وصخرة بيت المقدس، وغيرها من البقع الفاضلة.
وأما استلام الحجر الأسود وتقبيله، واستلام الركن اليماني من الكعبة المشرفة فهذا عبودية لله وتعظيم لله، وخضوع لعظمته، فهو روح التّعبُّد. فهذا تعظيم للخالق وتَعبُّدٌ له، وذلك تعظيم للمخلوق، وتألُّه له. والفرق بين الأمرين كالفرق بين الدعاء لله الذي هو إخلاصٌ وتوحيدٌ، والدعاء للمخلوق الذي هو شرك وتنديد"(2).
سادساً: بدع منكرة مختلفة، كثيرة جداً:
منها على سبيل المثال لا الحصر ما يأتي:
__________
(1) انظر: التبرك: أنواعه وأحكامه، للدكتور الجديع، ص 483-506، واقتضاء الصراط المستقيم، لابن تيمية، ص 795-802، وكتاب التوحيد، للعلامة الدكتور صالح الفوزان، ص 93.
(2) القول السديد في مقاصد التوحيد، ص51.

1- الجهر بالني: كأن يقول المسلم: نويت أن أصلي لله كذا وكذا، أو نويت أن أصوم هذا اليوم فرضاً أو نفلاً لله تعالى، أو يقول نويت أن أتوضأ، أو نويت أن أغتسل، أو نحو ذلك، وهذا التلفظ بالنية بدعة؛ لأن ذلك ليس من هدي النبي صلّى الله عليه وسلّم؛ ولأن الله عز وجل يقول: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحجرات: 16]، والنية محلها القلب، فهي عمل قلبي لا عمل لساني، قال الحافظ ابن رجب رحمه الله: "النية هي: قصد القلب ولا يجب التلفظ بما في القلب في شيء من العبادات"(1).
2- الذكر الجماعي بعد الصلوات؛ والمشروع أن يقول كل واحد الذكر الوارد منفرداً، كما كان النبي صلّى الله عليه وسلّم يذكر الله عز وجل أدبار الصلوات، وكما عمله الصحابة رضي الله عنهم؛ لأنهم المطبقون لسنته عليه الصلاة والسلام، فلا شك أن الذكر الجماعي بدعة مخالف لهدي النبي صلّى الله عليه وسلّم.
3- طلب قراءة الفاتحة على أرواح الأموات، أو تقرأ على الأموات، أو قراءتها بعد الدعاء للأموات أو عند خطبة النكاح، كل ذلك من البدع المنكرة التي لم ترد عن رسول الله صلّى الله عليه وسلّم، ولم يفعلها الصحابة رضي الله عنهم، وهم أعلم الناس بأحوال النبي صلّى الله عليه وسلّم، فعلم بذلك أن هذا الفعل بدعة محدثة منكرة.
4- إقامة المآتم على الأموات وصناعة الأطعمة، واستئجار المقرئين لقراءة القرآن، يزعمون أن ذلك من باب العزاء، وأنه ينفع الميت، وكل ذلك من البدع، والأغلال التي ما أنزل الله بها من سلطان.
__________
(1) جامع العلوم والحكم، 1/92.

5- الأذكار الصوفية بأنواعها التي تخالف هدي محمد صلّى الله عليه وسلّم، سواء كانت المخالفة في الصيغة، والهيئة، أو الوقت، لقوله عليه الصلاة والسلام: ”من عمل عملاً ليس عليه أمرنا فهو رد“(1).
6- البناء على القبور: واتخاذها مساجد، وبناء المساجد عليها، ودفن الأموات فيها، والصلاة إلى القبور، وزيارتها لأجل التبرك بها، والتوسل بأصحابها أو غيرهم من الموتى، والتبرك بالصلاة عند قبورهم، أو الدعاء عندها، وزيارة النساء للقبور، واتخاذ السرج عليها كل ذلك من البدع المنكرة القبيحة(2).
صدق الله العظيم المطلب التاسع: توبة المبتدع:
__________
(1) مسلم، 3/344، برقم 1718، وتقدم تخريجه ص33.
(2) انظر: كتاب التوحيد، للعلامة الدكتور صالح الفوزان، ص94.

لاشك أن البدعة أخطر من المعاصي؛ فإن المعاصي إذا اجتمعت على الإنسان وأصر عليها أهلكته، والبدعة أشد هلاكاً من المعاصي، كما قال سفيان الثوري رحمه الله: "البدعة أحب إلى إبليس من المعصية؛ فإن المعصية يتاب منها والبدعة لا يتاب منها"(1) قال شيخ الإسلام ابن تيمية رحمه الله: "ومعنى قولهم: إن البدعة لا يتاب منها: أن المبتدع الذي يتخذ ديناً لم يشرعه الله ولا رسوله قد زين له سوء عمله فرآه حسناً فهو لا يتوب ما دام يراه حسناً؛ لأن أول التوبة العلم بأن فعله سيء ليتوب منه، وبأنه ترك حسناً مأمور به أمر إيجاب أو استحباب؛ ليتوب ويفعله، فما دام يرى فعله حسناً وهو سيء في نفس الأمر؛ فإنه لا يتوب"(2)، ثم قال: "ولكن التوبة ممكنة وواقعة بأن يهديه الله ويرشده حتى يتبين له الحق، كما هدى سبحانه وتعالى من هدى من الكفار والمنافقين، وطوائف أهل البدع والضلال"(3)، وقال رحمه الله: ومن قال: إنه لا يقبل توبة مبتدع مطلقاً فقد غلط غلطاً منكراً"(4)، فقد فسر شيخ الإسلام حديث حجب التوبة عن صاحب البدعة بكلامه هذا تفسيراً واضحاً ولله الحمد، فعن أنس رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”إن الله حجب التوبة عن صاحب كل بدعة“(5)، وقد وضح المعنى لهذا الحديث في كلام ابن تيمية رحمه الله آنفاً، ولا شك أن النصوص يفسر بعضها بعضاً، والله عز وجل بيّن لعباده أنه يقبل توبة التائبين إذا
__________
(1) شرح السنة، للبغوي، 1/216.
(2) مجموع فتاوى شيخ الإسلام ابن تيمية، 10/9.
(3) مجموع فتاوى شيخ الإسلام ابن تيمية، 10/9-10.
(4) مجموع فتاوى شيخ الإسلام ابن تيمية، 11/685.
(5) أخرجه الطبراني في المعجم الأوسط، 8/62، برقم 4713 [مجمع البحرين في زوائد المعجمين. وقال الهيثمي في مجمع الزوائد: ورجاله رجال الصحيح، غير هارون بن موسى الفروي وهو ثقة، 10/189، وصحح إسناده الألباني في سلسلة الأحاديث الصحيحة 4/154، برقم 1620، وذكر طرقه الأخرى.

أقلعوا عن جرائمهم، وندموا وعزموا على أن لا يعودوا، وردوا الحقوق إلى أهلها إن وجدت فقال سبحانه بعد أن ذكر المشركين والقتلة، والزناة وتوعدهم بالإهانة: {إِلا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحًا فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا} [الفرقان: 70]، وقال عز وجل: {وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82] وقال سبحانه وتعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53]، وقال تعالى: {وَمَن يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَّحِيمًا} [النساء: 110]، وهذه التوبة تعم من تاب من الملحدين والكافرين، والمشركين، والمبتدعين، وغيرهم ممن تاب من أهل المعاصي، إذا اكتملت شروط التوبة، ولله الحمد.
المطلب العاشر: آثار البدع وأضرارها
البدع لها آثار خطيرة، وعواقب وخيمة، وأضرار مهلكة، منها ما يأتي:

1- البدع بريد الكفر، فعن أبي هريرة رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: ”لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها شبراً بشبرٍ، وذراعاً بذراعٍ“ فقيل: يا رسول الله، كفارس والروم؟ فقال: ”ومن الناس إلا أولئك“(1)، وعن أبي سعيد الخدري رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: ”لتتبعُنَّ سنن من كان قبلكم، شبراً بشبر، وذراعاً بذراعٍ، حتى لو دخلوا جحر ضبٍّ تبعتموهم“ قلنا: يا رسول الله، اليهود والنصارى؟ قال: ”فمن“(2).
2- القول على الله بغير علم؛ لأن الناظر في سير المبتدعة يجدهم أكثر الناس كذباً على الله ورسوله صلّى الله عليه وسلّم، وقد حذر الله تعالى عن التّقوُّل عليه فقال سبحانه وتعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ، لأَخَذْنَا مِنْهُ بِالْيَمِينِ، ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} [الحاقة: 44-46] وحذر النبي صلّى الله عليه وسلّم عن الكذب عليه، وتوعد من فعل ذلك بالعذاب الشديد، فقال صلّى الله عليه وسلّم: ”من تعمد علي كذباً فليتبوأ مقعده من النار“(3).
__________
(1) أخرجه البخاري، كتاب الاعتصام بالكتاب والسنة، باب قول النبي صلّى الله عليه وسلّم: ”لتتبعن سنن من كان قبلكم“، 8/191، برقم 7319.
(2) متفق عليه: البخاري، كتاب الاعتصام، باب قول النبي صلّى الله عليه وسلّم: ”لتتبعن سنن من كان قبلكم“، 8/191، برقم 7320، ومسلم، كتاب العلم، باب اتباع سنن اليهود والنصارى، 4/2054، برقم 2669.
(3) متفق عليه من حديث أنس رضي الله عنه: البخاري، كتاب العلم، باب إثم من كذب على النبي صلّى الله عليه وسلّم، 1/41، برقم 108، ومسلم في المقدمة، باب تغليظ الكذب على رسول الله صلّى الله عليه وسلّم، 1/7، برقم 2.

3- بغض المبتدعة للسنة وأهلها، وهذا مما يدل على خطورة البدع، قال الإمام إسماعيل بن عبد الرحمن الصابوني رحمه الله: "وعلامات أهل البدع ظاهرة على أهلها بادية، وأظهر آياتهم وعلاماتهم: شدة معاداتهم لحملة أخبار النبي صلّى الله عليه وسلّم، واحتقارهم لهم"(1).
4- رد عمل المبتدع؛ لقول النبي صلّى الله عليه وسلّم: ”من أحدث في أمرنا هذا ما ليس منه فهو رد"، وفي رواية للمسلم: ”من عمل عملاً ليس عليه أمرنا فهو رد“(2).
5- سوء عاقبة المبتدع؛ لأن الشيطان يريد أن يظفر بالإنسان في عقبة من عدة عقبات: العقبة الأولى: الشرك بالله تعالى، فإن نجا العبد من هذه العقبة طلبه الشيطان على عقبة البدعة، وهذا يؤكد أن البدع أخطر من المعاصي(3)، ولهذا قال سفيان الثوري رحمه الله: "البدعة أحب على إبليس من المعصية؛ فإن المعصية يتاب منها والبدعة لا يتاب منها"(4)، وهذا في الغالب، والله عز وجل يهدي من يشاء إلى صراط مستقيم.
6- انعكاس فهم المبتدع، فيرى الحسنة سيئة، والسيئة حسنة، والسنة بدعة، والبدعة سنة، فعن حذيفة بن اليمان رضي الله عنه قال: "والله لتفشُوَنَّ البدع حتى إذا تُرِكَ منها شيء قالوا: تُرِكت السنة" [أخرجه الإمام محمد بن وضاح، في كتاب فيه ما جاء في البدع، ص124، برقم 162، وانظر: آثاراً في ذلك لابن وضاح في كتابه هذا ص124-156].
__________
(1) عقيدة أهل السنة وأصحاب الحديث ص299.
(2) متفق عليه من حديث عائشة رضي الله عنها: البخاري، 1/9، برقم 1، ومسلم، 2/1515، برقم: 1907، وتقدم تخريجه ص33.
(3) انظر: مدارج السالكين، لابن المقيم، 1-222.
(4) شرح السنة، للبغوي، 1/216.

7- عدم قبول شهادة المبتدع وروايته، فقد أجمع أهل العلم من المحدِّثين والفقهاء وأصحاب الأصول على أن المبتدع الذي يكفر ببدعته لا تقبل روايته، وأما الذي لا يكفر ببدعته فاختلفوا في قبول روايته، ورجح الإمام النووي رحمه الله أن روايته تقبل إذا لم يكن داعية إلى بدعته، ولا تقبل إذا كان داعية [انظر: شرح النووي على صحيح مسلم 1/176].
8- المبتدعة أكثر من يقع في الفتن، وقد حذر الله عز وجل من الفتن فقال: {وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً وَاعْلَمُواْ أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الأنفال: 25]، وقال عز وجل: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]، فهل هناك فتنة أخطر من مخالفة سنة رسول الله صلّى الله عليه وسلّم وعصيان أمره؟.
وقد حث النبي صلّى الله عليه وسلّم على الأعمال الصالحة قبل وقوع الفتن فقال: ”بادروا بالأعمال فتناً كقطع الليل المظلم. يصبح الرجل مؤمناً ويمسي كافراً، أو يمسي مؤمناً ويصبح كافراً يبيع دينه بعرض من الدنيا“ [مسلم عن أبي هريرة رضي الله عنه، كتاب الإيمان، باب الحث على المبادرة بالأعمال قبل تظاهر الفتن، 1/110، برقم 118].
9- المبتدع استدرك على الشريعة؛ لأنه ببدعته نصب نفسه مشرعاً مكملاً للدين، والله عز وجل قد أكمل الدين وأتم النعمة، قال سبحانه وتعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا} [المائدة: 3]، وبيَّن سبحانه وتعالى في القرآن الكريم كل شيء، قال عز وجل: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل: 89].

10- المبتدع يلتبس عليه الحق بالباطل، لأن العلم نور يهدي الله به من يشاء من عباده، والمبتدع حُرِمَ التقوى التي يُوفَّقُ صاحبها لإصابة الحق، قال الله تعالى: {يِا أَيُّهَا الَّذِينَ آمَنُواْ إَن تَتَّقُواْ اللَّهَ يَجْعَل لَّكُمْ فُرْقَاناً وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الأنفال: 29].
11- المبتدع يحمل إثمه وإثم من تبعه، فعن أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: ”من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا على ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلم من آثامهم شيئاً“ [مسلم، 4/2060، برقم 2674، وتقدم تخريجه ص41].
12- البدعة تُدخِل صاحبها في اللعنة، ففي الحديث الذي رواه أنس رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال فيمن أحدث في المدينة: ”من أحدث فيها حدثاً أو آوى محدثاً فعليه لعنة الله، والملائكة، والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً“ [متفق عليه: البخاري، كتاب الاعتصام، باب إثم من آوى محدثاً، 8/187، برقم 7306، ومسلم، كتاب الحج، باب فضل المدينة، ودعاء النبي صلّى الله عليه وسلّم فيها بالبركة، 2/994، برقم 1366]، قال الإمام الشاطبي رحمه الله: "وهذا الحديث في سياق العموم فيشمل كل حدث أحدث فيها مما ينافي الشرع، والبدع من أقبح الحدث" [الاعتصام، 1/96].

13- المبتدع يحال بينه وبين الشرب من حوض النبي صلّى الله عليه وسلّم، يوم القيامة، فعن سهل بن سعد رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: ”أنا فرطكم على الحوض من ورد شرب ومن شرب لم يظمأ أبداً، وليردنَّ عليَّ أقوامٌ أعرفهم ويعرفوني، ثم يُحال بيني وبينهم“ [متفق عليه: البخاري، كتاب الرقاق، باب في حوض النبي صلّى الله عليه وسلّم، 7/264، ومسلم، كتاب الفضائل، باب إثبات حوض نبينا صلّى الله عليه وسلّم وصفاته، 4/1793، برقم 2290]، وفي لفظ فأقول: ”إنهم مني“ فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول: ”سحقاً سحقاً لمن غيّر بعدي“ [البخاري، كتاب الرقاق، باب في حوض النبي صلّى الله عليه وسلّم، 7/264، برقم 6583]، وعن شقيق عن عبد الله رضي الله عنه عن النبي صلّى الله عليه وسلّم: ”يا ربّ أصحابي أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك“ [متفق عليه: البخاري، كتاب الرقائق، باب في حوض النبي صلّى الله عليه وسلّم 7/262، برقم 6575، ومسلم، كتاب الفضائل، باب إثبات حوض نبينا صلّى الله عليه وسلّم، 4/1796، برقم 2297]، وعن أسماء بنت أبي بكر رضي الله عنهما عن النبي صلّى الله عليه وسلّم قال: ”إني على الحوض حتى أنظر من يرد عليَّ منكم، وسيؤخذ ناسٌ من دوني فأقول: يا ربِّ مني ومن أمتي فيقال: هل شَعَرْت ما عملوا بعدك والله ما برحوا يرجعون على أعقابهم“، فكان ابن أبي ملكية يقول: "اللهم إنا نعوذ بك أن نرجع على أعقابنا أو أن نفتن في ديننا" [متفق عليه: البخاري، كتاب الرقائق، باب في حوض النبي صلّى الله عليه وسلّم، 7/266، برقم 6593، ومسلم، كتاب الفضائل، باب إثبات حوض نبينا صلّى الله عليه وسلّم وصفاته، 4/1794، برقم 2293].

14- المبتدع معرض عن ذكر الله، لأن الله عز وجل شرع لنا أذكاراً و دعوات في كتابه وعلى لسان رسوله محمد صلّى الله عليه وسلّم، فمنها ما هو مقيد: كأذكار أدبار الصلوات، وأذكار الصباح والمساء، وأذكار النوم والاستيقاظ منه، ومنها ما هو مطلق لم يحدد بزمان ولا مكان، قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا، وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} [الأحزاب: 41-42]، فالمبتدعة معرضون عن هذه الأذكار: إما بانشغالهم ببدعهم وافتتانهم بها، وإما باستبدال الأذكار المشروعة بأذكار بدعية، استغنوا بها عما شرع الله ورسوله صلّى الله عليه وسلّم فأعرضوا بها عن ذكر الله تعالى [انظر: تنبيه أولي الأبصار إلى كمال الدين وما في البدع من الأخطار، للدكتور صالح بن سعد السحيمي، ص189].
15- المبتدعة يكتمون الحق ويخفونه على أتباعهم، وقد توعد الله هؤلاء وأمثالهم باللعنة، قال عز وجل: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ الَّلاعِنُونَ} [البقرة: 159].
16- عمل المبتدع يُنَفِّر عن الإسلام، فإذا عمل بخرافات بدعته سَبَّبَ ذلك سخرية أعداء الإسلام بالدين الإسلامي، وهو من هذه البدع بريء [انظر: تنبيه أولي الأبصار، لدكتور صالح السحيمي، ص195].
17- المبتدع يفرق الأمة؛ فإنه ببدعته يفرق هو وأتباعه المسلمين، فيوجد بسبب ذلك أحزاباً وشيعاً متفرقة، قال الله عز وجل: {إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ} [الأنعام: 159].

18- المبتدع المجاهر ببدعته تجوز غيبته؛ لتحذير الأمة من بدعته، ولا شك أن من أظهر بدعته فهو أشد خطراً ممن أظهر فسقه، والغيبة محرمة بالكتاب والسنة، ولكن تباح بغرض شرعي لستة أسباب [انظر: شرح النووي على صحيح مسلم 16/142، وانظر: تنبيه أولي الأبصار، للدكتور السحيمي، ص 153-198]: التظلم، والاستعانة على تغيير المنكر، والاستفتاء، وتحذير المسلمين من الشر، وإذا جاهر بفسقه، وبدعته، والتعريف [انظر: فتح الباري بشرح صحيح البخاري، لابن حجر، 10/471، 7/86]، وقد جمع بعضهم هذه الأمور الستة في قوله:
القدحُ ليس بغيبةٍ في ستةٍ

متظلمٍ ومعرفٍ ومحذرٍ

ومجاهر فسقاً ومستفت ومن

طلب الإعانة في إزالة منكر(*)

(*) [انظر: شرح العقيدة الطحاوية، لابن أبي العز، ص43].
19- المبتدع متبع لهواه معاند للشرع، ومشاق له [انظر: الاعتصام للشاطبي، 1/61].
20- المبتدع قد نزَّل نفسه منزلة المضاهي للشارع؛ لأن الله وضع الشرائع وألزم المكلفين بالجري على سننها [انظر: الاعتصام للشاطبي، 1/61-70].
والله أسأل لي ولجميع المسلمين العفو والعافية في الدنيا والآخرة، وصلى الله وسلم وبارك على نبينا محمد، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

المصادر والمراجع
* القرآن الكريم:
1- الإبداع في مضار الإبداع، للشيخ علي محفوظ، بدون تاريخ، دار المعرفة، بيروت، لبنان.
2- اجتماع الجيوش الإسلامية، للإمام شمس الدين أبي عبد الله محمد ابن أبي بكر بن أيوب الزرعي الدمشقي الشهير بابن قيم الجوزية، ت 751هـ، تحقيق عواد عبد الله المعتق، الطبعة الأولى، 1408هـ، مطابع الفرزدق التجارية، الرياض، المملكة العربية السعودية.
3- أربعون حديثاً في مدح السنة وذم البدعة، يوسف بن إسماعيل النبهاني، بعناية بسام بن عبد الوهاب الجابي، الطبعة الأولى، 1415هـ، دار ابن حزم، بيروت، لبنان.

4- إرواء الغليل في تخريج أحاديث منار السبيل، للعلامة محمد ناصر الدين الألباني، الطبعة الأولى، 1399هـ، المكتب الإسلامي، بيروت، لبنان.
5- إصلاح المساجد من البدع والعواند، محمد بن جمال الدين القاسمي، تخريج ناصر الدين الألباني، الطبعة الخامسة، 1403هـ المكتب الإسلامي، بيروت، لبنان.
6- أصول في البدع والسنن، محمد بن أحمد العدوي، الطبعة الأولى، 1415هـ، دار الفتح، الشارقة.
7- الاعتصام، للإمام إبراهيم بن موسى الشاطبي، ت 790هـ، تحقيق سليم الهلالي، الطبعة الأولى، 1412هـ، دار ابن عفان، الخبر، المملكة العربية السعودية.
8- إغاثة اللهفان من مصايد الشيطان، للإمام أبي عبد الله بن أبي بكر ابن قيم الجوزية، ت751هـ، تحقيق محمد حامد الفقي، بدون تاريخ، مكتبة حميدو، الإسكندرية، مصر.
9- اقتضاء الصراط المستقيم لمخالفة أصحاب الجحيم، لشيخ الإسلام أحمد بن عبد الحليم، ابن تيمية، ت728، تحقيق الدكتور ناصر بن عبد الكريم العقل، الطبعة الأولى، 1404هـ، مكتبة الرشد، الرياض، المملكة العربية السعودية.
10- الأمر بالإتباع والنهي عن الابتداع، للحافظ جلال الدين السيوطي، تحقيق مشهور بن حسن بن سلمان، الطبعة الثانية، 1416هـ، دار ابن القيم، الدمام، المملكة العربية السعودية.
11- البداية والنهاية، للافظ عماد الدين أبي الفداء إسماعيل بن عمر ابن كثير، ت774هـ، الطبعة الثالثة، 1979م، مكتبة المعارف، بيروت، لبنان.
12- البدع والمحدثات وما لا أصل له، لابن باز، وابن عثيمين ومجموعة العلماء، جمع حمّود بن عبد الله المطر، الطبعة الأولى، 1419هـ، دار ابن خزيمة، الرياض، المملكة العربية السعودية.
13- البدع: أسبابها ومضارها، للشيخ محمود شلتوت، ت 1383هـ، تحقيق علي بن حسن عبد المجيد، الطبعة الأولى، 1408هـ، مكتبة ابن الجوزي، الأحساء، المملكة العربية السعودية.

14- بهجة قلوب الأبرار وقرة عيون الأخيار، للعلامة عبد الرحمن بن ناصر السعدي، ت 1376هـ، تخريج بدر البدر، الطبعة الثالثة، 1408هـ، مكتبة السندس، الكويت.
15- التبرك أنواعه وأحكامه، للدكتور ناصر بن عبد الرحمن الجديع، الطبعة الثانية، 1413هـ دار الرشد، الرياض، المملكة العربية السعودية.
16- تبين العجب بما ورد في شهر رجب، للحافظ أحمد بن علي بن حجر العسقلاني، تحقيق طارق بن عوض الدارعي، طبع ونشر مؤسسة قرطبة، الندلس.
17- تحذير الساجد من اتخاذ القبور مساجد، محمد ناصر الدين الألباني، الطبعة الثالثة: 1398هـ، المكتب الإسلامي، بيروت.
18- تحذير المسلمين عن الابتداع والبدع في الدين، أحمد بن حجر آل بوطامي، الطبعة الثانية، 1403هـ، مكتبة ابن تيمية، الكويت.
19- التحذير من البدع، للعلامة عبد العزيز بن عبد الله ابن باز، الطبعة الثانية، 1412هـ، دار إمام الدعوة، الرياض، المملكة العربية السعودية.
20- تفسير ابن كثير (تفسير القرآن العظيم)، للإمام أبي الفداء إسماعيل ابن الخطيب عمر ابن كثير القرشي الدمشقي، ت774هـ، طبعة 1407هـ، دار الفكر، بيروت، لبنان.
21- تفسير الطبري (جامع البيان عن تأويل آي القرآن)، للإمام أبي جعفر محمد بن جرير الطبري، ت 310هـ، تحقيق محمود وأحمد محمد شاكر، الطبعة الثانية، بدون تاريخ، دار المعارف بمصر.
22- تنبيه أولي الأبصار إلى كمال الدين وما في البدع من أخطار، الدكتور صالح بن سعد السحيمي، الطبعة الأولى، 1410هـ، دار ابن حزم، الرياض، المملكة العربية السعودية.
23- تيسير الكريم الرحمن في تفسير كلام المنان، العلامة عبد الرحمن بن ناصر السعدي، ت 1376هـ، تحقيق محمد زهري النجار، طبعة 1404هـ، طبع ونشر الرئاسة العامة لإدارات البحوث العلمية والإفتاء، الرياض، المملكة العربية السعودية.

24- جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم، للإمام الحافظ زين الدين أبي الفرج عبد الرحمن بن أحمد ابن رجب الحنبلي، ت 795هـ، تحقيق شعيب الأرناؤوط، الطبعة الأولى، 1411هـ، مؤسسة الرسالة، بيروت، لبنان.
25- جامع بيان العلم وفضله، لأبي عمر يوسف بن عبد البر، ت 463هـ، تحقيق أبي الأشبال الزهيري، الطبعة الأولى 1414هـ، دار ابن الجوزي، المملكة العربية السعودية.
26- جلاء الأفهام في فضل الصلاة والسلام على محمد خير الأنام، للإمام شمس الدين أبي عبد الله بن أبي بكر بن أيوب الزرعي الدمشقي الشهير بابن القيم، ت 751هـ، تحقيق شعيب وعبد القادر الأرناؤوط، الطبعة الثانية، 1407هـ دار العروبة، الصفاة، الكويت.
27- حقيقة البدعة وأحكامها، سعيد بن ناصر الغامدي، الطبعة الأولى، 1412هـ، دار الرشد، المملكة العربية السعودية.
28- الحكمة في الدعوة إلى الله، سعيد بن علي بن وهف القحطاني، الطبعة الثالثة، 1417هـ، توزيع مؤسسة الجريسي، الرياض، المملكة العربية السعودية.
29- حلية الأولياء وطبقات الأصفياء، للحافظ أبي نعيم أحمد بن عبد الله الأصفهاني، ت430 هـ، بدون تاريخ، دار الكتب العربية، بيروت، لبنان.
30- دراسات في الأهواء والفرق والبدع وموقف السلف منها، للدكتور ناصر بن عبد الكريم العقل، الطبعة الأولى، 1418، مركز الدراسات والإعلام، دار إشبيليا، الرياض، المملكة العربية السعودية.
31- الدرر السنية في الأجوبة النجدية، جمع عبد الرحمن بن محمد بن قاسم، ت1392هـ الطبعة الثانية، 1385هـ، المكتب الإسلامي، بيروت، لبنان.
32- زاد المعاد في هدي خير العباد، للإمام شمس الدين أبي عبد الله محمد بن أبي بكر ابن القيم الجوزية، ت 751هـ، تحقيق شعيب الأرناؤوط وعبد القادر الأرناؤوط، الطبعة الأولى، 1399هـ، مؤسسة الرسالة، بيروت، بنان.

33- سلسلة الأحاديث الصحيحة، للعلامة ناصر الدين الألباني، الطبعة الثانية، 1399هـ، المكتب الإسلامي، بيروت، لبنان.
34- سنن أبي داود، لسليمان بن الأشعث السجستاني، ت 275هـ، تحقيق محمد محيي الدين عبد الحميد، بدون تاريخ، دار الفكر، بيروت، لبنان.
35- سنن ابن ماجه، لمحمد بن يزيد القزويني، ت 275هـ، تحقيق محمد فؤاد عبد الباقي، بدون تاريخ، دار إحياء التراث العربي، بيروت، لبنان.
36- سنن الترمذي، لأبي عيسى محمد بن عيسى بن سورة، ت279هـ، تحقيق أحمد محمد شاكر، الطبعة الثانية 1398هـ، مطبعة مصطفى البابي الحلبي، القاهرة، مصر.
37- سنن الدارمي، عبد الله بن عبد الرحمن الدارمي، ت 255هـ، طبعة 1404هـ، تحقيق عبد الله بن هاشم اليماني، توزيع الرئاسة العامة لإدارة البحوث العلمية والإفتاء، الرياض، المملكة العربية السعودية.
38- سنن النسائي، لأبي عبد الرحمن أحمد بن شعيب، 303هـ، بشرح الحافظ جلال الدين السيوطي، ت 911هـ، وحاشية السندي، ت 1138هـ، الطبعة الأولى، 1406هـ، اعتنى به ورقمه عبد الفتاح أبو غدة، الطبعة الثانية، 1406هـ، دار البشائر الإسلامية، بيروت، لبنان.
39- سير إعلام النبلاء، للإمام شمس الدين محمد بن أحمد بن عثمان الذهبي، ت 748هـ، تحقيق شعيب الأرناؤوط، الطبعة الرابعة، 1406هـ، مؤسسة الرسالة، بيروت، لبنان.
40- شرح أصول اعتقاد أهل السنة والجماعة، للإمام أبي القاسم هبة الله ابن حسن الطبري اللالكائي، ت418هـ، تحقيق د. أحمد بن سعد بن حمدان الغامدي، الطبعة الرابعة، 1416،هـ، دار طيبة، الرياض، المملكة العربية السعودية.
41- شرح السنة، للإمام الحافظ أبي محمد الحسين بن مسعود الفراء البغوي، ت 519هـ، تحقيق شعيب الأرناؤوط، الطبعة الأولى، 1396هـ، المكتب الإسلامي، بيروت، لبنان.

42- شرح العقيدة الطحاوية، للعلامة علي بن علي بن محمد بن أبي العز الدمشقي، ت 792هـ، تخريج محمد ناصر الدين الألباني، الطبعة الرابعة، 1390هـ، المكتب الإسلامي، بيروت، لبنان.
43- شرح العقيدة الواسطية، لشيخ الإسلام ابن تيمية، ت728هـ، بقلم العلامة الدكتور صالح بن فوزان الفوزان، الطبعة الخامسة، 1411هـ، طبع تحت إشراف الرئاسة العامة لإدارة البحوث العلمية والإفتاء، المملكة العربية السعودية.
44- شرح العقيدة الواسطية، لشيخ الإسلام ابن تيمية، تأليف العلامة محمد خليل هراس، تخريج علوي السقاف، الطبعة الأولى، 1411هـ، دار الهجرة، الرياض، المملكة العربية السعودية.
45- شرح صحيح مسلم للنووي، لمحيي الدين أبي زكريا بن شرف النووي، ت 676هـ، تحقيق لجنة من العلماء بإشراف الناشر، الطبعة الثالثة، بدون تاريخ، دار القلم، بيروت، لبنان.
46- شرح لمعة الاعتقاد، عبد الله بن أحمد بن قدامة المقدسي، ت620هـ، بقلم الشيخ محمد بن صالح العثيمين، الطبعة الأولى، 1407هـ، دار ابن القيم.
47- شعب الإيمان، للإمام أبي بكر أحمد بن الحسين البيهقي، ت 458هـ، تحقيق أبي هاجر محمد السعيد بسيوني زغلول، الطبعة الأولى، 1410هـ، دار الكتب العلمية، بيروت، لبنان.
48- صحيح ابن حيان بترتيب ابن بلبان، للإمام أبي حاتم محمد بن أحمد ابن حيان البستي، ت354هـ، رتبه الأمير علاء الدين علي بن سليمان بن بلبان الفارسي، ت739هـ، تحقيق شعيب الأرناؤوط، الطبعة الثانية، 1414هـ، مؤسسة الرسالة، بيروت، لبنان.
49- صحيح البخاري، لأبي عبد الله محمد بن اسماعيل البخاري، ت 256هـ، طبعة 1414هـ، دار الفكر، بيروت لبنان. وطبعة 1315هـ، المكتبة الإسلامية، إستانبول، تركيا، والنسخة المطبوعة مع فتح الباري، ترقيم محمد فؤاد عبد الباقي، وإشراف محب الدين الخطيب، بدون تاريخ، مكتبة الرياض، المملكة العربية السعودية.

50- صحيح سنن أبي داود باختصار السند، ناصر الدين الألباني، الطبعة الأولى، 1409هـ، المكتب الإسلامي، بيروت لبنان.
51- صحيح سنن ابن ماجه باختصار السند، لمحمد ناصر الدين الألباني، الطبعة الأولى، 1407هـ، المكتب الإسلامي، بيروت لبنان.
52- صحيح سنن الترمذي باختصار السند، لمحمد ناصر الدين الألباني، الطبعة الأولى: 1408هـ، المكتب الإسلامي، بيروت، لبنان.
53- صحيح مسلم، لأبي الحسين مسلم بن الحجاج القشيري النيسابوري، ت 261هـ، تحقيق محمد فؤاد عبد الباقي، بدون تاريخ، دار إحياء التراث العربي، بيروت، لبنان.
54- الطبقات الكبرى: لمحمد بن سعد بن منيع الهاشمي البصري، ت 230هـ، تحقيق محمد عبد القادر عطا، الطبعة الأولى، 1410هـ، دار الكتب العلمية، بيروت لبنان.
55- ظلال الجنة في تخريج السنة، للعلامة ناصر الدين الألباني، الطبعة الأولى، 1400هـ المكتب الإسلامي، بيروت، لبنان.
56- عقيدة السلف وأصحاب الحديث، الإمام إسماعيل بن عبد الرحمن الصابوني، ت 449هـ، تحقيق ناصر بن عبد الرحمن الجديع، الطبعة الأولى 1415هـ، دار العاصمة الرياض، المملكة العربية السعودية.
57- علم أصول البدع، علي بن حسن بن عبد الحميد، الطبعة الثانية، 1417هـ، دار الراية، الرياض، المملكة العربية السعودية.
58- الغلو في الدين في حياة المسلمين المعاصرة، الدكتور عبد الرحمن معلا اللويحق، الطبعة الثانية، 1416هـ مؤسسة الرسالة، بيروت، لبنان.
59- فتح الباري بشرح صحيح البخاري للحافظ أحمد بن علي بن حجر العسقلاني، ت 852هـ، ترقيم محمد فؤاد عبد الباقي وإشراف محب الدين الخطيب، بدون تاريخ، مكتبة الرياض، المملكة العربية السعودية.
60- فتح المجيد بشرح كتاب التوحيد، لعبد الرحمن بن حسن بن محمد بن عبد الوهاب، ت 1285هـ، دار الصميعي، الرياض، المملكة العربية السعودية، وطبعة دار المنار، بعناية صادق بن سليم بن صادق، الرياض، المملكة العربية السعودية.

61- فتح رب البرية بتلخيص الحموية، لشيخ الإسلام ابن تيمية، ت728هـ، بقلم العلامة محمد بن صالح العثيمين، الطبعة الثانية، 1404هـ، مطبعة جامعة الإمام محمد بن سعود الإسلامية، المملكة العربية السعودية.
62- فضل الصلاة على النبي صلّى الله عليه وسلّم: إسماعيل بن إسحاق القاضي المالكي، ت 282هـ، تحقيق محمد ناصر الدين الألباني، الطبعة الثالثة، 1397هـ المكتب الإسلامي.
63- القاموس المحيط، للعلامة مجد الدين محمد بن يعقوب الفيروز آبادي، ت 817هـ الطبعة الأولى، 1406هـ، مؤسسة الرسالة، بيروت، لبنان.
64- القول السديد في مقاصد التوحيد، للشيخ عبد الرحمن بن ناصر السعدي، ت 1376هـ، بعناية وتخريج د. المرتضي الزين أحمد، الطبعة الأولى، 1416هـ، مجموعة التحف النفائس الدولية، الرياض، المملكة العربية السعودية.
65- كتاب الباعث على إنكار البدع البدع والحوادث، للإمام، شهاب الدين أبي محمد عبد الرحمن بن إسماعيل، المعروف بأبي شامة، ت 665هـ، تحقيق مشهور بن حسن بن سلمان، الطبعة الأولى، 1410هـ، دار الراية، الرياض، المملكة العربية السعودية.
66- كتاب التوحيد للدكتور صالح بن فوزان الفوزان، طبعة خيرية بدون تاريخ.
67- كتاب الحوادث والبدع، للعلامة إبراهيم بن أحمد الطرطوشي، ت 579هـ تحقيق عبد المجيد تركي، الطبعة الأولى، 1410هـ، دار الغرب الإسلامية، بيروت، لبنان.
68- كتاب السنة، للحافظ أبي بكر عمر بن أبي عاصم الضحاك بن مخلد الشيباني، ت 287 هـ، ومعه ظلال الجنة في تخريج السنة لمحمد بن ناصر الدين الألباني، الطبعة الأولى، 1400هـ المكتب الإسلامي، بيروت، لبنان.
69- كتاب فيه ما جاء في البدع، للإمام محمد بن وضاح القرطبي، ت 287هـ، تحقيق بدر البدر، الطبعة الأولى، 1416هـ، دار الصميعي، الرياض، المملكة العربية السعودية.

70- لسان العرب، للإمام أبي الفضل جمال الدين بن مكرم بن علي بن منظور، ت 711هـ، الطبعة الثالثة، 1414هـ، دار صادر، بيروت، لبنان.
71- لطائف المعارف فيما لمواسم العام من الوظائف، للحافظ عبد الرحمن ابن أحمد بن رجب، ت 795هـ، تحقيق ياسين بن محمد السواس، الطبعة الثالثة، 1416هـ، دار ابن كثير، بيروت.
72- مباحث في عقيدة أهل السنة والجماعة، للدكتور ناصر بن عبد الكريم العقل، الطبعة الأولى، بدون تاريخ، دار الوطن، الرياض، المملكة العربية السعودية .
73- مجمع البحرين في زوائد المعجمين، نور الدين علي بن أبي بكر الهيثمي، تحقيق عبد القدوس بن محمد نذير، الطبعة الثانية، 1415هـ، مكتبة الرشد، الرياض، المملكة العربية السعودية.
74- مجمع الزوائد ومنبع الفوائد، للحافظ نور الدين علي بن أبي بكر الهيثمي، ت 807هـ، الطبعة الثالثة، 1402هـ، دار الكتاب العربي، بيروت لبنان.
75- مجموع فتاوى ابن تيمية، لشيخ الإسلام أحمد بن عبد الحليم بن عبد السلام ابن تيمية، ت 728هـ، جمع وترتيب عبد الرحمن بن محمد بن قاسم، بدون تاريخ، مكتبة المعارف، الرباط، المغرب.
67- مجموع فتاوى ومقالات متنوعة: للعلامة عبد العزيز بن عبد الله ابن باز، جمع وترتيب د. محمد بن سعد الشويعر، الطبعة الأولى 1408هـ، الرئاسة العامة لإدارات البحوث العلمية والإفتاء. المملكة العربية السعودية.
77- مجموعة مؤلفات الشيخ محمد بن عبد الوهاب، الطبعة الولى، بدون تاريخ، جامعة الإمام محمد بن سعود الإسلامية.
78- مدارج السالكين بين منازل إياك نعبد وإياك نستعين، للإمام أبي عبد الله محمد بن أبي بكر ابن أيوب ابن قيم الجوزية، ت 751هـ، تحقيق محمد حامد الفقي، الطبعة بدون تاريخ، مكتبة السنة المحمدية، ومكتبة ابن تيمية، القاهرة.
79- مسند الإمام أحمد بشرح أحمد شاكر، للإمام أحمد بن محمد بن حنبل، ت 241هـ، شرحه وضع فهارسه أحمد محمد شاكر، بدون تاريخ، دار المعارف، مصر.

80- مسند الإمام أحمد، للإمام أحمد بن محمد بن حنبل، ت 241هـ، بدون تاريخ، المكتب الإسلامي، دار صادر بيروت، لبنان.
81- معارج القبول بشرح سلم الوصول إلى علم الأصول في التوحيد، للشيخ حافظ بن أحمد الحكمي، ت 377هـ، تخريج عمر بن محمود أبو عمر، الطبعة الثانية، 1413هـ، دار ابن القيم، الدمام، المملكة العربية السعودية .
82- معجم الطبراني الكبير، للحافظ أبي القاسم سليمان بن أحمد الطبراني، ت 360هـ، تحقيق حمدي عبد المجيد السلفي، الطبعة الثانية، بدون تاريخ، وزارة الأوقاف والشؤون الدينية بالجمهورية العراقية.
83- معجم المقاييس في اللغة، لأبي الحسين أحمد بن فارس بن زكريا، ت 385هـ، تحقيق شهاب الدين أبي عمرو، الطبعة الأولى، 1415هـ، دار الفكر، بيروت لبنان.
84- مفردات ألفاظ القرآن، العلامة الراغب الأصفهاني، ت 502هـ، تحقيق صفوان عدنان داوودي، الطبعة الأولى: 1412هـ، دار القلم، دمشق، دار الشامية، بيروت.
85- المفهم لما أشكل من تلخيص كتاب مسلم، لأبي العباس أحمد بن عمر بن إبراهيم القرطبي، ت 656هـ، تحقيق محيي الدين مستو وجماعة، الطبعة الأولى، 1417هـ، دار ابن كثير، دمشق، بيروت.
86- النهاية في غريب الحديث، للإمام أبي السعادات المبارك بن محمد بن الأثير، الجزري، ت 606هـ، تحقيق طاهر أحمد الزاوي ومحمود محمد الطناحي، بدون تاريخ، المكتبة العلمية، بيروت، لبنان.
87- النهج السديد في تخريج أحاديث تيسير لعزيز الحميد. للدوسري.

الفهرس
الموضوع ... ... ... ... ... الصفحة
المقدمة. ...
المبحث الأول: نور السنة. ...
* المطلب الأول مفهومهما. ...
أولاً مفهوم العقيدة لغة واصطلاحاً. ...
ثانياً: مفهوم أهل السنة. ...
ثالثاُ: مفهوم الجماعة. ...
* المطلب الثاني: أسماء أهل السنة وصفاتهم. ...
1- أهل السنة والجماعة. ...
2- الفرقة الناجية. ...
3- الطائفة المنصورة. ...
4- المعتصمون المتمسكون بكتاب الله وسنة رسوله. ...

5- هم القدوة الصالحة الذين يهدون إلى الحق. ...
6- أهل السنة خيار الناس ينهون عن البدع. ...
7- أهل السنة هم الغرباء إذا فسد الناس. ...
8- أهل السنة هم الذين يحملون العلم. ...
9- أهل السنة هم الذين يحزن الناس لفراقهم. ...
* المطلب الثالث: السنة نعمة مطلقة. ...
* المطلب الرابع: منزلة السنة. ...
* المطلب الخامس: منزلة صاحب السنة وصاحب البدعة. ...
أولاً: منزلة صاحب السنة. ...
ثانياً: علامات أهل السنة. ...
ثالثاً: منزلة صاحب البدعة. ...
المبحث الثاني: ظلمات البدعة. ...
* المطلب الأول: مفهومها. ...
* المطلب الثاني: شروط قبول العمل. ...
* المطلب الثالث: ذم البدعة في الدين. ...
أولاً: من القرآن. ...
ثانياً: من السنة النبوية. ...
ثالثاً: من أقوال الصحابة رضي الله عنهم في البدع. ...
رابعاً: من أقوال التابعين وأتباعهم بإحسان. ...
خامساً: البدع مذمومة من وجوه. ...
* المطلب الرابع: أسباب البدع. ...
أولاً: الجهل، آفة خطيرة. ...
ثانياً: إتباع الهوى. ...
ثالثاً: التعلق بالشبهات. ...
رابعاً: الاعتماد على العقل المجرد. ...
خامساً: التقليد والتعصب. ...
سادساً: مخالطة أهل الشر ومجالستهم. ...
سابعاً: سكوت العلماء وكتم العلم. ...
ثامناً: التشبه بالكفار وتقليدهم. ...
تاسعاً: الاعتماد على الأحاديث الضعيفة والموضوعة. ...
عاشراً: الغلو أعظم أسباب انتشار البدع. ...
* المطلب الخامس أقسام البدع. ...
القسم الأول: البدعة الحقيقة والإضافية. ...
1- البدعة الحقيقية. ...
2- البدعة الإضافية. ...
القسم الثاني: البدعة الفعلية والتركية. ...
1- البدعة الفعلية. ...
2-البدعة التركية. ...
القسم الثالث: البدعة القولية الاعتقادية والبدعة العملية. ...
1- البدعة القولية الاعتقادية. ...
2- البدعة العملية وهي أنواع. ...
النوع الأول: بدعة في أصل العبادة. ...
النوع الثاني: ما يكون من الزيادة على العبادة. ...

النوع الثالث: ما يكون في صفة أداء العبادة. ...
النوع الرابع: ما يكون بتخصيص وقت العبادة. ...
* المطلب السادس: حكم البدعة في الدين. ...
فمنها ما هو كفر. ...
فمنها ما هو من وسائل الشرك. ...
ومنها ما هو من المعاصي. ...
* المطلب السابع: أنواع البدع عند القبور. ...
النوع الأول: من يسأل الميت حاجته. ...
النوع الثاني: أن يسأل الله تعالى بالميت. ...
النوع الثالث: أن يظن أن الدعاء عند القبور مستجاب. ...
* المطلب الثامن: البدع المنتشرة المعاصرة. ...
أولاً: بدعة الاحتفال بالمولد النبوي. ...
ثانياً: بدعة الاحتفال بأول ليلة جمعة من شهر رجب. ...
ثالثاً: بدعة الاحتفال بليلة الإسراء والمعراج. ...
رابعاً: الاحتفال بليلة النصف من شعبان. ...
خامساً: التبرك. ...
التبرك المشروع. ...
التبرك الممنوع. ...
أسباب التبرك الممنوع. ...
آثار التبرك الممنوع. ...
وسائل مقاومة التبرك الممنوع. ...
سادساً: بدع منكرة مختلفة. ...
1- الجهر بالنية. ...
2- الذكر الجماعي بعد الصلوات. ...
3- طلب قراءة الفاتحة على أرواح الأموات. ...
4- إقامة مآتم على الأموات. ...
5- الأذكار الصوفية بأنواعها. ...
6- البناء على القبور، واتخاذها مساجد. ...
* المطلب التاسع: توبة المبتدع. ...
* المطلب العاشر: آثار البدع وأضرارها. ...
1- البدع بريد الكفر. ...
2- القول على الله بغير علم. ...
3- بغض المبتدعة للسنة وأهلها. ...
4- رد عمل المبتدع. ...
5- سوء عاقبة المبتدع. ...
6- انعكاس فهم المبتدع. ...
7- عدم قبول شهادة المبتدع وروايته. ...
8- المبتدعة أكثر من يقع في الفتن. ...
9- المبتدع استدرك على الشريعة. ...
10- المبتدع يلتبس عليه الحق بالباطل. ...
11- المبتدع يحمل إثمه وإثم من تبعه. ...
12- البدعة تدخل صاحبها في اللعنة. ...
13- المبتدع يحال بينه وبين الشرب من حوض النبي صلّى الله عليه وسلّم. ...
14- المبتدع معرض عن ذكر الله. ...

15- المبتدعة يكتمون الحق ويخفونه عن أتباعهم. ...
16- عمل المبتدع ينفر على الإسلام. ...
17- المبتدع يفرق الأمة. ...
18- المبتدع المجاهر ببدعته تجوز غيبته. ...
19- المبتدع متبع لهواه معاند للشرع. ...
20- المبتدع قد نزل نفسه منزلة المضاهي للشارع. ...
المصادر والمراجع. ...
الفهرس. ...
تمّ الكتاب ولله الحمد.


نور الشيب وحكم تغييره

سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليمًا كثيرًا. أما بعد:
فهذه كلمات مختصرة بيّنت فيها بإيجاز فضل من شاب شيبة في الإسلام، وأوردت الأحاديث التي جاءت تبيّن حكم صبغ الشيب بالسواد، وبالحناء مع الكتم، وبالصفرة، وذكرت بعض أقوال أهل العلم في ذلك؛ ليتبين الحق لطالبه؛ وليتضح أنه لا قول لأحد من الناس مع قول رسول الله صلى الله عليه وسلم، وأن سنته أحق بالاتباع ولو خالفها من خالفها، قال الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُواْ وَاتَّقُواْ اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر: 7].
والله أسأل أن يجعل هذا العمل خالصًا لوجهه الكريم، وأن ينفعني به في حياتي وبعد مماتي، وأن ينفع به كل من انتهى إليه، فإنه عز وجل خير مسؤول وأكرم مأمول، وهو حسبنا ونعم الوكيل، وصلى الله وسلم على عبده ورسوله الأمين نبينا محمد وعلى آله وأصحابه أجمعين.
سعيد بن علي بن وهف القحطاني
حرر في يوم الثلاثاء الموافق 27/3/1419هـ
الأحاديث في نور الشيب وحكم تغييره كثيرة، منها:
1- عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم نهى عن نتف الشيب وقال: "إنه نور المسلم"(1).
2- وعن كعب بن مرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من شاب شيبة في الإسلام كانت له نورًا يوم القيامة"(2).

3- وعن عمرو بن عبسة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من شاب شيبة في سبيل الله كانت له نورًا يوم القيامة"(3).
4- وعن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "الشيب نور المؤمن، لا يشيب رجل شيبة في الإسلام إلا كانت له بكل شيبة حسنة، ورفع بها درجة"(4).
5- وعن أبي هريرة رضي الله عنه يرفعه: "لا تنتفوا الشيب؛ فإنه نورٌ يوم القيامة، ومن شاب شيبة في الإسلام، كتب له بها حسنة، وحُطّ عنه بها خطيئة، ورفع له بها درجة"(5).
وقد جاءت الأحاديث الكثيرة في هذا المعنى عن أكثر من عشرة من أصحاب النبي صلى الله عليه وسلم، وهذه الأحاديث الخمسة السابقة وما في معناها تبيّن فضل الشيب، وأنه لا ينتف؛ لأنه نور المسلم، ووقاره؛ لأن الوقار يمنع الشخص عن الغرور والطرب، ويميل إلى الطاعة والتوبة، وتنكسر نفسه عن الشهوات، فيصير ذلك نورًا يسعى بين يديه في ظلمات الحشر إلى أن يدخله الجنة(6)، فالشيب يصير نفسه نورًا يهتدي به صاحبه ويسعى بين يديه يوم القيامة، والشيب وإن لم يكن من كسب العبد، لكنه إذا كان بسبب من نحو جهاد أو خوف من الله ينزل منزلة سعيه، فيكره نتف الشيب من نحو: لحية، وشارب، وعنفقة، وحاجب، قال النووي: لو قيل يحرم لم يبعد(7)، ومن غيّر بالسواد لا يحصل على هذا النور إلا أن يتوب(8) وهذا الشعر الأبيض يؤدي إلى نور الأعمال الصالحة، فيصير نورًا للمسلم، ويسعى بين يديه في ظلمات حشره(9)، ويحصل هذا الفضل بشعرة واحدة بيضاء، تكون ضياء ومخلصًا من ظلمات الموقف، وشدائده(10).
وهذا الفضل في هذه الأحاديث يرغب المسلم في ترك نتف الشيب، وأعظم من النتف التغيير بالسواد، فقد نهى عنه النبي صلى الله عليه وسلم وحذّر منه.

6 - فعن جابر بن عبد الله رضي الله عنهما قال: أُوتِيَ بأبي قحافة يوم فتح مكة ورأسه ولحيته كالثغامة بياضًا فقال رسول الله صلى الله عليه وسلم: "غيروا هذا بشيء واجتنبوا السواد"(11)، والثغامة نبت أبيض الزهر، والثمر، شُبِّه بياض الشيب به، وقيل: شجرة تبيض كأنها الثلجة، أو كأنها الملح(12) وقوله صلى الله عليه وسلم: "غيّروا هذا بشيء" أمرٌ بتغيير الشيب، قال به جماعة من: الخلفاء، والصحابة، لكن لم يصر أحد إلى أنه للوجوب، وإنما هو مستحب(13).
قال الإمام القرطبي رحمه الله: "أما قولهم: إن النبي صلى الله عليه وسلم لم يخضب فليس بصحيح، بل قد صح عنه أنه خضب بالحناء، وبالصفرة"(14)، ولعل القرطبي رحمه الله يشير إلى:
7- حديث أبي رمثة رضي الله عنه حيث قال: "أتيت أنا وأبي النبيَّ صلى الله عليه وسلم، وكان قد لطخ لحيته بالحناء"(15).
8- وعنه رضي الله عنه قال: "أتيت النبي صلى الله عليه وسلم ورأيته قد لطخ لحيته بالصفرة"(16).
9- وعن زيد بن أسلم قال: "رأيت ابن عمر يصفر لحيته، فقلت يا أبا عبد الرحمن، تصفر لحيتك بالخلوق؛ قال: "إني رأيت رسول الله صلى الله عليه وسلم يصفر بها لحيته ولم يكن شيء من الصبغ أحب إليه منها"(17)، وهذا من فعله صلى الله عليه وسلم، أما من قوله فقد ثبت عنه أحاديث.
10- فعن أبي ذر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم: "إن أحسن ما غيرتم به الشيب: الحناءُ والكتم"(18).
11- وعن ابن عباس رضي الله عنهما قال: مرّ على النبي صلى الله عليه وسلم رجل قد خضب بالحناء فقال: "ما أحسن هذا"؟، قال: فمر آخر قد خضب بالحناء والكتم فقال: "هذا أحسن من هذا"، قال: فمر آخر قد خضب بالصفرة فقال: "هذا أحسن من هذا كله"(19).

12 - وعن ابن عمر رضي الله عنهما قال: "كان النبي صلى الله عليه وسلم يلبس النعال السِّبتية، ويصفِّر لحيته بالورس والزعفران"، وكان ابن عمر يفعل ذلك(20)، وسمعت العلامة عبد العزيز بن عبد الله بن باز حفظه الله يقول: "وقد جاء التصفير عن ابن عمر في الصحيحين، ويستثنى من التزعفر: ما كان في اللحية، أو الشارب، أو الرأس"(21)، وسمعته أيضًا يقول: "والسنة الخضاب بالحناء أو بالصفرة، أو بالحناء والكتم"(22)، قال الإمام القرطبي رحمه الله: "وأما الصباغ بالحناء بحتًا، وبالحناء والكتم، فلا ينبغي أن يختلف فيه؛ لصحة الأحاديث بذلك، غير أنه قد قال بعض العلماء: إن الأمر في ذلك محمول على حالين:
أحدهما: عادة البلد، فمن كانت عادة موضعه ترك الصبغ فخروجه عن المعتاد شهرة تَقْبُح وتكره.
وثانيهما: اختلاف حال الناس في شيبهم، فربَّ شيبة نقية هي أجمل بيضاء منها مصبوغة، وبالعكس فمن قبَّحه الخضاب اجتنبه، ومن حسَّنه استعمله، وللخضاب فائدتان:
إحداهما: تنظيف الشعر مما يتعلق به من الغبار والدخان، والأخرى: مخالفة أهل الكتاب(23).
13- لقوله صلى الله عليه وسلم: "إن اليهود والنصارى لا يصبغون فخالفوهم"(24)، ثم قال رحمه الله: "ولكن هذا الصباغ بغير السواد، تمسكًا بقوله صلى الله عليه وسلم: "واجتنبوا السواد" والله أعلم"(25)، وقال رحمه الله: "وقوله صلى الله عليه وسلم: "واجتنبوا السواد" أمر باجتناب السواد، وكرهه جماعة منهم: علي بن أبي طالب، ومالك، وهو الظاهر من هذا الحديث، وقد علل ذلك بأنه من باب التدليس على النساء؛ وبأنه سواد في الوجه، فيكره؛ لأنه تشبّه بسيما أهل النار"(26)، ثم ذكر رحمه الله جماعة كثيرة من السلف كانوا يخضبون بالسواد، وقال: "ولا أدري عذر هؤلاء عن حديث أبي قحافة ما هو؟ فأقل درجاته الكراهة كما ذهب إليه مالك"(27).

قلت: أما عذر السلف الذين كانوا يخضبون بالسواد، فيحمل على أنه لم يبلغهم حديث النهي الصريح عن الصبغ بالسواد، والله أعلم. وقال الإمام النووي رحمه الله: "ومذهبنا استحباب خضاب الشيب للرجل والمرأة بصفرة أو حمرة، ويحرم خضابه بالسواد على الأصح"(28).
ويؤكد اختيار الإمام النووي ومن سلك مسلكه في تحريم الخضاب بالسواد ما ثبت.
14 - عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وسلم: "يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام، لا يريحون رائحة الجنة"(29)، وسمعت سماحة العلامة الإمام عبد العزيز بن عبد الله بن باز حفظه الله يقول عن هذا الحديث: "إسناده جيد، وهذا يدل على تحريم تغيير الشيب بالسواد، ويقتضي أنه كبيرة؛ لأنه وعيد"(30)، وقوله صلى الله عليه وسلم: "كحواصل الحمام" أي كصدور الحمام في الغالب؛ لأن صدور بعض الحمام ليست بسود(31)، ومما يدل على قبح الخضاب بالسواد ما بيَّنه بعض السلف الذين كانوا يخضبون بالسواد حيث قيل: إنه قال:
نُسَوِّدُ أعلاها وتأبى أصُولُها ... ولا خير في الأعلى إذا فسد الأصل(32)

وقال الإمام ابن القيم رحمه الله: "والصواب أن الأحاديث في هذا الباب لا اختلاف بينها بوجه؛ فإن الذي نهى عنه النبي صلى الله عليه وسلم من تغيير الشيب أمران: أحدهما: نتفه، والثاني: خضابه بالسواد... والذي أذن فيه: هو صبغه وتغييره بغير السواد: كالحناء والصفرة، وهو الذي عمله الصحابة رضي الله عنهم... وأما الخضاب بالسواد فكرهه جماعة من أهل العلم وهو الصواب بلا ريب لما تقدم، وقيل للإمام أحمد: تكره الخضاب بالسواد؟ قال: إي والله، وهذه المسألة من المسائل التي حلف عليها.. ورخص فيه آخرون، منهم أصحاب أبي حنيفة، وروي ذلك عن الحسن، والحسين، وسعد بن أبي وقاص، وعبد الله ابن جعفر، وعقبة بن عامر، وفي ثبوته عنهم نظر، ولو ثبت فلا قول لأحد مع رسول الله صلى الله عليه وسلم، وسنته أحق بالاتباع، ولو خالفها من خالفها"(33).
ويستخلص من الأحاديث الواردة في الشيب وخضابه ما يأتي:
الشيب نور المسلم في الدنيا والآخرة.
المنع من نتف الشيب ثابت عن النبي صلى الله عليه وسلم.
الشيب تزاد به الحسنات.
الشيب ترفع به الدرجات.
الشيب تحط به الخطايا.
تحريم صبغ الشيب بالسواد.
صبغ الشيب بالحناء، أو الصفرة، أو الحناء والكتم سنة مؤكدة.
الحناء: لونه أحمر، والحناء مع الكتم: لونهما بين السواد والحمرة.
من صبغ الشيب بالسواد من السلف فلا دليل له من كتاب ولا سنة.
لا قول لأحد مع قول رسول الله صلى الله عليه وسلم كائنًا من كان.
الشيب له أسباب غير كِبَرِ السنِّ، فقد يكون مبكرًا؛ لخوف الله عز وجل، أو لغيره من الأسباب.
15- فعن ابن عباس رضي الله عنهما قال: قال أبو بكر رضي الله عنه: يا رسول الله قد شبت؟ قال: "شيبتني هودٌ، والواقعة، والمرسلات، وعمّ يتساءلون، وإذا الشمس كُوِّرَت"(34).
16 - وعن أبي جحيفة رضي الله عنه، قال: قالوا: يا رسول الله، نراك قد شبت؟ قال: "شيبتني هودٌ وأخواتها"(35)، والله عز وجل الموفق للصواب.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

_______________________

(1) الترمذي، كتاب الأدب، باب ما جاء في النهي عن نتف الشيب (5/125)، برقم (2821)، وابن ماجه، كتاب الأدب، باب نتف الشيب (2/1226)، برقم (3721)، وأحمد في المسند (2/179، 207، 210، 212)، وصححه الألباني في صحيح سنن الترمذي (2/369)، وفي سلسلة الأحاديث الصحيحة برقم (1243).

(2) الترمذي، كتاب فضائل الجهاد، باب ما جاء في فضل من شاب شيبة في سبيل الله (4/172) برقم (1634)، والنسائي، في كتاب الزينة، باب النهي عن نتف الشيب (8/136) برقم (5068)، وابن حبان في صحيحه، عن عمر بن الخطاب رضي الله عنه (7/251) برقم (2983)، وأبو داود بنحوه، عن عمرو بن شعيب عن أبيه عن جده، في كتاب الترجل، بابٌ في نتف الشيب (4/85) برقم (4202)، وأحمد في المسند (4/413، 236)، (6/20)، وصححه الألباني في سلسلة الأحاديث الصحيحة (3/248) برقم (1244)، وفي صحيح سنن الترمذي (2/126).

(3) الترمذي، كتاب فضائل الجهاد، باب ما جاء في فضل من شاب شيبة في سبيل الله (4/172) برقم (1635)، وقال: "هذا حديث حسن صحيح"، وأخرجه ابن حبان من حديث أبي نجيح السلمي، (7/252) برقم (2984).

(4) أخرجه البيهقي في شعب الإيمان (5/205) برقم (6387)، وحسنه الألباني في سلسلة الأحاديث الصحيحة برقم (1243). ورواه أبو داود بنحوه، في كتاب الترجل، باب في نتف الشيب (4/85) برقم (4202).

(5) ابن حبان في صحيحه (7/253) برقم (2985)، وحسن إسناده شعيب الأرنؤوط، وحسنه الألباني في سلسلة الأحاديث الصحيحة، (3/247) برقم (1243).

(6) انظر: شرح الطيبي على مشكاة المصابيح (9/2934).

(7) انظر: فيض القدير شرح الجامع الصغير، للمناوي (6/156)، وتحفة الأحوذي، للمباركفوري (5/261).

(8) انظر: المرجع السابق (6/157).

(9) انظر: مرقاة المفاتيح، للملا علي القاري (8/235).

(10) انظر: تحفة الأحوذي شرح سنن الترمذي، للمباركفوري (5/261).

(11) صحيح مسلم، كتاب اللباس والزينة، باب استحباب خضاب الشيب بصفرة أو حمرة وتحريمه بالسواد (3/1663) برقم (4212).

(12) المفهم لما أشكل من تلخيص كتاب مسلم، للقرطبي (5/418).

(13) المرجع السابق (5/418)، وسمعت العلامة عبد العزيز بن باز حفظه الله أثناء شرحه لحديث رقم (5073) من سنن النسائي في 21/8/1418هـ يقول: "الخضاب سنة مؤكدة وليس واجبًا".

(14) المرجع السابق (5/418).

(15) النسائي، في كتاب الزينة، باب الخضاب بالحناء والكتم (8/140) برقم (5083)، وأبو داود، كتاب الترجل، باب في الخضاب (4/86) برقم (4206) وصححه الألباني في صحيح النسائي (3/1044).

(16) النسائي، كتاب الزينة، باب الخضاب بالحناء والكتم (8/140) برقم (5084)، وأبو داود في كتاب الترجل، باب في الخضاب (4/86) برقم (4208)، وصححه الألباني في صحيح النسائي (3/1044)، وفي مختصر الشمائل المحمدية ص(40-41)، برقم (36-37).

(17) النسائي، كتاب الزينة، باب الخضاب بالصفرة (8/140) برقم (1085)، وصححه الألباني، في صحيح سنن النسائي (3/1044).

(18) النسائي، كتاب الزينة، باب الخضاب بالحناء والكتم (8/139) برقم (5077-5080)، ومن حديث عبد الله بن بريدة رضي الله عنه، برقم (5081-5082)، وأخرجه أبو داود، كتاب الترجل، باب "في الخضاب" (4/85) برقم (4205).

(19) أبو داود، كتاب الترجل، باب ما جاء في خضاب الصفرة (4/86) برقم (4211)، وقال العلامة الألباني في تحقيقه لمشكاة المصابيح: "وإسناده جيد" (2/1266).

(20) النسائي، كتاب الزينة، باب تصفير اللحية بالورس والزعفران (8/186) برقم (5244)، وأبو داود، كتاب الترجل، باب ما جاء في خضاب الصفرة (4/86) برقم (4210)، وصححه الألباني في صحيح سنن النسائي (3/1065) برقم (4839)، وصحيح سنن أبي داود (2/792).

(21) سمعته من سماحته، يوم الأحد بعد المغرب، بتاريخ 10/11/1418هـ، في جامع الأميرة سارة أثناء شرحه لحديث رقم (5244) من سنن النسائي.

(22) سمعته من سماحته أثناء شرحه لحديث رقم (5085) من سنن النسائي في المكان السابق، بتاريخ 24/8/1418هـ.

(23) المفهم لما أشكل من تلخيص كتاب مسلم (5/420).

(24) متفق عليه من حديث أبي هريرة رضي الله عنه: البخاري، كتاب أحاديث الأنبياء، باب ما ذكر عن بني إسرائيل (4/175)، برقم (3462)، ومسلم، كتاب اللباس والزينة، باب في مخالفة اليهود في الصبغ (3/1663) برقم (2103).

(25) المفهم لما أشكل من تلخيص كتاب مسلم (5/420).

(26) المرجع السابق (5/419).

(27) المرجع السابق (5/419).

(28) شرح النووي على صحيح مسلم (14/325).

(29) أبو داود، كتاب الترجل، باب ما جاء في خضاب السواد (4/87) برقم (4212)، والنسائي في كتاب الزينة، باب النهي عن الخضاب بالسواد (8/138) برقم (5075)، وأحمد في المسند (1/273)، وقال ابن حجر في فتح الباري (6/499): "إسناده قوي"، وصحح إسناده العلامة الألباني في غاية المرام في تخريج أحاديث الحلال والحرام، وقال: على شرط الشيخين ص84.

(30) سمعته منه أثناء شرحه لحديث رقم (5075)، من سنن النسائي، في جامع الأميرة سارة بالبديعة، بعد مغرب يوم الأحد الموافق 21/8/1418هـ.

(31) انظر: شرح الطيبي على مشكاة المصابيح (9/2933)، ومرقاة المفاتيح، للملا علي القاري (8/232).

(32) شرح مشكل الآثار، للطحاوي (9/314).

(33) تهذيب ابن القيم المطبوع مع معالم السنن للخطابي (6/104)، وانظر: غذاء الألباب لشرح منظومة الآداب، للشيخ محمد السفاريني (1/415-420 و421-428).

(34) الترمذي، كتاب تفسير القرآن، باب ومن سورة الواقعة (5/402) برقم (3297)، وحسنه، وصححه الألباني مختصر شمائل الترمذي، ص40، برقم 34.

(35) أخرجه الترمذي في الشمائل، وصححه الألباني في مختصر الشمائل، ص40، برقم 35.

الفهـرس

الموضوع

المقدمة ..........................................................................

الأحاديث في نور الشيب وحكم تغييره ..................................

1- قول النبي صلى الله عليه وسلم في الشيب "إنه نور المؤمن"....

2- "من شاب شيبة في الإسلام كانت له نورًا".....................

3- "من شاب شيبة في سبيل الله كانت له نورًا" .................

4- "الشيب نور المؤمن" ...................................................

5- "لا تنتفوا الشيب" .......................................................

6- "غيروا هذا بشيء واجتنبوا السواد" ................................

7- "كان النبي صلى الله عليه وسلم قد لطخ لحيته بالحناء" ...

8- "قد لطخ صلى الله عليه وسلم لحيته بالصفرة" ................

9- "رأيت ابن عمر يصفر لحيته..." .......................................

10- "إن أحسن ما غيرتم به الشيب: الحناء والكتم" ................

11- "مر على النبي صلى الله عليه وسلم رجل قد خضب بالحناء فقال: ما أحسن هذا"

* ومر آخر قد خضب بالحناء والكتم فقال: "هذا أحسن من هذا".

* ومر عليه آخر قد خضب بالصفرة فقال: "هذا أحسن من هذا كله" ...

12- كان النبي صلى الله عليه وسلم يلبس النعال السبتية ويصفر لحيته

13- "إن اليهود والنصارى لا يصبغون فخالفوهم" ......................

14- "يكون قوم يخضبون في آخر الزمان بالسواد" ....................

· نسود أعلاها وتأبى أصولها ...................................

· تحقيق الإمام ابن القيم في حكم تغيير الشيب .......

· استخلاص الفوائد من الأحاديث ............................

15- شيبتني هود والواقعة والمرسلات وعم يتساءلون وإذا الشمس كورت

16- "شيبتني هود وأخواتها" ...............................................

الفهـرس ..........................................................................

تمّ الكتاب ولله الحمد.


وداع الرسول لأمته
دروس، وصايا، وعبرٌ، وعظات

سعيد بن علي بن وهف القحطاني

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضلَّ له، ومن يُضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليماً كثيراً. أما بعد:
فهذه الرسالة مختصرة في وداع النبي الكريم والرسول العظيم صلّى الله عليه وسلّم لأمته، بينت فيه باختصار: خلاصة نسب النبي صلّى الله عليه وسلّم، وولادته، ووظيفته، واجتهاده وجهاده، وخير أعماله، ووداعه لأمته في عرفات، ومنى، والمدينة، ووداعه للأحياء والأموات، ووصاياه في تلك المواضع، ثم بداية مرضه، واشتداده، ووصاياه لأمته ووداعه لهم عند احتضاره، واختياره الرفيق الأعلى، وأنه مات شهيداً، ومصيبة المسلمين بموته، وميراثه، ثم حقوقه على أمته، وذكرت الدروس والفوائد والعبر والعظات المستنبطة في آخر كل مبحث من هذه المباحث.
والله أسأل أن يجعله عملاً مقبولاً نافعًا لي ولإخواني المسلمين؛ فإنه وليُّ ذلك والقادر عليه, وأن يعلمنا جميعًا ما ينفعنا, ويوفق جميع المسلمين إلى الاهتداء بهدي سيد المرسلين. وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه نبينا وإمامنا وقدوتنا وحبيبنا محمد بن عبد الله وعلى آله و أصحابه وسلم تسليمًا كثيرًا.
المؤلف
حرر في ليلة الخميس 21/3/1416هـ

المبحث الأول: خلاصة نسبه ووظيفته صلّى الله عليه وسلّم
هو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كِلاَب بن مرة بن كعب بن لؤي بن غالب بن فِهْر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مُضر بن نزار بن معدَ بن عدنان(1)، فهو عليه الصلاة والسلام من قريش، وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم عليه وعلى نبينا أفضل الصلاة والسلام(2).
__________
(1) البخاري مع الفتح، كتاب مناقب الأنصار، باب مبعث النبي صلّى الله عليه وسلّم 7/162.
(2) انظر نسب النبي صلّى الله عليه وسلّم إلى آدم: البداية والنهاية لابن كثير 2/195، وسيرة ابن هشام 1/1.

ولد صلّى الله عليه وسلّم عام الفيل بمكة في شهر ربيع الأول(1) يوم الاثنين(2) الموافق 571م(3)، وتوفي صلّى الله عليه وسلّم وله من العمر ثلاث وستون سنة، منها: أربعون قبل النبوة، وثلاث وعشرون نبيّاً رسولاً، نُبِّئَ بإقرأ، وأرسل بالمدثر، وبلده مكة، وهاجر إلى المدينة، بعثه الله بالنذارة عن الشرك، ويدعو إلى التوحيد، أخذ على هذا عشر سنين يدعو إلى التوحيد، وبعد العشر عُرج به إلى السماء، وفرضت عليه الصلوات الخمس، وصلى في مكة ثلاث سنين، وبعدها أُمِر بالهجرة إلى المدينة، فلما استقر بالمدينة(4) أُمِر ببقية شرائع الإسلام مثل: الزكاة، والصيام، والحج، والجهاد، والأذان، والأمر بالمعروف والنهي عن المنكر، وغير ذلك، أخذ على هذا عشر سنين وبعدها توفي صلّى الله عليه وسلّم، ودينه باقٍ وهذا دينه، لا خير إلا دلَّ
__________
(1) هذا هو الصحيح المشهور أنه ولد صلّى الله عليه وسلّم عام الفيل في شهر ربيع الأول، وقد نقل بعضهم الإجماع على ذلك، انظر: تهذيب السيرة للإمام النووي ص 20.
(2) التحديد بيوم الاثنين ثابت؛ لقوله صلّى الله عليه وسلّم حينما سئل عن صومه: "فيه ولدت وفيه أُنزِل عليَّ" مسلم 2/820. أما تحديد تاريخ اليوم ففيه عدة أقول: فقيل في اليوم الثاني، وقيل لثماني، وقيل لعشر، وقيل: لسبعة عشر، وقيل في الثاني عشر، وقيل غير ذلك، وأشهر وأقرب الأقوال قولان: الأول: أنه ولد لثماني مضين من ربيع الأول، ورجحه ابن عبد البر عن أصحاب التأريخ: انظر: البداية والنهاية 2/260 وقال: "هو أثبت". القول الثاني: أنه ولد في الثاني عشر من ربيع الأول، قال ابن كثير في البداية والنهاية: "وهذا هو المشهور عند الجمهور" 2/260، وجزم به ابن إسحاق: انظر: سيرة ابن هشام 1/171.
(3) انظر: الرحيق المختوم ص 53.
(4) وصل إلى المدينة صلّى الله عليه وسلّم يوم الاثنين من شهر ربيع الأول وحدده بعضهم باليوم الثاني عشر من ربيع الأول، انظر: فتح الباري 7/224.

أمته عليه، ولا شر إلا حذَّرها منه، وهو خاتم الأنبياء والمرسلين لا نبي بعده، وقد بعثه الله إلى الناس كافة، وافترض الله طاعته على الجن والإنس، فمن أطاعه دخل الجنة، ومن عصاه دخل النار(1).
وخلاصة القول: أن الدروس والفوائد والعبر والعظات في هذا المبحث كثيرة منها:
إن النبي صلّى الله عليه وسلّم خيار من خيار من خيار، فهو أحسن الناس وخيرهم نسباً، وأرجح العالمين عقلاً، وأفضل الخلق منزلة في الدنيا والآخرة، وأرفع الناس ذكراً، وأكثر الأنبياء أتباعاً يوم القيامة.
إن إقامة الاحتفالات بمولد النبي صلّى الله عليه وسلّم كل عام في اليوم الثاني عشر من ربيع الأول بدعة منكرة؛ لأن النبي صلّى الله عليه وسلّم لم يفعل ذلك في حياته، ولم يفعله الصحابة من بعده رضي الله عنهم، ولا التابعون لهم بإحسان في القرون المفضلة، ومع ذلك فإن تحديد ميلاد النبي باليوم الثاني عشر من ربيع الأول لم يُجْزَم به، وإنما فيه خلاف وحتى ولو ثبت فالاحتفال به بدعة لما تقدم؛ ولقوله صلّى الله عليه وسلّم: "من أحدث في أمرنا هذا ماليس منه فهو رد"(2). وفي رواية لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"(3).
إن وظيفة النبي صلّى الله عليه وسلّم هي الدعوة إلى التوحيد، وإنقاذ الناس من ظلمات الشرك إلى نور التوحيد، ومن ظلمات المعاصي والسيئات إلى نور الطاعات والأعمال الصالحات، ومن الجهل إلى المعرفة والعلم، فلا خير إلا دلَّ أمته عليه، ولا شر إلا حذَّرها منه صلّى الله عليه وسلّم.

__________
(1) انظر: الأصول الثلاثة للشيخ محمد بن عبد الوهاب ص75، 76.
(2) البخاري برقم 2697، ومسلم 1718.
(3) انظر: رسالة التحذير من البدع لسماحة شيخنا العلامة عبد العزيز بن عبد الله ابن باز.

المبحث الثاني: جهاده واجتهاده وأخلاقه
كان صلّى الله عليه وسلّم أسوة وقدوة وإماماً يُقتدى به؛ لقوله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا}(1)؛ ولهذا كان صلّى الله عليه وسلّم يصلي حتى تفطَّرت قدماه وانتفخت وورمت فقيل له: أتصنع هذا وقد غفر الله لك ما تقدم من ذنبك وما تأخر؟ قال: "أفلا أكون عبداً شكوراً"(2). وكان يصلي من الليل إحدى عشرة ركعة، وربما صلى ثلاث عشرة ركعة(3)، وكان يصلي الرواتب اثنتي عشرة ركعة(4) وربما صلاها عشر ركعات(5)، وكان يصلي الضحى أربع ركعات ويزيد ما شاء الله(6)، وكان يطيل صلاة الليل فربما صلى ما يقرب من خمسة أجزاء في الركعة الواحدة(7)، فكان ورده من الصلاة كل يوم وليلة أكثر من أربعين ركعة منها الفرائض سبع عشر ركعة(8).
__________
(1) سورة الأحزاب، الآية 21.
(2) البخاري برقم 1130، ومسلم برقم 2819.
(3) البخاري برقم 1147، ومسلم برقم 737.
(4) مسلم برقم 728.
(5) مسلم برقم 729، والبخاري برقم 1172.
(6) مسلم برقم 719.
(7) مسلم برقم 772.
(8) كتاب الصلاة لابن القيم ص 140.

وكان يصوم غير رمضان ثلاثة أيام من كل شهر(1) ويتحرَّى صيام الاثنين والخميس(2)، وكان يصوم شعبان إلا قليلاً، بل كان يصومه كله(3)، ورغَّب في صيام ست من شوال(4)، وكان صلّى الله عليه وسلّم يصوم حتى يقال: لا يفطر، ويفطر حتى يقال: لا يصوم(5)، وما استكمل شهر غير رمضان إلا ما كان منه في شعبان، وكان يصوم يوم عاشوراء(6)، وروي عنه صوم تسع ذي الحجة(7)، وكان يواصل الصيام اليومين والثلاثة وينهى عن الوصال، وبيَّن أنه صلّى الله عليه وسلّم ليس كأمته؛ فإنه يبيت عند ربه يطعمه ويسقيه(8)، وهذا على الصحيح: ما يجد من لذة العبادة والأنس والراحة وقرة العين بمناجاة الله تعالى؛ ولهذا قال: ”يا بلال أرحنا بالصلاة“(9)، وقال: ”وجُعِلَتْ قرة عيني في الصلاة“(10).
وكان يكثر الصدقة، وكان أجود بالخير من الريح المرسلة حينما يلقاه جبريل عليه الصلاة والسلام(11)؛ فكان يعطي عطاء من لا يخشى الفاقة؛ ولهذا أعطى رجلاً غنماً بين جبلين فرجع الرجل إلى قومه وقال: يا قومي أسلموا فإن محمداً يعطي عطاءً لا يخشى الفاقة(12)، فكان صلّى الله عليه وسلّم أكرم الناس، وأشجع الناس(13)، وأرحم الناس وأعظمهم تواضعاً، وعدلاً، وصبراً، ورفقاً، وأناة، وعفواً، وحلماً، وحياءً، وثباتاً على الحق.
__________
(1) مسلم برقم 1160.
(2) الترمذي برقم 745، والنسائي 4/202 وغيرهما.
(3) البخاري رقم 1969 و1970، ومسلم برقم 1156 و1157.
(4) مسلم برقم 1164.
(5) البخاري برقم 1971، ومسلم 1156.
(6) البخاري برقم 2000 – 2007، ومسلم برقم 1125.
(7) النسائي 4/205، وأبو داود برقم 2437، وأحمد 6/288، وانظر صحيح النسائي رقم 2236.
(8) البخاري برقم 1961 - 1964 ومسلم 1102 - 1103.
(9) أبو داود برقم 8549، وأحمد 5/393.
(10) النسائي 7/61، وأحمد 3/128، وانظر: صحيح النسائي 3/827.
(11) البخاري برقم 6، ومسلم رقم 2308.
(12) مسلم 4/1806.
(13) البخاري مع الفتح 10/455، ومسلم 4/1804.

وجاهد صلّى الله عليه وسلّم في جميع ميادين الجهاد: جهاد النفس وله أربع مراتب: جهادها على تعلم أمور الدين، والعمل به، والدعوة إليه على بصيرة، والصبر على مشاق الدعوة، وجهاد الشيطان وله مرتبتان: جهاده على دفع ما يلقي من الشبهات، ودفع ما يلقي من الشهوات، وجهاد الكفار وله أربع مراتب: بالقلب، واللسان، والمال، واليد. وجهاد أصحاب الظلم وله ثلاث مراتب: باليد، ثم باللسان، ثم بالقلب. فهذه ثلاث عشرة مرتبة من الجهاد، وأكمل الناس فيها محمد صلّى الله عليه وسلّم؛ لأنه كمل مراتب الجهاد كله، فكانت ساعاته موقوفة على الجهاد: بقلبه، ولسانه، ويده، وماله؛ ولهذا كان أرفع العالمين ذكراً وأعظمهم عند الله قدراً(1). وقد دارت المعارك الحربية بينه وبين أعداء التوحيد، فكان عدد غزواته التي قادها بنفسه سبع وعشرون غزوة، وقاتل في تسع منها، أما المعارك التي أرسل جيشها ولم يقدها فيقال لها سرايا فقد بلغت ستة وخمسين سرية(2).
وكان صلّى الله عليه وسلّم أحسن الناس معاملة، فإذا استسلف سلفًا قضى خيراً منه؛ ولهذا جاء رجل إلى النبي صلّى الله عليه وسلّم يتقاضاه بعيراً فأغلظ له في القول، فهم به أصحابه فقال النبي صلّى الله عليه وسلّم: ”دعوه فإن لصاحب الحق مقالاً“ فقالوا: يا رسول الله: لا نجد إلا سنًّا هو خير من سنّه فقال صلّى الله عليه وسلّم: ”أعطوه“ فقال الرجل: أوفيتني أوفاك الله، فقال صلّى الله عليه وسلّم: ”إن خير عباد الله أحسنهم قضاءً“(3). واشترى من جابر بن عبد الله رضي الله عنه بعيراً، فلما جاء جابر بالبعير قال له صلّى الله عليه وسلّم: ”أتراني ماكستك“؟ قال: لا يا رسول الله، فقال: ”خذ الجمل والثمن“(4).
__________
(1) زاد المعاد 3/5، 10، 12.
(2) انظر: شرح النووي 12/95، وفتح الباري 7/279 - 281، و8/153.
(3) البخاري رقم 2305، ومسلم 1600.
(4) البخاري مع الفتح 3/67، ومسلم 3/1221.

وكان صلّى الله عليه وسلّم أحسن الناس خلقاً؛ لأن خلقه القرآن، لقول عائشة رضي الله عنهما: ”كان خلقه القرآن“(1)؛ ولهذا قال صلّى الله عليه وسلّم: ”إنما بعثت لأتمم مكارم الأخلاق“(2).
وكان صلّى الله عليه وسلّم أزهد الناس في الدنيا، فقد ثبت عنه صلّى الله عليه وسلّم أنه اضطجع على الحصير فأثَّر في جنبه، فدخل عليه عمر بن الخطاب رضي الله عنه، ولما استيقظ جعل يمسح جنبه فقال: رسول الله لو اتخذت فراشاً أوثر من هذا؟ فقال صلّى الله عليه وسلّم: ”مالي وللدنيا، ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها“(3). وقال: ”لو كان لي مثلُ أُحُدٍ ذهباً ما يَسُرُّني أن لا يمر عليَّ ثلاثٌ وعندي منه شيء، إلا شيءٌ أرصُدُهُ لدين“(4).
__________
(1) مسلم 1/513.
(2) البيهقي بلفظه 10/192، وأحمد 2/381، وانظر: الصحيحة للألباني رقم 45.
(3) الترمزي وغيره، وانظر: الأحاديث الصحيحة برقم 439، وصحيح الترمذي 2/280.
(4) البخاري برقم 2389، ومسلم برقم 991.

وعن أبي هريرة رضي الله عنه قال: "ما شبع آل محمد من طعام ثلاثة أيام حتى قبض"(1). والمقصود أنهم لم يشبعوا ثلاثة أيام بلياليها متوالية، والظاهر أن سبب عدم شبعهم غالباً كان بسبب قلة الشيء عندهم على أنهم قد يجدون ولكن يؤثرون على أنفسهم(2)؛ ولهذا قالت عائشة رضي الله عنها: "خرج النبي صلّى الله عليه وسلّم من الدنيا ولم يشبع من خبز الشعير"(3). وقالت: "ما أكل آل محمد صلّى الله عليه وسلّم أُكلتين في يوم إلا إحداهما تمر"(4). وقالت: "إنا لننظر إلى الهلال ثلاثة أهلة في شهرين وما أُوقدت في أبيات رسول الله صلّى الله عليه وسلّم نار. فقال عروة: ما كان يقيتكم؟ قالت: الأسودان: التمر والماء"(5). والمقصود بالهلال الثالث: وهو يُرى عند انقضاء الشهرين. وعن عائشة رضي الله عنهما قالت: ”كان فراشُ رسول الله صلّى الله عليه وسلّم من أدَم وحشوُهُ ليفٌ“(6). ومع هذا كان يقول صلّى الله عليه وسلّم: ”اللهم اجعل رزق آل محمدٍ قوتاً“(7).
__________
(1) البخاري مع الفتح 9/517 و549.
(2) انظر فتح الباري 9/517 و549 برقم 5374، ومن حديث عائشة رضي الله عنها برقم 5416.
(3) البخاري مع الفتح 9/549.
(4) البخاري مع الفتح 11/283.
(5) البخاري مع الفتح 11/283.
(6) البخاري برقم 6456.
(7) البخاري برقم 6460، ومسلم برقم 1055 والقوت: هو ما يقوت البدن من غير إسراف وهو معنى الرواية الأخرى عند مسلم "كفافاً" ويكف عن الحاجة، وقال أهل اللغة: القوت: هو ما يسد رمق، وفي الكفاف سلامة من آفاق الغنى والفقر جميعاً والله أعلم. الفتح 11/293، وشرح النووي 7/152, والأبي 3/537.

وكان صلّى الله عليه وسلّم من أورع الناس؛ ولهذا قال: ”إني لأنقلب إلى أهلي فأجد التمرة ساقطة على فراشي أو في بيتي فأرفعها لآكلها ثم أخشى أن تكون من الصدقة فألقيها“(1). وأخذ الحسن بن علي تمرة من تمر الصدقة فجعلها في فيه فقال رسول الله صلّى الله عليه وسلّم: ”ِكَخْ ِكَخْ ارمِ بها أما علمت أنَّا لا نأكل الصدقة“؟(2).
ومع هذه الأعمال المباركة العظيمة فقد كان صلّى الله عليه وسلّم يقول: ”خذوا من الأعمال ما تطيقون فإن الله لا يملُّ حتى تملُّوا، وأحب العمل إلى الله ما داوم عليه صاحبه وإن قل“ وكان آلُ محمد صلّى الله عليه وسلّم إذا عَمِلُوا عملاً أثبتوه(3). ”وكان صلّى الله عليه وسلّم إذا صلى صلاة داوم عليها“(4). وقد تقالَّ عبادة النبي صلّى الله عليه وسلّم نفر من أصحابه صلّى الله عليه وسلّم وقالوا: وأين نحن من النبي صلّى الله عليه وسلّم؟ وقد غفر الله له ما تقدم من ذنبه وما تأخر، فقال بعضهم: أما أنا فأنا أصلي الليل أبدًا، وقال بعضهم: أنا أصوم ولا أفطر، وقال بعضهم: أنا أعتزل النساء فلا أتزوج أبداً [وقال بعضهم: لا آكل اللحم] فبلغ ذلك النبي صلّى الله عليه وسلّم فجاء إليهم فقال: ”أنتم الذين قلتم كذا وكذا؟ أما والله إني لأخشاكم الله أتقاكم له، لكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء فمن رغب عن سنتي فليس مني“(5). والمراد بالسنة الهدي والطريقة لا التي تقابل الفرض، والرغبة عن الشيء الإعراض عنه إلى غيره. ومع هذه الأعمال الجليلة فقد كان يقول عليه الصلاة والسلام: ”سددوا وقاربوا واعلموا أنه لن ينجو أحد منكم بعمله“ قالوا: ولا أنت يا رسول الله؟ قال: ”ولا
__________
(1) مسلم 2/751.
(2) مسلم 2/751.
(3) البخاري مع الفتح 4/213، 11/294، ومسم 1/541 برقم 782، و2/811.
(4) البخاري مع الفتح 4/213، وانظر: صحيح البخاري حديث رقم 6461 – 6467.
(5) البخاري مع الفتح 9/104، ومسلم 2/1020 وما بين المعكوفين من رواية مسلم.

أنا إلا أن يتغمدني الله برحمةٍ منه وفضل“. وفي رواية: ”سددوا وقاربوا، واغدوا وروحوا، وشيءٌ من الدُّلجة، والقَصْدَ القَصْدَ تبلغوا“(1). وكان يقول: ”يا مقلّب القلوب ثبِّت قلبي على دينك“(2). ويقول: ”اللهم مصرِّف القلوب صرِّف قلوبنا على طاعتك“(3).
وخلاصة القول: أن الدروس والفوائد والعبر والعظات في هذا المبحث كثيرة منها:
إن النبي صلّى الله عليه وسلّم قدوة كل مسلم صادق مع الله تعالى في كل الأمور؛ لقوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا}(4).
__________
(1) البخاري برقم 6463، 6464، ومسلم 4/2170.
(2) الترمزي 5/238 وغيره، وانظر: صحيح الترمزي 3/171.
(3) مسلم 4/2045.
(4) سورة الأحزاب، الآية: 21.

إن النبي صلّى الله عليه وسلّم أحسن الناس خَلْقاً، وخُلُقاً، وألينهم كفّاً، وأطيبهم ريحاً، وأكملهم عقلاً، وأحسنهم عشرة، وأعلمهم بالله وأشدهم له خشية(1)، وأشجع الناس، وأكرم الناس، وأحسنهم قضاء، وأسمحهم معاملة، وأكثرهم اجتهاداً في طاعة ربه، وأصبرهم وأقواهم تحمّلاً، وأشدهم حياء، ولا ينتقم لنفسه، ولا يغضب لها، ولكنه إذا انتُهِكت حرمات الله، فإنها ينتقم الله تعالى، وإذا غضب الله لم يقم لغضبه أحد، والقوي والضعيف، والقريب والبعيد، والشريف وغيره عنده في الحق سواء، وما عاب طعاماً قطاً إن اشتهاه أكله، وإن لم يشتهه تركه، ويأكل من الطعام المباح ما تيسر ولا يتكلف في ذلك، ويقبل الهدية ويكافئ عليها، ويخصف نعليه ويرقع ثوبه, ويخدم في مهنة أهله, ويحلِبُ شاته, ويخدِمُ نفسه، وكان أشد الناس تواضعاً، ويجيب الداعي: من غني أو فقير، أو دنيء أو شريف، وكان يحب المساكين ويشهد جنائزهم ويعود مرضاهم، ولا يحقر فقير لفقره, ولا يهاب مَلكاً لملكه, وكان يركب الفرس, والبعير, والحمار, والبغلة, ويردف خلفه, ولا يدع أحداً يمشي خلفه(2). وخاتمه فضة وفصه منه, يلبسه في خنصره الأيمن وربما يلبسه في الأيسر، وكان يعصب على بطنه الحجر من الجوع، وقد آتاه الله مفاتيح خزائن الأرض، ولكنه اختار الآخرة، وكان يكثر الذكر، دائم الفكر، ويقل اللغو، ويطيل الصلاة، ويقصر الخطبة، ويحب الطيب ولا يرده، ويكره الروائح الكريهة، وكان أكثر الناس تبسماً، وضحك في أوقات حتى بدت نواجذه(3) ويمزح ولا يقول
__________
(1) ولهذا قال عبد الله بن الشَّخِّير: أتيت رسول الله صلّى الله عليه وسلّم وهو يصلي ولجوفه أزيزٌ كأزيز المِرجل من البكاء، أبو داود برقم 904، وصححه الألباني في مختصر الشمائل برقم 276, ومعنى: أزير المرجل: أي غليان القدر.
(2) أحمد 3/398، وابن ماجه برقم 246, والحاكم 4/481، وابن حبان موارد 2099 , وانظر: الأحاديث الصحيحة برقم 1557.
(3) النواجذ: الأنياب.

إلا حقّاً، ولا يجفو أحداً، ويقبل عذر المعتذر إليه، وكان يأكل بأصابعه الثلاث ويلعقهن، ويتنفس في الشرب ثلاثاً خارج الإناء، ويتكلم بجوامع الكلام، وإذا تكلم تكلَّم بكلام بيِّنٍ فَصْلٍ، يحفظه من جلس إليه، ويعيد الكلام ثلاثاً إذا لم تفهم حتى تُفهم عنه، ولا يتكلم من غير حاجة، وقد جمع الله له مكارم الأخلاق ومحاسن الأفعال، فكانت معاتبته تعريضاً، وكان يأمر بالرفق ويحثّ عليه، وينهي عن العنف، ويحث على العفو والصفح، والحلم، والأناة، وحسن الخلق ومكارم الأخلاق، وكان يحب التيمن في طهوره وتنعُّله، وترجُّله، وفي شأنه كله، وكانت يده اليسرى لخلائه وما كان من أذى، وإذا اضطجع اضطجع على جنبه الأيمن، ووضع كفه اليمنى تحته خده الأيمن، وإذا عرَّس(1) قُبيل الصبح نصب ذراعه ووضع رأسه على كفه، وكان مجلسه: مجلس علم، وحلم، وحياء، وأمانة , وصيانة, وصبر, وسكينة, ولا ترفع فيه الأصوات، ولا تنتهك فيه الحرمات، يتفاضلون في مجلسه بالتقوى، ويتواضعون، ويًوقِّرون الكبار، ويرحَمُون الصغار، ويؤثرون المحتاج، ويخرجون دعاة إلى الخير، وكان يجلس على الأرض، ويأكل على الأرض، وكان يمشي مع الأرملة والمسكين، والعبد، حتى يقضي له حاجته. ومر على الصبيان يلعبون فسلَّم عليهم، وكان لا يصافح النساء غير المحارم. وكان يتألف أصحابه ويتفقدهم، ويكرم الكريم كل قوم، ويقبل بوجهه وحديثه على من يحادثه، حتى على أشرِّ القوم يتألفهم بذلك، ولم يكن فاحشاً ولا متفحشأ ولا صخَّاباً(2)، ولا يجزي بالسيئة السيئة بل يعفو ويصفح ويحلم, ولم يضرب خادماً ولا امرأة ولا شيئاً قط, إلا أن يجاهد في سبيل الله تعالى, وما خُيِّر بين شيئين
__________
(1) التعريس: نزول مسافة آخر الليل نزلةً للنوم والاستراحة. انظر: النهاية في غريب الحديث 3/206.
(2) الصّخَّاب: الصخب والسخب: الضجة واضطراب الأصوات للخصام، فهو صلّى الله عليه وسلّم لم يكن صخَّاباً في الأسواق ولا في غيرها. النهاية 3/14.

إلا اختار أيسرهما ما لم يكن إثماً, فإن كان إثماً كان أبعد الناس عنه.
وقد جمع الله له كمال الأخلاق ومحاسن الشيم وآتاه من العلم والفضل وما فيه النجاة والفوز والسعادة في الدنيا والآخرة ما لم يؤت أحداً من العالمين, وهو أمي لا يقرأ ولا يكتب, ولا معلم له من البشر، واختاره الله على جميع الأولين والآخرين، وجعل دينه للجن والناس أجمعين إلى يوم الدين، فصلوات الله وسلامه عليه صلاةً وسلاماً دائمين إلى يوم الدين؛ فإن خلقه كان من القرآن.
فينبغي الاقتداء به صلّى الله عليه وسلّم والتأسي في جميع أعماله، وأقواله، وجده واجتهاده، وجهاده، وزهده، وورعه، وصدقه وإخلاصه، إلا في ما كان خاصّاً به، أو ما لا يُقدر على فعله؛ لقوله صلّى الله عليه وسلّم: "خذوا من الأعمال ما تطيقون فإن الله لا يمل حتى تملوا(1)"(2)؛ ولقوله: "ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم"(3).

__________
(1) تقدم تخريجه.
(2) انظر: تهذيب السيرة النبوية للإمام النووي ص 56، ومختصر السيرة النبوية للحافظ عبد الغني المقدسي ص 77، وحقوق المصطفى للقاضي عياض 1/77 - 215، ومختصر الشمائل المحمدية للترمذي ص 112-188.
(3) البخاري برقم 7288، ومسلم برقم 2619.

المبحث الثالث: خير أعماله وخواتمها
كان صلّى الله عليه وسلّم إذا عمل عملاً أثبته وداوم عليه؛ ولهذا قال: "إن أحب الأعمال إلى الله تعالى ما داوم عليه صاحبه وإن قل"(1). وعن أبي هريرة رضي الله عنه قال: "كان النبي صلّى الله عليه وسلّم يعتكف في كل رمضان عشرة أيام فلما كان العام الذي قبض فيه اعتكف عشرين يوماً، وكان يعرض عليه القرآن في كل عام مرة، فلما كان العام الذي قُبض فيه عرض القرآن مرتين"(2).
وعن عائشة رضي الله عنها قالت: كان رسول الله صلّى الله عليه وسلّم يكثر القول قبل أن يموت: "سبحانك اللهم وبحمدك، أستغفرك وأتوب إليك". قالت: قلت: يا رسول الله، ما هذه الكلمات التي أراك أحدثتها تقولها؟ قال: "جُعلت لي علامةٌ في أمتي إذا رأيتها قلتها {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ}(3). وقد قال ابن عباس رضي الله عنهما لعمر عن هذه: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} إنها: أجل رسول الله صلّى الله عليه وسلّم أعلمه إياه, فقال: ما أعلم منها إلا ما تعلم"(4). وقيل: نزلت {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} يوم النحر والنبي صلّى الله عليه وسلّم في منى بحجة الوداع(5)، وقيل: نزلت أيام التشريق(6)، وعند الطبراني أنها لما نزلت هذه السورة أخذ رسول الله صلّى الله عليه وسلّم أشدَّ ما كان اجتهاداً في أمر الآخرة(7)؛ ولهذا قالت عائشة رضي الله عنهما: كان رسول الله صلّى الله عليه وسلّم يكثر أن يقول في ركوعه وسجوده: "سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي" يتأول القرآن(8). ومعنى ذلك أنه يفعل ما أمر به فيه وهو قوله تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا}(9).
وخلاصة القول: أن الدروس والفوائد والعبر المستنبطة من هذا المبحث كثيرة، ومنها:
__________

(1) البخاري مع الفتح 9/43، برقم 4998، و 4/213، ومسلم 2/811 وتقدم تخريجه.
(2) البخاري برقم 4433، ومسلم 2450.
(3) مسلم 1/351.
(4) البخاري مع الفتح 8/130.
(5) انظر: الفتح 8/734، وقيل: عاش بعدها إحدى وثمانين يوماً. فتح 8/734.
(6) انظر: المرجع السابق 8/130.
(7) انظر: فتح الباري 8/130.
(8) البخاري برقم 794، ومسلم برقم 484.
(9) انظر: شرح النووي 4/447.

1 ـ الحث على المداومة على العمل الصالح، وأن قليلاً دائماً خير من كثير منقطع؛ لأن بدوام العمل الصالح القليل تدوم الطاعة والذكر، والمراقبة، والنية، والإخلاص, والإقبال على الخالق، والقليل الدائم يثمر؛ لأنه يزيد على الكثير المنقطع أضعافاً كثيرة(1).
2 ـ من أجهد نفسه في شيء من العبادات لا يطيق العمل به خُشِيَ عليه أن يمل فيفضي ذلك إلى تركه(2).
3 ـ الإنسان المسلم كلما تقدم في العمر اجتهد في العمل على حسب القدرة والطاقة، ليلقى الله على خير أحواله؛ ولأن الأعمال بالخواتيم، وخير الأعمال الصالحة خواتيمها(3).

__________
(1) انظر: فتح الباري 1/103، وشرح النووي 6/318.
(2) انظر: فتح الباري 4/215.
(3) انظر: فتح الباري 4/285، و 9/46.

المبحث الرابع: وداعه لأمته ووصاياه في حجة الوداع
1 ـ أذانه في الناس بالحج:
1- بعد أن بلَّغ صلّى الله عليه وسلّم البلاغ المبين وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده، أعلن في الناس وأذَّن فيهم وأعلمهم أنه حاج في السنة العاشرة - بعد أن مكث في المدينة تسع سنين كلها معمورة بالجهاد والدعوة والتعليم - وبعد هذا النداء العظيم الذي قصد به صلّى الله عليه وسلّم إبلاغ الناس فريضة الحج، ليتعلموا المناسك منه صلّى الله عليه وسلّم؛ وليشهدوا أقواله، وأفعاله، ويوصيهم ليبلغ الشاهد الغائب، وتشيع دعوة الإسلام، وتبلغ الرسالة القريب والبعيد(1). قال جابر رضي الله عنه: إن رسول الله صلّى الله عليه وسلّم مكث تسع سنين لم يحج ثم أذَّن في الناس في العاشرة أن رسول الله صلّى الله عليه وسلّم حاجٌّ، فقدم المدينة بشر كثير كلهم يلتمس أن يأتم برسول الله صلّى الله عليه وسلّم، ويعمل مثل عمله... وساق الحديث وفيه: حتى إذا استوت به ناقته على البيداء(2) نظرت إلى مد بصري بين يديه من راكب وماشٍ، وعن يمينه مثل ذلك، وعن يساره مثل ذلك، ومن خلفه مثل ذلك(3), ورسول الله صلّى الله عليه وسلّم بين أظهرنا وعليه ينزل القرآن وهو يعلم تأويله وما عمل به من شيء عملنا به... وساق الحديث وقال: حتى إذا أتى عرفة فوجد القبة قد ضُرِبت له بنمرة فنزل بها.
2 ـ وداعه ووصيته لأمته في عرفات:
__________
(1) انظر: شرح النووي على صحيح مسلم 8/422 , وشرح الأبي 4/244.
(2) البيداء: اسم للمفازة والصحراء التي لا شيء فيها، وهي هنا موضع بذي الحليفة. فتح الملك المعبود 2/9.
(3) قيل كان عددهم تسعين ألفاً، وقيل مائة وثلاثين ألفاً. انظر: المرجع السابق 2/9، و 105.

قال جابر رضي الله عنه: حتى إذا زاغت الشمس أمر بالقصواء فرحلت له فأتى بطن الوادي فخطب الناس وقال: ”إن دمائكم وأموالكم حرام عليكم كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، ألا كل شيء من أمر الجاهلية تحت قدمي موضوع(1) ودماء الجاهلية موضوعة، وإن أول دمٍ أضع من دمائنا دم ابن ربيعة بن الحارث كان مسترضعاً في بني سعد فقتلته هذيل، وربا الجاهلية موضوع، وأول رباً أضع ربانا ربا عباس بن عبد المطلب فإنه موضوع كله(2) فاتقوا الله في النساء فإنكم أخذتموهن بأمان الله، واستحللتم فروجهن بكلمة الله(3) ولكم عليهن أن لا يوطئن فراشكم(4) أحداً تكرهونه فإن فعلن ذلك فاضربوهن ضرباً غير مبرِّح(5) ولهن عليكم رزقهن وكسوتهن بالمعروف، وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله(6)
__________
(1) والمعنى أنه أبطل كل شيء من أمور الجاهلية وصار كالشيء الموضوع تحت القدمين فلا يعمل به في الإسلام، فجعله كالشيء الموضوع تحت القدم من حيث إهماله وعدم المبالاة به. انظر: شرح النووي 8/432، وشرح الأبي 4/255، وفتح الملك المعبود 2/18.
(2) والمعنى الزائد على رأس المال باطل أما رأس المال فلصاحبه بنص القرآن، انظر: شرح النووي 8/433.
(3) قيل: الكلمة هي: الأمر بالتسريح بالمعروف أو الإمساك بإحسان، وقيل: هي لا إله إلا الله، وقيل: الإيجاب والقبول، وقيل: هي قوله تعالى: {فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاءِ}، سورة النساء، الآية: 3. قال النووي 8/433، وشرح الأبي 4/256، وفتح الملك المعبود 2/19.
(4) والمعنى لا يأذن لأحد من الرجال أو النساء تكرهون أن يدخل منازلكم، وليس المراد من ذلك الزنا؛ لأنه حرام سواء كرهه الزوج أو لم يكرهوه؛ ولأن فيه الحد. شرح النووي 8/433، والأبي 4/257, وفتح الملك المعبود 2/20.
(5) غير المبرِّح: لا شديد ولا شاق، انظر: فتح الملك المعبود 2/19، وشرح النووي 8/434.
(6) والمعنى قد تركت فيكم أمراً لن تخطئوا إن تمسكتم به في الاعتقاد والعمل وهو كتاب الله الذي لا يأتيه الباطل من بين يده ولا من خلفه، وسكت عن السنة؛ لأن القرآن هو الأصل في الدين، أو لأن القرآن أمر باتباع السنة كما قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ}. سورة النساء، الآية: 59. وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا}. سورة الحشر, الآية: 7. انظر: فتح الملك المعبود 2/20، وقد جاء عند الحاكم من حديث ابن عباس رضي الله عنهما الوصية ب "... كتاب الله وسنة نبيه.." وصححه الألباني في صحيحه الترغيب برقم 36.

, وأنتم تسألون عني فما أنتم قائلون“؟ قالوا: نشهد أنك قد بلغت، وأديت, ونصحت. فقال بإصبعه السبَّابة يرفعها إلى السماء وينكتها إلى الناس: ”اللهم اشهد، اللهم اشهد“ ثلاث مرات(1). وقد كان في الموقف جمٌّ غفير لا يُحصي عددها إلا الله تعالى(2).
وأُنزل على النبي صلّى الله عليه وسلّم في يوم عرفة يوم الجمعة قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا}(3) وهذه أكبر نعم الله تعالى على هذه الأمة حيث أكمل تعالى لهم دينهم فلا يحتاجون إلى دين غيره, ولا إلى نبي غير نبيهم صلّى الله عليه وسلّم؛ ولهذا جعله الله خاتم الأنبياء, وبعثه إلى الجن والإنس فلا حلال إلا ما أحلَّه، ولا حرام إلا ما حرَّمه، ولا دين إلا ما شرعه, وكل شيء أخبر به فهو حق وصدق, لا كذب فيه ولا خلف, {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً}(4) أي صدقاً في الأخبار وعدلاً في الأوامر والنواهي, فلما أكمل الله لهم الدين تمت عليهم النعمة(5).
وقد ذُكر أن عمر بكى عندما نزلت هذه الآية في يوم عرفة, فقيل له: ما يبكيك؟ قال: أبكاني أنا كنا في زيادة من ديننا, فأما إذا أُكمل فإنه لم يكمل شيء إلا نقص(6), وكأنه رضي الله عنه توقع موت النبي صلّى الله عليه وسلّم قريباً.
3 ـ وداعه ووصيته لأمنه عند الجمرات:
__________
(1) أخرجه مسلم برقم 1218.
(2) قيل: مائة وثلاثون ألفاً. انظر: فتح الملك المعبود 2/105.
(3) سورة المائدة, الآية: 3, والحديث أخرجه البخاري برقم 45, ومسلم برقم 3016, 3017.
(4) سورة الأنعام, الآية: 115.
(5) تفسير ابن كثير 2/12.
(6) ذكره ابن كثير في تفسيره 2/12 وعزاه بإسناده إلى تفسير الطبري. وهذا يشهد له قوله صلّى الله عليه وسلّم: ”بدأ الإسلام غريباً وسيعود غريبًا كما بدأ...“.

قال جابر رضي الله عنه: رأيت النبي صلّى الله عليه وسلّم يرمي على راحلته يوم النحر ويقول: ”لتأخذوا مناسككم فإني لا أدري لعلِّي لا أحُجُّ بعد حجتي هذه“(1).
وعن أم الحصين رضي الله عنها قالت: حججت مع رسول الله صلّى الله عليه وسلّم فرأيته حين رمى جمرة العقبة وانصرف وهو على راحلته ومعه بلال وأسامة... فقال رسول الله صلّى الله عليه وسلّم قولاً كثيراً ثم سمعته يقول: ”إن أُمِّر عليكم عبد مجدَّع أسود يقودكم بكتاب الله تعالى فاسمعوا له وأطيعوا“(2).
4 ـ وصيته ووداعه لأمته يوم النحر:
__________
(1) مسلم برقم 1297.
(2) مسلم برقم 1298.

عن أبي بكرة رضي الله عنه أن النبي صلّى الله عليه وسلّم قعد على بعيره وأمسك إنسان بحطامه – أو بزمامه – وخطب الناس فقال: ”أتدرون أيُّ يوم هذا“؟ قالوا: الله ورسوله أعلم [فسكت] حتى ظننا أنه سيسميه بغير اسمه, فقال: ”أليس بيوم النحر“؟ قلنا: بلى يا رسول الله! قال: ”فأي شهر هذا“؟ قلنا: الله ورسوله أعلم [فسكت] حتى ظننا أنه سيسمه بغير اسمه, فقال: ”أليس بذي الحجة“؟ قلنا بلى يا رسول الله. قال: ”فأي بلد هذا“؟ قلنا الله ورسوله أعلم [فسكت] حتى ظننا أنه سيسميه بغير اسمه. قال: ”أليست البلدة الحرام“؟ قلنا: بلى يا رسول الله , قال: ”فإن دماءكم, وأموالكم, وأعراضكم, وأبشاركم عليكم حرام كحرمة يومكم هذا, في شهركم هذا, في بلدكم هذا [وستلقون ربكم فيسألكم عن أعمالكم, فلا ترجعوا بعدي كفاراً [أو ضُلاَّلاً يضرب بعضكم رقاب بعض, ألا ليبلغ الشاهد [منكم] الغائب [فَرُبَّ مُبلَّغ أوعى من سامع] ألا هل بلَّغت [ثم انكفأ(1) إلى كبشين أملحين فذبحهما..“(2) قال ابن عباس رضي الله عنهما: فوالذي نفسي بيده إنها لوصيته إلى أمته فليبلغ الشاهد الغائب(3).
وسكوته صلّى الله عليه وسلّم بعد كل سؤال من هذه الأسئلة الثلاثة كان لاستحضار فهومهم, وليقبلوا عليه بكليتهم, وليستشعروا عظمة ما يخبرهم عنه(4).
وعن ابن عمر رضي الله عنهما قال: "وقف النبي صلّى الله عليه وسلّم يوم النحر بين الجمرات... وقال: ”هذا يوم الحج الأكبر“ وطَفِق(5) النبي يقول: ”اللهم اشهد“ وودع الناس فقالوا: هذه حجة الوداع"(6).
__________
(1) انكفأ: أي انقلب. انظر: شرح النووي 11/183.
(2) البخاري 3/26 برقم 67, 105, 1741, 3197, 4406, 4662, 5550, 7078, 7447, ومسلم برقم 1679 والألفاظ من هذه المواضع.
(3) البخاري برقم 1739.
(4) انظر: فتح الباري 1/159.
(5) طفق: جعل وشرع بقول.
(6) البخاري برقم 1742.

وقد فتح الله أسماع جميع الحجاج بمنى حتى سمعوا خطبة النبي صلّى الله عليه وسلّم يوم النحر, هذا من معجزاته أن بارك في أسماعهم وقوَّاها حتى سمعها القاضي الداني حتى كانوا يسمعون وهم في منازلهم(1). فعن عبد الرحمن بن معاذ التيمي رضي الله عنه قال: "خطبنا رسول الله صلّى الله عليه وسلّم ونحن بمنى فَفُتِحت أسماعُنا حتى كنا نسمع ما يقول ونحن في منازلنا.."(2).
5 ـ وصيته صلّى الله عليه وسلّم لأمته في أوسط أيام التشريق:
__________
(1) انظر: عون المعبود 5/436, وفتح الملك المعبود 2/106.
(2) أبو داود برقم 1957 وفي آخره قصة تدل على أنه يوم النحر, والحديث صححه الألباني في صحيح سنن أبي داود برقم 1724, 1/369.

وخطب صلّى الله عليه وسلّم الناس في اليوم الثاني عشر من ذي الحجة وهو ثاني أيام التشريق ويقال له: يوم الرؤوس؛ لأن أهل مكة يسمونه بذلك؛ لأكلهم رؤوس الأضاحي فيه, وهو أوسط أيام التشريق(1), فعن أبي نجيح عن رجلين من أصحاب النبي صلّى الله عليه وسلّم, وهما من بني بكر, قالا: رأينا رسول الله صلّى الله عليه وسلّم يخطب بين أوسط أيام التشريق, ونحن عند راحلته, وهي خطبة رسول الله صلّى الله عليه وسلّم التي خطب(2) بمنى(3), وعن أبي نضرة قال: حدثني من سمع خطبة النبي صلّى الله عليه وسلّم وسْطَ أيام التشريق فقال: ”يا أيها الناس إن ربكم واحد, وإن أباكم واحد, ألا لا فضل لعربي على أعجمي ولا لعجمي على عربي، ولا لأحمر على أسود, ولا لأسود على أحمر على أحمر إلا بالتقوى, أبلغت“؟ قالوا: بلَّغ رسول الله صلّى الله عليه وسلّم. ثم قال: ”أي يوم هذا“؟ قالوا: يوم حرام. ثم قال: ”أيُّ شهر هذا“؟ قالوا: شهر حرام. ثم قال: ”أي بلد هذا“؟ قالوا: بلد حرام. قال: ”فإن الله قد حرَّم بينكم دماءكم, وأموالكم, وأعراضكم, كحرمة يومكم هذا, في شهركم هذا, في بلدكم هذا، أبلغت“؟ قالوا بلَّغ رسول الله صلّى الله عليه وسلّم. قال: ”ليبلغ الشاهد الغائب“(4)
__________
(1) انظر: عون المعبود شرح سنن أبي داود 5/432, وفتح الملك المعبود تكملة المنهل العذب المورود 2/100, وفتح الباري 3/574.
(2) ومعنى قوله: "وهي خطبته التي خطب بمنى" أي مثل الخطبة التي خطبها يوم النحر بمنى, فالخطبتان: في يوم النحر, وفي ثاني أيام التشريق اليوم الثاني عشر متحدتان في المعنى. انظر: عون المعبود 5/431، وفتح الملك المعبود 2/100.
(3) أبو داود برقم 1952 ويشهد له حديث سرَّاء بنت نبهان برقم 1953 وصحح حديث أبي نجيح الألباني في صحيح سنن أبي داود 1/368 برقم 1720.
(4) أحمد بترتيب عبد الرحمن البناء 12/226 وذكره الهيثمي في مجمع الزوائد وقال: رواه أحمد ورجاله رجال الصحيح 3/266. وانظر: حديث أبي حرة الرقاشي عن عمه قال: كنت آخذ بزمام ناقة رسول الله صلّى الله عليه وسلّم في أوسط أيام التشريق أذود عنه الناس... وذكر فيه جملاً تراجع ويراجع سند الحديث في مسند أحمد 5/72.

.
وهناك جمل من خطبه صلّى الله عليه وسلّم في حجة الوداع في الأماكن المقدسة منها حديث ابن عباس رضي الله عنهما أن رسول الله صلّى الله عليه وسلّم خطب الناس في حجة الوداع فقال: ”إن الشيطان قد يئس أن يُعبد بأرضكم ولكن رضي أن يُطاع فيما سوى ذلك مما تحاقرون من أعمالكم فاحذروا, إني قد تركت فيكم ما إن اعتصمتم به فلن تضلوا أبداً, كتاب الله وسنة نبيه...“ الحديث(1). وحديث أبي أمامة رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلّم يقول وهو يخطب الناس على ناقته الجدعاء في حجة الوداع يقول: ”يا أيها الناس أطيعوا ربكم, وصلّوا خمسكم, وأدّوا زكاة أموالكم، وصوموا شهركم, وأطيعوا ذا أمركم تدخلوا جنة ربكم“(2).
وخلاصة القول: أن الدروس والفوائد والعبر المستنبطة من هذا المبحث كثيرة, ومنها:
1 ـ إن كل من قدم المدينة إجابة لأذان النبي صلّى الله عليه وسلّم بالحج فقد حج مع النبي صلّى الله عليه وسلّم؛ لقول جابر رضي الله عنه: "فقدم المدينة بشر كثير كلهم يلتمس أن يأتمَّ برسول الله صلّى الله عليه وسلّم ويعمل مثل عمله"(3).
2 ـ استحباب نزول الحاج إلى عرفات بعد زوال الشمس إن تيسر ذلك.
3 ـ استحباب خطبة الإمام بالحجاج بعرفات, يبين فيها للناس ما يحتاجون إليه، ويعتني ببيان التوحيد, وأصول الدين, ويحذر فيها من الشرك والبدع والمعاصي, ويوصي الناس بالعمل بالكتاب والسنة.
__________
(1) ذكره المنذري في الترغيب وعزاه إلى الحاكم, وحسنه الألباني صحيح الترغيب 1/21 برقم 36 وله أصل في صحيح مسلم. انظر: حديث رقم 2812, وانظر: مسند أحمد 2/368 والأحاديث الصحيحة برقم 472.
(2) الحاكم 1/473 وصحيحه على شرط مسلم, ووافقه الذهبي.
(3) تقدم تخريجه من حديث جابر رضي الله عنه.

وقد ثبت أن النبي صلّى الله عليه وسلّم خطب في حجة الوداع ثلاث خطب: خطبة يوم عرفة, والخطبة الثانية يوم النحر في منى, والخطبة الثالثة في منى يوم الثاني عشر من ذي الحجة. ومذهب الشافعي أن الإمام يخطب يوم السابع من ذي الحجة كذلك(1), ويعلم الإمام الناس في كل خطبة ما يحتاجون إليه إلى الخطبة لأخرى.
4 ـ تأكيد غلظ تحريم الدماء, والأعراض, والأموال, والأبشار الجلدية.
5 ـ استخدام ضرب الأمثال وإلحاق النظير بالنظير؛ لقوله صلّى الله عليه وسلّم: ”كحرمة يومكم هذا في شهركم هذا في بلدكم هذا“.
6 ـ إبطال أفعال الجاهلية, وربا الجاهلية, وأنه لا قصاص في قتلى الجاهلية.
7 ـ إن الإمام ومن يأمر بالمعروف وينهى عن المنكر يجب أن يبدأ بنفسه وأهله؛ لأنه أقرب لقبول قوله, وطيب نفس من قرب عهده بالإسلام.
8 ـ الموضوع من الربا هو الزائد على رأس المال, أما رأس المال فلصاحبه.
9 ـ مراعاة حق النساء, ومعاشرتهن بالمعروف, وقد جاءت أحاديث كثيرة بذلك جمعها النووي أو معظمها في رياض الصالحين.
10 ـ وجوب نفقة الزوجة وكسوتها، وجواز تأديبها إذا أتت بما يقتضي التأديب لكن بالشروط والضوابط التي جاءت بالكتاب والسنة، وأن لا يحصل منكر من أجل ذلك التأديب.
11 ـ الوصية بكتاب الله تعالى وسنة نبيه صلّى الله عليه وسلّم.
12 ـ قوله: ”لتأخذوا عني مناسككم فإني لا أدري لعلي لا أحج بعد حجتي هذه“ ففي ذلك لام الأمر, والمعنى خذوا مناسككم, وهكذا وقع في رواية غير مسلم, وتقديره: هذه الأمور التي أتيت بها في حجتي من الأقوال، والأفعال، والهيئات هي أمور الحج وصفته وهي مناسككم فخذوها عني واقبلوها, واحفظوها واعملوا بها، وعلموها الناس, وهذا الحديث أصل عظيم في مناسك الحج, فهو كقوله صلّى الله عليه وسلّم: ”صلوا كما رأيتموني أصلي“(2).
__________
(1) انظر: فتح الملك المعبود في تكملة المنهل المورود 2/20.
(2) البخاري برقم 7246.

ـ وفي قوله صلّى الله عليه وسلّم: "لعلي لا أحج بعد حجتي هذه" إشارة إلى توديعهم, وإعلامهم بقرب وفاته صلّى الله عليه وسلّم, وحثهم على الأخذ عنه, وانتهاز الفرصة وملازمته, وبهذا سميت حجة الوداع.
14 ـ الحث على تبليغ العلم ونشره, وأن الفهم ليس شرطاً في الأداء, وأنه قد يأتي في الآخر من يكون أفهم ممن تقدم ولكن بقلة, وأن الأفضل أن يكون الخطيب على مكان مرتفع؛ ليكون أبلغ في سماع الناس ورؤيتهم له.
15 ـ استخدام السؤال ثم السكوت والتفسير يدل على التفخيم, والتقرير والتنبيه.
16 ـ الأمر بطاعة ولي الأمر مادام يقود الناس بكتاب الله تعالى, وإذا ظهرت منه بعض المعاصي والمنكرات, وُعِظَ وَذُكِّر بالله وخُوِّف به لكن بالحكمة والأسلوب الحسن.
17 ـ الوصية بطاعة الله, والصلاة, والزكاة, والصيام, وأنه لا فرق بين أصناف الناس إلا بالتقوى.
18 ـ معجزة النبي صلّى الله عليه وسلّم الظاهرة الدالة على صدقه, وذلك بسماع الناس لخطبته يوم النحر وهم في منازلهم(1) فقد فتح الله لأسماعهم كلهم لها.
19 ـ الضحية سنه مؤكدة على الصحيح من أقوال أهل العلم, وهي في حق الحاج وغير الحاج فلا يجزئ عنها الهدي, وإنما هي سنة مستقلة؛ لأنه صلّى الله عليه وسلّم بعد أن خطب الناس بمنى انقلب فذبح كبشين أملحين(2) وهذا غير الهدايا التي نحرها بيده وأشرك عليّاً في الهدي وأمره بنحر الباقي من البدن.

__________
(1) البخاري, ومسلم برقم 1679 وتقدم تخريجه.
(2) انظر: فتح الباري 3/574, 577, وشرح النووي 8/422 - 434 و9 /51-52 و11/182, وفتح الملك المعبود في تكملة المنهل المورود شرح سنن أبي داود 2/20 و2/54, 2/99-206.

المبحث الخامس: توديعه للأحياء والأموات
عن عائشة رضي الله عنها قالت: كان رسول الله صلّى الله عليه وسلّم كلما كان ليلتها من رسول الله صلّى الله عليه وسلّم يخرج من آخر الليل إلى البقيع فيقول: "السلام عليكم دار قول مؤمنين, وآتاكم ما توعدون, غداً مؤجلون وإنا إن شاء الله بكم لاحقون, اللهم اغفر لأهل بقيع الغرقد"(1). وفي رواية أنه قال صلّى الله عليه وسلّم: "فإن جبريل أتاني.. فقال إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم" قالت عائشة: يا رسول الله, كيف أقول لهم؟ قال: "قولي: السلام عليكم أهل الديار من المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين وإنا إن شاء الله بكم لاحقون"(2).
وقد ذكر الإمام الأبي رحمه الله تعالى أن خروجه هذا كان في آخر عمره صلّى الله عليه وسلّم(3) وهذا والله أعلم يدل على توديعه للأموات كما فعل مع شهداء أحد؛ ولهذا والله أعلم كان يخرج في الليل ويقف في البقيع يدعو لهم كما قالت عائشة رضي الله عنها: "ثم انطلقت على إثره حتى جاء البقيع فقام فأطال القيام ثم رفع يديه ثلاث مرات ثم انحرف..."(4).
__________
(1) البقيع هو مدفن أهل المدينة, وسمي بقيع الغرقد, لغرقد كان فيه, وهو ما عظم من العوسج. انظر: شرح النووي 7/46, وشرح الأبي على مسلم 3/390.
(2) أخرجه مسلم برقم 974.
(3) انظر: شرح الأبي على صحيح مسلم 3/388, وفتح الباري 7/349.
(4) مسلم برقم 974.

وعن عقبة بن عامر رضي الله عنه أن النبي صلّى الله عليه وسلّم خرج يوماً فصلى على قتلى أُحد صلاة الميت(1) بعد ثماني سنين كالمودع للأحياء والأموات ثم طلع علي المنبر فقال: "إني بين أيديكم فرط لكم, وأنا شهيد عليكم, وإن موعدكم الحوض, وإني والله لأنظر إلى حوضي الآن مقامي هذا, وإني قد أعطيت مفاتيح خزائن الأرض, أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي(2), ولكني أخاف عليكم الدنيا أن تنافسوا فيها [وتقتتلوا فتهلكوا كما هلك من كان قبلكم] قال عقبة: فكانت آخر نظرة نظرتها إلى رسول الله صلّى الله عليه وسلّم [على المنبر]"(3).
فتوديعه صلّى الله عليه وسلّم للأحياء ظاهر؛ لأن سياق الأحاديث يشعر أن ذلك كان آخر حياته صلّى الله عليه وسلّم, وأما توديعه للأموات فباستغفاره لأهل البقيع ودعائه لأهل أحد, وانقطاعه بجسده عن زيارتهم(4).
وخلاصة القول: أن الدروس والفوائد والعبر المستنبطة من هذا المبحث كثيرة, منها:
1 ـ حرص النبي صلّى الله عليه وسلّم على نفع أمته, والنصح لهم في الحياة, وبعد الممات؛ ولهذا صلى على شهداء أحد بعد ثمان سنوات، وزار أهل البقيع ودعا لهم, وأوصى الأحياء ونصحهم, ووعظهم وأمرهم ونهاهم فما ترك خيراً إلا دلهم عليه, ولا شرًا إلا حذرهم منه.
2 ـ التحذير من فتنة زهرة الدنيا لمن فتحت عليه, فينبغي له أن يحذر سوء عاقبتها, ولا يطمئن إلى زخارفها, ولا ينافس غيره فيها, ويستخدم ما عنده منها في طاعة الله تعالى(5).
__________
(1) الأحاديث الصحيحة دلت أن شهداء المعركة لا يصلى عليهم, أما هذا الحديث فكأنه صلّى الله عليه وسلّم دعا لهم واستغفر لهم حين علم قرب أجله مودعاً لهم بذلك, كما ودع أهل البقيع بالاستغفار لهم. انظر: فتح الباري 3/210 و7/349 ورجح ذلك العلامة ابن باز في تعليقه على فتح الباري 6/611.
(2) أي لا أخاف على مجموعكم؛ لأن الشرك قد وقع من بعض أمته بعده صلّى الله عليه وسلّم. فتح الباري 3/211.
(3) البخاري من الألفاظ في جميع المواضع, برقم 1344, 3596, 4042, 4085، 6426, 6590، ومسلم برقم 2296, وما بين المعكوفين من صحيح مسلم.
(4) الفتح 7/349.
(5) انظر: فتح الباري 11/245 .

المبحث السادس: بداية مرضه صلّى الله عليه وسلّم وأمره لأبي بكر أن يصلي بالناس
رجع صلّى الله عليه وسلّم من حجة الوداع في ذي الحجة فأقام بالمدينة بقية الشهر, والمحرم, وصفراً, وجهز جيش أسامة بن زيد رضي الله عنه, فبينما الناس على ذلك ابتدئ رسول الله صلّى الله عليه وسلّم بشكواه في ليال بقين من صفر: قيل في الثاني والعشرين منه, وقيل: في التاسع والعشرين , وقيل: بل في أول شهر ربيع الأول, وقد صلى على شهداء أحد فدعا لهم كما تقدم, وذهب إلى أهل البقيع وسلم عليهم ودعا لهم مودعاً لهم, ثم رجع مرة من البقيع فوجد عائشة وهي تشتكي من صداع برأسها وهي تقول: وارأساه. فقال: "بل أنا والله يا عائشة وارأساه". قالت عائشة رضي الله عنها: ثم قال: "وما ضرك لو مت قبلي فقمت عليك وكفنتك, وصليت عليك, ودفنتك" قالت: قلت: والله لكأني بك لو قد فعلت ذلك لقد رجعت إلى بيتي فأعرست ببعض نسائك. قالت: "فتبسم رسول الله صلّى الله عليه وسلّم"(1) وتتام به وجعه حتى استعزبه(2) وهو في بيت ميمونة, فدعا نساءه فاستأذنهن أن يمرض في بيتي(3)
__________
(1) ابن هشام بسند ابن إسحاق, انظر: سيرة ابن هشام 4/320, وانظر: البداية والنهاية لابن كثير 5/224, وفتح الباري 8/ 129 - 130, وأخرجه أحمد 6/144 و228 لابن ماجه, والبيهقي, وقال الألباني: إن ابن إسحاق قد صرح بالتحديث في رواية ابن هشام فثبت الحديث والحمد لله. أحكام الجنائز ص 50.
(2) استعزبه: اشتد عليه وغلبه على نفسه.
(3) انظر: سيرة ابن هشام 4/320 والبداية والنهاية لا بن كثير 5/223 - 231, وقيل: كان ذلك في التاسع والعشرين من شهر صفر يوم الأربعاء, فبقي في مرضه ثلاثة عشر يوماً وهذا قول الأكثر.
انظر: الفتح 8/129.

.
وأول ما اشتدَّ برسول الله صلّى الله عليه وسلّم وجعه في بيت ميمونة رضي الله عنها فاستأذن أزواجه أن يمرض في بيت عائشة رضي الله عنها(1), فعن عائشة رضي الله عنها قالت: لما ثقل رسول الله صلّى الله عليه وسلّم واشتد به وجعه استأذن أزواجه أن يمرض في بيتي فأذنَّ له فخرج وهو بين رجلين تخط رجلاه في الأرض بين عباس بن عبد المطلب وبين رجل آخر(2) وكانت عائشة رضي الله عنها تحدث أن رسول الله صلّى الله عليه وسلّم لما دخل بين واشتد به وجعه قال: ”هَرِيقوا(3) عليَّ من سبع قرب(4) لم تُحْلَلْ أوكيتهن لعلي أعهد(5) إلى الناس, فأجلسناه في مِخضَب(6) لحفصة زوج النبي صلّى الله عليه وسلّم ثم طفقنا(7) نصب عليه من تلك القرب, حتى طفق يشير إلينا بيده أن قد فعلتن, ثم خرج إلى الناس فصلى بهم وخطبهم“(8).
__________
(1) صحيح مسلم برقم 418, وانظر: فتح الباري 8/129.
(2) هو علي بن أبي طالب رضي الله عنه كما قال ابن عباس في آخر حديث البخاري رقم 687 ومسلم 418.
(3) وفي رواية: أهريقوا: أي أريقوا وصبوا. الفتح 1/303.
(4) هذا من باب التداوي؛ لأن لعدد السبع دخولاً في كثير من أمور الشريعة, وأصل الخلقة, وفي رواية لهذا الحديث عند الطبراني: ”... من آبار شتى“. الفتح 1/303 و8/141.
(5) أعهد: أي أوصي. الفتح 1/303.
(6) المخضب: هو إناء نحو المركن الذي يغسل فيه وتغسل فيه الثياب من أي جنس كان. النووي 4/379 والفتح 1/301 و303.
(7) طفقنا: أي شرعنا: يقال: طفق يفعل كذا إذا شرع في فعل واستمر فيه. الفتح 3/303.
(8) البخاري برقم 198 وذكر هنا له ستة عشر موضعاً, وقد جمع بين هذه المواضع الألباني في مختصر البخاري 1/170, ومسلم برقم 418.

وعنها رضي الله عنها قالت: "ثقل رسول الله صلّى الله عليه وسلّم فقال: ”أصلى الناس“؟ قلنا: لا هم ينتظرونك يا رسول الله! قال: ”ضعوا لي ماء في المخضب“ قالت: ففعلنا. فاغتسل فذهب لينوءَ(1) فأُغمي عليه, ثم أفاق فقال صلّى الله عليه وسلّم: ”أصلى الناس“؟ قلنا: لا هم ينتظرونك يا رسول الله! فقال: ”ضعوا لي ماء في المخضب“ قالت: ففعلنا [فقعد] فاغتسل. ثم ذهب لينوء فأُغمي عليه. ثم أفاق فقال: ”أصلى الناس“؟ فقلنا: لا , هم ينتظرونك يا رسول الله! فقال: ”ضعوا لي ماء في المخضب“ ففعلنا [فقعد] فاغتسل ثم ذهب لينوء فأغمي عليه, ثم أفاق فقال: ”أصلى الناس“؟ فقلنا: لا هم ينتظرونك يا رسول الله! قالت: والناس عكوف في المسجد ينتظرون النبي صلّى الله عليه وسلّم لصلاة العشاء الآخرة, قالت: فأرسل رسول الله صلّى الله عليه وسلّم إلى أبي بكر؛ ليصلي بالناس, فأتاه الرسول(2) فقال: إن رسول الله صلّى الله عليه وسلّم يأمرك أن تصلي بالناس. فقال أبو بكر – وكان رجلاً رقيقاً – يا عمر! صلِّ بالناس. فقال له عمر: أنت أحقُّ بذلك. قالت: فصلَّى بهم أبو بكر تلك الأيام. ثم إن رسول الله صلّى الله عليه وسلّم وجد من نفسه خِفَّة فخرج بين رجلين – أحدهما العباس(3)– لصلاة الظهر وأبو بكر يصلي بالناس, فلما رآه أبو بكر ذهب ليتأخر, فأومأ إليه النبي صلّى الله عليه وسلّم بأن لا يتأخر , وقال لهما: ”أجلساني إلى جنبه“ فأجلساه إلى جنب أبي بكر, فجعل أبو بكر يصلي وهو قائم يأتم بصلاة النبي صلّى الله عليه وسلّم والناس يصلون بصلاة أبي بكر والنبي صلّى الله عليه وسلّم قاعد“(4). وهذا صريح في أن هذه الصلاة هي صلاة الظهر(5)
__________
(1) لينوء: أي لينهض بجهد. الفتح 2/174.
(2) أي الذي أرسله إليه النبي صلّى الله عليه وسلّم ليصلي بالناس.
(3) والآخر علي رضي الله عنه كما تقدم.
(4) البخاري برقم 687 ومسلم برقم 418 وقد اخترت بعض الألفاظ من البخاري وبعضها من مسلم.
(5) وزعم بعضهم أنها الصبح, واستدل برواية أرقم بن شرحبيل عن ابن عباس: ”وأخذ رسول الله صلّى الله عليه وسلّم القراءة من حيث بلغ أبو بكر, وهذا لفظ ابن ماجه وإسناده حسن؛ لكن في الاستدلال به نظر؛ لاحتمال أن يكون صلّى الله عليه وسلّم سمع لما قرب من أبي بكر الآية التي انتهى إليها أبو بكر خاصة, وقد كان هو يسمع الآية أحياناً في الصلاة السرية كما في حديث أبي قيادة, ثم لو سلم لم يكن فيه دليل على أنها الصبح بل يحتمل أن تكون المغرب فقد ثبت في الصحيحين من حديث أم الفضل قالت: "سمعت رسول الله صلّى الله عليه وسلّم يقرأ في المغرب بالمرسلات عرفاً, ثم ما صلى لنا بعدها حتى قبضه الله" البخاري برقم 763 و4429, ومسلم برقم 462 قال ابن حجر: لكن وجدت في النسائي أن هذه الصلاة التي ذكرتها أم الفضل كانت في بيته وقد صرح الشافعي أنه صلّى الله عليه وسلّم لم يصلِّ بالناس في مرض موته في المسجد إلا مرة واحدة وهي هذه التي صلى فيها قاعداً وكان أبو بكر فيها أولاً إماماً ثم صار مأموماً يسمع الناس التكبير. انظر: الفتح 2/175.

. وقد كان صلّى الله عليه وسلّم حريصاً على أن يكون أبو بكر هو الإمام وردد الأمر بذلك مراراً, فمن عائشة رضي الله عنها قالت: لما ثَقُل رسول الله صلّى الله عليه وسلّم جاء بلال يؤذنه بالصلاة, فقال: ”مروا أبا بكر فليصلِّ بالناس“ فقلت: يا رسول الله إن أبا بكر رجل أسيف(1) وإنه متى يقم مقامك لا يسمع الناس فلو أمرت عمر؟ فقال: ”مروا أبا بكر فليصلِّ بالناس“ قالت: فقلت لحفصة: قولي له إن أبا بكر رجل أسيف وإنه متى يقم مقامك لا يسمع الناس فلو أمرت عمر, فقالت له فقال رسول الله صلّى الله عليه وسلّم: ”إنكنَّ لأنتن صواحب يوسف مروا أبا بكر فليصلِّ بالناس“ فقالت حفصة لعائشة: [ما كنت لأصيب منك خيراً]. قالت عائشة: فأمروا أبا بكر يصلي بالناس فلما دخل في الصلاة وجد رسول الله صلّى الله عليه وسلّم من نفسه خفة, فقام يهادى بين رجلين ورجلاه تخطان في الأرض، حتى دخل المسجد، فلما سمع أبو بكر حسه ذهب يتأخر, فأومأ إليه رسول الله صلّى الله عليه وسلّم: ”قم مكانك“ فجاء رسول الله صلّى الله عليه وسلّم حتى جلس عن يسار أبي بكر, فكان رسول الله صلّى الله عليه وسلّم يصلي بالناس جالساً وأبو بكر قائماً يقتدي أبو بكر بصلاة النبي صلّى الله عليه وسلّم ويقتدي الناس بصلاة أبي بكر“(2).
__________
(1) أسيف: شديد الحزن: والمراد أنه رقيق القلب إذا قرأ غلبه البكاء فلا يقدر على القراءة. فتح 2/152, 165, 203.
(2) البخاري برقم 713 , 2/204 ومسلم برقم 418, قول حفصة رضي الله عنها: ما كنت لأصيب منك خيراً. البخاري برقم 679.

والسبب الذي جعل عائشة رضي الله عنها تراجع النبي صلّى الله عليه وسلّم في إمامة أبي بكر بالصلاة هو ما بيَّنَتْه في رواية أخرى قالت رضي الله عنها: ”لقد راجعت رسول الله صلّى الله عليه وسلّم في ذلك وما حملني على كثرة مراجعته إلا أنه لم يقع في قلبي أن يحب الناس بعده رجلاً قام مقامه أبداً, ولا كنت أرى أنه لن يقوم أحد مقامه إلا تشاءم الناس به, فأردت أن يعدل ذلك رسول الله صلّى الله عليه وسلّم عن أبي بكر“(1)؛ ولهذا قال صلّى الله عليه وسلّم لها ولحفصة: ”إنكن لأنتن صواحب يوسف“(2).
قال ابن كثير رحمه الله تعالى: "وتقديمه صلّى الله عليه وسلّم لأبي بكر معلوم بالضرورة من دين الإسلام وتقديمه له دليل على أنه أعلم الصحابة, وأقرؤهم لما ثبت في الصحيح: ”يؤم القوم أقرؤهم لكتاب الله..“(3) الحديث. نعم قد اجتمعت في أبي بكر هذه الصفات رضي الله عنه...(4).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة, ومنها:
1 ـ استحباب زيارة قبور الشهداء بأحد وقبور أهل البقيع والدعاء لهم بشرط عدم شد الرحال, وعدم إحداث البدع.
2 ـ جواز تغسل الرجل زوجته وتجهيزها والزوجة كذلك.
__________
(1) البخاري برقم 198, و4445, ومسلم برقم 418 رواية 93.
(2) البخاري برقم 713, مسلم برقم 418 وتقدم تخريجه.
(3) مسلم برقم 673.
(4) البداية والنهاية 5/234 وروى البيهقي عن أنس رضي الله عنه أنه كان يقول: ”آخر صلاة صلاها رسول الله صلّى الله عليه وسلّم مع القوم في ثوب واحد ملتحفاً به خلف أبي بكر“ قال ابن كثير رحمه الله في البداية والنهاية 5/234: ”وهذا إسناد جيد على شرط الصحيح“ ورجح العلامة ابن باز حفظه الله أن النبي صلّى الله عليه وسلّم لم يصلِّ خلف أحد من أمته إلا عبد الرحمن بن عوف. قلت: أما الصلاة التي صلاها مع أبي بكر فإنه هو الإمام كما تقدم والله أعلم.

3 ـ جواز استئذان الرجل زوجاته أن يُمرِّض في بيت إحداهن كان الانتقال يشق عليه, وإذا لم يأذنَّ فحينئذ يقرع بينهن.
4 ـ جواز المرض والإغماء على الأنبياء بخلاف الجنون فإنه لا يجوز عليهم؛ لأنه نقص, والحملة من مرض الأنبياء؛ لتكثير أجرهم، ورفع درجاتهم, وتسلية الناس بهم؛ ولئلا يفتتن الناس بهم فيعبدونهم؛ لما يظهر على أيديهم من المعجزات والآيات البينات, وهم مع ذلك لا يملكون لأنفسهم ضرّاً ولا نفعاً إلا ما شاء الله.
5 ـ استحباب الغسل من الإغماء؛ لأنه ينشط ويزيل أو يخفف الحرارة.
6 ـ إذا تأخر الإمام تأخراً يسيراً ينتظر, فإذا شق الانتظار صلى أعلم الحاضرين.
7 ـ فضل أبي بكر وترجيحه على جميع الصحابة رضي الله عنهم, وتنبيهه وتنبيه الناس أنه أحق بالخلافة من غيره؛ لأن الصلاة بالناس للخليفة؛ ولأن الصحابة رضي الله عنهم قالوا: ”رضينا لدنيانا من رضيه رسول الله صلّى الله عليه وسلّم لديننا“.
8 ـ إذا عرض للإمام عارض أو شغل بأمر لا بد منه منعه من حضور الجماعة فإنه يستخلف من يصلي بهم ويكون أفضلهم.
9 ـ فضل عمر رضي الله منه؛ لأن أبا بكر وثق به, ولهذا أمره أن يصلي ولم يعدل إلى غيره.
10 ـ جواز الثناء والمدح في الوجه لمن أُمِنَ عليه الإعجاب والفتنة؛ لقول عمر رضي الله عنه: ”أنت أحق بذلك“.
11 ـ دفع الفضلاء الأمور العظيمة عن أنفسهم إذا كان هناك من يقول بها على وجه مقبول.
12 ـ يجوز للمستخلف في الصلاة ونحوها أن خلف غيره من الثقات لقول أبي بكر: ”صلِّ يا عمر“.
13 ـ الصلاة من أهم ما يسأل عنه.
14 ـ فضل عائشة رضي الله عنها على جميع أزواج النبي صلّى الله عليه وسلّم الموجودات ذلك الوقت وهن تسع إحداهن عائشة رضي الله عنهن.
15 ـ جواز مراجعة ولي الأمر على سبيل العرض والمشاورة والاستشارة بما يظهر أنه مصلحة, لكن بعبارة لطيفة تحمل الحكمة وحسن الأسلوب.

16 ـ جواز وقوف المأموم بجنب الإمام لحاجة أو مصلحة: كإسماع المأمومين التكبير في الجم الغفير الذين لا يسمعون الصوت, أو ضيق المكان, أو علة أخرى كصلاة المرأة بالنساء, أو المنفرد مع الإمام، أو إمام العراة.
17 ـ جواز رفع الصوت بالتكبير فينقل المبلغ للناس صوت الإمام إذا لم يسمع الناس تكبير الإمام.
18 ـ التنبيه على الحرص على حضور الصلاة مع الجماعة إلا عند العجز التام عن ذلك.
19 ـ الأعلم والأفضل أحق بالإمامة من العالم والفاضل.
20 ـ إنما جعل الإمام ليؤتم به فإذا صلى جالساً صلي الناس جلوساً, وإذا صلى قائماً صلوا قياماً.
21 ـ البكاء في الصلاة من خشية الله لا حرج فيه لكن لا يتكلف ذلك ولا يطلبه, فإذا غلبه البكاء في الصلاة بدون اختياره فلا حرج(1).

__________
(1) انظر: شرح النووي 4/379 - 386 , وشرح الأبي 2/301- 302, وفتح الباري 2/ 151, 152, 164 و166, 173, 203, 206.

المبحث السابع: خطبته العظيمة ووصيته للناس
خطب عليه الصلاة والسلام أصحابه في يوم الخميس قبل أن يموت بخمسة أيام خطبة عظيمة بيَّن فيها فضل الصدِّيق من سائر الصحابة, مع ما قد كان نص عليه أن يؤم الصحابة أجمعين, ولعل خطبته هذه كانت عوضاً أراد يكتبه في الكتاب, وقد اغتسل عليه الصلاة والسلام بين يدي هذه الخطبة العظيمة, فصبوا عليه من سبع قرب لم تُحلل أوكيتهن, وهذا من باب الاستشفاء بعدد السبع كما وردت به الأحاديث(1) والمقصود أنه صلّى الله عليه وسلّم اغتسل ثم خرج وصلى بالناس ثم خطبهم. قال جندب رضي الله عنه: سمعت رسول الله صلّى الله عليه وسلّم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل(2)؛ فإن الله تعالى قد اتخذني خليلاً, كما اتخذ إبراهيم خليلاً, ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً, ألا وألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد, ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك"(3). وعن أبي سعيد الخدري رضي الله عنه قال: خطب النبي صلّى الله عليه وسلّم فقال: "إن الله خيَّر عبداً بين أن يؤتيه من زهرة الدنيا ما شاء وبين ما عنده فاختار ما عند الله", فبكى أبو بكر رضي الله عنه وقال: فديناك بآبائنا وأُمهاتنا, فعجبنا له, وقال الناس: انظروا إلى هذا الشيخ يخبر رسول الله صلّى الله عليه وسلّم عن عبدٍ خيَّرَه الله بين أن يؤتيه من زهرة الدنيا وبين ما عند الله، وهو يقول: فديناك
__________
(1) انظر: البداية والنهاية لابن كثير 5/228.
(2) الخُلَّة: الصداقة والمحبة التي تخللت القلب فصارت خِلاله؛ أي في باطنه, وهي أعلى المحبة الخالصة, والخليل: الصديق الخالص؛ وإنما قال ذلك صلّى الله عليه وسلّم؛ لأن خلته كانت مقصوره على حب الله تعالى فليس فيها لغيره متسع ولا شركة من محاب الدنيا والآخرة. انظر: النهاية في غريب الحديث 2/72, والمصباح المنبر 1/180, وشرح النووي 5/16, شرح الأبي 2/426.
(3) مسلم برقم 532.

بآبائنا وأمهاتنا, فكان رسول الله صلّى الله عليه وسلّم هو [العبد] المخيَّر, وكان أبو بكر أعلمنا. فقال رسول الله صلّى الله عليه وسلّم: "[يا أبا بكر لا تبكي] إن من أمنَّ الناس عليَّ في صحبته وماله(1) أبو بكر, ولو كنت متخذاً خليلاً من أمتي لاتخذت أبا بكر, ولكن أُخوَّةُ الإسلام, ومودته, لا يَبْقَينَّ في المسجد باب إلا سد إلا باب أبي بكر"(2).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة, ومنها:
1 ـ أمر النبي صلّى الله عليه وسلّم بسد الأبواب إلا باب أبي بكر من جملة الإشارات التي تدل على أنه هو الخليفة.
2 ـ فضل أبي بكر رضي الله عنه وأنه أعلم الصحابة رضي الله عنهم, ومن كان أرفع في الفهم استحق أن يطلق عليه أعلم, وأنه أحب الصحابة إلى رسول الله صلّى الله عليه وسلّم.
3 ـ الترغيب في اختيار ما في الآخرة على ما في الدنيا, وأن الرغبة في البقاء في الدنيا وقتاً من الزمن إنما هي للرغبة في رفع الدرجات في الآخرة وذلك بالازدياد من الحسنات لرفع الدرجات.
4 ـ شكر المحسن والتنويه بفضله وإحسانه والثناء عليه؛ لأن من لم يشكر الناس لا يشكر الله تعالى.
5 ـ التحذير من اتخاذ المساجد على القبور وإدخال القبور في المساجد أو وضع الصور فيها, ولعن من فعل ذلك, وأنه من شرار الخلق عند الله كائناً من كان(3).
6 ـ حب الصحابة لرسول الله صلّى الله عليه وسلّم أكثر من النفس والولد والوالد والناس أجمعين ولهذا يفدونه بآبائهم وأمهاتهم.

__________
(1) معناه: أكثرهم جوداً لنا بنفسه وماله, انظر: فتح الباري 1/559, وشرح النووي 15/160.
(2) البخاري برقم 466, 3654, 3904, ومسلم برقم 2382.
(3) انظر: فتح الباري 1/559, 7/14, 16, والنووي 15/16.

المبحث الثامن: اشتداد مرضه صلّى الله عليه وسلّم ووصيته في تلك الشدة
عن عائشة رضي الله عنها أن رسول الله صلّى الله عليه وسلّم كان إذا اشتكى يقرأ على نفسه بالمعوذات(1) وينفث فلما اشتد [الذي توفي فيه] كنت أقرأ [وفي رواية أنفث] عليه بهن وأمسح بيده نفسه رجاء بركتها. قال ابن شهاب: "ينفث على يديه ثم يمسح يهما وجهه"(2). وفي صحيح مسلم قالت: "كان رسول الله صلّى الله عليه وسلّم إذا مرض أحد من أهله نفث عليه بالمعوذات فلما مرض مرضه الذي مات فيه جعلت أنفث عليه وأمسحه بيد نفسه؛ لأنها كانت أعظم بركة من يدي"(3). وعن عائشة رضي الله عنها قالت: اجتمع نساء النبي صلّى الله عليه وسلّم فلم يغادر منهن امرأة فجاءت فاطمة تمشي كأن مشيتها مشية رسول الله صلّى الله عليه وسلّم. فقال: "مرحباً بابنتي" فأجلسها عن يمينه أو عن شماله, ثم إنه أسرَّ إليها حديثاً فبكت فاطمة. ثم إنه سارّها فضحكت أيضاً, فقلتُ لها ما يبكيك؟ فقالت: ما كنتُ لأفشي سرَّ رسول الله صلّى الله عليه وسلّم. فقلت: ما رأيت كاليوم فرحاً أقرب من حُزْنٍ، فقلت حين بكت أخصَّك رسول الله صلّى الله عليه وسلّم بحديثه دوننا ثم تبكين؟ وسألتها عما قال: فقالت: ما كنت لأفشي سرَّ رسول الله صلّى الله عليه وسلّم, فلما توفي رسول الله صلّى الله عليه وسلّم قلت: عزمتُ عليك بمالي من الحق لما حدثتيني ما قال لك رسول الله صلّى الله عليه وسلّم؟ فقالت: أما الآن فنعم: أما حين سارَّني في المرة الأولى فأخبرني أن جبريل كان يعارضه القرآن كل عام مرة وإنه عارضه به في العام مرتين ولا أُراني(4)
__________
(1) المراد بالمعوذات: قل هو الله أحد, وقل أعوذ برب الفلق, وقل أعوذ برب الناس. انظر: الفتح 8/131 و9/62.
(2) البخاري برقم 4439, 5016, 5735, 5751, ومسلم برقم 2192 وكان يفعل ذلك صلّى الله عليه وسلّم أيضاً إذا أوى إلى فراشه "فيقرأ بقل هو الله أحد, وبالمعوذتين جميعاً ثم يمسح يهما وجهه وما بلغت من جسده يفعل ذلك ثلاث مرات" البخاري برقم 5748.
(3) مسلم برقم 2192.
(4) أي لا أظن.

إلا قد حضر أجلي فاتقي الله واصبري فإنه نعم السلف أنا لك, قالت: فبكيت بكائي الذي رأيت, فلما رأى جزعي سارني الثانية فقال: ”يا فاطمة أما ترضين أن تكوني سيدة نساء المؤمنين, أو سيدة نساء هذه الأمة“؟ قالت: فضحكت ضحكي الذي رأيت"(1) وفي رواية: ”فأخبرني أني أول من يتبعه من أهله فضحكت“(2).
وسبب ضحكها رضي الله عنها أنها سيدة نساء المؤمنين, وأول من يلحق به من أهله, وسبب الكباء أنه أخبرها بموته صلّى الله عليه وسلّم, قال ابن حجر رحمه الله تعالى: "وروى النسائي في سبب الضحك الآمرين"(3) أي بشارتها بأنها سيد ة نساء هذه الأمة, وكونها أول من يلحق به من أهله. وقد اتفقوا على أن فاطمة رضي الله عنها أول من مات من أهل بيت النبي صلّى الله عليه وسلّم بعده حتى من أزواجه(4).
وعن عائشة رضي الله عنها قالت: "ما رأيت أحداً أشدَّ عليه الوجع(5) من رسول الله صلّى الله عليه وسلّم"(6).
__________
(1) البخاري برقم 4433, 4434, ومسلم برقم 2450, واللفظ لمسلم.
(2) البخاري برقم 4433, 4434, ومسلم 2450.
(3) انظر: فتح الباري 8/138.
(4) انظر: فتح الباري 8/136.
(5) المراد بالوجع: المرض, والعرب تسمي كل مرض وجعاً. انظر: الفتح 10/111, وشرح النووي 16/363.
(6) البخاري برقم 5646, ومسلم 2570.

وعن عبد الله بن مسعود رضي الله عنه قال: دخلت على رسول الله صلّى الله عليه وسلّم وهو يوعك(1) فمسسته بيدي فقلت: يا رسول الله إنك توعك وعكاً شديداً, فقال رسول الله صلّى الله عليه وسلّم: ”أجل إني أُوعك كما رَجُلان منكم“ قال: فقلت: ذلك أن لك أجرين. فقال رسول الله صلّى الله عليه وسلّم: ”أجل ذلك كذلك ما من مسلم يصيبه أذى من مرض فما سواه [شوكة فما فوقها] إلا حط الله بها سيئاته كما تحط الشجرة ورقها“(2).
وعن عائشة وعبد الله بن عباس رضي الله عنهم قالا: لما نُزِلَ(3) برسول الله صلّى الله عليه وسلّم طفق(4) يطرح خميصة(5) له على وجهه فإذا اغتم(6) كشفها عن وجهه وهو كذلك يقول: ”لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد“ يُحذرُ ما صنعوا(7).
وعن عائشة رضي الله عنها أنهم تذاكروا عند رسول الله صلّى الله عليه وسلّم في مرضه فذكرت أمُّ سلمة وأمُّ حبيبة كنيسة رأينها بالحبشة فيها تصوير، فقال رسول الله صلّى الله عليه وسلّم: ”إن أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجداً وصوَّروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة“(8).
__________
(1) يوعك: قيل الحمى, وقيل ألمها , وقيل إرعادها الموعوك وتحريكها إياه. الفتح 10/111.
(2) البخاري مع الفتح 10/111 برقم 5647, 5648, 5660, 5661, 5667, ومسلم 4/1991 برقم 2571 واللفظ له إلا ما بين المعكوفين.
(3) نُزِل: أي لما حضرت المنية والوفاة. انظر: شرح السنوسي على صحيح مسلم بهامش الأبي 2/425, وفتح الباري 1/532.
(4) طفق: أي شرح وجعل, انظر: شرح النووي 5/16, وشرح الأبي 2/425, حاشية السنوسي, وفتح الباري 1/532.
(5) خميصة: كساء له أعلام.
(6) اغتم: تسخن بالخميصة وأخذ بنفسه من شدة الحرارة.
(7) البخاري مع الفتح 8/140 برقم 4443، 4444, ومسلم برقم 531.
(8) البخاري برقم 427 و434, 1341, 3878, ومسلم برقم 528.

وعن عائشة رضي الله عنها أيضاً قالت: "قال رسول الله صلّى الله عليه وسلّم في مرضه الذي لم يقم منه: ”لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد“ قالت: فلولا ذلك لأبرزوا قبره, غير أني أخشى أن يُتخذ مسجداً"(1).
وعن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: ”لا تجعلوا بيوتكم قبوراً, ولا تجعلوا قبري عيداً, وصلوا عليَّ فإن صلاتكم تبلغني حيث كنتم“(2).
وعن أنس رضي الله عنه قال: لما ثقل النبي صلّى الله عليه وسلّم جعل يتغشاه(3), فقالت فاطمة رضي الله عنها: واكرب أباه(4) فقال لها: ”ليس على أبيك كرب بعد اليوم“ فلما مات قالت: يا أبتاه أجاب ربّاً دعاه, يا لأبتاه من جنة الفردوس مأواه , يا أبتاه إلى جبريل ننعاه(5). فلما دُفن قالت فاطمة رضي الله عنها: يا أنس! أطابت نفوسكم أن تحثوا على رسول الله صلّى الله عليه وسلّم التراب“؟(6).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة ومنها:
1 ـ استحباب الرقية بالقرآن, وبالأذكار, وإنما جاءت الرقية بالمعوذات؛ لأنها جامعة للاستعاذة من كل المكروهات جملة وتفصيلاً, ففيها الاستعاذة من شر ما خلق الله عز وجل, فيدخل في ذلك كل شيء, ومن شر النفاثات في العقد, ومن شر السواحر, ومن شر الحاسدين, ومن شر الوسواس الخناس(7).
__________
(1) البخاري برقم 435, 1330، 1390, 3453, 4441, 4443, 5815, ومسلم برقم 529 ولفظ مسلم ”غير أنه خُشِيَ“, وعند البخاري برقم 1390 ”غير أنه خَشِيَ أو خُشِيَ“.
(2) أبو داود 2/218, وأحمد 2/367, وانظر صحيح أبي داود 1/383.
(3) يتعشاه: يغطيه ما اشتدّ به من مرض فيأخذ بنفسه ويغمه.
(4) لم ترفع صوتها رضي الله عنها بذلك, وإلا لنهاها صلّى الله عليه وسلّم. انظر: الفتح 8/149.
(5) ننعاه: نَعَى الميت إذا أذاع موته وأخبر به.
(6) البخاري برقم 4462.
(7) انظر: شرح النووي 14/433, والأبي 7/375.

2 ـ عناية النبي صلّى الله عليه وسلّم ببنته فاطمة ومحبته لها؛ ولهذا قال: ”مرحباً بابنتي“ وقد جاءت الأخبار أنها كانت إذا دخلت عليه قام إليها وقبَّلها, وأجلسها في مجلسه, وإذا دخل عليها فعلت ذلك رضي الله عنها, فلما مرض دخلت عليه وأكتب عليه تقبله(1).
3 ـ يؤخذ من قصة فاطمة رضي الله عنها أنه ينبغي العناية بالبنات, والعطف عليهن, والإحسان إليهن, ورحمتهن, وتربيتهن التربية الإسلامية, اقتداء بالنبي صلّى الله عليه وسلّم, وأن يختار لها الزوج الصالح المناسب.
4 ـ عناية الولد بالوالد كما فعلت فاطمة رضي الله عنها, فيجب على الولد أن يحسن إلى والديه, ويعتني ببرهما, ولا يعقهما, فيتعرض لعقوبة الله تعالى.
5 ـ معجزة النبي صلّى الله عليه وسلّم التي تدل على صدقه وأنه رسول الله صلّى الله عليه وسلّم, ومن ذلك أنه أخبر أن فاطمة أول من يلحقه من أهله, فكانت أول من مات من أهله بالاتفاق.
6 ـ سرور أهل الإيمان بالانتقال إلى الآخرة, وإيثارهم حب الآخرة على الدنيا لحبهم للقاء الله تعالى, ولكنهم لا يتمنون الموت لضر نزل بهم؛ لرغبتهم في الإكثار من الأعمال الصالحة؛ لأن الإنسان إذا مات انقطع عمله إلا من ثلاث كما بين النبي عليه الصلاة والسلام.
7 ـ المريض إذا قرب أجله ينبغي له أن يوصي أهله بالصبر؛ لقوله صلّى الله عليه وسلّم لفاطمة: ”فاتقي الله واصبري“.
8 ـ فضل فاطمة رضي الله عنها وأنها سيدة نساء المؤمنين.
__________
(1) انظر: فتح الباري 8/135, 136.

9 ـ المرض إذا احتسب المسلم ثوابه, فإنه يكفر الخطايا, ويرفع الدرجات, ويزاد به الحسنات, وذلك عام في الأسقام, والأمراض ومصائب الدنيا, وهمومها وإن قلت مشقتها, والأنبياء عليهم الصلاة والسلام هم أشد الناس بلاء, ثم الأمثل فالأمثال؛ لأنهم مخصوصون بكمال الصبر والاحتساب، ومعرفة أن ذلك نعمة من الله تعالى ليتم لهم الخير ويضاعف لهم الأجر, ويظهر صبرهم ورضاهم, ويُلحق بالأنبياء الأمثال فالأمثل من أتباعهم؛ لقربهم منهم وإن كانت درجتهم أقل, السر في ذلك والله أعلم أن البلاء في مقابلة النعمة, فمن كانت نعمة الله عليه أكثر كان بلاؤه أشد؛ ولهذا ضوعف حد الحر على حد العبد, وقال الله تعالى: {يَا نِسَاءَ النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُّبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ}(1). والقوي يُحمَّل ما حمل, والضيبف يرفق به, إلا أنه كلما قويت المعرفة هان البلاء, ومنهم من ينظر إلى أجر البلاء فيهون عليه البلاء, وأعلى من ذلك من يرى أن هذا تصرف المالك في ملكه فيسلم ويرضى ولا يعترض(2).
10 ـ التحذير من بناء المساجد على القبور ومن إدخال القبور والصور في المساجد, ولعن من فعل ذلك, وأنه من شرار الخلق عند الله تعالى يوم القيامة, وهذا من أعظم الوصايا التي أوصى بها رسول الله صلّى الله عليه وسلّم قبل موته بخمسة أيام(3).

__________
(1) سورة الأحزاب، الآية: 30, وانظر: شرح النووي 16/238, 365, 366, 5/14, والأبي 8/326.
(2) انظر: فتح الباري 8/136, و10/112, و3/208.
(3) انظر: فتح الباري 8/136, و10/112, و3/208.

المبحث التاسع: وصايا النبي صلّى الله عليه وسلّم عند موته
عن ابن عباس رضي عنهما قال: يوم الخميس وما يوم الخميس(1) اشتد برسول الله صلّى الله عليه وسلّم وجعه فقال: "ائتوني أكتب لكم كتاباً لن تضلوا بعده أبداً" فتنازعوا ولا ينبغي عند نبي التنازع [فقال بعضهم: إن رسول الله صلّى الله عليه وسلّم قد غلبه الوجع وعندكم القرآن حسبنا كتاب الله,] [فاختلف أهل البيت واختصموا فمنهم من يقول: قرِّبوا يكتب لكم كتاباً لا تضلوا بعده, ومنهم من يقوم غير ذلك, فلما أكثروا اللغو والاختلاف قال رسول الله صلّى الله عليه وسلّم: "[قوموا] وفي رواية: "دعوني فالذي أنا فيه خير(2) مما تدعونني إليه] أوصيكم بثلاث: أخرجوا المشركين من جزيرة العرب, وأجيزوا الوفد بنحو ما كنت أجيزهم به"(3) وسكت عن الثالثة أو قال فأنسيتها"(4) قال ابن حجر رحمه الله تعالى: "وأوصاهم بثلاث" أي في تلك الحالة, وهذا يدل على أن الذي أراد أن يكتبه صلّى الله عليه وسلّم لم يكن أمراً
__________
(1) يوم الخميس وما يوم الخميس؛ معناه: تفخيم أمره في الشدة والمكروه, والتعجب منه , وفي رواية في أواخر كتاب الجهاد عند البخاري: "ثم بكى حتى خضب دمعه الحصى". وفي رواية لمسلم: "ثم جعلت تسيل دموعه حتى رأيتها على خديه..." انظر: فتح الباري 8/132، وشرح النووي على صحيح مسلم.
(2) المعنى: دعوني من النزاع والاختلاف الذي شرعتم فيه فالذي أنا فيه من مراقبة الله تعالى والتأهب للقائه, والفكر في ذلك خير مما أنتم فيه, أو فالذي أعانيه من كرامة الله تعالى الذي أعدها لي بعد فراق الدنيا خير مما أنا فيه من الحياة.. وقبل غير ذلك. انظر: فتح الباري 8/134, وشرح النووي.
(3) وأجيزوا الوفد: أي أعطوهم, والجائزة العطية, وهذا أمر منه صلّى الله عليه وسلّم بإجازة الوفود وضيافتهم وإكرامهم تطييباً لنفوسهم وترغيباً لغيرهم من المؤلفة قلوبهم ونحوهم, وإعانة لهم على سفرهم. انظر: فتح الباري 7/135 وشرح النووي.
(4) البخاري برقم 4431, 4432, ومسلم برقم 1637.

متحتماً؛ لأنه لو كان مما أُمر بتبليغه لم يتركه لوقوع اختلافهم ولعاقب الله من حال بينه وبين تبليغه, ولبلَّغه لهم لفظاً كما أوصاهم بإخراج المشركين وغير ذلك، وقد عاش بعد هذه المقالة أياماً وحفظوا عنه أشياء لفظاً فيحتمل أن يكون مجموعها ما أراد أن يكتبه والله أعلم(1).
والوصية الثالثة في هذا الحديث يحتمل أن تكون الوصية بالقرآن, أو الوصية بتنفيذ جيش أسامة رضي الله عنه. أو الوصية بالصلاة وما ملكت الأيمان, أو الوصية وما ملكت الأيمان، أو الوصية بأن لا يتخذ قبره صلّى الله عليه وسلّم وثناً يُعبد من دون الله, وقد ثبتت هذه الوصايا عنه صلّى الله عليه وسلّم(2).
وعن عبد الله بن أبي أوْفَى رضي الله عنه أنه سئل هل أوصى رسول الله صلّى الله عليه وسلّم؟... قال: ”أوصى بكتاب الله عز وجل“(3). والمراد بالوصية بكتاب الله: حفظه حسّاً ومعنى, فيكرم ويصان, ويتبع ما فيه: فيعمل بأوامره, ويجتنب نواهيه, ويداوم على تلاوته وتعلمه وتعليمه ونحو ذلك(4).
__________
(1) فتح الباري 8/134.
(2) المرجع السابق 8/135.
(3) مسلم برقم 1634, البخاري برقم 2740, 4460, 5022.
(4) الفتح 9/67.

وأمر عليه الصلاة والسلام وأوصى بإنفاذ جيش أسامة رضي الله عنه, وقد ذكر ابن حجر رحمه الله تعالى أنه كان تجهيز جيش أسامة يوم السبت قبل موت النبي صلّى الله عليه وسلّم بيومين, وكان ابتداء ذلك قبل مرض النبي صلّى الله عليه وسلّم, فندب الناس لغزو الروم في آخر صفر, ودعا أسامة وقال: ”سر إلى موضع مقتل أبيك فأوطئهم الخيل, فقد وليتك هذا الجيش...“ فبدأ برسول الله صلّى الله عليه وسلّم وجعه في اليوم الثالث فعقد لأسامة لواء بيده فأخذه أسامة, وكان ممن انتدب مع أسامة كبار المهاجرين والأنصار, ثم اشتد برسول الله صلّى الله عليه وسلّم وجعه فقال: ”أنفذوا جيش أسامة“ فجهزه أبو بكر بعد أن استخلف فسار عشرين ليلة إلى الجهة التي أمر بها, وقتل قاتل أبيه ورجع الجيش سالماً وقد غنموا..“(1).
عن عبد الله بن عمر رضي الله عنه قال: بعث النبي صلّى الله عليه وسلّم بعثاً وأمَّر عليهم أسامة بن زيد فطعن بعض الناس في إمارته فقال النبي صلّى الله عليه وسلّم: ”إن تطعنوا في إمارته فقد كنتم تطعنون في إمارة أبيه من قبل, وايم الله إن كان لخليقاً للإمارة(2) وإن كان لمن أحبِّ الناس إليَّ, وإنَّ هذا لمن أحبّ الناس إليَّ بعده“(3). وقد كان عُمْرُ أسامة رضي الله عنه حين توفي النبي صلّى الله عليه وسلّم ثمان عشر سنة(4).
__________
(1) انظر: فتح الباري 8/152, وسيرة ابن هشام 4/328.
(2) خليقاً: حقيقاً بها. النووي 15/205.
(3) البخاري 7/86, برقم 3730, 4250, 4468, 4469, 6627, 7187, ومسلم برقم 2426.
(4) انظر: شرح النووي على صحيح مسلم 15/205.

وأوصي صلّى الله عليه وسلّم بالصلاة وما مكلت الأيمان, فعن أنس رضي الله عنه قال: كانت عامة وصية رسول الله صلّى الله عليه وسلّم حين حضره الموت: "الصلاة الصلاة وما ملكت أيمانكم" حتى جعل رسول الله صلّى الله عليه وسلّم يغرغر صدره ولا يكاد يفيض بها لسانه"(1).
وعن علي رضي الله عنه قال: كان آخر كلام النبي صلّى الله عليه وسلّم: "الصلاة الصلاة وما ملكت أيمانكم"(2).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة ومنها:
1 ـ وجوب إخراج المشركين من جزيرة العرب؛ لأن النبي صلّى الله عليه وسلّم أوصى بذلك عند موته, وقد أخرجهم عمر رضي الله عنه في بداية خلافته, أما أبو بكر فقد انشغل بحروب الردة.
2 ـ إكرام الوفود وإعطاؤهم ضيافتهم كما كان النبي عليه الصلاة والسلام يفعل؛ لأن النبي صلّى الله عليه وسلّم أوصى بذلك.
3 ـ وجوب العناية بكتاب الله حسّاً ومعنى: فيكرم, ويصان, ويتبع ما فيه في فيعمل بأوامره ويجتنب نواهيه, ويداوم على تلاوته, وتعلمه وتعليمه ونحو ذلك؛ لأن النبي صلّى الله عليه وسلّم أوصى به في عدة مناسبات, فدل ذلك على أهميته أهمية بالغة مع سنة النبي صلّى الله عليه وسلّم.
4 ـ أهمية الصلاة؛ لأنها أعظم أركان الإسلام بعد الشهادتين؛ ولهذا أوصى بها النبي صلّى الله عليه وسلّم عند موته أثناء الغرغرة.
5 ـ القيام بحقوق المماليك والخدم ومن كان تحت الولاية؛ لأن النبي صلّى الله عليه وسلّم أوصى بذلك فقال: "الصلاة الصلاة وما ملكت أيمانكم".
6 ـ فضل أسامة بن زيد حيث أمَّره النبي صلّى الله عليه وسلّم على جيش عظيم فيه الكثير من المهاجرين والأنصار, وأوصى بإنفاذ جيشه(3).
7 ـ فضل أبي بكر حيث أنفذ وصية رسول الله صلّى الله عليه وسلّم في جيش أسامة فبعثه؛ لقوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}(4).
__________
(1) أحمد بلفظه 3/117, وإسناده صحيح, ورواه ابن ماجه 2/900, وانظر صحيح ابن ماجه 2/109.
(2) أخرجه ابن ماجه 2/901, وأحمد برقم 585, وانظر: صحيح ابن ماجه 2/109.
(3) انظر: فتح الباري 8/134 - 135 و9/67.
(4) سورة النور، الآية: 63.

المبحث العاشر: اختياره صلّى الله عليه وسلّم الرفيق الأعلى
عن عائشة رضي الله عنها قالت: كنت أسمع أنه لا يموت نبي حتى يخيَّر بين الدنيا والآخرة, فسمعت النبي صلّى الله عليه وسلّم في مرضه الذي مات فيه وأخذته بُحَّةٌ(1) [شديدة] يقول: {مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا}(2) قالت فظننته خير حينئذ(3).
__________
(1) البُحةُ: غِلظٌ في الصوت. انظر: شرح النووي 15/219.
(2) سورة النساء، الآية: 69.
(3) البخاري برقم 4436, 4437, 4463, 4586، 6348, 6509, ومسلم برقم 2444.

وفي رواية عنها رضي الله عنها أنها قالت: كان رسول الله صلّى الله عليه وسلّم وهو صحيح يقول: ”إنه لم يقبض نبي قط حتى يُرى مقعده من الجنة ثم يخيَّر“ قالت: فلما نزل برسول الله صلّى الله عليه وسلّم(1) ورأسه على فخذي غُشِيَ عليه ساعة ثم أفاق فأشخص بصرهُ إلى السقف ثم قال: ”اللهم في الرفيق الأعلى“ فقلت: إذاً لا يختارنا, وعرفت أنه حديثه الذي كان يحدثنا وهو صحيح, قالت: فكان آخر كلمة تكلم بها رسول الله صلّى الله عليه وسلّم: ”اللهم مع الرفيق الأعلى“(2). وقالت رضي الله عنها: سمعت النبي صلّى الله عليه وسلّم وهو مسند إليَّ ظهره يقول: ”اللهم اغفر لي وارحمني, وألحقني بالرفيق الأعلى“(3) وكان صلّى الله عليه وسلّم متصل بربه وراغباً فيما عنده, ومحبّاً للقائه, ومحبّاً لما يحبه سبحانه, ومن ذلك السواك؛ لأنه مطهرة للفم مرضاة للرب، فعن عائشة رضي الله عنها قالت: "إن من نعم الله عليَّ أن رسول الله صلّى الله عليه وسلّم توفي في بيتي, وفي يومي, وبين سحري(4), ونحري(5)، وأن الله جمع بين ريقي وريقه عند موته, دخل عليَّ عبد الرحمن [بن أبي بكر] وبيده السواك وأنا مسندة رسول الله صلّى الله عليه وسلّم [إلى صدري](6) فرأيته ينظر إليه وعرفت أنه يحب السواك, فقلت: آخذه لك؟ ”فأشار برأسه أن نعم“ فتناولته فاشتد عليه, وقلتُ أُليّنه لك؟ ”فأشار برأسه أن نعم“ فلينته [وفي رواية: فقصمته, ثم مضغته(7) [وفي رواية فقضمته ونفضته وطيبته(8) ثم دفعته إلى النبي صلّى
__________
(1) وفي البخاري ”فلما اشتكى وحضره القبض“ رقم 4437.
(2) البخاري برقم 4437, 4463 ومسلم 2444.
(3) البخاري برقم 4440, 5664.
(4) سحري: هو الصدر, وهو في الأصل: الرئة وما تعلق بها. الفتح 8/139, والنووي 15/218.
(5) ونحري: النحر هو موضع النحر. الفتح 8/139.
(6) في البخاري رقم 4438.
(7) في البخاري برقم 980.
(8) طيبته: بالماء, ويتحمل أن يكون تطييبه تأكيداً للينه, الفتح 8/139.

الله عليه وسلّم فاستنَّ به(1) فما رأيت رسول الله صلّى الله عليه وسلّم استن استناناً قَطْ أحسن منه](2) وبين يديه ركوة(3) أو علبة(4) فيها ماء, فجعل يدخل يده في الماء فيمسح بها وجهه ويقول: ”لا إله إلا الله إن للموت سكرات“ ثم نصب يده فجعل يقول: ”في الرفيق الأعلى“ حتى قبض ومالت يده"(5) صلّى الله عليه وسلّم.
وقالت عائشة رضي الله عنها: مات النبي صلّى الله عليه وسلّم وإنه لبين حاقنتي(6) وذاقنتي(7), فلا أكره شدة الموت لأحد أبداً بعد النبي صلّى الله عليه وسلّم(8).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة, ومنها:
1 ـ إن الرفيق الأعلى: هم الجماعة المذكورون في قوله تعالى: {وَمَن يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا}(9) فالصحيح الذي عليه جمهور أهل العلم أن المراد بالرفيق الأعلى هم الأنبياء الساكنون أعلى عليين. ولفظة رفيق تطلق على الواحد والجمع؛ لقوله تعالى: {وَحَسُنَ أُولَئِكَ رَفِيقًا}(10).
__________
(1) أي استاك به وأمره على أسنانه.
(2) في البخاري برقم 4438.
(3) الركوة: إناء صغير من جلد يشرب فيه الماء. انظر: النهاية في غريب الحديث 2/260.
(4) شك بعض الرواة وهو عمر, انظر: الفتح 8/144.
(5) البخاري 2/377, برقم 890, وأخرجه البخاري في تسعة مواضع, انظر: 2/377, ومسلم برقم 2444.
(6) الحاقنة: ما سفل من الذقن وقيل غير ذلك, الفتح 8/139.
(7) والذاقنة: ما علا من الذقن وقيل غير ذلك, الفتح 8/139, والحاصل أن ما بين الحاقنة والذاقنة: هو ما بين السحر والنحر, والمراد أنه مات ورأسه بين حنكها وصدرها. الفتح 8/139.
(8) البخاري برقم 4446 , ومسلم برقم 2443.
(9) سورة النساء، الآية: 69.
(10) انظر: فتح الباري 8/138, وشرح النووي 15/219.

2 ـ إن النبي صلّى الله عليه وسلّم اختار الرفيق الأعلى حين خُيِّر حبّاً للقاء الله تعالى, ثم حبّاً للرفيق الأعلى، وهو الذي يقول صلّى الله عليه وسلّم: "من أحب لقاء الله أحب الله لقاءه"(1).
3 ـ فضل عائشة رضي الله عنها حيث نقلت العلم الكثير عنه صلّى الله عليه وسلّم, وقامت بخدمته حتى مات بين سحرها ونحرها؛ ولهذا قالت: "إن من نعم الله عليَّ أن رسول الله صلّى الله عليه وسلّم توفي في بيتي وفي يومي, وبين سحري ونحري".
4 ـ عناية النبي صلّى الله عليه وسلّم بالسواك حتى وهو في أشد سكرات الموت, وهذا يدل على تأكد استحباب السواك؛ لأنه مطهرة للفم مرضاة للرب.
5 ـ قول النبي صلّى الله عليه وسلّم في سكرات الموت: "لا إله الله إن للموت سكرات" وهو الذي قد حقق لا إله إلا الله, يدل على تأكُّدِ استحبابها والعناية بها والإكثار من قولها وخاصة في مرض الموت؛ لأن "من كان آخر كلامه لا إله إلا الله دخل الجنة".
6 ـ حرص النبي صلّى الله عليه وسلّم على مرافقة الأنبياء ودعاؤه بذلك يدل على أن المسلم ينبغي له أن يسأل الله تعالى أن يجمعه بهؤلاء بعد الموت في جنات النعيم, اللهم اجعلنا معهم برحمتك يا أرحم الراحمين.
7 ـ شدة الموت وسكراته العظيمة للنبي صلّى الله عليه وسلّم وقد غفر الله له ما تقدم من ذنبه وما تأخر, فما بالنا بغيره.

__________
(1) البخاري برقم 6507, ومسلم برقم 2683.

المبحث الحادي عشر: موت النبي صلّى الله عليه وسلّم شهيداً
عن عائشة رضي الله عنها قالت: "كان النبي صلّى الله عليه وسلّم يقول في مرضه الذي مات فيه: "يا عائشة ما أزال أجد ألم الطعام(1) الذي أكلت بخيبر(2), فهذا أوان وجدت انقطاع أبْهَري(3) من ذلك السم"(4).
__________
(1) ما أزال أجد ألم لطعام: أي أحس الألم في جوفي بسبب الطعام. الفتح 8/131.
(2) وذلك أنه عندما فتح خيبر أُهديت له صلّى الله عليه وسلّم شاة مشوية فيها سم, وكانت المرأة اليهودية سألت: أي عضو من الشاة أحب إليه؟ فقيل لها الذراع فأكثرت فيها من السم, فلما تناول الذراع لاك منها مضغة ولم يسغها, وأكل معه بشر بن البراء فأساع لقمته, ومات منها, وقال لأصحابه: أمسكوا عنها فإنها مسمومة, وقال لها: ما حملك على ذلك؟ فقالت: أردت إن كنت نبيّاً فيطلعك الله, وإن كنت كاذباً فأريح الناس منك... انظر: فتح الباري 7/197, والقصة في البخاري برقم 3169, و4249, 5777, والبداية والنهاية لابن كثير 4/208.
(3) الأبهر عرق مستبطن بالظهر متصل بالقلب إذا انقطع مات صاحبه. الفتح 8/131.
(4) البخاري مع الفتح 8/131 برقم 4428 وقد وصله الحاكم والإسماعيلي. انظر: الفتح 8/131.

وقد عاش صلّى الله عليه وسلّم بعد أكله من الشاة المسمومة بخيبر ثلاث سنين حتى كان وجعه الذي قُبض فيه(1) وقد ذُكِرَ أن المرأة التي أعطته الشاة المسمومة أسلمت حينما قالت: من أخبرك؛ فأخبر صلّى الله عليه وسلّم أن الشاة المسمومة أخبرته, وأسلمت وعفى عنها رسول الله صلّى الله عليه وسلّم أولاً ثم قتلها بعد ذلك قصاصاً ببشر بن البراءة بعد أن مات رضي الله عنه(2) وقد ثبت الحديث متصلاً أن سبب موته صلّى الله عليه وسلّم هو السم, فعن أبي سلمة قال: كان رسول الله صلّى الله عليه وسلّم يقبل ولا يأكل الصدقة فأهدت له يهودية بخيبر شاة مصلية سمَّتها, فأكل رسول الله صلّى الله عليه وسلّم منها وأكل القول فقال: ”ارفعوا أيديكم فإنها أخبرتني أنها مسمومة“ فمات بشر بن البراء معرور الأنصاري, فأرسل إلى اليهودية: ”ما حملك على الذي صنعت“؟ قالت: إن كنت نبيّاً لم يضرك الذي صنعت, وإن كنت ملكاً أرحت الناس منك ”فأمر بها رسول الله صلّى الله عليه وسلّم فقتلت“ ثم قال في وجعه الذي مات فيه: ”ما زلت أجد من الأكلة التي أكلت بخيبر فهذا أوان انقطاع أبهري“(3). وقالت أم بشر للنبي صلّى الله عليه وسلّم في مرضه الذي مات فيه: ما يتهم بك يا رسول الله؟ فإني لا أتهم بابني إلا الشاة المسمومة التي أكل معك بخيبر. وقال النبي صلّى الله عليه وسلّم: ”وأنا لا أنهم بنفسي إلا ذلك فهذا أوان انقطاع أبهري“(4).
__________
(1) انظر: الفتح 8/131 فقد ساق آثاراً موصولة عند الحاكم وابن سعد. الفتح 8/131.
(2) انظر: التفصيل في ففتح الباري 7/497, والبداية والنهاية لابن كثير 4/208- 212.
(3) أبو داود برقم 4512, وقال الألباني: حسن صحيح. انظر: صحيح سنن أبي داود 3/855.
(4) أبو داود برقم 4513 وصحح إسناده الألباني. انظر: صحيح سنن أبي داود 3/855.

وقد جزم ابن كثير رحمه الله تعالى أن النبي صلّى الله عليه وسلّم مات شهيداً(1), ونقل: ”وإن كان المسلمون ليرون أن رسول الله صلّى الله عليه وسلّم مات شهيداً مع ما أكرمه الله به من النبوة“(2). وقال ابن مسعود رضي الله عنه: "لئن أحلف تسعاً أن رسول الله صلّى الله عليه وسلّم قتل قتلاً أحب إلي من أن أحلف واحدة أنه لم يقتل, وذلك؛ لأن الله اتخذه نبيّاً واتخذه شهيداً“(3).
وعن أنس رضي الله عنه أن أبا بكر رضي الله عنه كان يصلي بهم في وجع النبي صلّى الله عليه وسلّم الذي توفي فيه حتى إذا كلن يوم الاثنين وهم صفوف [في صلاة الفجر] ففجأهم النبي صلّى الله عليه وسلّم وقد كشف سِترَ حجرةِ عائشة رضي الله عنها [وهم في صفوف الصلاة] وهو قائم كأن وجهه ورقة مصحف(4) ثم تبسم رسول الله صلّى الله عليه وسلّم يضحك [وهم المسلمون أن يفتتنوا في صلاتهم فرحاً] [برؤية رسول الله صلّى الله عليه وسلّم] [فنكص(5) أبو بكر رضي الله عنه على عقبيه ليصل الصف, وظنَّ أن رسول الله صلّى الله عليه وسلّم خارج إلى الصلاة] [فأشار إليهم رسول الله صلّى الله عليه وسلّم [بيده] أن أتموا صلاتكم [ثم دخل رسول الله صلّى الله عليه وسلّم] [الحجرة] وأرخى الستر فتوفي رسول الله صلّى الله عليه وسلّم من يومه ذلك.
__________
(1) انظر: البداية والنهاية 4/210 و211 و4/210 – 212 و5/223 – 244.
(2) انظر: المرجع السابق 4/211.
(3) ذكره ابن كثير وعزاه بإسناده إلى البيهقي. انظر: البداية والنهاية 5/227.
(4) كأن وجهه ورقة مصحف: عبارة وكناية عن الجمال البارع وحسن البشرة وصفاء الوجه واستنارته. شرح الأبي على صحيح مسلم 2/310.
(5) فنكص على عقبيه: أي رجع القهقرى فتأخر, لظنه أن النبي صلّى الله عليه وسلّم خرج ليصلي بالناس, الفتح 2/165.

وفي رواية: [وتوفي من آخر ذلك اليوم](1). وفي رواية: [لم يخرج النبي صلّى الله عليه وسلّم ثلاثاً](2). فأقيمت الصلاة فذهب أبو بكر يتقدم, فقال نبي الله صلّى الله عليه وسلّم بالحجاب فرفعه فلما وضح وجه النبي صلّى الله عليه وسلّم ما نظرنا منظراً كان أعجب إلينا من وجه النبي صلّى الله عليه وسلّم حين وضح لنا, فأومأ النبي صلّى الله عليه وسلّم بيده إلى أبي بكر أن يتقدم وأرخى النبي صلّى الله عليه وسلّم الحجاب فلم يُقدر عليه حتى مات(3).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة, ومنها:
1 ـ موت النبي صلّى الله عليه وسلّم وانتقاله إلى الرفيق الأعلى شهيداً؛ لأن الله اتخذه نبيّاً واتخذه شهيداً صلّى الله عليه وسلّم.
2 ـ عداوة اليهود للإسلام وأهله ظاهرة من قديم الزمان فهم أعداء الله ورسله.
3 ـ عدم انتقام النبي صلّى الله عليه وسلّم لنفسه, بل يعفو ويصفح؛ ولهذا لم يعاقب من سمَّت الشاة المصلية, ولكنها قُتِلتْ بعد ذلك قصاصاً ببشر بن البراء بعد أن مات بِصُنعها.
4 ـ معجزة من معجزاته صلّى الله عليه وسلّم وهي أن لحم الشاة المصلية نطق وأخبر النبي صلّى الله عليه وسلّم أنه مسموم.
5 ـ فضل الله تعالى على عباده أنه لم يقبض نبيهم إلا بعد أن أكمل به الدين وترك أمته على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك.
6 ـ محبة الصحابة رضي الله عنهم لنبيهم صلّى الله عليه وسلّم حتى أنهم فرحوا فرحاً عظيماً عندما كشف الستر في صباح يوم الاثنين وهو ينظر إليهم وصلاتهم فأدخل الله بذلك السرور في قلبه صلّى الله عليه وسلّم؛ لأنه ناصح لأمته يحب لهم الخير؛ ولهذا ابتسم وهو في شدة المرض فرحاً وسروراً بعملهم المبارك.
__________
(1) وقد ذكر ابن إسحاق أنه صلّى الله عليه وسلّم مات حين اشتد الضحى, ويجمع بينهما بأن إطلاق الأخير بمعنى: ابتداء الدخول في أول النصف الثاني من النهار وذلك عند الزوال واشتداد الضحي يقع قبل الزوال ويستمر حتى يتحقق زوال الشمس, وقد جزم موسى بن عقبة عن ابن شهاب بأنه صلّى الله عليه وسلّم مات حين زاغت الشمس. الفتح 8/143 -144.
(2) ابتداء من صلاته بهم قاعد الخميس كما تقدم. انظر: فتح الباري 2/165, والبداية 5/235.
(3) البخاري برقم 608, 681, 754, 1205, 4448, ومسلم برقم 419 والألفاظ مقتبسة من جميع المواضع, وانظر: مختصر صحيح الإمام البخاري للألباني 1/174 برقم 374.

المبحث الثاني عشر: من يعبد الله فإن الله حي لا يموت
قال الله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ}(1). {وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ أَفَإِن مِّتَّ فَهُمُ الْخَالِدُونَ}(2). {كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَما الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ}(3). {كُلُّ مَنْ عَلَيْهَا فَانٍ، وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ}(4).
مات محمد بن عبد الله أفضل الأنبياء والمرسلين صلّى الله عليه وسلّم وكان آخر كلمة تكلم بها عند الغرغرة كما قالت عائشة رضي الله عنها: أنه كان بين يديه ركوة أو علبة فيها ماء, فجعل يدخل يده صلّى الله عليه وسلّم في الماء فيمسح بها وجهه ويقول: "لا إله إلا الله إن للموت سكرات" ثم نصب يده فجعل يقول: "في الرفيق الأعلى" حتى قبض ومالت يده(5). فكان آخر كلمة تكلم بها: "اللهم في الرفيق الأعلى"(6).
__________
(1) سورة الزمر, الآية: 30.
(2) سورة الأنبياء, الآية: 34.
(3) سورة آل عمران, الآية: 185.
(4) سورة الرحمن, الآيتان: 26, 27.
(5) البخاري برقم 890 وما بعدها من المواضع, ومسلم 2444.
(6) البخاري برقم 4437, 463, ومسلم 2444.

وعن عائشة رضي الله عنها زوج النبي صلّى الله عليه وسلّم أن رسول الله صلّى الله عليه وسلّم مات وأبو بكر بالسُّنح(1) فقام عمر يقول: والله ما مات رسول الله صلّى الله عليه وسلّم. قالت: وقال: والله ما كان يقع في نفسي إلا ذاك, وليبعثنَّه الله فلقطع أيدي رجال وأرجلهم(2), فجاء أبو بكر رضي الله عنه [على فرسه من مسكنه بالسُّنْح حتى نزل فدخل المسجد فلم يكلم الناس حتى دخل على عائشة رضي الله عنها فتيمم(3) رسول الله صلّى الله عليه وسلّم وهو مغشَّى بثوب حِبرة(4) فكشف عن وجهه ثم أكب عليه فقبله(5) [ثم بكى] فقال: بأبي أنت وأمي [يا نبي الله] [طبت حيّاً وميتًا والذي نفسي بيده] [لا يجمع الله عليك موتتين](6)
__________
(1) السُّنح: العالية وهو مسكن زوجة أبي بكر رضي الله عنه وهو منازل بني الحارث من الخزرج بيته وبين المسجد النبوي ميل. الفتح 8/145 و7/19, 29.
(2) أي يبعثه في الدنيا ليقطع أيدي القائلين بموته. انظر: الفتح 7/29.
(3) أي قصد. الفتح 3/115.
(4) وفي رواية للبخاري: وهو مسجَّى ببرد حبرة. البخاري برقم 1241, ومعنى مغشى ومسجى أي مغطى, وبرد حبرة: نوع من برود اليمن مخططة غالية الثمن. الفتح 3/115.
(5) أي قبله بين عينيه كما ترجم له النسائي. انظر: الفتح 3/115, وانظر: ما نقله ابن حجر من الروايات في أنه قبل جبهته. الفتح 8/147.
(6) قوله: لا يجمع الله عليك موتتين: فيه أقوال: قيل هو على حقيقته وأشار بذلك إلى الرد على من زعم أنه سيحيا فيقطع أيدي رجال..؛ لأنه لو صح ذلك للزم أن يموت موتة أخرى.. وهذا أوضح الأجوبة وأسلمها, وقيل أراد لا يموت موته أخرى في القبر كغيره إذ يحيا ليسئل ثم يموت, وهذا أحسن من الذي قبله؛ لأن حياته صلّى الله عليه وسلّم لا يعقبها موت بل يستمر حيّاً والأنبياء حياتهم برزخية لا تأكل أجسادهم الأرض, ولعل هذا هو الحكمة في تعريف الموتتين... أي المعروفتين المشهورتين الواقعتين لكل أحد غير الأنبياء. انظر: فتح الباري 3/114 و7/29.

[أبداً] [أما الموتة التي كُتبت عليك قد مُتَّها] [ثم] [خرج وعمر رضي الله عنه يكلم الناس فقال: [أيها الحالف على رسلك] [اجلس] [فأبى فقال: اجلس فأبى] [فتشهد أبو بكر] [فلما تكلم أبو بكر جلس عمر] [ومال إليه الناس وتركوا عمر] [فحمد الله أبو بكر وأثنى عليه] وقال: [أما بعد فمن كان منكم يعبد محمداً صلّى الله عليه وسلّم فإن محمداً قد مات, ومن كان يعبد الله فإن الله حيٌّ لا يموت, وقال الله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ}(1) وقال: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ}(2) [فوا لله لكأن الناس لم يكونوا يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر رضي الله عنه فتلقاها منه الناس كلهم فما أسمع بشراً من الناس إلا يتلوها [وأخبر سعيد بن المسيب] [أن عمر قال: والله ما هو إلا أن سمعت أبا بكر تلاها فعقرت(3) حتى ما تقلني رجلاي وحتى أهويت إلى الأرض حين سمعته تلاها علمت أن النبي صلّى الله عليه وسلّم قد مات] [قال: ونشج الناس(4) يبكون, واجتمعت الأنصار إلى سعد بن عبادة في سقيفة بني ساعدة فقالوا: منَّا أمير ومنكم أمير(5), فذهب إليهم أبو بكر وعمر بن الخطاب وأبو عبيدة بن الجراح, فذهب عمر يتكلم فأسكته أبو
__________
(1) سورة الزمر، الآية: 30.
(2) سورة آل عمران, الآية: 144.
(3) عقِرت: دهشت وتحيرت, أما بضم العين فالمعنى هلكت. الفتح 8/146.
(4) نشج الناس: بكوا بغير انتحاب, والنشج ما يحصل للباكي من الغصة. انظر: الفتح 7/30.
(5) إنما قالت الأنصار رضي الله عنهم: منا أمير ومنكم أمير على ما عرفوه من عادة العرب أنه لا يتأمر على القبيلة إلا من يكون منها فلما سمعوا حديث الأئمة من قريش رجعوا إلى ذلك وأذعنوا. الفتح 7/32.

بكر , وكان عمر يقول: والله ما أردت بذلك إلا أني قد هيَّأت كلاماً قد أعجبني خشيت أن لا يبلغه أبو بكر. ثم تكلم أبو بكر فتكلم أبلغ الناس فقال في كلامه: نحن الأمراء وأنتم الوزراء, فقال حباب بن المنذر: لا والله لا نفعل منَّا أمير ومنكم أمير, فقال أبو بكر: لا ولكنا الأمراء وأنتم الوزراء, هم أوسط العرب داراً وأعربهم أحساباً(1) فبايعوا عمر أو أبا عبيدة فقال عمر: بل نبايعك أنت فأنت سيدنا وخيرنا وأحبنا إلى رسول الله صلّى الله عليه وسلّم, فأخذ عمر بيده فبايعه وبايعه الناس, فقال قائل: قتلتم سعد بن عبادة, فقال عمر: قتله الله(2).
قالت عائشة رضي الله عنها: في شأن خطبة أبي بكر وعمر في يوم موت النبي صلّى الله عليه وسلّم: فما كان من خطبتهما من خطبة إلا نفع الله بها, فلقد خوَّف عمر الناس وإن فيهم لنفاقاً فردهم الله بذلك, ثم لقد بصَّر أبو بكر الناس الهُدى وعرَّفهم الحق الذي عليهم وخرجوا به يتلون {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ}(3). وخطب عمر ثم أبو بكر يوم الثلاثاء خطبة عظيمة مفيدة نفع الله بها والحمد لله.
__________
(1) أي قريش. انظر: الفتح 7/30.
(2) البخاري برقم 1141, 142, 3/113, و3667, 3668, 7/19 و4452, 4453, 4454, 8/145. وقد جمعت هذه الألفاظ من هذه المواضع لتكتمل القصة وأسأل لله أن يجعل ذلك صواباً.
(3) البخاري برقم 3669, 3671, والآية من سورة آل عمران, 144.

قال أنس بن مالك رضي الله عنه: لما بويع أبو بكر في السقيفة وكان الغد جلس أبو بكر على المنبر, وقام عمر فتكلم قبل أبي بكر, فحمد الله وأثنى عليه بما هو أهله, ثم قال: أيها الناس إني كنت قلت لكم بالأمس مقالة(1) ما كانت وما وجدتها في كتاب الله, ولا كانت عهداً عهدها إليَّ رسول الله صلّى الله عليه وسلّم, ولكني كنت أرى أن رسول الله سيدبر أمرنا – يقول: يكون آخرنا – وإن الله قد أبقى فيكم كتابه الذي هدى به رسول الله, فإن اعتصمتم به هداكم الله لما كان هداه الله له, وإن الله قد جمع أمركم على خيركم صاحب رسول الله صلّى الله عليه وسلّم, وثاني اثنين إذ هما في الغار فقوموا فبايعوه, فبايع الناس أبا بكر رضي الله عنه البيعة العامة بعد بيعة السقيفة. ثم تكلم أبو بكر, فحمد الله وأثنى عليه بما هو أهله ثم قال: ”أما بعد, أيها الناس فإني وليت عليكم ولست بخيركم(2) فإن أحسنت فأعينوني, وإن أسأت فقوِّموني، الصدق أمانة، والكذب خيانة, والضعيف منكم قوي عندي حتى أزيح علته(3) إن شاء الله, والقوي فيكم ضعيف حتى آخذ منه الحق إن شاء الله, لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل, ولا يشيع قوم قط الفاحشة إلا عمهم الله بالبلاء, أطيعوني ما أطعت الله ورسوله, فإذا عصيت الله ورسوله فلا طاعة لي عليكم, قوموا إلى صلاتكم يرحمكم الله“(4) ثم استمر الأمر لأبي بكر والحمد لله.
__________
(1) هي خطبته التي خطب يوم الاثنين حينما قال: إن النبي صلّى الله عليه وسلّم لم يمت.
(2) وهذا من باب التواضع منه رضي الله عنه وإلا فهم مجمعون على أنه أفضلهم وخيرهم رضي الله عنه. البداية والنهاية 5/248.
(3) والمعنى: الضعيف فيكم قوي حتى آخذ الحق له وأنصره وأعينه.
(4) البداية والنهاية 5/248 وساق سند بن إسحاق قال: حدثني الزهري, حدثني أنس بن مالك قال: لما بويع أبو بكر... الحديث. قال ابن كثير: وهذا إسناد صحيح 5/248.

وقد بُعِثَ صلّى الله عليه وسلّم فبقي بمكة يدعو إلى التوحيد ثلاث عشرة سنة يُوحى إليه, ثم هاجر إلى المدينة وبقي بها عشر سنين, وتوفي وهو ابن ثلاث وستين سنة صلى الله عليه وآله وسلم(1).
ورجح الإمام ابن كثير رحمه الله تعالى أن آخر صلاة صلاها صلّى الله عليه وسلّم مع أصحابه رضي الله عنهم هي صلاة الظهر يوم الخميس, وقد انقطع عنهم عليه الصلاة والسلام يوم الجمعة, والسبت, والأحد، وهذه ثلاثة أيام كوامل(2).
__________
(1) انظر: البخاري مع الفتح 8/15 برقم 4466, وفتح الباري 8/151 مختصر الشمائل للترمذي للألباني ص192.
(2) انظر: البداية والنهاية لابن كثير, 5/235.

وبعد موته صلّى الله عليه وسلّم وخطبة أبي بكر رضي الله عنه دارت مشاورات – كما تقدم – وبايع الصحابة رضي الله عنهم أبا بكر في سقيفة بني ساعدة, وانشغل الصحابة ببيعة الصديق بقية يوم الاثنين, ويوم الثلاثاء, ثم شرعوا في تجهيز رسول الله صلّى الله عليه وسلّم(1) وغُسل من أعلى ثيابه, وكفن في ثلاثة أثواب بيض سحولية ليس فيها قميص ولا عمامة, ثم صلى عليه الناس فرادى لم يؤمهم أحد, وهذا أمر مجمع عليه: صلى عليه الرجال, ثم الصبيان, ثم النساء, والعبيد والإماء, وتوفي يوم الاثنين على المشهور(2), ودفن ليلة الأربعاء, أُلحد لحداً صلّى الله عليه وسلّم ونصب عليه اللبن نصباً(3), ورُفع قبره من الأرض نحواً من شبر(4), وكان قبره صلّى الله عليه وسلّم مسنماً(5), وقد تواترت الأخبار أنه دفن في حجرة عائشة رضي الله عنها شرقي مسجده صلّى الله عليه وسلّم في الزاوية الغربية القبلية من الحجرة, ووسع المسجد النبوي الوليد بن عبد الملك عام 86هـ وقد كان نائبه بالمدينة عمر بن عبد العزيز فأمره بالتوسعة فوسعه حتى من ناحية الشرق فدخلت الحجرة النبوية فيه(6).
__________
(1) انظر: المرجع السابق 5/245.
(2) توفي صلّى الله عليه وسلّم سنة إحدى عشرة للهجرة في ربيع الأول يوم الاثنين, أما تاريخ اليوم فقد اختلف فيه: فقيل لليلتين خلتا من ربيع الأول, وقيل لليلة خلت منه, وقيل غير ذلك, وقيل مرض في التاسع والعشرين من شهر صفر, وتوفي يوم الاثنين في الثاني عشر من ربيع الأول سنة إحدى عشرة من الهجرة , فكان مرضه ثلاثة عشر يوماً, وهذا قول الأكثر. انظر: البداية والنهاية لابن كثير 5/255 – 256, وتهذيب السير للنووي ص 25, وفتح الباري 8/129-130.
(3) مسلم برقم 966.
(4) ابن حبان في صحيحه 14/602، وقال الأرنؤوط: إسناده صحيح.
(5) كما قال سفيان التمار في البخاري مع الفتح 30/255.
(6) انظر: البداية والنهاية 5/271-273، وفتح الباري 8/129-130.

وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة، ومنها:
1 ـ إن الأنبياء والرسل أحب الخلق إلى الله تعالى وقد ماتوا؛ لأنه لا يبقى على وجه الكون أحد من المخلوقات, وهذا يدل على أن الدنيا متاع زائل, ومتاع الغرور الذي لا يدوم, لا يبقى للإنسان من تعبه وماله إلا ما كان يبتغي به وجه الله تعالى, وما عدا ذلك يكون هباءً منثوراً.
2 ـ حرص النبي صلّى الله عليه وسلّم أن يكون مع الرفيق الأعلى؛ ولهذا سأل الله تعالى ذلك مرات متعددة، وهذا يدل على عظم هذه المنازل لأنبيائه وأهل طاعته.
3 ـ استحباب تغطية الميت بعد تغميض عينيه, وشد لحييه؛ ولهذا سجِّي وغطي النبي صلّى الله عليه وسلّم بثوب حبرة.
4 ـ الدعاء للميت بعد موته؛ لأن الملائكة يؤمنون على ذلك؛ ولهذا قال أبو بكر رضي الله عنه للنبي صلّى الله عليه وسلّم: ”طبت حيّاً وميتاً“.
5 ـ إذا أصيب المسلم بمصيبة فليقل: ”إنا لله وإنا إليه راجعون, اللهم أجرني في مصيبتي واخلف لي خيراً منها“.
6 ـ جواز البكاء بالدمع والحزن بالقلب.
7 ـ النهي عن النياحة وشق الجيوب وحلق الشعر ونتفه والدعاء بدعوى الجاهلية وكل ذلك معلوم تحريمه بالأدلة الصحيحة.
8 ـ إن الرجل وإن كان عظيماً قد يفوته بعض الشيء ويكون الصواب مع غيره, وقد يخطئ سهواً ونسياناً.
9 ـ فضل أبي أبو بكر وعلمه وفقهه؛ ولهذا قال: ”من كان يعبد محمداً فإن محمداً قد مات, ومن كان يعبد الله فإن الله حي لا يموت“.
10 ـ أدب عمر رضي الله عنه وأرضاه وحسن خلقه؛ ولهذا سكت عندما قام أبو بكر يخطب ولم يعارضه بل جلس يستمع مع الصحابة رضي الله عن الجميع.
11 ـ حكمة عمر العظيمة في فض النزاع في سقيفة بني ساعدة, وذلك أنه بادر فأخذ بيد أبي بكر فبايعه فانصب الناس وتتابعوا في مبايعة أبي بكر, وانفض النزاع والحمد لله تعالى.
12 ـ بلاغة أبي بكر فقد تكلم في السقيفة فأجاد وأفاد حتى قال عمر عنه: ”فتكلم أبلغ الناس“.

13 ـ قد نفع الله بخطبة عمر يوم موت البني صلّى الله عليه وسلّم قبل دخول أبي بكر فخاف المنافقون، ثم نفع الله بخطبة أبي بكر فعرف الناس الحق.
14 ـ ظهرت حكمة أبي بكر وحسن سياسته في خطبته يوم الثلاثاء بعد الوفاة النبوية, وبين أن الصدق أمانة والكذب خيانة, وأن الضعيف قوي عنده حتى يأخذ له الحق, والقوي ضعيف عنده حتى يأخذ منه الحق, وطالب الناس بالطاعة له إذا أطاع الله ورسوله, فإذا عصى الله ورسوله فلا طاعة لهم عليه.
15 ـ حكمة عمر رضي الله عنه وشجاعته العقلية والقلبية حيث خطب الناس قبل أبي بكر ورجع عن قوله بالأمس واعتذر, وشد من أزر أبي بكر، وبين أن أبا بكر صاحب رسول الله وأحب الناس إليه, وثاني اثنين إذ هما في الغار.
16 ـ استحباب بياض الكفن للميت, وأن يكون ثلاثة أثواب ليس فيها قمص ولا عمامة, وأن يلحد لحداً, وأن ينصب عليه اللبن نصباً, وأن يكون مسنماً بقدر شبر فقط.

المبحث الثالث عشر: مصيبة المسلمين بموته صلّى الله عليه وسلّم
من المعلوم يقيناً أن محبة النبي صلّى الله عليه وسلّم محبة كاملة من أعظم درجات الإيمان الصادق؛ ولهذا قال صلّى الله عليه وسلّم: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده, ووالده, والناس أجمعين"(1). فإذا فقد الإنسان أهله, أو والده, أو ولده, لا شك أن هذه مصيبة عظيمة من مصائب الدنيا, فكيف إذا فقدهم كلَّهم جميعاً في وقت واحد؟
ولا شك أن مصيبة موت النبي صلّى الله عليه وسلّم أعظم المصائب على المسلمين؛ ولهذا جاءت الأحاديث الصحيحة بذلك, فعن عائشة رضي الله عنها قالت: فتح رسول الله صلّى الله عليه وسلّم باباً بينه وبين الناس, أو كشف ستراً فإذا الناس يصلون وراء أبي بكر, فحمد الله على ما رآه من حسن حالهم, ورجاء أن يخلفه الله فيهم بالذي رآهم, فقال: "يا أيها الناس أيما أحد من الناس أو من المؤمنين أُصيب بمصيبة فلْيتعزَّ بمصيبته بي عن المصيبة التي تصيبه بغيري؛ فإن أحداً من أُمتي لن يُصاب بمصيبة أشدَّ عليه من مُصيبتي"(2).
وعن أنس رضي الله عنه قال: "لما كان اليوم الذي دخل فيه رسول الله صلّى الله عليه وسلّم المدينة أضاء منها كل شيء(3), فلما كان اليوم الذي مات فيه أظلم منها كل شيء, وما نفضنا عن رسول الله صلّى الله عليه وسلّم الأيدي(4) وإنا لفي دفنه(5) حتى أنكرنا(6) قلوبنا"(7).
__________

(1) البخاري مع الفتح 1/58 برقم 5, ومسلم 1/67.
(2) أخرجه ابن ماجه برقم 1599, وغيره وصححه الألباني في صحيح ابن ماجه 1/267, والأحاديث الصحيحة برقم 1106, وانظر: البداية والنهاية 5/276.
(3) أضاء منها كل شيء: أشرق من المدينة كل شيء. انظر: تحفة الأحوذي 10/87.
(4) وما نفضنا: من النفض: وهو تحريك الشيء ليزول ما عليه من التراب والغبار ونحوهما. انظر تحفة الحوذي 10/88.
(5) وإنا لفي دفنه: أي مشغولون بدفنه بعد. انظر: تحفة الحوذي 10/88.
(6) حتى أنكرنا قلوبنا: يريد أنهم لم يجدوا قلوبهم على ما كانت عليه من الصفاء والألفة لانقطاع مادة الوحي وفقدان ما كان يمدهم من الرسول صلّى الله عليه وسلّم من التأييد والتعليم, ولم يرد أنهم لم يجدوها على ما كانت عليه من التصديق؛ فإن الصحابة رضي الله عنهم أكمل الناس إيماناً وتصديقاً. انظر: تحفة الحوذي 10/88.
(7) الترمذي وصححه 5/589, وأحمد 3/68, وابن ماجه برقم 1631, وقال ابن كثير في البداية والنهاية: إسناده صحيح على شرط الصحيحين 5/274, وانظر: صحيح ابن ماجه 1/273.

وعن أنس رضي الله عنه قال: قال أبو بكر رضي الله عنه - بعد وفاة رسول الله صلّى الله عليه وسلّم - لعمر: انطلق بنا إلى أمِّ أيمن نزورها كما كان رسول الله صلّى الله عليه وسلّم يزورها، فلما انتهيا إليها بكت فقالا لها: ما يبكيك؟ فما عند الله خير لرسوله صلّى الله عليه وسلّم. قالت: إني لأعلم أن ما عند الله خير لرسوله صلّى الله عليه وسلّم, ولكن أبكي أن الوحي قد انقطع من السماء, فهيجتهما على البكاء فجعلا يبكيان معها(1).
وما أحسن ما قال القائل:
اصبر لكلِّ مصيبة وتجلد ..... واعلم بأن المرء غير مخلَّد

فإذا ذكرت مصيبة تسلو بها .... فاذكر مصابك بالنبي محمد

وخلاصة القول: أن الدروس والفوائد والعبر المستفاد هذا المبعث كثيرة, ومنها:
1 ـ موت النبي صلّى الله عليه وسلّم أعظم مصيبة أصيب بها المسلمون.
2 ـ إنكار الصحابة قلوبهم بعد موت النبي صلّى الله عليه وسلّم؛ لفراقهم نزول الوحي وانقطاعه من السماء.
3 ـ النبي صلّى الله عليه وسلّم أحب إلى المسلمين من النفس, والولد, والوالد, والناس أجمعين, وقد ظهر ذلك عند موته بين القريب والبعيد من أصحاب النبي صلّى الله عليه وسلّم, بل وجميع المسلمين.
4 ـ محبة الصحابة للإقتداء والتأسي برسول الله صلّى الله عليه وسلّم في كل شيء من أمور الدين حتى في زيارة النساء كبار السن, كما فعل أبو بكر وعمر رضي الله عنهما.

__________
(1) مسلم برقم 2454, وابن ماجه برقم 1635, واللفظ من المصدرين. وانظر: شرحه في النووي 16/242.

المبحث الرابع عشر: ميراثه صلّى الله عليه وسلّم
عن عمرو بن الحارث رضي الله عنه قال: "ما ترك رسول الله صلّى الله عليه وسلّم عند موته: دِرْهماً, ولا ديناراً, ولا عبداً, ولا أمَةً, ولا شيئاً, إلا بغلته البيضاء [التي كان يركبها] وسلاحه, [وأرضاً بخيبر] جعلها [لابن السبيل] صدقة"(1). وعن عائشة رضي الله عنها قالت: ما ترك رسول الله صلّى الله عليه وسلّم ديناراً، ولا درهماً، ولا شاة، ولا بعيراً، ولا أوصى بشيء(2)"(3).
وقال صلّى الله عليه وسلّم: "لا نورث ما تركنا فهو صدقة"(4) وذلك لأنه لم يبعث صلّى الله عليه وسلّم جابياً للأموال وخازناً إنما بعث هادياً, ومبشراًًً، ونذيراً, وداعياً إلى الله بإذنه, وسراجاً منيراً, وهذا هو شأن أنبياء الله ورسله عليهم الصلاة والسلام؛ ولهذا قال صلّى الله عليه وسلّم: "إن العلماء ورثة الأنبياء, إن الأنبياء لم يورثوا ديناراً ولا درهماً إنما ورثوا العلم فمن أخذه أخذ بحظٍّ وافر"(5).
__________
(1) البخاري 5/356, برقم 2739, 2873, 2912, 3098، 4461, واللفظ من هذه المواضع.
(2) مسلم برقم 1635.
(3) أي لم يوص بثلث ماله ولا غيره إذ لم له مال, أما أمور الدين فقد تقدم أنه أوصى بكتاب الله وسنه نبيه, وأهل بيته, وإخراج المشركين من جزيرة العرب, وبإجازة الوفد, والصلاة وملك اليمين وغير ذلك. انظر: شرح النووي 11/97.
(4) البخاري في عدة مواضع من حديث عائشة ومالك بن أوس, وأبي بكر رضي الله عنهم, برقم 3093, 3712, 4036, 4240, 5358, 6726, و6727, 7305. ومسلم برقم 757, و1758, 1759, و1761, واللفظ لعائشة عند مسلم.
(5) أبو داود 3/317, والترمذي 5/49, وابن ماجه 1/80, وصححه الألباني في صحيح سنن ابن ماجه 1/43.

وقد فهم الصحابة رضي الله عنهم ذلك, فعن سليمان بن مهران: بينما ابن مسعود رضي الله عنه يوماً معه نفر من أصحابه إذ مرّ أعرابي فقال: على ما اجتمع هؤلاء؟ قال ابن مسعود رضي الله عنه: "على ميراث محمد صلّى الله عليه وسلّم يقسّمونه"(1).
فميراث النبي صلّى الله عليه وسلّم هو الكتاب والسنة والعلم والاهتداء بهديه صلّى الله عليه وسلّم؛ ولهذا توفي صلّى الله عليه وسلّم ولم يترك درهماً, ولا ديناراً, ولا عبداً, ولا أمة, ولا بعيراً, ولا شاة, ولا شيئاً, إلا بغلته وأرضاً جعلها صدقة لابن السبيل.
__________
(1) أخرجه الخطيب البغدادي بسنده في شرف أصحاب الحديث ص 45.

وعن عائشة رضي الله عنها قالت: "توفي النبي صلّى الله عليه وسلّم ودرعه مرهونة عند يهودي بثلاثين صاعاً من شعير"(1). وهذا يبين أن النبي صلّى الله عليه وسلّم كان يتقلل من الدنيا, ويستغني عن الناس؛ ولهذا لم يسأل الصحابة أموالهم أو يقترض منهم؛ لأن الصحابة لا يقبلون رهنه وربما لا يقبضوا منه الثمن, فعدل إلى معاملة اليهودي؛ لئلا يضيِّق على أحد من أصحابه صلّى الله عليه وسلّم(2). وقد كان صلّى الله عليه وسلّم يصيبه الجوع وهو حي؛ ولهذا يمر ويمضي الشهر والشهران وما أوقدت في أبيات رسول الله صلّى الله عليه وسلّم نار, قال عروة لعائشة رضي الله عن الجميع: ما كان يقيتكم؟ قالت: "الأسودان: التمر والماء..."(3). ومع هذا كان يقول صلّى الله عليه وسلّم: "مالي وللدنيا ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها"(4).
وخلاصة القول: أن الدروس والفوائد والعبر في هذا المبحث كثيرة, ومنها:
1 ـ الأنبياء عليهم الصلاة والسلام لم يبعثوا لجمع الأموال وإنما بعثوا لهداية الناس وإخراجهم من الظلمات إلى النور؛ لهذا لم يورثوا ديناراً ولا درهماً وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر.
2 ـ زهد النبي صلّى الله عليه وسلّم في الدنيا وحطامها الفاني؛ وإنما هو كالركب الذي استظل تحت شجرة ثم راح وتركها.
3 ـ استغناء النبي صلّى الله عليه وسلّم عن سؤال الناس فهو يقترض ويرهن حتى لا يكلف لي أصحابه؛ ولهذا مات ودرعه مرهونة في ثلاثين صاعاً من شعير.
4 ـ شدة الحال وقلة ما في اليد عند النبي صلّى الله عليه وسلّم؛ ولهذا يمضي الشهر والشهران ولم توقد في أبياته نار, وإنما كان يقيتهم الأسودان.
فصلوات الله وسلامه عليه ما تعاقب الليل والنهار, وأسأل الله العلي العظيم أن يجعلنا من أتباعه المخلصين, وأن يحشرنا في زمرته يوم الدين.
__________
(1) البخاري برقم 2068 وكرره بفوائده في عشرة مواضع , ومسلم برقم 1603 , وانظر: جميعها في مختصر البخاري للألباني 2/21.
(2) انظر: شرح النووي 11/43.
(3) انظر: البخاري مع الفتح 11/283.
(4) أحمد 6/154 وقال ابن كثير في البداية والنهاية 5/284, وإسناده جيد, وأخرجه الترمذي وغيره, وانظر: الأحاديث الصحيحة برقم 439, وصحيح الترمذي 2/280.

المبحث الخامس عشر: حقوقه صلّى الله عليه وسلّم على أمته
للنبي الكريم صلّى الله عليه وسلّم حقوق على أمته وهي كثيرة, منها: الإيمان الصادق به صلّى الله عليه وسلّم قولاً وفعلاً وتصديقه في كل ما جاء به صلّى الله عليه وسلّم, وجوب طاعته والحذر من معصيته صلّى الله عليه وسلّم، ووجوب التحاكم إليه والرضى بحكمه, وإنزاله منزلته صلّى الله عليه وسلّم بلا غلو ولا تقصير, واتباعه واتخاذه قدوة وأسوة في جميع الأمور, ومحبته أكثر من النفس, الأهل والمال والولد والناس جميعاً, واحترامه وتوقيره ونصر دينه والذب عن سنته صلّى الله عليه وسلّم, والصلاة عليه؛ لقوله صلّى الله عليه وسلّم: "إن من أفضل أيامكم يوم الجمعة فيه: خلق آدم, وفيه النفخة, وفيه الصعقة, فأكثروا عليَّ من الصلاة فيه فإن صلاتكم معروضة عليَّ" فقال رجل: يا رسول الله! كيف تعرض صلاتنا عليك وقد أرمت؟ يعني بليت. قال: "إن الله حرَّم على الأرض أن تأكل أجساد الأنبياء"(1).
وإليك هذه الحقوق بالتفصيل والإيجاز كالتالي:
__________
(1) أبو داود 1/275, وابن ماجه 1/524, والنسائي 3/91, وصححه الألباني في صحيح النسائي 1/197.

1 ـ الإيمان الصادق به صلّى الله عليه وسلّم وتصديقه فيما أتى به قال تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ}(1), {فَآمِنُواْ بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}(2), {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِن رَّحْمَتِهِ وَيَجْعَل لَّكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ}(3), {وَمَن لَّمْ يُؤْمِن بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا}(4), وقال صلّى الله عليه وسلّم: ”أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به“(5).
والإيمان به صلّى الله عليه وسلّم هو تصديق نبوته, وأن الله أرسله للجن والإنس, وتصديقه في جميع ما جاء به وقاله, ومطابقة تصديق القلب بذلك شهادة اللسان, بأنه رسول الله, فإذا اجتمع التصديق به بالقلب والنطق بالشهادة باللسان ثم تطبيق ذلك العمل بما جاء به تمَّ الإيمان به صلّى الله عليه وسلّم(6).
__________
(1) سورة التغابن, الآية: 8.
(2) سورة الأعراف, الآية: 158.
(3) سورة الحديد, الآية: 28.
(4) سورة الفتح, الآية: 13.
(5) مسلم 1/52.
(6) انظر: الشفاء بتعريف حقوق المصطفى صلّى الله عليه وسلّم للقاضي عياض 2/539.

2 ـ وجوب طاعته صلّى الله عليه وسلّم والحذر من معصيته, فإذا وجب الإيمان به وتصديقه فيما جاء به وجبت طاعته؛ لأن ذلك مما أتى به, قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَرَسُولَهُ وَلاَ تَوَلَّوْا عَنْهُ وَأَنتُمْ تَسْمَعُونَ}(1), {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا}(2), {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا}(3), {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}(4), {وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا}(5), {وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُّبِينًا}(6), {وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ، وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ}(7).
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله“(8), وعنه رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”كل الناس يدخل الجنة إلا من أبى, قالوا يا رسول الله! ومن يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى“(9).
__________
(1) سورة الأنفال, الآية: 20.
(2) سورة الحشر, الآية: 7.
(3) سورة النور, الآية: 54.
(4) سورة النور, الآية: 63.
(5) سورة الأحزاب, الآية: 71.
(6) سورة الأحزاب, الآية: 36.
(7) سورة النساء, الآيتان: 13, 14.
(8) البخاري مع الفتح 13/111 برقم 7137.
(9) البخاري مع الفتح 13/249 برقم 7280.

وعن ابن عمر رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له, وجُعِلَ رزقي تحت ظلِّ رمحي, وجُعِلَ الذِّلُّ والصَّغارُ على من خالف أمري, ومن تشبه بقول فهو منهم“(1).
3 ـ اتباعه صلّى الله عليه وسلّم واتخاذه قدوة في جميع الأمور والاقتداء بهديه, قال تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ}(2), {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا}(3), وقال تعالى: {وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}(4) فيجب السير على هديه والتزام سنته والحذر من مخالفته, قال صلّى الله عليه وسلّم: ”فمن رغب عن سنتي فليس مني“(5).
__________
(1) أحمد في المسند 1/92, والبخاري مع الفتح معلقاً 6/98, وحسنه العلامة ابن باز, وانظر: صحيح الجامع 3/8.
(2) سورة آل عمران, الآية: 31.
(3) سورة الأحزاب, الآية: 21.
(4) سورة الأعراف, الآية: 158.
(5) البخاري مع الفتح 9/104 برقم 5063.

4 ـ محبته صلّى الله عليه وسلّم أكثر من الأهل والولد والوالد والناس أجمعين, قال الله تعالى: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ}(1), وعن أنس رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: ”لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين“(2). وقد ثبت في الحديث أن من ثواب محبته الاجتماع معه في الجنة وذلك عندما سأله رجل عن الساعة فقال: ”ما أعددت لها“؟ قال يا رسول الله ما أعددت لها كبير صيام, ولا صلاة, ولا صدقة, ولكني أحب الله ورسوله. قال: ”فأنت مع من أحببت“(3). قال أنس فما فرحنا بعد الإسلام فرحاً أشد من قول النبي صلّى الله عليه وسلّم: ”فإنك مع من أحببت“, فأنا أحب الله ورسوله, وأبا بكر, وعمر. فأرجو أن أكون معهم وإن لم أعمل بأعمالهم(4).
__________
(1) سورة التوبة, الآية: 24.
(2) البخاري مع الفتح 1/58 برقم 15, مسلم 1/67.
(3) البخاري مع الفتح 10/557 و13/131, ومسلم 4/2032.
(4) مسلم 4/2032.

ولما قال عمر بن الخطاب رضي الله عنه: يا رسول الله لأنت أحب إليَّ من كل شيء إلا من نفسي فقال النبي صلّى الله عليه وسلّم: ”لا والذي نفسي بيده حتى أكون أحب إليك من نفسك“, فقال له عمر فإنه الآن والله لأنت أحب إليّ من نفسي فقال النبي صلّى الله عليه وسلّم: ”الآن يا عمر“(1), وعن ابن مسعود رضي الله عنه قال: جاء رجل إلى رسول الله صلّى الله عليه وسلّم فقال: يا رسول الله كيف تقول في رجل أحب قوماً ولم يلحق بهم؟ فقال رسول الله صلّى الله عليه وسلّم: ”المرء مع من أحب“(2).
وعن العباس بن عبد المطلب رضي الله عنه أنه سمع رسول الله صلّى الله عليه وسلّم يقول: ”ذاق طعم الإيمان من رضي بالله رباً, وبالإسلام ديناً, وبمحمد رسولاً“(3).
وقال صلّى الله عليه وسلّم: ”ثلاث من كن فيه وجد بهن حلاوة الإيمان: من كان اللهُ ورسولهُ أحب إليه مما سواهما, وأن يحب المرء لا يحبه إلا لله, وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار“(4).
ولاشك أن من وفَّقه الله تعالى لذلك ذاق طعم الإيمان ووجد حلاوته, فيستلذ الطاعة ويتحمل المشاقة في رضى الله عز وجل ورسوله صلّى الله عليه وسلّم, ولا يسلك إلا ما يوافق شريعة محمد صلّى الله عليه وسلّم؛ لأنه رضي به رسولاً, وأحبه، ومن أحبه من قلبه صدقاً أطاعه صلّى الله عليه وسلّم؛ ولهذا قال القائل:
تعصي الإله وأنت تُظْهر حُبَّهُ

هذا لعمري في القياسِ بديعُ

لو كان حُبَّكَ صادقاً لأطعته

إن المُحبَّ لمن يُحِبُّ مُطيعُ(5)
__________
(1) البخاري مع الفتح 11/523.
(2) البخاري مع الفتح 10/557.
(3) مسلم في صحيحه 1/62.
(4) البخاري مع الفتح 1/72, ومسلم 1/66 وتقدم تخريجه ص66.
(5) الشفاء بتعريف حقوق المصطفى صلّى الله عليه وسلّم 2/549 و2/563.

وعلامات محبته صلّى الله عليه وسلّم تظهر في الاقتداء به صلّى الله عليه وسلّم, واتباع سنته, وامتثال أوامره, واجتناب نواهيه, والتأدب بآدابه, في الشدة والرخاء, وفي العسر واليسر, ولا شك أن من أحب شيئاً آثره, وآثر موافقته, وإلا لم يكن صادقاً في حبه ويكون مدّعياً(1).
ولا شك أن من علامات محبته: النصيحة له؛ لقوله صلّى الله عليه وسلّم: ”الدين النصيحة“ قلنا لمن؟ قال: ”لله, ولكتابه, ولرسوله, ولأئمة المسلمين وعامتهم“(2), والنصيحة لرسوله صلّى الله عليه وسلّم: التصديق بنبوته, وطاعته فيما أمر به, واجتناب ما نهى عنه, ومُؤازرته, ونصرته وحمايته حياً وميتاً, وإحياء سنته والعمل بها وتعلمها, وتعليمها والذب عنها, ونشرها, والتخلق بأخلاقه الكريمة, وآدابه الجميلة(3).
5 ـ احترامه وتوقيره ونصرته كما قال تعالى: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ}(4), {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}(5), {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُم بَعْضًا}(6).
وحرمة النبي صلّى الله عليه وسلّم بعد موته, وتوقيره لازم كحال حياته وذلك عند ذكر حديثه, وسنته, وسماع اسمه وسيرته, وتعلم سنته, والدعوة إليها, ونصرتها(7).
__________
(1) انظر: الشفاء بتعريف حقوق المصطفى صلّى الله عليه وسلّم 2/571 –582.
(2) مسلم 1/74.
(3) الشفاء بتعريف حقوق المصطفي صلّى الله عليه وسلّم للقاضي حياض 2/582 -584.
(4) سورة الفتح, الآية: 9.
(5) سورة الحجرات, الآية: 1.
(6) سورة النور, الآية: 63.
(7) الشفاء 2/595 و612.

6 ـ الصلاة عليه صلّى الله عليه وسلّم قال الله تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}(1), وقال صلّى الله عليه وسلّم: ”.. من صلى عليّ صلاة صلى الله عليه بها عشراً“(2), وقال صلّى الله عليه وسلّم: ”لا تجعلوا بيوتكم قبوراً, ولا تجعلوا قبري عيداً وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم“(3), وقال صلّى الله عليه وسلّم: ”البخيل من ذكرت عنده فلم يصلِّ عليّ“(4), وقال صلّى الله عليه وسلّم: ”ما جاس قوم مجلساً لم يذكروا الله فيه, ولم يصلّوا على نبيهم إلا كان عليهم ترة, فإن شاء عذبهم وإن شاء غفر لهم“(5), وقال صلّى الله عليه وسلّم: ”إن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام“(6), وقال جبريل عليه السلام للنبي صلّى الله عليه وسلّم: ”رغم أنف عبد – أو بَعُد – ذُكِرتَ عنده فلم يصلّ عليك“ فقال صلّى الله عليه وسلّم: ”آمين“(7), وعن أبي هريرة رضي الله عنه قال رسول الله صلّى الله عليه وسلّم: ”ما من أحد يسلّم عليَّ إلا ردّ الله عليَّ روحي حتى أردّ عليه السلام“(8).
__________
(1) سورة الأحزاب, الآية: 56.
(2) أخرجه مسلم عن عبد الله بن عمرو رضي الله عنهما 1/288.
(3) أبو داود 2/218, وأحمد 2/367, وانظر: صحيح أبي داود 1/383.
(4) الترمذي 5/551, وغيره, وانظر: صحيح الترمذي 3/177.
(5) الترمذي, وانظر: صحيح الترمذي 3/140.
(6) النسائي 3/43, وصححه الألباني في صحيح النسائي 1/274.
(7) ابن خزينة 3/192, وأحمد 2/254, وصححه الأرنؤوط في الأفهام.
(8) أخرجه أبو داود 2/218 برقم 2041, وحسنه الألباني في صحيح أبي داود 1/283.

* وللصلاة على النبي صلّى الله عليه وسلّم مواطن كثيرة ذكر منها الإمام ابن القيم رحمه لله تعالى واحداً وأربعين موطناً منها على سبيل المثال: الصلاة عليه صلّى الله عليه وسلّم عند دخول المسجد, وعند الخروج منه, وبعد إجابة المؤذن, وعند الإقامة, وعند الدعاء, وفي التشهد في الصلاة، وفي صلاة الجنازة، وفي الصباح والمساء، وفي يوم الجمعة, وعند اجتماع القوم قبل تفرقهم, وفي الخطب: كخطبتي صلاة الجمعة, وعند كتابة اسمه, وفي أثناء صلاة العيدين بين التكبيرات, وآخر دعاء القنوت, وعلى الصفا والمروة, وعند الوقوف على قبره, وعند الهم والشدائد وطلب المغفرة, وعقب الذنب إذا أراد أن يكفر عنه, وغير ذلك من المواطن التي ذكرها رحمه الله في كتابه(1).
ولو لم يرد في فضل الصلاة على النبي صلّى الله عليه وسلّم إلا حديث أنس رضي الله عنه لكفى ”من صلى عليَّ صلاة واحدة صلى الله عليه عشر صلوات(2). [كتب الله له بها عشرة حسنات](3) وحط عنه بها عشر سيئات, ورفعه بها عشر درجات“(4).
__________
(1) راجع كتاب جلاء الأفهام في الصلاة واللام على خير الأنام صلّى الله عليه وسلّم للإمام ابن القيم رحمه لله تعالى.
(2) السياق يقتضي "و".
(3) هذه الزيادة من حديث طلحة في مسند أحمد 4/29.
(4) أحمد 3/261, وابن حبان الرقم 2390 (موارد), والحاكم 1/551، وصححه الأرنؤوط في تحقيقه لجلاء الأفهام ص 65.

7 ـ وجوب التحاكم إليه والرضي بحكمه صلّى الله عليه وسلّم، قال الله تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}(1), {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا}(2) ويكون التحاكم إلى سنته وشريعته بعده صلّى الله عليه وسلّم.
__________
(1) سورة النساء الآية: 59.
(2) سورة النساء, الآية: 65.

8 ـ إنزاله مكانته صلّى الله عليه وسلّم بلا غلو ولا تقصير فهو عبد لله ورسوله, وهو أفضل الأنبياء والمرسلين, وهو سيد الأولين والآخرين, وهو صاحب المقام المحمود والحوض المورود, ولكنه مع ذلك بشر لا يملك لنفسه ولا لغيره ضراً ولا نفعاً إلا ما شاء الله كما قال تعالى: {قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ}(1), وقال تعالى: {قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ}(2), {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا، قُلْ إِنِّي لَن يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِن دُونِهِ مُلْتَحَدًا}(3), وقد مات صلّى الله عليه وسلّم كغيره من الأنبياء ولكن دينه باقٍ إلى يوم القيام {إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ}(4), {وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ أَفَإِن مِّتَّ فَهُمُ الْخَالِدُونَ، كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}(5), وبهذا يعلم أنه لا يستحق العبادة إلا الله وحده لا شريك له {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ 162 لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ}(6).
وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.

__________
(1) سورة الأنعام, الآية: 50.
(2) سورة الأعراف, الآية: 188.
(3) سورة الجن, الآيتان: 21، 22.
(4) سورة الزمر, الآية: 30.
(5) سورة الأنبياء, الآيتان: 34, 35.
(6) سورة الأنعام, الآيتان: 162, 163.

الفهرس

الموضوع
الصفحة

المقدمة

المبحث الأول: خلاصة نسبه وولادته ووظيفته صلّى الله عليه وسلّم
- الدروس والعبر

المبحث الثاني: اجتهاده وجهاده صلّى الله عليه وسلّم وأخلاقه

كان صلّى الله عليه وسلّم أسوة لكل مسلم

صلاته صلّى الله عليه وسلّم

صومه صلّى الله عليه وسلّم
صدقته صلّى الله عليه وسلّم
جهاده صلّى الله عليه وسلّم
معاملته صلّى الله عليه وسلّم
خلقه صلّى الله عليه وسلّم
زهده صلّى الله عليه وسلّم
ورعه صلّى الله عليه وسلّم
توسطه صلّى الله عليه وسلّم
- الدروس والعبر

المبحث الثالث: خير أعماله خواتمها

- الدروس والعبر

المبحث الرابع: وداعه لأمته صلّى الله عليه وسلّم ووصاياه في حجة الوداع

أذانه في الناس بالحج

وداعه ووصاياه لأمته في عرفات

وداعه ووصاياه لأمته عند الجمرات

وداعه ووصيته لمته يوم النحر

وداعه ووصيته لأمته في أوسط أيام التشريق

- الدروس والعبر

المبحث الخامس: توديعه للأحياء والأموات

- الدروس العبر

المبحث السادس: بداية مرضه وأمره لأبي بكر أن يصلي بالناس

- الدروس والعبر

المبحث السابع: خطبته العظيمة ووصاياه للناس

- الدروس والعبر

المبحث الثامن: اشتداد مرضه ووداعه ووصيته في تلك الشدة

- الدروس العبر

المبحث التاسع: وصاياه صلّى الله عليه وسلّم عند وفاته

- الدروس العبر

المبحث العاشر: اختياره للرفيق الأعلى

- الدروس العبر

المبحث الحادي عشر: موته شهيداً صلّى الله عليه وسلّم
- الدروس والعبر

المبحث الثاني عشر: من كان يعبد الله فإن الله حي لا يموت

- الدروس والعبر

المبحث الثالث عشر: مصيبة المسلمين بموته صلّى الله عليه وسلّم

- الدروس العبر

المبحث الربع: ميراثه صلّى الله عليه وسلّم
- الدروس العبر

المبحث الخامس: حقوقه على أمته صلّى الله عليه وسلّم

الإيمان الصادق به صلّى الله عليه وسلّم
وجوب طاعته صلّى الله عليه وسلّم والحذر من معصيته

اتباعه واتخاذه قدوة صلّى الله عليه وسلّم
محبته صلّى الله عليه وسلّم أكثر من الأهل والولد والوالد

احترامه وتوقيره ونصرته صلّى الله عليه وسلّم
الصلاة عليه صلّى الله عليه وسلّم
وجوب التحاكم إليه والرضى بحكمه صلّى الله عليه وسلّم
إنزاله مكانته بلا غلو ولا تقصير صلّى الله عليه وسلّم
الفهرس