Imagen

Publicado por: www.nuelislam.com


NOTA DEL EDITOR

Alabado sea Allah Señor del universo. La paz y las bendiciones de Allah sean con el Profeta Muhammad [image] con su familia, compañeros, y todos aquellos que sigan sus pasos hasta el último Día.

A pesar de la variedad cultural del Islam, encontramos numerosos temas que preocupan a la mujer musulmana de hoy. Este libro se presenta como una ayuda indispensable para vivir el Islam en la vida cotidiana. Las relaciones de las hijas con sus padres, el ambiente en la enseñanza y muchos otros temas que generan dudas, son aquí tratados y resueltos por diversos especialistas.

Esperamos que el lector encuentre en esta obra las respuestas a sus inquietudes e interrogantes.

Que Allah [image] premie a todos aquellos que participaron en la presentación y publicación de este libro.

Muhammad Abdul Muhsin Al Tuwaijri

International Islamic Publishing House

Riyadh, Saudi Arabia


INTRODUCCIÓN DEL COMPILADOR

Todas las alabanzas pertenecen a Allah, el único. Que la paz y las bendiciones sean con el sello de los Profetas.

Esta es una compilación de importantes respuestas jurisprudentes (Fatáüa) relacionadas con la mujer musulmana, emitidas por nuestros sabios, que Allah proteja y guarde. Las he ordenado según el método utilizado por los sabios en sus libros de jurisprudencia (Fiqh) para facilitar la búsqueda del material necesario. Ruego a Allah que sea de beneficio para todos, Él es Omnioyente, Respondedor.

Muhammad Al Musnad


Introducción del Equipo de Traducción

INTRODUCCIÓN DEL TRADUCTOR

Esta obra pretende llenar un vació entre los libros traducidos al español sobre los aspectos jurídicos relacionados específicamente con la mujer. Sin duda, nuestro enfoque será diferente al resto de los libros, ya que tratará temas ligados exclusivamente a la mujer con detenimiento.

Esta obra intenta exponer asuntos que preocupan a la mujer. A pesar de que cada país tiene sus propias características y problemáticas locales - diferentes de las de los demás países -, hemos querido presentar en este libro temas comunes a todas las mujeres, como la implementación cotidiana de los cinco pilares del Islam, asuntos relacionados con el matrimonio, las relaciones con los padres y los hijos, la enseñanza ...etc.

Posiblemente, algunas cuestiones planteadas no sean tan generales y comunes o no sean tan preocupantes para el total de las mujeres, sino que sean específicamente propias de la mujer en Arabia Saudita, como el comportamiento con el servicio doméstico o el chofer, o los medios de comunicación. Pero se ha intentado adaptar las cuestiones de modo que puedan ser de utilidad para todas las lectoras, sobre todo las musulmanas que a veces sienten recelos al plantear sus cuestiones íntimas y sus preocupaciones.

Esperamos que esta obra pueda aclarar asuntos que específicamente atañen a la joven musulmana, que por lo común -, no tiene acceso a los libros de Fiqh por su lejanía de los países islámicos. Así mismo esperamos que sea útil a la mujer que recientemente haya abrazado el Islam y desea saber como desenvolverse en su vida diaria acorde a las enseñanzas islámicas.

Debemos tener en cuenta que las Fatáüa no son veredictos únicos e impositivos, sino que son opiniones o veredictos informativos (o consultivos) que se aplican únicamente a la situación específica descrita en la pregunta que motiva el pronunciamiento de la Fatua.

Las Fatáüa están sujetas a factores del tiempo y el lugar del caso específico. Leer estas Fatdüa no impide consultar otras opiniones especializadas e implementar estas otras opiniones si se apegan al Corán, la Sunnah y al caso específico por el cual es formulada la pregunta.


ACTOS INCOMPATIBLES CON EL ISLAM

El Shej Muhammad At Tamími dijo: Has de saber -estimado lector cuáles son los diez actos y creencias que anulan el Islam:

Primero: El Politeísmo (Shirk) en la adoración a Allah: como consta en el Corán Sagrado:

“Allah no perdona que se Le atribuyan copartícipes, pero perdona fuera de ello a quien Le place.” (An Nisá, 4:116)

En otra Süra Allah [image] dice:

“A quien atribuya copartícipes a Allah, Él le vedará el Paraíso y su morada será el Infierno. Los inicuos jamás tendrán auxiliadores.” (Al Má'ida, 5:72)

Se considera también politeísmo la inmolación de animales sacrificados para los santos, los genios o los sabios enterrados en mausoleos. Los sacrificios sólo se deben ofrecer a Allah el único, el Creador.

Segundo: Cuando se disponen intermediarios entre el creyente y Allah; a quienes la persona se dirige con el fin de solicitar su intercesión ante Allah, se deposita en ellos confianza, anhelo y esperanza. Todos estos actos corresponden a la incredulidad, según la opinión unánime de los sabios.

Tercero: Aquel que no considera a los politeístas como incrédulos, o duda sobre si lo son o no, o considera válidas sus doctrinas.

Cuarto: Aquella persona que prefiere otra ideología al Mensaje revelado al Profeta Muhamma [image] , alegando que ésta es más completa, o que gobernar con otra legislación que la revelada por Allah es más cercano a la justicia; como quien prefiere el sistema de un tirano al sistema justo del Islam. Esta persona es sin duda un incrédulo.

Quinto: Aquella persona que aborrece algo del Mensaje del Mensajero Muhammad [image], es incrédula, a pesar de actuar según el Mensaje.

Sexto: Ridiculizar o hablar con ironía sobre cualquier asunto del Mensaje (Risála) transmitido por el Profeta Muhammad [image], o burlarse de las recompensas (Zaúáb) y los castigos (`iqáb); todo aquel que actúa de este modo es un incrédulo. Como consta en el sagrado Corán:

“Y si les preguntas, seguramente dirán: Nosotros solo discutíamos y jugábamos. Di: ¿Es que os burlabais de Allah y Sus aleyas, y de Su Enviado? No os disculpéis; he aquí que renegáis después de haber creído. Si perdonamos a un grupo de vosotros, castigaremos a otro grupo, por haber sido transgresores.” (At Taúba, 9:65 y 66)

Séptimo: Recurrir a la magia con objeto de perjudicar a alguien (ej: para que los cónyuges se odien en lugar de amarse), o para atraer a alguien. La magia es un camino hacia la incredulidad, tanto para la persona que la practica, como aquella persona que acude a ella y acepta su método y sus consecuencias. La evidencia se encuentra en el Corán:

“Pero estos no le enseñaban a nadie sin antes advertirle que se trataba de una tentación, y que quien la aprendiera caería en la incredulidad.” (Al Baqara, 2:102)

Octavo: Aliarse con los politeístas, cooperando con ellos, en cualquier aspecto, perjudicando a otros musulmanes.

La evidencia consta en El Corán, Allah [image] dice:

“¡Oh, creyentes! No toméis a los judíos ni a los cristianos por, aliados. Ellos son aliados unos de otros. Y quien de vosotros se alíe con ellos será uno de ellos. Allah no guía a los inicuos.” (Al Má'ida, 5:51)

Noveno: Aquella persona que considere que ciertas personas se encuentran por encima de la doctrina transmitida por el Mensajero Muhammad [image] , del mismo modo que Al Jidr [1] con respecto a la doctrina transmitida por Moisés (la paz de Allah sea con él) ; quien crea de este modo deviene incrédulo (Káfir).

Décimo: Apartarse de la religión de Allah, sin interesarse por conocerla o practicarla.

En el Corán consta, al respecto de esta despreocupación:

“¿Acaso hay alguien más inicuo que aquel que después de que se le recitan las leyes de Allah, se aparta de ellas?” (As Sayda, 32:22)

Sobre los diez casos anteriores, no se diferencia entre la persona que lo hace burlándose, o aquella que actúa seriamente, o la que lo hace por miedo, a menos que sea forzada a tomar tal postura en ciertas circunstancias.

Cada caso de estos diez es de suma gravedad y de manera lamentable todos ocurren muy frecuentemente en nuestra época. Por consiguiente, los musulmanes deben examinar muy bien su Fe (Imán) para evitar cometer tales acciones. Nos refugiamos en Allah, y le rogamos que nos aleje de todo lo que conduce a Su ira.

[1] A1 Jidr. Sabio virtuoso a quien el Profeta Moisés [image] acompañó en uno de sus viajes, tomando de su sabiduría, la cual le había sido concedida por Allah. Tal como fue mencionado en El Corán (Sura 18,La Caverna)


La Hipocresía (Nifáq)

LA HIPOCRESÍA (NIFAQ):

Se manifiesta en dos formas:

1- Hipocresía en la creencia (Nifáq Al i'tiqádi).

2- Hipocresía en la manera de actuar (Nifáq Al Amali).

La Hipocresía que se manifiesta en la Creencia , se divide en seis clases diferentes, y todas llevan a quien la comete al nivel más bajo del infierno como severo castigo. Se concreta cuando la persona adopta una de las siguientes creencias:

1- Desmentir y rechazar las palabras del Mensajero Muhammad [image] , alegando que no fue veraz.

2- Rechazar algo de la doctrina -del Islam- transmitida por el Mensajero Muhammad [image] .

3- Aborrecer y odiar al Mensajero Muhammad [image].

4- Aborrecer algo de la doctrina transmitida por el Mensajero Muhammad [image] .

5- Alegrarse cuando pierde terreno o decrece la practica de la religión del Mensajero Muhammad [image] .

6- Odiar y detestar los triunfos obtenidos por la religión del Mensajero Muhammad [image] y enojarse al ocurrir algo que resulte favorable para los musulmanes.


Consultar Magos y Adivinos

Pregunta: Mi padre tuvo una enfermedad psicológica y esta se prolongó por algún tiempo. Mientras tanto, hicimos muchas consultas en hospitales, pero algunos parientes nos aconsejaron consultar a una mujer que, según ellos, tenía conocimiento de un tratamiento adecuado para este tipo de, enfermedades. Con sólo darle el nombre del enfermo, ella nos diría de lo que sufre y nos recetaría el tratamiento adecuado. ¿Podemos acudir a la consulta de esta mujer?

Respuesta: No es lícito acudir a este tipo de mujeres para consultarlas y menos creer en sus palabras. Forman parte de los magos y adivinos que alegan conocer lo oculto y utilizan los servicios de los genios en el tratamiento, así como en captar la información.

El Mensajero Muhammad [image] dijo:

"Aquella persona que acude a un adivino para consultarle, no le serán aceptadas sus oraciones por cuarenta noches." (Hadiz citado por Muslim)

También dijo el Mensajero Muhammad [image] :

"Quien acude a un adivino o un agorero, y cree en sus palabras, es incrédulo de cuanto a sido revelado a Muhammad." (Hadiz auténtico)

Existen numerosísimos Ahádiz que hacen referencia al mismo tema. Es obligación de los musulmanes detestar el ejercicio de este tipo de profesiones y comunicarlo a las autoridades para que eviten tales actividades. De esta manera se protege la dignidad de las personas que acuden a ellos, cuando se erradica y se cierra el paso a estas consultas y se impide que se crea en sus recetas. Tolerar y permitir la adivinación daña a la sociedad, sobre todo al estrato mas humilde, ya que los magos suelen aprovecharse de la ignorancia para el engaño.

Abü Said Al Judhrí [image] narró haber escuchado al Mensajero Muhammad [image] decir:

"Quien vea algún mal, que intente cambiarlo con sus (propias) manos, si no pudiera, entonces que sea con su lengua (verbalmente), y si tampoco pudiera, entonces que lo rechace en su corazón, siendo esto la muestra más débil dela Fe. " (Hadiz transmitido por Muslim)

El hecho de comunicar este mal concreto a las autoridades de la ciudad, al Organismo que ordena el bien y prohíbe el delito, o al Poder Judicial, significa poner en práctica la orden del Profeta Muhammad citada en el Hadíz anterior, es decir, el deber de erradicar el mal utilizando la palabra.

Es una de las formas de cooperación, evitar algo que perjudica a la sociedad.

Ruego a Allah que provea de éxito a todos los musulmanes, en aquello que les sea beneficioso y les proteja de todo daño.

Sheíj Ibn Báz


Oponerse ala Ley Divina

Pregunta: ¿Cuál es el veredicto islámico sobre quien opina que las normas de la jurisprudencia islámica precisan ser revisadas porque no son compatibles con el desarrollo de esta época? Como ejemplo: que al hombre le corresponda en la herencia el doble de lo que corresponde a la mujer.

¿Cuál es el veredicto de la Sharía en relación con aquel que pronuncia estas palabras?

Respuesta: Las leyes dictadas por Allah [image] - que constan en Su Libro El Corán- o fueron transmitidas por Su Mensajero [image] no es permitido que nadie se oponga a ellas o intente reformarlas, porque todas forman parte de la legislación que debe seguir aplicando la nación islámica (Ummah) desde la época del Mensajero [image] hasta el Día de la Resurrección.

Una de estas leyes es cómo repartir la herencia entre el hombre y la mujer. Teniendo en cuenta que en el Islam la mujer se encuentra libre de toda obligación económica dentro de la familia, y que toda la responsabilidad recae sobre el hombre, aunque la mujer tenga mucha riqueza, es obligación del hombre sufragar todos los gastos de la familia.

Por consiguiente, todo lo que consta en El Corán y todo lo aceptado unánimemente por los sabios y eruditos musulmanes, se debe poner en práctica con pleno convencimiento.

Pero aquellos que sostienen una posición diferente, no son más que incrédulos. Inclusive, quien comparte y aprueba esta postura es calificado de la misma forma, porque todos ellos se oponen a Allah, Su Mensajero y al consenso unánime de los sabios de la nación islámica (Ummah).

La autoridad de la nación debe llamar la atención a estas personas, que alegan seguir siendo musulmanes, para hacerles reflexionar y rectificar sus opiniones. De lo contrario son considerados apostatas, y han de ser juzgados como es debido.

Solicito a Allah, para todos nosotros, que nos aleje de toda desviación, y de cometer cualquier acto opuesto a la Sharyía.

Sheíj Ibn Báz


Como relacionarse con un pariente que no realiza la oración

Cómo relacionarse con un pariente que no realiza la oración

Pregunta: Mi cuñado - hermano de mi marido - apenas reza y cuando lo hace es en raras ocasiones. Yo vivo en la misma vivienda que la familia de mi marido, sus familiares comparten con él las charlas, aunque al mismo tiempo y mediante el altavoz se oye al Imám [1] que está rezando. ¿Qué debo hacer, sabiendo que yo no soy su Mahram? ¿Cometo alguna falta al no aconsejarle?

Respuesta: No se deben mantener relaciones normales con esta persona mientras no observe las oraciones, hasta que se arrepienta de ese comportamiento. El abandono de la oración intencionadamente se considera incredulidad, aunque no llegue a negar su obligatoriedad, según algunos sabios.

El Mensajero Muhammad [image] dijo:

"El pacto entre ellos y nosotros es la oración. Quien la abandona es un incrédulo."

(Hadíz transmitido por Ahmad y los recopiladores de la Sunnah, considerado Hadiz auténtico)

También dijo El Mensajero Muhammad [image]:

"Entre la persona y el politeísmo o la incredulidad, está el abandono de la oración."

(Hadiz transmitido por Muslim)

Pero si la persona llega a negar la obligatoriedad de la oración, entonces es un incrédulo de acuerdo a la opinión unánime de los sabios. En este caso, sus familiares deberán aconsejarle arrepentirse de tal negación, inclusive... abandonarle si insiste.

Allah [image] dice en El Corán:

“si se arrepienten y practican la oración y pagan el Zakát, dejadles entonces seguir su camino.” (At Taubah, 9:5)

El Mensajero Muhammad [image] dijo:

"Me fue prohibido combatir a los que realizan la oración."

Es decir, aquellas personas que no realizan la oración no deben ser dejados libremente. Lo indicado es dejar su caso en manos de las instituciones competentes que se encargarán de tomar las medidas necesarias.

Se encomienda a Allah todo éxito.

Shaíj Ibn Báz

[1] Quien dirige la oración en la mezquita


Colocar un pieza de piel sobre el vientre del niño

Colocar una Pieza de Piel Sobre el Vientre Del Niño

Pregunta: Estamos acostumbrados a poner una pieza de piel y otras cosas semejantes sobre el vientre de los niños durante su etapa de lactancia, incluso cuando son ya un poco mayores. Así acostumbramos a hacer en el Sur (de Arabia) ¿Es ilícito nuestro proceder?

Respuesta: Si la pretensión es utilizar estas piezas como amuleto, esperando con ello algún beneficio o para alejar algún daño, entonces es un procedimiento ilícito, y puede que llegue al politeísmo.

Si el motivo de utilizar estas piezas es para proteger el ombligo o la espalda, entonces no hay ningún inconveniente.

La Comisión Permanente de juristas


Colocar un Cuchillo Cerca del Niño como Protección contra los Genios

Pregunta: Vemos que algunas madres ponen al lado de sus hijos pequeños un cuchillo, argumentando que sirve para alejar a los genios. ¿Es correcto lo que hacen?

Respuesta: Es algo totalmente reprobable, debido a que no tiene ningún fundamento y por lo tanto se considera prohibido hacerlo. Sí es lícito refugiarlos en Allah y Sus sublimes atributos, contra todo demonio y animal ponzoñoso, tal como se relata que el Mensajero Muhammad [image] hacía con sus nietos Al Hasan y Al Husein. [1]

Es licito también rogara Allah que proteja a los niños de todo mal. Sin embargo, utilizar un cuchillo u objeto de otra naturaleza con la intención de que este les proteja de los genios, es completamente ilícito, y no se debe hacer.

Del mismo modo, es ilícito colgar amuletos (en árabe Tamá’im), como dijo al respecto El Mensajero [image] :

“Aquella persona que cuelga un amuleto, Allah no ha de sellar sus obras con buen fin.”

Según otra narración, dijo el mensajero Muhammad [image] :

“Aquella persona que cuelga un amuleto es un politeísta.” (Ahádiz transmitidos por Ahmad, de comprobada autenticidad)

Ruego a Allah que ayude a todos los musulmanes a conocer bien su religión, que la abracemos y nos refugiemos en Allah de todo aquello que pueda desviarnos de la noble Sharía (Ley Islámica).

Sheij Ibn Báz

[1] N del T:Hijos de 'Alí y de Fátima, hija del profeta, que Allah esté complacido de todos ellos.


No está Permitido buscarla Bendición en los Muertos

Pregunta: Murió en nuestra ciudad un hombre durante el día, y vimos que muchas mujeres mayores de edad frecuentaban la casa del difunto, y formaban un circulo alrededor del cadáver amortajado (envuelto con el Kafan o mortaja).

Les preguntamos: ¿Por qué os disponéis alrededor del cadáver? Respondieron: Para obtener la bendición del cuerpo del difunto. ¿Cuál es el veredicto islámico sobre esta acción?

¿Tiene algún fundamento en la Sunnah?

Respuesta: Esta forma de actuar está prohibida, es detestable e ilícita. Nadie debe buscar bendiciones acudiendo a un muerto o a una tumba, ni está permitido que se dirija a ellos implorando y suplicándoles para que curen a un enfermo o que le otorguen algún pedido.

La Adoración es un derecho exclusivo, algo que solo pertenece a Allah el único. A Él nos dirigimos para solicitar la bendición. Además, uno de los atributos de Allah es el Bendito. Tal como consta en el Corán:

“Bendito sea Quien hizo descender el Discernimiento sobre Su siervo, para que fuere un amonestador para la humanidad.” (Al Furqán, 25:1)

También en otro versículo, Allah [image] dice:

“Bendito sea Aquél en Cuyas manos está el reino, y tiene poder sobre todas las cosas.” (Al Mulk, 67:1)

Es decir, que Allah alcanza lo infinito en Su grandeza y en la bendición. El siervo es bendecido si Allah le ilumina, guía y orienta, para que sea útil al resto de las personas. Tal como fue el caso de Su Mensajero Jesús hijo de María [image] Allah dice de él en El Corán:

“Ella lo señaló [al niño]; y le dijeron: ¿Cómo hemos de hablar con un niño que aún está en la cuna? Entonces [Jesús] habló: Por cierto que soy el siervo de Allah. Él me revelará el Libro y hará de mí un Profeta. Seré bendecido doquiera me encuentre y me ordenará hacer la oración y pagar el Zakát mientras viva.” (Mariam, 19: 29, 30 y 31)

Es Allah quien provee el éxito.

Sheij Ibn Báz


Comprar y colgar Imágenes

Pregunta: ¿Cuál es la postura del Islam sobre colgar imágenes en la pared?

La Respuesta: No se deben colgar en las paredes imágenes de seres vivos (personas o animales), y es un deber deshacerse de ellas. De acuerdo con la orden del Profeta Muhammad [image] a ‘Alí [image] “No dejes imagen sin borrarla”. En una narración de Yábir dice: “El Mensajero Muhammad [image] ; prohibió tener imágenes en la casa.”

Se guardan las fotografías de uso personal, para los trámites que suelen realizarse ante los organismos correspondientes. Pero el resto de las fotografías no deben guardarse sin un buen motivo para ello.

Sheij Ibn Báz


Papeles que Contienen Escrito el Nombre de Allah

Pregunta: Encontramos algunos versículos del Corán escritos en periódicos o libros, o la frase Bismi Alláh Ar Rahmáni Ar R ahim en el encabezado de algunos papeles o la correspondencia. ¿Que debemos hacer con estas cartas o periódicos luego de haberlos leído? ¿Los cortamos, los quemamos o qué hacemos con ellos?

Respuesta: Después de haber leído los diarios, los documentos y la correspondencia, se deben guardar, quemar, o enterrar en suelo limpio, como gesto de respeto a los versículos del Corán y a los nombres y atributos de Allah, evitando todo posible desprecio al desecharlos en otro lugar.

No es lícito tirar estos papeles a la basura, o - en los mercados -, envolver con ellos los objetos, ni utilizarlos debajo de los platos como mantel provisional en los paseos por el campo. Todos estos hechos demuestran falta de respeto y desprecio a los textos contenidos en estos papeles.

De todos modos, se ruega todo éxito a Allah.

Sheij Ibn Báz


Lamentarse Llorando por una Enfermedad

Pregunta: Estoy enferma y a veces lloro por la situación en la que me encuentro debido a esta enfermedad. ¿Hago mal por mi parte en adoptar una postura de oposición a lo que destinó Allah, alabado sea, cuando lloro, por no aceptar Su decreto? Tengan en cuenta que esto me ocurre involuntariamente. Por otro lado, al hablar con los parientes sobre mi sufrimiento ¿Es también un signo de oposición a lo dictado por Allah?

Respuesta: Si lo ocurrido se limita a llorar resignadamente, con lagrimas silenciosas y sin gritar, no hay ningún inconveniente. Como le ocurrió al Mensajero Muhammad [image] al morir su hijo Ibrahim, dijo:

“El ojo llora, el corazón se entristece y no decimos si no aquello que satisface al Señor. ¡Oh Ibrahim! estamos tristes por tu ausencia.”

(Hadiz transmitido por Bujárí y Muslim)

En relación al hecho de contar lo que sufres a los parientes y amistades, no hay ningún inconveniente, pero no dejes de agradecer a Allah, rogarle y solicitarle que te conceda salud. La persona enferma debe tomar las medidas necesarias para curarse cooperando con los médicos. Nuestro consejo es que tengas paciencia, solicita la recompensa a Allah y sé optimista.

Allah [image] dice:

“Di: ¡Oh, Mis siervos creyentes! Temed a vuestro Señor; para quienes obran bien en este mundo habrá un bello galardón, y la tierra de Allah es amplia; ciertamente, el galardón de los perseverantes no estará limitado.” (Az Zumar, 39:10)

El Mensajero Muhammad [image] dijo:

“Cualquier suceso que aflija al musulmán; sea preocupación, fatiga, tristeza, enfermedad, o cualquier daño, aunque sea el pinchazo de una espina... todo esto es motivo para que Allah le absuelva sus faltas.”

(Hadiz transmitido por Bujárí)

En otro Hadiz El Mensajero Muhammad [image] dijo:

“Allah prueba con enfermedades a quiere Le desea el bien.”

(Had íz transmitido por Bujía)

Esperamos que Allah te conceda la rápida recuperación, y la rectitud en todos tus actos. Él es el Proveedor de la buena salud.

Sheij Ibn Báz


Las Imágenes

Pregunta: ¿Cuál es el veredicto islámico relacionado con la fabricación de imágenes? ¿Cuáles son los Ahádiz que hablan al respecto? ¿Existe una diferencia entre las imágenes que producen sombra y las que no, según la opinión mas acertada de los sabios?

Respuesta: Hacer una imagen es representar un ser vivo, como por ejemplo una persona, un animal... etc.La Sharía prohíbe la realización de dichas imágenes si el objetivo es sólo decorativo, excepto que haya un motivo para realizar la fotografía.

Las pruebas de ello, son los Ahádíz que constan en Bujári y Muslim entre otros libros. Ibn Mas'úd [image] , relató que El Mensajero [image] dijo:

“Las personas mas atormentadas el día del juicio final son los hacedores de imágenes.”

En otro Hadíz, Ibn `Omar [image] relató que el mensajero Muhammad [image] dijo:

“Los hacedores de imágenes mientras estén atormentados en el Día del Juicio, se les ordenará que den vida a lo que habían creado (e.d. las imágenes que habían hecho), pero no podrán hacerlo.”

(Hadíz transmitido por Bujári y Muslim)

En otro Hadíz narrado por Ibn Abbás, el mensajero Muhammad [image] dijo:

“A aquella persona que hizo una imagen durante la vida mundanal, se le ordenará (en la otra vida) que insufle en ella un alma, pero no podrá.”

(Hadíz transmitido por Bujári y Muslim)

Por otro lado, el Hadíz transmitido por Muslim y relatado por Ibn Abbás [image] , que el mensajero Muhammad dijo:

“Todo hacedor de imágenes irá al infierno, por cada imagen que hizo tendrá un alma por la que será atormentado en el infierno.”

Abü Talha relató el siguiente Hadíz del mensajero Muhammad [image] :

“No entran los ángeles a la casa que alberga perros o estatuas.”

(Hadíz transmitido por Muslim)

Todos los Ahádíz se refieren tanto a las imágenes que producen sombra - es decir, las estatuas- y las que no lo hacen, como las decorativas, talladas en los edificios, colgadas en las paredes, estampadas en tela... etc.

Se relata que el Profeta Muhammad [image] entró a La Ka'bah (La Casa Sagrada), y al encontrar allí imágenes, solicitó que le trajeran cubos con agua y comenzó a borrarlas diciendo:

“Que Allah combata aquellos que hacen imágenes de aquello que no pueden crear.”

(Hadíz considerado Sahíh por Al Albán)

En la actualidad puede exceptuarse las imágenes que figuran en las monedas y el papel monetario, que llevan la fotografía del gobernante, así mismo las fotografías en los pasaportes y los documentos de identidad. En resumen, en aquellos casos necesarios es lícito hacer fotografías, pero sin extenderse a lo que no sea imprescindible.[1]

Sheij Ibn Yibrin

[1] N. del T: También pueden utilizarse fotografías con fines educativos, informativos, comunicativos y cinematográficos, siempre que dichas películas respeten los reglamentos islámicos, en el sentido de no excitar los instintos de la maldad (crímenes) o la inmoralidad. Puede que sean históricas, instructivas, inclusive películas de dibujos animados para los niños, con temas dirigidos por los pedagogos. También documentales sobre la situación dramática de los musulmanes que sufren a manos de sionistas en Palestina, y a mano de hindúes en Cachemira, y de rusos en Chechenia,...etc.

En el caso de las estatuas, la prohibición es más rigurosa que la fotografía, sobre todo las estatuas de los tiranos dictatoriales. Pero se permite en el campo educativo, enseñando a los alumnos -por ejemplo- la anatomía humana u otros seres vivos.


Desearla Muerte al Sufrir una Desgracia

Pregunta: Sufrí a lo largo de los años una serie de problemas que me hicieron odiar la vida. Cada vez que sufría una depresión me dirigía a Allah solicitando la muerte cuanto antes. Hasta ahora sigue siendo mi deseo. La muerte. Mis problemas continúan sin resolverse y parece que es la única solución que podría hacer desaparecer mis sufrimientos.

¿Es ilícita esta forma de pensar?

Respuesta: Desear la muerte, cuando la persona sufre problemas, es algo que el mensajero Muhammad [image] recomendaba no hacer, de acuerdo con el Hadíz.

“Que ninguno de vosotros desee la muerte cuando le aflija un problema. Si por cualquier circunstancia la deseara, entonces que diga: ¡Oh Señor! Concédeme la vida, si me espera algún bien. Y concédeme la muerte, si esta fuera mejor para mi.”

(Hadíz transmitido por Bujári y Muslim)

Por consiguiente, no está permitido, al sufrir algún problema, desear la muerte, sino que se debe tener paciencia, resignarse y esperar la recompensa de Allah, solicitándole el desahogo en aquello que nos aflige.

El Mensajero Muhammad [image] dijo al respecto:

“Debes saber que el triunfo viene después de la paciencia. El desahogo después de la angustia. Y con las dificultades vienen las facilidades.”

(Hadíz considerado Sahíh por Al Albání)

La persona devota ha de saber que, mientras esté afectado por circunstancias desagradables, preocupaciones y perjuicios, será recompensado por soportarlas, como expiación; perdonándosele sus faltas pasadas. Cualquier dificultad que aflija a la persona, Allah le recompensará por ello, aunque sea sólo una diminuta espina la que le cause daño.

Con paciencia y resignación, a la espera de la recompensa de Allah ha de llegar la persona al grado de los Perseverantes, un alto grado que Allah menciona en El Corán:

“Aquellos que cuando les alcanza una desgracia dicen: Ciertamente somos de Allah y a Él retornaremos.” (Al Baqara, 2:156)

La mujer que formula la pregunta no ve, de momento, ninguna solución salvo la muerte, pero lo cierto es que la muerte no soluciona los problemas y en ocasiones los complica aun más. Sobre todo en el caso de que la persona haya cometido faltas en su vida: al llegar la muerte pierde la oportunidad de arrepentirse de sus pecados y corregir sus actos.

Sin embargo, al continuar viviendo, tendrá oportunidad de disculparse y puede que Allah le ayude a arrepentirse, resignarse pacientemente ante las desgracias que le afligen, y esperar Su recompensa.

Aconsejo a esta mujer que sea paciente y tenga Fe en Allah, que sea optimista y no pierda la confianza en que Allah la ayudará para solucionar sus problemas, y la recompensará.

Tal como dice Exaltado sea, en El Corán:

“[Debes saber ¡Oh, Muhammad! que] luego de toda dificultad viene un alivio.”(As Sharh, 94:5)

E l Profeta Muhammad [image] dijo:

“Debes saber que el triunfo viene después de la paciencia. El desahogo después de la angustia. Y con las dificultades vienen las facilidades.”

Sheij Ibn `Uzaimín


La celebracion de las dos fiestas ('Idain), el viaje nocturno (Isrá) de Makkah a Jerusalén y el quince del mes de Sha'bán

La Celebración de las dos Fiestas (‘Idáin), el viaje nocturno (Isrá') de Makkah a Jerusalén y el quince del mes de Sha’bán

Pregunta: Tenemos algunas costumbres heredadas, que son festejos en fechas especificas. Preparamos en esos días dulces especiales, comidas, frutas, y tartas propias de cada una de las celebraciones; 'Id Al Fitr (después del ayuno en el mes de Ramadán), La noche del veintisiete del mes de Rayab, La noche del quince de Sha'bán. También hacemos otros dulces específicos sólo para el décimo día del mes de Muharram... [1] etc.

¿Cuál es la posición del Islam respecto a estas celebraciones?

Respuesta: Mostrar alegría y espíritu festivo en las dos ocasiones; 'Id Al Fitr (fiesta del desayuno una vez finalizado el mes de Ramadán) e Í d Al Adha (Fiesta del sacrificio después de la Peregrinación ), es aceptable, siempre que se respete los modales islámicos. Se puede disfrutar de la comida y la bebida, vestir ropas nuevas... etc.

Se relata que el Mensajero Muhammad [image] dijo:

“Los días del Tashríq (los días diez, once, doce y trece del mes de Dhul Hiyya) son días de comer, beber y recordar a Allah, el Majestuoso.”

(Hadíz transmitido por Muslim)

En estos días citados en el Hadíz la gente suele sacrificar ganado como una ofrenda a Allah, comer de su carne y disfrutar de lo que Allah les otorga, ya sea que se encuentren en la peregrinación o no.

Del mismo modo en la celebración de ‘Id Al Fitr (después del mes de Ramadán), pero siempre dentro de los limites de lo permitido, sin exagerar ni extralimitarse.

En el caso de las otras celebraciones señaladas; el veintisiete del mes de R ayab; mediados de Sha'bán; y el décimo día de Muharram, no tienen ningún fundamento que justifique tal festividad. Por consiguiente todo musulmán debe apartarse y no participar en dichas celebraciones.

El Profeta Muhammad [image] dijo:

“Cuidado con las innovaciones. Toda innovación es un extravío.”

(Hadíz transmitido por Abú Dáúd y Ahmad)

Algunos alegan que en la noche del veintisiete del mes de Rayab el Mensajero Muhammad fue elevado al cielo (Al Mi'ráy), para el encuentro con Allah [image] . Pero la fecha exacta es algo que no puede ser comprobado históricamente.

Todo lo que no está comprobado no puede ser considerado lícito, y por consiguiente la celebración tampoco puede ser considerada lícita.

Aun suponiendo que la fecha fuera exacta, no podemos festejar o realizar ritos específicos que no fueran realizados por el Mensajero ni sus compañeros (Sahába). Los Sahába eran muy estrictos en obedecer y cumplir todo lo dictaminado en la Sunnah y jamás los festejaron. Entonces, ¿Cómo podemos innovar hechos que no existieron durante la vida del Profeta ni fueron llevados a cabo tras su muerte por los Sahába?

En cuanto a la noche de mediados del mes de Sha'bán, no se relata que el Mensajero Muhammad [image] le haya dedicado alguna atención en especial. Cierto es que algunos antecesores de la segunda generación de musulmanes (At Tábi'in) realizaban durante esta noche actos de adoración como recordar a Allah y largas oraciones, pero aun así; no celebraban la ocasión con comidas, dulces y fiestas.

Respecto al décimo día del mes de Muharram, fue preguntado El Mensajero [image] en relación al ayuno de este día, dijo:

“Absuelve las faltas del año anterior.”

(Hadíz transmitido por Muslim)

En este día no se festeja nada especial, ni tampoco es una ocasión para conmemorar algún hecho histórico lamentable (como la muerte de Al Husain, nieto del Profeta), recordando inaceptables historietas.

No se relata que el Profeta haya realizado algún hecho especial durante este día, excepto ayunarlo junto con el día siguiente o el día anterior para diferenciarse de los judíos, que ayunan sólo el día diez del mes de Muharram, conmemorando la salvación de Moisés.

Sheíj Ibn `Uzaimin

[1] Cuando Allah salvó al profeta Moisés, permitiéndole cruzar el mar Rojo, mientras le persiguía Faraón y su ejercito.


La impuresa ABSTRACTA del Incrédulo

La Impureza ABSTRACTA del Incrédulo

Pregunta: Tratando con personas que no pertenecen a las religiones de Los Libros, que adoran el fuego o las vacas. Allah dijo de ellos: “Son impuros”

¿Cuál es el significado de esta impureza? ¿Debemos alejarnos de ellos, y no saludarles con la mano? Los elementos que tocan con sus manos ¿Son también impuros? Tengan en cuenta que ellos trabajan en los comercios y mantienen contacto con la gente en general.

Respuesta: Allah [image] dice:

“¡Oh, creyentes! Los asociadores son impureza; así pues, que no se acerquen a la Mezquita Sagrada después de este año, y si teméis escasez, Allah os enriquecerá con Su favor si Él quiere; y en verdad, Allah es Omnisciente, Sabio.” (Al Tauba, 9:28)

Y dice Allah en referencia a los hipócritas:

“Os juran por Allah cuando volvéis a ellos; alejaos de ellos; ciertamente son una abominación y su morada será el Infierno como consecuencia de lo que cometieron.” (At Tauba, 9:95)

La abominación a la que se alude es una impureza, pero es del tipo abstracto, y es precisamente lo que causa su perdición. Pero sus cuerpos se consideran puros, y en consecuencia no se considera que sean impuros físicamente.

Por consiguiente, se puede vestir con sus ropas, si se está seguro que se encuentran limpias. Excepto la ropa interior, porque posiblemente no mantengan un hábito higiénico adecuado después de orinar, además de no haberse practicado la circuncisión en los hombres. Tampoco se considerarán limpias las ropas que hayan utilizado mientras cocinasen carne de cerdo o durante la preparación de las bebidas alcohólicas.

En relación con saludarles y utilizar los objetos que producen, no existe inconveniente, ya que el Mensajero Muhammad [image] , y sus compañeros adquirían lo que fabricaban y tejían los incrédulos, después de conferir su limpieza.

La regla general: en principio, todo es puro y limpio.

Sheij Ibn Yibrín


La Recompensa de la Mujer en el Paraíso

Pregunta: Cuando leo El Corán, encuentro muchos versículos en los cuales Allah [image] promete a sus devotos siervos de entre los hombres, bellas mujeres en el paraíso (Húr ‘in) como recompensa. ¿Ocurrirá de modo similar en el caso de las mujeres devotas? ¿Qué serán recompensadas en el paraíso con otros hombres, aparte de su propio marido?

Además veo que todos los mensajes y noticias sobre las recompensas están dirigidos a los varones. ¿Disfrutarán las mujeres de menores recompensas que los hombres?

La Respuesta: Sin duda, la recompensa en la otra vida es tanto para los hombres como para las mujeres.

Allah [image] dice:

“haced el bien, ciertamente Allah ama a los benefactores.” (2:195)

En otro versículo del Corán dice también:

“A1 creyente que obre rectamente, sea varón o mujer, le concederemos una vida buena y le multiplicaremos la recompensa de sus obras.” (An Nahl,16:97)

En el siguiente versículo, Allah [image] dice:

“Quien obre piadosamente, sea hombre o mujer, y sea creyente, ingresará al Paraíso y no será tratado injustamente en lo más mínimo.” (An Nisa, 4:124)

Así mismo Allah [image] dice:

“Preparó Allah un perdón y un gran galardón para los musulmanes y las musulmanas, los creyentes y las creyentes, los piadosos y las piadosas, los justos y las justas, los pacientes y las pacientes, los humildes y las humildes, aquellos y aquellas que hacen caridad, los ayunadores y las ayunadoras, los pudorosos y las pudorosas, y aquellos y aquellas que mucho recuerdan a Allah.” (Al Ahzáb, 33:35)

Entonces Allah premia a ambos, tal como dice en El Corán:

“Ellos y sus esposas estarán a la sombra, reclinados en sofás.” (iasin, 36:56)

En otro versículo:

“Entrad al jardín, vosotros y vuestras parejas, y seréis alegrados.” (Az Zuhjruf, 43:70)

Allah cuenta sobre la recreación de las mujeres diciendo:

“Nosotros las hemos creado asombrosamente. Y las haremos vírgenes. Afectivas y de la misma edad [que sus esposos]” (Al Uáki'a, 56:35 y 36)

Quiere decir que Allah vuelve a crear las mujeres que fueron ancianas, bellas, jóvenes, y a vírgenes. Del mismo modo que los hombres ancianos, vuelven a ser jóvenes. Fue relatado en el Hadíz que las mujeres de la vida actual, aventajan a las mujeres del paraíso Húr ‘in, porque adoraron y obedecieron a Allah. Por consiguiente, tanto los hombres como las mujeres entrarán al paraíso.

Si durante su vida en el mundo la mujer contrajo matrimonio con más de un hombre, entonces en el paraíso tendrá la oportunidad de elegir aquel que prefiera entre ellos para que la acompañe.

Sheij Ibn Yibrin


La Hipocresía y la Fidelidad

Pregunta: Muchas veces, cuando las personas emprenden la realización de una buena obra, el demonio les susurra diciendo: quieres realizar tal obra porque aspiras a ser famoso y renombrado, es decir un acto hipócrita. De este modo, nos aleja y abandonamos aquella obra que teníamos pensado realizar. ¿Cómo podemos evitar estas tentaciones?

Respuesta: Se pueden evitar las tentaciones del demonio, pronunciando una frase en la cual se solicita el refugio en Allah, diciendo: A'üdhu bil lahi mina ash shaítáni ar rayím (me refugio en Allah del maldito demonio), y a continuación se realiza aquello que se había planificado, sin dar importancia a los susurros del demonio, que intentan apartarte de hacer buenas obras. Con estos pasos desaparecerán los susurros y las preocupaciones, con la ayuda de Allah.

Sheij Ibn ‘Uzaimin


El Reglamento Relacionado con el Festejo del Día dela Madre

Pregunta: El día veintiuno de marzo de cada año nosotras festejamos el día de la madre. Suele celebrarlo toda la gente.

¿Tal hecho es licito (Halál) o ilícito (Harám)?

Respuesta: Todas las fiestas que no coinciden con lo estipulado en La Sharía (Ley Islámica) son innovaciones desconocidas para los devotos predecesores del Islam As Salaf As Sáleh. Posiblemente el origen de estas fiestas sea la moda extendida en los países no islámicos. En este caso no sólo es una innovación, si no que también es una aceptación de hábitos ajenos propios de gente opuesta a los dictámenes de Allah [image] , con fines comerciales en sociedades no islámicas.

Nosotros sólo celebramos las dos fiestas reconocidas por todos los musulmanes; ‘id Al Fitr (fin del mes de Ramadán) e ‘id Al Adha (fiesta del sacrificio), además del feriado semanal del viernes. A parte de las tres festividades anteriores no existe ninguna fiesta en el Islam. Cualquier otra festividad que sea establecida es considerada una innovación, rechazada por la Sharía reglamentada por Allah [image] , tal como consta en el Hadíz del Mensajero Muhammad [image] en el que dijo:

“Quien innova en el Islam, algo que no existía, le será rechazado.”

Quiere decir rechazado por Allah y se devuelve esta innovación a quien la había sugerido.

En otro Hadíz el Profeta Muhammad [image] dice:

“Quien hace algo que no pertenece a nuestra doctrina, le será rechazado.”

Por consiguiente, teniendo en cuenta las anteriores pruebas, la celebración mencionada en la pregunta -llamada festividad del día de la madre- no es lícita. No se debe festejar, ni mostrar ambiente festivo, ni aglomerarse en los comercios para adquirirlos regalos que sugieren los no musulmanes en esta ocasión.

El deber de todo musulmán es sentirse orgulloso de su religión y limitarse a lo dictado y aceptado por Allah y Su Mensajero, sin añadir ni sustraer nada. El musulmán debe tener una personalidad propia acorde a la Sharía de Allah [image] y no adoptar las modas inventadas por no musulmanes. Más bien, debe ocurrir que sea el musulmán quien guíe a los demás, y no a la inversa. Que sea un ejemplo a seguir y no sea él seguidor de los demás, ya que dispone -gracias a Allah- de una legislación divina y completa que incluye todos los aspectos, como dice Allah [image] en El Corán:

“Hoy os he perfeccionado vuestra religión, he completado Mi gracia sobre vosotros y he dispuesto que el Islam sea vuestra religión.” (Al Má'da, 5:3)

La madre merece celebración y reconocimiento por sus sacrificios todos los días, y no sólo UN día al año. En el Islam la madre es muy respetada y los hijos tienen severas obligaciones hacia sus madres, a las que deben cuidar y obedecer; siempre y cuando la madre les pida a sus hijos algo que no conduzca a la desobediencia a las órdenes de Allah y salga fuera de lo permitido en el Islam. Esto es aplicable en todas las circunstancias, lugar y tiempo.

Sheij Ibn ‘Uzaímin


El objetivo de Crear a los Ángeles Guardianes

Pregunta: Allah [image] creó para cada persona dos nobles ángeles que registran nuestros hechos, y todo lo que decimos y oímos. ¿Cuál es el objetivo de crearlos, teniendo en cuenta que Allah todo lo sabe, y nada de lo que hacemos Le es desconocido, ya sea que lo hagamos pública o privadamente?

Respuesta: Como resultado de nuestra búsqueda puede que lleguemos a saber o tener respuesta a nuestra curiosidad sobre el objetivo o el motivo de crear tal o cual objeto dentro de nuestro universo visible, pero no quiere decir que tengamos la capacidad de abarcar todos los conocimientos sobre la creación. Hay muchas cosas de las que ignoramos el porqué de su existencia.

Allah [image] dice en El Corán:

“Te preguntan acerca del espíritu. Diles: El espíritu es una de las creaciones de Allah, de las que sólo Él tiene conocimiento. Y no se os ha permitido acceder sino a una parte del inmenso conocimiento.” (Al Isrá, 17:85)

Si me preguntan: ¿Cuál es el sentido por el que Allah creó los caballos con este aspecto, o el hombre con ese otro aspecto, o cualquier otro ser creado? Del mismo modo, si me formulan la pregunta sobre el sentido de porqué Allah ordenó que la oración del Asr, o el Ís há; o el Dhuhr sean, por ejemplo, cuatro R ak’at (unidades)? ¿Por qué no son ocho o seis R ak’ at?

Es decir que ignoramos el porqué de muchos asuntos que rigen el universo y la legislación Islámica.

Debemos formular las preguntas y buscar las respuestas, pero eso no significa que alcancemos las respuestas a todo lo que nos rodea, encontrando así el sentido de su existencia.

Nuestro deber es investigar, conocer y reflexionar. Si llegamos a desvelar nuestras dudas, debemos agradecer a Allah que nos ayude para aumentar así nuestros conocimientos.

Pero si no llegamos a saber la respuesta, esto no debe causarnos desconfianza en nuestro convencimiento y en relación a la doctrina divina.

Respecto a la pregunta sobre el objetivo en la creación de ángeles encargados por Allah de registrar nuestros actos; a pesar de que Allah [image] sabe con anterioridad cómo íbamos a actuar diariamente:

En efecto, Allah ha dejado rastros en toda la creación de Su perfección y precisión, y la compañía de estos ángeles es una muestra de esta exactitud, al encomendarles que registren con todo detalle paso a paso nuestros actos, para que sirva de prueba y no pueda ser negada el Día del Juicio Final.

También es una muestra del cuidado y la atención de Allah hacia el ser humano en especial, dentro de Su perfecto sistema que rige todo el universo.

De todos modos es Allah quien más sabe de Su reino.

Sheij Ibn ‘Uzaimin


La Mujer y La búsqueda del Conocimiento

Pregunta: El Mensajero de Allah [image] dedicó un día específico a enseñar a las mujeres los asuntos relacionados a la religión. En los demás días podrían asistir a los círculos de estudio en la mezquita para adquirir más conocimientos desde sus asientos detrás de los hombres. ¿Por qué los actuales sabios no siguen este método del Mensajero Muhammad [image] ? Hicieron algo al respecto, pero hasta ahora no es suficiente. Por consiguiente solicitamos prestar mas atención y dedicación a la mujer..

Que Allah os conceda una buena recompensa.

Respuesta: Ciertamente, El Mensajero Muhammad [image] dedicaba charlas específicas a las mujeres, también lo hacen ahora los sabios, yo inclusive lo hago frecuentemente en diferentes ciudades; en Riyadh, Makkah, Táif, Jeddah. Tanto yo como mis colegas no tenemos ningún inconveniente en dar charlas dedicadas a las mujeres, siempre que nos lo soliciten. Nos desplazamos a cualquier lugar que sea preciso.

De todos modos, las mujeres también tienen la oportunidad de hacer todas las consultas que quieran al programa de radio diario Nur 'ala Darb, que Allah socorra tan acertado y recompensado programa, el cual se emite dos veces al día, por medio de las emisoras de Nidá'ul Islam y Al Qur'án Al Karím. Con ello se cumple una misión dedicada precisamente a responder cualquier consulta que se plantee.

Además, toda persona, hombre o mujer, tiene siempre la oportunidad, sin diferencia de sexo, de escribir y plantear sus consultas a DárAl iftá.

Existe un Comité de Sabios que fue creado para encargarse de responder a todas las preguntas. De todos modos, adquirir conocimientos es una obligación tanto para los hombres como para las mujeres, y no hay ningún inconveniente en que la mujer asista a los círculos de estudio, seminarios, y charlas. Teniendo en cuenta que deben vestir con su ropa islámica discreta cuando acudan a encuentros mixtos.

Sheij Ibn Báz


Ponerse de pie al entrar la profesora

Pregunta: ¿Cuál es la posición del Islam con relación a la costumbre de las alumnas de ponerse de pie como forma de respeto cuando entra la profesora en clase?

Respuesta: No se debe mantener esta costumbre. La mínima calificación que puede recibir este hecho, es la de algo rigurosamente detestable (Makrüh), ya sea en el caso de las alumnas o los alumnos ante sus profesores. Ya que, según una narración de Anas [image] : “Los Sahába -compañeros del Mensajero- no apreciaban a nadie más que a él, y a pesar de ello, no se levantaban al verle entrar, porque sabían que al mismo Mensajero le disgustaba tal gesto.”

Además El Mensajero Muhammad [image] dijo:

“A quien le agrada que las personas se pongan de pie al recibirle, tendrá un lugar (reservado para él) en el infierno.”

(Hadíz transmitido por Ahmad, Abü Dáúd y Tirmídhí: Al Albání lo consideró auténtico)

Aunque el Hadíz habla de los hombres, es una expresión general que incluye a ambos sexos. Que Allah provea el éxito a todos en cumplir lo que Le complace, alejarnos de todo aquello que causa Su ira, adquirir el conocimiento beneficioso, y el éxito en ponerlo en práctica en nuestra vida cotidiana. Allah es El Generoso.

Sheij Ibn Báz


Pronunciar la intensión

Pronunciar la Intención

Pregunta: ¿Cuál es el veredicto islámico en relación a pronunciar en voz audible la intención (Niiah) antes de la oración y la ablución?

Respuesta: Pronunciar en voz audible la intención es una innovación, ya que no existen pruebas de que el Mensajero Muhammad [image] ni sus compañeros (Sahába) lo hayan hecho.

La intención (Niiah) se manifiesta en el corazón (mentalmente). Por consiguiente, no es preciso pronunciarla en voz alta.

Sheij Ibn Báz


El Vómito del Niño sobre la Ropa de la Madre

Pregunta: ¿Se puede rezar vistiendo ropa manchada con el vómito del niño?

Respuesta: Se debe lavar la ropa con agua si el niño es lactante y no consume más alimento que la leche materna.

Es igual cuando la mancha es de la orina del niño, se debe lavar con agua, y luego puede utilizarse dicha ropa para rezar.

Sheij Ibn Báz


Utilizar Henná en el cabellos no anula la ablución

Utilizar Henná’ en el cabello no Anulala Ablución

Pregunta: La mujer que luego de la ablución, utiliza Henná’ (tintura natural para teñirse el pelo), ¿puede rezar sin tener que renovar su ablución?

Si tiene que renovar la ablución ¿Podría pasar las manos mojadas encima del cabello teñido con la Henná’? o ¿Debería lavar su cabello primero para eliminar la Henná’; y luego hacer la ablución?

Respuesta: Utilizar Henná en el cabello (o las manos y los pies como tratamiento natural) no anula la pureza del cabello. Cuando la mujer quiere realizar la ablución -teniendo Henná'- puede realizar Al Mash es decir: pasar la mano húmeda sobre el cabello, del mismo modo que puede pasar la mano húmeda sobre las vendas. Pero al querer realizar Al Gusl (purificación mayor), la mujer debe introducir agua tres veces dentro del cabello. Es decir, que limitarse sólo al Al Mash por encima, no es suficiente.

Fue relatado en Sahíh Muslim, el Hadíz narrado por Umm Salamah quien le dijo al Mensajero Muhammad [image]: “Yo me trenzo el cabello. ¿Acaso debo soltar las trenzas al lavarme (el cuerpo) después de mantener relaciones sexuales o a causa de la menstruación?”

Dijo el Mensajero Muhammad [image]:

“No (precisas soltar las trenzas). Es suficiente que eches tres veces agua (encima de la cabeza), y derrames agua por la totalidad del cuerpo, así te purificarás.”

De todos modos, si suelta el cabello después de la menstruación y lo lava, es preferible, según otros Ahadíz al respecto.

Allah es quien provee el éxito.

Sheij Ibn Báz


Dudar sobre la Ablución

Pregunta: ¿Cuál es el veredicto islámico en caso de dudar si se ha anulado o no la ablución?

Respuesta: La base para todas las cuestiones -en principio- es la purificación. Por consiguiente, la persona debe considerar que sigue en estado de ablución, sin dar importancia a las dudas.

Tal como Dijo el Profeta Muhammad [image] cuando fue preguntado con respecto al hombre que dudaba durante su oración:

“Que no abandone la oración a menos que oiga algún sonido o sienta el olor (en referencia a gases intestinales).”

Entonces, y en principio para todo, se permanece purificado hasta que haya pruebas de lo contrario. Es por esto que la mera duda no cambia el estado de purificación; pudiendo la persona rezar, recitar el Corán y realizar la circunvalación alrededor dela Ka'bah.

Esta es una de las facilidades del Islam, que infunde seguridad a sus seguidores, damos las gracias a Allah.

Sheij Ibn Báz


¿Como frotar la cabeza durante la ablución?

¿Cómo Frotar la Cabeza Durante la Ablución?

Pregunta: ¿Cuál es la manera de pasar (Al Mash) la mano húmeda sobre la cabeza durante la ablución?

¿Cuál es la regla en relación a que la mujer moje parcialmente su cabeza en casos excepcionales?

Respuesta: La manera de pasar (Al Mash) la mano húmeda sobre la cabeza durante la ablución, tanto para el hombre como para la mujer, son iguales. Debe abarcar toda la cabeza, extendiendo los dedos hasta las raíces del cabello, y también las orejas. Pero no tiene que frotar las trenzas largas.

Así fue comprobado que hacia el Profeta Muhammad [image] , quien pasaba las manos sobre su cabeza, comenzando por la parte delantera, y luego pasaba las manos hacia atrás, y frotaba las orejas.

En principio todos los deberes, para los hombres y las mujeres son iguales, a menos que se especifique en la jurisprudencia exponiendo las correspondientes pruebas.

Sheij Ibn Báz


La manera de realizar el Gusl despues de la menstruación o las relaciones sexuales

La Manera de Realizar el Gusl después de la Menstruación o las relaciones sexuales

Pregunta: ¿Existe alguna diferencia entre el Guli que realiza la mujer después de mantener relaciones sexuales, y el Gusl que realiza el hombre?

¿Debería la mujer soltarse las trenzas del cabello, o seda suficiente que se echase tres veces el agua por encima, según el Hadíz al respecto?

¿Cuál es la diferencia entre el Gusl que se realiza luego de mantener relaciones sexuales y aquel que se realiza tras el fin de la menstruación?

Respuesta: En la manera de realizar el Gusl no existe ninguna diferencia entre lo que deberían hacer los hombres y las mujeres. Ninguno tiene que soltar el cabello -en caso de tener trenzas la mujer- para realizar el Gusl. Es suficiente con echarse tres veces agua sobre la cabeza, y luego derramarla en todo el cuerpo.

Como fue citado en el Hadíz de Umm Salamah quien le consultó al Profeta Muhammad diciéndole: “Soy una mujer que tenso las trenzas de mi cabello, ¿las suelto después de mantener relaciones sexuales?” Dijo el Profeta:

“No (precisas soltar las trenzas). Es suficiente que eches tres veces agua (encima de la cabeza), y derrames agua por la totalidad del cuerpo, así te purificarás.”

(Hadíz transmitido por Muslim)

Si, tanto el hombre como la mujer, han utilizado en la cabeza perfume de hojas de Sidro algún tipo de tintura para el cabello, -productos que podrían evitar la llegada del agua hasta la raíz del mismo -, entonces se debe quitar, pero si es poca cantidad y no evita la llegada del agua hasta la raíz, entonces no es preciso quitarlo.

Respecto al Gusl de la mujer tras el fin de la menstruación, existen diferentes opiniones en relación a si debe o no soltar las trenzas para realizar el lavado del cuerpo (Gusl). Lo cierto es que puede mantener las trenzas, por no existir la obligación de soltarlas, de acuerdo con el Hadíz narrado por Umm Salamah.

Sin embargo es preferible que suelte su cabello al bañarse tras la menstruación, como medida preventiva, porque existen diferentes opiniones al respecto.

El Comité Permanente de juristas


Rezar con ropa y medias transparentes

Rezar con Ropa y Calcetines Transparentes

Pregunta: ¿Cuál es la postura del Islam en relación a la mujer que realiza la oración vestida con ropa transparente y ¿Podría realizar Al Mash (pasar las manos mojadas durante la ablución) sobre los calcetines transparentes de seda?

Respuesta: No es válida la oración con este tipo de ropa, porque una de las condiciones de la oración es cubrirse el cuerpo con una vestimenta que no deje ver el cuerpo por debajo. Sólo se dejan la cara y las manos al descubierto durante la oración. Es permisible cubrir las manos, mientras que los pies se pueden cubrir con las túnicas largas o con calcetines.

Sheij Ibn Báz


Pasar la mano húmeda sobre medias transparentes

Pasar la mano húmeda sobre Calcetines Transparentes

Pregunta: ¿Está permitido pasar la mano húmeda sobre los calcetines transparentes, durante la ablución?

Respuesta: No es permisible, porque una de las condiciones para hacerlo, es que sean calcetines gruesos, y que no transparenten la piel por debajo. En caso de que sean transparentes -como dices- sería igual que tener el pie descalzo.

Y recuerda que Allah es el proveedor del éxito.

Sheij Ibn Báz


Los pequeños rasguños en las medias no tienen importancia

Los Pequeños Rasguños en los Calcetines no tienen importancia

Pregunta: ¿Sería válida la oración, si luego de haberla realizado descubro que existían pequeños rasguños en mis calcetines? ¿Tengo que repetir la oración?

Respuesta: Si los rasguños son pequeños no tiene que repetirse la oración. La musulmana, de todos modos, debe tomar precauciones y cuidar siempre de su aspecto, sobre todo cuando se presenta ante Allah en sus oraciones diarias.

Como dice El Mensajero Muhammad [image] :

“Abandona lo que te cause dudas por aquello que no te haga dudar.” También dijo el Mensajero en otro Hadiz.

“Quien se aparta de los asuntos dudosos, protege su religión y su honor.”

Sheij Ibn Báz


La Secreción Vaginal ¿Pura o Impura?

Pregunta: La humedad o la secreción vaginal, ¿es considerada pura o impura a efectos de la ablución y al mancharse la ropa interior?

Que Allah os recompense con la bondad.

Respuesta: Los jurisprudentes consideran todo lo que sale de las dos salidas naturales de la persona como algo impuro, a excepción del semen que es considerado puro. Por consiguiente, la salida de otras sustancias produce la anulación de la ablución. De este modo la secreción vaginal es impura y precisa renovarse la ablución.

Esto fue el resultado al que llegué después de haber investigado junto a otros juristas. Pero no encuentro que esta opinión sea definitiva, debido a la situación de algunas mujeres que permanentemente sufren de esta secreción. En este caso tienen el mismo trato que aquellas personas que sufren de incontinencia de orina; es decir, que deben realizar la ablución para cada oración, después de haber entrado en el horario de la misma.

Cuando traté el tema con algunos médicos, refiriéndome a las secreciones en general de la mujer ví que cuando esta procede de la uretra, entonces tiene el veredicto que expliqué anteriormente. Pero si la procedencia es vaginal, en este caso la secreción es pura, y no es imprescindible limpiarla ni limpiar la ropa manchada aunque si; en efecto, es preciso que la mujer renueve la ablución.

Sheij Ibn 'Uzaimin


Utilizar el Servicio de Incrédulos para Cocinar y Lavar

Pregunta: Tenemos una empleada doméstica que no es musulmana. ¿Puede lavar las ropas, sabiendo que las utilizaré en mi oración? ¿Puedo comer lo que cocina la empleada doméstica?

Respuesta: Se puede utilizar la mano de obra de la persona incrédula para cocinar y lavar. La comida cocinada y la ropa tejida o lavada por esta persona es válida, porque en principio el cuerpo del incrédulo es limpio, pero lo que se considera impuro hace referencia al aspecto moral y abstracto.

Los Sahába compañeros del Profeta utilizaban los servicios de no musulmanes. Comían lo que provenía de países no musulmanes, porque sabían que sus cuerpos eran considerados físicamente puros.

Existen Ahádíz que exigen lavar el menaje de cocina y mesa, si se sabe que ellos toman bebidas alcohólicas y cocinan en las cazuelas carne de cerdo o animales no sacrificados correctamente. También mencionan los Ahadíz sobre lavar bien las ropas interiores de los incrédulos, las que cubren sus partes íntimas.

Sheik Ibn Yibrin


La Impureza Seca no es un Impedimento

Pregunta: ¿Es cierto que la orina cuando se seca no causa impureza a la ropa? Es decir, cuando el niño orina en el suelo, quedándose ahí el líquido hasta que se seca sin lavarse. Si alguien se sienta sobre este lugar, que ya se encuentra seco, ¿Afectaría en algo esta impureza anterior a la vestimenta?

Respuesta: No existe ningún problema en relación a tocar la impureza cuando esta se encuentra seca; ya sea que sea tocada con el cuerpo o con la ropa seca. Tampoco existe ningún inconveniente en entrar al cuarto de baño descalzo estando el suelo seco y los pies secos también. Porque la impureza tiene su efecto mientras se encuentra húmeda únicamente.

Sheij Ibn Yibrin


La Ablución y los Restos de Comida entre los Dientes

Pregunta: En ocasiones me quedan restos de comida entre los dientes, ¿debería eliminarlos antes de realizar la ablución?

Respuesta: Es recomendable limpiar la boca y los dientes, aunque no es imprescindible para la ablución, pero sí lo es para el buen cuidado de la salud y para una purificación mas completa y perfecta.

Aprovecho esta ocasión para recordaros el uso del Siuák (cepillo vegetal natural), ya que los restos de comida modifican el olor de la boca y perjudican tanto los dientes como la encía.

El Profeta Muhammad [image] dijo sobre el Siuák: “Purifica la boca y satisface a Allah.”

(Hadíz transmitido por Bujári, An Nasái, Ahmad y Ad Dárimí: Hadíz auténtico)

Del Hadíz se desprende que es recomendable el uso del Siuák cada vez que sea preciso limpiar la boca. Allah sabe más.

Sheij Ibn ‘Uzaimin


Higienizar al Niño No Invalida la Ablución

Pregunta: Si estoy purificada, y luego limpio a mi niño y le cambio los pañales ¿Se invalida con ello mi ablución?

Respuesta: Quien toca las partes íntimas de otra persona con excitación o deseo, invalida su ablución. Pero al tocarlos sin existencia de excitación sexual, son diferentes las opiniones de los sabios sobre si esto invalida o no la ablución.

En el caso de tocar los genitales del niño para limpiarle su impureza y ponerle los pañales no invalida la ablución, porque no es motivo de excitación. De lo contrario sería un problema para las madres, que deben atender a sus hijos continuamente y por consiguiente, tendrían que renovar la ablución permanentemente. Además, si esto invalidara la ablución, lo hubieran dictaminado los (Sahába) compañeros del Profeta y aquellos que les siguieron.

Sheíj Ibn Yibrin


¿Impide el Aceite que el Agua llegue ala Piel en la Ablución?

Pregunta: Un Sheij nos dijo que el aceite impide la llegada del agua hasta la piel durante la ablución. Pero yo, frecuentemente mientras cocino, puede ocurrir que algunas gotas de aceite alcancen mi cabello y otras partes de mi cuerpo que están sujetas a la ablución.

¿Debería lavar estas partes con jabón antes de comenzar la ablución o el Gusl para que llegue, en efecto, el agua a la piel?

Suelo poner algo de aceite en mi pelo como tratamiento natural. ¿Qué debo hacer? Infórmeme por favor.

Respuesta: Antes de responder debo aclarar que Allah [image] dijo en Su Sagrado Libro, El Corán:

“¡Oh, creyentes! Cuando os dispongáis a hacer la oración lavaos el rostro y los brazos hasta el codo, pasaos las manos por la cabeza y [lavaos] los pies hasta el tobillo. “ (Al Má'ida, 5:6).

Allah [image] ordena lavar y frotar estos miembros, y esto se hace bien cuando se elimina cualquier materia que impide la llegada del agua a estos miembros. Si la grasa utilizada es un elemento permanente, entonces no se completa el lavado a causa de un impedimento, el de la citada grasa que se encuentra pegada sobre las partes del cuerpo que están sujetas a la ablución. Por consiguiente, no es válida la ablución hasta que llegue el agua directamente a la piel.

Pero si la grasa o la crema no permanece en forma de masa sólida, sino que sólo quedan sus restos, entonces no se considera como algo que impide la llegada del agua. Pero con la condición de que se frote con la mano húmeda todas las partes que se deben lavar, de acuerdo con las normas de la ablución.

De este modo respondemos a la mujer que formula la pregunta de si debe eliminar la grasa que permanece como una masa sólida. Sí, si está sólida. Pero si no permanece como tal, no es preciso lavarse primero con jabón para eliminarla.

Insistimos en que debe frotarse con agua todas las partes que deben lavarse durante la ablución, para que no resbale el agua por encima sin alcanzar la piel.

Sheij Ibn ‘Uzaimin


Lavar el rostro y las manos con jabón al realizar la ablución (Al Údu )

Lavar el Rostro y las Manos con jabón al Realizar la Ablución (Al Udu)

Pregunta: ¿Cuál es el precepto en relación a lavarse el rostro y las manos con jabón durante la ablución?

Respuesta: Lavarse las manos y la cara con jabón durante la ablución no es licito, mas bien es llevar los asuntos hasta un extremo y sobrepasarse en el cuidado, hasta la exageración, y por tanto rechazable. Se relata que el Mensajero Muhammad [image] dijo:

“¡Desgraciados los exagerados! ¡Desgraciados los exagerados! ¡Desgraciados los exagerados!”

(Hadiz transmitido por Muslim)

Si existe alguna suciedad que no se elimine a menos que se utilice algún detergente o jabón, en este caso no hay ningún inconveniente. Pero si el uso del jabón sistemático se debe a una costumbre durante la ablución, entonces no es lícito, es una exageración, y una innovación que no se debe hacer.

Sheij Ibn ‘Uzaímín


El Beso No Invalida la Ablución

Pregunta: Mi marido me besa siempre que sale de la casa, aunque vaya a la mezquita para rezar. A veces siento que me besa con pasión.

¿Cuál es el veredicto islámico con relación a su ablución?

Respuesta: Se relata que Aishah [image] la esposa del Mensajero Muhammad [image] dijo:

“El Profeta besaba a su mujer, y salía para rezar, sin renovar la ablución.”

(Hadíz transmitido por Ahmad, Tirmidhí; Abü Dáüd, Ibn Máyah y An Nasáí: Considerado auténtico por Al Albání)

Hubo muchos comentarios al respecto del Hadíz anterior entre los eruditos jurisprudentes (que Allah tenga piedad de ellos), para verificar si cuando se besa, se abraza, o se toca a la esposa, se invalida o no la ablución.

Son tres las diferentes opiniones: los primeros opinan que la ablución se anula con el simple contacto, independientemente de si hubo o no excitación.

La segunda opinión menciona la nulidad de la ablución sólo en caso de haber excitación.

Y la última opinión menciona que la ablución permanece válida, es decir que al tocarse no afecta a la ablución de ambos, independientemente de existir o no excitación sexual.

Esta última opinión es la más probable: mientras no exista eyaculación (o salida de líquido seminal), como resultado del abrazo o del beso, entonces la ablución permanece vigente para ambos; tanto el hombre como la mujer, aunque se toquen piel a piel.

La ablución no se anula hasta que se comprueba su nulidad basándose en un versículo del Corán o un Hadíz. En efecto, no existe constancia en El Corán ni en La Sunnah que afirme la nulidad de la ablución al besarse los cónyuges. Por consiguiente, tocar, besar y abrazar a la esposa aunque haya excitación no es motivo para la nulidad de la ablución.

Sheij Ibn ‘Uzaimin


Precisa Realizar el Gusl

Pregunta: ¿Debería mi esposo realizar el Gusl en caso de existir la penetración al realizar el coito, pero sin llegar a eyacular dentro de la vagina?

Respecto a la mujer; ¿debería realizar el Gusl cuando utiliza el espiral anticonceptivo? O ¿Sería suficiente con lavarse ligeramente el cuerpo y los miembros íntimos solamente?

Respuesta: Efectivamente, se debe realizar el Gusl aunque la penetración sea mínima. De acuerdo con el Hadíz.

“Si (el hombre) se acomoda llegando a penetrarla, se debe (realizar) el Gusl aunque no eyacule.”

(Hadíz transmitido por Muslim)

En otro Hadíz del Mensajero Muhammad [image] dijo:

“Al haber contacto entre ambas circuncisiones (los órganos sexuales de los esposos), entonces debe hacerse obligatoriamente el Gusl”

(Hadíz transmitido por Ibn Mdyah. Auténtico según Al Albání)

Respecto a la mujer, también debe realizar Gusl a pesar de utilizar el espiral, ya que ha existido la penetración y posiblemente eyaculación.

Mientras que sería suficiente la ablución en caso de limitarse a mimarse sin existir penetración.

Sheik Ibn Yibrín


La Mujer no es impura durante su menstruación o puerperio

Pregunta: Cuando mi esposa dio a luz, un viejo amigo evitó entrar en mi casa, alegando que cuando la mujer se encuentra en la fase del postparto es impura y que el hombre no debería comer de la comida que prepara su esposa. Es algo que me sorprendió ya que sólo sabía que la mujer en dicha fase no debe rezar ni ayunar, tampoco recitar El Corán. Le ruego que me informe al respecto.

Respuesta: La mujer no es en absoluto impura, ni cuando está menstruando ni durante la fase del postparto. No es cierto que no se pueda comer de lo que cocina, ni es cierto que no se pueda acariciarse mutuamente, a excepción del contacto de los órganos sexuales, no siendo recomendado el contacto piel a piel por debajo del ombligo y hasta las rodillas, de acuerdo al Hadíz transmitido por Muslim y narrado por Anas [image] : “Los judíos no comparten la comida con la mujer cuando ésta menstrúa.” Entonces El Mensajero Muhammad [image] dijo:

“Haced todo, menos el coito.” También el Hadíz transmitido por Bujári y Muslim, narrado por ‘Aishah [image] quien dijo sobre el Mensajero Muhammad:

“Me mandaba ponerme un Izár (tela que cubre entre la cintura y las rodillas, saya) y me acariciaba con pasión, mientras tenía la menstruación.”

El hecho de disculpar a las mujeres de sus obligaciones de rezar, ayunar y recitar El Corán en las fases de la menstruación y postparto, es una consideración especial hacia sus situaciones transitorias. Pero no quiere decir que están impuras, llegándose al extremo erróneo de no compartir con ellas la comida y no comer de lo que han cocinado.

Allah es el proveedor del éxito.

El Comité Permanente de Juristas


Pastillas que inhiben la menstruación

Pregunta: Existen pastillas que evitan o retrasan el comienzo de la menstruación. ¿Puede la mujer utilizarlas cuando acude a Makkah en la época de la peregrinación, para realizar todos los rituales sin interrupción?

Respuesta: Es lícito utilizar las pastillas citadas durante la peregrinación, siempre que se tomen después de haber consultado al médico correspondiente, para evitar efectos secundarios, si los hubiera. También puede utilizarlas durante el mes de Ramadán para ayunar al mismo tiempo que lo hacen los demás, sin el efecto de la menstruación.

El Comité Permanente de Juristas


La Interrupción de la Menstruación

Pregunta: La menstruación me dura, al principio, unos cuatro días. Luego se interrumpe durante unos tres días y vuelve con menos fuerza el séptimo día. Luego pasa a ser de color marrón hasta el día duodécimo. Infórmenme ¿Cómo puedo cumplir mis obligaciones religiosas teniendo este tipo de irregularidades en la menstruación?

Respuesta: Los primeros cuatro días y los siguientes seis días (a partir del séptimo día citado por la informante hasta el duodécimo) son los días de la menstruación. Por consiguiente la mujer debe abstenerse de rezar y ayunar en estos días, así como abstenerse de mantener relaciones sexuales.

Luego debe realizar el Gusl el cuarto día (contando desde el primer día de la menstruación), estando permitido realizar las oraciones y mantener relaciones conyugales hasta el séptimo día, incluso puede ayunar, si lo desea.

Si sucede esto durante el mes de Ramadán debería ayunar entre el cuarto y el séptimo día (contados desde el principio de la menstruación).

La mujer debe volver al comportamiento normal al purificarse después de los seis días (la segunda fase de la menstruación) que equivale al día duodécimo desde el inicio.

Debe tener en cuenta que el periodo de la menstruación puede aumentar o disminuir en sus días, y puede que sean éstos continuos o discontinuos.

Que Allah ayude a todos para cumplir lo que Le complace, y que nos dé tanto a ti como a nosotros los conocimientos del Fiqh en la religión, y que nos aferremos a ello.

Sheíj Ibn Báz


Sangre después de haber realizado el Gusl

Pregunta: En ocasiones, cuando realizo el Gusl después de la menstruación y tras aguardar el periodo acostumbrado (cinco días), sale una pequeña cantidad de sangre inmediatamente después del Gusl, pero después se detiene y no sale nada más. Quiero informarme de si debo tener en cuenta solamente los cinco días acostumbrados de mi periodo, y a partir de entonces rezo y ayuno o ¿Debería considerar también este día, añadiéndolo a mi periodo, y por consiguiente ni rezo ni ayuno? Teniendo en cuenta que lo explicado anteriormente no me ocurre siempre, más bien cada dos o tres menstruaciones.

Respuesta: Si la pérdida de sangre del sexto día, después de realizado el Gusl, es algo amarillenta o mate, no forma parte de la menstruación, y se le aplica el mismo reglamento que a la incontinencia de orina.

Pero si la sangre tiene un color intenso, entonces forma parte de la menstruación y deberías repetir el Gusl. De acuerdo con el Hadíz narrado por Umm ‘Atiiah [image] , una de las Sahába de las compañeras del Profeta Muhammad [image] dijo:

“No teníamos en cuenta lo amarillento ni lo mate después de la purificación de la menstruación.”

(Hadíz transmitido por Bujári)

Sheíj Ibn Báz


Al Purificarse Antes de Ponerse el Sol, se deben rezar Dhuhr y 'Asr

Al Purificarse Antes de Ponerse el Sol, se deben rezar Dhuhr y ‘Asr

Pregunta: Si la mujer se purifica antes de salir el sol, ¿Debe rezar el Magrib y el ‘Isha de la noche anterior? Así mismo, si se purifica antes de ponerse el sol, ¿Debe rezar el Dhuhr y el ‘Asr?

Respuesta: Cuando la mujer se purifica de la menstruación o el postparto antes de ponerse el sol, debe rezar el Dhuhr y el ‘Asr, según la opinión mas acertada de los eruditos.

Asimismo, si se purifica antes del alba o el amanecer, debe rezar el Magrib y el ‘Isha. De este modo fue narrado por ‘Abdurrahmán Ibn ‘Aúf y ‘Abdulláh Ibn ‘Abbás [image] . Esa es también la opinión unánime de los sabios jurisprudentes.

También, si se purifica la mujer antes de la salida del sol, debe rezar el Fayr (el alba).

Encomendamos todo el éxito en Allah.

Sheíj Ibn Báz


Como higienizarse dela Orina durante la menstruación

Pregunta: Cuando estoy menstruando no me limpio el resto de la orina con agua, por temor a que el agua me pueda perjudicar. ¿Cuál es el reglamento al respecto?

Respuesta: Se puede utilizar, en lugar de agua, el papel higiénico o cualquier objeto limpio que elimine la impureza de las salidas naturales, repitiendo tres veces o más la limpieza, hasta que desaparezca toda suciedad.

Este modo de limpieza no se refiere a ti específicamente, sino que es una regla general, para todo musulmán y musulmana donde sea que se encuentre.

Tal como fue relatado por ‘Aishah [image] que el Profeta Muhammad [image] dijo:

“Cuando alguien vaya al campo a hacer sus necesidades, que se limpie con tres piedras lisas [1] , esto es suficiente.”

(Hadíz transmitido por Ahmad, An Nasá’í, Abú Dáúd y Ad Dáraqutní Hadíz auténtico y aceptable)

También fue relatado por Salmán Al Fársi [image] a quien le fue dicho:

“Vuestro Profeta os enseñó todo, inclusive los modales del excusado.”

Respondió Salmán [image] : “Desde luego, se nos prohibía orientarnos en dirección a la Qiblah mientras realizamos nuestras necesidades (defecar u orinar). Cuando nos limpiamos - de la impureza - no usamos nuestra mano derecha. No nos limpiamos con menos de tres piedras. No utilizamos - para limpiarnos de la suciedad - huesos o estiércol.”

(Hadíz transmitido por Muslim, Abú Dáúd y Tirmídhií)

Todo el éxito proviene de Allah.

Sheíj Ibn Báz

[1] El uso de piedras se debe a que no conocían el papel higiénico y vivían en un ambiente desértico.


La menstruación comienza dentro dela Mezquita

Pregunta: Sucedió a una mujer que su menstruación comenzó estando ella en la mezquita del Profeta, y permaneció dentro esperando a que sus familiares acabaran de realizar sus oraciones. ¿Cometió alguna falta con este proceder?

Respuesta: Si la mujer no podía salir sola de la mezquita (para no perder a sus familiares), no cometió ninguna falta. Pero en caso de poder salir sola, entonces debería haberlo hecho. La menstruante y la mujer que se encuentra en la fase del postparto y la que necesita el Gusl por haber mantenido relaciones sexuales con su esposo, no deben permanecer o entrar en la mezquita. Allah [image] dice:

“No vayáis impuros... si habéis tenido relación sexual” (An Nisa’, 4:43)

También se narra que El Profeta Muhammad [image] dijo:

“No autorizo a permanecer en la mezquita a la menstruante ni al impuro (después de haber mantenido relaciones sexuales) hasta que realicen el Gusl).”

(Hadíz transmitido por Abú Dáúd)

Sheíj Ibn Báz


La menstruante puede leer los libros de exégesis

La Menstruante Puede Leer los Libros de Exégesis Coránica

Pregunta: Suelo leer los Libros de Exégesis del Corán sin estar purificada, quiero decir durante mi menstruación, por ejemplo. ¿Existe algún inconveniente o estoy cometiendo algún pecado por este hecho?

Infórmeme. Que Allah os recompense bondadosamente.

Respuesta: La mujer durante el periodo de su menstruación o en el postparto, puede leer los Libros de Exégesis, incluso puede recitar el Corán pero sin tocarlo, de acuerdo con la opinión de los eruditos.

Mientras que la mujer en estado de impureza, después de haber mantenido relaciones sexuales (Yanábah), no debe leer el Corán hasta que realice el Gusl. Puede, en cambio, leer los Libros de Exégesis y Hadíz sin leer los versículos del Corán.

Es sabido que el Mensajero [image] sólo dejaba de recitar El Corán mientras se encontraba impuro por haber mantenido relaciones sexuales (Yanába). Según una frase del Profeta [image] en un Hadíz transmitido por El Imám Ahmad dijo:

“Pero el impuro (Yunub) no lee El Corán, ni siquiera un versículo.”

Sheíj Ibn Báz


La Menstruante Puede leer El Corán y los Libros de Súplicas

Pregunta: ¿Puede la mujer durante su menstruación - leer los libros de plegarias durante la peregrinación, el día de ‘Arafát, a pesar de que las plegarias contienen algunos versículos del Corán?

Respuesta: No existe ningún inconveniente en que la mujer lea las plegarias escritas durante los rituales de la peregrinación. Tampoco hay ningún inconveniente en que recite El Corán, ya que no hay ninguna constatación de que el Profeta lo prohibiera a las menstruantes y a las que se encuentran en la fase del postparto.

La mujer no debe leer El Corán en caso de encontrarse impura a causa de haber mantenido relaciones sexuales (Yunub), hasta que realice el Gusl, de acuerdo con El Hadíz narrado por ‘Ali [image] .

Respecto a la menstruante y la que se encuentra en la fase del postparto, se registra un Hadíz narrado por Ibn ‘Omar [image] : “Que no lea nada del Corán la menstruante y la impura a causa de haber mantenido relaciones sexuales (Yunub).” Pero este Hadíz es de dudosa autenticidad, y por lo tanto no es una prueba aceptable.

Lo cierto es que la mujer puede, en esta situación, recitar el Corán, pero sin tocarlo, recitando de memoria, no leyendo del Corán directamente.

Mientras que la impura a causa de haber mantenido relaciones sexuales no debe recitar El Corán ni de memoria ni leyendo directamente del Corán, hasta que realice el Gusl.

La diferencia entre ambas situaciones es que la mujer impura a causa de haber mantenido relaciones sexuales dispone de tiempo y puede realizar inmediatamente el Gusl una vez finalizado el coito, estando en sus manos la decisión de cuando purificarse tomando un baño.

La duración de la menstruación y la fase del postparto no son circunstancias que dependan de la mujer. No esta en sus manos eliminar su condición cuando quieran, sino que su asunto se encuentra en manos de Allah. Estos fenómenos fisiológicos precisan de días o semanas, y por tal motivo se autoriza a la mujer a recitar El Corán, para evitar su olvido con el paso del tiempo, y para aprender reglamentos nuevos del Corán, y también para no quedarse sin recompensas durante estos días.

Por consiguiente se autoriza a las mujeres leer también otros libros, que contengan plegarias, Ahádíz y versículos del Corán.

Esto es lo mas acertado de acuerdo con la opinión de la mayoría de los sabios jurisprudentes

(que Allah tenga piedad de ellos).

Sheíj Ibn Báz


La Oración de la Mujer que sufre metrorragia

Pregunta: Una mujer de cincuenta y dos años de edad, tiene perdidas de sangre durante tres días en abundancia, y el resto del mes en pequeñas cantidades. ¿Se considera esta sangre como la menstruación, teniendo cincuenta y dos años de edad?

Teniendo en cuenta que esto puede ocurrir durante un mes, y a veces con dos o tres meses de intermitencia. ¿Debe realizar la oración obligatoria (Fard) durante la pérdida de sangre? Y ¿Puede realizar oraciones voluntarias durante este periodo, como la oración nocturna y las optativas (Sunnah) antes y después del Fard?

Respuesta: Este fenómeno que ocurre a esta mujer se considera como una situación excepcional, debido a su edad avanzada y el carácter inestable de su duración. Es sabido por experiencia y por una narración de ‘Aishah [image] , que la mujer, si alcanza los cincuenta años, deja de menstruar. Además, existe la posibilidad de que esta perdida de sangre sea inestable e impredecible, y por ende no correspondiente a una menstruación. En consecuencia puede rezar y ayunar normalmente.

Esta sangre, tal como consta en la pregunta, se considera como una menstruación continuada o metrorragia (Istihádah) a efectos de los ritos, lo cual no impide continuar rezando, ayunando y mantener relaciones íntimas conyugales, según la opinión de la mayoría de los eruditos.

Entonces la mujer debe, en este caso, realizar la ablución para cada oración, mientras sufre este fenómeno, utilizando toallas higiénicas femeninas durante la oración.

Así lo recomendó El Profeta Muhammad [image] respecto a la mujer con metrorragia, diciéndole:

“Realiza la ablución para cada oración.”

(Hadíz transmitido por Bujári)

Sheíj Ibn Báz


Cuando la mujer culmina su período del postparto antes de los cuarenta días debe realizar el Gusl

Cuandola Mujer culmina su período del postparto antes de los Cuarenta días debe Realizar el Gusl y comenzar a Rezar y Ayunar

Pregunta: Si la mujer culmina la fase del postparto antes de cumplidos los cuarenta días, ¿debe rezar y ayunar? Si más adelante menstrúa, ¿debe abandonar el ayuno? Al purificarse por segunda vez, ¿debe rezar y ayunar?

Respuesta: Cuando se interrumpe el período postparto antes de cumplidos los cuarenta días, la mujer debe realizar el Gusl, rezar, ayunar en Ramadán y también puede mantener relaciones conyugales.

En caso de que vuelva a experimentar una pérdida de sangre dentro de los cuarenta días, debe abstenerse de rezar, ayunar o mantener relaciones conyugales, según la opinión de la mayoría de los eruditos.

En dicho caso vuelve a lo reglamentado en la situación del postparto, hasta que este culmine completamente, o hasta que se consuman los cuarenta días estipulados para la duración de la citada fase.

Si esta se detiene antes de los cuarenta días o exactamente a los cuarenta días, la mujer debe realizar el Gusl, rezar, ayunar y puede mantener relaciones conyugales.

Si continúa la pérdida de sangre una vez culminados los cuarenta días, se considera algo excepcional, que no evita a la mujer cumplir con la oración y el ayuno, y mantener relaciones conyugales. Se considera tal situación semejante a la metrorragia, es decir que debe higienizarse, utilizar toallas femeninas y realizar la ablución para cada oración (obligatoria o voluntaria). De acuerdo con lo dictaminado por El Profeta Muhammad [image] quien ordenó a la mujer, que sufría de metrorragia (Istihádah) que actuara de dicho modo.

Si más adelante le llega la menstruación, debe dejar nuevamente la oración y el ayuno, y no mantener relaciones conyugales hasta que se purifique.

Sheíj Ibn Báz


El aborto involuntario

Pregunta: Algunas mujeres abortan involuntariamente, en algunos casos el feto se encuentra en una edad avanzada, y en otros casos no llega a distinguirse la forma humana del feto. ¿Cómo debe la mujer, en ambos casos, cumplir con la oración?

Respuesta: Cuando una mujer aborta de forma involuntaria y el feto tiene forma humana (cabeza, manos, pies) se considera a la mujer en estado de postparto (Nifás). Por consiguiente, sigue lo reglamentado al respecto: abstenerse de rezar, ayunar y mantener relaciones conyugales hasta que tal período culmine, o que cumpla los cuarenta días estipulados.

No existe un mínimo de días estipulados para esta fase. Si la mujer se purifica antes de los cuarenta días (aunque sea unos días después del aborto o del parto), la mujer debe realizar el Gusl y reanudar sus obligaciones con respecto a la oración, el ayuno en Ramadán, y puede mantener relaciones conyugales.

La sangre que puede notar la mujer después de los cuarenta días, es sangre inusual, que no impide el cumplimiento de sus obligaciones. En este caso debe seguir lo estipulado para la mujer en situación de la metrorragia (Istihádah), es decir; realizar la ablución para cada oración, pudiendo ayunar y mantener relaciones conyugales.

De acuerdo a lo sucedido con Fátima Bint Abi Hubaish que sufría de metrorragia, a quien el Mensajero Muhammad [image] le dijo:

“Haz la ablución para cada oración.”

Cuando pierda sangre nuevamente, después de haber transcurrido los cuarenta días, esta corresponde a la menstruación, que llega en su periodo mensual. Entonces sigue el reglamento específico para esta situación: abstenerse de rezar, ayunar y mantener relaciones íntimas conyugales.

Si el aborto espontáneo fue sencillamente una masa donde no se distingue la forma humana del feto, o fue un derrame de sangre, se considera la mujer como si sufriera metrorragia, por lo que sigue lo reglamentado para tal efecto. Es decir rezando, ayunando en Ramadán y manteniendo relaciones conyugales. Realiza la ablución para cada oración y utiliza toallas higiénicas femeninas hasta que se purifique.

Inclusive puede rezar juntos el Dhuhr y el ‘Asr, también rezar juntos el Magrib y el ‘Ishaˆ. Puede asimismo realizar un sólo Gusl que sería válido para las dos oraciones agrupadas, citadas anteriormente, y para la oración del Fayr (Alba), según el Hadíz de Hamna Bint Yahsh, quien sufría metrorragia. Esta es la opinión de la mayoría de los eruditos.

Allah provee el éxito.

Sheíj Ibn Báz


Pérdida de Sangre cinco días antes del Parto

Pregunta: La mujer que nota la pérdida de sangre durante el embarazo, unos cinco días antes del parto, durante el mes de Ramadán.

¿Esta sangre se considera correspondiente al reglamento que se aplica al postparto (Nifás) o al reglamento de la menstruación?. ¿Qué se debe hacer?

Respuesta: Si la pérdida de sangre, como se relata, tiene lugar cinco días antes del parto, estando embarazada y no se perciben contracciones del parto, entonces esta sangre no corresponde a la menstruación ni al postparto, es simplemente sangre, y por consiguiente debe seguir las obligaciones de rezar y ayunar.

Pero si esta sangre forma parte de los signos de acercamiento del proceso del parto - al sentir las contracciones - se considera – con relación a los ritos - como sangre de postparto. Quiere decir, que la mujer se abstiene de rezar y ayunar, y cuando se purifica a los cuarenta días del postparto (Nifás), debe recuperar los días de ayuno que no haya ayunado antes del parto, pero no tiene que recuperar las oraciones de los cinco días anteriores al parto.

El Comité Permanente de Juristas


El significado de la palabra Qurú'

El Significado dela Palabra Qurú’

Pregunta: Allah dice en El Corán: “Las divorciadas deberán esperar tres Qurú’” ¿Cuál es el significado de la palabra Qurú’?

Respuesta: Fue dicho que el significado de la palabra Qurú’ en la lengua árabe es el periodo de pureza existente entre dos menstruaciones. También dicen que se refiere al periodo de la menstruación. En este versículo se refiere a la menstruación. La etapa del ‘Iddah tres meses o menstruaciones, ese fue el uso más frecuente asignado a la palabra por los jurisprudentes y los compañeros del Mensajero (Sahába).

Sheíj Ibn Báz


Se Avergonzaba de Recuperar los Días No Ayunados

Pregunta: Desde que tenía trece años ayuno el mes de Ramadán, pero, como es normal, debido a la menstruación no ayunaba cuatro días, y no se lo decía a nadie. Tampoco recuperaba estos cuatro días porque tenía vergüenza. Ahora han pasado ocho años desde que empezó esta situación, ¿Qué debo hacer?

Respuesta: Cometiste un error al no recuperar estos cuatro días no ayunados a lo largo de ocho años. Es algo natural que la joven tenga su menstruación y deje de ayunar. Allah creó de este modo a las mujeres.

En las cuestiones naturales dentro de la religión no se debe sentir vergüenza. Comienza inmediatamente a ayunar, recuperando estos días, además de una expiación que consista en dar de comer a un pobre por cada día de los cuatro retrasados.

La cantidad de comida por cada día son dos Sá’a [1] y deben ser del tipo más frecuente que se suele comer en el país. Teniendo en cuenta que se puede entregar a un mismo pobre o dividirlo entre varios pobres.

Sheíj Ibn Yibrín

[1] El Sa’a es una medida equivalente a cuatro puñados, tomado con ambas manos.


Prolongado Periodo de Menstruación

Pregunta: Si la duración de mi menstruación es de siete u ocho días pero se prolonga una o dos veces por más días, ¿Cuál es el reglamento al respecto?

Respuesta: Si lo frecuente para una mujer es una duración de seis o siete días en su menstruación, pero se prolonga a veces hasta llegar a diez u once días, entonces sigue estando dentro de las reglas del periodo de la menstruación. Debiendo abstenerse de rezar y ayunar. El Profeta Muhammad no dispuso un límite máximo a la duración de la menstruación.

Allah [image] dijo:

“Y te preguntan acerca de la menstruación. Di: Es una impureza; absteneos, pues, de mantener relaciones maritales con vuestras mujeres durante el menstruo, y no mantengáis relaciones con ellas hasta que dejen de menstruar, y cuando se hayan purificado hacedlo como Allah os ha permitido [por la vi´a natural]; ciertamente Allah ama a los que se arrepienten y purifican.” (Al Baqarah, 2:222)

Entonces, mientras que siga perdiendo sangre, continúa la mujer con el reglamento de la menstruación hasta que se purifique. Luego debe realizar el Gusl y reanudar la oración. Al mes siguiente, si dura menos, realiza el Gusl una vez que se purifique, aunque la duración no sea la acostumbrada. Lo importante es saber que mientras dure la menstruación debe abstenerse de rezar y ayunar, independientemente de que dure más o menos de lo acostumbrado. Deberá rezar cuando se purifique.

Sheíj Ibn ‘Uzaímín


Abortar en el Tercer Mes del Embarazo

Pregunta: Aborté espontáneamente durante el tercer mes del embarazo hace un año. No recé hasta que me purifiqué. Me fue dicho que debería haber realizado la oración de todas maneras, ¿qué debo hacer? Considerando que no recuerdo el número exacto de días.

Respuesta: Según los jurisprudentes, a la mujer que aborta a los tres meses de embarazo, no se le exige realizar la oración, porque el feto ya tendría forma humana. La sangre que pierde se considera correspondiente a la fase del postparto (Nifás), y de este modo debe abstenerse de rezar.

Los sabios dicen que se distingue el aspecto humano del feto a los ochenta y un días, es decir en un periodo inferior a los tres meses planteados por la mujer que hace la pregunta. Si se encuentra segura que el aborto fue a los tres meses, entonces durante aquellos días en los que experimenta pérdidas de sangre estaba exenta de realizar la oración.

Pero si el aborto hubiera ocurrido antes de los ochenta días, se considera como sangre anormal, por lo que la mujer debe continuar realizando sus oraciones.

El deber de la mujer que hace la pregunta es recordar con exactitud si el aborto fue antes o después de los ochenta días. Si fue menos de ochenta, entonces debe recuperar las oraciones que no realizó.

Si no se acuerda o no sabe, puede estimar los días que no realizó las oraciones y recuperarlas.

Sheíj Ibn ‘Uzaímín


Mantener Relaciones sexuales antes de los Cuarenta Días

Pregunta: ¿Pueden los esposos mantener relaciones conyugales antes de completar los cuarenta días posteriores al parto? Y, si lo hace a los treinta o treinta y cinco días, estando purificada ¿Ha cometido alguna falta?

Respuesta: No esta permitido a los esposos mantener relaciones sexuales durante la fase del postparto (Nifás), mientras duren las pérdidas de sangre después del parto. En el caso de que se purifique la esposa antes de los cuarenta días, no es recomendable mantener relaciones sexuales, pero no cometen una falta por tal hecho, a condición de que la esposa esté completamente purificada, es decir que haya notado los signos del fin de la impureza que solía notar en las ocasiones anteriores, antes de reanudar sus oraciones y su ayuno.

Sheíj Ibn Yibrín


Las Plegarias dela Menstruante

Pregunta: ¿Acepta Allah el arrepentimiento y las plegarias de la mujer, mientras ésta se encuentra menstruando?

Respuesta: Claro que sí, además es deseable que lo haga con frecuencia durante este periodo, sobre todo en los días favorecidos (los lunes, Jueves, Viernes, en Ramadán, el día de ‘Arafát, los diez primeros días del mes de Dhul-Hiyya, el día diez del mes de Muharram... etc.), que recite los recuerdos, y solicite lo que quiera. Allah sin duda, atenderá a la mujer en cualquier situación que ésta se encuentre.

Sheíj Ibn Yibrín


La Oración de la Menstruante

Pregunta: Comenzó mi menstruación mientras me encontraba rezando. ¿Qué debería hacer? ¿Debo recuperar las oraciones que no realicé durante la menstruación?

Respuesta: Si la menstruación comienza después de haber empezado el horario de una oración (como por ejemplo, medio hora después del mediodía o durante el tiempo del Dhuhr), entonces, cuando culmina la menstruación y una vez purificada debe recuperar esta oración, porque se encontraba purificada cuando comenzó el tiempo de dicha oración.

Allah [image] dice en El Corán:

“La oración ha sido prescrita a los creyentes para realizarla en horarios determinados.” (An Nisá’, 4:103)

Con relación a las oraciones no realizadas durante los días de la menstruación, no se recuperan una vez acabado el periodo.

El Mensajero Muhammad [image] dijo:

“Pues si, es cierto que la mujer al menstruar ni reza ni ayuna.”

(Hadíz transmitido por Bujári)

Además, el consenso de los sabios determina que la mujer no tiene que recuperar las oraciones que no haya rezado durante el periodo de la menstruación. Si se purifica unos minutos antes de concluir el tiempo de cualquier oración (del ‘Asr por ejemplo), y teniendo tiempo para rezar una o más Rak’ah del ‘Asr (antes de ponerse el sol), entonces debe rezar la oración correspondiente. Tal como dijo El Mensajero Muhammad [image] :

“Quien reza una Rakáh de ‘Asr, antes de ponerse el sol, entonces está rezando correctamente el ‘Asr.”

(Hadíz transmitido por Bujári y Muslim)

Si la mujer se purifica durante el periodo de la oración del ‘Asr, aunque sólo disponga de tiempo para una Rak’ah antes de ponerse el sol, debe rezar el ‘Asr. Y si se purifica de la menstruación antes de que salga el sol, siendo suficiente el tiempo como para realizar una Rak’ah (unidad), entonces debe rezar la oración del Fayr (alba).

Sheíj Ibn ‘Uzaímín


Las secreciones color amarillento o mate después de la Purificación no se deben tomar en cuenta

Pregunta: El periodo de mi menstruación dura normalmente unos seis días, y muchos meses llega a siete días. Hago normalmente el Gusl después de la purificación, pero apenas un día después tengo secreciones de color amarillento o marrón. No sé el reglamento al respecto de ese día, ¿debo o no rezar, ayunar y otras obligaciones hacia mi Creador?

¿Que hago en este caso? Suplico a Allah que os recompense.

Respuesta: Como sabes con certeza los días que dura la menstruación, debes abstenerte de rezar y ayunar.

Cuando ves secreciones amarillentas o marrones después de la purificación, no debes tomarlo en cuenta. Puedes reanudar tus oraciones. La purificación tiene algunos signos que indican el fin de la menstruación, las mujeres lo llaman descarga clara o blanca. Cuando la mujer ve tales signos, debe saber que es el fin de la menstruación y el comienzo de la purificación, por consiguiente realiza el Gusl y reanuda tus oraciones, ayuno, recitaciones y demás actos.

Sheíj Ibn ‘Uzaímín


La menstruante puede usar Henná'

La Menstruante Puede Usar Henná’

Pregunta: ¿Es cierto que utilizar Henná’ para teñir y adornar algunas partes del cuerpo como el cabello, las manos, los pies... no es lícito durante el periodo de la menstruación?

Respuesta: No existe ningún inconveniente en el uso de la Henná’ para los manos y el cabello durante la menstruación, y no es cierto que sea ilícito. Quien dice que lo es, no dispone de pruebas para prohibirlo. Al purificarse la mujer, realiza el Gusl y elimina los restos de Henná’. Pero si es difícil de eliminar no debe preocuparse, ya que puede dejarlos.

Sheíj Ibn Yibrín


La menstruante escribe Versículos del Corán

Pregunta: ¿Puede la menstruante recitar El Corán, utilizar sus versículos en su conversación y escribir los versículos o los Ahádíz del Mensajero Muhammad [image] ?

Respuesta: La menstruante puede leer libros que contienen versículos del Corán, leer libros sobre la interpretación de dichos versículos, escribirlos dentro de un artículo, citarlos como prueba dentro de una conversación sobre algún reglamento, recitarlos como plegaria y recuerdo. Todo lo anterior no se llama en sí recitación del Corán. También puede hojear y llevar los Libros de Exégesis, y otros libros parecidos cuando sea necesario.

Sheíj Ibn Yibrín


No Tengas Prisa

Pregunta: Normalmente mi menstruación dura siete u ocho días. A veces en el séptimo día no veo sangre, ni veo el signo de la purificación. ¿Cuál es el reglamento con relación a la oración, el ayuno y mantener las relaciones conyugales?

Respuesta: No tengas prisa, hasta que veas el signo de purificación, que es una señal del fin de la menstruación. La inexistencia de sangre no es un indicativo del fin del periodo y el comienzo de la purificación, sino que atiende a este signo después de que hayan pasado los días que habitualmente dura tu menstruación.

Sheíj Ibn Yibrín


La Sangre Anterior a la Menstruación No Afecta las Oraciones

Pregunta: Unos tres o cuatro días antes de comenzar la menstruación, aparece algo de sangre que deja unas manchas marrones. No sé cuál sería su calificativo, si es puro o impuro. Estoy desorientada y preocupada, sin saber si puedo realizar mi vida normal, rezando, ayunando o no.

Respuesta: Si la mujer identifica el color y los días de su menstruación, puede dejar de rezar mientras que ésta dure. Después realiza el Gusl y reasume sus oraciones. En relación con la sangre anterior a la menstruación, se considera como una sangre normal, y no se deja de rezar por ello, ni se deja de ayunar cuando aparece sangre color marrón.

La mujer, en este caso, sólo tiene que higienizarse de dichos restos, utilizando toallas femeninas en sus partes íntimas, y haciendo la ablución para cada oración, aunque siga saliendo sangre. De este modo, sigue el reglamento de la metrorragia (Istihádah).

Si la mujer ha dejado la oración durante estos días –por ignorar el reglamento-, convendría como medida preventiva, recuperar estas oraciones, realizándolas sucesivamente, y si allah quiere, no va a suponer mucha caga el hecho de recuperar oraciones anteriores que no fueron realizadas.

Sheíj Ibn Yibrín


El Reglamento Relacionado con quienes no cumplen con las Oraciones Diarias

Pregunta: ¿Cuál es el reglamento relacionado con la persona que murió y no rezaba, sabiendo que sus padres son musulmanes? ¿Cómo se le trata con relación al proceso funeral, lavado, amortajamiento, oración funeral, entierro, y la realización del Du’á para que Allah le perdone?

Respuesta: Si una persona adulta (a partir de la pubertad) muere sin haber observado la oración - el segundo pilar del Islam -, teniendo conocimientos sobre el precepto islámico, no se le realizan las ceremonias funerales islámicas de lavarlo antes del entierro, amortajarlo en túnicas (Kafan), oración funeral y entierro dirigido a Al Qiblah. Esto es así porque no se le considera una persona musulmana, ya que burla uno de los pilares fundamentales del Islam.

El Profeta Muhammad [image] dijo al respecto:

“Entre el hombre y la incredulidad (Kufr) o el politeísmo (Shirk) está el abandono de la oración.”

(Hadíz auténtico transmitido por Muslim)

En otro Hadíz el Mensajero Muhammad [image] dijo:

“El compromiso entre ellos y nosotros es la oración. Quien la abandona, habrá pasado a la incredulidad.”

(Hadíz auténtico transmitido por Ahmad y los recopiladores dela Sunnah)

Abdulláh Ibn Shaqiq Al ‘Uqaílí, uno de los Tabi’í n devotos, dijo: “Los Sahába compañeros del Profeta no consideraban el abandono de cualquier acto como apostasía (Riddah), excepto el abandono de la oración.”

Existen muchos Ahádíz sobre la persona que abandona la oración sin llegar a negar su obligatoriedad. Sin embargo, si llega a negar su obligatoriedad, siendo la oración uno de los pilares del Islam, según el consenso de los eruditos es un incrédulo apóstata. Es decir, cuando muera, no se le realizarán las ceremonias islámicas, ni se enterrará su cuerpo en los cementerios de los musulmanes, todas sus propiedades serán depositadas en la tesorería del estado islámico, sin distribuirlas entre sus herederos musulmanes.

Solicitamos de Allah que reafirme la situación de los musulmanes, que les encamine en Su senda recta. En efecto, Él es Omnioyente, Respondedor.

Sheij Ibn Báz


Realizarla Oración Sin vestir el Hiyáb

Pregunta: Si por alguna circunstancia la mujer que no lleva la ropa islámica adecuada tiene que rezar, o su Hiyáb no es aceptable para la Sharíah islámica (por ejemplo llevar una parte del cabello o de las piernas al descubierto debido a una situación específica), ¿Cuál es el reglamento al respecto?

Respuesta: En primer lugar, debe tener en cuenta que ponerse el Hiyáb (la ropa islámica femenina) es una obligación de toda mujer. No puede dejar de usarlo, o dejar de tomarlo en consideración tal como es debido.

Si llega el horario de una oración y la mujer musulmana no se encuentra con la ropa adecuada, es decir vistiendo el Hiyáb completo, o no está cubierta como es debido, estaría ante una de las siguientes situaciones:

Si el hecho de no vestir el Hiyáb se debe a causas forzosas, entonces puede rezar del modo en que se encuentre vestida. Su oración será válida, y no cometerá ningún pecado por la falta del Hiyáb. Allah [image] dice en El Corán:

“Allah no exige a nadie por encima de sus posibilidades.” (Al Baqara, 2:286)

También en otro versículo, Allah [image] dice:

“¡Temed a Allah cuanto podáis!” (At Tagábun, 64:16)

En caso de que la causa - de no vestir la ropa islámica -, sea un asunto voluntario que sólo dependa de la decisión propia de la mujer, es decir que es ella quien toma tal decisión, y siguiendo hábitos y tradiciones no utiliza el Hiyáb, la oración no es válida mientras haya tenido la oportunidad de cubrirse. Por consiguiente, ha cometido dos faltas; la primera no llevar la ropa islámica adecuada en su vida diaria, y la segunda: rezar sin respetar la condición de cubrirse para tal ocasión.

Si la cuestión es no llevar cubiertas las manos y la cara, la oración es válida, ya que no es preciso cubrirse la cara y las manos durante la oración.

Sheik Ibn Báz


¿Puede abandonar la oración quien sufre de incontinencia?

Pregunta: Una mujer embarazada, que se encuentra en el noveno mes, y sufre de incontinencia de orina, ha dejado de realizar la oración. ¿Se considera a esta mujer dentro del grupo de personas que abandonan la oración? ¿Qué debe hacer?

Respuesta: No debería haber dejado de observar sus oraciones, porque podría rezar en las circunstancias que se encuentra, sin preocuparse. Debe utilizar compresas en la zona afectada para evitar el goteo durante la oración, y debería realizar la ablución para cada oración, del mismo modo que la mujer que sufre de metrorragia (Istihádah). Incluso puede realizar oraciones voluntarias utilizando la misma ablución que ha hecho para la oración obligatoria (Fard). También puede rezar la oración del Dhuhr y el ‘Asr a la vez, y rezar el Magrib y el “Is há juntos.

Allah [image] dice en El Corán Sagrado:

“¡Temed a Allah cuanto podáis!” (At Tagábun, 64:16)

La mujer que formula la pregunta debería arrepentirse ante Allah [image] y recuperar las oraciones que dejó de realizar, con la determinación de no cometer semejante falta en el futuro. Allah [image] dice:

“¡Y volveos todos a Allah, oh creyentes! Para que seáis afortunados.” (An Núr, 24:31)

Sheij Ibn Báz


Cubrirse Manos y Pies Durante la Oración

Pregunta: ¿Cuál es el veredicto islámico con relación a cubrirse las manos y los pies durante la oración? ¿Es una obligación (Uáyib) cubrirlos o podría tenerlos al descubierto si no se encuentra en presencia de personas que no sean Mahram, o si está rezando solamente entre las mujeres?

Respuesta: Para cumplir conla Sunnab se debe mantener el rostro descubierto durante la oración. En relación con los pies, muchos sabios opinan que deben estar cubiertos y algunos sabios autorizan a que no lo estén.

Según la narración de Abú Dáúd que Um Salama [image] dijo: “Fui preguntada sobre la mujer que reza con Jimár (Hiyáb) y vistiendo una túnica.” Dijo: ‘No hay inconveniente, si la túnica alcanza a cubrir la parte superior de sus pies.’

Respecto a cubrirse las manos, la cuestión es menos estricta, es decir, depende de la voluntad propia de la mujer.

Sheij Ibn Báz


Realizar la oración con guantes

Pregunta: ¿Cuál es el veredicto en la jurisprudencia islámica sobre utilizar guantes durante la oración?

Respuesta. No hay inconveniente en que la mujer use guantes durante la oración. Si desea cubrirse las manos puede hacerlo mediante los extremos de la túnica, guantes, o cualquier otra forma. La mujer debe mantenerse con el Hiyáb excepto el rostro que permanece descubierta durante la oración.

El hombre no está autorizado, durante la oración, a cubrirse las manos ni con guantes ni con otras vestimentas. SegúnLa Sunnah, los hombres deben seguir lo que hizo el Mensajero de Allah [image] y lo que hicieron sus compañeros Sahába, es decir mantener las manos y la cara descubiertas

Sheij Ibn Báz


Levantar las Manos Durante la Oración

Pregunta: ¿En qué momentos de la oración se deben levantar las manos hasta la altura de los hombros o las orejas? ¿Se hace al comenzar la oración, en la primera Rak’áh o durante toda la oración?

Respuesta: Es preferible levantar las manos, a la altura de las orejas o los hombros, al principio de la oración (Takbáratul Ihrám). También antes de la inclinación (Rukú), al levantarse de la inclinación, y al levantarse para comenzar la tercera Rak’áh (e.d. después del Tashahud) en la oración del Dhuhr, el ‘Asr, el Magrib y el ‘Is há. Tal como fue dictado por las tradiciones proféticas (Ahádíz) al respecto.

Allah es quien provee el éxito.

Sheij Ibn Báz


Cómo y dónde colocar las Manos Durantela Oración

Pregunta: ¿Dónde deberían colocarse las manos durante la posición de pie (Qíám) en la oración, es decir antes y después de la inclinación (Rukú)?

Respuesta: Forma parte de la Sunnah juntar las manos sobre el pecho, estando de pie (Qiám) durante la oración, antes y después de la inclinación (Rukú).

Se comprueba en el Hadíz auténtico relatado por Uáil Ibn Hayar [image] quien dijo: “Vi al Profeta [image] cuando se encontraba de pie durante la oración, poner su mano derecha encima de la parte posterior de su mano izquierda (su muñeca y su antebrazo izquierdo).”

(Hadíz transmitido por Abú Dáúd y An Nasá i; cadena de constatación auténtica Sahíh)

También en otro Hadíz aceptable (Hasan), transmitido por Ahmad: “Que El Mensajero [image] colocaba su mano derecha encima de la izquierda, y ambas sobre su pecho cuando se encontraba de pie durante la oración.”

Bujárí citó en su libro Sahíh el Hadíz auténtico relatado por Sahl Ibn Sa’d, dijo: “Se ordenaba a las personas, colocar su mano derecha encima de su antebrazo izquierdo durante la oración.”

Abú Hazem dijo: “Considero que tal orden era impartida por el Mensajero [image] .

Esto indica que estando de pie (Oíam) durante la oración, debe ponerse la mano derecha encima de la mano izquierda. Esto se realiza estando de pie tanto antes como después de la inclinación (Rukú).

Sheil Ibn Báz


En la Postración ¿Se Adelantan las Manos o las Rodillas?

Pregunta: ¿Qué es más correcto al postrarse: apoyar primero las manos o las rodillas?

Respuesta: Es más correcto apoyar primero las rodillas, luego las manos y más tarde la frente, según El Hadíz de Ú á il y otros que se refieren al mismo tema.

Sheij Ibn Báz


Tentaciones y Dudas Durantela Oración

Pregunta: Con frecuencia dudo del número de Kakát (unidades), a pesar de recitar durante la oración en voz alta para recordar lo que he leído. Al finalizar la oración siento que me falta realizar una R akáh o una postración o sentarme para el Tashahud a pesar de prestar atención para evitar dudas durante la oración. ¿Qué debería hacer en este caso? ¿Repito la oración cuando me ocurren dudas? ¿Existe alguna plegaria al principio de la oración que elimine las dudas?

Respuesta: Tienes que tener cuidado y luchar contra las tentaciones. Repite con frecuencia: Me refugio en Allah del maldito demonio (A’üdu bil lahi mina ash shaitán ar rayím). En El Corán, Allah [image] dice:

“Di [¡Oh, Muhammad!]: Me refugio en el Señor de los humanos. El Soberano de los humanos, la verdadera y única divinidad de los humanos. Del mal del susurrador [Satanás] que huye [cada vez que cada vez que Allah es invocados]” (An Nás, 114:1 al 4)

Allah [image] también dice:

“Por cierto que los piadosos, cuando Satanás les susurra, invocan a su Señor y entonces pueden ver con claridad.” (Al 'Aráf, 7:200)

Cuando acabas de realizar la ablución o la oración, si te asedia la duda, aléjala, y no le prestes atención alguna. Considera la oración y la ablución como válidas.

Cuando estás rezando, y comienzan las dudas y las preguntas a ti misma: ¿Eran tres o cuatro unidades o Rak’át las realizadas hasta ahora? Entonces ten en cuenta el número menor (tres en este caso) y al finalizar la oración haces dos postraciones por la distracción (Suyüd As Sahu).

El Mensajero Muhammad [image] ordenó a aquellas personas que sufrían de dudas, que realizaran lo que hemos explicado.

Nos refugiamos en Allah de las tentaciones de Iblís.

Sheij Ibn Báz


Atender el Timbre dela Puerta Mientras Rezo

Pregunta: Si estoy rezando y suena el timbre de la puerta estando sola en casa, ¿Qué debo hacer?

Respuesta: Si la oración es voluntaria, no hay inconveniente en interrumpirla y acudir a la puerta. En caso de que sea una oración obligatoria (Fard) no debes apresurar la oración, excepto cuando se espera algo importante que deberías atender.

En el caso del hombre es prudente llamar la atención, pronunciando una frase en voz alta mientras reza, como Subhána Alláh, mientras que las mujeres, para llamar la atención, pueden aplaudir. Así, la persona que ha tocado el timbre sabe que hay alguien dentro de la casa y que está rezando.

El Mensajero Muhammad [image] dijo:

“Si os ocurre algo durante la oración, que el hombre diga ‘Subhána Alldh’ y la mujer aplauda.”

(Hadíz transmitido por Abú Dáúd)

Si de este modo no es suficiente para la persona que toca el timbre, debido a la lejanía, puede interrumpir la oración en caso de necesidad, sobre todo si es una oración voluntaria. Pero si es el caso de la oración obligatoria (Fard), sólo se interrumpe en casos muy necesarios. Luego recuperará la oración, comenzándola de nuevo desde el principio.

Sheij Ibn Báz


La Mujer en su Casa No Sigue al Imám de la Mezquita

Pregunta: Mi madre reside al lado de una mezquita, sólo existe una estrecha calle que separa la casa de la mezquita. Ella oye perfectamente la llamada a la oración (Al Adhán) y toda la oración colectiva. Hace años que sigue en su oración, desde casa, la oración del Imám quien dirige la oración de la mezquita. ¿Puede seguir rezando de este modo? Si no puede, ¿Qué debe hacer con todas las oraciones que rezó de esta manera?

Respuesta: Su madre no puede seguir la oración del Imám (la persona que lidera o dirige la oración colectiva), excepto en el caso de que alcance ver al Imám o pueda divisar parte de las personas que están en la mezquita siguiendo al Imám durante la oración.

En caso de no verlos la acertada opinión de los eruditos es que no puede seguir la oración del Imám.

Respecto a las oraciones que ha hecho anteriormente del modo explicado, no tiene que repetirlas y se consideran, si Allah quiere, como válidas, por no haber pruebas claras que las invaliden. Existen diferentes opiniones entre los sabios al respecto, pero lo mejor es prevenir y seguir lo que hemos respondido.

Allah es el proveedor del éxito.

Sheij Ibn Báz


Leer Directamente del Corán en la Oración Nocturna

Pregunta: ¿Se puede recitar del Corán directamente (cogiéndolo con la mano) durante la oración nocturna (At Tahayyud)? Sobre todo, teniendo en cuenta que memorizo poco el Corán, y deseo leer todo el Corán en las oraciones nocturnas a lo largo de las noches de Ramadán.

Respuesta: No existe ningún inconveniente. Tal como se relata que Dhakuán, el esclavo liberto de ‘Aishah [image] rezaba con ella -él hacía de Imám- en el mes de Ramadán, leyendo del Corán directamente, según fue citado por Bujári en su libro.

Es la opinión unánime de la mayoría de los eruditos que autorizan la lectura directa del Corán. Mientras que los sabios que no lo ven permisible, disponen de escasas pruebas convincentes para ello. Teniendo en cuenta que no todas las personas memorizan El Corán para recitarlo durante las oraciones, sobre todo en el mes de Ramadán o en la oración nocturna.

En Allah se encomienda el éxito.

Sheij Ibn Báz


Levantar las manos durante la plegaria del Úitr

Levantar las manos durante la Plegaria del Uitr

Pregunta: ¿Cuál es el veredicto islámico con relación a levantar las manos durante la plegaria de la oración del Úitr?

Respuesta: Se pueden levantar las manos durante la plegaria de la oración del Uitr, porque es del mismo género que aquellas plegarias realizadas en caso de angustias y desastres.

Está comprobado que el Profeta Muhammad [image] levantaba sus manos durante sus invocaciones en momentos de dificultades (Hadíz auténtico transmitido por Al Baíhaqí)

Sheij Ibn Báz


Rezar el Úitr al principio y la oración nocturna al final de la noche

Rezar el Uitr al Principio yla Oración Nocturna al Final de la Noche

Pregunta: Si realizo la oración del Üitr al principio de la noche, y quiero realizar la oración nocturna al final de la noche, ¿Cómo lo debo hacer?

Respuesta: Si rezaste el Üitr al principio de la noche, y luego Allah te ayudó para levantarte y rezar voluntariamente al final de la noche, puedes rezar de par en par (dos R ak’át, luego dos Kak’ át) sin necesidad de rezar el Üitr nuevamente.

El Mensajero Muhammad [image] dijo:

“No existen dos oraciones Úitr en una sola noche.”

(Hadíz, transmitido por Abú Dáúd, Tirmídhí, Ahmad y An Nasáí: Según Al Albáni es un Hadíz auténtico)

Se confirmó que ‘Aíshah [image] narró que el Mensajero Muhammad rezaba dos Rak’át sentado después de la oración del Uitr. Con ello pretende enseñar a las personas que se puede rezar después del Üitr.

Allah es Quien sabe más.

Sheij Ibn Báz


El Último Horario parala Oración del Uitr

Pregunta: ¿Hasta cuándo se extiende el horario para la oración del Úitr?

Respuesta: Se extiende hasta el fin de la noche, es decir antes de comenzar el alba (Fayr).

El Mensajero de Allah [image] dijo:

“La oración nocturna que sea de par en par. Si alguien teme que le alcance el alba, que rece una Bak'ah para que sea impar (Úitr) el total de lo rezado.”

(Hadíz auténtico, transmitido por Bujárí y Muslim)

Sheij Ibn Báz


Los Pies y las Manos Durante la Oración

Pregunta: ¿Está permitido descubrirse los pies y las manos durante la oración?

Respuesta: Se sabe por la escuela jurisprudente Hanbali que el cuerpo de la mujer es Aurah, a excepción de su rostro, durante la oración. La mayoría de los sabios confirman la posibilidad de descubrir las manos y los pies. Si los cubre preventivamente tampoco hay inconveniente. Pero si una mujer rezó teniendo los pies al descubierto, no nos atrevemos a decirle que no fue válida su oración o que debería repetirla.

Sheij Ibn Uzaimin


Determinar el Último Tercio de la Noche

Pregunta: Quiero saber ¿A qué hora sería el comienzo y el fin del último tercio de la noche?

Respuesta: No se puede fijar el horario para todos los países, ya que existen diferencias geográficas. Pero es fácil calcularlo cada persona por su cuenta en el país donde esté. Se divide el total de las horas entre la puesta del sol y el alba en tres partes. El comienzo del último tercio sería una vez que han pasado los dos primeros tercios a partir de la puesta del sol.

En los Sahíhain (Sahíh Bujári y Sahíh Muslim) consta lo relatado por Abú Hurairah [image] :

“Allah, Majestuoso y Glorificado, desciende cada noche al cielo inferior cuando comienza el último tercio de la noche, y dice: ¿Quién me ruega, para concederle lo solicitado? ¿Quién me solicita para otorgárselo? ¿Quién me pide perdón, para perdonarlo?”

Por consiguiente, las personas deberían aprovechar esta oportunidad diaria, aunque sea durante algunos momentos, por si acaso recibe este grandioso beneficio concedido por Allah Quien responde afirmativamente a lo que ruega y solicita Su siervo.

Sheij Ibn ‘Uzaimin


La Mujer Puede Rezar en la Zona Comercial

Pregunta: ¿Esta permitido realizar la oración en la zona comercial o en un Centro Comercial de la ciudad?

Respuesta: Si la mujer teme por la pérdida de una oración, al pasarse de su horario determinado, y encuentra el sitio apartado y adecuado en la zona comercial, no hay inconveniente en que rece.

Es obligatorio para los hombres realizar la oración colectiva y obligatoria (Fard) en la mezquita. Mientras que el hecho de acudir a la mezquita, para las mujeres, es un acto voluntario y depende de su deseo personal. Es preferible para ella que rece en casa, sin tener la obligación, como el caso de los hombres, de acudir a la mezquita.

Sheij IbnYibrin


La Postración en la Recitación

Pregunta: Durante la recitación del Corán, si leo un versículo que precisa de una postración, ¿Debo realizar la postración Suyüd At Tiláüah?

Respuesta: Realizar la postración de la recitación se considera como una Sunnah Acentuada (Mu akkadah), quiere decir que se debe realizar, sin abandonar su cumplimiento cuando se lee un versículo que precisa de una postración Suyüd At Tiláüah. Independientemente de la lectura si se hace del Corán directamente o recitando de memoria, y que se recite dentro de la oración o fuera de ella.

Sin embargo no se considera como un acto obligatorio (Üáyib), es decir, si la persona no la lleva a cabo, no comete una falta por no cumplirla. Se relata que el Príncipe de los creyentes el Califa `Omar Ibn Al Jattáb [image] , leyó durante el Sermón del Viernes, un versículo del capítulo o Süra An Nahl, bajó del púlpito (Mimbar), realizó la postración de la recitación (Suyüd At Tiláüah), y volvió a subir para continuar su discurso. Mientras que a la semana siguiente, al recitar el mismo versículo no se postró, y dijo:

“Allah no nos prescribió la postración en la recitación (Suyüd At Tiláüah), excepto cuando, voluntariamente, deseamos realizarla.” Afirmó tales palabras delante de los compañeros del Mensajero Muhammad [image] , es decir, el resto de los compañeros que estuvieron presentes aceptaron sus palabras y estuvieron conformes.

Se comprobó también que Zaid Ibn Zábit recitó para el Profeta [image] el versículo de Súra An Naym, que precisa de la postración. Pero Zaid no se postró. Si fuera obligatorio, el Profeta le habría llamado la atención para que se postrase.

De todos modos, es preferible no dejar de realizar esta postración, aunque sea en horario indeseable, es decir después del alba (Fayr), después del ‘Asr o a la puesta y la salida del sol. Se considera como un acto que tiene su propio motivo, y una razón específica. Del mismo modo que las oraciones tienen un motivo temporal. Se puede realizar, a pesar de que sea en los momentos indeseables, como las dos R ak’át (unidades) de la salutación al entrar en una mezquita, o las dos R ak’át que se hacen después del Taüáf durante la peregrinación mayor (Hayy), la peregrinación menor ('Umrah) o voluntariamente.

Sheij Ibn ‘Uzaímin


La Mujer que No Pueda Rezar de Pie, que lo Haga Sentada

Pregunta: Una mujer sufre la rotura de un hueso y se encuentra enyesada. No puede rezar estando de pie. Lleva un mes rezando sentada y en lugar de (Rukú’) la postura de la inclinación, hace un gesto mediante la cabeza. ¿Es válida su oración de este modo?

Respuesta: Su oración es válida, porque le es imposible rezar de pie. Sabe que estar de pie (Qiam) forma parte de las obligaciones de la oración. Pero como no puede cumplirlo, debido a su situación transitoria, entonces reza sentada. Sin embargo si pudiera apoyarse en algo para ponerse de pie sería mejor.

De todas maneras, las oraciones realizadas durante el último mes, son válidas porque existe un motivo legítimo que le impide hacer la oración de otro modo.

El Mensajero Muhammad [image] se dirigió a 'Imrán Ibn Husain diciéndole:

“Reza de pie; si no puedes, entonces hazlo sentado; y, si no puedes, entonces reza de lado (o de costado).”

(Hadíz transmitido por Bujárí)

Sheij Ibn ‘Uzaimin


Atrasar la Oración por Estar Dormida

Pregunta: Soy una joven a quién frecuentemente se me pasa la oración de Salat Al Magrib sin poder rezarla a tiempo, por quedarme dormida. Al día siguiente o en otro momento rezo esta oración con retraso. ¿Cuál es el precepto sobre esto?

Respuesta: Nadie debería tomar la cuestión de la oración (Salat) a la ligera, dejando pasar el tiempo determinado para cada oración. La persona que quiere dormir, puede encargar a algún familiar que la despierte a una hora determinada para rezar. No se puede aplazar la oración del Magrib o el Ís há para rezarla fuera de su horario estipulado junto con el Fayr, a menos que exista un motivo razonable.

En casos muy excepcionales, si existe riesgo de no poder rezar el Í shá porque el sueño puede vencerla, se puede adelantar la oración. Esto se hace ante motivos muy graves, como después de sufrir una enfermedad, o por haber soportado varias noches seguidas sin dormir más que escasas horas, o por circunstancias especiales. Si llega una noche en que está muy agotada y se arriesga a no poder rezar el Í shá antes del alba por el sueño acumulado, se puede adelantar la oración.

Sheij Ibn ‘Uzaímin


Dudar Durante la Oración

Pregunta: A veces durante la oración no recuerdo si he recitado Al Fátihah o no. Entonces vuelvo a leerla. ¿Es correcto hacerlo de este modo? o ¿Debería realizar la postración por distracción?

Respuesta: Es frecuente encontrar algunas personas que sufren de estas dudas o tentaciones durante la oración. Suelen dudar de su propia lectura, o de si han realizado o no ciertos movimientos de la oración, como la sentada con la lectura del Tashahud.

El tratamiento consiste en prestar más atención durante la oración, acudir con el corazón presente. De este modo van disminuyendo las tentaciones y las dudas. Si las dudas persisten y la persona tiene la costumbre de releer lo que está dudando, creemos que es indeseable repetir la lectura.

En caso de haber repetido la lectura, como medida preventiva, no es preciso realizar la postración por la distracción.

Sheij Ibn Yibrin


Atrasar la Oración del ‘Ishá

Pregunta: ¿Cuál es el veredicto de la jurisprudencia sobre retrasar la oración del ‘I shá hasta muy tarde por la noche?

Respuesta: Es preferible para la mujer que retrase la oración del ‘Is há si se encuentra en su casa, cuanto más tarde mejor.

Excepto los hombres, ya que ellos deben acudir a la mezquita para realizar la oración del ‘I shá colectivamente (Yamá’áh). Si la atrasan perderían la recompensa de la oración en congregación.

Sin embargo las mujeres, en sus propias casas, pueden y es preferible que atrasen la oración del ‘Is há, sin pasarse de la medianoche.

Sheij Ibn ‘Uzaimin


El Arrepentimiento Anula los Actos Anteriores

Pregunta: Soy una joven de veinticinco años. Desde mi infancia hasta los veintiún años no ayuné ni observé la oración por dejadez. Mientras que mis padres siempre me aconsejaban que lo hiciera, yo no prestaba atención a lo que me decían.

¿Qué debería hacer ahora? Teniendo en cuenta que estoy arrepentida por no haber cumplido con mis obligaciones, y que ahora, gracias a Allah, ayuno y realizo mis oraciones, después de que Allah me ha iluminado.

Respuesta: El sincero arrepentimiento (At Taübah) ante Allah, con el compromiso de no volver a cometer la misma falta, elimina las faltas anteriores.

Ahora es el momento oportuno para realizar buenas obras, poner todo el interés y la voluntad para el buen cumplimiento de las obligaciones, además de realizar actos de caridad y obras solidarias, oraciones optativas (Nauáfi) durante la noche y el día, ayunar voluntariamente, recitar El sagrado Corán, concentrarse en los recuerdos y las plegarias.

Solicitando a Allah [image] que acepte el arrepentimiento de sus siervos y los perdone por las faltas que hayan cometido.

Sheij Ibn Yibrin


Las Mujeres yla Oración Para solicitar Lluvias (Istisqá')

Pregunta: ¿Pueden las mujeres rezar detrás de los hombres en la oración para solicitar lluvia (Istisgá)?

Respuesta: Efectivamente, la mujer puede acudir a este tipo de oración que se realiza cuando la región sufre sequía. Las mujeres deben situarse durante la oración detrás de los hombres, en filas alejadas, siendo éstas las mejores para ellas.

El Profeta Muhammad [image] dijo:

“Las mejores filas (durante la oración) para las mujeres, son las últimas, y las peores (filas) son las primeras.”

(Hadíz transmitido por Muslim)

Está comprobado que El Mensajero Muhammad [image] ordenó a las mujeres acudir y participar en la oración del 'id Al Fitr (Fiesta al finalizar el Ramadán) y en ocasión del `id Al Adha (Fiesta durante la peregrinación), para que disfrutaran de la festividad junto a todos los musulmanes.

La asistencia de las mujeres a la oración del Istisqá' es también para participar en algo que afecta a toda la nación islámica. La mujer debe cuidarse de acudir a la oración colectiva vistiendo ropa discreta.

También, en ocasiones, vemos en las mezquitas que una mujer sola se coloca inmediatamente detrás de las filas donde los hombres están rezando colectivamente. Esto es lo opuesto a La Sunnah, que menciona que las mejores filas para las mujeres son las últimas. Es decir que las mujeres tienen filas específicas. Por consiguiente, no tiene porque una mujer sola colocarse inmediatamente detrás de la fila de los hombres.

Además El Hadíz del Mensajero Muhammad [image] , dijo:

“No es válida la oración de una sola persona detrás de la fila.” (Transmitido por Ibn Juzaimah. Hadíz auténtico según Al Albania)

Sheij Ibn ‘Uzaimin


Retrasar la Oración

Pregunta: ¿Cuál es el veredicto islámico sobre la persona que reza la oración del Fayr (alba) horas antes del horario de la oración del Dhuhr (mediodía) teniendo en cuenta que se encontraba durmiendo durante toda la mañana?

Respuesta: No se puede retrasar el cumplimiento de la oración sin que exista un motivo válido para ello. El hecho de quedarse dormido no siempre se considera una causa legítima. Podría haberse levantado fácilmente para realizar la oración si hubiera encargado a alguien que le avisase durante el horario establecido.

Conviene tomar las precauciones necesarias, durmiendo durante las horas tempranas de la noche, para poder despertarse a tiempo y rezar la oración del Fayr en su horario correspondiente.

Las personas interesadas en cumplir sus obligaciones toman todas las medidas necesarias. Incluso hay personas sensibles que cuando se acerca la hora esperada se despiertan sin necesidad de aviso. Pero a las personas que no se preocupan demasiado y han perdido la sensibilidad y la valoración del tiempo, se les pasan las horas, sale el sol, casi llega el mediodía, y siguen sin levantarse para comenzar su vida diaria.

De todos modos, si una persona se duerme durante el horario de una oración, por descuido o por olvido, al despertarse debe recuperar inmediatamente la oración.

Sheij Ibn Yibrin


El número máximo y el mínimo de Glorificaciones durante la postración Suyúd y la inclinación Ruku'

El número máximo y el mínimo de Glorificaciones durante la Postración (Suyúd) y la Inclinación (Rukú )

Pregunta: ¿Cuál es el número mínimo y el máximo que debería repetir las glorificaciones (Tashih) en la postura de la postración (Suyüd) y en la inclinación (Rukü)?

Respuesta: La glorificación a Allah durante la inclinación (Rukú) se dice de la siguiente manera:

Subhana Rabbí Al Adhím (Glorificado sea mi Señor, el Magnifico). Mientras que durante la postración (Suyüd) se dice: Subhana Rabbi Al ‘Ala (Glorificado sea mi Señor, el Altísimo).

Se repiten estas frases como mínimo tres veces, y como máximo, para el Imám, diez veces. Aunque una sola vez es válido. Luego, para seguir La Sunnah, conviene agradecer a Allah después de repetir tres veces las glorificaciones durante el Rukü; invocando y rogando a Allah durante el Suyüd.

Sheij Ibn Yibrín


Susurros durantela Oración

Pregunta: Soy una mujer que intenta cumplir todo lo que está prescrito como deberes para nosotras, actos de adoración y benéficos ofrecidos a Allah. Durante la oración me distraigo muchísimo, pienso en temas diarios, ajenos a la oración. Esto me ocurre cuando comienzo a rezar, sin que pueda impedirlo. Sin embargo, cuando recito en voz alta durante la oración no me suceden estos pensamientos. ¿Qué me aconseja?

Respuesta: El demonio atrapa los pensamientos de muchas personas susurrándoles durante la oración hasta tal punto que acaban recitando versículos del Corán sin prestar atención a lo que dicen ni recordar lo que dijeron.

La solución a este problema nos fue proporcionada por el Profeta Muhammad [image] , quien nos indicó soplar tres veces hacia la izquierda diciendo: A'udhu billahi mina ash Shaítani ar rayim (Me refugio en Allah del maldito demonio), y si Allah quiere, han de desaparecer las tentaciones y los susurros de Iblís.

La persona al comenzar su oración debe tener presente que se encuentra ante Allah, el Poderosísimo. Estar consciente de que se dirige a Allah [image] , acercándose a Él mediante las glorificaciones, alabanzas, agradecimientos, invocaciones, mención de Sus sublimes nombres y atributos. Cuando la persona siente de este modo, su corazón presta plena atención, devoción y sumisión a Allah, deseando conseguir Su bondad, y temiendo Su castigo por no cumplir exactamente con lo prescrito por Allah.

Sheij Ibn ‘Uzaimin


Dormida durante el horario dela Oración

Pregunta: ¿Cuándo se puede recuperar la oración del ‘Is há que no pude rezar durante su horario por estar dormida, o por no recordarla hasta después de ser cumplida la oración del Fayr (alba)? ¿Debo recuperarla junto al siguiente ‘Is há, o simplemente al recordar haberla olvidado?

Respuesta: En el Hadíz, el Mensajero Muhammad [image] dijo:

“Quien duerme y se le pasa el horario de una oración u olvida realizarla que rece al recordarla. No tiene más expiación que esto.” Y luego el Mensajero Muhammad [image] recitó el siguiente versículo del Corán:

“Yo, en verdad soy Allah; y no más dios que Yo. Adórame, pues, y celebra la oración en mi memoria.” (Taha, 20:14)

(Hadíz relatado por Anas, transmitido por Bujári, y Muslim)

No hay ninguna diferencia en que la oración olvidada sea el ‘Is há u otra oración. Al despertarse y encontrar que el horario de la oración ha pasado, inmediatamente debe rezar, aunque sea en tiempos indeseables (a la puesta o salida del sol, después del ‘Asr... etc.), sin aplazarla para realizarla con una oración semejante (el siguiente ‘I shá en este caso).

Si el tiempo es muy escaso para la presente oración (Fayr por ejemplo), entonces reza la actual, para no perder otra oración, y a continuación, de inmediato recupera la oración del ‘Is há.

Sheij Ibn Yibrin


La Mejor fila existiendo un separador entre mujeres y hombres

Pregunta: Si ponemos en la mezquita un separador o panel cubierto, entre las mujeres y los hombres, ¿Es aplicable en este caso el Hadíz del Mensajero Muhammad [image] : La mejor línea para los hombres es la primera y la peor es la última. La mejor línea para las mujeres es la última y la peor es la primera? O en caso de haber un separador, ¿Sería la mejor línea para las mujeres, la primera? Infórmenos, y que Allah le beneficie.

Respuesta: Si el lugar de la oración dedicado a las mujeres está alejado del lugar de los hombres y separado por una pared o separador cubierto y siguen la oración del Imám mediante los altavoces, lo más probable, es que la mejor línea para las mujeres sea la primera, por ser la más cercana a la Qiblah.

Sheij Ibn Yibrin


Pronunciar el establecimiento de la oración (Iqámah)

Pregunta: Cuando las mujeres quieren rezar en congregación, sin la presencia de hombres, ¿deben realizar el Iqámah?

Respuesta: La llamada a la oración Adhán y el establecimiento de la oración Iqámah; son obligaciones para los hombres. Sin embargo, si las mujeres se encuentran a solas, hacer el Iqámah dentro del recinto es voluntario y no obligatorio para ellas. Es decir la pueden realizar o prescindir de ella, según sus propios deseos.

Sheij Ibn ‘Uzaímín


La Oración para Memorizar El Corán y la Oración de la Necesidad No están Permitidas

Pregunta: Escuché algo con relación a las oraciones de la necesidad y la de memorizar el Corán ¿Son oraciones lícitas?

Respuesta: Ninguna de las dos está permitida. Ni existen como tal, ni en toda la jurisprudencia islámica se encontró ninguna referencia al respecto. Sabiendo que todo lo que se comprueba en El Corán, La Sunnah, o mediante los hechos de los compañeros del Mensajero se pueden aceptar y seguir. Pero las oraciones citadas en la pregunta no forman parte de las adoraciones constatadas.

Sheij Ibn ‘Uzaimin


Interrumpirla Oración

Pregunta: Si, por olvido, realizo mi oración vistiendo ropa que tiene alguna impureza, y me acuerdo de ello durante la oración. ¿Podría, en este caso, interrumpir la oración para cambiarme de ropa? ¿Cuáles son los casos en que se puede interrumpir la oración?

Respuesta: La oración de la persona que reza sabiendo que su ropa tiene alguna impureza no es válida.

Si no se da cuenta hasta que finaliza su oración, su oración es legítima y no es preciso reiniciarla.

En el caso citado, en el que se recuerda durante la oración, debe intentar eliminar la impureza rápidamente y continuar su oración.

Esta comprobado que El Profeta Muhammad [image] , se quitó los zapatos en una ocasión durante la oración, cuando el ángel Gabriel le avisó sobre la impureza pegada en ellos, y lo hizo sin interrumpir la oración.

Si la ropa afectada es fácil de quitar, entonces se debe hacer durante la oración, y continuar rezando. Pero si se trata de la ropa interior o la túnica, puede interrumpir la oración, quitarse la ropa sucia y reanudar la oración nuevamente. Ocurre del mismo modo que al recordar que su ablución es nula, o se anuló durante la oración, entonces interrumpe su oración y la reanuda después de purificarse. También se invalida la oración debido a las carcajadas.

Sheij Ibn Yibrin


Rezar con dolores del pre-parto

Pregunta: ¿Puedo rezar con dolores del pre-parto?

Respuesta: La mujer puede continuar rezando durante los días normales, que no pertenezcan al periodo de la menstruación (Haíd) y del posparto (Nifás). Pero si nota pérdida de sangre un día o dos antes del parto, ésta se considera como sangre del parto o posparto a efectos de cumplir sus obligaciones. En caso de no ver sangre, teniendo dolores de parto, puede cumplir con su oración dentro del reglamento de los enfermos (rezando sentada o acostada).

Observar la oración sigue siendo una obligación mientras que la persona esté consciente, independientemente de cómo la pueda realizar.

Sheij Ibn Yibrin


La oración nocturna y la oración del Uítr

La Oración Nocturna y la Oración del Üitr

Pregunta: Soy una mujer que, cuando estoy muy cansada y acudo a la cama, duermo hasta la oración del Fayr (alba). ¿Puedo rezarla oración del Úítr antes de acostarme? Y con ello ¿Se me cuenta la recompensa como si esta oración del Úítr formara parte de la oración nocturna?

Respuesta: Si tienes la costumbre de no despertarte hasta la llamada a la oración del Fayr, es preferible que reces las oraciones que desees antes de acostarte. El Profeta Muhammad [image] recomendó a Abü Hurairah [image] , que rezara el Úítr antes de acostarse.

En tu caso, conviene que realices las oraciones y finalices con el Ú ítr antes de dormirte.

Si luego, Allah te ayudara a despertarte antes del Fayr y deseas rezar voluntariamente, lo puedes hacer de par en par, dos Rak’áh, dos Rak’áh, sin repetir el Úítr.

Sheij Ibn `Uzaimín


Completar la Oración Olvidada a pesar tener poco Tiempo

Pregunta: Realicé la oración del Dhuhr, pero más tarde recordé que solo había rezado tres Kak’át. ¿Rezo la cuarta y hago la postración por distracción o debería repetir la oración?

Respuesta: Mientras que la persona siga en el lugar donde realizó la oración, o continúe en la misma mezquita, y recuerde al poco tiempo, como cinco minutos, que le faltó realizar algo de la oración, puede completarla realizando la Rak'áh que faltaba, y después de saludar (Taslim) hacia ambos lados finalizando la oración realizar la postración por distracción (Suyúd As Sahú), y volver a saludar (Taslim) nuevamente a ambos lados.

En el caso de recordar con absoluta certeza que falta parte de la oración, pasado un tiempo prolongado o después de salir de la mezquita, se debe repetir la oración nuevamente.

Sheij Ibn Yibrin


La Mujer acude a la Oración del ‘id Al Fitr

Pregunta: ¿Puede la mujer participar de la oración de ‘i d Al Fitr?

Respuesta: Efectivamente, es aconsejable que la mujer participe en las oraciones de ambas fiestas; la del ‘id Al Fitr y la de ‘id Al Adha.

En ambos Sahihain (Bujdri y Muslim) relata Umm Atiiah [image] :

“Nos ordenaban salir para participar en el día del ‘id. Participan las doncellas que se recluyen en sus casas, incluso las menstruantes. Recitaban el Takbír (Allah es el Supremo) cada vez que lo hacían los demás, invocaban junto a ellos anhelando obtener la bendición de este sagrado día.”

En otra narración se relata que el Mensajero Muhammad [image] ordenaba participar a las doncellas recluidas en sus casas, las señoras mayores de edad y las menstruantes en ambas fiestas. Pero las menstruantes se mantenían alejadas de la Musallah (zona para rezar) pero, participando en la bondad de Allah, se unían para suplicar con los musulmanes.

Dijo (Umm Atiiah): “¡Oh Mensajero! ;Y si una de nosotras no dispone de una túnica?” Le respondió el Profeta Mu hammad [image] :

“Que la arrope su hermana con la suya, pero que evite presentarse con perfume y extravagancia, y no se mezcle innecesariamente con los hombres.”

Sheij Ibn Yibrin


La Postración de la recitación está Permitida de Cualquier Modo

Pregunta: ¿Es cierto que la envidia procedente de un incrédulo no tiene efecto sobre el musulmán? ¿Cuál es la prueba?

Cuándo leo un versículo que precisa de una postración (Suyüd At Tiláüah) ¿podría hacerla del modo en que me encuentre, es decir sin cubrir mi cuerpo completamente y la cabeza con el Hiyáb?

Respuesta: Tal afirmación no es cierta, ya que el incrédulo al igual que los demás, puede afectar con su envidia o mal de ojo.

Respecto a la postración (Suyüd At Tiláüah), en efecto, se puede realizar de cualquier modo, aunque la cabeza esté descubierta, ya que esta postración no tiene la misma reglamentación que la oración.

Sheij Ibn Yibrin


No Precisan Recuperarse las Oraciones abandonadas

Pregunta: Anteriormente no rezaba, hasta que Allah me iluminó. Desde entonces presté más atención para cumplir todas las oraciones. Mi pregunta es con respecto a los años anteriores: ¿debería recuperar las oraciones que no realicé?

Respuesta: Por muchos que sean los años en los que has abandonado la oración, si luego te arrepientes, y desde entonces observas todas las oraciones, no precisas recuperar las oraciones anteriores.

Si la recuperación fuera una condición imprescindible, muchas personas huirían del arrepentimiento antes de hacerlo, debido a la gran carga de oraciones que deberían recuperar.

A la persona arrepentida se le ordena observar correctamente las oraciones futuras, aumentar el número de las oraciones voluntarias (Naüáfil), obedecer todos los reglamentos, realizar buenas obras, acercarse humildemente a Allah con devoción, sumisión, y ser temeroso de Él.

Sheij Ibn Yibrin


No Cubrirse la Cabeza durante la Oración y la recitación del Sagrado Corán

Pregunta: ¿Cuál es el veredicto para la mujer musulmana que realiza sus oraciones, ayuna y recita el Corán pero no cubre su cabeza?

Respuesta: Para recitar El Corán no es preciso que la mujer se cubra la cabeza con un velo.

Sin embargo, la oración no es válida si la mujer adulta no se viste con la ropa islámica completa, lo cual implica cubrirse la cabeza.

Sheij Ibn ‘Uzaímín


Los Dolores del Parto son Expiación y purificación

Pregunta: Mi esposa realizaba regularmente sus oraciones hasta que dio a luz a su primer hijo. Comenzó su dejadez después del parto alegando que la mujer, una vez que pare, le son disculpados todos sus pecados, debido a los dolores que sufre durante el parto. ¿Cuál es la versión correcta al respecto?

Respuesta: No es cierto que por el hecho de tener un hijo se perdonen todos los pecados de la madre. Por otro lado, a la mujer, igual que a los demás hijos de Adán, se la recompensa cuando se resigna pacientemente ante el sufrimiento, en espera de la recompensa de Allah por las dificultades que está pasando.

El Mensajero Muhammad [image] nos informó cómo el mínimo daño que podría causar una simple espina, Allah lo transforma en motivo para la expiación de algunas faltas cometidas.

Conviene saber que la persona que es afligida por desgracias y las soporta pacientemente en espera de la recompensa de Allah, será recompensada y se le perdonará lo que Allah quiera de sus pecados.

En general, las circunstancias difíciles que puede sufrir una persona, siempre que estén acompañadas de serenidad y paciencia, serán recompensadas por Allah.

Sin duda, la mujer sufre bastante durante el parto, y esto es ya motivo para el perdón de sus faltas, si soporta el embarazo y el parto pacientemente, en espera de la recompensa (Taüáb) de Allah.

De todos modos, Allah es Quien más sabe.

Sheij Ibn ‘Uzaímín


El Imám debe ser quien más y mejor memorice el Corán pero esto no se aplica entre hombres y mujeres

Pregunta: ¿Puedo dirigir la oración cuando rezo con mi esposo, ya que estoy estudiando en la facultad de jurisprudencia (Sharía) y, por consiguiente, tengo más conocimientos que él, debido a mis estudios mientras que él apenas cursó estudios de nivel medio?

Respuesta: La mujer puede ser Imám en las oraciones colectivas de mujeres a solas. Pero siempre que se encuentre un hombre entre los orantes, el Imám debe ser el hombre, incluso cuando la esposa reza a solas con su esposo, su hijo o su propio padre.

El Mensajero [image] dijo:

“El Imám debe ser quien más y mejor memoriza del Corán.” (Hadíz transmitido por Muslim)

La mujer aún siendo mejor en la lectura del Corán, no realiza la función de Imám en presencia de uno o más hombres. El Hadíz anteriormente citado, no se refiere a la mejor persona en general cuando se encuentran presentes ambos sexos, sino que en este caso debe ser el Imám (para ambos sexos) el hombre que mejor recite el Corán.[1]

Sheij Ibn `Uzaimin

[1] 8 N. del T: Teniendo en cuenta que la oración colectiva se debe reali7ar con plena concentración y devoción, y sabiendo que la oración incluye inclinaciones y postraciones, no sería adecuado que la mujer ocupe la primera línea delante de los hombres.


Vestir una vestimenta prohibida puede invalidar la Oración

Pregunta: Una mujer utiliza ropa masculina sólo para realizar su oración, ¿Es válida esta oración?

¿Se incluye dentro de las mujeres que se visten de hombres?

Respuesta: Si la ropa que utiliza la mujer forma parte de la ropa exclusiva para hombres, está prohibido que la vista tanto durante la oración como después.

Está comprobado que El Profeta Muhammad [image] , maldijo a los hombres que se asemejan a las mujeres, y también a las mujeres que se asemejan a los hombres. En consecuencia, no es lícito que los hombres vistan ropa exclusiva de mujeres, o que mujeres Vistan ropa distintiva de hombres.

Debemos diferenciar ahora en qué consiste tal exclusividad. La diferencia entre la ropa masculina y la femenina no sólo depende del color, sino que depende del corte y el estilo del diseño. Algunos sabios opinan que el hecho de que la mujer vista una ropa que cubra su cuerpo no es la única condición para que esta vestimenta sea válida, sino debe vestir algo que sea acorde a su sexo. Por consiguiente, la ropa masculina, aunque cubra el cuerpo de la mujer, no es aceptable. Igualmente se considera a los hombres con respecto al uso de ropa femenina. En consecuencia, utilizar una ropa que no es válida para cada uno de los sexos invalidará la oración.

Otros sabios opinan que dentro de las condiciones para la validez de la oración no figura que la ropa esté o no permitida. Se considera que quien viste ropa exclusiva del otro sexo simplemente ha cometido una falta, pero que esto no afecta a la validez de la oración.

Pero ante temas que encierran diferentes posturas de los sabios sobre la validez o no de las obras, conviene no arriesgarse y ser precavido para así no exponerse a la posibilidad de que la oración sea rechazada y no aceptada por Allah [image] .

Sheij Ibn ‘Uzaimín


¿Puede el Esposo realizar el Gusl al cuerpo de su Esposa fallecida?

Pregunta: Se comenta entre la gente, que una vez que la esposa muere, su esposo se convierte en una persona ajena a ella, y que no es lícito mirarla, ni tocarla durante el entierro cuando precisan bajar su cuerpo hasta la tumba. ¿Es cierto todo esto? Infórmenos, que Allah le bendiga.

Respuesta: Según las pruebas de la jurisprudencia, no existe ningún inconveniente en que la esposa lave el cuerpo de su esposo cuando este fallece y que le mire. Del mismo modo, si es la esposa quien muere, su esposo la atiende durante todo el proceso. Se sabe que Asma’ Bint Umais lavó a su esposo el Califa Abá Bakr As Siddík [image] .

También Fátima (la hija del Profeta) encargó antes de su muerte, que (su esposo) el Califa ‘Alí [image] fuera quien le realizara el Gusl.

Sheíj Ibn Báz


La ceremonia del Pésame

Pregunta: ¿Cuál es el veredicto islámico con relación a la ceremonia después del entierro, durante tres días, recitando el Sagrado Corán?

Respuesta: Reunirse en la casa de los familiares del difunto para comer, beber y recitar El Corán es una innovación (bida’) que no tiene ningún fundamento. Solo se debe acudir a la casa de los familiares para condolerse y consolarles por la pérdida de su ser querido. Se invoca a Allah para ayudarles a aceptar con paciencia el deceso, y se ora a Allah para que tenga misericordia por el fallecido.

La reunión debe darse para ayudar a los familiares a sobreponerse a la desgracia que han sufrido. Pero no es aceptable realizar oraciones especiales colectivas, invocaciones específicas para la ocasión o recitación del Corán. Todo ello no está comprobado que lo haya hecho el Mensajero Muhammad [image] o sus compañeros posteriormente.

Cuando murieron en la batalla de Mú’ta (en el sur de Siria) Ya’far Ibn Abí Táleb, ‘Abdullah Ibn Raúáha, y Zaid Ibn Hárizah , fue enviado al Profeta el Ángel Gabriel [image] , el portador de las revelaciones, para comunicarle a Muhammad y a sus compañeros que los tres habían muerto.

El Mensajero no reunió a la gente en estas circunstancias, ni preparó una invitación para que comieran. Solo se invocó a Allah para que los tuviera en Su misericordia, ya que eran de los mejores hombres entre los compañeros del Profeta.

Cuando murió el Califa Abú Bakr As Siddíq [image] no se hizo una ceremonia específica de pésame. Mas tarde cuando asesinaron al Califa ‘Omar Ibn Al Jattab no reunieron a la gente para recitar el Corán o hacer algo especial por tal circunstancia. Luego cuando asesinaron a los Califas ‘Uzmán y ‘Alí [image] tampoco hubo reuniones durante un número determinado de días después del entierro, ni para cocinar, ni para realizar plegarias por los difuntos.

Es preferible que los vecinos o los parientes, preparen la comida para la familia del fallecido y se la envíen, porque normalmente la tristeza les deja sin ánimo para cocinar.

Fue de este modo como El Mensajero [image] actuó al recibir la noticia de la muerte de Ya’far. Dijo El Profeta Muhammad a su propia familia:

“Cocinad algo para la familia de Ya’far, ya sufren (algo que les deja muy) ocupados.”

(Hadíz transmitido por Ibn Dáúd, Ibn Máyah y Tirmídhí)

Es normal que la familia de un fallecido se encuentre triste y preocupada por el efecto de la pérdida de uno de sus seres queridos.

Lo permitido -y siguiendo con el ejemplo del Mensajero- es preparar la comida y enviársela a dicha familia, pero no es aceptable cargar a la familia con más ocupaciones, al encargarles en preparar comidas para la gente. Esto es una innovación contraria aLa Sunnah.

Relata Yarír Ibn ‘Abdullah Al Baglí [image] : “Considerábamos la reunión en la casa (de la familia) del muerto y cocinar la comida después del entierro, equivalentes al sollozo (la lamentación en voz alta).” Tengamos en cuenta que las lamentaciones en voz alta están prohibidas, ya que causan daño al mismo muerto, aun estando en la tumba. Por consiguiente, se debe tener cuidado de no caer en estas innovaciones. En cuanto al llanto que expresa la tristeza que siente el corazón por la perdida de un ser querido, no es reprochable.

Sheíj Ibn Báz


El Pésame No Tiene días Determinados

Pregunta: Fijar tres días para dar el pésame en la casa del muerto, ¿Se considera una innovación (bida’)?

Cuando muere un niño, o un anciano, o el enfermo en el que no existía esperanza o posibilidades de recuperación ¿Se organiza también el pésame a sus familiares?

Respuesta: El pésame a la familia es una Sunnah, para consolar los afectados por la pérdida de un miembro de la familia, y para hacer las plegarias a Allah por la persona muerta. No existe diferencia entre un fallecido y otro, el pésame se hace de igual modo. Tampoco existen frases específicas o modelos de frases que se deban repetir a la familia, sino que se pronuncian expresiones adecuadas para tales circunstancias, como por ejemplo: Que Allah te consuele, te ayude en tu desgracia, y que perdone las faltas al fallecido. Esto en caso de que el muerto sea un musulmán. Pero si no lo es, entonces se limita a consolar a la familia por la pérdida.

No existe un número determinado de días para el pésame, ni está especificado que sea un viernes o un martes u otro día específico. Es recomendable que el pésame sea cuanto antes, desde que se difunde la noticia del fallecimiento.

Se puede expresar el pésame antes de la oración del funeral o después de ella, antes del entierro o después de él. Cuanto antes se haga mejor, porque es cuando más triste y afectada se encuentra la familia del fallecido. Está permitido expresar el pésame incluso después de los tres primeros días posteriores a la muerte, ya que no existen pruebas en la jurisprudencia que lo fijen en sólo tres días.

Sheíj Ibn Báz


Sollozos y Lamentos por el Muerto

Pregunta: ¿Se puede llorar por la muerte de alguien, con sollozos, lamentos en voz alta, golpeándose a uno mismo y rasgándose las vestimentas? ¿Afectaría todo esto al muerto?

Respuesta: No está permitido lamentarse a gritos, ni rasgarse desesperadamente las vestimentas o golpearse a sí mismo o algo similar. Se registra en los Sahíhaín (de Bujári y Muslim) según el Hadíz relatado por Ibn Mas’úd que el Profeta Muhammad [image] dijo:

“No (forma parte) de los nuestros aquella (persona) que se golpea las mejillas (lamentándose), rasga sus bolsillos y se comporta del mismo modo que la época pre-islámica.”

Se comprobó que El Mensajero Muhammad maldijo a las lloronas y las plañideras.

(Según lo transmitido por Abú Dáúd y Ahmad. Mientras que Al Albání considera débil la cadena de narradores)

En un Hadíz auténtico consta que el Profeta Muhammad [image] dijo:

“Es atormentado el muerto en su propia tumba mientras que (se levantan las voces) lamentándose por él.” Según otra versión: “Es atormentado el muerto mientras que su familia llore gritando por él.”

(Hadíz transmitido por Bujári y Muslim)

El Comité Permanente de Juristas


Golpearse el cuerpo y Rasgarsela Ropa ante la muerte

Pregunta: ¿Cuál es el reglamento relacionado con la mujer que se golpea las mejillas ante la muerte de un familiar?

Respuesta: Golpearse la cara, rasgarse las vestiduras y lamentarse gritando, es decir, todo tipo de exceso emocional, está prohibido.

El Profeta Muhammad [image] dijo:

“No forma parte de los nuestros aquella persona que se golpea las mejillas lamentándose, rasga sus bolsillos y se comporta del mismo modo que en la época pre-islámica.”

(Hadíz auténtico transmitido por Bujári y Muslim, relatado por Ibn Mas’úd)

También, el Mensajero Muhammad [image] dijo con relación a este comportamiento:

“No tengo nada que ver con aquella persona que grita, se afeita el cabello y rasga sus ropas.”

(Hadíz transmitido por Bujári y Muslim)

Los hechos mencionados en el Hadíz: gritar, afeitarse el cabello y rasgar la ropa, se refieren a comportamientos inadecuados ante el acaecimiento de una desgracia.

El Mensajero Muhammad [image] dijo:

“Cuatro costumbres en mi nación que han de ser abandonadas, y corresponden a la era pagana pre-islámica: presumir de su rango, difamar a los antepasados, invocar a las estrellas por lluvia y lamentarse a gritos por el muerto.”

Dijo el Profeta Muhammad [image]:

“La mujer que se lamenta gritando, si no se arrepiente antes de morir, ha de presentarse el día de la resurrección vistiendo ropa de alquitrán y camisa de sarna.”

(Hadíz transmitido por Muslim)

Ante las circunstancias difíciles el ser humano debe tener mucha paciencia y, al mismo tiempo, la esperanza de ser recompensado por Allah. Conviene siempre ser precavido para no cometer semejantes hechos reprobables, y aprovechar la oportunidad para arrepentirse ante Allah por las faltas anteriores.

Allah [image] dice en El Corán:

“Y por cierto que os probaré con algo de temor, hambre, pérdida de bienes, vidas y frutos, pero albricia a quienes son pacientes. Aquellos que cuando les alcanza una desgracia dicen: Ciertamente somos de Allah y a Él retornaremos.” (Al Baqarah, 2:155 y 156)

Allah les prometió una gran recompensa, al decirles:

“Esos son a quienes su Señor agraciará con el perdón y la misericordia, y son quienes siguen la guía.” (Al Baqara, 2:157)

Sheíj Ibn Báz


Las Joyas Sujetas al Zakát

Pregunta: El oro adquirido por la mujer, sin la intención de comercializarlo, si no para utilizarlo como joyas de uso personal, ¿está sujeto al pago de Zakát?

Respuesta: Existen diferentes opiniones de los sabios con relación a las joyas utilizadas por la mujer, para uso propio, si su valor supera el Nisáb el mínimo estipulado que está sujeto al Zakát.

Ciertamente las joyas se encuentran incluidas dentro de los valores sujetos al pago anual del Zakát, aunque sean de uso particular y no tengan miras comerciales.

Cuando supera el valor mínimo, o el peso mínimo (Nisáb), queda sujeto al pago de Zakát que, en el caso del oro, sería unos veinte Mizcales, equivalentes a noventa y dos gramos.

Si lo disponible es menor que esta cantidad, quedaría exento del pago anual de Zakát, a menos que sea para la comercialización, en este caso se suma todo lo disponible en oro y plata, y se paga el Zakát correspondiente si superan el Nisáb.

El Nisáb referente a la plata; son unos ciento cuarenta Mizcales, equivalentes a seiscientos sesenta y cuatro gramos aproximadamente. Si lo disponible en plata es inferior a este peso, estará exento del Zakát. Pero si la persona lo posee por motivos comerciales, entonces está sujeto al Zakát junto al oro, siempre y cuando supere el Nisáb.

La prueba de que el oro y la plata de uso propio están sujetos al pago de Zakát es el significado general del Hadíz del Mensajero Muhammad [image] :

“Todo aquel poseedor de oro y plata que no pague su debido Zakát, le serán dispuestas, el día del juicio, planchas calentadas en el fuego del infierno, que quemarán su costado, su frente y su espalda.”

(Hadíz transmitido por Muslim)

También el Hadíz relatado por ‘Abdulláh Ibn ‘Amru Ibn Al ‘Ás [image] cuando una mujer ingresó donde el Profeta Muhammad acompañada por su hija, que vestía dos brazaletes de oro. El Mensajero preguntó a la mujer:

“¿Pagan el Zakát correspondiente a esto (refiriéndose a los brazaletes)?”. Respondió la mujer: “No.”

Dijo el Profeta: “¿Te contentaría que Allah te colocase dos brazaletes de fuego en el día del juicio?” Entonces la mujer se las quitó diciendo: “Son una ofrenda para Allah y Su mensajero.”

(Hadíz transmitido por Abú Dáúd y An Nasá’í. Su cadena de transmisión es aceptable)

Además el Hadíz narrado por Umm Salamah [image] quien llevaba unas piezas de oro. Preguntó al Mensajero: “¡Oh Mensajero de Allah! ¿Esto es atesorar?”

Dijo el Mensajero [image] :

“Lo sujeto al Zakát (que exceda el Nisáb) paga por ello, y entonces no estarás atesorando.”

(Hadíz transmitido por Abú Dáúd y Ad Daraqutní. Considerado auténtico por Al Hákim)

En el Hadíz anterior vemos que el Mensajero Muhammad no dijo a la mujer: Las joyas no están sujetas al Zakát.

Existe un Hadíz que dice: “Las joyas no están sujetas al Zakát.” Pero no es considerado autentico (Dáíf), por lo que no se puede basar en él para contradecir bases firmes y Ahádíz auténticos (Sahíh) al respecto.

Allah es el proveedor del éxito.

Sheíj Ibn Báz


El Zakát de las Joyas con engarces de Piedras Preciosas

Pregunta: ¿Cómo se calcula el Zakát de las joyas cuando no son exclusivamente de oro, sino que se encuentran adornadas con engarces de piedras preciosas? ¿Se pesan juntos el oro y las piedras, por ser difícil separarlas del oro?

Respuesta: Sólo es el oro, el que está sujeto al pago de Zakát cuando está dedicado al uso particular.

Las piedras preciosas no están sujetas al pago de Zakát, excepto si forman parte de transacciones comerciales, según la opinión de la mayoría de los sabios jurisprudentes. En caso de que la joya sea compuesta de oro y piedras -para uso particular- y no se pueda separarlos, se consultará a especialistas en joyería para informarse del peso aproximado del oro.

Si supera el mínimo o Nisáb que equivale a noventa y dos gramos, entonces estaría sujeto al Zakát cada año, pagando el porcentaje del 2,5 % de su valor.

Si el oro que se encuentra adornado con piedras preciosas no es para uso personal, sino con fin comercial, entonces el total del valor (del oro y las piedras) estaría sujeto al pago de Zakát si supera el Nisáb, de modo similar al resto de las mercancías con fines comerciales, según la opinión de la mayoría de los sabios jurisprudentes.

Sheíj Ibn Báz


Vender el Oro Antes de Haber Pagado su Zakát

Pregunta: Vendí el oro que usaba sin haber pagado el Zakát que correspondía. ¿Cómo calculo su Zakát, sabiendo que lo he vendido en cuatro mil riales saudíes?

Respuesta: Si no sabías -antes de venderlo- que correspondía pagar Zakát, entonces no tienes ninguna obligación.

Pero si lo sabías, puedes pagar -del valor citado en tu pregunta- el 2,5 % por el Zakát del año pasado.

Mientras que lo correspondiente al Zakát de los años anteriores, depende del valor del oro en el mercado durante dichos años.

Si llegó a tu conocimiento -que debes pagar su Zakát - el año pasado, entonces paga solamente lo correspondiente a un año de Zakát.

Sheíj Ibn Báz


¿Puede mi esposo pagar el Zakát por mi? y ¿puedo entregarle el monto del Zakát a mi Sobrino?

Pregunta: ¿Puede mi esposo pagar el Zakát que corresponde a mis bienes, sabiendo que fue él quien me regaló esos bienes?

¿Puedo entregar el monto del Zakát a mi sobrino, que ha quedado viudo siendo aun joven y quiere casarse nuevamente? Infórmenme por favor.

Respuesta: El deber de pagar el Zakát corresponde al poseedor de la riqueza. A usted le corresponde abonar el monto anual si supera el Nisáb del oro, la plata o el dinero, excepto que su esposo o padre o hermano se ofrezca a pagar el Zakát por usted, previo consentimiento, lo que es aceptable.

También puedes entregar el monto del Zakát a tu sobrino para ayudarle a casarse, si él no tiene recursos económicos para sufragar sus propios gastos.

Sheíj Ibn Báz


La esposa puede entregar el monto del _Zakát a su esposo, si este es considerado pobre o tiene deudas

Pregunta: ¿Puede la esposa entregar el monto del Zakát de sus joyas a su propio esposo?, teniendo en cuenta que él es un funcionario con un salario mensual de cuatro mil reales saudíes (equivalentes a 1100 dólares) y tiene una deuda equivale a treinta mil reales saudíes (aprox. 8000 dólares).

Respuesta: La esposa puede entregar el monto del Zakát, correspondiente a sus joyas o riqueza, a su propio esposo si este es considerado pobre o se encuentra tan endeudado que no pueda pagar a sus acreedores, según la opinión más acertada a mi juicio- de los sabios. Allah [image] dice en El Corán:

“Ciertamente las caridades son para los pobres, los necesitados, los encargados de administrarlas, aquellos cuyos corazones se deseen captar, los cautivos, los que están en bancarrota, los que en el sendero de Allah, y el viajero; precepto de Allah; y Allah es Omnisciente, Sabio.” (At Taúbah, 9:60)

Sheíj Ibn Báz


Entregar el monto del Zakát a la Madre

Pregunta: ¿Puede la persona entregar el monto del Zakát a su propia madre?

Respuesta: No puede el musulmán entregar el monto de su Zakát a su propia madre, padre, hijos, ya que la obligación de la persona es sufragar con su propio dinero los gastos necesarios que originen sus padres e hijos, mientras disponga de recursos para ello.

Sheíj Ibn Báz


Los utensilios dela Casa no pagan Zakát

Pregunta: Dispongo de mucha variedad de menaje, que uso dentro del hogar. Algunas piezas son de uso diario, otras se utilizan cuando se presentan los invitados, y otras sólo para ocasiones especiales. Estos últimos están formados por muchas piezas que utilizo - en lugar de pedirlas prestadas a alguien o en lugar de alquilarlas -, en dichas ocasiones especiales. Es cierto que pueden alquilarse, pero me las alquilan en condiciones no aceptables para mi clase social; puede que sean antiguas o estén sucias. Tengan en cuenta que guardo todas estas piezas en armarios de la casa y que se encuentran disponibles para prestarlas a vecinos y parientes.

En un encuentro con amigas, una de ellas dijo que toda persona será juzgada por todo lo que deja después de su muerte, inclusive el menaje de la casa, y añadió que puedo ser castigada por dichos utensillos el día del juicio.

Precisaría información de si esto es cierto, y si sería mejor que los distribuyese como caridad. O quizá si, cuando los necesite, puedo pedirlos prestados para esas ocasiones especiales, o si puedo conservarlos y pagar lo que corresponde de Zakát por ellos.

Respuesta: El menaje de la casa no esta sujeto al pago anual de Zakát, porque forma parte de los objetos de uso y que pueden ser prestados, es decir que no están disponibles para la venta.

La persona que había dicho y advertido que estas piezas del hogar están sujetas a Zakát, debería arrepentirse a Allah por haber hecho declaraciones sin conocimiento previo de la jurisprudencia islámica.

Esto es algo muy grave y está prohibido: suponer las reglas de la jurisprudencia ignorando el tema.

Allah [image] dice:

“Diles: Mi Señor ha prohibido las obscenidades, tanto en público como en privado, los pecados, la opresión, la idolatría y decir acerca de Él lo que ignoráis.” (Al ‘Aráf, 7:33)

En otro versículo Allah advierte que hablar de Allah, sin conocimiento, es un acto inspirado por Shaítán.

Allah [image] dice también:

“¡Oh, humanos! Comed de lo bueno y lícito que hay en la tierra y no sigáis los pasos de Satanás, porque él es para vosotros un enemigo manifiesto. Él os induce al pecado y la inmoralidad, y a que digáis de Allah lo que ignoráis.” (Al Baqarah, 2:168 y 169)

Sheíj Ibn Báz


Entregar el monto del Zakát a los combatientes de algún movimiento de resistencia

Pregunta: Conozco un hombre de confianza que me propuso llevar mi Zakát a un Sheíj que a su vez puede entregarlo a los combatientes por la causa del Islam. ¿Puedo pagar el Zakát de mis joyas en este destino o debo entregarlo en otro destino mas urgente? Teniendo en cuenta que soy una mujer para la que no es fácil buscar y saber quién está realmente necesitado.

Respuesta: Se puede entregar el monto del Zakát a los combatientes, según la opinión o Fatúa de los sabios, cuando se sepa que en efecto se encuentran defendiendo una causa islámica justa.

Una vez que la persona se asegura que su Zakát va a llegar a su destino, entonces no existe ningún inconveniente en entregarlo a la persona adecuada para que lo traslade a los combatientes, quienes son merecedores del Zakát. Con ello se considera que la persona ha cumplido con su responsabilidad de pagar el Zakát, y Allah ha de recompensarlo.

Sheíj Ibn Yibrín


El Zakát de las Joyas

Pregunta: La mujer que dispone de joyas que superan el Nisáb, ¿Cómo calcula el Zakát que corresponde?

Respuesta: Para calcular el valor del oro debe consultar todos los años a los vendedores de oro o joyas para obtener así el precio correcto del oro en dicho momento, y luego, en base a esto, se calcula el Zakát. No es necesario conocer el precio de la pieza en el momento de adquirirlo, porque el valor a considerar debe ser el del momento en que hay que pagar el Zakát.

Sheíj Ibn Yibrín


Allah Exige a Cada Persona de acuerdo a sus Posibilidades

Pregunta: Anteriormente no recuperaba los días del mes de Ramadán que coincidían con mi menstruación. En la actualidad no podrirá calcular cuantos días fueron en total ¿qué debo hacer?

Respuesta: Debes intentar calcularlos de forma aproximada y recuperar estos días con ayuno. Allah [image] dice:

“Allah no exige a nadie por encima de sus posibilidades.” (Al Baqara, 2:286)

Haz un esfuerzo para calcular los días que no has ayunado en los meses de Ramadán de los años anteriores.

Conviene prestar atención para alejarse de las dudas y acercarse a lo que es más exacto. Además debes buscar el perdón de Allah y arrepentirte de tus faltas, al atrasarte tanto en la recuperación de los días no ayunados.

Sheíj Ibn Báz


El deber de recuperar el ayuno y dar de comer (expiación)

El Deber de Recuperar y Dar de Comer (Expiación)

Pregunta: Hace diez años aproximadamente alcancé la pubertad, me dí cuenta por signos conocidos. Pero en mi primer año de pubertad no ayuné el mes de Ramadán, sin motivo que me lo impidiera. Sólo porque ignoraba que realizarlo era una de mis obligaciones. ¿Debería recuperar los días no ayunados del primer Ramadán? y ¿debería además cumplir una expiación?

Respuesta: Efectivamente, debes recuperar el mes, ayunando la cantidad de días equivalentes. Además debes buscar el perdón de Allah y arrepentirte. Por otro lado debes dar de comer a los pobres, del tipo de comida mas frecuente en el lugar, una cantidad equivalente a medio Sá’a [1] por cada día no ayunado. Si la persona no dispone de medios económicos para dar de comer a los pobres, entonces será suficiente con la recuperación de los días no ayunados.

Sheíj Ibn Báz

[1] Un Sá’a son cuatro puñados tomados con ambas manos de un hombre de mediana constitución.


Retrasarla Recuperación

Pregunta: ¿Cuál es la regla en relación al retraso en la recuperación de los días no ayunados durante el mes de Ramadán, si los aplazo hasta después del siguiente mes de Ramadán?

Respuesta: Aquella persona que no haya ayunado algunos días del mes de Ramadán, por un motivo razonable; como la menstruación; la enfermedad, o estar viajando, debe recuperar estos días, realizando el ayuno antes de la llegada del siguiente mes de Ramadán. Teniendo en cuenta que entre los dos meses de Ramadán Allah nos ha concedido tiempo suficiente para recuperar los días no ayunados.

Pero aquella persona que retrasa la recuperación de los días no ayunados, hasta después del siguiente mes de Ramadán debe además de ayunar para recuperar dichos días- dar de comer a un pobre por cada día atrasado, según la opinión de algunos compañeros del Profeta Muhammad [image] . La comida de la expiación consta de lo que habitualmente se come en cada país. La cantidad equivalente a medio Sá’a, por cada día que haya atrasado su recuperación.

Si la persona recupera esos días no ayunados antes de la llegada del siguiente mes de Ramadán, en este caso no es obligatorio dar de comer a los pobres. Es suficiente el hecho de haber recuperado sus días de Ramadán no ayunados.

Sheíj Ibn Báz


La menstruación antes de comenzar la `Umrah

La Menstruación antes de comenzar la ‘Umrah

Pregunta: Una Mujer que haya pronunciado su intención de Ihrám (comienzo de los rituales) para la peregrinación en la modalidad de Tamattu’ [1], pero antes de su llegada a la Mezquita de La Makkah comienza su ciclo menstrual. ¿Qué debe hacer? ¿Acaso realiza la peregrinación antes de la ‘Umrah?

Respuesta: Continúa con su Ihrám para la ‘Umrah. Si se purifica antes del día nueve del mes de Dhul- Hiyyah y tiene la oportunidad de cumplir con los rituales de la ‘Umrah, sería oportuno que lo hiciese. Y más tarde acude a ‘Arafát con el resto de los musulmanes para continuar con los rituales de la peregrinación.

Si llega el día de ‘Arafát (el nueve del mes de Dhul-Hiyyah) sin haberse purificado, entonces combina la peregrinación con la ‘Umrah diciendo en su intención: “¡Oh Señor! Comienzo mis rituales (Ihrám) combinando la peregrinación con mi ‘Umrah.”

De este forma se acoge a la modalidad Qárin [2] en la peregrinación. Cumple el resto de los rituales, del mismo modo que las demás personas. Es suficiente realizar la circunvalación (Taúáf Al Ifádah) siete veces alrededor de la Ka’bah, el día del ‘Id (diez de Dhul Hiyyah) o mas tarde, y realizar sus siete vueltas (As Sa’í) entre las colinas de Safa y Marúah para ambos ritos: la peregrinación (Hayy) y La ‘Umrah. Además la mujer en esta situación debe sacrificar una oblación correspondiente a la modalidad de la peregrinación Qárin, al igual que la modalidad de Tamatt’u.

Sheíj Ibn Yibrín

[1] Comienza realizando la ‘Umrah y luego de culminada esta, abandona las vestimentas del

Ihram hasta que comienza la peregrinación.

[2] Realizar la ‘Umrah y la peregrinación juntas, sin abandonar las vestimentas del Ihram.


No Hay Inconveniente en Cortarse el cabello

Pregunta: Mi esposa comenzó los rituales (Ihrám) de la ‘Umrah, pero antes de ponerse su ropa, al acabar de bañarse, cortó una parte de su cabello, ¿Qué debería hacer?

Respuesta: No existe ningún inconveniente en lo que hizo, ni tiene ninguna expiación, ya que la prohibición de cortarse el cabello comienza a partir de pronunciarse la intención del Ihrám. Mientras que tu esposa cortó su cabello antes de vestir su ropa de Ihrám.

Además, suponiendo que lo haya hecho después de comenzado su Ihrám, por ignorancia o descuido, tampoco este hecho supone ninguna expiación.

Sheíj Ibn Yibrín


Deseo peregrinar, pero mi Esposo me lo Prohíbe

Pregunta: Soy una mujer mayor y con recursos económicos. Comenté a mi esposo en varias ocasiones mi deseo de realizar la peregrinación, pero él siempre ha rehusado, sin haber motivo para tal postura por su parte.

Tengo un hermano mayor que tiene intención de peregrinar, ¿Podría irme con él, a pesar de la negativa de mi esposo? o ¿Dejo de cumplir la peregrinación, permaneciendo en casa, por obediencia a mi esposo?

Respuesta: La peregrinación (Hayy) es una obligación inaplazable para todo musulmán y musulmana cuando se cumplen las condiciones indispensables.

En el caso de la mujer -quien realiza la pregunta- se nota que cumple estas condiciones, por consiguiente debe emprender el viaje de peregrinación junto a su hermano, a pesar de la prohibición de su esposo. La posición del esposo es ilícita por no tener motivo razonable para oponerse.

De este modo no tiene por qué hacerle caso a su esposo, siendo las órdenes de Allah prioritarias a las del esposo, sobre todo en lo relacionado con los cinco pilares fundamentales del Islam; como la oración (Salat), el ayuno (Saúm), la contribución social (Zakát) y la peregrinación (Hayy).

De este modo el esposo no tiene ningún derecho a prohibir a su esposa que cumpla con su deber de peregrinar, sin haber un motivo que sea aceptado por los sabios.

Sheíj Ibn Yibrín


El Velo Prohibido durante el Ihrám

Pregunta: Tuve la cara cubierta parcialmente durante los rituales de la ‘Umrah, sin saber que esta´ prohibido cubrir la cara, ¿Cuál es la expiación (Kaffárah) que debería cumplir por tal hecho?

Respuesta: Cubrirse la cara es algo prohibido durante el Ihrám (desde el comienzo hasta el final de los rituales). La mujer que lo hace debería: sacrificar una oblación, o dar de comer a sesenta pobres, o ayunar tres días.

Esta expiación es en caso de tener conocimiento previo del reglamento, y que no haya sido por descuido, el olvido del velo cubriendo la cara.

Aquella mujer que ignora el reglamento u olvida que el velo está cubriendo su cara durante el Ihrám, no le está obligado expiar. En cambio la penalidad es aplicable a la persona que comete una prohibición, sabiendo que está prohibido.

Sheíj Ibn Yibrín


Píldoras para retrasar la menstruación durante el Hayy

Pregunta: ¿Puede la mujer ingerir píldoras que impiden o aplazan la menstruación durante la peregrinación (Hayy)?

Respuesta: Efectivamente, la mujer puede utilizar estas píldoras, que aplazan el periodo de la menstruación, para cumplir todos los rituales de la peregrinación. Pero debe acudir primero al medico para consultarlo, en prevención de cualquier efecto secundario que perjudique su salud. Así mismo, la mujer puede ingerir estas píldoras en el mes de Ramadán si quiere ayunar junto al resto de los musulmanes todo el mes, ya que las píldoras aplazan la menstruación para después del mes de Ramadán.

La comisión permanente de Juristas


La Mujer Sin Acompañante No tiene la obligación de Peregrinar

Pregunta: Una mujer muy devota, mayor de edad, desea cumplir con la peregrinación, pero no dispone de Mahram [1]que la acompañe en su viaje.

En la ciudad se encuentra un hombre bien conocido por su religiosidad, que piensa peregrinar junto a un grupo de mujeres, siendo él Mahram para ellas. ¿Puede la mujer que no dispone de Mahram acompañar a este grupo de mujeres que viajan con este hombre? O ¿Se considera esta mujer exenta de la obligación de la peregrinación, por no disponer de Mahram propio, a pesar de disponer de recursos económicos?

Infórmeme al respecto, que Allah os bendiga.

Respuesta: La obligatoriedad de realizar la peregrinación (Hayy ) es solo en caso de cumplirse la totalidad de los requisitos en la persona. Entre estos requisitos, para la mujer, se encuentra el disponer de un acompañante, que sea Mahram. La mujer queda exenta de la peregrinación si no dispone de Mahram.

En el Corán, el versículo habla de disponer de los medios para la peregrinación. Tener un Mahram -en el caso de la mujer- forma parte del significado general de disponer de medios. Tal como Allah [image] dice:

“Es una obligación para la humanidad peregrinar a esta Casa si se encuentran en condiciones de hacerla [físicas y económicas]. Y quien niegue lo que Allah ha prescripto,sepa que Allah prescinde de todas las criaturas.” (3:97)

Por consiguiente, la mujer no esta obligada a viajar para cumplir la peregrinación, ni debe -en general- efectuar viajes sin estar acompañada de sus parientes o Mahram, de acuerdo con el Hadíz transmitido por Bujári en que el Mensajero Muhammad [image] dijo:

“No debe viajar la mujer sola, una distancia que dure un día y una noche, a menos que este acompañada de un Mahram.”

También en otro Hadíz transmitido por Bujári y Muslim, relatado por Ibn ‘Abbás [image] dijo que oyó al Profeta [image] decir:

“Al hombre no se le permite estar a solas con una mujer, a menos que sea en presencia de su Mahram. Y no viaja la mujer a menos que esté acompañada con su Mahram." Se levantó entonces un hombre y preguntó: “¡Oh Mensajero de Allah! Mi esposa salió (de viaje) para peregrinar mientras que yo me he inscrito para ir a la batalla.” Le respondió El Mensajero [image] :

“Viaja ahora mismo y peregrina en compañía de tu esposa.”

Opinan del mismo modo Al Hasan, An Naja’í, Ahmad, Isháq, Ibn Mundhir y otros juristas, ya que basan sus opiniones en la mayoría de estos Ahádíz auténticos. Sin embargo otras escuelas de jurisprudencia islámica opinan de otro modo, como Al Aúzá’í, Málik y Sháfi’ique consideraron indispensable una compañía buena y segura, pero Ibn Mundhir refutó tal argumento diciendo: Han abandonado el significado evidente de los Ahadíz que prohíben a la mujer viajar sola.

Allah concede todo éxito.

La comisión permanente de Juristas

[1] Acompañante que puede ser su esposo o familiar directo como el padre, el hermano, el hijo mayor de edad y otros.


La peregrinación sin Mahram

Pregunta: Una mujer realizó la peregrinación junto con dos mujeres que viajaban acompañadas por su pariente, un hombre Mahram para ambas. Teniendo en cuenta que la mujer que se unió al grupo había solicitado de sus propios parientes que la acompañasen en su peregrinación, pero estos se negaron a hacerlo. ¿Es válida la peregrinación que realizó?

Respuesta:La Peregrinación de la mujer que acompañó a las dos mujeres y su Mahram es válida, pero se considera que ha cometido una falta, por no hacerla acompañada de su propio Mahram. Por consiguiente, debería arrepentirse de ello ante Allah [image] y pedir Su perdón.

Sheíj Ibn Báz


El Ihrám de la mujer no requiere una ropa específica

Pregunta: ¿Puede la mujer comenzar los rituales del Ihrám vistiendo cualquier tipo de ropa?

Respuesta: La mujer no precisa de ropas especificas para su Ihrám, como creen algunas, que se visten completamente de color verde o blanco.

Por otro lado convendría que la ropa utilizada no sea la habitual, es decir aquella que la mujer utiliza en visitas o fiestas. No debe –así mismo- utilizar colores llamativos o extravagantes. Sobre todo en rituales como la ‘Umrah o el Hayy, donde la mujer participa con grandes multitudes.

Sheíj Ibn Báz


Cambiarse la Ropa del Ihrám

Pregunta: ¿Se puede cambiar la ropa del Ihrám, durante los días de la peregrinación, para lavarla cuando se ensucia?

Respuesta: No existe ningún inconveniente en que la mujer lave la ropa utilizada para el Ihrám o que la cambie por completo, utilizando otra ropa que esté limpia o nueva. Así mismo, el hombre puede cambiar el Izár sucio y ponerse otro limpio.

Sheíj Ibn Báz


La Peregrinación de la Mujer Menstruante

Pregunta: ¿Cuál es el reglamento con relación a la musulmana que durante la peregrinación comienza su periodo menstrual? ¿Es válida su peregrinación?

Respuesta: La mujer cuyo periodo menstrual tiene inicio durante la peregrinación, debe realizar todos los rituales, del mismo modo que las demás personas excepto el Taúáf o circunvalación alrededor de la Ka’bah, y el Sa’í o vueltas entre los montes de Safa y Marúah. Estos ritos debe completarlos luego de purificada y realizado el Gusl una vez finalizado su periodo de menstruación.

Si la menstruación comenzó después de haber realizado todos los ritos de la peregrinación excepto la circunvalación de la despedida (Taúáf Al úadá’), en este caso puede abandonar la ciudad de Makkah, si urge viajar de inmediato, sin precisar completar dicho Taúáf, y su peregrinación será válida y completa.

‘Abdulláh Ibn ‘Abbás [image] relata que el Mensajero Muhammad [image] dijo:

“La mujer que se encuentre con la menstruación o el puerperio al llegar al Miqát [1] debe realizar el Gusl, iniciar su Ihrám y cumplir con todos los rituales excepto la circunvalación alrededor de la Casa.”

(Hadíz transmitido por Abú Dáúd y Tirmídhí)

Según el Hadíz auténtico relatado por ‘Aishah [image] , cuando comenzó su menstruación (Haíd) antes de realizar los rituales de la ‘Umrah el Mensajero Muhammad [image] le ordenó que iniciara la peregrinación, pero que no realizase la circunvalación (Taúáf) alrededor de la Ka’bah, hasta que se purificara. Y que cumpliera con todos los rituales del mismo modo que el resto de los peregrinos, introduciendo así dichos rituales a su ‘Umrah.

En otro Hadíz transmitido por Bujári y relatado por ‘Aishah [image] dijo de Safíah -la esposa del Mensajero Muhammad [image] cuando tuvo inicio su periodo menstrual, el Profeta dijo a ‘Aishah: “¿Es que acaso ella nos va a retener (esperando que complete sus rituales después de purificarse)?” Le dijeron: “Ella ya realizó su Taúáf Al Ifádah.” [2] Dijo el Mensajero: “Entonces, no (hay problema).”

Según otra narración del mismo Hadíz: Safía tuvo su menstruación después de haber realizado Taúáf Al Ifádah. Entonces ‘Aishah contó lo ocurrido al Mensajero Muhammad [image] , quien preguntó: “¿Acaso nos va ella a retener?” Le dijo (‘Aishah) al Mensajero: ¡Oh Mensajero! ella ya realizó Taúáf Al Ifádah, y luego tuvo inicio su menstruación. Respondió el Mensajero [image] : “Que emprenda (su viaje) entonces.”

El Comité Permanente de Juristas

[1] Lugar donde debe tener el Ihrám

[2] La circunvalación correspondiente a la peregrinación


La mujer que comienza la 'Umrah mientras se encuentra menstruando

La Mujer que Comienza La ‘Umrah mientras se encuentra menstruando

Pregunta: Soy una joven que en una ocasión, mientras me encontraba menstruando, toda mi familia decidió viajar a Makkah para realizar una ‘Umrah, sin que quedara nadie en nuestra casa. Por consiguiente tuve que viajar con ellos. Cuando estuvimos en Makkah y continuando con mi menstruación, realicé todos los rituales de la ‘Umrah como si estuviera purificada, debido a mi ignorancia sobre el reglamento a seguir, no sabía leer, y porque tenía vergüenza de decírselo a mis familiares. ¿Qué debería hacer ahora?

Respuesta: Debes repetir la circunvalación Taúáf alrededor de la Ka’bah, después de realizar el Gusl. También debes repetir el corte de una pequeña parte del cabello, para concluir la ‘Umrah. Sin embargo el Sa’í entre Safa y Marúah no es necesario repetirlo según la opinión de la mayoría de los eruditos, pero si lo repites sería preferible.

Además tienes que rogar el perdón de Allah y arrepentirte por haber realizado el Taúáf y por haber rezado dos Rak’át sin encontrarte purificada.

En el caso de ser la misma situación pero en una mujer casada, entonces no puedes mantener relaciones sexuales con tu esposo, hasta que completes todos los rituales de la ‘Umrah. Si hubo relaciones íntimas sexuales antes de haber completado correctamente los rituales, la ‘Umrah es inválida y debes sacrificar, como expiación, una oveja –de un año o mas de edad - o una cabra -de dos años o mas de edad-, ofreciendo toda su carne a los pobres de la ciudad de Makkah.

Debes completar los rituales que faltan de tu ‘Umrah, como fue explicado anteriormente y además debes realizar una nueva ‘Umrah pasando por el mismo Miqát que utilizaste la vez anterior, para compensar la ‘Umrah que es considerada nula.

Si el hecho de acompañar a la familia fue por cortesía y por vergüenza, de modo que los acompañaste en todos los ritos pero sin la intención de ‘Umrah, entonces es suficiente con arrepentirse ante Allah de lo sucedido.

Porque la ‘Umrah y la peregrinación no son válidas si no se comienza con el Ihrám especificando la intención del rito que se quiere realizar. Solicitamos de Allah que nos guíe a todos y nos aleje de los susurros de Shaitán.

Sheíj Ibn Báz


Ala Espera de Purificarse

Pregunta: La circunvalación de la peregrinación es uno de los pilares de la peregrinación. Si la mujer -que se encontraba menstruando- lo deja por falta de tiempo, sin poder esperar hasta purificarse... ¿Cuál es el reglamento al respecto?

Respuesta: El deber del esposo o del Mahram -quien la acompaña- es esperar a que se purifique, y luego realice Taúáf Al Ifádah. Tal como sucedió cuando Safiah comenzó su ciclo menstrual, dijo el Profeta Muhammad [image] :

“¿Acaso ella nos va a retener?” Pero cuando le fue dicho que ya había realizado el Taúáf Al Ifádah, dijo El Mensajero: “Podéis iniciar el viaje.”

(Hadíz transmitido por Bujári)

Sin embargo, si la mujer no puede esperar debido a un compromiso con el grupo que la acompaña, y tiene la oportunidad de volver más tarde a Makkah, entonces puede viajar y volver luego de purificarse para realizar el Taúáf Al Ifádah.

En caso de que le sea imposible volver, debido a la lejanía de su país, en este caso puede utilizar toallas femeninas que se ajusten correctamente, y realizar el Taúáf Al Ifádah, de acuerdo con una opinión de los sabios al respecto, entre los que se cuentan Sheíj Al Islam Ibn Taímíah y su discípulo Ibn Al Qaím, entre otros.

Allah es quien concede todo favor, y que la paz y las bendiciones de Allah sean con el Profeta Muhammad, su familia y compañeros.

Sheíj Ibn Báz


No recortó su cabello por ignorar la obligatoriedad

Pregunta: La mujer que realizó todos los rituales de la peregrinación pero no recortó su cabello, porque ignoraba su obligatoriedad o por olvido. Cuando volvió a su país hizo todo lo que la persona con Ihrám no debe hacer. ¿Qué debería hacer ahora?

Respuesta: Si ocurrió como está detallado en la pregunta; que había realizado todos los rituales excepto recortar su cabello por olvido o ignorancia, entonces puede recortar una parte de su cabello estando en su país, -ordándolo y accediendo al conocimiento de su obligatoriedad-, y no tiene que realizar ninguna expiación por lo sucedido.

Pero si mantuvo relaciones sexuales íntimas con su esposo, antes de recortar una parte de su cabello, la expiación (Kaffárah) sería: sacrificar una oveja -o la séptima parte de un camello o una vaca- para que se distribuya íntegra entre los pobres de Makkah, si es que las relaciones sexuales tuvieron lugar en esta ciudad. Pero si mantuvo las relaciones sexuales con su esposo al llegar a su país o fuera de Makkah, entonces la carne del sacrificio puede ser distribuida donde desee.

Que la Paz y las Bendiciones de Allah sean con nuestro Profeta Muhammad, su familia y compañeros.

El Comité Permanente de Juristas


Realizar la Peregrinación por su Padre

Pregunta: Murió mi padre (que Allah tenga misericordia por él) hace diez años aproximadamente, y cumplía todas sus obligaciones islámicas, pero no pudo peregrinar por falta de recursos económicos.

Yo que estoy ahora cerca de los sagrados lugares, trabajando en educación, realicé la peregrinación por mi misma. Ahora deseo peregrinar por mi padre. ¿Lo puedo hacer de este modo? Y ¿Allah me recompensará a mí también por ello?

Respuesta: Puedes peregrinar por tu padre, y Allah te recompensará enormemente por hacerlo.

Que Allah te facilite tus actos, y acepte tu peregrinación y la de tu padre.

Sheíj Ibn Báz


Taúáf de la despedida para la `Umrah y realizar unas compras después del Taúáf Al üádá'

Taúaf dela Despedida para La ‘Umrah y Realizar unas Compras después del Taúaf Al úadá’

Pregunta: ¿Es obligatorio realizar la circunvalación de Despedida (Taúaf Al úadá’) después de concluida la ‘Umrah? Y ¿Se puede ir de compras por la ciudad de Makkah después de haber realizado la circunvalación de Despedida correspondiente a la ‘Umrah o el Hayy?

Respuesta: No es obligatorio realizar el Taúaf Al úadá’ (circunvalación de despedida) después de concluir la ‘Umrah, pero es preferible hacerlo.

Sin embargo, luego de concluir con la peregrinación sí es obligatorio el Taúaf Al úadá’. De acuerdo con el Hadíz del Profeta Muhammad [image] quien dijo:

“Que nadie abandone (Makkah) hasta que su último contacto con ella sea el Taúáf”

(Hadíz transmitido por Muslim)

Estas palabras fueron dirigidas a los peregrinos.

El peregrino puede pasar por los Centros Comerciales, después de haber realizado el Taúaf Al úadá’, y hacer compras, a condición de que no se extienda demasiado. De lo contrario sería preciso repetir el Taíaf.

Sheíj Ibn Báz


Peinar el cabello antes de realizar el Sacrificio

Pregunta: Si la mujer decide sacrificar un animal (Udhíah), ¿debería abstenerse de peinar su cabello? Teniendo en cuenta que se siente incómoda al no peinarse a lo largo de los diez días del mes de Dhul Hiyyah.

Respuesta: Fue relatado en el Hadíz de Umm Salamah, que El Profeta Muhammad [image] dijo:

“Si comienzan los diez primeros días del mes de Dhul Hiyyah y alguno de vosotros desea realizar un sacrificio, que no toque ni su cabello ni su piel.”

(Hadíz transmitido por Muslim)

Según otra versión transmitida también por Muslim, dice:

“Que no toque su cabello ni sus uñas.”

Los sabios han explicado el Hadíz anterior mencionando que las palabras del Profeta se refieren a recortar el cabello, depilar pelos del rostro o recortar las uñas. Por consiguiente no se incluye el peinado o el lavado del cabello, lo que se puede realizar libremente, aunque en el proceso caigan cabellos involuntariamente.

Sheíj Ibn Yibrín


Lavar el cabello y peinarlo el Día Diez de Dhul Hiyyah

Pregunta: ¿Puede la persona lavarse y peinarse el cabello el día diez del mes de Dhul Hiyyah?

Respuesta: La persona que desea sacrificar un animal (Udhíah), puede peinar su cabello durante el día diez del mes de Dhul Hiyyah, sin ningún inconveniente de que por tal hecho caigan algunos cabellos involuntariamente. Aunque recorte algo de su cabello o de sus uñas, no disminuye la recompensa que le corresponde por ofrecer un sacrificio (Udhíah) en esta ocasión.

Sheíj Ibn Yibrín


La Mujer Sacrifica la Oblación con sus Propias Manos

Pregunta: Si llega el momento de realizar el sacrificio, y no se encuentra en ese momento ningún hombre en la casa, ¿puede la mujer hacer el sacrificio?

Respuesta: Efectivamente, la mujer puede realizar el sacrificio una vez cumplidas las condiciones del Udhíah. Forma parte de La Sunnah especificar a quién se dedica la bendición del sacrificio, sea una persona viva o muerta.

No importa si pronuncia erróneamente otro nombre del que inicialmente tenía intención de pronunciar, porque la intención tiene lugar en el corazón y Allah es el Conocedor de las verdaderas intenciones.

Sheíj Ibn Yibrín


El uso de la Píldora anticonceptiva

Pregunta: ¿Cuál es el veredicto islámico sobre el uso de las píldoras anticonceptivas?

Respuesta: Es lícito utilizar píldoras anticonceptivas en caso de que el embarazo pueda perjudicar a la mujer, causándole enfermedad, o en caso de constatarse que dicha mujer sólo da a luz por cesárea, precisando de una operación quirúrgica.

También se autoriza el uso de píldoras anticonceptivas si la mujer quiere dedicar tiempo al cuidado del niño antes de tener un nuevo embarazo. Pero siempre después de consultar a un medico especialista, para evitar efectos colaterales.

No se autoriza la utilización de la píldora anticonceptiva cuando la causa es el temor a los gastos que acarrean los hijos, o que los sucesivos embarazos afectaran la belleza corporal, o por desagrado a tener una familia numerosa.

El Comité Permanente de Juristas


El Control dela Natalidad

Pregunta: ¿Cuál es el reglamento con relación al control de la natalidad?

Respuesta: El control de la natalidad es un tema de actualidad, por consiguiente, en una de las reuniones anteriores del comité de jurisprudencia fue estudiado detalladamente, y la conclusión final es la ilicitud de dichas campañas.[1]

El Mensajero Muhammad [image] dijo:

“Casaos con la mujer fértil y cariñosa. Con vuestro crecimiento, el día de la resurrección, mi nación será mayor que el resto de las naciones.”

(Hadíz transmitido por Ibn Hibbán, At Tabaraní, Ahmad y otros. Considerado Hadíz auténtico por Al Albání)

Según otra versión del mismo Hadíz:

“Con vuestro crecimiento, el día de la resurrección, mi nación será más numerosa que las del resto de los Profetas.”

La nación islámica necesita ser numerosa, para adorar a Allah, esforzarse por Su causa y proteger a los musulmanes donde quiera que se encuentren de las trampas y engaños de sus enemigos. El deber de todo musulmán es apartarse de dicha propaganda y sus medios, a menos que tenga necesidad de utilizar anticonceptivos por razones válidas. Como el caso de la mujer a la cual le perjudica físicamente el embarazo, o es madre de numerosos hijos, los cuales no puede criar y educar correctamente si se encuentra embarazada nuevamente. Mientras que si la causa del uso de los anticonceptivos es pura y exclusivamente para salir a trabajar o no perder la belleza física, no es lícito en absoluto.

Sheíj Ibn Báz

[1] N. del T: No se autoriza el control generalizado y de forma sistemática, como política en el ámbito estatal. Sólo se autoriza en casos de necesidad, como temer una enfermedad o riesgos durante el embarazo. Pero no está permitido si el motivo del control de la natalidad es por conveniencia: para que la mujer acuda a su empleo sin preocuparse por los niños, o para estar libre y vivir confortablemente, o para aplicar las vergonzosas campañas pseudoliberales en favor de la sexualidad sin riesgos. Tampoco se acepta el control de la natalidad alegando - según congresos internacionales- que se debe recurrir a ello por la escasez de recursos alimenticios en la tierra. Primero hay que organizar un reparto más equitativo y justo entre los humanos del norte y los del sur del globo terrestre. Unos mueren por falta de alimentos y otros sufren de enfermedades por exceso de comida.


La Edad Adecuada para el Matrimonio

Pregunta: ¿Cuál es la edad adecuada para casarse, tanto para el hombre como para la mujer? Algunas jóvenes no aceptan casarse con alguien que sea mayor que ellas. Existiendo también hombres que no se casan con mujeres que sean mayores que ellos. Infórmenos al respecto y que Allah os recompense con la bondad.

Respuesta: Mi consejo para las mujeres es que se casen aunque el hombre sea mayor. Recuerden que el Mensajero Muhammad contrajo matrimonio con ‘Aishah [image] , siendo ella joven y teniendo él cincuenta y tres años. Sin embargo, cuando el Profeta Muhammad [image] contrajo primeras nupcias con Jadiya [image] , ella tenía cuarenta años, mientras que él contaba en ese entonces con sólo veinticinco años. Quiere decir que ella era quince años mayor que él. Es decir que no tiene importancia significativa la edad de las personas si desean casarse. Tampoco importa quién de ambos es mayor o menor.

La mujer debe buscar en su futuro esposo características como la buena educación y la virtud. De igual manera el hombre debe buscar en la mujer que sea apegada a su religión y de excelentes modales. La edad no debe ser impedimento o defecto, siempre y cuando la mujer y el hombre sean personas virtuosas.

Que Allah rectifique la situación de toda la sociedad.

Sheíj Ibn Báz


El Matrimonio Primero

Pregunta: Está muy difundida la costumbre de negarse a contraer matrimonio, por parte de la mujer o su padre, alegando la necesidad de estudiar unos años, o completar estudios secundarios y universitarios, llegando en ocasiones la mujer a la edad de treinta años sin haberse casado aún. ¿Cuál es el reglamento con respecto a la postura de dicha mujer o la de su padre?

Respuesta: Mi consejo va dirigido a todos los jóvenes, tanto hombres como mujeres: No se demoren en casarse si cuentan con las posibilidades de hacerlo. El Mensajero Muhammad [image] dijo:

“¡Oh Jóvenes! Quien de vosotros tenga condiciones, que se case. Es protección para las miradas y la sexualidad. Pero quien carezca de posibilidades, que ayune, esto será un escudo [de protección].”

(Hadíz transmitido por Bujári y Muslim)

El Mensajero Muhammad [image] dijo también:

“Quien recurra a vosotros a solicitaros la mano de vuestra hija, y os complazcan su religiosidad y su carácter, concededle el matrimonio. Si no lo hacéis, estaréis sembrando sedición y corrupción en la sociedad.”

(Hadíz transmitido por Tirmidhí, con una cadena aceptable Hasan de narradores)

De este modo El Profeta Muhammad [image] advirtió sobre las graves consecuencias que podría causar el hecho de obstaculizar el matrimonio entre los jóvenes. Teniendo en cuenta que con el matrimonio se evitan las miradas impropias y la fornicación, se evitan las consecuencias negativas de reprimir la juventud y buscar el desahogo en actividades ilícitas (Harám).

El Mensajero Muhammad [image] dijo:

“Casaos con una mujer fértil y cariñosa. Con vuestro crecimiento, mi nación será la más numerosa el Día dela Resurrección.”

(Hadíz transmitido por Ahmad. Considerado como Sahíh auténtico por Ibn Hibbán)

Sheíj Ibn Báz


No es licito coaccionar a la joven a casarse con una persona que ella rechaza

No es lícito coaccionar a la joven a casarse con una persona que ella rechaza

Pregunta: ¿Puede el padre obligar su hija a casarse con una persona que ella no desea?

Respuesta: Ni el padre ni cualquier otra persona tienen el derecho de obligar a una joven a casarse con una persona en contra de su voluntad, porque el consentimiento es una condición indispensable.

El Mensajero Muhammad [image] dijo:

“No se concreta el matrimonio de la mujer divorciada o viuda hasta ser consultada. Mientras que el matrimonio de la virgen, no se concreta hasta haberle solicitado su permiso.” Dijeron: “¡Oh Mensajero de Allah! ¿Cómo se le solicita permiso?” Y respondió el Profeta: “Que consienta con su silencio (por avergonzarse)”. Según otra versión: “Su permiso es su silencio”. En otra tercera versión: “A la virgen le solicita permiso su (propio) padre. Su consentimiento es el silencio.”

Es deber del padre o tutor no confirmar el matrimonio sin antes solicitar el consentimiento de la mujer. Una de las condiciones del casamiento es el consentimiento y la aceptación de ambas partes. El matrimonio por coacción es totalmente nulo.

Sheíj Ibn Báz


Mi madre se niega a aceptar mi compromiso con un joven apegado a los valores del Islam

Pregunta: Deseo solucionar mi problema: Con veinticuatro años de edad, se presentó a solicitar mi mano un joven que había acabado sus estudios universitarios y pertenecía a una familia practicante del Islam.

Mi padre aceptó y solicitó mi presencia ante el joven para que nos conociéramos. Al vernos, nos gustamos mutuamente. Pero cuando mi madre tuvo conocimiento de lo sucedido y a pesar de que el joven pertenece a una familia practicante de la religión, se negó rotundamente y se opuso a la opinión de mi padre. Juró que nuestro matrimonio no podría concretarse jamás. Mi padre trató de convencerla de muchas maneras, pero sin ningún beneficio.

¿Tengo el derecho de solicitar la intervención de los sabios de la jurisprudencia en este tema?

Respuesta: Si lo sucedido es efectivamente como lo relatas, la madre no tiene ningún derecho en oponerse a dicho matrimonio, siendo su acción un claro pecado (Harám).

La hija no tiene porqué obedecer a su madre en este tema, ya que el Profeta Muhammad [image] dijo:

“La obediencia se debe solo en lo correcto.”

(Hadíz transmitido por Bujári y Muslim)

No es correcto rechazar un joven que cumple los requisitos para casarse. Si es preciso, puede recurrir al tribunal Islámico para solicitar ayuda.

El Profeta Muhammad [image] dijo:

“Quien recurra a vosotros a solicitaros la mano de vuestra hija, y os complazcan su religiosidad y su carácter, concededle el matrimonio. Si no lo hacéis, estaréis sembrando sedición y corrupción sobre la tierra (la sociedad)”.

(Hadíz transmitido por Ibn Máyah y Tirmídhí. Considerado por Al- Albání Hasan)

Sheíj Ibn Báz


No se Acepta el Matrimonio con quien no Observala Oración Colectiva

Pregunta: Se presentó un joven para solicitar la mano de mi hermana. Después de informarnos sobre su vida, encontramos que no acude a la oración colectiva. Hubo una discusión entre nosotros, sobre si esto es un motivo decisivo para consentir tal matrimonio o no. Mi hermano habló de aceptar al joven, con la esperanza de que Allah le ilumine en el futuro. Pero mi padre no aceptó la idea. Yo quisiera saber ¿Cuál es la opinión de la jurisprudencia al respecto?

Respuesta: Si la persona es conocida por abandonar la oración colectiva, no se debe aceptar su propuesta de matrimonio, ya que abandonar la oración colectiva es un pecado evidente, y una de las características de los hipócritas, y el primer paso en el abandono definitivo de la misma. Tal hecho tendría como consecuencia la incredulidad (Kufr).

Allah dice en El Sagrado Corán:

“Los hipócritas pretenden engañar a Allah, pero es Él Quien les engaña. Cuando se levantan para hacer la oración lo hacen desganados, sólo la hacen para ser vistos por los demás y no recuerdan a Allah sino poco.” (An Nisá’, 4:142)

El Mensajero Muhammad [image] dijo:

“Las oraciones más pesadas para los hipócritas son las oraciones del Fayr y el ‘Ishá. Si supieran su recompensa, vendrían a ellas aunque se arrastraran.”

(Hadíz transmitido por Bujári y Muslim)

Relata Ibn Mas’úd [image] diciendo:

“En nuestro tiempo no se ausentaba de la oración colectiva sino el hipócrita (Munáfiq) bien conocido por su hipocresía (Nifáq).”

(Hadíz Transmitido por Muslim)

Sin duda, dejar de observar la oración sería el paso siguiente después de la falta de interés en asistir a la oración colectiva en la mezquita. Esta comprobado que el Profeta [image] dijo:

“El pacto entre ellos y nosotros es observar la oración. Quien la abandone habrá caído en la incredulidad.”

(Hadíz Sahíh transmitido por Ahmad y los libros de Sunan, de constatación auténtica)

El Mensajero [image] dijo también:

“Entre el ser humano y la incredulidad y el politeísmo se encuentra el abandono de la oración.”

(Hadíz transmitido por Muslim)

Ruego a Allah guía y éxito para todos.

Sheíj Ibn Báz


El matrimonio entre una musulmana y un cristiano

Pregunta: ¿Cuál es la posición del Islam respecto al matrimonio entre una musulmana y un no musulmán, y, en caso de haber tenido hijos, qué sucede con ellos?

Respuesta: Allah [image] dice en el Sagrado Corán:

“y no caséis a los idólatras con vuestras mujeres a menos que acepten la fe” (Al Baqara, 2:221)

Y dice también:

“Ellas no son lícitas para ellos ni ellos lo son para ellas.” (Al Mumtahinah, 60:10)

Por consiguiente no es lícito el matrimonio de una musulmana con un incrédulo. Es importante aclarar que si el matrimonio entre una musulmana y un no musulmán se lleva a cabo por ignorancia de la ley islámica (y esto es lo que generalmente ocurre) el contrato matrimonial es, aún así, considerado nulo; pero en este caso, si tuvieran hijos, los mismos adoptan el apellido del padre por tratarse de una relación ilegal por ignorancia. En cambio, si se tiene conocimiento de la prohibición antes del casamiento, pero aún así no se respeta el dictamen de Allah y, basándose en los propios deseos, el matrimonio es llevado a cabo, el contrato matrimonial es nulo y los hijos son ilegítimos por lo que deben adoptar el apellido de la madre. En ambos casos, si el hombre acepta la religión del Islam, se debe hacer un nuevo contrato matrimonial entre ambos.

Sheíj Ibn Báz


La importancia de cumplir con las condiciones preestablecidas

Pregunta: Si la mujer exige como condición antes de casarse que su futuro esposo no le impida ejercer como profesora, y este acepta dicha condición al firmar el contrato de matrimonio, entonces ¿debe él encargarse de la manutención completa de su esposa e hijos, siendo ella profesora? ¿Puede acaso el esposo tomar parte del salario de su esposa sin el consentimiento de ésta?

Si la esposa está tan aferrada a su religión que no quiere oír música, pero el esposo y su familia insisten en escucharla, y la presionan diciendo que aquella persona a quien no le agrada la música es una persona sugestionada. ¿Puede la esposa permanecer en la casa de su propia familia debido a esta situación?

Respuesta: Si la mujer exige como condición que su futuro esposo no se oponga a que ejerza su trabajo como educadora, o que complete sus estudios, y el hombre acepta tal condición, entonces debe cumplirla obligatoriamente, no pudiendo, con posterioridad, oponerse a la condición previamente acordada.

El Profeta Muhammad [image] dijo:

“Las condiciones que más derecho tienen a ser cumplidas, son aquellas por las que acordasteis casaros.”

(Hadíz transmitido por Bujári y Muslim)

Si el esposo no cumple con las condiciones del acuerdo, entonces ella, la esposa, tiene el derecho de acudir al juez para solicitar la anulación del contrato matrimonial.

Con relación a la música, no es considerado motivo para la anulación de un matrimonio, aunque debería aconsejarse al esposo y su familia, e indicarles sobre su prohibición. No compartas con ellos lo que no es adecuado, pero al mismo tiempo cumple tu objetivo de aconsejarles pacientemente.

El Profeta Muhammad [image] dijo:

“La religión (dín) es consejo sincero.”

(Hadíz transmitido por Muslim)

También dijo el Mensajero de Allah [image] :

“Quien de vosotros vea un hecho repudiable, que lo cambie con su mano, si no pudiera entonces (que lo intente aconsejando) con palabras, y si no pudiera, entonces (lo repruebe) en su corazón, y esto es lo más débil de la fe.”

(Hadíz transmitido por el Imám Muslim)

En cuanto a la manutención de hijos y esposa es completa responsabilidad del esposo. No es lícito que el esposo tome parte o la totalidad del salario de su esposa, a menos que sea con permiso y consentimiento de esta.

La esposa no debe abandonar el hogar matrimonial y acudir a la casa de su propia familia sin el consentimiento de su esposo.

Sheíj Ibn Báz


Celebración de Bodas en Hoteles

Pregunta: ¿Cuál es su opinión con relación a las fiestas de bodas que se celebran en hoteles?

Respuesta: Las fiestas que se celebran en hoteles son criticables por distintos motivos:

1. El derroche excesivo.

2. El despilfarro exagerado en la variedad de platos de comidas, y la invitación a personas desconocidas.

3. Puede que en este tipo de celebraciones lleguen a mezclarse mujeres y hombres que acuden al mismo hotel.

El problema es tan grave que nos llevó a ponernos en contacto con las autoridades para controlar los gastos en estas celebraciones, en defensa del hombre de clase media que desea casarse. Para que estos gastos no sean un impedimento que lo lleven a aplazar su casamiento. Normalmente, si la persona ve que su primo, su pariente o su amigo, realizan la celebración de su boda en tal o cual hotel o sala de fiestas, desea acceder a la misma posibilidad, lo que le lleva a endeudarse.

Mi consejo a todos los musulmanes es que no celebren sus bodas en hoteles o salas de celebraciones, sino que realicen la fiesta en su propia casa o la de algún pariente que disponga de mas espacio, o en último termino en una sala que no sea muy costosa.

Sheíj Ibn Báz


Asistir a Bodas y Cumpleaños que presentan bandas musicales y cantantes

Pregunta: ¿Cuál es el reglamento con relación a la asistencia de la mujer a bodas y celebraciones de cumpleaños (a pesar de ser una innovación), si en estas celebraciones encontramos bandas musicales y cantantes? ¿Es lícita la asistencia de la mujer a este tipo de celebraciones? Teniendo en cuenta que lo hace con la intención de compartir y felicitar a la novia y sus familiares, sin tener la intención de presenciar y escuchar música y cantantes.

Respuesta: Si las celebraciones no contienen algo que sea ilícito (Harám), como por ejemplo el canto obsceno, entonces no existe ningún inconveniente en compartir con los demás sus alegrías.

Incluso si la mujer que asiste a tal celebración, sabe que las cantantes utilizan palabras inadecuadas u obscenas, y cree que con su presencia puede aconsejarlas para recomendarles que respeten las normas islámicas, su presencia es un deber y una obligación, en espera de encontrar eco y una respuesta adecuadas.

Si en dichas celebraciones tienen lugar comportamientos reprobables, y no tiene la posibilidad de aconsejar o corregir el trámite de las celebraciones, no es conveniente que participe.

Allah [image] dice en el Corán:

“Apártate de quienes toman su religión como juego y diversión, y están alucinados por la vida mundanal. Exhorta con él [el Corán] para que nadie obre mal y merezca ser castigado por lo que cometió. No tendrán, fuera de Allah, protector ni intercesor.” (Al An’ám, 6:70)

También en otro versículo Allah dice:

“Y entre los hombres hay quienes se vuelcan a las palabras vanas para desviar a los demás del sendero de Allah, sin saber [el castigo que les aguarda], y se burlan [de los preceptos de Allah]. Éstos son quienes tendrán un castigo humillante.” (Luqmán, 31:6)

Con relación a las celebraciones de los cumpleaños, la musulmana no debe participar en ellas, por considerarse una innovación (Bid’ah) y una costumbre comercial importada. A menos que el hecho de asistir, sea para demostrar a los demás la conveniencia de celebrar sólo los actos lícitos (Halál).

El Comité Permanente de Juristas


La Dote es propiedad privada de la Mujer

Pregunta: ¿Puede un hombre casarse utilizando la dote de su hija o la de su hermana?

Respuesta: La dote de la hija o de la hermana pertenece a ellas, son ellas las únicas propietarias de la dote, que forma parte de sus riquezas y propiedades. Si ellas ceden el total o una parte de sus dotes voluntariamente, es lícito mientras que la mujer se encuentre lúcida.

En caso de que no exista consentimiento, no se autoriza al padre apropiarse del total o una parte de la dote, a menos que lo utilizado no cause perjuicio a su hija. El padre no tiene derecho a tomar parte de la dote y cederla a otros hijos.

El Profeta Muhammad [image] dijo:

“Lo mejor que habéis consumido, es (lo que procede) de vuestras propias ganancias, y (las ganancias de) vuestros hijos, forman parte de vuestras ganancias.”

(Hadíz transmitido por Tirmídhí y An Nasá’í. Considerado como auténtico por Al Albání)

El Comité Permanente de Juristas


No Existe contradicción en los versículos sobrela Poligamia

Pregunta: En El Corán Sagrado consta un versículo relacionado con la poligamia que dice:

“Pero si teméis no ser justos, casaos con una sola” (An Nisá’, 4:3)

En otro versículo del Corán, Allah [image] dice:

“No lograréis ser justos con vuestras mujeres aunque así lo deseaseis.” (An Nisá’, 4:129)

En el primer versículo, consta el hecho de tratar equitativamente como una condición para casarse. Sin embargo en el segundo versículo confirma que el trato equitativo no es posible.

Entonces, ¿hubo abrogación (Nasj) posterior al primer versículo al revelarse el segundo versículo? Quiere decir que sólo se permite casarse con una sola mujer, debido a la imposibilidad de ser equitativo entre ellas. Infórmenos, y que Allah os conceda Su gracia.

Respuesta: No existe tal falta de coherencia entre ambos versículos, no se contradicen en sus significados, ni hubo abrogación (Nasj) de un versículo.

Debe entenderse que el trato equitativo al que se refiere el primer versículo mencionado es en aquellas cosas que son factibles al ser humano, es decir la equidad en la manutención y distribución de bienes.

Sin embargo la equidad en el cariño, el amor y la preferencia, no puede considerarse factible para el ser humano, ya que la afinidad del corazón no es una decisión propia. A esto se refiere el versículo:

“No lograréis ser justos con vuestras mujeres aunque así lo deseaseis.”

Narró ‘Aishah que el Profeta Muhammad [image] era equitativo entre sus mujeres, y decía:

“¡Señor! Esta es mi forma de dividir referente a lo que puedo controlar. No me reprendas por aquello que Tu puedes controlar, y yo no puedo.”

(Hadíz transmitido por Abú Dáúd, Tirmídhí, Ibn Máyah y An Nasá’í, Hadíz auténtico según Ibn Hibbán y Al Hákim)

Sheíj Ibn Báz


Mirar a un Hombre

Pregunta: ¿Cuál es la posición del Islam con relación a que la mujer observe hombres a través de la pantalla de la televisión? Y ¿En el caso de mirarlos directamente en la calle?

Respuesta: Las miradas de la mujer dirigidas a un hombre, ya sean miradas directas o a través de la pantalla de televisión pueden clasificarse en dos categorías, dependiendo de la intención de las miradas:

1- Miradas de deseo, que son indiscutiblemente ilícitas. [1]

2- Miradas normales, sin ninguna intención específica. Estas miradas frecuentes son lícitas. Este es el tipo de miradas que tienen lugar en mercados, hospitales, calles y otros lugares, donde la mujer observa a los hombres sin que medie intención alguna, pero en el caso de existir una intención especial o atracción, dichas miradas son ilícitas, ya sea a través de la televisión u otro medio.

De acuerdo con Bujári y Muslim se narra que ‘Aishah [image] presenciaba el espectáculo gimnástico que ofrecían los etíopes, mientras que el Profeta Muhammad [image] la acompañaba, no objetándolo en absoluto.

Sheíj Ibn ‘Uzaímín

[1] N. del T: Miradas con excitación y ansias de posesión, como aquellas jovencitas que, en presencia de su cantante favorito, gritan histéricas y se desmayan. Este tipo de miradas sonilícitas, y pueden causar en el futuro, si continúan, una frustración, por no poder alcanzar lodeseado.


No se Debe agobiar ala Esposa con Tareas Difíciles

Pregunta: He leído en un diario una respuesta en relación a una consulta realizada a un erudito, en la que se afirma que el trabajo domestico realizado por la mujer en la casa no es una obligación, ya que el contrato matrimonial no especifica este trabajo.

Consta en dicha afirmación que la mujer, al atender a su esposo, lo hace por buena voluntad y en pro de una relación armoniosa, pero no por estar obligada a hacerlo. En consecuencia, el esposo está obligado a proporcionar servicio domestico, en caso de que la mujer se niegue a realizar las tareas del hogar. ¿Son ciertas estas afirmaciones?

Respuesta: Estas afirmaciones no son ciertas. Las mujeres compañeras del Profeta (Sahábíát), realizaban las tareas del hogar, tal como lo relata Asmá’, hija de Abú Bakr, quien atendía a su esposo Az Zubaír Ibn Al ‘Aúám. También Fátima, hija del Profeta, quien servía a su esposo ‘Alí [image] .

Estas mujeres prestaban sus servicios, preparando la comida, lavando la ropa y limpiando la casa. Cada mujer, según sus posibilidades, lo hacía habitualmente como una participación en las tareas familiares. Pero no está permitido cargarla o exigirle que realice labores más allá de las posibilidades femeninas, ni agotarla con tareas difíciles.

Sheíj Ibn Yibrín


La Musulmana No puede Casarse con un Incrédulo

Pregunta: ¿Puede una musulmana casarse con un cristiano que ha decidido convertirse al Islam para realizar el matrimonio con ella, si él le comunicó su decisión de aceptar el Islam al solicitarle su mano? ¿Puede esta musulmana casarse con él, sabiendo que el interés por ella es el motivo que le lleva a ser musulmán?

Respuesta: La musulmana, en principio, no puede casarse con una persona incrédula.

Allah [image] dice en El Corán:

“Ellas no son lícitas para ellos ni ellos lo son para ellas.” (Al Mumtáhinah, 60:10)

También en otro versículo Allah [image] dice:

“y no caséis a los idólatras con vuestras mujeres a menos que acepten la fe.” (Al Baqarah, 2:221)

Después de observar durante un tiempo si esta persona acepta y practica correctamente el Islam, (observa las oraciones, el ayuno, la oración, obtiene conocimiento, estudia el Corán y las normas islámicas, abandona todo tipo de politeísmo, las bebidas alcohólicas y todo lo que esté prohibido, evidenciando su cambio de religión en documentos personales), para observar si verdaderamente cree en el Islam, o sólo aparenta con el fin de casarse con dicha musulmana. Después de haberse cumplido todos estos pasos, no hay inconveniente en que se casen.

Sin embargo, si después de casarse este hombre retorna a su religión anterior, debe ser considerado apóstata e iniciar un proceso en los tribunales por haber engañado a esa musulmana y burlarse del Islam y los musulmanes.

Sheíj Ibn Yibrín


El matrimonio de una Musulmana Con Un Cristiano

Pregunta: ¿Cuál es el veredicto islámico con relación al casamiento de una musulmana con un cristiano? ¿Cuál es la situación de los hijos resultantes de este matrimonio? ¿Cuál es la posición del Islam hacia el escribano que certificó tal casamiento? ¿Cuál es el reglamento con relación a la mujer que sabe sobre la nulidad de este matrimonio? Y ¿Cuál sería su penalidad según la jurisprudencia?

Si el hombre se convierte al Islam, ¿Cómo se consideraría dicho contrato matrimonial? Y ¿Debe renovarse éste después de su conversión al Islam?

Respuesta: La musulmana no puede casarse con un cristiano.

Allah [image] dice:

“y no caséis a los idólatras con vuestras mujeres a menos que acepten la fe.” (Al Baqara, 2:221)

En otro versículo del Corán dice:

“Ellas no son lícitas para ellos ni ellos lo son para ellas.” (Al Mumtáhinah, 60:10)

Cuando este tipo de matrimonio tiene lugar debe ser anulado inmediatamente. Si la mujer musulmana tenía conocimiento debe ser penalizada, así como los testigos, el escribano, y la autoridad si tuvieron conocimiento de ello y no tomaron medidas para impedir tal trámite.

Si de este casamiento ilícito nacieron hijos, deben permanecer bajo la custodia de la madre, por ser musulmanes. En el caso de que el esposo decida, después del casamiento, convertirse al Islam, debe renovarse el contrato matrimonial, después de asegurarse su sinceridad en la adopción del Islam como religión, y que no se trate de una burla para legalizar su situación con dicha mujer musulmana.

Sheíj Ibn Yibrín


Es ilícito que el padre coaccione su hija para casarse con quien ella no desea

Pregunta: Tengo una hermana (por parte de mi padre), que fue casada por mi padre, sin su consentimiento ni previa consulta al respecto, teniendo en cuenta que ella tiene veintiún años, y que los testigos mintieron al afirmar que ella aceptaba tal matrimonio. Su madre firmó el contrato matrimonial en su lugar, y de este modo se tramitó, pero ella se niega a aceptar a esa persona y la legalidad del contrato matrimonial. ¿Cuál es la validez de dicho contrato, y el proceder de los testigos?

Respuesta: No puede el padre, o cualquier otra persona, coaccionar a su hija a casarse con una persona, si ésta no lo acepta.

El Profeta Muhammad [image] dijo:

“No es lícito casar a la mujer virgen hasta que sea consultada.”

(Hadíz transmitido por Bujári, y Muslim)

Esta es la regla general y no cabe en ella ninguna excepción.

También consta en Sahíh Muslim el siguiente Hadíz: “La mujer virgen debe ser consultada por su padre.” El texto del Hadíz menciona claramente a la mujer virgen y a su padre.

Esto se aplica a la situación consultada y, por tanto, el proceder del padre es ilegítimo al coaccionar a su hija a casarse con una persona que ella no acepta.

Consentir tal contrato, permitir su consumación y considerarlo correcto, es contrario a la legislación, que solicita a los ciudadanos que no cometan asuntos ilegales y prohibidos. Si en este caso fue permitido lo prohibido, el contrato matrimonial mencionado en la consulta, es nulo, debido al incumplimiento de la condición indeclinable: el consentido de la hija. La postura del padre es ilícita. Se debe solicitar al tribunal que revise tal contrato a fin de declararlo inválido e ilegal.

En cuanto a los testigos, ellos han cometido una falta terrible, de acuerdo con el Hadíz del Profeta Muhammad [image] quien dijo:

“¿Queréis que os informe sobre el mayor de los pecados?” El Mensajero se encontraba acostado sobre su costado al hacernos la pregunta, y de repente se sentó para responder, y dijo seriamente: “Es el falso testimonio, es el falso testimonio (Shahadat Az Zúr), es dar falso testimonio...” y continuó repitiendo esa frase hasta que sus compañeros desearon que guardara silencio.

(Hadíz transmitido por Bujári y Muslim)

Refiriéndonos a los testigos citados en la consulta, deben arrepentirse a Allah de su erróneo comportamiento al presentarse como testigos de un contrato matrimonial injusto e ilegal. Deben comparecer ante el juez para declarar lo ocurrido y retirar su testimonio anterior.

De igual manera, la madre debe arrepentirse de su comportamiento, al firmar un documento en lugar de su hija sin autorización, por ser ilícito, y comprometerse ante Allah a no cometer semejante hecho en el futuro.

Sheíj Ibn ‘Uzaímín


Casarse con la intención de divorciarse en el futuro

Pregunta: Una persona que emprende un viaje al exterior para realizar estudios superiores, quiere evitar caer en comportamientos ilícitos (Harám) y tiene planeado casarse con una joven del país donde se encuentra cursando sus estudios, pero ocultándole la intención de divorciarse de ella una vez finalizados estos. ¿Cuál es el reglamento respecto a esta clase de matrimonio?

Respuesta: Este tipo de casamiento tiene dos posibilidades:

1- Que haya constancia en el contrato matrimonial sobre la duración del matrimonio, ya sea por uno o dos años. Esto se llama matrimonio temporal (Mut’ah): Este tipo de contrato está terminantemente prohibido en el Islam.

2- Mantener oculta la intención, sin mencionarla al firmar el contrato matrimonial: Esto también está prohibido y el contrato matrimonial es nulo ya que mantener tal intención en secreto o declararla a modo de condición es indistinto.

El Mensajero Muhammad [image] dijo:

“Las obras dependen de las intenciones. Cada persona obtendrá de acuerdo con su intención.”

(Hadíz transmitido por Bujári y Muslim)

Podemos encontrar un claro ejemplo cuando una mujer que ha sido rechazada definitivamente tres veces por su marido, no puede volver a unirse a él a menos que se case con otro hombre y consume dicho matrimonio. [1] Para solucionar esto la mujer realiza un contrato matrimonial con un segundo hombre, teniendo ambos la intención de que dicho matrimonio sea sólo temporal, [2] y así poder volver luego a su primer esposo. Este tipo de contratos matrimoniales son ilegítimos y por lo tanto totalmente nulos, porque ocultan una intención temporal. Esta es la opinión de los sabios de la escuela de jurisprudencia Hanbalí.

Algunos sabios opinan que la persona que permanece temporalmente en un país puede casarse con intención de divorciarse al abandonar dicho país, siempre y cuando no exponga la condición temporal de dicho casamiento, porque la diferencia entre este casamiento y el Mut’ah o casamiento temporal es que este segundo tiene un final prefijado por las partes, mientras que en el primero, puede que el hombre reconsidere su posición y decida continuar definitivamente con dicho casamiento.

Lo cierto es que a pesar de no ser considerado comola Mut’ah, también está prohibido, porque la persona esconde su intención de divorciarse en un futuro de su esposa, por lo tanto traiciona y engaña tanto a su esposa como a toda su familia, causándoles una gran decepción.

El Profeta Muhammad [image] prohibió la mendacidad y el engaño.

Si la esposa hubiese conocido la intención de dicha persona, no habría aceptado casarse con él. Por otro lado, si esta persona tuviera una hija, no aceptaría que le ocurriera algo semejante, es decir que se casara con un hombre que tuviera la intención de disfrutar de ella temporalmente.

Entonces ¿cómo es que acepta algo para sí mismo y rechaza que otras personas le traten del mismo modo?

Esto es algo contrario a las bases de la Fe islámica, tal como dijo el Mensajero Muhammad [image] :

“Ninguno de vosotros es creyente hasta que desee para su hermano lo mismo que desea para sí.”

(Hadíz transmitido por Bujári y Muslim)

Escuché que algunas personas aprovechaban la opinión de algunos sabios para viajar intencionadamente a un lugar en el que eran desconocidos, y casarse con intención de pasado un tiempo divorciarse, y esto no está permitido por ningún sabio. Como ya he mencionado, esto es un claro engaño, y por lo tanto no puede ser lícito.

Sheíj Ibn ‘Uzaímín

[1] 17 N del T: Esta regla tiene por finalidad que los esposos reflexionen muy seriamente antes de concretar el tercer y definitivo divorcio.

[2] 18 N del T: Para asi´ burlar el reglamento.


El matrimonio más bendito es aquel que genera menos gastos

Pregunta: ¿Cuál es su opinión con respecto a las excesivas dotes y los gastos exagerados en la celebración de las fiestas de bodas, además de la luna de miel?

Respuesta: Todo esto es contrario a lo reglamentado en las leyes islámicas, las cuales no aceptan los excesivos gastos en las celebraciones, la luna de miel y las dotes exageradas. Los matrimonios más bendecidos son aquellos que proporcionan más facilidades, y son moderados en los gastos.

Las madres no deben asignar para sus hijas dotes que dificulten la vida del pretendiente ni, de igual modo, exagerar en los gastos para las celebraciones de la boda. Son hechos inaceptables por el reglamento islámico, como especifica el Corán, Allah [image] dice:

“No derrochéis, porque Allah no ama a los pródigos.” (Al An’ám, 6:141)

En relación con la luna de miel es una tradición extraña al Islam. No se deben seguir modas y costumbres de los incrédulos, ya que estas dificultan la concreción de los matrimonios, y, por lo general, su destino está ligado a países no Islámicos, es decir lejos de las costumbres y las tradiciones Islámicas. En cambio, si organizaran un viaje modesto, para cumplir con una ‘Umrah o una visita a la ciudad de Madinah, sería aceptable.

Sheíj Ibn ‘Uzaímín


La Elección del Futuro Esposo

Pregunta: ¿En qué elementos debe basarse la joven para elegir su futuro esposo? ¿Cometería alguna falta si se niega a casarse con un joven virtuoso, dando preferencias a asuntos mundanos?

Respuesta: Las características más importantes que debería buscar la mujer en un pretendiente son la educación y la religiosidad. La riqueza y el linaje son elementos secundarios comparados con los buenos modales y la devoción religiosa. La esposa obtiene el mayor de los beneficios al convivir con una persona educada, y Allah ha de bendecir a dicha familia.

Mientras que las personas conocidas por no cumplir correctamente con sus oraciones o, peor aún, por consumir alcohol, no deben ser consideradas en absoluto como posibles pretendientes.

En cuanto a aquellos que jamás realizan la oración, son incrédulos, y no pueden casarse con mujeres creyentes.

El Profeta Muhammad [image] dijo:

“Si concurre a pedir vuestra hija en matrimonio aquel de quien os complacen su carácter y su religiosidad, concededle el matrimonio.”

(Hadíz transmitido por Ibn Máyah y Tirmídhí)

Sheíj Ibn ‘Uzaímín


Las Relaciones Prematrimoniales

Pregunta: ¿Cuál es la posición del Islam hacia las relaciones prematrimoniales?

Respuesta: Una vez firmado el contrato matrimonial en presencia de los testigos, quedan permitidas las relaciones entre ambas personas, aunque no convivan en el hogar conyugal o no hayan celebrado la boda. Porque desde la firma del contrato son considerados marido y mujer. Por consiguiente, las relaciones no dependen del lugar o de la fecha de la boda.

Pero las relaciones anteriores a la fecha acordada en firmar el contrato matrimonial, no están permitidas. Es ilícita cualquier relación íntima antes de la firma del contrato matrimonial. Durante esta etapa, el hombre no debe permanecer a solas con la mujer que no sea Mahram.

El Profeta Muhammad [image] dijo:

“No deben permanecer a solas un hombre y una mujer, a menos que sea en presencia de un Mahram, y la mujer no debe viajar salvo acompañada por un Mahram.”

En resumen: están permitidas las relaciones después de la firma del contrato matrimonial independientemente de las tradiciones de celebrar la boda y convivir en mismo hogar. Sin embargo están prohibidas las relaciones en general antes de la firma del contrato matrimonial.

Sheíj Ibn ‘Uzaímín


El Coito Interrupto está Condicionado Por el consentimiento deLa Esposa

Pregunta: ¿Cuándo se puede utilizar la píldora anticonceptiva, y cuando está prohibido? ¿Existe algún texto u opinión en la jurisprudencia con relación al control de natalidad? ¿Puede el esposo interrumpir el coito y eyacular fuera de la vagina sin existir un motivo?

Respuesta: El musulmán debe tener una familia numerosa, [1] tal como lo ordenara el Profeta Muhammad [image] :

“Casaos con la mujer fértil y cariñosa. Me enorgulleceré de vuestro número el día del juicio.”

(Hadíz transmitido por Abú Dáúd, An Nasá’í, Ibn Hibbán, At Tabarání, Ahmad y otros. Considerado (Sahíh) auténtico por Al Albání)

Es un honor para la nación islámica ser numerosa, como dice Allah con relación a la tribu israelita que obedecía a Allah:

“Os agraciaremos con bienes e hijos y os convertiremos en un pueblo numeroso.” (Al Isrá’, 17:6)

El Profeta Shu’aib [image] le recuerda esta ventaja a su pueblo, al decirles como consta en El Corán:

“Recordad [las gracias de Allah] cuando erais pocos y Él os multiplicó.” (Al A’ráf, 7:86)

La gran cantidad de población de la nación Islámica será causa de honor y grandeza y no de pobreza y hambre, como insinúan aquellos que piensan mal de Allah y no confían en Él. Dice Allah en el Corán:

“Y no hay ser en la tierra al que Allah no dé su sustento.” (Húd, 11:6)

Es Allah [image] quien provee a sus criaturas de sustento y les concede sus favores.

De esta manera justificamos nuestra necesidad de crecimiento, por lo que la mujer no debería utilizar la píldora anticonceptiva a menos que existan alguna estas dos razones:

1- Que exista debilidad física en la mujer, o que no soporte físicamente el embarazo, o que exista alguna enfermedad que empeore a causa de su embarazo, u otro motivo determinado por un médico competente.

2- Que sea una decisión de ambos esposos, previa consulta a un médico de confianza para asegurarse que no existan efectos secundarios en la utilización de dichas píldoras. Teniendo en cuenta que no se autoriza ningún método anticonceptivo que sea permanente, irreversible.

Cuando se cumplan ambas condiciones, anteriormente citadas, se pueden utilizar píldoras anticonceptivas.

Con relación a la segunda parte de la pregunta, referente al control de la natalidad, es algo inaplicable de forma generalizada y eficiente en la realidad. Ya que el embarazo es un asunto que se encuentra en manos de Allah. Según las leyes islámicas el control de natalidad es un sistema inaceptable en el ámbito general, pero se permite, en el ámbito individual, el uso de píldoras anticonceptivas en casos necesarios. Con relación a la tercera parte de la pregunta, referente al coito interrupto (A’zl) sin existir motivos: lo cierto y comprobado es que está permitido en el Islam, como consta en el Hadíz relatado por Yábir [image] cuando dijo: “Practicábamos el coito interrupto (A’zl) mientras era revelado el Corán,” es decir durante la época del Profeta [image] . Por consiguiente, si no hubiese estado permitido lo hubiera prohibido Allah y Su Mensajero Muhammad.

Los sabios opinan que durante el coito, el hombre no debe proceder a realizar el coito interrupto sin el consentimiento previo de su esposa, ya que ella tiene el derecho de disfrutar plenamente, y el orgasmo de la mujer tiene su cumbre junto a la eyaculación dentro de la vagina.

Además es deber consultarla, porque puede que la esposa opte por el embarazo.

Sheíj Ibn ‘Uzaímín

[1] N del T: Los países Islámicos sufren actualmente ocupaciones, como ocurre en Palestina y Cachemira; invasiones como en Chechenia; o persecuciones como en China. En estas situaciones desfavorables, la nación islámica precisa de la juventud para luchar por recuperar sus derechos, y liberar a los que están sufriendo injusticias y humillaciones. Por esto la Ummah necesita de crecimiento para fortalecerse y no necesita sospechosos programas que controlen la natalidad, alegando que el aumento de la población es el causante de la pobreza y el hambre.


Un Esposo que No Reza

Pregunta: Mi esposo se burla de la religión: no ayuna ni reza y me prohíbe cualquier acto u obra de bien además de permanecer en casa para vigilarme, porque duda en mi fidelidad. ¿Qué debo hacer?

La Respuesta: No es lícito que permanezcas junto a esta persona, porque al burlarse de la religión y abandonar la oración ha devenido en incrédulo (Káfir). Dice Allah [image] en el Corán:

“Si corroboráis que son creyentes, entonces no las devolváis a los incrédulos. Ellas no son lícitas para ellos ni ellos lo son para ellas.” (Al Mumtáhinah, 60:10)

Entonces el contrato matrimonial queda nulo, a menos que el esposo recupere su coherencia, se arrepienta ante Allah y vuelva a la práctica del Islam.

El hecho de sospechar, dudar y desconfiar de su propia esposa es una enfermedad psicológica, que no puede curarse sino a través del recuerdo de Allah, y depositando la confianza plena del corazón en Allah, apegándose sólo a Él. En cuanto a su esposo, le aconsejamos que se arrepienta ante Allah, busque refugio en Él contra Iblís, que recite el Corán, y expulse tales susurros de su corazón.

Rogamos a Allah que le guíe al éxito, Allah quien sabe más.

Sheíj Ibn ‘Uzaímín


El hijo corresponde al segundo esposo y el primer esposo tiene derecho a elegir

Pregunta: Se ausentó un hombre por mucho tiempo de su esposa, llegando esta última a pensar que este había desaparecido. Entonces se casó con un segundo hombre y tuvo con él un hijo. Unos años más tarde reapareció el primer esposo. La pregunta es: ¿El segundo matrimonio sigue vigente o queda anulado al reaparecer el primer esposo? ¿El primer esposo tiene derecho de recuperar a su esposa? Si es así, ¿Debe realizarse un nuevo contrato?

Respuesta: Este tipo de casos se conoce como el matrimonio de la esposa de un desaparecido. Si desaparece el esposo, después de haber pasado un tiempo determinado para localizarle y esperar su regreso, y considerándosele muerto al fracasar dicha búsqueda y espera, la mujer puede casarse nuevamente, después de observar el periodo de ‘Iddah. Si de improviso reaparece el primer esposo, éste dispone de dos opciones:

1. Aceptar la situación actual de su esposa.

2. Reclamar a su esposa para que vuelva a su lado.

Si acepta que su esposa continúe con su situación actual, el contrato matrimonial con el segundo esposo es vigente.

Si el primer esposo quiere recuperar a su esposa, y ella consiente, no pueden mantener relaciones conyugales hasta que ella culmine su periodo de espera o ‘Iddah después de abandonar al segundo marido. En este caso no es preciso un nuevo contrato matrimonial con su primer esposo, porque el primer contrato sigue vigente, al no existir causa para su nulidad.

El hijo resultante del segundo matrimonio, es un hijo legítimo que debe adoptar el apellido de su padre, porque pertenece a un matrimonio legal.

Sheíj Ibn ‘Uzaímín


Sin limites en las miradas

Sin límites en las Miradas

Pregunta: Según las leyes islámicas, ¿pueden los esposos mirar cualquier parte de sus cuerpos?

Respuesta: Efectivamente, la esposa y el esposo pueden mirarse mutuamente, sin ningún tipo de límites, ni excepciones.

Allah [image] dice en El Corán:

“Que guardan sus pudendas, salvo con sus esposas” (Al Mu’minún, 23:5 a 7)

Sheíj Ibn ‘Uzaímín


No Consentir el Matrimonio Alegando la necesidad de completar los Estudios

Pregunta: La costumbre extendida últimamente es que la joven o su padre niegan al joven pretendiente la posibilidad de casarse, alegando que ella debe completar los estudios secundarios o universitarios.

¿Cuál es el reglamento islámico respecto a esta cuestión?

¿Cuál es el consejo que merecen tales personas? Teniendo en cuenta que a veces la joven llega a los treinta años de edad, y se encuentra aún estudiando y por lo tanto, soltera.

Respuesta: Esta forma de actuar es contraria a la recomendación del Profeta Muhammad [image] quien dijo:

“Si concurre a vosotros solicitando la mano de vuestra hija aquel de quien os complacen su religiosidad y su moral, concededle el matrimonio.”

(Hadíz transmitido por Ibn Máyah y Tirmídhí)

También en otro Hadíz dijo el Mensajero de Allah [image] :

“¡Oh Jóvenes! Quien de vosotros tenga condiciones, que se case. Es una protección para las miradas y la sexualidad. Pero quien carezca de posibilidades, que ayune, ya que esto le servirá de escudo (de protección).”

(Hadíz transmitido por Bujaˆri y Muslim)

Cuando se opone el padre a ceder la mano de la hija, puede perjudicarla, al arriesgarse que ella no tenga más oportunidades.

Mi consejo a todos, mis hermanas musulmanas, madres y tutores, es que no rechacen al joven anteponiendo los estudios de la joven, o que ella es profesora y quiere seguir en su profesión. Tengan en cuenta que la esposa puede condicionar su contrato matrimonial, dejando constancia de ello en un párrafo que diga: quiere continuar sus estudios o seguir trabajando.

Es muy interesante que las mujeres se preocupen por el aprendizaje y por elevar su nivel universitario, sobre todo en el campo de la medicina y la pedagogía, que son carreras imprescindibles, mientras que seguir sus estudios no la lleven a cometer algo contrario a las normas islámicas como mezclarse con hombres inadecuadamente.

Sin embargo es mejor que la joven no pierda el tiempo en cualquier tipo de estudios sólo con la intención de conseguir un título, y luego quedarse soltera. Todo esto, que no sea un impedimento para casarse, sobre todo cuando la joven ya tiene una base fundamental de estudios que le sirven para desenvolverse en su vida, y dispone de conocimientos del Corán,La Sunnah, sus interpretaciones, y la recitación correcta del Corán y los Ahádíz.

Sheíj Ibn ‘Uzaímín


El Contrato Matrimonial durantela Menstruación

Pregunta: Hace poco tiempo se celebró la firma de mi contrato matrimonial, pero coincidía con el periodo de mi menstruación. Al principio no acepté hasta informarme sobre si es posible en estas circunstancias firmar el contrato. Un sabio me respondió que es válido, pero sigo dudando. Quiero que me informen al respecto ¿Acaso debo repetir la firma del contrato?

Respuesta: El contrato matrimonial es válido si se realiza durante el periodo en que la mujer tiene su ciclo menstrual. No existen pruebas en la jurisprudencia que invaliden un contrato por motivo de la menstruación. Tenemos que diferenciar entre el papel de la menstruación en el divorcio y el papel (de la menstruación) en el contrato matrimonial.

El divorcio no es válido si la esposa se encuentra menstruando, siendo tal hecho prohibido (Harám). El Profeta Muhammad se enfadó al saber que ‘Abdulláh Ibn ‘Omar [image] se habi´a divorciado de su esposa, estando ella con su periodo menstrual. El Mensajero Muhammad le ordenó que se reconciliara, y esperara hasta que ella se purificase, después de que menstruase y se purificase nuevamente. Una vez pasados estos periodos, si desea puede divorciarse, o puede volver con ella a la vida matrimonial. De acuerdo con lo que consta en El Corán:

“Cuando divorciéis a las mujeres, ¡Hacedlo fuera del ciclo menstrual para comenzar su período de espera [para poder contraer matrimonio nuevamente]! ¡Contad bien los días de ese período y temed a Allah, vuestro Señor! ¡No las expulséis de sus hogares, y que ellas no salgan, a menos que hayan cometido una indecencia evidente! Ésas son las leyes de Allah. Y quien quebranta las leyes de Allah comete una iniquidad. Tú no sabes si Allah, entre tanto, dispone otra cosa [una posible reconciliación].” (At Taláq, 65:1)

El hombre no puede divorciarse de su esposa durante los días de su menstruación, ni durante el periodo en el que se encuentra purificada si han mantenido relaciones sexuales, hasta que se verifique si se encuentra embarazada. Entonces está permitido divorciarse y éste se concreta y es válido.

Por extraño que parezca se encuentra extendido entre la gente el concepto de que el divorcio durante el embarazo no se considera. Sin embargo, el divorcio durante el embarazo sí se considera y se toma en cuenta aunque los esposos hayan mantenido relaciones sexuales durante ese periodo. Mientras que si se han mantenido relaciones sexuales con la esposa que no se encuentra embarazada hay que esperar a que concluya su menstruación y se purifique para confirmar que no se encuentra embarazada.

Allah [image] dice en el Corán:

“Para aquéllas de vuestras mujeres que hayan llegado a la menopausia, si tenéis dudas de ello, su período de espera será de tres meses; lo mismo para las que aún no menstrúan. Para las embarazadas, su período de espera culminará cuando den a luz. A quien tema a Allah, le facilitará sus asuntos.” (At Taláq, 65:4)

Este versículo es una prueba de que el divorcio es válido durante el embarazo. Así como también consta en el Hadíz de Ibn ‘Omar:

“Ordénale que vuelva con su esposa, y luego se divorcie cuando ella se haya purificado o confirme su embarazo.”

Al concluir sobre la validez del contrato matrimonial, estando la mujer con su periodo menstrual, aconsejo que no comiencen a convivir hasta que la mujer comience su estado de purificación, porque puede que ambos, al ser jóvenes, no puedan contenerse y esperar hasta que finalice el periodo de menstruación.

Allah sabe más.

Sheíj Ibn ‘Uzaímín


El Coito Anal

Pregunta: Un hombre solicitó de su esposa practicar con ella el coito anal. ¿Es correcto este acto desde el punto de vista de la jurisprudencia islámica?

Respuesta: Es un acto repugnante, detestable e ilícito.

An Nasá’í, Abú Dáúd y otros transmitieron un Hadíz con cadena correcta de narradores, donde el Profeta Muhammad [image] dijo:

“Maldecido sea aquel que practica el coito anal con su esposa.”

Sheíj Ibn ‘Uzaímín


No está permitido saludar estrechando la mano

Pregunta: ¿Por qué el Islam prohibió a las mujeres que saluden estrechando la mano a los hombres? ¿Se invalida la ablución (Udú’) al saludar de esta manera, sin que exista ningún tipo de excitación?

Respuesta: El Islam prohíbe todo aquello que produzca alguna clase de conflicto (fitnah), como puede ser el contacto con la piel, lo cual puede producir sensaciones difíciles de controlar. Por eso es que el Islam también prohibió la mirada intencionada y profunda que induce al deseo.

Los esposos pueden tener contacto directo de piel, aunque exista excitación, y esto no invalida la ablución. Pero si la excitación viene acompañada de emisión de flujo seminal, el hombre debe lavarse los órganos sexuales y realizar la ablución (Udú’), mientras que si existe eyaculación es necesario realizar el baño completo del cuerpo (Gusl).

Sheíj Ibn ‘Uzaímín


Un Consejo para las solteras

Pregunta: Quiero consultarle sobre un caso que me afecta a mí y a otras mujeres, las cuales hemos quedado solteras.

En la actualidad hemos pasado la barrera de la juventud, y nos acercamos a la menopausia. A pesar de que nosotras somos muy educadas y hemos obtenido títulos universitarios. Pero así fue nuestro destino, agradecemos a Allah de todos modos.

Fue el aspecto material o económico lo decisivo en nuestra situación, ya que nadie se anima a solicitar nuestras manos, porque las costumbres del casamiento, sobre todo en nuestro país, se basan en la participación de ambos esposos en los gastos cotidianos de la vida matrimonial.

Le ruego que me aconseje a mí y a otras solteras, que nos hemos preparado con nuestros estudios para aportar algo dentro del matrimonio.

Respuesta: Mi consejo a estas hermanas es que no pierdan la esperanza de llegar a casarse. Pidan a Allah que les proporcione la oportunidad para encontrar un hombre educado y religioso.

Si la persona se dispone hacia el matrimonio con optimismo, invocando y rogando a Allah, llegará a conseguir su objetivo y se cumplirá su deseo. Allah [image] dice:

“Y si Mis siervos te preguntan por Mí [¡Oh, Muhammad!, diles] ciertamente estoy cerca de ellos. Respondo la súplica de quien Me invoca. Que me obedezcan pues, y crean en Mí que así se encaminarán.” (Al Baqarah, 2:186)

También en otro versículo, Allah dice en El Corán:

“Dice vuestro Señor: ¡Invocadme, os responderé!” (Gáfir, 40:60)

Las invocaciones sinceras dirigidas a Allah pueden cambiar el destino, como respuesta por parte de Allah a los virtuosos. El Profeta Muhammad [image] dijo:

“Has de saber que el éxito viene tras la paciencia, que el alivio después de la angustia, y que con las dificultades viene el desahogo.”

(Hadíz transmitido por Ahmad. Considerado auténtico por Al Albání)

Ruego a Allah que facilite la solución a vuestras dificultades, y que hombres correctos, educados y aferrados al Islam se presenten para compartir con ustedes lo bueno de este mundo y el otro.

Allah sabe más.

Sheíj Ibn ‘Uzaímín


El Chofer dela Familia

Pregunta: ¿Cuál es la posición del Islam con relación al conductor (chofer) que trabaja para una familia, y acompaña a la esposa e hijas a realizar las compras e ir al colegio?

Respuesta: Se registra que el Mensajero Muhammad [image] dijo:

“Cuando un hombre se encuentre a solas con una mujer, Iblís es el tercero.”

(Hadíz transmitido por Ahmad y Tirmídhí. Considerado por Al Albání como auténtico)

Es mejor evitar los encuentros a solas entre el hombre y la mujer ya sea en casa, el automóvil, o el negocio, ya que las conversaciones pueden llevar a hablar de aquello que incita a la sexualidad y la excitación. A pesar de que muchas personas son temerosas de Allah y desdeñan todo pecado e infidelidad, Shaítán se encarga de facilitar los medios y las oportunidades e induce a las personas a probar lo prohibido. El creyente debe cuidarse de todo ello.

Sheíj Ibn Báz


El primo y el cuñado no son Mahram

Pregunta: ¿Debe la mujer vestir el Hiyáb en presencia de sus primos y cuñados?

Respuesta: En efecto, la mujer debe vestir el Hiyáb en presencia de sus primos y cuñados, pues estos no son Mahram.

Sheíj Ibn Yibrín


Conversaciones Telefónicas

Pregunta: ¿Cuál es la opinión del Islam en relación al joven soltero que mantiene conversaciones telefónicas con una joven soltera?

Respuesta: La conversación telefónica por motivos serios y necesarios, si no supone ninguna probabilidad de desviarse del tema, está permitida y es lícita.

Pero si la conversación es para pasar el tiempo y con la intención de decir frases románticas o excitantes, está rotundamente prohibida.

Allah dice en El Sagrado Corán:

“¡Oh, mujeres del Profeta! No sois como las otras mujeres, si teméis a Allah, no seáis descuidadas en lo que habláis, de modo que complacierais a quienes en sus corazones hay un mal; hablad justamente.” (Al Ahzáb, 33:32)

Sheíj Ibn Yibrín


Mi Esposo no se Preocupa por mi en Absoluto

Pregunta: Mi esposo -que Allah le perdone- a pesar de ser una persona educada y temerosa de Allah, no me presta ninguna atención en la casa. Siempre mantiene la cara seria e impaciente. Puede que Ud. diga que yo soy la causa de este trato, pero Allah sabe que cumplo con todas mis obligaciones hacia mi esposo, y procuro ofrecerle todo; para su comodidad, tranquilidad y alejarle de todo lo que podría molestarle.

Me mantengo resignada pacientemente ante su trato conmigo tan desfavorable. Cada vez que le pregunto algo, se pone furioso y molesto, diciendo que mis preguntas son absurdas, insignificantes y no tienen sentido. Sin embargo se mantiene muy amable y sonriente con sus amistades. Mientras que yo no recibo de él mas que mal trato y enojos.

Todo esto me causa mucho daño, y a veces he llegado a pensar en abandonar el hogar definitivamente. Teniendo en cuenta que dispongo de estudios medios, y cumplo con lo que Allah me pide como esposa y madre.

Si yo dejo la casa, me encargo de la educación de mis hijos y soporto sola las dificultades de la vida. ¿Estaría cometiendo algo ilícito? O ¿debo permanecer en esta situación, permaneciendo callada, y participando en los asuntos del hogar?

Respuesta: No caben dudas de que es un deber de ambos esposos mantener la armonía y la buena convivencia dentro del hogar, mostrando siempre buena cara, buenos modales, educación, buen comportamiento y sencillez.

Allah [image] dice:

“Tratad bien a vuestras mujeres en la convivencia.” (An Nisá’, 4:19)

También en otro versículo Allah [image] dice:

“Ellas tienen tanto el derecho al buen trato como la obligación de tratar bien a sus maridos.” (Al Baqara, 2:228)

El Profeta Muhammad [image] dijo:

“La piedad está en los buenos modales.”

(Hadíz transmitido por Muslim)

También El Mensajero Muhammad [image] dijo:

“No desprecies ninguna buena obra, aunque sea presentarte con rostro sonriente ante tu hermano.”

(Hadíz transmitido por Muslim)

En otro Hadíz, El Mensajero Muhammad [image] dijo:

“El creyente con fe mas perfecta, es aquel que tenga los mejores modales. El mejor de entre vosotros, es aquel que sea más bondadoso con su esposa. Y yo soy el mejor de vosotros para con mi esposa.”

Existen numerosos Ahádíz que estimulan a la buena convivencia y la obligación de ambos conyugues de comportarse correcta y educadamente.

Hizo Ud. muy bien en soportar pacientemente las dificultades y el mal carácter de su esposo, en espera de que con el tiempo él reflexionara, dándose cuenta de su error. Le aconsejo que siga siendo paciente y no abandone su casa, porque, si Allah quiere, verá pronto los beneficios de su posición.

Allah [image] dice en El Corán:

“Sed pacientes; ciertamente Allah está con los pacientes.” (Al Anfál, 8:46)

En otro versículo Allah [image] dice:

“Quien teme y es paciente, en verdad Allah no deja que se pierda la recompensa de los benefactores.” (íúsuf, 12:90)

También dice Allah [image] :

“Ciertamente, la recompensa de los perseverantes no estará limitada.” (Az Zumar, 39:10)

Dice Allah [image] en otro Capítulo del Corán:

“Ten, pues, paciencia, que ciertamente, el triunfo al final del camino es para los temerosos de Allah.{ (Húd, 11:49)

Es conveniente que te dirijas a tu esposo con corrección, utilizando palabras que conquisten su corazón, para que así te valore como realmente mereces.

Te aconsejo que no le solicites, por algún tiempo, asuntos materiales, siempre que él cumpla con la manutención de la casa, para que así se ablande su corazón y considere tus razones. Si Allah quiere pronto has de ver los resultados.

Ruego a Allah que te ilumine para poder recuperar la armonía con tu esposo. Que Allah le ayude a darse cuenta de su error, y componga su conducta hacia su esposa.

Ciertamente Allah es a quien debemos rogar, y Él concede la guía que lleva al camino recto.

Sheíj Ibn Báz


Mi Esposo no me Trata con Buenos Modales

Pregunta: Hace veinticinco años que estoy casada, y tengo hijos e hijas. Me enfrento a problemas causados por mi esposo, quien me humilla delante de mis hijos, parientes y vecinos. No me aprecia en absoluto, y solo me siento cómoda cuando él se ausenta de la casa, a pesar de que reza y es temeroso de Allah.

Ruego me indique el método mas adecuado que debo seguir. Que Allah os recompense de la mejor forma posible.

Respuesta: Debes de tener paciencia y conviene que le aconsejes de un modo adecuado, recordándole el día del juicio final y las ordenes de Allah de tratar correctamente a los demás. Puede que él reflexione y vuelva al recto sendero, abandone su mal comportamiento, y comience a mostrar un carácter más adecuado y respetuoso. Después de este intento, si no se corrige, entonces es él quien carga con el pecado, mientras que tu tendrás una grandiosa recompensa de Allah por ser paciente y soportar las ofensas. Es recomendable que supliques a Allah luego de cada oración, que le guíe hacia el buen camino, le conceda nobles modales, y te proteja de todo daño.

Debes también hacer un examen de ti misma, y reflexionar si algún comportamiento tuyo puede ser la causa de lo que te aflige, para que así lo corrijas, siempre busca el perdón de Allah.

Dijo Allah [image] en su libro:

“y cuando os aflige una desgracia es por cuanto cometisteis, pero perdona mucho.” (As shúrah 42:30)

Puedes también solicitar ayuda de aquellos parientes suyos por los que él sienta respeto; su padre, su madre, su hermano mayor o cualquier vecino o pariente, para que intervengan y puedan aconsejarle que mejore su trato, buscando guía en el Corán y los Ahádíz del Mensajero Muhammad [image] .

Dijo Allah [image] :

“Tratad bien a vuestras mujeres en la convivencia.” (An Nisá’ 4:19)

También en otro versículo del Corán dice:

“Ellas tienen tanto el derecho al buen trato como la obligación de tratar bien a sus maridos.” (Al Baqarah, 2:228)

Ruego a Allah que mejore vuestra situación, que guíe a tu esposo y le devuelva hacia la senda correcta. Que Allah os reúna en la bondad y guía, Él es Generosísimo.

Sheíj Ibn Báz


Mi Esposo me Insulta y Maldice

Pregunta: ¿Cuál es la posición del Islam sobre una mujer que solicita el divorcio? Sobre todo cuando la convivencia se convierte en algo imposible por las siguientes razones:

Mi esposo es un ignorante que no me considera en absoluto. Nos maldice a mí y a mi padre. Soporté pacientemente sus pésimos modales por el bien de mis hijos, pero desde que sufrí una enfermedad en las articulaciones, no me encuentro capacitada ni física ni moralmente para seguir soportando el mal trato de mi esposo. Llega a tal extremo, que siento mucho odio y no soporto mantener una conversación con él. Cuando le pedí el divorcio, él se negó, y yo estoy en casa con mis hijos desde hace seis años como si fuera divorciada, o totalmente ajena. Sin embargo sigue negándome el divorcio.

Espero que respondan a mi pregunta con relación a mi derecho de solicitar el divorcio.

Que Allah os proteja y os cuide.

Respuesta: Si el esposo se comporta del modo que se detalla, entonces no existe impedimento en que la esposa solicite el divorcio, para evitar estos abusos en su mal comportamiento y sus ataques verbales con palabras inadecuadas en su contra. Si llega el caso es factible devolverle parte de la dote para conseguir su consentimiento al divorcio.

Mientras que, si consideras posible aconsejarle pacientemente mediante parientes o conocidos para corregir su conducta, y suplicar a Allah que le guíe e ilumine, hazlo.

Considera también la posibilidad de tener paciencia y continuar junto a él en beneficio de tus hijos, quienes precisan de la presencia del padre moral y materialmente. Esperamos que esto sea realizable, y Allah te recompensará de la mejor forma en el día del Juicio final. Rogamos a Allah que oriente a tu esposo hacia la senda correcta y sea su guía.

Estos consejos son aplicables solo en el caso de que tu esposo cumpla con sus oraciones y no insulte al Islam, o se burle de él, porque en dicho caso es considerado incrédulo y no debes permanecer al lado de un hombre con dichas características ni consentirle la convivencia conyugal, acorde a la opinión unánime de los sabios.

Tal como dice Allah [image] en El Corán:

“Y si les preguntas, seguramente dirán: Nosotros solo discutíamos y jugábamos. Di: ¿Es que os burlabais de Allah y Sus aleyas, y de Su Enviado? No os disculpéis; he aquí que renegáis después de haber creído.” (At Taúbah, 9: 65-66)

El hecho de no realizar la oración es una muestra de la incredulidad según la opinión mas acertada de los sabios, aunque no niegue su obligatoriedad.

Tal como se comprueba en Sahíh Muslim, el Hadíz relatado por Yábir Ibn ‘Abdulláh [image] donde el Profeta Muhammad [image] dijo:

“El paso del hombre hacia la incredulidad y el politeísmo es abandonar la oración.”

Así mismo el Hadíz auténtico transmitido por el Imám Ahmad y los libros de compilaciones de Sunan, relatado por Barídah Ibn Al Hasíb [image] en que el Mensajero Muhammad [image] dijo:

“El convenio entre ellos y nosotros es observar la oración. Quien deja de observarla es un incrédulo.”

Además de otras pruebas al respecto que constan en el Corán yla Sunnah.

Sheíj Ibn Báz


Utilizar dinero del esposo sin su conocimiento

Pregunta: Mi esposo no me entrega dinero para mis gastos y los de nuestros hijos, de modo que me encuentro obligada a tomar dinero de él sin que tenga conocimiento de ello.

¿Cometo una falta en hacerlo?

Respuesta: La mujer puede, en efecto, tomar dinero de su esposo, sin que este lo sepa, pero solo lo suficiente para ella y para los hijos menores -sin abusar- , en caso de que su esposo no le entregue dinero suficiente para los gastos.

Fue relatado en Bujári y Muslim donde ‘Aishah [image] cuenta que Hind Bint ‘Utbah [image] dijo: “¡Oh Mensajero de Allah! Abú Sufíán no me da lo suficiente para mi y mis hijos.” Respondió El Mensajero Muhammad [image] :

“Toma de su dinero lo justo y lo suficiente para ti y tus hijos.”

Sheíj Ibn Báz


Sólo se debe obediencia ante lo lícito

Pregunta: Me casé con un hombre, que al paso de un tiempo me pidió que no me cubra en presencia de sus hermanos y me amenazó con divorciarse de mí si no lo hago.

¿Qué debo hacer? Tengo temor al divorcio.

La Respuesta: No es correcto ni lícito que el esposo trate de imponer a su esposa algo contrario a las normas islámicas, como por ejemplo obligarla a no utilizar la ropa islámica en presencia de las personas que no sean Mahram para ella.

El esposo no debe tomar a la ligera las normas islámicas solicitando a su esposa que descubra su Hiyáb, ya sea en presencia de parientes, hermanos, primos o cuñados.

En este caso, la esposa no tiene porque obedecer al marido. La obediencia sólo se debe ante lo que es correcto, de acuerdo con las leyes islámicas. La esposa debe seguir vistiendo su ropa islámica, sin asustarse por la amenaza del divorcio. Allah la protegerá y le concederá un esposo mejor que el actual.

Allah [image] dice en El Corán:

“Pero si se divorcian, Allah hará que cada uno pueda prescindir del otro por Su gracia.” (An Nisá’, 4:130)

También Allah [image] dice:

“A quien tema a Allah, le facilitará sus asuntos.” (At Taláq, 65:4)

El Mensajero Muhammad [image] dijo:

“Quien deja algo, para satisfacer a Allah, Allah lo compensará con algo mejor.”

No es lícito para el esposo amenazar a su esposa con el divorcio si viste el Hiyáb.

Sheíj Ibn Báz


Aconsejar al Marido

Pregunta: ¿Cometería alguna falta la mujer que muestra enojo con su marido al aconsejarle que acuda a la mezquita para realizar sus oraciones colectivas?

Respuesta: La esposa hace muy bien en aconsejar a su esposo cuando este comete algún hecho incorrecto, como no preocuparse por la oración colectiva en la mezquita. Allah la recompensará por esta tarea y este esfuerzo.

La intención, al aconsejar, es que la persona se corrija, por consiguiente conviene cuidar muy bien que el consejo se realice correctamente, porque así tiene más posibilidades de ser aceptado. [1]

Sheíj Ibn Báz

[1] 20 N del T: Conviene elegir el momento adecuado, estando a solas, no en presencia de los hijos, o parientes del esposo.


Mi Esposo es adicto al tabaco

Pregunta: Mi esposo está enfermo, sufre de asma y es adicto a los cigarrillos. Hemos discutido muchas veces tratando de convencerle que abandone el tabaco. Hace cinco meses, mi esposo realizó dos Rak’át ofrecidas a Allah, y juró no volver a fumar más.

A pesar de ello, una semana mas tarde, volvió a fumar y volvimos a tener fuertes discusiones, hasta el extremo de que le solicité el divorcio. Pero él me prometió dejar de fumar para siempre, y yo por mi parte no estoy convencida de que vaya a cumplir su compromiso.

¿Cuál es vuestra opinión? ¿Cuál es la expiación por no cumplir el juramento tomado? ¿Qué me aconseja?

Respuesta: El deber del esposo es abstenerse de fumar, para evitar la ira de Allah y de Su Mensajero al cometer un hecho que daña a la salud y a la buena convivencia con su propia esposa.

El tabaco forma parte de las sustancias prohibidas, debido al daño que causa. Allah [image] dice en El Corán:

“Te preguntan qué es lícito [comer]. Di: Se os ha permitido todo lo beneficioso.” (Al Má’idah, 5:4)

En otro versículo del Corán, se habla del Profeta Muhammad [image] :

“Les permite todo lo beneficioso y les prohíbe lo perjudicial” (Al ‘Aráf, 7:157)

En relación con el juramento no cumplido, la expiación es arrepentirse y dar de comer a diez pobres (almuerzo o cena, o dar a cada uno medio Sá’a que equivale a un kilogramo y medio de la comida mas frecuente del país) o vestirles.

Mi consejo es que no insista sobre el divorcio, si su esposo se comporta correctamente, deja de fumar y cumple con sus oraciones. Pero si continua cometiendo lo prohibido, en este caso puede solicitar el divorcio.

Rogamos a Allah que lo guíe por la recta senda y le conceda arrepentirse sinceramente.

Sheíj Ibn Báz


Abstenerse de consumar relaciones sexuales debido a una depresión psicológica o enfermedad

Pregunta: ¿Comete la esposa alguna falta si se niega a mantener relaciones sexuales con su esposo debido a su mal estado anímico o enfermedad?

Respuesta: El esposo no debe solicitar a su esposa mantener relaciones sexuales si su esposa sufre de una enfermedad o una depresión psicológica transitoria, que impide su satisfacción. El esposo debe abstenerse o conformarse con el disfrute que le permite su esposa, sin presionarla.

El Profeta Muhammad [image] dijo:

“No causéis perjuicio, ni os venguéis.

(Hadíz transmitido por Ahmad, Ibn Maˆyah y Maˆlik. Auténtico según Al Albání )

Sheíj Ibn ‘Uzaímín


Es indiferente amamantar antes o después de la menopausia

Pregunta: ¿Cual es el veredicto Islámico con relación a una mujer que alcanza la menopausia, y amamanta a un niño, cinco o más veces, durante los primeros dos años de vida del niño? ¿Es esto causa de parentesco entre el niño y los hijos de la mujer? ¿Tendría el niño un segundo padre, aun si la mujer no tiene esposo en dicho momento?

Respuesta: Al amamantar a un niño, en cinco ocasiones o más, a lo largo de sus primeros dos años de vida, torna a esta mujer ama de leche o nodriza de dicho niño, estableciendo una relación de hermandad de leche con sus hijos.[1]

En El Sagrado Corán Allah dice:

“Se os ha vedado contraer matrimonio con ... vuestras madres de leche.” (An Nisá’, 4:23)

Es indiferente que el amamantamiento haya tenido lugar antes o después de la menopausia. Si la mujer se encuentra casada, entonces el niño tendrá un padre (de leche). Pero si ella no lo estaba, y la leche surgió, entonces ella será madre de leche del niño, sin que tenga el niño un padre (de leche).

No es extraño que el niño tenga madre (de leche), y no tenga padre (de leche). Así como puede darse el caso que el niño tenga padre (de leche) pero no tenga madre (de leche). Esto puede explicarse de la siguiente manera:

En caso de existir madre de leche, pero no padre (de leche); puede ocurrir cuando una mujer amamanta a un niño en dos ocasiones, estando casada con un hombre, pero luego se divorcia de él y se casa con otro hombre luego de culminado el tiempo de espera ‘Iddah y tiene un embarazo. Al surgir leche de sus senos nuevamente, amamanta tres veces al niño. Entonces ella sería madre de leche para el niño, pero este no tendría padre (de leche), porque las cinco (o mas) ocasiones en que le dio de mamar, no ocurrieron estando la mujer casada con el mismo esposo.

En el segundo caso; cuando un niño tiene padre (de leche) pero no madre (de leche). Puede tener lugar cuando un hombre está casado con dos mujeres. Puede que el niño sea amamantado por una de las esposas dos veces, y por la otra, tres.

Entonces el esposo es, para el niño, su padre (de leche), pero ninguna de las esposas es madre (de leche) del niño.

Sheíj Ibn ‘Uzaímín

[1] N del T: Este parentesco tiene efectos a nivel del casamiento (no es posible casarse con un hermano o un hermano de leche ), pero no se heredan mutuamente.


Tíos Maternos a causa del Amamantamiento

Pregunta: Mi madre fue amamantada por una mujer, cuyo esposo se encontraba casado más de una vez. Los hijos de las otras esposas de este hombre, ¿son considerados hermanos míos (de leche), o no?

Respuesta: La nodriza es considerada tu abuela (de leche), ya que amamantó a tu madre. El esposo de esta mujer es considerado padre (de leche) de tu madre, es decir tu abuelo (de leche).

En relación con las otras mujeres las que son esposas de tu abuelo- sus hijos son hermanos (de leche) de tu madre. Al mismo tiempo son para ti tus tíos maternos, ya que son hijos de tu abuelo (de leche).

Sheíj Ibn ‘Uzaímín


La esterilidad es causa válida para solicitar el divorcio

Pregunta: Una mujer se encuentra casada hace años, pero sin tener hijos. Al realizar análisis, descubrieron que el esposo es estéril, y por lo tanto no existe esperanza de tener hijos. ¿Puede en este caso la mujer solicitar el divorcio?

Respuesta: La esposa puede solicitar el divorcio si demuestra que el esposo es estéril. En caso de aceptar el marido la decisión de su esposa, recurren al divorcio de mutuo acuerdo. Si el marido rehusa iniciar el divorcio, entonces la esposa puede recurrir al juez para anular el matrimonio.

Muchas mujeres se casan con el deseo de tener hijos, y si el esposo es estéril, entonces ella tiene motivos válidos para solicitar el divorcio. Esta es la opinión de la mayoría de los sabios.

Sheíj Ibn ‘Uzaímín


No lo amo, y deseo divorciarme de él

Pregunta: Mi hermano mayor me presionó para casarme con un hombre, sin mi consentimiento. He permanecido con mi esposo durante seis años, pero no hemos tenido hijos, sigo sin amarle y deseo divorciarme de él.

Oí que existe un Hadíz que afirma que aquella persona que solicita el divorcio sin un motivo válido no ingresará en el paraíso. ¿Cuál es la solución a mi situación?

Respuesta: Con relación a su compromiso matrimonial: al no existir por parte de la mujer una oposición o negación, y al haber permanecido todos esos años junto a su esposo sin presentar una queja, entonces el contrato matrimonial es válido.

Si la mujer no se siente cómoda con su esposo, sino que por el contrario siente angustia, odio y temor de no ser una buena esposa, y tampoco han tenido hijos a lo largo de seis años, todo esto es suficiente motivo para que esta mujer solicite el divorcio de su esposo.

Sheíj Ibn Yibrín


La Validez del Divorcio Durante la Menstruación

Pregunta: Una mujer -madre de dos hijos- fue divorciada, pero el divorcio fue pronunciado mientras se encontraba menstruando. No se lo comunicó a su esposo, debido al consejo de su madre, quien le dijo: Si el juez lo sabe, entonces no va a consentir el divorcio.

La mujer permaneció un tiempo en la casa de su familia, pero luego reflexionó sobre el destino de sus hijos y temiendo que no tuvieran un cuidado adecuado, decidió volver con su esposo y reanudar su vida matrimonial. ¿Cuál es el veredicto Islámico sobre este divorcio que tuvo lugar durante los días de la menstruación?

Respuesta: Existen varias opiniones de los sabios sobre el divorcio pronunciado durante los días de la menstruación: si es válido o no.

La mayoría de los sabios opina que es válido, pero se ordena al hombre que permanezca junto a su esposa en la casa -sin mantener relaciones íntimas- hasta que esta se purifique, tenga luego otra menstruación y vuelva a purificarse nuevamente.

Pasado este tiempo, los conyugues se encuentran ante dos alternativas: o acuerdan continuar el matrimonio, o continúan sus gestiones de divorcio.

Esta es la opinión de los sabios de las cuatro escuelas de jurisprudencia islámica: Ahmad, Sháfi’í, Málik y Abú Hanífah. Pero nosotros consideramos más cercana a la verdad la opinión de Ibn Taímíah, quien afirma que este divorcio no es válido porque fue pronunciado durante el periodo menstrual, lo cual contradice la orden de Allah y Su Mensajero. Dijo el Profeta [image] :

“Quien innove en esté nuestro asunto (nuestra religión), algo ajeno al mismo, le será rechazada (su obra).”

En cuanto a este asunto específicamente se relata que el Profeta Muhammad [image] se enfadó con ‘Abdulláh Ibn ‘Omar, quien divorció a su esposa durante los días de la menstruación, entonces el Mensajero [image] dijo:

“Ordénale que permanezca (su esposa) en su casa (sin que mantengan relaciones íntimas) hasta que se purifique y tenga su siguiente menstruación, y se purifique de nuevamente. Luego si quiere puede continuar (el matrimonio) o divorciarse.”

(Hadíz transmitido por Bujári y Muslim)

También dijo El Mensajero Muhammad [image] :

“Este es el tiempo de espera (‘Iddah) que Allah ordenó (respetar) al divorciarse de una mujer.”

Es decir que Allah ha ordenado que el divorcio puede realizarse sólo cuando la mujer no se encuentre en la menstruación, y a condición de que no hayan mantenido relaciones sexuales luego de la última menstruación. Si el divorcio se pronuncia durante los días de la menstruación contradice la orden de Allah, y por lo tanto no es válido.

En el caso específico de esta pregunta, en la que la mujer no comunicó a su esposo que se encontraba menstruando, cuando fue pronunciado el divorcio; el divorcio no es válido. Ella sigue siendo su esposa.

No hay ingerencia alguna en que su esposo tuviera conocimiento o no de que su esposa se encontrara menstruando.

Ahora, si el esposo hubiera tenido conocimiento de que su esposa se encontraba menstruando cuando él pronunció el divorcio, entonces habría cometido un pecado, por no respetar la legislación islámica. Pero si ignoraba que su esposa se encontraba menstruando, entonces no ha cometido pecado al respecto, y el divorcio no es válido.

Sheíj Ibn ‘Uzaímín


Los Reglamentos del Luto

Pregunta: ¿Cuáles son los reglamentos que debe seguir la mujer que acaba de enviudar?

Respuesta: La viuda debe cumplir las siguientes normas durante el luto:

Primero: Permanecer en la casa matrimonial -donde vivía con su difunto esposo- a lo largo de cuatro meses y diez días, a menos que esté embarazada, en este caso finaliza su tiempo de espera con el primer día del parto. Allah [image] dice:

“Para las embarazadas, su período de espera culminará cuando den a luz.” (At Taláq, 65:4)

La mujer solo abandona la casa en casos de necesidad, como ir de compras, a una consulta médica... etc. Si no dispone de quien la atienda, puede salir de la casa cuando haga falta. También si no tiene a nadie para conversar y teme a la soledad, entonces puede salir para realizar una visita.

Segundo: La mujer debe vestir ropa normal y discreta, sin utilizar ropas con colores llamativos.

Tercero: No utilizará joyas durante el luto, ya sean estas de oro, plata, diamantes o esmeraldas, y en forma de alianzas, pulseras o collares.

Cuarto: No utilizará perfumes más que al purificarse de la menstruación, y de forma moderada.

Quinto: No se pintará los ojos, los labios o mejillas durante el luto. Y cuidará su higiene personal y su salud.

Estas son las cinco únicas normas que debería respetar la mujer durante el periodo de luto por su esposo. No se debe prestar ninguna atención a supersticiones que no tienen ningún asidero en la jurisprudencia islámica, tal como no hablar con nadie, no hablar por teléfono, no bañarse mas que una vez a la semana, no andar descalza en su propia casa, exponerse a la luna llena... etc. La viuda debe continuar su vida cotidiana: hablando, cocinando, paseando bajo la luz de la luna, recibiendo visitas, bañándose todas las veces que sea necesario, e inclusive puede recibir indirectamente propuestas de matrimonio, aunque no debe establecerse el compromiso hasta una vez concluido su luto.

Sheíj Ibn Báz


Utilizar reloj de pulsera durante el periodo de luto

Pregunta: ¿Puede la mujer, durante el periodo de luto, utilizar un reloj de pulsera, sin la intención de embellecerse, si no sólo para tener conocimiento de la hora?

Respuesta: Sí, efectivamente, la viuda puede utilizar un reloj de pulsera durante el periodo de luto. Los hechos siempre dependen de la intención. Es preferible no utilizarlo si se asemeja a una joya.

El Comité Permanente de Juristas


El Periodo de Espera de la viuda embarazada

Pregunta: Una mujer embarazada perdió a su esposo. ¿Cómo debe ser su periodo de espera (‘Iddah)?

Respuesta: El periodo de espera (‘Iddah) para la mujer embarazada dura hasta el día en que dé a luz.

El Comité Permanente de Juristas


Observar Al Hidád si la Mujer es anciana

Pregunta: Una mujer de setenta años de edad ha enviudado, y su capacidad mental y física es limitada. ¿Debe esta mujer cumplir las normas del luto (Al Hidád) y el periodo de espera (‘Iddah)?

¿Cuál es el sentido del luto en una mujer ya anciana?

¿Por qué la mujer embarazada culmina su periodo de espera al dar a luz? Si el periodo del luto es para cerciorarse si la mujer está embarazada del difunto esposo, en el caso de la mujer anciana esta posibilidad está descartada.

Respuesta: La mujer anciana debe cumplir con el luto, durante el tiempo establecido de espera (‘Iddah), es decir: cuatro meses y diez días. Se encuentra incluida dentro del significado general del versículo del Corán:

“Las viudas deberán esperar cuatro meses y diez días .” (Al Baqara, 2:234)

El sentido de este reglamento, siendo la mujer anciana o iniciada ya su menopausia, es el respeto hacia el compromiso matrimonial y la exteriorización del dolor sufrido por la perdida de su esposo.

Con relación a la mujer embarazada que haya enviudado, sigue la norma especificada en el versículo del Corán, donde Allah [image] dice:

“Para las embarazadas, su período de espera culminará cuando den a luz.” (At Taláq, 65:4)

Es lógico que la duración de Al Hidád sea hasta que dé a luz, porque el embarazo corresponde al difunto esposo, y no debe la mujer casarse con el siguiente esposo estando embarazada del primero, hasta que dé a luz. De acuerdo con el Hadíz, El Mensajero Muhammad [image] dijo:

“No es lícito para un musulmán, creyente en Allah y en el día del juicio final, regar con su agua retoños de otra persona[1].”

(Hadíz Transmitido por Ahmad, Ibn Hibbán y Abú Dáúd)

El deber de todo musulmán es aplicar los reglamentos de Allah, sabiendo de momento su motivo y su sentido, o no.

Al mismo tiempo, debe confiar en Allah, recordando que Él legisla sólo aquello que es favorable y beneficioso para la humanidad.

Si descubrimos el motivo o sentido de los dictámenes de Allah, eso es más luz sobre la luz.

El Comité Permanente de Juristas

[1] N del T: Es decir: introducir su esperma en una mujer embarazada de su anterior esposo.


La Viuda se traslada a la Casa de sus Padres

Pregunta: Una mujer enviudó sin hijos, y en la ciudad donde reside junto a su difunto esposo no tiene pariente alguno. ¿Puede trasladarse a la ciudad de su familia, y pasar en ella el periodo de luto?

Respuesta: Efectivamente, esta mujer puede trasladarse a la casa de su familia, y cumplir allí el periodo de luto por la muerte de su esposo. Sobre todo si teme por sí misma, o no se siente segura, ni tiene a quien acudir en caso de necesidad.

Pero si su deseo de trasladarse, es sólo para estar cerca de sus amigas y familiares, siendo que se encontraba segura en la ciudad donde residía con su esposo, en este caso debe permanecer el periodo del luto en la casa en la que convivió junto a su difunto esposo.

Después de culminado el luto puede viajar donde desee.

El Comité Permanente de Juristas


El luto de una Estudiante

Pregunta: Si la estudiante que concurre regularmente a la Universidad, enviuda ¿puede continuar asistiendo regularmente a pesar de llevar el luto?

Respuesta: Efectivamente, la estudiante puede concurrir a su centro educativo como de costumbre, atendiendo normalmente a clases. Porque su salida de la casa se considera como una necesidad. Sin embargo debe continuar, al mismo tiempo, cumpliendo con el resto de las normas del luto, que son cuatro meses y diez días. Debe evitar vestir llamativamente y utilizar perfumes y pinturas.

El Comité Permanente de Juristas


El luto luego de firmado el contrato matrimonial y antes de la consumación

El luto luego de firmado en contrato matrimonial y antes de la consumación

Pregunta:La Mujer que enviuda luego de firmado el contrato matrimonial y antes de la consumación del matrimonio, ¿debe cumplir con el tiempo de espera (‘Iddah)?

Respuesta: Al haber firmado el contrato matrimonial se considera a dicha mujer esposa legal, independientemente de la consumación del matrimonio. Por consiguiente, al enviudar, debe cumplir las normas del luto y el tiempo de espera (‘Iddah). Ya que está incluida en el significado general de la regla mencionada en el Corán:

“Las viudas deberán esperar cuatro meses y diez días [para volver a casarse]” (Al Baqarah, 2:234)

Según el Hadíz transmitido por Bujári y Muslim, el Mensajero Muhammad [image] dijo:

“El luto de una mujer por un muerto no supera los tres días, excepto cuando este sea su esposo: cuatro meses y diez (días).”

Ahmad y otros relataron lo sucedido cuando el Profeta Muhammad, dictaminó, con relación a Burú Bint Úashik, quien había firmado el contrato matrimonial con un hombre que murió antes de consumar el matrimonio, que debería cumplir con el luto y el periodo de espera (‘Iddah), y que a la esposa le correspondía la herencia de su difunto esposo.

El Comité Permanente de Juristas


Contestar el teléfono durante el luto

Pregunta: ¿Puede la viuda contestar el teléfono durante el luto sin saber quién está hablando: un hombre o una mujer? y ¿qué debe cumplir la mujer durante el periodo del luto?

Respuesta: Efectivamente, la viuda durante el periodo de luto puede conversar por teléfono con parientes, hombres, aun sin que sean Mahram, del mismo modo que puede hacerlo en los días fuera del periodo de espera o luto. Asimismo puede utilizar el teléfono siempre que sea necesario. Pero si recibe llamadas, durante o fuera del periodo de luto, de algunos jovenzuelos que utilizan el teléfono como un medio de molestar a las mujeres debe inmediatamente cortar la comunicación.

La mujer durante el luto debe evitar las vestimentas con colores llamativos, perfumes, cosméticos para labios, rostro, cejas, pestañas, y evitar así mismo salir de la casa sin necesidad.

Sheíj Ibn Yibrín


La Ropa Negra durante el luto no tiene asidero en el Islam

Pregunta: ¿Puede la mujer vestir ropa color negro como signo de tristeza por el fallecimiento de algún familiar, especialmente por el esposo?

Respuesta: Vestir de negro cuando la persona sufre alguna desgracia es una tradición que no tiene ningún asidero en la legislación islámica. Lo comprobado acorde a la Sunnah es decir: “Pertenecemos a Allah y a Él retornamos. Señor, recompénsame en esta aflicción, y reemplázala por algo mejor que ella.”

Cuando la persona pronuncia estas frases con fe y confianza en Allah, ha de responder.

Pero vestir de negro u otros colores específicamente, es algo reprochable.

Sheíj Ibn ‘Uzaímín


Rechazar injustificadamente el luto

Pregunta: He alcanzado los cuarenta años de edad, tengo cinco hijos y enviudé, pero no observé el luto debido a gestiones relacionadas con mi esposo e hijos.

Unos cuatro meses más tarde comencé a observar el luto, pero al mes de haber comenzado, ocurrió algo que me obligó a abandonarlo nuevamente.

¿Se considera este mes que cumplí como parte del luto y el periodo de espera (‘Iddah)? ¿Es aceptable haber comenzado el luto cuatro meses después del fallecimiento? Tengan en cuenta que mis salidas han sido por motivo de gestiones necesarias, por no tener a nadie que me ayude en las tareas de la casa.

Respuesta: Cumplir con el luto y el periodo de espera (‘Iddah) luego de haber culminado su plazo estipulado, no es válido, ni se puede recuperar mas tarde. Tendrías que haber comenzado el luto desde el día del fallecimiento, o al recibir la información de la defunción.

Por consiguiente, no es correcto lo que has realizado, ya que Allah [image] dice en el Corán:

“Las viudas deberán esperar cuatro meses y diez días [para volver a casarse]” (Al Baqarah, 2:234)

Solo computan diez días de tu luto (de los cuatro meses y diez días reglamentados). Debes arrepentirte a Allah, por no haber cumplido con la legislación islámica al respecto. Esfuérzate en realizar buenas obras sinceras para Allah, anhelando que te perdone.

Sheíj Ibn ‘Uzaímín


La posición del Islam con quienes juran frecuentemente repitiendo Por Alláh (üalláhi) y la Expiación del juramento

La posición del Islam con quienes juran frecuentemente repitiendo ¡Por Allah! (úalláhi) y la Expiación del Juramento

Pregunta: Con frecuencia repito -mientras estoy conversando- la frase “Por Allah.” ¿Se considera como un juramento?

¿Cuál es la expiación cuando no lo cumplo o no sea cierto, si fuera un juramento?

Respuesta: Si la musulmana adulta o el musulmán adulto repite la frase “Por Allah” -intencionadamente- jurando hacer tal hecho o jurando dejar de hacer algo, como por ejemplo: ¡Por Allah que no he de visitar a fulano! o ¡Por Allah que he de visitar a fulano! o jurando con diferentes términos... En caso de no cumplir con la promesa debe expiar dando de comer o vestir a diez pobres o liberando a un cautivo.

En caso de que la expiación (Kaffárah) se cumpla dando de comer, la cantidad sería medio Sá’a (equivale a un kilogramo y medio) de la comida mas frecuente de dicho país (arroz u otro alimento). En caso de elegir vestir a los pobres, debe ser una vestimenta que sirva para realizar la oración, como una túnica o una camisa.

Si la persona no puede realizar alguna de las tres penalidades citadas anteriormente, entonces debe ayunar durante tres días. De acuerdo con el dictamen de Allah que consta en El Corán:

“Allah no os castigará por los juramentos [que hagáis] sin intención, pero sí por los que hayáis hecho deliberadamente. Éstos deberán expiarse alimentando a diez pobres como soléis alimentar a vuestra familia, o vistiéndoles, o liberando a un esclavo. Quien no encuentre los medios [para hacer una de estas tres opciones] deberá ayunar tres días. Esta es la expiación para vuestros juramentos [si no los cumplís]. No os acostumbréis a jurar, y cuando lo hagáis cumplid. Así es cómo Allah explica Sus leyes para que seáis agradecidos.” (Al Má’idah, 5:89)

Si la frase del juramento se repite, sin la intención de jurar, en este caso no se considera como tal, ni se cumple una expiación por cada juramento. Como consta al principio del versículo:

“Allah no os castigará por los juramentos [que hagáis] sin intención.”

Sólo se cumple una expiación por todos los juramentos repetidos y referidos al mismo tema.

Pero si los juramentos se refieren a diferentes temas, entonces se realiza una expiación por cada uno de los temas. Por ejemplo: ¡Por Allah que visitaré a tal persona!, ¡Por Allah que no hablaré con tal persona!, ¡Por Allah que golpearé a tal persona!...etc. En caso de no cumplir alguno de los juramentos, debe expiarlo, pero en caso de no cumplir con todos ellos, entonces debe necesariamente presentar una expiación por cada uno de ellos.

Sheíj Ibn Báz


Hago juramentos a mis hijos y no prestan atención

Pregunta: Tengo hijos, y con frecuencia les juro que no hagan tal o cual hecho, pero no hacen caso. ¿Debo, en estos casos, cumplir alguna expiación?

Respuesta: Si juraste a tus hijos o a otras personas un juramento intencionado y especifico, para que hagan o dejen de hacer algo, pero no hicieron caso, de modo que no se cumplió lo jurado, entonces debes cumplir con la expiación del juramento que consta en el siguiente versículo del Corán:

“Allah no os castigará por los juramentos [que hagáis] sin intención, pero sí por los que hayáis hecho deliberadamente. Éstos deberán expiarse alimentando a diez pobres como soléis alimentar a vuestra familia, o vistiéndoles, o liberando a un esclavo. Quien no encuentre los medios [para hacer una de estas tres opciones] deberá ayunar tres días. Esta es la expiación para vuestros juramentos [si no los cumplís]. No os acostumbréis a jurar, y cuando lo hagáis cumplid. Así es cómo Allah explica Sus leyes para que seáis agradecidos.” (Al Má’idah, 5:89)

En el caso de que hagas un juramento, y luego consideres que es conveniente abandonar tal hecho y hacer algo distinto, entonces no hay inconveniente en abandonar el juramento, pero debes realizar una expiación, tal como dijera el Mensajero Muhammad [image] :

“Si haces un juramento (sobre una cuestión), y luego consideras que algo distinto sea mejor, entonces expía el juramento y realiza lo que consideres mejor.”

(Hadíz transmitido por Bujári y Muslim)

Sheíj Ibn Báz


Prometí ayunar y no pude cumplir

Pregunta: Una mujer juró ayunar un año completo si lograba un embarazo normal y si fuera sano el recién nacido por el plazo de un año.

En efecto, el embarazo fue normal y el recién nacido fue sano. Pero dice esta mujer que le es imposible ayunar un año completo.

¿Qué debe hacer?

Respuesta: Sin duda, cumplir con la promesa de realizar un acto de obediencia a Allah es un acto de adoración. Allah elogió a quienes cumplen con sus promesas.

Dice Allah [image] :

“Fuente de la que beberán los siervos de Allah, y que harán manar cuando y donde quieran. Porque cumplieron sus promesas y temieron al Día del Juicio” (Al Insán, 76: 6 y 7)

El Profeta Muhammad [image] dijo:

“Quien prometa obedecer (en un hecho) a Allah, que obedezca (que cumpla su promesa). Y quien prometa desobedecer a Allah, que no desobedezca.”

(Hadíz transmitido por Bujári)

Un hombre hizo la promesa (voto) de sacrificar un camello en (cierto lugar denominado) Baúánah, así que preguntó al profeta [image] acerca de esto, quien le dijo: “¿Acaso se encontraba en dicho lugar algún ídolo de aquellos que eran adorados en la época pagana?” Dijo: “No.” Preguntó: “¿Acaso se festejaba en aquel lugar alguna festividad pagana?” Respondió: “No.” Entonces el Mensajero de Allah [image] le dijo: “Cumple con tu promesa. Te interrogué porque no pueden cumplirse las promesas que implican desobediencia a Allah, así como tampoco debe hacerse una promesa sobre aquello que no posee el ser humano.”

(Hadíz transmitido por Abú Dáúd. Al Albání considera este Hadíz auténtico)

Con relación a la pregunta que se nos plantea, la mujer prometió ayunar un año completo de forma continuada. Este tipo de ayuno se considera ayuno permanente (Síám ad dahr) y cumplirlo es indeseable (Makrúh), ya que el Mensajero Muhammad [image] dijo:

“Quien ayuna permanentemente, ni ayuna ni desayuna.”

Realizar un acto de adoración indeseable (Makrúh) es llevar a cabo una desobediencia a Allah, y por consiguiente, la mujer que realizó dicha promesa no debe cumplirla.

Ibn Taímíah dijo: “Si la persona promete realizar un acto de adoración indeseable (Makrúh), como realizar la oración durante toda la noche, o ayunar todos los días, entonces no tiene que cumplir su promesa.”

La mujer que hizo tal promesa, debe realizar solamente la expiación del juramento; lo que supone dar de comer a diez pobres, a cada uno medio Sá’a, de la comida mas frecuente del país. Si no puede, entonces que ayune tres días seguidos.

Que Allah bendiga a nuestro profeta Muhammad, su familia y compañeros.

La comisión permanente de Juristas


Aplazar el cumplimiento de las promesas (An Nadhr)

Aplazar el Cumplimiento de las Promesas

(An Nadhr)

Pregunta: ¿Cuál es el veredicto Islámico con relación a retrasar el cumplimiento de la promesa (An Nadhr), después de que se cumpliera la condición por la cual hizo su promesa. Por ejemplo: quien promete ayunar cinco días ofrecidos a Allah, si se cura de una enfermedad. Y luego, al sanar dicha persona, aplaza el ayuno prometido. Teniendo en cuenta que no había fijado una fecha específica para cumplir el ayuno. ¿La persona tendría que ayunar ininterrumpidamente estos cinco días? ¿Se debe hacer una expiación (Kaffárah) por retrasar el cumplimiento de la promesa, considerando que nunca tuvo la intención de incumplir dicha promesa?

Respuesta: Se deben cumplir las promesas que implican obediencia a Allah, como el ayuno, la caridad (Sadaqah), la peregrinación, la lectura de distintos capítulos del Corán, el retiro espiritual (I’tikáf). Si la promesa (An Nadhr) se encuentra condicionada por un hecho, como la cura de una enfermedad o la vuelta de un viaje, entonces la persona debe -cuando antes- cumplir su promesa, pero al retrasarla no se comete una falta.

En el caso de morir antes de cumplir lo prometido, pueden sus familiares hacerse cargo de cumplir la promesa. Pero es recomendable no demorar su cumplimiento, para que la musulmana no tenga deberes pendientes.

Sheíj Ibn Yibrín


Hacer promesas es indeseable, pero cumplirlas es un deber

Realizar promesas es indeseable, pero cumplirlas es un deber

Pregunta: ¿Cuál es el veredicto Islámico con relación a los votos o promesas? ¿La persona debe realizar una expiación al no cumplir su promesa?

Respuesta: El veredicto de la jurisprudencia en relación con las promesas es considerado un acto indeseable (Makrúh). Se relata que el Profeta Muhammad [image] recomendaba no hacer votos o promesas, y dijo:

“No traen ningún beneficio, excepto sacarle (algún provecho) al tacaño.”

(Hadíz transmitido por Muslim)

La persona cuando se enferma o tiene pérdidas o algún daño, promete realizar una caridad, un sacrificio o donar una cantidad de dinero...etc, pero condicionando todos estos actos de caridad a la desaparición de la enfermedad, o a cambio del éxito, o el reencuentro. El problema es que dichas personas creen que Allah no le cura, o no le beneficia... a menos que haga este tipo de promesas.

Por eso el Mensajero anunció que Allah no cambia el curso de la predestinación divina por la promesa de una persona, pero la persona tacaña no gasta en caridad, a menos que haga una promesa.

Una vez hecha la promesa, debe ser cumplida, una vez realizada la condición puesta. Especialmente cuando la promesa es un acto de obediencia, como la oración, el ayuno, la caridad o el retiro espiritual (I’tikáf). Pero si la promesa es una desobediencia, tal como matar, cometer adulterio, beber alcohol, conseguir dinero ilegalmente o cualquier otra promesa indebida, entonces la persona no debe cumplirla, y sí debe realizar una expiación que consiste en dar de comer a diez pobres.

Sin embargo si la promesa es sobre un tema indiferente, como comer, vestir, viajar... etc. en este caso la persona puede elegir entre cumplir la promesa, o realizar la expiación del juramento.

Si la promesa es un acto de obediencia a Allah, como la caridad a los pobres, dar de comer o sacrificar una oveja, en este caso se cumple, beneficiando a los pobres y los necesitados.

Si la promesa (Nadhr) es un esfuerzo físico o económico, como realizar la peregrinar mayor o menor, o acudir al Yihád [1] , en estos casos la promesa debe necesariamente ser cumplida. En el caso de que la promesa haya sido específica, como por ejemplo si un determinado dinero o libros serían entregados a una mezquita o centro benéfico, no es permisible -más tarde- cambiar su destino.

Sheíj Ibn Yibrín

[1] En defensa de los musulmanes que han perdidos sus derechos mínimos, como en la

Palestina ocupada y Chechenia.


Cambiar el destino de una promesa

Pregunta: ¿Puede la persona cambiar el destino final de su promesa (Nadhr) por considerar que existe en otro destino una necesidad mayor, que aquel fijado inicialmente?

Respuesta: Antes de responder debo recordar que hacer promesas es un hecho no aconsejado por el Profeta Muhammad [image] ya que no trae ningún beneficio. Sólo es una ocasión para extraer algo del tacaño en favor de los pobres. El beneficio que deseamos obtener, mediante la promesa, no es resultado de la promesa en sí, si no que es Allah quien designa que los sucesos tengan lugar, sin la intervención de las promesas.

Si un hombre sufre de una enfermedad y hace una promesa condicionada a recuperar la salud; si pierde algún objeto y hace una promesa para recuperarlo... El hecho de recuperar la salud o el objeto perdido no significa que haya sido a causa de la promesa, sino que fue Allah quien destinó que los hechos sucedieran de esa manera, y no precisa de las promesas.

El creyente debe dirigirse a directamente a Allah, porque las promesas no son necesarias. Asimismo muchas personas, luego de conseguir lo solicitado se demoran en cumplir sus promesas, llegando algunos a no cumplirlas en absoluto. Esto es muy grave, de acuerdo con el dicho de Allah [image]:

“Y algunos de ellos pactaron con Allah: si nos viene algo de Su gracia, por cierto que daremos caridades, y que seremos de los justos. Pero cuando les dio algo de Su gracia, fueron tacaños, volvieron las espaldas y se marcharon. En consecuencia les dio Allah hipocresía en sus corazones hasta el día que se encontrarán con Él, por haber faltado a lo que habían prometido a Allah, y por haber mentido.” (At Taúbah, 9: 75 a 77)

Así, concluimos que es preferible y recomendable para los creyentes no realizar votos y promesas.

En cuanto a esta pregunta en particular, es permisible cambiar el destino del cumplimiento de las promesas, en caso de que la segunda opción sea mas beneficiosa que la original. En cierta ocasión un hombre vino donde el Profeta Muhammad y le dijo: “¡Mensajero de Allah!, prometí rezar en la mezquita de Al Quds (en Jerusalén) cuando Allah conceda a su Mensajero la reconquista de Makkah.”

El Mensajero le respondió: "Reza aquí (en Makkah).”

El hombre repitió lo dicho anteriormente y El Mensajero Muhammad volvió a decirle: “Reza aquí.” Cuando (por tercera vez) el hombre insistió, el Mensajero de Allah dijo: “Haz como quieras.”

Esto indica que es posible cambiar el destino de una promesa siempre que la nueva opción sea superior a la original.[1]

Sheíj Ibn ‘Uzaímín

[1] N del T: Para comprender este Hadiz debemos tener en cuenta que una oración realizada en la mezquita (Haram) de Makkah es superior a una realizada en otra mezquita en 100.000 veces.


La cantidad de alimentos necesarios para la expiación del juramento (Kaffárut al aíman)

La Cantidad de Alimentos necesarios para la Expiación del Juramento (Kaffárut al aímán)

Pregunta: Sabemos que la expiación por el incumplimiento de un juramento es dar de comer a diez necesitados. La pregunta es: ¿Cuál es la cantidad que se debe dar a cada necesitado? y ¿qué clase de comida?

Respuesta: La expiación del juramento (Kaffárut al aímán) puede ser: dar comida a diez necesitados, o vestirles, o liberar un esclavo. Aquella persona que no puede cumplir ninguna de las tres posibilidades, entonces puede ayunar tres días consecutivos.

La clase de comida que se debe dar a los necesitados, es la que más frecuentemente come quien hizo el juramento. Se puede donar en calidad de almuerzo o invitando a cenar en la propia casa, o se puede dar a los necesitados, medio Sá’a por persona (equivalente a aproximadamente un kilogramo y medio de arroz, o cualquier otro alimento popular). La otra posibilidad es dar una vestimenta, la cual debe ser suficiente para poder realizar la oración.

Sheíj Ibn Yibrín


La Expiación del Juramento incumplido y la Testificación

Preguntas: Si no localizo -en el pueblo donde me encuentro- diez necesitados que merezcan recibir la expiación, ¿ Puedo dar el alimento correspondiente a los diez necesitados a uno solo ? ¿ Cómo se calcula la expiación ?, quiero decir, ¿ Puede ser de arroz ?, ya que es el plato mas frecuente en nuestra tierra. Y si el dinero beneficia más al necesitado, ¿Puedo darle el valor equivalente en lugar de la comida? Y ¿Cuánto sería en dinero lo correspondiente a cada necesitado?

Si una madre frecuentemente hace juramentos a sus hijos, para que cumplan con sus deberes, pero también lo mas frecuente y probable es que los hijos no le prestan atención a la madre. Entonces, como dichos juramentos no se cumplen, ¿ Debe, esta mujer, realizar la expiación del juramento (Kaffárut al aímán)? o ¿Se consideran estos juramentos como palabras fútiles?

En cierta ocasión ocurrió una discusión entre una compañera mía y su profesora, llegando mi compañera a faltar el respeto a su profesora, sin siquiera solicitarle permiso para hablar. La profesora requirió mi testimonio ante la directora del centro educativo, pero di testimonio a favor de mi compañera, quiero decir: cambiando la versión de lo ocurrido para no dañarla (a mi compañera).

Mas tarde me arrepentí mucho y quise disculparme con la profesora, pero encontré que ya había abandonado definitivamente el país. ¿Qué debería hacer para corregir mi falso testimonio?

Respuestas: Debes buscar necesitados en tu ciudad, y si no encuentras, puedes buscarlos en otras ciudades cercanas. Si tampoco los encuentras, entonces puedes dar de comer a un solo necesitado de tu propia ciudad, a lo largo de diez días, es decir lo correspondiente a los diez necesitados, como una expiación por el incumplimiento de tu juramento.

También puedes pagar la expiación del juramento a una sociedad benéfica, que recolecte donaciones y caridades, y luego las distribuya entre los necesitados.

Se puede también reunir a los necesitados y servirles el almuerzo o la cena. O entregarles la comida a fin de que la lleven donde deseen comerla.

La clase de comida, es la que mas frecuentemente cocine tu propia familia. Como puede ser el arroz con algo de carne, y en cantidad suficiente para almorzar o cenar.

En cuanto al pago equivalente en dinero, no es válido y no se encuentra estipulado en la legislación Islámica.

Las madres utilizan con frecuencia los juramentos al hablar con sus hijos, pero no dejan de ser juramentos fútiles, ya que no comprenden una verdadera intención al jurar. Estos juramentos tienen como fin atemorizar e intimidar a los hijos para que realicen o dejen de realizar algo. Por consiguiente, no es preciso realizar una expiación del juramento, ya que el versículo del Corán dice:

“Allah no os castigará por los juramentos [que hagáis] sin intención, pero sí por los que hayáis hecho deliberadamente.” (Al Má’idah, 5:89)

El juramento es considerado como tal, cuando la persona se encuentra resuelta y decidida.

Cometiste un grave error al testimoniar falsamente. La expiación de este hecho es el arrepentimiento y disculparse con la directora del centro educativo. También invocar y rogar a Allah que ayude a la profesora, si no tienes la oportunidad de disculparte con ella directamente.

Sheíj Ibn Yibrín


Decir "Si Allah quiere" al jurar

Decir “Si Allah Quiere” al Jurar

Pregunta: Cuál es el significado del Hadíz relatado por Ibn ‘Omar donde el Mensajero de Allah [image] dijo: “Quien dice: Si Allah quiere (inshá’llah) cuando jura, no rompe su juramento.”

Respuesta: El significado del Hadíz, es que la persona - al jurar sobre algún asunto y decir conjuntamente “Si Allah quiere (inshá’llah)” -, si luego no puede cumplir con su juramento, no debe expiarlo. Por ejemplo si alguien dice: Juro por Allah que haré tal cosa si Allah quiere. Pero mas tarde no cumple lo jurado, o si jura lo contrario y luego lo hace. No debe expiar el juramento, porque pronunció conjuntamente la frase: “si Allah quiere (inshá’llah).”

En consecuencia es aconsejable para quien jura decir si Allah quiere (inshá’llah), en caso de que luego no pueda cumplir con su juramento, y entonces no tiene la obligación de expiar su juramento.

El hecho de pronunciar la frase “Si Allah quiere (inshá’llah)” significa depositar la confianza en Allah de que su juramento se cumpla finalmente. Dice Allah [image] en el Corán:

“Quien se encomienda a Allah, Él le es suficiente.” (At Taláq, 65:3)

Sheíj Ibn ‘Uzaímín


La Expiación Del Juramento

Pregunta: ¿Qué significa la expiación del juramento (Kaffárut al aímán)?

Respuesta: Allah evidenció lo relativo a la expiación del juramento en el Sagrado Corán, al decir [image] :

“Allah no os castigará por los juramentos [que hagáis] sin intención, pero sí por los que hayáis hecho deliberadamente. Éstos deberán expiarse alimentando a diez pobres como soléis alimentar a vuestra familia, o vistiéndoles, o liberando a un esclavo. Quien no encuentre los medios [para hacer una de estas tres opciones] deberá ayunar tres días.” (Al Má’idah, 5:89)

Las frases que se pronuncian, sin una intención voluntaria, no se consideran juramentos, por ser una costumbre frecuente dentro de la conversación. Como decir: no, por Allah o sí, por Allah. Estas frases son pronunciadas repetidamente sin prestarles mayor atención, y por consiguiente no es necesario realizar una expiación de juramento.

Aquella persona que es resuelta y decidida en sus palabras, y hace un juramento, si no puede cumplir lo jurado, debe hacer una expiación, que consta de liberar a un esclavo, o vestir a diez necesitados vestimenta que sea apropiada para rezar - o darles de almorzar o cenar, de la comida que suele ofrecer a su propia familia. Pero si la persona no dispone de recursos para la expiación, entonces puede ayunar tres días consecutivos.

Sheíj Ibn Yibrín


No es necesario que realice una expiación (Kaffárah)

Pregunta: Una madre después de amamantar a su hija la dejó en la cuna y fue a atender a sus otros hijos, quedándose con ellos hasta que éstos finalmente se durmieron. Pero ella también, sin darse cuenta, fue vencida por el sueño.

Al despertar se encontró con que la bebe había llorado considerablemente, afectando esto su estado de salud. Al llevarla al Hospital fue internada y permaneció allí algunos días hasta que finalmente murió.

¿Debe la madre realizar alguna expiación por su descuido? Y ¿Cuál sería?

Respuesta: Si lo ocurrido es exactamente como lo expone la madre, no debe realizar ninguna expiación, ya que no ha cometido acto alguno que causara directamente la muerte de su hija.

Sheíj Ibn Báz


Por un descuido su hija murió

Pregunta: Una mujer que tenía una hija de dos años, se sentó junto a ella en sala, donde había un termo de té y otro de café hirviendo. Mientras la niña jugaba en la sala, la madre se fue a lavar las tazas. Entonces la niña se dirigió hacia el termo de café y al intentar cogerlo, el café se le derramó sobre distintas partes de su cuerpo, causándole la muerte veinticuatro horas más tarde.

¿Corresponde a esta mujer una expiación o no? Y ¿Cuál sería esta expiación?

Respuesta: La mujer a la que sucedió este lamentable hecho, tiene más conocimiento de las circunstancias y los detalles de todo lo ocurrido. Si considera que hubo descuido y negligencia por su parte, por abandonar a la niña, y cree que ella fue la causante del lamentable suceso, entonces puede realizar una expiación que consiste en liberar a un cautivo; si esto no le es posible, entonces que ayune dos meses consecutivos.

El Comité Permanente de Juristas


La vestimenta de la mujer ante los familiares de su esposo

La vestimenta de la mujer ante los Parientes de su esposo

Pregunta: ¿Puede la mujer, según la jurisprudencia islámica, dejar de vestir el Hiyáb ante parientes y primos de su esposo? Y ¿Puede el hijo dormir con su madre o su hermana una vez que ha alcanzado la pubertad?

Respuesta:

Primero: Hermanos y primos del esposo no son Mahram para la esposa, por consiguiente debe vestir el Hiyáb en presencia de éstos, aunque sean personas virtuosas y de confianza. Allah especificó aquellas personas ante las cuales la mujer puede quitarse el Hiyáb.

Consta en El Corán:

“Y di a las creyentes que bajen sus miradas y guarden sus pudendas, y no muestren más adornos que los que están a la vista, que cubran sus pechos con sus velos, y no muestren sus adornos sino a sus maridos, o a sus padres, o los padres de sus maridos, o a los hijos, o a los hijos de sus maridos, o a sus hermanos, o a los hijos de sus hermanos, o a los hijos de sus hermanas, o a sus mujeres, o a sus esclavas, a sus sirvientes inocentes, o a los niños que no distinguen las pudendas de las mujeres.” (An Núr, 24:31)

Como se menciona en el versículo, no se autoriza a los hermanos, primos y sobrinos del esposo que vean a la esposa, sin que ella vista su Hiyáb. Allah no hace diferencias entre el pariente virtuoso y el que no lo es, porque el objetivo es prevenir posibles desviaciones en las relaciones.

Se relata en un Hadiz auténtico (Sahíh) que el Profeta Muhammad [image] al ser consultado sobre los cuñados, dijo: "Los cuñados son un camino a la muerte." Es decir, que existe un riesgo aún mayor debido a la confianza existente.

El musulmán debe prestar la atención a los reglamentos de su religión y proteger su honor.

Segundo: Los hijos, al alcanzar la pubertad o los diez años de edad, no deben dormir junto a su madre o su hermana en la misma cama. El Mensajero Muhammad [image] ordenó la separación de los lechos.

Tal como consta en El Hadiz, donde El Profeta [image] dijo:

"Ordenad a vuestros hijos que recen a partir de los siete años, escarmentadles a los diez si no observan la oración, y separad sus lechos."

(Hadiz transmitido por Abú Dáüd y Ahmad. Al-Albání consideró su cadena aceptable)

También se ordena a los jóvenes, antes de alcanzar la pubertad, que soliciten permiso antes de entrar en casas o habitaciones, especialmente durante los tres momentos diarios en los cuales las personas suelen vestir ropas ligeras.

Allah [image] dice en el Corán:

“¡Oh, creyentes! Que os pidan permiso en tres momentos, vuestros siervos y los impúberes: antes de la oración del alba, cuando os quitáis la ropa al mediodía, y después de la oración de la noche; tres momentos de intimidad. No habrá culpa sobre vosotros ni sobre ellos, después de esos momentos; ya que vais y venís unos a otros. Allah os aclara así Sus aleyas; y Allah es Omnisciente, Sabio.” (An Núr, 24:58)

En cuanto a los hijos que alcanzaron la pubertad, les ordenó que solicitaran permiso siempre que quisieran entrar a una casa o una habitación, en cualquier momento del día.

Allah [image] dijo:

“Y cuando vuestros niños alcancen la pubertad, deberán pedir permiso, como lo hacían quienes les precedieron. Así os aclara Allah Sus aleyas; y Allah es omnisciente, Sabio. (An Núr, 24:59)

Todas estas medidas tienen el fin de evitar posibles desviaciones, prevenir e imposibilitar tentaciones incorrectas.

Si el hijo tiene menos de diez años de edad, entonces sí puede dormir junto a su madre o hermana.

En caso de necesidad, está permitido que hermanos ya púberes duerman en una misma habitación, haciéndolo cada uno en una cama separada.

Que Allah dé Paz y bendiciones a nuestro Profeta Muhammad, a su familia y compañeros.

El Comité Permanente de juristas


Estrechar la mano a un hombre

Pregunta: Está muy extendida la costumbre, en algunas culturas, que el huésped saluda estrechando la mano a las mujeres de la casa que se encuentra visitando. El hecho de negarse a estrechar su mano es considerado una ofensa y es causa de enemistad y antipatía. ¿Cuál es la actitud que se debe tomar ante tal situación?

Respuesta: No es adecuado que la mujer salude al hombre estrechando su mano, cuando éste no es Mahram. Se relata que el Mensajero Muhammad [image] , cuando tomaba juramento de fidelidad de las mujeres, no les estrechaba la mano.

Dijo el Profeta [image] :

"No saludo a las mujeres estrechando la mano."

(Hadiz transmitido por Ahmad, Ibn Mayah, An Nasá'í; Málik y Tirmidhí. Considerado auténtico por Al Albání)

También se relata que Aishah [image] decía:

"Juro por Allah que fa mano del Mensajero de Allah jamás ha tocado la mano de una mujer, les tomaba juramento de fidelidad con palabras."

(Hadiz transmitido por Bujári y Muslim)

Alláh [image] dice en el Corán:

“He aquí que tenéis un hermoso ejemplo en el Enviado de Allah, para quienes ponen su esperanza en Allah y en el último Día, y recuerdan mucho a Allah.” (Al Ahzáb, 33:21)

La mujer no debe estrechar la mano de un hombre que no sea Mahram. Alláh () dice también en el Corán:

“¡Oh, mujeres del Profeta! No sois como las otras mujeres, si teméis a Allah, no seáis descuidadas en lo que habláis, de modo que complacierais a quienes en sus corazones hay un mal; hablad justamente.” (Al Ahzáb, 33:32)

Las mujeres acudían con frecuencia donde estaba el Mensajero Muhammad para consultarle. Y más tarde, lo hacían también con los Sahába, para aclarar sus dudas en asuntos de la religión.

La Mujer puede saludar estrechando la mano a todos sus parientes que sean Mahram para ella.

Saij Ibn Báz


Sentarse la mujer con los familiares del esposo

Sentarse la Mujer con los Parientes del Esposo

Pregunta: ¿Puede la mujer, vistiendo el Hiyáb, sentarse a conversar con los parientes de su esposo?

Respuesta: Efectivamente, está permitido sentarse a conversar con el cuñado o los primos, mientras vista la vestimenta islámica. Es condición también, que la reunión no sea a solas.

No se permite que los temas tratados entre ellos sean alejados de la seriedad, ni acudir con ellos a fiestas donde suene música.

Sheij Ibn Báz


Aquellos que se Burlan de la vestimenta Islámica

Pregunta: ¿Cuál es el veredicto del Islam con relación a aquella persona que se burla de las mujeres que visten el Hiyáb?

Respuesta: Cualquier persona que ridiculiza o se burla de alguien, sea hombre o mujer, porque respeta y aplica las normas islámicas, es un incrédulo. Independientemente de aquello que se burle, ya sea la ropa islámica femenina Hiyab o cualquier otro reglamento islámico.

‘Abdulláh Ibn 'Omar , relata lo ocurrido, durante la batalla de Tabúk, cuando un hombre dijo:

"No conozco a nadie semejante a nuestros lectores del Corán; los más deseosos de llenar sus barrigas, los más mentirosos, y los más cobardes en el encuentro con el enemigo."

Entonces un hombre le respondió: "Tú eres un hipócrita, mentiroso, y le contaré lo que has dicho al Mensajero de Allah."

Cuando el Profeta [image] escuchó lo ocurrido, fue revelado un versículo del Corán relacionado a este suceso.

Dijo Abdulláh Ibn 'Omar "Vi al hombre (el hipócrita) agarrado a la montura del camello del Mensajero de Allah, con dificultades para andar entre las piedras, diciéndole: "¡Oh Mensajero de Allah! Apenas estábamos bromeando y jugando." El Mensajero Muhammad [image] continuaba recitando el versículo del Corán:

“Y si les preguntas, seguramente dirán: Nosotros solo discutíamos y jugábamos. Di: ¿Es que os burlabais de Allah y Sus aleyas, y de Su Enviado? No os disculpéis; he aquí que renegáis después de haber creído. Si perdonamos a un grupo de vosotros, castigaremos a otro grupo, por haber sido transgresores. (Al Taúbah, 9:65 y 66)

En este versículo se equipara el hecho de burlarse de un musulmán, al hecho de burlarse de Allah, Sus versículos y Su Mensajero.

De Allah proviene todo el éxito.

La comisión permanente de juristas


Quitarse el Hiyáb delante del chofer y el servicio doméstico

Quitarse el Hiyab delante del chofer y el servicio doméstico

Pregunta: ¿Cuál es el veredicto islámico con relación a no vestir el Hiyáb en presencia del chofer o el servicio doméstico? ¿Se consideran no Mahram? Mi madre me dice que vista un pequeño pañuelo sobre la cabeza cuando estoy con ellos. ¿Es correcto esto?

Respuesta: Los empleados que trabajan en el hogar no son Mahram. Por consiguiente, las mujeres deben mantener el Hiyáb, y no permanecer a solas con estas personas.

No debes seguir el consejo de tu madre, ni el de otra persona, siempre que sus palabras indiquen una desobediencia a Allah.

El Profeta Muhammad [image] dijo:

"Cuando un hombre y una mujer, que no son Mahram entre si, permanecen a solas, el demonio es el tercero entre ellos."

(Hadiz transmitido por Ahmad y Tirmídhí. Considerado por Al Albání como un Hadíz auténtico)

Sheij Ibn Báz


La vestimenta de las niñas pequeñas

Pregunta: Las niñas que no han alcanzado la pubertad, al salir de la casa, ¿deben vestir alguna ropa específica? ¿Pueden rezar sin cubrirse la cabeza?

Respuesta: Los padres o tutores, deben educar a sus hijos e hijas de acuerdo con la ética islámica, indicándoles que no salgan de casa a menos que vistan ropa adecuada, acostumbrándolas a los más sublimes modales.

También es recomendable que se incentive a los niños a utilizar el Hiyáb durante la oración, aunque si rezan sin éste, su oración es igualmente válida.

El Mensajero Muhammad [image] dijo:

"Allah no acepta la oración de quien ha alcanzado la pubertad a menos que vista el Hiyáb."

(Hadíz transmitido por Abü Dáüd, Ibn Máyah, Ahmad y Tirmidhí.

El Comité Permanente de juristas


El Hlyáb de la mujer mayor

El Hiyáb dela Mujer Mayor

Pregunta: ¿Debe la mujer, que alcanza los setenta y hasta los noventa años de edad, mantener el Hiyáb en presencia de sus parientes que no sean Mahram para ella?

Respuesta: Allah [image] dice:

“Las mujeres que hayan alcanzado la menopausia, que ya no esperan casarse, no hacen mal si alivian sus vestidos, pero sin mostrar sus adornos. Pero si se abstienen es mejor aún para ellas; y Allah es Omnioyente, Omnisciente.” (An Núr, 24:60)

El versículo anterior se refiere a las ancianas que ya no tienen interés en contraer matrimonio, aunque es preferible que mantengan el Hiyab, tal como consta en el versículo:

“Pero si se abstienen es mejor aún para ellas; y Allah es Omnioyente, Omnisciente.”

En caso de utilizar maquillajes y joyas, se debe vestir el Hiyáb.

Allah es el proveedor del éxito.


Cómo debe vestir el servicio doméstico

Pregunta: ¿Debe la mujer que realiza el servicio doméstico vestir el Hiyáb en presencia de los hombres de la casa donde trabaja?

Respuesta: Efectivamente, debe vestir el Hiyáb en presencia del dueño de casa y sus hijos adultos, además de evitar el maquillaje. Tampoco es lícito que permanezca a solas con el padre o los hijos adultos de la casa donde trabaja, pues es una ocasión que Shaítán aprovecha para tentar al ser humano.

De Allah solicitamos toda ayuda.

Sheij Ibn Báz


Ordenar a la empleada doméstica vestir el Hiyáb

Pregunta: En nuestra casa tenemos una empleada doméstica que es musulmana, cumple con todos sus deberes islámicos, pero no viste el Hiyáb. ¿Debo aconsejarla?

Respuesta: Es obligación ordenarle que se vista de acuerdo con las normas islámicas, para evitar la tentación y que se propague la inmoralidad.[1]

El Comité Permanente de juristas

[1] N del T: Esto no impide que se vista con una ropa práctica para realiza sus tareas.


La musulmana No necesita vestir el Hiyáb delante de mujeres no Musulmanas

Pregunta: Utilizamos el servicio de doméstico de mujeres que no son musulmanas, ¿Puedo quitarme el Hiyáb en su presencia? Y ¿Pueden lavar las ropas que utilizo para rezar? ¿Puedo hablarles sobre los defectos de su religión y las virtudes del Islam?

Respuesta: No es obligatorio vestir el Hiyáb en presencia de mujeres no musulmanas. No existe ningún inconveniente en que laven las ropas que sueles utilizar en las oraciones.

En relación con la segunda parte de la pregunta, referente a la invitación de las empleadas no musulmanas a la religión islámica, y mostrarles los defectos de sus creencias:

Es un hecho muy positivo para aquellas personas que tienen la oportunidad. Debes explicarles cómo la doctrina del Islam es la que difundieron todos los Profetas y Mensajeros.

Allah [image] dice:

“Ciertamente para Allah la religión es el Islam.” (Ali 'Imrán, 3:19)

También dice [image] en El Corán:

“Quien siga una religión diferente al Islam [el sometimiento a Allah] no se le aceptará, y en la otra vida se contará entre los perdedores.” (Ali 'Imrán, 3:85)

Debes hablar con conocimiento, porque decir algo de Allah o de Su Religión sin conocimiento es un gran error. Como dice Allah en el siguiente versículo:

“Diles: Mi Señor ha prohibido las obscenidades, tanto en público como en privado, los pecados, la opresión, la idolatría y decir acerca de Él lo que ignoráis.” (Al A'ráf, 7:33)

Esto demuestra que hablar de algo sin previo conocimiento es el hecho más grave de los citados en el versículo.

Allah [image] dice también en El Corán:

“Di: Este es mi sendero; llamo a [la adoración] de Allah con conocimiento; yo y quienes me siguen, ¡Glorificado sea Allah! Y no soy de los asociadores.” (iúsuf, 12:108)

Hablar sin conocimiento es seguir los pasos de Shaítán, tal como dice Allah en el siguiente versículo:

“¡Oh, humanos! Comed de lo bueno y lícito que hay en la tierra y no sigáis los pasos de Satanás, porque él es para vosotros un enemigo manifiesto. Él os induce al pecado y la inmoralidad, y a que digáis de Allah lo que ignoráis.” (Al Baqarah, 2:168 y 169)

Solicito de Allah que nos guié, tanto a ti como a nosotros, y nos conceda la devoción.

Sheij Ibn Báz


Vestir el Hiyáb en Presencia del Yerno

Pregunta: Algunas mujeres visten el Hiyáb en presencia de sus yernos, y no les saludan con la mano. ¿Es correcto comportarse de este modo?

Respuesta: El yerno es Mahram, y por lo tanto la mujer no precisa vestir el Hiyáb en su presencia, ya que es considerado como un hijo.

El yerno puede mirar a su suegra al igual que mira a su madre, sus hermanas, o sus hijas. Es una exageración por parte de la suegra cubrirse el cabello o los brazos en presencia de su yerno.

No debe en absoluto abstenerse de saludarle con la mano, ya que podría crear conflictos dentro de la familia.

La suegra puede tomar precauciones sólo en caso de notar miradas inadecuadas del yerno.

El Comité Permanente de juristas


Será juzgada Por La Ropa Que Utilizaba

Pregunta: ¿Es cierto que toda persona será preguntada, el Día del Juicio Final, por el tipo de la ropa que utilizaba y su costo?

Respuesta: Efectivamente, todas las personas serán preguntadas por la procedencia de su dinero, ¿Cómo lo obtuvo?, Y ¿En qué lo gastó?

Sheij Ibn Báz


La Ropa estrecha

Pregunta: ¿Puede la mujer vestir ropa estrecha?

Respuesta: La mujer no debe vestir ropas estrechas que evidencien el perfil y las curvas de su cuerpo, cuando sale fuera de su casa.

Tampoco debe utilizar ropas que visten únicamente los hombres.

El Comité Permanente de juristas


Utilizar ajorcas

Utilizar ajorcas [1]

Pregunta: ¿Cuál es el veredicto islámico sobre utilizar ajorcas, en presencia del esposo?[2]

Respuesta: Las Ajorcas forman parte de las joyas que utiliza la mujer para embellecerse. No existe ningún inconveniente en llevarlas en presencia del esposo, parientes cercanos que son Mahram y otras mujeres.

Allah es el proveedor del éxito.

Sheij Ibn Báz

[1] N del T: Argollas en los Tobillos

[2] N del T: Al mover los pies vistiendo estas pulseras, surge un sonido que llama la atención del hombre. Es tradicional en algunos países orientales.


Corte del cabello

Pregunta: ¿Puedo cortar el flequillo de mi cabello, ya que éste sobrepasa mis cejas? Que Allah os recompense con la bondad.

Respuesta: Efectivamente, la mujer musulmana puede recortar su cabello, dándole el corte que la satisfaga, especialmente cuando debido a su longitud, se dificulta el hecho de lavarlo y peinarlo. No es lícito afeitarse la cabeza, a menos que sea por enfermedad, y tampoco está permitido utilizar cortes que imiten las modas impuestas por mujeres incrédulas de decencia cuestionable.

Sheij Ibn Báz


La Peluca

Pregunta: ¿Cuál es el veredicto islámico con relación al uso de la peluca?

Respuesta: No está permitido para musulmanas y musulmanes el uso de peluca, por dos motivos:

Primero: Porque está prohibido seguir ciegamente los hábitos de los incrédulos, que adquirieron fama usando pelucas como elemento de belleza.

El Profeta Muhammad [image] dijo:

"Quien imita a un pueblo, se convierte en uno de ellos."

(Hadíz transmitido por Abü Dáúd y calificado de auténtico por Al Albáni)

Segundo: No se debe usar peluca porque el Mensajero Muhammad [image] prohibió añadir artificialmente otro cabello al original y maldijo a quien realiza tal trabajo.

Ambos esposos deben embellecerse para agradarse mutuamente, y seducirse, pero sin extralimitar lo lícito.

El Comité Permanente de juristas


Depilarse las Cejas, uñas largas y pintadas

Preguntas:

1- ¿Es lícito depilarse las cejas?

2- ¿Cuál es el veredicto islámico sobre la utilización de uñas largas y pintadas? Teniendo en cuenta que realizo la ablución antes de colocarme el esmalte, y lo retiro veinticuatro horas después.

Respuestas:

1- Está prohibido depilarse o recortarse las cejas. Se registra un Hadíz donde el Profeta, maldijo a las que se depilan las cejas, y a las que realizan este trabajo (Námisat, y Mutanammisát).

2- Abandonar el corte de las uñas es un acto contrario ala Sunnah, donde se aconseja cortarse las uñas cada cuarenta días como máximo. Ya que mantenerlas largas es una característica de los animales, y una imitación de las costumbres paganas.

El Profeta Muhammad [image] dijo:

"La fitrah [1] son cinco: la circuncisión, afeitarse el pubis, recortarse los bigotes, depilarse las axilas y recortarse las uñas."

(Hadiz transmitido por Bujári y Muslim)

En un Hadíz relatado por Anas [image] dice:

"El Mensajero de Allah nos dijo que el tiempo para recortarse los bigotes, recortarse las uñas, depilarse las axilas y afeitarse el pubis; que no debe superar las cuarenta noches."

(Hadiz transmitido por Muslim)

Con respecto al esmalte de uñas, es preferible no utilizarlo, ya que impide la llegada del agua a las uñas durante la ablución. O, al menos, deberías quitar el esmalte de las uñas cuando te dispongas a realizar la ablución.

Sheij Ibn Báz

[1] N del T: inclinación natural innata en el ser humano.


Pendientes de Oro

Pregunta: ¿Cuál es la posición del Islam sobre el uso de pendientes de oro?

Respuesta: La Mujer puede utilizar joyas de oro en cualquiera de sus formas, ya que Allah [image] dice:

“¿Cómo un ser criado en la suntuosidad, incapaz de argumentar coherentemente?” (Az Zujruf, 43:18)

Se registra en un Hadíz relatado por el Príncipe de los Creyentes, el Califa ‘Alí [image] y transmitido por An Nasáí, Abü Dáüd y Ahmad, donde consta que el Mensajero Muhammad [image] tomó una tela de seda con su mano derecha, y una pieza de oro con su izquierda, y dijo:

"Ambos están prohibidos para los hombres de mi nación." En la versión transmitida por Ibn Máyah añade la frase:

"Estando permitidos a las mujeres."

Relata Abú Músá Al Asharí [image] , que el Mensajero [image] dijo:

"El oro y la seda son lícitos para las mujeres de mi nación pero están prohibidos a los hombres."

(Hadíz auténtico transmitido por Abú Dáúd, Ahmad, An Nasá’í, Tirmidhí. Al Hákim lo consideró auténtico)

Sheij Ibn Báz


Perfumarse para Acudir ala Mezquita

Pregunta: Algunas mujeres, durante Ramadán, se perfuman dentro de la mezquita. Les hemos aconsejado que dejen de hacerlo. Le ruego que aclare el tema.

Respuesta: Las mujeres no deben perfumarse al acudir a la mezquita o dentro de ella. El Mensajero Muhammad [image] dijo:

“Aquella mujer que se perfume antes de salir de su casa, que no asista con nosotros a la oración del ‘I shá.”

(Hadíz transmitido por Muslim)

El motivo de la prohibición es no llamar la atención al pasearse por la calle.

Allah es el proveedor del éxito.

Sheik Ibn Báz


Permitido Ante Un Ciego

Pregunta: ¿La mujer debe vestir el Hiyáb ante un ciego? Si debe vestirlo, ¿Cuál es el motivo?

Respuesta: No es preciso vestir el Hiyáb en presencia de un ciego, ya que este no puede verla.

En un Hadíz el Profeta Muhammad [image] dijo a su esposa cuando Ibn Umm Maktúm entró: "Viste tu Hiyáb, ¿Acaso vosotras sois ciegas?" Pero este relato es débil de acuerdo con la opinión de algunos sabios. Aunque lo consideráramos auténtico, sólo alude a que la mujer también debe recatar su vista.

Sheij Ibn Yibrin


No es necesario vestir el Hiyáb ante una mujer no

No es necesario vestir el Hiyáb ante una mujer no musulmana

Pregunta: ¿Puede la musulmana presentarse, con el cabello descubierto, ante una mujer no musulmana?

Respuesta: Este tema se basa en las diferentes interpretaciones de los sabios sobre el versículo:

“di a las creyentes que bajen sus miradas y guarden sus pudendas, y no muestren más adornos que los que están a la vista, que cubran sus pechos con sus velos, y no muestren sus adornos sino a sus maridos, o a sus padres, o los padres de sus maridos, o a los hijos, o a los hijos de sus maridos, o a sus hermanos, o a los hijos de sus hermanos, o a los hijos de sus hermanas, o a sus mujeres, o a sus esclavas, a sus sirvientes inocentes, o a los niños que no distinguen las pudendas de las mujeres” (An Núr, 24:31)

En relación con la palabra: mujeres, algunos eruditos la interpretan como una referencia al sexo femenino en su conjunto, mientras que otros sostienen que se refiere sólo a las musulmanas. Personalmente considero la primera postura la más cercana a la verdad.

Si la mujer musulmana tiene la certeza que la mujer no musulmana después de verla sin el Hiyáb, describirá detalladamente su aspecto a sus compañeros y familiares varones, conviene tomar precauciones al relacionarse con esta clase de mujeres, ya sean musulmanas o no. Siendo preferible vestir el Hiyáb.

Sheij Ibn ‘Uzaimin


Ropas Con inscripciones Coránicas

Pregunta: ¿Cuál es la posición del Islam con relación a vestir prendas con inscripciones del Corán, o la frase la iláha illá Allah Muhammad rasül Allah?

Respuesta: Es permitida la utilización de este tipo de ropa, con la condición de respetarla, evitando entrar con ella al baño, o dormir con ella, o sentarse encima de una tela que lleva este tipo de escrituras.

Sheij Ibn Yibrín


El trato con la tía o la esposa del lío materno

El Trato con la Tía o la Esposa del Tío Materno

Pregunta: Algunas mujeres mayores creen que el hombre puede estar presente ante la esposa de su tío, sin que ésta vista el Hiydb. ¿Es esto cierto?

Respuesta: La esposa del tío materno no está incluida dentro de las mujeres que pueden verse sin el Hiyáb, como consta en el versículo que aclara quiénes son Mahram.

“di a las creyentes que bajen sus miradas y guarden sus pudendas, y no muestren más adornos que los que están a la vista, que cubran sus pechos con sus velos, y no muestren sus adornos sino a sus maridos, o a sus padres, o los padres de sus maridos, o a los hijos, o a los hijos de sus maridos, o a sus hermanos, o a los hijos de sus hermanos, o a los hijos de sus hermanas, o a sus mujeres, o a sus esclavas, a sus sirvientes inocentes, o a los niños que no distinguen las pudendas de las mujeres.” (An Núr, 24:31)

Sheij Ibn Yibrin


El Hiyáb en presencia de personas no Mahram

Pregunta: Una amiga me informó de que su esposo le permite quitarse el Hiyáb en presencia de un pariente suyo, y que este pariente permite a su esposa no vestir el Hiyáb en presencia de su esposo. ¿Está permitido este proceder?

Respuesta: Este proceder no es lícito, y no debe quitarse el Hiyáb en presencia de los hombres parientes del esposo, ni siquiera ante los cuñados, aunque eso signifique desobedecer a su esposo, porque no son Mahram para ella.

Sheij Ibn Yibrin


Color y largo de la vestimenta

Pregunta: ¿Cuál es la posición del Islam con relación a vestimentas con colores rojo, blanco, o amarillo para la mujer?

¿Cuál es el veredicto islámico con relación a la utilización de ropa corta que deja ver las piernas?

Respuesta: La mujer puede vestir ropa con los colores más frecuentes del país donde vive. Excepto que existan colores exclusivos para los hombres. Ocurre lo mismo para los hombres, no deben vestir del color que sea exclusivo para las mujeres.

Con relación al largo, está permitido dentro de las casas, en presencia de los familiares, o ante las otras mujeres ponerse el largo que desea cada joven, aunque sea ropa corta, o sin mangas.

Pero ante las personas, que no sean Mahram, o en la calle, debe vestirse con ropa islámica, sin que sea esta vestimenta corta ni estrecha; de tal manera que evidencie el contorno de los senos, las caderas o el cuerpo en general. Conviene educar a las hijas desde una edad temprana, y no esperar a la pubertad para exigirles la utilización de las normas islámicas en las vestimentas.

Sheij Ibn Yibrin


Sé temerosa de Allah de acuerdo con tus posibilidades

Se Temerosa de A11áh de acuerdo con Tus Posibilidades

Pregunta: Me enfrento a muchas dificultades dentro de mi propia casa, por ser mi familia muy extraña. Cuando vestía el Hiyáb se burlaban de mí, me criticaban y atacaban constantemente, hasta el extremo de pegarme y prohibirme salir de casa. Lo que me llevó a usar sólo una vestimenta larga. ¿Me aconseja abandonar la casa?

Respuesta: Esta pregunta incluye dos cuestiones:

El mal trato de la familia, que puede proceder de algunos ignorantes de la verdad, o de arrogantes que repudian la verdad.

Estas personas no tienen ningún derecho a cuestionar el Hiyáb, que conserva los buenos modales y la educación. Además, la persona es libre de actuar como quiera, dentro de los límites de la jurisprudencia islámica.

Si la familia no tiene conocimientos sobre la obligatoriedad del Hiyáb, ya es hora de saberlo. Y si lo saben, pero son arrogantes ante las normas de Allah, entonces la desgracia es mayor todavía. Como dice el poeta:

Si no sabes, sería una desgracia. Pero si sabes, entonces la desgracia es aún mayor.

La segunda cuestión se refiere a la misma joven, que planteó su situación. Decimos que ella debe actuar según sus posibilidades. Si tiene la oportunidad de mantener el Hiyáb, sin el conocimiento de su propia familia, sería lo recomendable. Pero si la cuestión llega a causarle problemas como violencia o humillación, no es culpable por no vestir el Hiyáb.

Allah [image] dice en El Corán:

“Quienes renieguen de la fe en Allah por haber sido forzados a ello, permaneciendo sus corazones tranquilos [y firmes] en la fe [no serán castigado]; pero quienes lo hagan y se complazcan con la incredulidad, incurrirán en la ira de Allah y tendrán un castigo terrible.” (An Nahl, 16:106)

En otro versículo del Corán, Allah [image] dice:

“Y no habrá en vosotros culpa en lo que hubiereis errado, pero si en caso de que lo hiciereis deliberadamente. Y Allah es Absolvedor, Misericordioso.” (Al Ahzáb, 33:5)

Por consiguiente, decimos a esta joven que sea temerosa de Allah como le sea posible. Si su familia no conoce la obligación de vestir el Hiyáb, les decimos que es el deber de todo musulmán obedecer los dictámenes de Allah y Su Mensajero Muhammad [image] , conociendo o no las razones y el sentido de estas ordenes. Ya que la obediencia en sí es un acto razonable y coherente por parte del creyente.

Allah [image] dice:

“no corresponde a un creyente o a una creyente, cuando Allah y Su Enviado han dictaminado un asunto, que lo resuelva de otra manera; y quien desobedezca a Allah y a Su Enviado, he aquí que caerá en un evidente extravío.” (Al Ahzáb, 33:36)

Fue preguntado a ‘Áishah [image] : "¿Por qué la mujer tiene que recuperar los días perdidos del ayuno a causa de la menstruación mientras que no recupera las oraciones de los mismos días?"

La respuesta de ‘Áishah fue: "Cuando nos ocurría esto durante la vida del Mensajero Muhammad , se nos ordenaba recuperar el ayuno y no se nos ordenaba recuperar la oración."

Es decir que ella consideró la simple orden del Profeta como una razón suficiente.

La razón que justifica el uso del Hiyáb es clara y evidente: Proteger a la mujer y encauzar a la sociedad hacia el respeto mutuo.

Cuando la sociedad se rige por sus pasiones, se propagan la corrupción, la inmoralidad y la indecencia, siendo éstas las causas de la propia autodestrucción, tarde o temprano.

Shaij Ibn ‘Uzaimin


Abstenerse sin motivo de mantener relaciones sexuales

Pregunta: ¿Está permitido o es una innovación que la mujer se cubra las manos con guantes? ¿Si las manos no tienen joyas, está prohibido que las vea un hombre que no sea Mahram? ¿Pueden el esposo o la esposa, abstenerse de mantener relaciones sexuales durante un largo periodo de tiempo sin haber un motivo razonable?

Respuesta: La mujer puede cubrir sus manos vistiendo guantes, y calcetines para sus pies, además de cubrir su cuerpo cuando sale al mercado u otros lugares. De todos modos está permitido tener las manos descubiertas mientras que éstas se encuentren libres de joyas.

En referencia a las relaciones íntimas conyugales, entre el esposo y la esposa, es una necesidad psicológica, además de fisiológica. No todas las personas tienen igual cantidad de deseo. Puede que la mujer tenga más deseo que el hombre o a la inversa, aunque lo más frecuente es que las mujeres se quejen de que los hombres son más insistentes en la frecuencia de su deseo sexual, cosa que, en ocasiones, molesta a la mujer.

Abstenerse durante mucho tiempo no es aconsejable, ya que la mujer tiene derecho a disfrutar de su matrimonio, y lo máximo que puede aguantar son cuatro meses (en caso de viajes). Por consiguiente, conviene tener en cuenta el deseo mutuo, cediendo cada uno según sus propias posibilidades.

Puede incluso abstenerse cuando existe verdaderamente algún motivo que dificulte el hecho de mantener relaciones sexuales. Pero se considera como algo transitorio.

Sahij Ibn Yibrín


La Ropa Corta Para Las jovencitas

Pregunta: Algunas mujeres, que Allah las ilumine, visten a sus hijas con ropas cortas, dejando al descubierto sus piernas, alegando que ellas también cuando eran pequeñas vestían ropas similares, y que al desarrollarse, no encontraron dificultad en vestir las vestimentas islámicas. ¿Qué opina Ud. al respecto?

Respuesta: Es conveniente educar a los hijos e hijas para que usen las vestimentas islámicas gradualmente, y que no haya necesidad de imponérselas cuando lleguen a la pubertad. Por consiguiente, las hijas que se acostumbren a la ropa adecuada desde pequeñas, les será más sencillo continuar con ellas cuando sean mayores.

Mi consejo a todas las madres musulmanas es que no copien todos los hábitos importados de los países no musulmanes. Que mantengan a sus hijos con la educación, la discreción, la modestia y la vergüenza, ya que esto es parte de la Fe.

Sheij Ibn ‘Uzaimin


Cubrirse Manos y Pies

Pregunta: ¿Puedo tener las manos y los pies al descubierto en presencia de mis cuñados? ¿Sería el caso diferente en presencia de mi esposo?

Respuesta: La mujer debe vestir el Hiyáb en presencia de cualquier persona que no sea Mahram para ella. Incluso cuñados, primos, u otras personas, y es indiferente que una persona Mahram se encuentre presente o ausente.

La mujer puede descubrirse manos y pies, pero si no se siente cómoda en presencia de algunas personas, puede cubrirlos.

De todos modos, Allah es quien más sabe.

Sheij Ibn Yibrín


Revistas de Diseño

Pregunta: ¿Cuál es la posición del Islam sobre la adquisición de revistas, sobre todo aquellas de moda y diseño de ropa, que tienen inevitablemente, fotografías de mujeres?

Respuesta: Es ilícito adquirir revistas que basan sus publicaciones en llamar la atención con fotografías de gente semidesnuda.

El Mensajero Muhammad [image] dijo:

"No entran los ángeles en la casa que contenga imágenes."

(Hadz transmitido por Bujári y Muslim)

El inconveniente es cuando estas revistas proceden de los países no islámicos. Invaden nuestras tradiciones, exponiendo un modo de vida inmoral, que corresponde a los incrédulos, y donde no todos los diseños de la ropa se ajustan a las tradiciones islámicas, ya que descubren mucha parte del cuerpo y están ajustados a él. El Profeta Muhammad [image] dijo:

"Aquel que se asemeja a un pueblo, se transforma en uno de ellos."

Sheij Ibn `Uzaimin


Quitarse el Velo de la Cabeza

Pregunta: Sufro de una enfermedad que afecta el cuero cabelludo. El médico me indicó que me quitara el velo de la cabeza, que realmente me causa malestar, y que mantenga la cabeza al descubierto. ¿Qué debo hacer?

Respuesta: Puedes dejar la cabeza al descubierto estando en presencia de las persona Mahram, o con otras mujeres. Si precisas salir fuera de la casa debes cubrirte de acuerdo con las enseñanzas islámicas, y convendría buscar alguna solución para cubrirte la cabeza sin que tenga efectos negativos para tu enfermedad.

Sheij Ibn ‘Uzaímin


Que tu esposa reflexione sobre el Versículo Coránico

Pregunta: Mi esposa, de acuerdo con las costumbres de su país, no utiliza el Hiyáb en presencia de su cuñado, y de mi hermano, así como su hermana tampoco lo viste en mi presencia.

¿Esto está prohibido según la jurisprudencia islámica?

¿Cómo se puede corregir, si es la costumbre de todo un pueblo?

Ellos consideran que el hecho de cuestionar esta costumbre, sólo se debe a la desconfianza.

Respuesta: Todas las personas citadas en la pregunta, no son Mahram para la mujer. Es decir que es su obligación vestir el Hiyáb en presencia de estos parientes. Sólo debe quitárselo en presencia de los parientes que son Mahram, los que están mencionados en el siguiente versículo:

“Y di a las creyentes que bajen sus miradas y guarden sus pudendas, y no muestren más adornos que los que están a la vista, que cubran sus pechos con sus velos, y no muestren sus adornos sino a sus maridos, o a sus padres, o los padres de sus maridos, o a los hijos, o a los hijos de sus maridos, o a sus hermanos, o a los hijos de sus hermanos, o a los hijos de sus hermanas, o a sus mujeres, o a sus esclavas, a sus sirvientes inocentes, o a los niños que no distinguen las pudendas de las mujeres.” (An Núr, 24:31)

El primer paso es empezar la norma contigo mismo, después recomendar a cada cónyuge que lo aplique a escala particular, hasta que se elimine gradualmente esta errónea costumbre. Puede que, al principio, algunos mal informados hablen de desconfianza, pero tu deber es explicarles el comportamiento lícito y correcto, de acuerdo con las normas y la jurisprudencia islámicas.

Todos los hombres citados pueden legalmente casarse con estas mujeres en caso de que ellas se divorcien de sus actuales esposos, y es por ello que ellas deben vestir el Hiyáb cuando se encuentran en el mismo recinto.

Sheik Ibn Yibrín


Una Casa Independiente

Pregunta: Mi cuñado desea casarse y vivir con nosotros. Yo utilizo el Hiyáb en su presencia. Si le solicito a mi esposo estar en una casa independiente ¿Sería considerado un intento de separar a los hermanos? ¿Es ilícito? Se debe tener en cuenta que mi esposo prefiere vivir independientemente, pero está sujeto a la opinión de su madre, que vive con nosotros y prefiere que cuando su segundo hijo se case, convivan todos juntos en la misma casa, a pesar de la falta de espacio suficiente para dos matrimonios.

Respuesta: En principio, si ambas mujeres mantienen el Hiyáb, cada esposa con relación al cuñado, no hay inconveniente en que convivan todos juntos. Porque con ello, se cumple el deseo de la madre, lo que es recomendable.

Pero si existen posibilidades de no respetar las normas islámicas en la convivencia, o si existen algunas dudas en relación con el cuñado, que puede o no ser de confianza, porque entra en las habitaciones sin permiso previo, o porque una de las esposas no se preocupa de su vestimenta islámica ante su cuñado. En este caso se debe independizar a cada matrimonio en una casa propia, para evitar las molestias.

Sheij Ibn Yibrin


Utilizar un aro en la nariz

Pregunta: ¿Cuál es la posición del Islam sobre la utilización de un aro en la nariz, como elemento de belleza?

Respuesta: La mujer puede utilizar todo elemento de belleza tradicional de su país, aunque para ello perfore su oreja o su nariz.

Sheíj Ibn Yibrin


Operaciones Estéticas y el Uso dela Peluca

Pregunta: ¿Puede la mujer utilizar peluca? ¿Está permitido someterse a operaciones estéticas de cirugía plástica?

Respuesta: Si la mujer es calva, puede utilizar peluca, para disimilar dicho defecto. Sólo en este caso se permite el uso de la peluca. En otras circunstancias, está rotundamente prohibida, tanto para la mujer como para el hombre. El Profeta Muhammad maldijo las esteticistas y aquellas mujeres que añaden otro pelo artificial, aunque sea con el consentimiento del esposo.

El Mensajero Muhammad [image] consintió a un combatiente, al cual le había sido cercenada la nariz, que utilizara una prótesis de oro. Está permitido realizar operaciones estéticas con el fin de corregir defectos. Como ejemplo de ello podrimos citar: enderezar una nariz torcida, eliminar una mancha en la piel o un tatuaje. Pero no son lícitas las operaciones netamente estéticas con el fin de embellecerse, como disminuir el tamaño de la nariz.

Sheij Ibn ‘Uzaimin


Los tíos paternos y maternos de la madre son Mahram

Los Tíos Paternos y Maternos de la Madre son Mdhram

Pregunta: ¿Puede la mujer quitarse el Hiyáb en presencia del tío paterno y el tío materno? ¿Se consideran Mahram?

Respuesta: Los parientes citados en la pregunta, en efecto, son Mahram, porque los tíos de la madre o del padre (que sean tíos paternos o maternos) son, al mismo tiempo, tíos para la hija. Por consiguiente, no tiene la obligación de vestir el Hiyáb en presencia de éstos.

Sheij Ibn `Uzaimin


Las Musulmanas Deben Desobedecer las Órdenes de las Autoridades de ese País

Pregunta: Las autoridades que gobiernan mi país emitieron una nueva legislación en la que prohíben la utilización del Hiyáb. ¿Debemos obedecer estas órdenes? Teniendo en cuenta que aquella persona que se niega es castigada severamente, siendo expulsada del trabajo, del centro educativo, de la universidad, y posiblemente encarcelada.

Respuesta: Esta desgracia que ocurre en tu país es una prueba y un duro examen para toda la población, que debe resistir.

Allah [image] dice:

“¿Acaso piensan los hombres que se les dejará decir: ¡Creemos! sin ser puestos a prueba? Por cierto que probamos a quienes les precedieron, y Allah bien sabe quienes son los sinceros y quienes los mentirosos.” (Al 'Ankabút, 29: 2 y 3)

Es un deber para las musulmanas de ese París desobedecer las órdenes emitidas por su gobierno, porque no es lícito obedecer al gobernante que ordena desobedecer a Allah [image] .

Allah [image] dice en El Corán:

“¡Oh Creyentes! Obedeced a Allah, obedeced al Mensajero y a las autoridades entre vosotros.” (An Nisá', 4:59)

Si examinamos bien este versículo, encontramos que Allah encomendó obedecer a Allah y obedecer al Mensajero pero que condicionó la obediencia a las autoridades a que estas obedezcan a Allah y Su Mensajero.

Esto quiere decir, que si las órdenes de las autoridades son contrarias a las dos obediencias anteriores (Allah y Su Mensajero), entonces no se les debe obediencia en absoluto.

Según el Hadiz transmitido por Ahmad, el Profeta Muhammad [image] dijo: "No se obedece a un ser creado, desobedeciendo al Creador."

Los sufrimientos que tengan que soportar deben superarlos con paciencia y confianza en Allah. Ruego a Allah que guíe a las autoridades y gobernantes de tu país hacia el sendero correcto.

Sheij Ibn ‘Uzaimín


Una súplica inaceptable

Pregunta: Normalmente ayuno voluntariamente, esperando obtener la recompensa de Allah, y anhelando el perdón de mis faltas y descuidos anteriores y actuales, que podría haber cometido involuntariamente. Gracias a Allah soy aferrada al Islam.

Pero mi madre, constantemente, invoca a Allah para que no acepte mis ayunos voluntarios, sin saber por qué lo hace, a pesar de que mis ayunos no afectan el cumplimiento de mis tareas dentro de la casa; a pesar de que ella no necesita mi ayuda.

Estoy muy preocupada y con miedo de que Allah, en efecto, no acepte mis ayunos y mis obras, ya que las súplicas de los padres son aceptadas por Allah. ¿Qué opina al respecto?

Respuesta: Te agradecemos que seas tan aferrada a tus actos de adoración obligatorios y voluntarios. Sigue siempre de este modo, pero siempre de acuerdo con tus posibilidades y tu capacidad.

Intenta explicar a tu madre, que tus actos son buenas obras de agradecimiento a Allah, que no afectan tus deberes en la casa, ni te impiden seguir respetando y obedeciendo a los padres.

Además el deber de la madre es estimular a su hija, a que sea agradecida para con Allah, mediante las buenas obras ofrecidas voluntariamente, y que ella misma debería aprovechar la oportunidad para acompañar a su hija en sus actos voluntarios de oración, ayuno y otras adoraciones. De este modo, se elevan hacia los grados más altos en el paraíso, si Allah quiere, y son perdonadas las faltas.

Con relación a la invocación (Du’á) de tu madre, no debes preocuparte, ya que no será aceptada. Porque tú estas realizando buenos actos, por los cuales mereces ser recompensada por Allah, si Él quiere.

Además, suponemos que tu madre lo hace con la intención de que no te cargues a ti misma con demasiados deberes.

Sheíj Ibn Yibrín


Mi Madre me ama Muchísimo y me trata como a una niña

Pregunta: Mi madre me ama mucho y se preocupa por mí, quizás sea esto debido a mi enfermedad y debilidad general, pero esto llega al extremo de que, a pesar de tener veintiún años de edad, me trata como a una niñita de diez años. Yo, por mi parte, suelo ser muy obediente con ella.

Respuesta: Es una manifestación normal en los padres hacia sus hijos, sobre todo cuando algún hijo o hija sufre alguna enfermedad o sensación de debilidad. Puede que, en ocasiones, el cariño y la protección se extralimiten dando resultados negativos.

Por otro lado, el deber de los padres es ser equitativos con sus hijos, incluso en el cariño. Los compañeros (Sahába) y seguidores (Tábi’ín) del Profeta eran equitativos incluso en el número de besos que daban a cada uno de sus hijos, preocupados por establecer las palabras del Mensajero Muhammad [image] cuando dijo:

"Sed temerosos de Allah y tratad equitativamente a vuestros hijos."

(Hadíz transmitido por Bujári y Muslim)

Sheíj Ibn Yibrín


Mi Madre murió enfadada conmigo

Pregunta: Hace seis años, durante el mes de Ramadán murió mi madre, estando enfadada conmigo, porque yo, desde pequeña, discutía con ella y le respondía en voz alta. Cuando crecí, y ahora que soy una mujer madura, me siento muy arrepentida por esa actitud.

Lo único que puedo hacer ahora es arrepentirme, pedir perdón a Allah, e invocarle para que sea indulgente y misericordioso con mi madre.

¿Es todo esto suficiente para que Allah me perdone por mi actitud hacia mi madre? ¿Puedo esperar no ser juzgada por ella el Día de la Resurrección?

Nosotras no hemos realizado el ayuno por ella. ¿Hemos cometido alguna falta al no recuperar sus días de ayuno? ¿Podemos ayunar en su lugar?

Respuesta: Puede que durante la vida de tu madre fueras muy pequeña e ignorases el deber de respetar a los padres. Por consiguiente, estas disculpada por lo ocurrido, si Allah quiere. Considerando que te has arrepentido al razonar, siendo mayor, y has buscado el perdón de Allah por esta falta cometida hacia tu madre.

El Arrepentimiento sincero borra las faltas anteriores. Continúa suplicando por ella, pidiendo a Allah que sea indulgente con ella y le perdone, haciendo también caridad por ella.

Con relación a los días que ella dejó de ayunar, debido a su enfermedad, ella está disculpada por existir un motivo válido que le impedía cumplir con su ayuno, y luego con la muerte no tuvo ocasión para recuperar estos días no ayunados.

Sheíj Ibn Yibrín


Temo a los Eclipses

Pregunta: Mi problema de que siento miedo al mirar hacia el cielo, sobre todo de noche, o cuando el cielo se encuentra nublado, así mismo, temo a los eclipses.

Infórmeme sobre alguna plegaria que pueda eliminar este miedo, con la ayuda de Allah, o indíqueme algún tratamiento para vencer este miedo.

Respuesta: No encuentro el origen del miedo que experimentas. Ten en cuenta que el cielo, la luna, el sol y los eclipses son creaciones de Allah [image] para que sus siervos reflexionen y mediten sobre la grandeza del Creador.

Es conveniente que recuerdes a Allah frecuentemente, recitando sus nombres, atributos, El Corán Sagrado y reflexionando sobre el significado de sus versículos. Medita sobre las descripciones de las maravillosas creaciones de Allah. Con todo esto espero que desaparezca tu miedo y en su lugar sientas, si Allah quiere, la tranquilidad y la seguridad anhelada.

Sheíj Ibn Yibrín


Invoqué a Allah, pero no se concretó mi súplica

Pregunta: Llevo diez años solicitando a Allah, con cierta intermitencia, que me conceda esposo e hijos virtuosos, pero nada de esto me fue concedido. Esto, por lo visto, es lo que Allah el Majestuoso ha decretado para mí y nada ocurrirá si no se encuentra en Su designio.

Mi pregunta es la siguiente: Abandoné las plegarias en las que solicitaba un buen matrimonio hace algún tiempo. Pero no fue debido a la desesperanza, sino que comencé a reflexionar sobre este tema, y consideré que puede que exista algo que no sea beneficioso para mí, y por esto Allah no responde a mi súplica.

Interrumpí mi invocación a Allah [image] , pensando en que Él sabe mejor que yo aquello que es más beneficioso para mí, a pesar de mis insistentes deseos de acceder a lo que tanto he rogado. ¿Que debo hacer ante esta situación? ¿Debo continuar haciendo plegarias (Du’á) relacionadas con el mismo tema? O ¿debo considerar que definitivamente existe algo en el matrimonio que no me favorece, y por lo tanto debo dejar de invocar a Allah sobre este asunto?

Respuesta: Se menciona en el Hadíz que las súplicas son respondidas, a excepción de aquella persona que requiere lo solicitado de manera inmediata. Se considera deseo inmediato cuando aquel que realiza la invocación se lamenta al notar demora en la concesión de aquello que ha solicitado. Esta persona abandona luego las plegarias y se queja de haber insistido numerosas veces, sin obtener una respuesta.

Allah puede atrasar una invocación por diferentes motivos, ya sean éstos particulares o generales. Según un Hadíz, Allah concede a la persona una de las siguientes posibilidades:

1. Responde a la plegaria y concede lo solicitado.

2. Retiene lo solicitado para concederlo en la vida eterna.

3. En lugar de lo solicitado, le evita algún suceso desagradable.

Con relación a la mujer que formula la pregunta: no debe apresurarse en acceder a lo que solicita, ni debe perder la esperanza. Continúa con tus plegarias y súplicas, aunque pasen los años. Pero al mismo tiempo conviene que no seas exigente en tus condiciones para aceptar al joven que se presente solicitando tu mano en matrimonio, aunque sea quien concurre algo mayor que tu o haya estado casado con anterioridad.

Sheíj Ibn Yibrín


Imprecando contra los hijos

Pregunta: Algunos padres, cuando sus hijos cometen alguna falta, invocan a Allah para que algo perjudique a sus propios hijos. Oriéntenos al respecto.

Respuesta: Nuestro consejo a los padres es que sean pacientes y tolerantes con sus hijos, especialmente con los pequeños cuando cometen algún error, ya sean palabras o hechos. Se debe considerar que los pequeños no actúan, con frecuencia, concientemente y por eso cometen algunos errores.

Es preferible aconsejar a los hijos con tranquilidad, educándolos, y siempre mostrándose comprensivos, para que los hijos comprendan su error y no vuelvan a repetirlo. Pero algunos padres cometen el error de perder la paciencia e invocan a Allah imprecando en detrimento de sus hijos, para que estos mueran, enfermen o sufran alguna desgracia.

Al entrar en razón, los padres lamentan haber realizando estas invocaciones, que en realidad no desean que aflijan a sus propios hijos. Es la naturaleza innata de las personas amar y sentir compasión por sus hijos. Una vez ha pasado el enfado, los padres, reconocen que sus respuestas son inadecuadas a los errores de los hijos, comprendiendo que las mismas tuvieron lugar en momentos de nerviosismo. Allah perdona estas situaciones, como dice [image] en El Corán:

“Si Allah se apresurara en castigar a los hombres de la misma forma que a éstos les urge procurar el bien ya les habría llegado su hora [el castigo].2 (Íúnus, 10:11)

El deber de los padres es ser pacientes, soportar las dificultades causadas por los hijos, educarlos, y sólo castigarlos cuando sea estrictamente necesario. Mientras que imprecar no es aconsejable, porque el niño no comprende el significado de dichas palabras, y tampoco le benefician en nada. Dichas imprecaciones quedan registradas por los Ángeles en perjuicio del padre, sin que modifique la conducta del hijo.

Allah es Quien más sabe.

Sheíj Ibn Yibrín


El significado de: Las mujeres tienen menos intelecto y menos religión

El Significado de: Las Mujeres se encuentran en desventaja intelectual y religiosa

Pregunta: Generalmente oímos el Hadíz que dice: “Las mujeres se encuentran en desventaja intelectual y religiosa.” algunos hombres utilizan esa frase cuando intentan herir emocionalmente a una mujer. Le Solicito que nos explique el significado exacto de dicho Hadíz.

Respuesta: El Mensajero Muhammad [image] dijo:

“No he visto personas en desventaja intelectual y religiosa, que venzan la mente de un hombre firme, que una mujer de vosotras.” Le fue preguntado: “¡Mensajero de Allah!: ¿En qué consiste la desventaja intelectual?” Dijo (el Mensajero): “¿No sabéis que se necesita el testimonio de dos mujeres para equiparar el testimonio de un solo hombre?” Le fue preguntado: “¡Oh Mensajero de Allah! ¿En qué consiste la desventaja religiosa?” Respondió el Mensajero [image] : “Acaso cuando menstrua ¿No deja de ayunar y rezar?”

El Mensajero Muhammad [image] explicó de esta manera que la desventaja intelectual se encuentra pura y exclusivamente en la imposibilidad de recordar con detalle ciertos acontecimientos. Por eso deben ser dos las mujeres que den testimonio, para que una haga recordar a la otra, si ésta olvida algún detalle.

Con relación a la desventaja religiosa de la mujer, se presenta durante la menstruación y el puerperio, si esta abandona la oración y el ayuno y no recupera con posterioridad las oraciones que no se realizaron.

Pero esto, no es en absoluto un defecto, si no que es algo dado por el Creador [image] para facilitar a la mujer sus labores diarias y no causarle mayores preocupaciones y cargas a las ya existentes.

Sería demasiado esfuerzo para la mujer, durante la menstruación o el puerperio, ayunar el mes de Ramadán, ya que esto podría perjudicarla. Allah en Su misericordia, autoriza a la mujer abandonar el ayuno y la oración durante los días de la menstruación y el puerperio.

Tampoco se le exige que recupere las oraciones (Salat) que no haya realizado durante ambos periodos, porque sería demasiada carga, al ser cinco oraciones diarias, ya que la menstruación puede durar siete u ocho días, y el puerperio dura hasta cuarenta días. Por ello, la mujer está exenta de recuperar las oraciones correspondientes a dichos días.

En las razones expuestas anteriormente, no se debe entender en absoluto que la mujer se encuentre en desventaja intelectual en todos los ámbitos, ni se debe entender que se caracterice por la desventaja general en su religión.

El Mensajero Muhammad [image] evidenció los puntos concretos a los cuales se refiere el Hadíz mencionado anteriormente. En consecuencia el Hadíz no indica que la mujer sea inferior al hombre.

El Corán menciona otro aspecto relacionado al hombre y la mujer. Allah [image] dice:

“Los hombres están a cargo de las mujeres debido a la preferencia que Allah ha tenido con ellos y deben mantenerlas con sus bienes.” (An Nisá’, 4:34)

Por otro lado la mujer puede ser superior al hombre en muchos aspectos. Cuántas mujeres son superiores religiosa e intelectualmente a numerosos hombres.

También puede, la mujer, superar a muchos hombres en sus buenas obras, siendo mas virtuosa y temerosa de Allah [image], alcanzando un grado superior en el paraíso.

Es conocido dentro de la ciencia del Hadíz, la existencia de numerosas narraciones transmitidas gracias a mujeres, que eran fuente de conocimiento y constante consulta sobre innumerables asuntos relacionados con la historia y la jurisprudencia Islámica. Esto es evidente para quien reflexiona sobre la situación de las mujeres durante la vida del Mensajero de Allah [image] y las primeras generaciones.

Está prohibido para todo musulmán, ridiculizar o burlarse de una mujer basándose en el Hadíz citado en la pregunta, porque ello significaría tergiversar el Hadíz, que es gravísimo.

Sheíj Ibn Báz


Las Bromas Verídicas son Aceptables

Pregunta: ¿Cuál es la posición del Islam con relación a las bromas? ¿Están consideradas como pérdida de tiempo? Teniendo en cuenta que no hablamos de nada que ridiculice la religión.

Respuesta: Efectivamente, es aceptable introducir frases cómicas y agradables en las conversaciones, pero es importante que las anécdotas o bromas contadas sean verídicas. El Mensajero Muhammad [image] hacía bromas, pero nunca faltaba a la verdad. Bromear mintiendo es completamente inaceptable.

El Mensajero Muhammad [image] dijo:

“¡Ay de aquel que miente para hacer reír a la gente, la desgracia es suya, la desgracia es suya.”

(Hadíz transmitido por Tirmídhí, Abú Dáúd y An Nasá’í. Su cadena de transmisión es aceptable)

Allah es el proveedor del éxito.

Sheíj Ibn Báz


El Hachíz de los siete no se refiere sólo a los hombres

El Hadíz de los Siete no se refiere sólo a los hombres

Pregunta: El Hadíz que habla de los siete que Allah ha de cubrir bajo su sombra, el día que no haya mas sombra que la suya. ¿Se refiere exclusivamente a los hombres? ¿Si una mujer realiza los mismos méritos mencionados en el Hadíz, será recompensada de igual manera?

Respuesta: La recompensa citada en el Hadíz no es exclusiva para los hombres, sino que incluye también a las mujeres. De modo que aquella joven que crece obedeciendo a Allah, y realizando sus actos de adoración (‘Ibádát), se encuentra evidentemente incluida en el Hadíz.

También lo están aquellas mujeres que se aman mutuamente, como si fueran hermanas, transitando juntas el sendero de Allah. También ellas se encuentran incluidas en El Hadíz.

Aquella mujer que sea invitada a mantener relaciones sexuales con un hombre de alta alcurnia y belleza, y ella se niegue, también será premiada de acuerdo con el Hadíz.

Así mismo, aquella mujer que obtiene dinero de su trabajo lícito, y concede caridad (Sadaqah) discretamente, formará parte de los premiados según el mismo Hadíz. También aquella mujer virtuosa que estando a solas, recuerda a Allah y se inundan sus ojos de lágrimas por temor a Allah.

Sólo las últimas dos cuestiones del Hadíz (Los deseosos de acudir a las mezquitas para las oraciones colectivas y gobernar con justicia), son referidas únicamente a los hombres. Ya que la oración colectiva en la mezquita es un acto voluntario para las mujeres.

Sheíj Ibn Báz


La permanencia junto a un alcohólico

Pregunta: Soy una mujer con tres hijos y una hija. Mi esposo es alcohólico, ya ha sido encarcelado antes por embriaguez. En ocasiones me ha golpeado, no sólo a mí, si no también a mis hijos.

Se ha divorciado inicialmente de mí, y ahora estoy con mis hijos en casa de mis padres. Él no sufraga ninguno de nuestros gastos, y yo no tengo ningún interés en volver a convivir con él, sin embargo amenaza con quitarme la tenencia de los hijos, y no puedo soportar vivir sin ellos. Infórmenme por favor.

Respuesta: Sin duda es un tema que se debe dejar en manos de los tribunales jurisprudentes. No es prudente ni está permitido convivir bajo un mismo techo con un alcohólico. Esto perjudica a la esposa y sobre todo a los hijos.

Se debe alejar de él, a menos que se arrepienta de sus actos y deje terminantemente las bebidas alcohólicas.

Si el divorcio es dictaminado por el juez, los hijos serán dejados en custodia de la madre, por ser la más capacitada para tal misión, ya que el esposo no es apto en absoluto. Si continúa su adicción al alcohol, no está capacitado para educar correctamente a sus hijos, ya que podría transmitirles sus vicios y defectos.

Si la mujer insiste en no volver a vivir con él, esta es la decisión más acertada. De este modo, se aleja del peligro que podría esperarle en caso de reconciliación. Que permanezca en casa de sus padres al lado de sus hijos es la mejor solución.

Si, además de ser alcohólico, él no cumple sus oraciones, entonces debe ser considerado un incrédulo, y por lo tanto es inaceptable volver a convivir con él. Pero si reza -a pesar de beber-, entonces la mujer debe decidir si desea reconciliarse o no.

Si decide reconciliarse, y cree que puede influir para convencerle en dejar las bebidas alcohólicas, puede tomar tal decisión.

Sheíj Ibn Báz


Trabajar, distribuir y adquirir revistas eróticas

Pregunta: ¿Cuál es el veredicto Islámico con respecto a las revistas donde aparecen imágenes de mujeres semidesnudas?

En dichas revistas se publican las noticias de cantantes, actrices, bailarinas, fiestas nocturnas, escándalos, amores y desamores de los famosos.

¿Está acaso permitido trabajar en estas editoriales, cooperar en su distribución y adquirir esta clase de revistas?

Respuesta: No está permitido editar esta clase de revistas que publican fotografías de mujeres semidesnudas, invitan al adulterio, el consumo del alcohol y la homosexualidad.

No se permite en la jurisprudencia islámica trabajar en esta clase de editoriales, ni escribir en ellas. Se considera como una cooperación en la difusión de la inmoralidad y las desviaciones dentro de la sociedad.

Allah [image] dice en el Corán:

“Ayudaos unos a otros en las buenas obras y el temor de Allah, y no cooperéis en el pecado y la trasgresión.” (Al Má’idah, 5:2)

El Mensajero Muhammad [image] dijo:

“Quien invita a las personas hacia la virtud, tendrá igual recompensa que (la suma de) todos los que le siguen (respondiendo a su llamada), sin que esto reste nada de sus respectivas recompensas. Y quien invita hacia la corrupción, su falta (cometida) será equivalente a todos los pecados de aquellos que le siguieron (en la desviación), sin que esto reste nada de sus pecados.”

(Hadíz auténtico transmitido por Muslim)

En otro Hadíz, el Mensajero Muhammad [image] dijo:

“Dos clases de habitantes del infierno no les he visto aun; hombres que sujetan látigos semejantes al rabo de las vacas- con los cuales golpean a la gente-; y mujeres semidesnudas de andar sensual y cabezas (con peinados) como las jorobas inclinadas de los camellos. Jamás han de ingresar al paraíso, ni percibirán su perfume, a pesar de que este se percibe desde una enorme distancia.”

(Hadíz autentico transmitido por Muslim)

Formulamos un llamado a las autoridades responsables de los medios informativos y periodísticos, para que sean temerosos de Allah y no autoricen la propagación de esta clase de revistas sin respeto alguno al sentimiento de la sociedad.

Sheíj Ibn Báz


La Lectura de Revistas y Diarios Irresponsables

Pregunta: ¿Cuál es la posición del Islam con relación a las mujeres que leen revistas y diarios desviados de las normas islámicas?

Respuesta: Sólo se autoriza la lectura a aquellas personas que tienen la intención de responder a los temas que se publican alejados de la realidad islámica, los temas que afectan a la juventud, y a la moral. Se insta a todas las personas, tanto a mujeres como hombres, a no leer ni adquirir esta clase de publicaciones que incentivan la corrupción moral.

El Comité Permanente de Juristas


El Corán es la alternativa

Pregunta: ¿Cuál es su consejo para aquellas personas que pasan más de un mes sin haber leído nada del Corán, a pesar de ser asiduas lectoras de las llamadas revistas del corazón?

Respuesta: Las creyentes aferradas ala Sunnah, son permanentes lectoras del Corán, meditan y reflexionan sobre los profundos significados de los versículos.

Dijo Allah [image] dice:

“¡Un libro! Lo hicimos descender bendito, a fin de que mediten sus aleyas, y para que reflexionen los dotados de intelecto.” (Sad, 38:29)

Dijo también Allah [image] :

“En verdad, quienes recitan el Libro de Allah, practican la oración, y gastan en caridad de aquello que les proveemos, pública y secretamente, esperan una recompensa que no será destruida. Para que les retribuya sus recompensas, y les aumente Sus mercedes; porque Él, es Absolvedor, Agraciador.” (Fátir, 35: 29 y 30)

La recitación mencionada en los versículos incluye meditar, reflexionar y ponerlo en práctica.

Dijo el Mensajero Muhammad [image] :

“Recitad el Corán, porque él intercederá por sus lectores el día de la resurrección.”

(Hadíz autentico transmitido por Muslim)

También dijo el Profeta [image] :

“El mejor de vosotros, es aquel que aprende El Corán y lo enseña (a los demás).”

(Hadíz transmitido por Bujári)

En otro Hadíz el Mensajero Muhammad [image] dice:

“Quien lee una letra del Corán, será recompensado con una recompensa (hasana), y cada recompensa ha de multiplicarse por diez. No digo que Alef, Lam, Mim son una letra, sino que Alif es una letra, Lam es una letra, y Mim es otra letra.”

(Hadíz transmitido por Al Hákim y Tirmídhí. Considerado auténtico por Al Albání)

Se registra que el Profeta Muhammad (ByP) dijo a ‘Abdulláh Ibn ‘Amrú Ibn Al ‘Ás (R):

“Recita el Corán (entero) cada mes.” Le respondió ‘Abdulláh: “Puedo más que esto (hacerlo en menos tiempo).” Le dijo el Mensajero: “(Entonces) Recítalo cada siete (días).”

Los compañeros del Mensajero [image] recitaban todo el Corán cada semana.

Mi consejo a todas las lectoras del Corán es que lo reciten meditando sobre sus significados, con interés de conocer y comprender. De este modo se beneficiarán de lo leído. Que lo lean por completo cada mes, y que no lo hagan en menos de tres o siete días. Es el tiempo mínimo que El Mensajero aconsejó, porque si se hace la lectura de todo El Corán en menos de tres días, será muy difícil comprender el significado de los versículos. Durante la recitación la persona debe estar purificada, pero si lo recita de memoria, no es imprescindible realizar la ablución.

Sin embargo la persona con polución (Yanábah) precisa realizar el Gusl, no debiendo recitar el Corán hasta purificado su cuerpo con el Gusl, de acuerdo con el Hadíz relatado por ‘Alí donde dijo que El Profeta Muhammad (ByP) no dejaba de recitar el Corán a menos que estuviera en estado de Yanábah. [1]

Sheíj Ibn Báz

[1] Causado por la polución nocturna o al mantener relaciones sexuales.


Escuchar programas de radio que tienen cortina musical

Pregunta: ¿Cuál es el veredicto sobre escuchar programas radiales con cortinas musicales?

Respuesta: No hay ningún inconveniente en escuchar los programas radiales para acceder a la información, pero es preferible bajar el volumen cuando aparece la cortina musical, ya que la música se encuentra incluida dentro de los pasatiempos reprobables, quiera

Allah privarnos de su mal.

Sheéj Ibn Báz


Música y novelas enla Televisión

Pregunta: ¿Cuál es la posición del Islam sobre presenciar programas de televisión donde pueden verse mujeres semidesnudas y escucharse música?

Respuesta: Es inadmisible que la musulmana pierda su tiempo en actos que la alejan del sendero de Allah, especialmente aquellos programas que alientan a actos indecentes.

Allah [image] dice en el Corán:

“Y entre los hombres hay quienes se vuelcan a las palabras vanas para desviar a los demás del sendero de Allah, sin saber [el castigo que les aguarda], y se burlan [de los preceptos de Allah]. Éstos son quienes tendrán un castigo humillante. Y cuando se les recitan Nuestras Aleyas se alejan altivamente, como si fuesen sordos y no las hubieran oído. Anúnciales [¡Oh, Muhammad!] un castigo doloroso.” (Luqmán 31: 6 y 7)

Los versículos anteriores evidencian que asistir a este tipo de programas y escuchar música extravía a las personas de la senda de Allah, perdiendo el tiempo, y abandonando la lectura del Corán.

Sheíj Ibn Báz


Dicen que estoy acomplejada

Pregunta: Soy una joven que vive en las residencias estudiantiles universitarias. Allah me iluminó y me guió hacia la verdad. Soy una convencida practicante de las normas islámicas. Pero estoy molesta por ver a mí alrededor hechos contrarios a la buena conducta y contemplar las faltas cometidas por mis compañeras universitarias, como difamar a las demás estudiantes y escuchar música.

Las aconsejé en numerosas ocasiones, pero algunas de ellas se burlaban de mí y me ridiculizaban, diciendo que yo soy una persona acomplejada. Infórmenme: ¿Qué debo hacer?

Respuesta: Tu deber, desde luego, es rechazar los malos comportamientos acorde a tus posibilidades y tu capacidad- mediante el consejo, con amabilidad y respeto, exponiendo las pruebas que constan en el Corán yla Sunnah.

No compartas con ellas las faltas que cometen, como hablar mal de las demás, y otros actos prohibidos en la Sharí’ah, hasta que cambien de conversación.

Allah [image] dice en el Corán:

“Cuando veáis que se burlan de Nuestras Aleyas, no os quedéis reunidos junto a quienes lo hacen hasta que cambien de conversación.{ (Al An’ám, 6:68)

Una vez que les hayas aconsejado, si no atienden a tus advertencias, no te perjudicará lo que digan de ti. Como consta claramente en el siguiente versículo del Corán, Allah [image] dice:

“¡Oh, creyentes! Velad por vuestras propias almas. Quien se desvié no podrá perjudicaros, si estáis encaminados. A Allah volveréis todos vosotros, y Él os informará de lo que hacíais.” (Al Má’idah, 5:105)

De este modo Allah aclara que a la persona no le perjudica quienes no siguen la guía recta, mientras que aconseje y evidencie la verdad de la mejor manera.

Quien aconseja buscando sinceramente la complacencia de Allah ha de ser escuchado si Allah quiere.

No pierdas el optimismo, si Allah quiere, llevarás a tus compañeras por el camino recto, siempre y cuando te mantengas firme rechazando toda obscenidad. Allah [image] dice:

“y por cierto que la bienaventuranza será para los piadosos.” (Al Qasas, 28:83)

También Allah [image] dice en el Corán:

“A quienes se esfuercen por Nuestra causa les afirmaremos en Nuestros caminos. Ciertamente Allah está con los benefactores.” (Al ‘Ankabút, 29:69)

Que Allah te ayude, te conceda paciencia y rectitud y guíe a tus compañeras hacia el sendero de la complacencia de Allah.

Sheíj Ibn Báz


Avergonzarse de llamar la atención a quienes difaman

Pregunta: Soy una joven que detesta las conversaciones donde se difama a personas ausentes. En mi interior rechazo tal hecho, pero siento mucha vergüenza de llamar la atención de las otras personas, y tampoco tengo la posibilidad de moverme a otro lugar y alejarme de ellas cuando comienzan con esos temas.

Allah sabe que mi deseo es que cambien de conversación, y que hablen de algo más adecuado.

¿Cometo alguna falta al continuar sentada con ellas?

¿Que debería hacer?

Respuesta: Conviene elegir la oportunidad para indicarles que este tipo de comentarios –que ellas hacen- no son aceptables. Si no puedes abandonarlas y permaneces con ellas cuando comentan sobre los defectos de las demás, entonces cometes una falta.

El Mensajero Muhammad [image] dijo:

“Quien vea alguna obscenidad, debe (intentar) cambiarla con sus propias manos. Si no puede, que sea mediante su lengua (negando verbalmente). Si no puede, que lo niegue en su corazón, y esto es lo más débil dela Fe.”

(Hadíz auténtico transmitido por Muslim)

También en referencia al mismo tema, Allah [image] dice en El Corán:

“Cuando veáis que se burlan de Nuestros signos, no os quedéis reunidos junto a quienes lo hacen hasta que cambien de conversación.” (Al An’ám, 6:68)

Allah es el proveedor del éxito.

Sheíj Ibn Báz


Ordenar el bien aunque se enojen

Pregunta: Cuando intentamos evitar que algunas personas inicien conversaciones en la que difaman a terceros, nos insultan y se enfadan porque les aconsejamos obrar el bien y abandonar las obscenidades. ¿Cometemos alguna falta por hacerlas enfadar? ¿Qué sucede si hacemos enojar a nuestros padres?

¿Debemos continuar llamándoles la atención sobre sus actitudes?

¿Las dejamos, sin preocuparnos por ellas, a pesar de que es un asunto muy importante?

Respuesta: Una de las obligaciones más importantes de todo musulmán es ordenar el bien y prohibir el mal. Allah (alabado y exaltado sea) dice en el Corán:

“Los creyentes y las creyentes, son los unos amigos de los otros; ordenan el bien y prohíben el mal.” (At Taúbah, 9:71)

Allah [image] describe las características de los y las creyentes: ordenan el bien y prohíben lo ilícito. También en otro versículo Allah dice:

“Sois la mejor nación que haya surgido de la humanidad: Ordenáis el bien, prohibís el mal y creéis en Allah.” (Ali ‘Imrán, 3:110)

Dijo el Mensajero Muhammad [image] :

“Quien vea alguna obscenidad, debe (intentar) cambiarla con sus propias manos. Si no puede, que sea mediante su lengua (negando verbalmente). Si no puede, que lo niegue en su corazón, y esto es lo más débil dela Fe.”

(Hadíz auténtico transmitido por Muslim)

Son numerosos los versículos y Ahádíz referentes a la obligación de ordenar el bien (Ma’rúf) y prohibir la obscenidad (Munkar).

No es aceptable que la gente deje esta misión. Por consiguiente, es vuestro deber y el deber de todo musulmán y musulmana, cumplir con la orden de Allah, a pesar del enfado y los insultos. Es importante ser paciente, siguiendo el ejemplo de todos los Profetas y Mensajeros. Recuerden el versículo en el cual Allah se dirige al Mensajero diciéndole:

“Sé pues, paciente, como fueron pacientes los dotados de entereza de entre los enviados.” (Al Ahqáf, 46:35)

En otro versículo Allah [image] dice:

“Sed pacientes; ciertamente Allah está con los pacientes.” (Al Anfál, 8:46)

y dice también Allah (alabado y exaltado sea) en El Corán:

“¡Oh, hijito! Haz la oración, ordena el bien y prohíbe el mal y sé paciente ante la adversidad. Ciertamente esto es parte de lo que Allah prescribió y requiere entereza.” (Luqmán, 31:17)

Sin duda, el progreso y la rectitud de la sociedad, depende primero de Allah, y luego de la aplicación por parte de sus individuos de ordenar el bien (Ma’rúf) y prohibir lo obsceno (Munkar).

Por el contrario si estos principios no se aplican, las sociedades tienden a corromperse, y en consecuencia a ser castigadas de forma general por Allah. [1]

Se registra que el Mensajero Muhammad [image] dijo:

“Si una sociedad ve algo obsceno y no lo cambia, es inminente que Allah les aflija con un castigo general.”

(Hadíz transmitido por Ahmad y considerado auténtico por Al Albání)

Allah advirtió a sus siervos que no sigan el ejemplo de los incrédulos del pueblo de Israel. Dijo en el Corán:

“Fueron maldecidos quienes no creyeron de entre los Hijos de Israel por boca de David y de Jesús hijo de María. Esto fue porque desobedecieron y fueron transgresores. No se censuraban unos a otros los pecados que cometían. ¡Qué malo es lo que hacían!” (Al Má’idah, 5:78 y 79)

Solicitamos de Allah que guíe a los gobernantes, - las autoridades responsables de permitir y prohibir -, a los musulmanes a poner en practica los reglamentos islámicos y que vuelvan todos hacia el sendero del Islam, para que no seamos de merecedores de Su ira.

En efecto Él es Omnioyente, respondedor de las súplicas.

Sheíj Ibn Báz

[1] N del T: Accidentes naturales, sequías, drogas, usura, humillación a manos de colonizadores y la dependencia del exterior para subsistir. Todo esto es parte del castigo de Allah que tiene lugar porque los musulmanes han abandonado la aplicación de las normas islámicas.


Remover el pelo

Pregunta: ¿Cuál es el veredicto Islámico sobre rasurar el pelo de las axilas y el pubis, depilar las piernas y los brazos, y por último delinear las cejas por sugerencia del esposo?

Respuesta: Eliminar el pelo de las axilas y el pubis forma parte deLa Sunnah. Es recomendable depilar las axilas y rasurar o afeitar el pubis. De todos modos es importante eliminarlos, con cualquier método.

Con relación a la depilación de brazos y piernas de la mujer, no hay ningún inconveniente en hacerlo. Pero quitar pelo de las cejas es un hecho prohibido por El Mensajero Muhammad [image] quien dijo:

“Maldita sea la que se depila las cejas (Námisah) y la que depila a otras las cejas (Mutanammisah).”

Sheíj Ibn Báz


Conceder más regalos a uno de los hijos

Pregunta: ¿Puedo regalar dinero a uno de mis hijos, sin darle al otro, ya que el segundo es rico?

Respuesta: No es lícito tratar con preferencia a uno de los hijos -o a una de las hijas-, de modo diferente a lo que está estipulado, de acuerdo con las normas islámicas de la herencia. Se debe tratar a los hijos equitativamente, tal como dijo el Mensajero Muhammad [image] :

“Temed a Allah y sed equitativos con vuestros hijos.”

(Hadíz transmitido por Bujári y Muslim)

Es aceptable conceder un regalo especial a uno de los hijos o hijas si el resto de los hermanos lo consciente. Como en el caso de que este no disponga de recursos, o se encuentre enfermo, o debido a alguna discapacidad física que impida al hijo o la hija ganar el sustento propio, o cuando el padre muere y no tiene un hermano que ayude en sus gastos, y tampoco se dispone de una subvención del estado.

En dichas situaciones, o semejantes, mantenerlo es un deber, hasta que Allah le conceda independizarse definitivamente.

Sheíj Ibn Báz


Cambiar joyas nuevas por viejas

Pregunta: Existen mujeres que llevan sus joyas al joyero, le piden que evalúe su precio actual, y luego toman joyas nuevas por el valor de las anteriores.

Esta operación ¿Tiene algún inconveniente en la jurisprudencia Islámica?

Respuesta: No debe operarse de ese modo, porque es vender y comprar la misma especie sin equiparar en el peso.

El Mensajero Muhammad [image] dijo:

“El oro por el oro (debe comerciarse) igual por igual, del mismo tipo por el mismo tipo, el mismo peso por el mismo peso, de mano (de una persona) a mano (de la otra persona) [1] . Quien aumente o disminuya en alguno de estos factores estará practicando usura.”

(Hadíz transmitido por Muslim)

Por consiguiente, si no se cumple la igualdad en todo lo mencionado, ya que no puede venderse oro por oro agregando un extra. Esa diferencia de peso entre el oro entregado y el oro recibido es la usura que está prohibida.

El método correcto, acorde ala Sharí’ah seria de la siguiente manera: La mujer debe vender al joyero sus piezas de oro, y tomar en efectivo su valor. Luego comprar lo que quiera del mismo joyero o de otro. De este modo se realizan dos operaciones independientes, sin que exista incremento o usura.

Otras transacciones posibles son comprar al joyero piezas de oro a cambio de billetes u otro valor en efectivo o a un plazo estipulado. Es posible también intercambiar el oro por otra mercadería como el café, el arroz, el azúcar, ropa... etc. ya que mercancías de distinto tipo pueden intercambiarse sin caer en la usura.

Sheíj Ibn Báz

[1] N del T: es decir sin que alguna de las partes demore la entrega, ya que el precio de mercado puede variar.


Deshacerse de los restos de comida y la utilización de los periódicos viejos

Pregunta: ¿Qué se debe hacer con los periódicos luego de leerlos? ¿Es posible utilizarlos como material de envoltura? Con relación a los restos de comida, ¿Es aceptable arrojarlos junto al resto de los deshechos?

Respuesta: No se puede utilizar los diarios para envolver objetos si tuvieran algunos versículos el Corán o nombres de Allah. En dicho caso deben ser quemados, guardados o enterrados en tierra pura.

Con relación a los restos de comida, se debe entregarlos a los pobres, si los hubiera. Pero en caso de no encontrar quien los consuma, se deben colocar en un sitio adecuado para que los animales puedan acercarse a comerlos.

Si tampoco es posible de este modo, entonces se deben colocar en recipientes que los conserven, porque es obligación de las municipalidades respectivas crear un sistema para que los empleados que recogen los deshechos puedan llevar estos restos de comida donde los animales puedan comerlos, o las personas puedan retirarlos para dar de comer a sus animales y de esta manera no se desperdicien los alimentos.

Sheíj Ibn Báz


La relación entre los pecados y la falta de bendición

Pregunta: He leído que una de las consecuencias de los pecados es el castigo de Allah mediante la escasez y la falta de bendición (barakah). Esto me hace temer y llorar. Oriénteme, que Allah le recompense.

Respuesta: El deber de todo musulmán y musulmana es ser precavido, no caer en los pecados, y arrepentirse a Allah por sus faltas pasadas. Pero confiando en Allah, rogándole su indulgencia y temiendo Su ira. Allah [image] dice en Su Sagrado Libro:

“Rivalizaban en las buenas obras, y Nos invocaban, ansiosos y temerosos, y eran, para Nos, humildes.” (Al Anbía’, 21:90)

En otro versículo dice [image] :

“Estos buscan el medio de acercarse más a su Señor, anhelan Su misericordia y temen Su castigo.” (Al Isrá’17:57)

Dice también en el Corán:

“Los creyentes y las creyentes, son los unos amigos de los otros; ordenan el bien y prohíben el mal, practican la oración, dan el Zakat, y obedecen a Allah y a Su Enviado. De ellos tendrá Allah misericordia; Allah es Poderoso, Sabio.” (At Tauˆba, 9:71)

Las creyentes deben buscar los factores lícitos para acercarse a Allah, invocándolo, suplicándole y temiéndole, depositando en Él la confianza, convencidos de que es Él quien concede los anhelos. Dijo Allah en El Corán:

“A quien tema a Allah, Él le dará siempre una salida. Y le sustentará de donde menos lo espera.” (At Taláq, 65: 2 y 3)

En otro versículo dice [image] :

“A quien tema a Allah, le facilitará sus asuntos.” (At Taláq, 65:4)

Al mismo tiempo [image] dice también en El Corán:

“¡Y volveos todos arrepentidos a Allah, oh creyentes! Para que seáis afortunados.” (An Núr, 24:31)

Nuestro consejo a quien formula la pregunta es que se arrepienta a Allah [image] de sus actos pasados, y continúe su vida con rectitud y obediencia. Tenga plena confianza en el Altísimo, cuidándose de no caer en Su ira, y anhele con optimismo la bondad, la gracia y el buen fin que Allah le depara.

Sheíj Ibn Báz


Las Fotos Prohibidas de los Seres Vivos Excepto lo Necesario

Pregunta: Oí de algunas personas que representar imágenes está prohibido, y que los ángeles no entran en la casa que exponga fotografías. ¿Es cierto? ¿Se refiere a las estatuas de los seres vivos? O ¿Incluye todas las imágenes, como las fotografías que encontramos en documentos, identificaciones y billetes monetarios? Si todo esto se encuentra prohibido, ¿Cómo deshacernos de todas las imágenes mencionadas anteriormente?

Respuesta: Sí. Todas las imágenes mencionadas en la pregunta están prohibidas, ya sean estatuas, dibujos y fotografías de seres vivos, humanos o animales. Los ángeles no entran en las casas que exponen estas imágenes. Aunque se encuentran permitidas en casos de necesidad o si existe un motivo razonable, como las fotografías de los criminales, para poder identificarlos correctamente, las fotografías de los pasaportes e identificaciones, almohadas y alfombras, esperando que estas no impidan el ingreso de los ángeles a los hogares.[1]

Se registra que el Mensajero Muhammad [image] dijo:

“Todo hacedor de imágenes irá al infierno, por cada imagen que hizo habrá un alma por la que será atormentado en el infierno.”

(Hadíz transmitido por Bujári)

Abú Yuhfah [image] contó, que el Mensajero Muhammad maldijo a los usureros, los que se valen de la usura, y los que realizan imágenes.

El Comité Permanente de Juristas

[1] N del T: También son permitidas las imágenes para uso educativo, informativo, documentales audiovisuales, dibujos animados dirigidos por pedagogos, películas históricas, documentales científicos y educativos.


La voz de la mujer

Pregunta: Se dice que la voz de la mujer es ‘Aurah, ¿Es cierto?

Respuesta: La voz de la mujer no es ‘Aurah, y no tiene porque ocultarse. El Mensajero Muhammad [image] escuchaba las consultas de las mujeres, también mas tarde- seguían haciéndolo el resto de los compañeros del Profeta (Sahába), no existiendo quien les haya indicado que oculten sus voces.

Allah en el Corán instruye a las mujeres a que no hablen con hombres desconocidos de modo sensual, ya que aquellos de corazón enfermo pueden malinterpretar dicho tono de voz.

Allah dice en el Corán a las esposas del Mensajero:

“¡Oh, mujeres del Profeta! No sois como el resto de las mujeres, si teméis a Allah, no seáis descuidadas cuando habláis, de modo que complacierais a cuyos corazones están enfermos.” (Al Ahzáb, 33:32)

Si estas advertencias se hacían a las mujeres del Profeta mientras que los creyentes de la primera generación tenían una fe sólida, y eran contemporáneos de la revelación del Corán y vivían en presencia del Mensajero. Entonces, ¿Cuánta precaución habrá que tomar en la actualidad, siendo la fe tan débil como es la nuestra? [1]

El Comité Permanente de Juristas

[1] N del T: Como cualquier asunto en la vida cotidiana, si se utiliza como corresponde en su debido lugar, es completamente lícito, pero si se desvía de su uso serio, se convierte en algo ilícito. Es decir que la voz insinuante de una cantante no puede ser comparada con la voz de una mujer que presenta una conferencia sobre un tema que afecta a la sociedad.


El Obsequio Prohibido

Pregunta: Frecuentaba reuniones donde mujeres y hombres se encontraban para distraerse, y en aquellas circunstancias, un hombre me regaló una pulsera muy valiosa de oro, a fin de seducirme.

Doy las gracias a Allah que salí de ese ambiente y dejé de frecuentar a esa gente cuando conocí el verdadero sendero del Islam. Me he arrepentido de acudir a dichas reuniones.

Pero con relación al mencionado regalo -la pulsera de oro-, ¿Es lícito que sea mía? y ¿Puedo seguir vistiéndola? o ¿Debo donarla como caridad? ¿Qué hago con ella? Considerando que no puedo devolverla a quien me la obsequió.

La Respuesta: Enhorabuena por tu decisión de apartarte de esa clase de reuniones.

Con relación a la pulsera, no la devuelvas, destínala a obras de caridad.

El Comité Permanente de Juristas


Un perro dentro de la Casa

Pregunta: Tenemos una perra que trajimos del exterior, porque desconocíamos la prohibición de tener un perro cuando no existe necesidad. Al enterarnos la hemos expulsado, pero ella se niega a abandonar la casa. ¿Qué debemos hacer?

Respuesta: No está permitido tener perros cuando no existen motivos razonables, como la caza, el cuidado del hogar, el ganado o la plantación.

Aquellos que críen perros en su casa -sin que existan motivos válidos- ven disminuidas sus buenas obras todos los días.

La prohibición de poseer perros, se debe a la impureza de su saliva, la cual no se quita si no lavando aquello que haya tocado siete veces, una vez con tierra y seis con agua. El grado de impureza presente en la saliva del perro es mayor que la presente en la saliva del cerdo.

Mi consejo a aquellas personas que copian ciegamente los hábitos importados de los incrédulos, es que se desprendan de estos animales, y no imiten a habitantes de los países no islámicos. A pesar de las consultas al veterinario, el lavado y las sesiones de peluquería no pueden eliminarse las impurezas que transmiten los perros.

El musulmán ha de ser preguntado en el Día del Juicio Final sobre el dinero, ¿cómo y dónde lo gasto? Por consiguiente no está permitido utilizar el dinero que Allah le ha concedido para adquirir algo prohibido y mantenerlo en casa cuando no haya una necesidad que lo justifique, tal como la caza y la seguridad del hogar.

En cuanto a la pregunta formulada, conviene alejar a la perra de la casa y llevarla a una zona rural, donde podrá vivir en su hábitat natural y comer de aquello que Allah le sustente.

Sheíj Ibn ‘Uzaímín


Saludar estrechandola Mano

Pregunta: Resido en un país que tienen por costumbre de saludar al huésped estrechando su mano, ya sea hombre o mujer. Si no saludo de esta manera me acusan de inadaptada. ¿Qué debo hacer?

Respuesta: El deber de todo musulmán es obedecer a Allah [image] poniendo en practica sus órdenes y absteniéndose de todo lo que prohibió.

La mujer que se abstiene de saludar estrechando la mano de hombres desconocidos no es una inadaptada; la inadaptada es aquella persona que desobedece las ordenes divinas.

La costumbre de este pueblo de estrechar la mano a las personas que no sean Mahram, es un hecho ilícito. Por consiguiente, digo a la mujer que formuló la pregunta, que haga caso omiso de las críticas, y que les aconseje abandonar tal costumbre, ya que no coincide con las normas del comportamiento social islámico.

Sheíj Ibn ‘Uzaímín


La Mentira es Inadmisible

Pregunta: Durante las conversaciones, en ocasiones, existen quienes introducen bromas que no son verídicas con el fin de hacer reír a los oyentes. ¿Es permitida esta clase de mentira?

Respuesta: Las mentiras de todo tipo son inaceptables en el Islam.

El Mensajero Muhammad [image] dijo:

“Sed veraces, porque ello os guiará hacia la piedad, y la piedad os guiará hacia el paraíso. Cuando la persona se esfuerza en decir siempre la verdad, es registrado ante Allah como veraz. ¡Ay de los mentirosos! porque la mentira conduce al perversión y la perversión lleva al infierno. Cuando la persona se empeña en mentir, es registrado ante Allah como mentiroso.”

(Hadíz transmitido por Muslim)

Dijo también el Mensajero Muhammad [image] :

“¡Ay de aquellos que mienten para hacer reír! ¡Ay de ellos! ¡Ay de ellos!”

(Hadíz transmitido por Tirmídhí, Abú Dáúd y An Nasá’í)

Por consiguiente se debe ser sumamente cuidadoso y no mentir bajo ningún concepto.

Sheíj Ibn ‘Uzaímín


Soñar con un difunto

Pregunta: ¿Cuál es la interpretación de un sueño en el que veo a un difunto? Este sueño se ha repetido numerosas veces.

Respuesta: Si el sueño es agradable, entonces se espera que sea una albricia sobre la situación del difunto.

En caso de ser un sueño desagradable, probablemente se deba a un susurro de Iblís, porque esa es su misión, entristecer y causar preocupación a los creyentes. Allah [image] dice en El Corán:

“Las conversaciones en secreto son cosas de Satanás, para entristecer a los creyentes. Pero no podrá hacerles ningún daño, salvo que Allah lo permitiese.” (Al Muyádilah, 58:10)

Si la persona tiene un sueño desagradable, al despertar debe decir: Me refugio en Allah del demonio maldito.

A’udhu bil lahi mina as shaiˆtani ar rayiˆm

También refugiarse en Allah del desagradable sueño, y no contarlo a ninguna persona. De esta manera nada dañará al difunto.

Esto es lo que debe realizarse ante cualquier pesadilla o sueño desagradable. También es recomendable cambiar de postura en la cama y soplar suavemente tres veces hacia el lado izquierdo, además de realizar la ablución y dos ciclos de oración (Rak’át).

Sheíj Ibn ‘Uzaímín


Adquisición de Revistas

Pregunta: Procuro siempre leer revistas para adquirir conocimientos. Al terminar de leerlas, me interesa guardar algunos artículos o temas, pero lamentablemente las revistas tienen fotos insinuantes, ¿Puedo continuar comprándolas y guardándolas? o ¿Es mejor quemarlas luego de leerlas?

Respuesta: Continúa con la lectura de revistas que acrecienten tus conocimientos literarios, científicos y religiosos. Con relación a las fotografías, es fácil eliminarlas o borrarlas, y guardar las revistas dentro de un armario, o un sobre, o quemarlas si no precisas más de ellas.

Sheíj Ibn Yibrín


Cirugía plástica

Pregunta: ¿Cuál es el veredicto Islámico sobre la cirugía estética? ¿Está permitido estudiar cirugía con el fin de realizar dichas operaciones?

Respuesta: Las cirugías plásticas se dividen en dos tipos:

Primero: Cirugías con el fin de eliminar un defecto o una anomalía resultantes de un accidente u otro suceso. Este tipo de cirugías están permitidas, ya que el Mensajero Muhammad [image] consintió que una persona que había perdido su nariz en un accidente utilizase una prótesis de oro.

Segundo: Las cirugías que tienen el fin de embellecer, sin eliminar ninguna anomalía, si no que son algo superfluo, para aumentar la belleza. Esto no está permitido.

El Profeta Muhammad [image] invocó la maldición sobre aquellos que realizaban tatuajes, pelucas y afeitaban las cejas, por que intentaban cambiar el aspecto que Allah ha concedido a cada ser humano.

En cuanto al aprendizaje de la cirugía plástica dentro de los planes de estudio de una carrera, está permitido, pero no es lícito realizar las operaciones que he citado anteriormente. Es recomendable que utilice sus conocimientos y la confianza depositada para aconsejar a sus pacientes.

Sheíj Ibn ‘Uzaímín


Tomar dinero del esposo para gastos necesarios, y jurarle que no lo ha hecho

Pregunta: ¿Cuál es el veredicto islámico con relación a la mujer que toma en varias ocasiones dinero de su esposo, sin su conocimiento, para gastos necesarios de sus hijos, y luego jura no haberlo hecho?

Respuesta: Si el esposo no cumple con su deber de sufragar los gastos necesarios, por ser tacaño, y no le entrega a su esposa y a sus hijos lo suficiente, en este caso la esposa puede tomar dinero de su esposo pero estrictamente lo necesario. De acuerdo con el Hadíz de Hind bint ‘Utbah, quien fue donde el Mensajero y le describió a su esposo como un tacaño que no la daba suficiente dinero para los gastos de sus hijos. El Mensajero Muhammad [image] le dijo:

“Toma de su dinero lo que sea suficiente para ti y tus hijos.”

Sin importar que el esposo lo sepa o no, ya que el Mensajero consintió que tomara del dinero sin su conocimiento.

En una situación normal, es decir si el esposo cumple con sus deberes hacia su familia, entonces no está permitido que la esposa tome dinero sin el consentimiento de su esposo. Allah prohibió a sus siervos tomar las pertenencias ajenas. Dijo el Profeta Muhammad [image] en su discurso durantela Peregrinación de Despedida (Hayyatul úadá’):

“Vuestras vidas, honor y pertenencias son sagradas. Tan sagradas como este día, este mes, esta ciudad (Makkah).”

(Hadíz transmitido por Bujári)

Con relación a la pregunta de esta mujer, donde dice jurar a su esposo no haber tomado nada de su dinero a pesar de haberlo hecho... Este juramento no es lícito, a menos que en el momento de jurar diga en su corazón (y en silencio): "...excepto aquello a lo que tenemos derecho.”

Esconder una parte del juramento está permitido, pero sólo en casos de injusticia.

Sheíj Ibn ‘Uzaímín


Pelos en el rostro

Pregunta: ¿Está permitido depilar las cejas, si su aspecto es desagradable?

Respuesta: Existen dos posibilidades:

La Primera: Que la eliminación sea a través de la depilación, en cuyo caso está prohibido, ya que el Mensajero de Allah invocó la maldición sobre las mujeres que depilaban sus cejas.

La Segunda: Que la eliminación sea recortándolas, en cuyo caso existen varias opiniones de los sabios al respecto, aunque es preferible para la mujer evitarlo.

Sin embargo, si la mujer experimenta la aparición de vello en lugares inhabituales de la cara, como bigote o pelo en las mejillas, en este caso no existe ningún inconveniente en eliminarlo, porque afecta a la mujer en su aspecto exterior y en su ánimo.

Con respecto a las cejas, lo habitual es abandonarlas según su aspecto original y no eliminarlas, porque no se supone su aspecto como un defecto.

Sheíj Ibn ‘Uzaímín


Saludar con un beso en la mejilla

Pregunta: Una mujer saluda con un beso en la mejilla a sus cuñados (esposos de sus hermanas) cuando estos retornan de algún viaje, pero sin estrecharles la mano. Uno de los cuñados es, al mismo tiempo, su primo, mientras que el otro no lo es. ¿Cuál es la posición del Islam respecto a esta acción?

Respuesta: La mujer puede saludar a sus cuñados, pero sin estrecharles la mano ni besarles, ya sea que hayan venido de un viaje o les vea diariamente.

Además debe vestir el Hiyáb en presencia de ellos, y no permanecer a solas con ninguno de ellos. Sin embargo con relación a los hombres que son Mahram para la mujer, no precisa vestir el Hiyáb y puede saludarles estrechando su mano o besándoles en la mejilla.

Si el cuñado es además primo, no cambia la forma de comportarse la mujer en su presencia, ya que el primo no es Mahram para ella.

Sheíj Ibn ‘Uzaímín


Las Mujeres en el Paraíso

Pregunta: Sabemos que los hombres virtuosos serán recompensados con Huríes (Húr’ín). ¿Qué ocurrirá con las mujeres virtuosas?

¿Serán recompensadas con esposos?

Respuesta: Las mujeres, en efecto, tendrán esposos en el paraíso, a pesar de que algunas mujeres en la vida terrenal quedaran solteras. Allah le concederá tener el esposo que la satisfaga. Pero si en esta vida la mujer se encuentra casada, disfrutará junto a su esposo en el paraíso, siempre y cuando él haya sido recompensado por sus obras y premiado también con el paraíso.

En el caso de aquella mujer que en la vida terrenal contrajo matrimonio en más de una ocasión, podrá elegir al mejor de ellos para que la acompañe como esposo en el paraíso.

Allah [image] dice en el Corán:

“¡Señor nuestro! Y hazlos entrar en los jardines del Edén que les prometiste; a quienes fueron justos de sus padres, esposas e hijos.” (Gáfir, 40:8)

Allah [image] nos informa sobre la placentera vida que disfrutarán sus siervos en el Edén:

“La posada del Absolvedor, Misericordioso. ¿Y quién expresa algo más bello que quien invita a los demás a [a la adoración de] Allah, obra rectamente, y dice: Yo en verdad soy de los que se someten a Allah.” (Fussilat, 41:32 y 33)

También dice [image] en el Corán:

“Entrad al Jardín, vosotros y vuestras parejas, y seréis alegrados. Rondarán alrededor de ellos con bandejas de oro y copas, en ellas habrá todo lo que cada uno apetezca, se deleitarán con ellas los ojos, y en él estaréis perpetuamente.” (Az Zujruf, 43: 70 y 71)

El gozo más sublime se alcanza dentro del matrimonio, es por eso que Allah ha de recompensar a hombres y mujeres con cónyuges de inimaginable belleza en el paraíso.

Sheíj Ibn ‘Uzaímín


Depilar las cejas

Pregunta: ¿Puede la mujer depilar sus cejas? Ya que estas son anchas y asemejan cejas masculinas.

Respuesta: El Mensajero Muhammad [image] prohibió la depilación de las cejas, porque implica cambiar el aspecto que Allah dio al ser humano. Las cejas tienen la misión de proteger los ojos.

Sheíj Ibn Yibrín


Personas con dos caras (hipócritas)

Pregunta: Conozco personas que tienen dos caras, ¿debo llamarles la atención o no?

Respuesta: No está permitido para el musulmán tener dos caras, y hacer comentarios opuestos con relación al mismo tema. El Mensajero Muhammad [image] dijo:

“Encontraréis que las peores personas son aquellas que tienen dos caras. Van a unos con una cara, y a otros con otra cara.”

(Hadíz transmitido por Bujári y Muslim)

Es decir una persona que halaga a alguien estando en su presencia, para obtener algún beneficio, pero luego en su ausencia le critica.

El musulmán cercano que perciba este hábito debe llamarle la atención, y aconsejarle, porque esta es una de las características del hipócrita. La gente, tarde o temprano percibirán este comportamiento y se alejarán de él.

Si esta persona a pesar de ser aconsejada no corrige su comportamiento, es recomendable prevenirle contra él, ya que el Mensajero Muhammad [image] dijo:

“Mencionad las características del deshonesto, para advertir a la gente.”

Sheíj Ibn Yibrín


Dar Preferencia a uno de los Hijos

Pregunta: ¿Puede la madre dar preferencia a uno de sus hijos, cuando lo recibe y felicita, a pesar de que todos tratan a su madre del mismo modo?

Respuesta: El deber de los padres es tratar equitativamente a todos sus hijos, sin preferir a unos sobre otros cuando ofrezcan o regalen cosas.

El Mensajero Muhammad [image] dijo:

“Sed temerosos de Allah, y sed equitativos con vuestros hijos.”

(Hadíz transmitido por Bujári y Muslim)

También dijo [image] :

“Si deseas que todos tus hijos sean benevolentes contigo, se benevolente con todos ellos por igual.”

Los grandes sabios se esmeraban en ser equitativos entre sus hijos, al extremo de dar igual número de besos y sonrisas a cada uno.

Sin embargo, es inevitable que los padres presten mayor atención a un hijo débil o enfermo, como gesto de compasión, a pesar de que originalmente el trato entre todos los hijos sea equitativo.

Sheíj Ibn Yibrín


Utilizar Henná' durante la menstruación

Utilizar Henná’ durante la menstruación

Pregunta: ¿Está permitido utilizar Henná’[1] durante el periodo menstrual? ¿Se considera un estado de impureza, mientras perdure el color quela Henná’ deja en la mano?

Respuesta: La mujer puede utilizar Henná’ para embellecer sus manos, independientemente de que esté en su periodo menstrual o no. Es importante saber que el cuerpo de la mujer durante la menstruación es puro.

Se registra que el Profeta Muhammad [image] bebió del mismo lado de la taza que usó su esposa ‘Aishah [image] mientras ella se encontraba con su periodo menstrual, y le dijo:

“Tu menstruación no se encuentra en tu mano.”

La Henná’ es un elemento puro, y no existe ningún impedimento en utilizarla durante el periodo menstrual en distintas partes del cuerpo.

Sheíj Ibn Yibrín

[1] Sustancia vegetal que se usa, seca y molida, para teñir el cabello.


La Herencia de la mujer Divorciada

Pregunta: ¿Corresponde a la mujer divorciada parte de la herencia de su esposo, quien murió repentinamente? Teniendo en cuenta que la muerte ocurrió durante el periodo de espera (‘iddah), y ¿si la muerte tuviera lugar luego de concluido el periodo de espera (‘iddah)?

Respuesta: La mujer divorciada, al quedar viuda de su esposo estando ella dentro del plazo del periodo de espera (‘iddah) puede estar en una de las siguientes situaciones: Que sea un divorcio reversible, o que sea irreversible:

El divorcio reversible es aquel que tiene lugar después de consumado el matrimonio, y se ha pronunciado el divorcio por primera o segunda vez; además, que no sea un divorcio condicionado por pago de la mujer (devolución de la dote).

Si se cumplen las condiciones anteriormente mencionadas, el divorcio es reversible y en caso de morir el esposo, estando la mujer en su periodo de espera (‘iddah), se considera a la mujer como esposa y por lo tanto le corresponde parte de la herencia, pero debe abandonar su periodo de espera (‘iddah) y comenzar el luto (Hidád).

Allah [image] dice en El Corán:

“Aquellas a las que sus maridos hayan expresado la voluntad de divorcio deberán esperar tres menstruos [para volverse a casar], y no les es lícito ocultar lo que Allah creó en sus entrañas [si están embarazadas], si creen en Allah y el Día del Juicio. Sus maridos tienen derecho a volver con ellas si desean avenencia. Ellas tienen tanto el derecho al buen trato como la obligación de tratar bien a sus maridos.” (Al Baqara, 2:228)

En otro versículo del Corán, Allah [image] dice:

“¡Profeta! Cuando divorciéis a las mujeres, ¡Hacedlo fuera del ciclo menstrual para comenzar su período de espera [para poder contraer matrimonio nuevamente]! ¡Contad bien los días de ese período y temed a Allah, vuestro Señor! ¡No las expulséis de sus hogares, y que ellas no salgan, a menos que hayan cometido una indecencia evidente! Ésas son las leyes de Allah. Y quien quebranta las leyes de Allah comete una iniquidad. Tú no sabes si Allah, entre tanto, dispone otra cosa [una posible reconciliación].{ (At Taláq, 65:1)

Allah ordena a la mujer divorciada permanecer en la casa conyugal, ya que el esposo no tiene derecho a expulsarla durante este periodo, puede que así los cónyuges reflexionen y decidan reanudar su matrimonio.

La segunda situación, con relación a la muerte repentina del esposo, estando la esposa en su periodo de espera (‘iddah) es que el divorcio sea irrevocable, ya sea porque este ha sido pronunciado por tercera vez, o por que la esposa haya entregado a su esposo una compensación para obtener el divorcio o estuviese en el período de espera después de una anulación de matrimonio (fasj). En todos estos casos, la mujer no recibe parte de la herencia, ni cambia su periodo de espera (‘iddah) del divorcio por el luto (Hidád).

Existe una excepción, y es cuando el esposo, durante una enfermedad terminal, se divorcia para - intencionalmente -, privar a su esposa de la herencia, en cuyo caso se dictamina que la esposa tiene el derecho a heredar de su esposo, sin importar que la mujer haya concluido con su periodo de espera (‘iddah). Con la única condición de que no haya contraído matrimonio nuevamente.

Sheíj Ibn ‘Uzaímín


La Venta de objetos de oro en forma de animales

Pregunta: ¿Cuál es el veredicto islámico en relación a la venta de objetos de oro en forma de animales, tales como una mariposa o una cabeza de serpiente, etc.?

Respuesta: Las piezas de oro u otros materiales preciosos que tengan forma de animal, no está permitido vestirlas, comprarlas ni venderlas. Por consiguiente, los musulmanes deben evitar el uso de estas piezas de joyería.

De acuerdo con un Hadíz, El Mensajero [image] dijo:

“Los ángeles no ingresan a hogares que contengan imágenes.”

(Hadíz relatado por Ibn ‘Abbás, y transmitido por Bujár y Muslim)

En el libro Sahíh Muslim consta un Hadíz donde ‘Alí Ibn Abí Táleb [image] dijo: “¿Acaso no deseas que te envíe con la misma misión que me enviara el Mensajero de Allah? No dejes ninguna imagen sin borrarla, ni una tumba sin aplanar. [1] ”

Sheíj Ibn ‘Uzaímín

[1] Para que la tumba alcance el nivel del suelo


Extraer los dientes sobrantes

Pregunta: ¿Cuál es el veredicto con relación a extraer los dientes que sobran?

Respuesta: No hay ningún inconveniente en realizar la extracción de los dientes que dan aspecto desagradable o sean molestos para la persona. También se puede corregir la dentadura con tratamientos de ortodoncia. Pero lo que no se permite es limar los dientes, ya que fue específicamente prohibido por el Profeta [image] .

Sheíj Ibn Yibrín


¿Es el castigo a las alumnas un recurso educativo?

Pregunta: ¿Cuál es el veredicto islámico con relación a castigar a aquellas alumnas, que requieren ser amonestadas?

Respuesta: Es recomendable ser paciente y benevolente con los alumnos pequeños y grandes.

Pero si la situación requiere la utilización de una advertencia o un golpe medido y que no lastime, está permitido, ya que en determinadas ocasiones este recurso es más útil que la benevolencia y la paciencia. [1]

Sheíj Ibn Yibrín

[1] N del T: Algunos niños experimentan inadaptación social en las escuelas debido a la falta de cariño que encuentran en el hogar.

El trato con cierta dureza es el último recurso que al que debe recurrir el educador, luego de que la alumna haya pasado por la dirección del centro educativo, el gabinete psicopedagógico, etc.

En caso de no existir otro camino que el golpe, este debe ser suave, para establecer límites, pero nunca causando daño físico.


¿Acaso es Sunnah enterrar restos de cabello y uñas?

Pregunta: Ví que algunas personas entierran los restos de cabello y uñas, y alegan que no conviene arrojarlos junto a los desperdicios. ¿Es correcto tal proceder?

Respuesta: No es cierto que no se pueda tirar las uñas cortadas o el pelo junto a los desperdicios, o que sea un pecado hacerlo. Pero es preferible, efectivamente, enterrarlos, ya que se ha registrado que algunos compañeros del Mensajero Muhammad seguían tal proceder.

Sheíj Ibn ‘Uzaímín


La venta del oro

Pregunta: ¿Cuál es el reglamento en relación con el método utilizado por los joyeros, que compran el oro usado, lo llevan a una joyería mayorista y lo cambian por oro nuevo trabajado, peso por peso equitativamente, y les cobran extra la mano de obra por el trabajo del oro nuevo?

Respuesta: Se confirma que El Mensajero Muhammad [image] dijo:

“El oro por el oro, la plata por la plata, el trigo por el trigo, los dátiles por los dátiles, la cebada por la cebada, la sal por la sal (debe comerciarse) igual por igual, del mismo tipo por el mismo tipo, el mismo peso por el mismo peso, de mano (de una persona) a mano (de la otra persona). [1] Quien aumente o disminuya en alguno de estos factores estará realizando usura.”

(Hadíz transmitido por Muslim)

También El Mensajero Muhammad [image] dijo:

“Aquel que entrega o reclama de más, estará cometiendo usura.”

(Hadíz transmitido por Muslim)

En cierta ocasión fueron traídos dátiles nuevos al Mensajero Muhammad [image] , y este preguntó sobre su procedencia. Le dijeron que los habían intercambiado; cada un Sá’a del nuevo a cambio de dos o tres Sá’a de otra calidad inferior. Entonces el Mensajero Muhammad [image] prohibió ese tipo de transacción.

Sheíj Ibn ‘Uzaímín

[1] N del T: es decir sin que alguna de las partes demore la entrega, ya que el precio de mercado puede variar.


Siga el Camino más corto

Pregunta: ¿Es mi obligación y mi deber informar a las autoridades sobre una amiga o pariente, con quien he agotado todos los argumentos para convencerla de alejarse de vicios deshonestos, como las bebidas alcohólicas y otros hábitos ilícitos? ¿Opina que esto causaría un escándalo al hacer público un error personal que se comete en privado?

Teniendo en cuenta que la persona que coopera en encubrir la verdad es un demonio mudo.

Respuesta: El deber de todo musulmán es aconsejar a sus hermanos cuando vea algún hecho incorrecto. Además, advertirles sobre la gravedad de permanecer en el pecado. Es importante demostrar, a quien comete obscenidades, la penalidad de estos pecados y sus consecuencias negativas a nivel del corazón y el intelecto, y en el nivel individual y social. Puede que, debido a la insistencia en los consejos y las advertencias, finalmente se aleje de dichos pecados y se arrepienta ante Allah. Pero si, a pesar de los consejos y las advertencias, estas personas no se corrigen, entonces se debe seguir el camino mas corto para acabar con esta desobediencia a Allah; informar a las autoridades.

Sheíj Ibn ‘Uzaímín


La Lectura del Corán en árabe será Recompensada aunque no se comprendan sus significados

Pregunta: Soy una asidua lectora del Corán en árabe, pero no entiendo los significados de los versículos. ¿He de ser recompensada por la recitación?

Respuesta: El Sagrado Corán es bendito en sí mismo, tal como dice Allah [image] :

“¡Un libro! Lo hicimos descender a ti bendito, a fin de que mediten sus aleyas, y para que reflexionen los dotados de intelecto.” (38:29)

Las personas serán recompensadas por su recitación ya sea que comprendan o no los significados de los versículos. Pero el deber del musulmán es encauzar correctamente sus esfuerzos, no conformándose únicamente con la recitación sin acceder a los significados.

El Libro de Allah lleva reposo a las almas y evidencia la buena guía para la humanidad. Por este motivo los compañeros del Profeta no recitaban más de diez versículos sin estudiar sus significados y obrar según ellos.

La persona será recompensada por su recitación del Corán, comprenda o no los significados, pero es imprescindible consultar y acudir a los círculos de los sabios para profundizar sus conocimientos. Existen exégesis del Corán realizadas por Ibn Yarír o Ibn Kazír, que son de gran ayuda para alcanzar los sublimes significados de los versículos del Corán.

Sheíj Ibn ‘Uzaímín


No está permitido arrojar a la basura hojas que contengan aleyas Coránicas

Pregunta: Luego de leer diarios y las revistas, que contienen algunos versículos del Corán, los tiramos junto con los desperdicios. ¿Es correcto lo que hacemos?

Respuesta: No está permitido arrojar en lugares sucios hojas que contengan versículos del Corán o Ahádíz del Mensajero Muhammad [image] , ya que esto no se corresponde a la honra y respeto que se les debe.

Por este respeto debido al Corán, la persona en estado de impureza mayor Yanábah no debe recitar los versículos hasta que realice la ablución mayor (Gusl). Tampoco se permite tocar el Corán a quien necesita realizar la ablución, acorde a la opinión de la mayoría de los sabios.

Los diarios y las revistas citadas se deben quemar, o cortar en pequeñas partes.

Sheíj Ibn ‘Uzaímín


Testamento a favor de uno de los herederos

Pregunta: Mi padre inscribió una finca de su propiedad a nombre de su hijo para que sea completamente suya después de morir el padre, a pesar de tener cuatro hijas. ¿Puede mi padre realizar esto? Acorde a la legislación islámica sobre herencia? ¿Cómo sería la división de la citada finca entre los cinco hermanos?

Respuesta: Allah [image] dejó constancia en el Corán de la manera de dividir la herencia:

“Allah dictamina con respecto de [la herencia de] vuestros hijos: Al varón le corresponde lo mismo que a dos mujeres.” (An Nisá’, 4:11)

El Profeta Muhammad [image] dijo:

“Allah ha concedido a cada persona lo que le corresponde, así que no es válido legar a favor de un heredero.”

(Hadíz transmitido por Tirmídhí. Considerado auténtico por Al Albání)

De tal manera, el testamento del padre que favorece a uno de sus hijos solamente, es nulo. No se puede ejecutar tal testamento, a menos que todas las partes herederas, sin excepción, consientan tal cesión.

Si ellas no aceptan este testamento o legado, entonces la finca debe ser dividida entre los herederos.

Si el padre no tiene mas que este hijo varón y cuatro hijas mujeres, entonces la división se hace del siguiente modo:

Al varón le corresponde el doble que a cada una de las mujeres. Así también, con relación a todos los bienes dejados por el padre, entregándose dos partes al hijo por cada una entregada a las hijas mujeres. [1]

Sheíj Ibn ‘Uzaímín

[1] N del T: El motivo de heredar el varón el doble de lo que corresponde a la mujer, es debido a las responsabilidades económicas que soporta el hombre, mientras que acorde a las normas islámicas, la mujer no tiene responsabilidad económica alguna dentro o fuera de la familia.


La Asistencia de la mujer a los círculos de conocimiento

Pregunta: ¿Puede la musulmana asistir a los círculos de conocimiento en las mezquitas?

Respuesta: Efectivamente, la mujer puede asistir a todas las clases y círculos de estudio, ya sean estos sobre la Jurisprudencia (Fiqh), Monoteísmo (Taúhíd), Creencia (‘Aqídah), Exégesis (Tafsír), Tradición Profética (Hadíz)... etc.

La mujer, cuando acude a los círculos de estudio, no debe perfumarse para no llamar la atención y se sentará donde aconsejara el Mensajero Muhammad [image] :

“Las mejores hileras para las mujeres son las últimas, y las peores son las primeras.”

(Hadíz transmitido por Muslim)

Sheíj Ibn ‘Uzaímín


El Suicidio

Pregunta: ¿Cuál es el veredicto islámico sobre el suicidio?

Respuesta: El Suicidio es uno de los pecados capitales, cualquiera que sea su motivo, y se encuentra incluido en el significado general del dicho de Allah [image] en el Corán:

“Quien matare a un creyente intencionadamente será castigado con el Infierno eterno. Incurrirá en la ira de Allah, lo maldecirá y le tendrá reservado un castigo terrible.” (An Nisá’, 4:93)

Se registra enla Sunnah que el Profeta Muhammad [image] afirmó que el suicida será atormentado con aquel objeto que utilizó para suicidarse por toda la eternidad en el Infierno.

Generalmente el suicida recurre a este extremo a causa de una desgracia, ya sea que esta provenga de Allah o de alguna persona en particular. Sin embargo, si hubiese sido paciente, Allah le hubiera ayudado a soportar y superar su problema.

Sheíj Ibn ‘Uzaímín


Las Profesiones que puede ejercer la mujer musulmana

Pregunta: ¿Qué profesiones puede ejercer la mujer musulmana, de acuerdo con la jurisprudencia islámica?

Respuesta: Son muchas las profesiones en las que puede la mujer musulmana aportar a la sociedad, tal como en el campo de la educación, la medicina, la orientación psicológica para las adolescentes y los miembros de la familia... etc.

Lo que la mujer debe evitar es ejercer trabajos que sean exclusivos de hombres, y abandonar sus obligaciones en la educación de sus hijos.

Sheíj Ibn ‘Uzaímín


Relaciones sexuales durante el embarazo

Pregunta: ¿Se pueden mantener relaciones sexuales durante el embarazo? ¿Existe prueba de ellos en el Corán ola Sunnah?

Respuesta: Efectivamente, es permisible mantener relaciones sexuales durante el embarazo.

Allah [image] dice en el Corán:

“Vuestras mujeres son como un campo de labranza, sembrad, pues vuestro campo [mantened relaciones con ellas] de la manera que queráis.” (Al Baqarah, 2:223)

La prueba de que las relaciones sexuales están permitidas durante esta etapa, se encuentra en el versículo:

“Que guardan sus pudendas, salvo con sus esposas” (Al Mu’minún, 23:5 y 6)

De acuerdo con el versículo, las relaciones sexuales entre los esposos son lícitas, salvo en los periodos en que la Sunnah ha especificado su prohibición.

En principio, y como regla general, el origen de todo es la licitud, a excepción de aquello que sea específica su prohibición. En el Corán y la Sunnah no consta prohibición alguna a causa del embarazo, si no que la prohibición está restringida al periodo de la menstruación y el puerperio. Durante estas dos etapas, los esposos pueden mimarse, pero sin llegar al contacto de los miembros sexuales, así como tampoco es lícito el coito anal.

Sheíj Ibn ‘Uzaímín


Madre se irrita ante los consejos de su hija

Pregunta: Veo que mi madre camina por el sendero de la apatía en las normas islámicas. Pero cuando la aconsejo, se irrita y enfada conmigo, incluso deja de hablarme durante días.

¿Cómo debo aconsejarla para que no se irrite conmigo, y no enojar a Allah por irritar a mi madre? ¿Acaso debo abstenerme de aconsejarla, para ganar su complacencia?

Respuesta: Debes continuar aconsejando a tu madre, mostrándole el camino recto. Enséñale el castigo correspondiente a su pecado y los efectos negativos de cualquier falta a nivel individual, familiar y social.

Si tus intentos no dan resultado, entonces avisa de lo ocurrido a su esposo o padre, para que ellos puedan ayudarla.

Si ella permanece en su posición, y el pecado que comete es de los capitales, entonces evita relacionarte con ella, y no te preocupes por sus acusaciones de cortar los lazos familiares. Evitar la relación con los descarriados después de aconsejarles es una obligación en el Islam. Si el pecado que comete es menor, entonces no evites relacionarte con ella y continúa aconsejándola.

Sheíj Ibn Yibrín


El Control dela Natalidad está permitido sólo en casos necesarios

Pregunta: Tengo treinta y siete años, y sufro de diabetes. En mi último embarazo tuve muchos problemas debido a las inyecciones de insulina, y además el parto fue mediante cesárea. Por esta razón realicé una operación para atar las trompas, de Falopio y evitar así un nuevo embarazo. ¿He procedido correctamente acorde a la jurisprudencia islámica? Actualmente tengo ocho hijos. Que Allah os provea de e´xito y os recompense.

Respuesta: Sólo se permite la utilización de métodos anticonceptivos transitorios o permanentes en situaciones de necesidad. Es necesario consultar a los médicos especialistas en el tema, y contar con el consentimiento del esposo antes de tomar una decisión definitiva.

En caso de recuperar el estado de salud, se debe abandonar la utilización del método anticonceptivo.

Entre los motivos considerados de necesidad que autorizan a la mujer a acudir a los métodos anticonceptivos, se encuentran: la enfermedad; la debilidad del cuerpo, las dificultades en el parto, las dificultades al tener hijos seguidos sin disponer de tiempo para amamantar y educar correctamente al primer hijo.

Sheíj Ibn Yibrín


Los cónyuges practican deporte

Los Conyugues Practican deporte

Pregunta: Sabemos que el Mensajero Muhammad [image] realizó una carrera compitiendo con ‘Aishah [image] . ¿Se puede extraer de este relato la posibilidad de que la mujer pueda practicar algún deporte?

Respuesta: Este relato sobre la carrera del Mensajero Muhammad y su esposa ‘Aishah tuvo lugar de noche, en la mezquita, o cerca de la mezquita, o en las afueras de Madinah. La intención del Mensajero Muhammad [image] era jugar y divertirse con su esposa. Podemos concluir, basados en este relato, que es perfectamente lícito para los cónyuges realizar deportes juntos, siempre que no sea en público.

Aunque de este relato no se entiende que la mujer puede ejercer todo tipo de deportes, como la lucha libre, el boxeo... etc, o que pueda mostrarse semidesnuda en público [1] .

Allah es Quien más sabe.

Sheíj Ibn Yibrín

[1] N del T: Actualmente existen lugares exclusivos para mujeres, donde pueden practicar deportes, siendo supervisadas por personal femenino.


La propiedad privada de la mujer

Pregunta: Los bienes que pertenecen a la mujer ¿puede su esposo disponer de ellos y añadirlos a sus bienes, con el consentimiento de su esposa? o ¿debería consultar a sus hijos para obtener aprobación de ellos?

Respuesta: Sin duda, la dote y los bienes privados de la esposa son de su exclusiva propiedad, y tiene el derecho a disponer de ellos de acuerdo a su juicio, ya sea que haya obtenido estos bienes trabajando, o sean regalos o heredados. La mujer tiene derecho de administrarlo también acorde a su juicio, regalarlo o donarlo, sin estar obligada a consultar al respecto.

Si la mujer, sin ningún tipo de coacción, entrega el total o una parte de sus propiedades para que su esposo las administre, es lícito, y sólo a partir de entonces está permitido para el esposo hacer uso de tales propiedades. Allah [image] dice en El Corán:

“Dad a vuestras mujeres su dote con buena predisposición. Pero si renuncian a ella en vuestro favor, disponed de ésta como os plazca." (An Nisá’, 4:4)

La condición indispensable es que la mujer ceda la administración de los bienes de manera voluntaria, pero no es necesaria la aceptación de los hijos u otras partes, siempre y cuando la mujer goce de sus plenas facultades mentales.

No es aceptable que luego de ceder los bienes la esposa recuerde constantemente tal hecho a su esposo, como tampoco es aceptable que su esposo la presione para que le permita administrar sus bienes y disponer de ellos, porque la mujer es libre de disponer y administrar sus bienes personales de acuerdo a su juicio personal.

Sheíj Ibn Yibrín


Mirar fotos de mujeres en revistas y películas

Pregunta: ¿Se puede mirar fotografías de mujeres semidesnudas publicadas en revistas, o asistir a películas donde aparecen actrices desnudas?

Respuesta: No es lícito mirar fotografías de mujeres desnudas, ya sean en revistas o películas, además de ser ilícita su adquisición. La obligación, en caso de poseerlas, es quemarlas para evitar que se extienda la indecencia.

Sheíj Ibn Yibrín


La música y las novelas

Pregunta: ¿Cuál es el veredicto islámico con relación a la música y las novelas, donde suelen aparecer mujeres semidesnudas?

Respuesta: La música está prohibida, sin lugar a dudas. Numerosos compañeros del Profeta y demás sabios consideraban a la música como uno de los orígenes de la hipocresía en el corazón.

Dice Allah [image] en El Corán:

“Y entre los hombres hay quienes se vuelcan a las palabras vanas para desviar a los demás del sendero de Allah, sin saber [el castigo que les aguarda], y se burlan [de los preceptos de Allah]. Éstos son quienes tendrán un castigo humillante.” (Luqmán, 31:6)

Ibn Mas’úd consideraba la música como parte de las palabras vanas que constan en el versículo anterior. El Profeta Muhammad [image] dijo:

“Existirá en mi nación quien considere lícito el adulterio, la seda, el alcohol y los instrumentos musicales.”

(Hadíz transmitido por Bujári)

Aconsejo a los jóvenes a mantenerse apartados de la música, ya que esta enferma el corazón. En cuanto a las novelas televisivas no es lícito seguirlas, ya que exponen mujeres semidesnudas, y esos temas son ajenos a nuestra realidad, hábitos, y normas islámicas. El objetivo de estas telenovelas es introducir en la sociedad nuevos conceptos que la corrompan y la desvíen de su curso islámico.

Ruego a Allah que proteja de ellas a los musulmanes y que guíe a las autoridades para que gobiernen de acuerdo al bien común de la sociedad islámica en su justicia, aplicando el Islam.

Allah todo lo sabe.

Sheíj Ibn ‘Uzaímín


Saludar estrechando la mano

Pregunta: ¿Se puede realizar la oración, estando frente a un póster de un paisaje natural? ¿Comete la mujer una falta si saluda a los hombres que no sean Mahram estrechando la mano, aunque vista guantes?

Respuesta: Si el paisaje -en el póster- distrae la atención de la persona que esta rezando, entonces no está permitido y debe realizarse la oración en otro lugar o sacar el póster, pero si este no afecta la atención del orante, entonces no hay inconveniente en dejarlo, y la oración es válida.

Con relación a saludar estrechando la mano a hombres, que no sean Mahram, no está permitido, con o sin guantes.

Sheíj Ibn Yibrín


Cortes de cabello, tacones altos y maquillaje

Pregunta: ¿Cuál es el veredicto Islámico en relación a los cortes de cabello hasta los hombros, y utilizar maquillaje, ya sea para la mujer casada o soltera? y ¿Está permitido vestir zapatos de tacón alto? ¿Está admitido el maquillaje?

Respuesta: En relación a los cortes de cabello, no hay inconveniente siempre y cuando no se asemeje a un hombre.

Respecto a los tacones altos, no están permitidos si son exagerados en su altura, llevando a la extravagancia, y dedicados a llamar la atención.

Mientras que el uso del maquillaje es lícito, siempre y cuando se eviten operaciones ilícitas para embellecer los dientes o depilar las cejas, ya que estas acciones fueron prohibidas por el Mensajero Muhammad [image] .

Sheíj Ibn ‘Uzaímín


Retirar dinero de los ahorros del esposo

Pregunta: Soy una mujer casada, y tengo hijos -gracias a Allah- cumplo con mis oraciones, mi ayuno y el resto de las normas islámicas.

Tengo la costumbre de ahorrar dinero de los gastos diarios de la casa, para el día de mañana tenerlos presente en caso de necesidad, pero sin decírselo a mi esposo.

También tomo algún dinero de su bolsillo para ahorrar poco a poco, pero sin su conocimiento. Todo este dinero ahorrado no se destina a ningún gasto, sino que intento ahorrarlo en beneficio de mi familia.

Me dirijo a Ud. porque temo a Allah y quiero saber si lo que hago es correcto o no.

Respuesta: Si el esposo cumple con sus obligaciones hacia la familia; proveyendo todo lo necesario para los gastos de la esposa y los hijos, no se debe tomar de dinero sin su conocimiento.

El ahorro debe hacerse con la anuencia del esposo, considerando que el ahorro realizado hasta ahora era con su dinero.

Por consiguiente se le debe devolver el dinero ahorrado o utilizarlo para los próximos gastos diarios de la casa.

Sheíj Ibn Yibrín


Uñas largas

Pregunta: ¿Usar uñas largas como símbolo de belleza es correcto?

Respuesta: Las uñas se deben cortar, acorde a la Sunnah, cada semana, y según otra versión cada cuarenta días como límite máximo de tiempo.

Sheíj Ibn Yibrín


Recuperar el ayuno obligatorio primero y luego ayunar voluntariamente

Pregunta: Si la mujer tiene pendiente la recuperación de algunos días de ayuno del mes de Ramadán, ¿Puede realizar ayunos voluntarios, como el día de ‘Arafát?

Respuesta: La obligación es recuperar primero los días pendientes del mes de Ramadán. No se debe realizar ayunos voluntarios antes de haber recuperado estos días pendientes.

Pero si ayuna en el día de ‘Arafát (día 9 del mes de Dhul-Hiyyah) con la intención de que se compense uno de los di´as pendientes, y también siguiendo la Sunnah de ayunar el día de ‘Arafát, si Allah quiere, espero que alcance la recompensa por ambos objetivos.

Sheíj Ibn Yibrín


El hombre no tiene derecho a tomar del dinero de su esposa sin su consentimiento

Pregunta: ¿Tiene mi esposo derecho a indignarse, porque he entregado mi parte de la herencia a mi madre? ¿Tiene el esposo derecho a manejar dinero y salario de su esposa?

Respuesta: La mujer tiene derecho a administrar su dinero y su salario acorde a su juicio, gastarlo, regalarlo, prestarlo, y donarlo a quien desee.

El esposo no tiene ningún derecho a interferir en dicha administración, a menos que ella lo consienta.

Pero en el caso de que el empleo aleje a la mujer de sus obligaciones hacia la familia – como la atención de su esposo, y la educación de sus hijos -, entonces los esposos pueden llegar a un acuerdo por el cual la esposa compense dicha falta con el pago de quien tome su lugar en los quehaceres del hogar.

Sheíj Ibn Yibrín


¿Debo atender a mi suegro?

Pregunta: Atiendo a mi suegro, porque está solo y no tiene a nadie más que a mi esposo. ¿Me corresponde a mí atenderle y lavarle?

Respuesta: Es de agradecer, por tus servicios en atender a tu suegro.

Es una forma de caridad cuando ayudas a un hombre mayor, y es también una fórmula del buen trato hacia tu propio esposo, el cuidar de su padre.

Puedes lavarle, excepto sus partes íntimas si él lo puede hacer, pero si no está capacitado para ello, entonces tu lo puedes realizar, utilizando guantes para evitar tocar directamente sus partes íntimas, además de evitar mirarlas, ya que la mujer sólo puede mirar las partes íntimas de sus hijos menores y su esposo.

Sheíj Ibn ‘Uzaímín


Copiarse en los exámenes

Pregunta: ¿Cuál es el veredicto islámico con relación a copiarse en los exámenes de las asignaturas seculares, como inglés, matemáticas, ciencias o otras?

Respuesta: Está prohibido copiarse en cualquier tipo de examen o prueba. El objetivo del examen es definir el nivel y evaluar la capacidad del estudiante.

El hecho de copiar demuestra el incumplimiento en las obligaciones, además de ser una falsificación y un engaño, y sería igualar al haragán y al esforzado en sus estudios.

El Mensajero Muhammad [image] dijo:

“Aquel que nos engaña, no es de los nuestros.”

(Hadíz transmitido por Muslim)

La palabra engaña en el Hadíz alude al significado general, incluyendo todo tipo de engaño.

Sheíj Ibn Yibrín


Las enfermedades son una expiación de los pecados

Pregunta: ¿Son las enfermedades y la agonía de la muerte una expiación de los pecados?

Respuesta: Efectivamente, todo lo que afecta a la persona es expiación de los pecados, ya sea una enfermedad, una preocupación, una angustia, incluso el dolor causado por una espina. Resignarse pacientemente, en espera de la recompensa de Allah, es motivo de otra recompensa, por haber soportado el sufrimiento y no llegar a hundirse en la depresión y el pesimismo.

No existe ninguna diferencia si el sufrimiento se debe a una enfermedad o a la agonía previa a la muerte. Las desgracias son la expiación de los pecados para los creyentes, tal como dice Allah [image] en El Corán:

“Y cuando os aflige una desgracia, es por lo que cometisteis; pero mucho perdona.” (As Shúrah, 42:30)

Cuando se refiere a los hechos causados por nuestras propias manos, indica que las desgracias son expiaciones de pecados que hemos cometido con anterioridad.

El Profeta Muhammad [image] nos informó que el mínimo daño sufrido por el creyente, es motivo para que Allah le perdone sus pecados anteriores.

Sheíj Ibn ‘Uzaímín


Aplaudir y Silbar

Pregunta: ¿Cuál es el veredicto islámico con relación a la costumbre que tiene la gente de aplaudir y silbar en fiestas y conciertos?

Respuesta: Son hábitos que proceden de otros pueblos no musulmanes, y estas costumbres no deben ser seguidas por los musulmanes.

Lo permitido, cuando uno se sorprende gratamente de algo o se maravilla; es proclamar el Takbír: Alláhu Akbar o el Tasbíh: Subhána Alláh .

No es aceptable pronunciar estas frases en modo conjunto o colectivo como hacen algunos, ya que no tengo constancia de que exista un fundamento para tal hecho.

Sheíj Ibn ‘Uzaímín


No está permitido engañar en los exámenes

Pregunta: Suelo pasar las respuestas de los exámenes a mi compañera, utilizando uno u otro método, cuando ella me lo solicita. ¿Cuál es la opinión de la religión al respecto?

Respuesta: No está permitido el engaño en ningún aspecto, y tampoco se permite cooperar con aquellos que utilizan el engaño como un medio para superar obstáculos, cualquiera sea el método utilizado.

Todo esto causa daño a la sociedad, ya que en el futuro esta alumna será titulada y le será encargado cumplir una función para la cual no estará capacitada. Por lo tanto será una carga para la sociedad, en lugar de aportarle algo positivo.

Sheíj Ibn Yibrín


Burlarse de las profesoras y ponerles sobrenombres insultantes

Pregunta: Algunas estudiantes se burlan de las profesoras y les ponen sobrenombres o motes peyorativos, alegando que lo hacen sólo para bromear y reírse.

Respuesta: La musulmana debe guardarse de pronunciar algo que podría molestar a las demás, como despreciarles, insultarles o dañarles con palabras peyorativas.

El Mensajero Muhammad [image] dijo:

“No dañéis a los musulmanes, ni descubráis sus faltas.”

(Hadíz transmitido por Tirmídhí. Al Albání lo considera aceptable)

Allah [image] dice en el Corán:

“Ay del castigo que les aguarda a quienes se burlan del prójimo con sus palabras y actitudes.” (Al Humazah, 104:1)

También en otro versículo Allah [image] dice:

“Al difamador que siembra la discordia.” (Al Qalam, 68:11)

En otro versículo del Corán, dice:

“No os difaméis ni os ponga´is apodos ofensivos.” (Al Huyurát, 49:11)

Es ilícito despreciar a las musulmanas, aunque sea bromeando.

Sheíj Ibn Yibrín


La Profesora no debe despreciar a sus alumnas

Pregunta: Algunas profesoras insistentemente desprecian lo realizado por las alumnas a lo largo del año académico, evaluando los exámenes, y discriminando su simpatía hacia las alumnas. ¿Es correcto esto?

Respuesta: La profesora no debe tratar injustamente a sus alumnas, o evaluar de modo tendencioso, influenciada por el favoritismo. La profesora debe ser un buen ejemplo de equidad para las alumnas, siendo equitativa con todas ellas.

Sheíj Ibn Yibrín


Bien y Mal

Pregunta: Una mujer guardó los restos de dinero que su esposo le entregaba para los gastos del hogar - sin que él tuviera conocimiento -, para pagar una deuda que él mantenía con su cuñado. Una vez que ella saldó la deuda, y se lo contó a su esposo, este ultimo se satisfizo con el proceder de su esposa.

Sin embargo, más tarde, el esposo comenzó a sospechar, dudar y molestarse con ella, mostrando desconfianza hacia su esposa, a pesar de que ella es responsable y religiosa.

Las malas compañías se aprovecharon para malinterpretar la acción de la esposa. La pregunta es: ¿la mujer actuó correctamente o cometió un pecado?

Respuesta: Esta mujer actuó bien y mal a la vez. Hizo bien en preocuparse por saldar la deuda de su esposo. Así como también actuó bien al pagar a su hermano el monto prestado, quizás sabiendo que su esposo retrasaría el pago de la deuda a pesar de tener posibilidad de saldarla. Pero actuó incorrectamente al esconder a su esposo el sobrante del dinero que recibía para los gastos, y esto se considera un engaño, aunque la intención haya sido buena.

Aconsejo a este esposo que disculpe a su cónyuge, y vuelva a depositar en ella la confianza que merece, ya que sólo buscaba beneficiarlo.

Sheíj Ibn Yibrín


Puede que detestéis algo, y que sin embargo Allah os beneficie con ello

Pregunta: Comencé mi trabajo hace cinco años, pero no me encuentro satisfecha y deseo encontrar otro empleo. No me siento con ánimos y buena disponibilidad para ejecutar correctamente las tareas de mi actual colocación.

Antes de intentar trasladarme a otro trabajo normalmente rezo dos Rak’át de Istijárah o consulto a Allah, con el deseo de encontrar lo que quiero, y lo mas acertado para mi.

Me encuentro muy animada cada vez que intento buscar otro empleo, pero no me dura mucho esta satisfacción, porque fracasan mis planes de inmediato. Llevo cinco años de búsqueda continua.

Mi pregunta es si la oración dela Consulta o Istijárah, ¿Es válida en estos temas? Si es válida, ¿a qué se debe mi larga espera durante cinco años, soportando mi actual trabajo sin poder encontrar otro mejor?

Respuesta: No detestes tu trabajo actual, aunque lleves mucho tiempo esperando una nueva oportunidad. Puede que tu permanencia en este trabajo sea un bien para ti. Es posible que sea incluso mejor que los trabajos que estás buscando. Sólo tienes que seguir intentando encontrar algo mejor, pero no desesperes.

Tu productividad en el trabajo actual depende de tu capacidad y el interés que pones en ello. Si el rendimiento no es lo que esperas, no te culpes si verdaderamente aportas tu máximo esfuerzo.

No pierdas la esperanza y ten confianza en Allah, invoca, solicita y ruega a Allah, pero no te apresures y reclames que se materialice tu súplica inmediatamente.

La oración de la consulta o Istijárah es adecuada a estas circunstancias, además es una Sunnah confirmada. Pero ten paciencia. Debes saber que el retraso puede que sea beneficioso para ti, aunque te parezca insatisfactorio permanecer en el actual trabajo y no te encuentres psicológicamente cómoda.

Sheíj Ibn Yibrín