Inicio

Publicación: www.nurelislam.com


Nota del Editor

Todas las alabanzas pertenecen a Alláh, el Señor de los mundos, y que la paz y las bendiciones de Alláh sean con el Profeta Muhammad, su familia y compañeros.

El título '100 hadices sobre modales islámicos' es parte de nuestra colección de textos para musulmanes.La Ley Islámica está basada en dos fuentes fundamentales: El Corán y la Sunnah del Profeta de Dios.

La Sunnah está constituida por los hadices transmitidos del Profeta y nos instruye sobre el aspecto práctico de la Revelación de Dios. Nuestro objetivo es publicar libros basados en las fuentes más auténticas (el Corán y la Sunnah ), de una forma simple y libre de expresiones y conceptos ambiguos, opiniones débiles y falsas metodologías.

Esta segunda fuente es muy importante ya que nos provee un modelo a seguir, es por ello que la presentamos en esta colección. Esta serie consta de seis títulos relacionados con diferentes temas. La presente colección de hadices esta relacionada con los aspectos importantes de nuestra vida cotidiana para que el lector pueda beneficiarse de ello y tener éxito en esta vida y en la Otra.

Le rogamos a Alláh que acepte y bendiga nuestro sincero esfuerzo.

Amin.

Dijo Alláh: "Realmente en el Mensajero tenéis un hermoso ejemplo para quien tenga esperanza en Alláh y en el último Día y recuerde mucho a Alláh."

(Corán 33:21)

Abdul Malik Mujahid

Gerente General

www.nurelislam.com


Nota del Traductor

Por cierto que todas las alabanzas son para Alláh, Le alabamos, buscamos Su ayuda y perdón. En Alláh buscamos refugio del mal que existe en nosotros mismos y del mal que causen nuestras malas acciones. Asimismo a quien Alláh guíe, nadie habrá de desviarlo, y quien se desvíe nadie podrá guiarlo.

Atestiguo que nadie tiene el derecho a ser adorado salvo Alláh, Quien no tiene asociados, y atestiguo que Muhammad es Su siervo y Mensajero.

Esta colección de ‘l00 Hadices Sobre Modales Islámicos’ ha sido traducida al español como un esfuerzo para proveer a los musulmanes hispanohablantes con algunas pautas islámicas que nos ayudarán en nuestro aprendizaje y en educar a nuestras familias, así como para tratar de cumplir con la orden de Alláh el Todopoderoso cuando dice:

"¡Vosotros que creéis! Guardaos a vosotros mismos y a vuestra gente de un fuego cuyo combustible serán los hombres y las piedras. Sobre él habrá ángeles duros y violentos que no desobedecerán a Alláh en los que les ordene, sino que harán lo que se les ordene." (66:6)

Le ruego a Alláh acepte este humilde esfuerzo y perdone mis errores al traducir este libro. Que Alláh bendiga a los lectores y los mantenga en el Siratul Mustaqim. Amin.

'Abdullah bin Mas'ud [image] narró que el Profeta de Alláh [image] dijo: "Que Alláh ilumine el rostro de aquella persona que escuchó algo de nosotros y se lo transmitió fielmente a otros. Muchos de ellos recuerdan lo que les fue transmitido mejor que quien se los transmitió."

(At-Tirmidhi)

Dr. Abduljabir Muhammad

Ciudad de Panamá, Republica de Panamá


La Importancia del Hadiz en el Islam

Las dos principales Fuentes del Islam son el Corán y las Tradiciones del Profeta Muhammad, conocidas como los Hadices y la Sunnah.

El Corán es la Palabra de Dios y le fue revelada al Mensajero de Alláh por partes entre el 611 y el 632 d.C. como un mensaje para toda la humanidad, y él lo transmitía inmediatamente a sus seguidores, tal y como es. El Mensaje Divino del Corán contiene un código de vida completo que Alláh ha escogido para la humanidad y nos enseña el camino para alcanzar el éxito en esta vida y en la Otra.

La otra fuente de guía es el Hadiz o la Sunnah del Profeta de Alláh, que está conformado por los fieles reportes de todo lo que él dijo, hizo, aprobó o desaprobó. El hadiz es también parte de la Revelación de Alláh:

"Ni habla movido por el deseo.No es sino una revelación inspirada." (53:3-4)

Y dice también:

"Quien obedece al Mensajero está obedeciendo a Alláh...' (4:80)

Y dijo acerca de Su Mensajero:

"Realmente en el Mensajero tenéis un hermoso ejemplo para quien tenga esperanza en Alláh y en el Ultimo Día y recuerde mucho a Alláh." (33:21)

El Mensajero de Alláh dijo:

"Toda práctica innovadora en asuntos de religión es Bid'ah y toda Bid'ah significa desvío."

Y dijo:

"Todo aquel que me obedezca entrará en el Paraíso"

Según estas tradiciones, todo musulmán debe tratar de conocer los Hadices y seguir el buen ejemplo del Mensajero de Alláh [image] . Si hacemos el esfuerzo de aplicar estas enseñanzas en nuestra vida diaria alcanzaremos el éxito en ambos mundos.

El Profeta de Alláh practicó la Sunnah durante su vida y sus Compañeros también lo hicieron. De igual manera es posible practicarla en toda época, por lo que es obligatorio para los musulmanes actuar deacuerdo a ella.

El Profeta Muhammad [image] pronunciaba regularmente una Jutbah (sermón) sobre los diferentes modales que el musulmán debe observar. Las palabras del Profeta fueron recolectadas por sus compañeros: algunos lo hicieron en forma escrita y la gran mayoría prefirió memorizarlos. Después de la muerte del Profeta el esfuerzo por poner en escrito los hadices se incrementó. En el segundo y tercer siglo de la Hégira el registro de los hadices aumento considerablemente, aunque la memorización aun ocupaba un lugar de preferencia.

A partir del tercer siglo aparecieron grandes Imámes (eruditos) quienes recolectaron en forma escrita los hadices y desarrollaron una metodología para discernir los hadices auténticos de los espurios. También sentaron las bases para la clasificación de los hadices deacuerdo a su grado de autenticidad.

Entre las principales colecciones de Hadices tenemos los dos Sahih del Imám Al Bujári y el Imám Muslim. Otras colecciones incluyen los diferentes Sunan de An Nasá'i, Abu Dawud, Ibn Máyah, At Tirmidhi, etc.


1. La Predestinación Divina

La Predestinación Divina

1. Ibn Abbás relato: "Cierto día me encontraba montando detrás del Mensajero de Alláh, y de repente éste me dijo: "¡Oh muchacho! Déjame enseñarte unas palabras: permanece siempre conciente de Alláh (los mandamientos de Alláh), y Él te protegerá. Permanece siempre conciente de Alláh y lo encontrarás siempre contigo. Y si súplicas, suplícale solo a Él. Y si necesitas de ayuda, pídesela a Alláh solamente.

Sabe que si toda la gente se juntan para beneficiarte en un asunto no podrán beneficiarte salvo en lo que Alláh ha predeterminado para ti, y si todos ellos se juntan para perjudicarte en un asunto no podrán perjudicarte salvo en lo que Alláh ha predeterminado para ti. Los cálamos (plumas que registran las acciones) han sido levantados y la tinta en los papeles se ha secado.""

[At-Tirmidhi]

Otra narración dice: "El Mensajero de Alláh [image] ; dijo: "Guarda los Mandamientos de Alláh y Lo encontrarás delante tuyo. Recuérdalo en la prosperidad y Él se acordará de ti en la adversidad. Ten por seguro que lo que sea que se te haya perdido no te iba a tocar y lo que sea que te haya tocado no te lo ibas a perder. Sabe que la victoria de Alláh se obtiene con paciencia. Que la solución a los problemas viene después de agonía y que la facilidad viene después de la dificultad."

Comentario:

1. Nadie tiene poder para cambiar la decisión de Alláh.

2. Ninguno de los problemas que enfrentamos en esta vida dura por siempre. A todo problema lo siguirán la victoria, la felicidad y la facilidad.

3. No debe pedir la yuda de las criaturas de Allah en los asuntos que solo Él tiene poder de conceder. Si la persona está siempre conciente de los derechos de Alláh sobre ella, Él a su vez se hará cargo de sus necesidades y lo protegerá.


2. El Derecho de Alláh sobre Sus Siervos

El Derecho de Alláh sobre Sus Siervos

2. Mu'ádh bin Yabal [image] , narró que el Profeta [image] le dijo: "¡Oh Mu'ádh! ¿Sabes, cuál es el derecho que Alláh tiene sobre Sus siervos?" Contesté: "Alláh y su Mensajero saben mejor." El Profeta dijo: "Que lo adoren solamente a Él y que no le atribuyan copartícipes en la adoración". "¿Y sabes cuáles son los derechos que estos tienen sobre Él?", Contesté: "Alláh y su Mensajero saben mejor." El Profeta [image] dijo: "No castigarlos (si cumplen con los derechos de Alláh)."

[Al-Bujári]


3. Los Derechos del Musulmán

Los Derechos del Musulmán

3. Abu Hurairah [image] reportó que elMensajero de Alláh [image] dijo: "Todo musulmán tiene cinco derechos sobre otro musulmán (es decir, que tiene que cumplir cinco deberes para con su hermano musulmán): devolverle el saludo, visitar al enfermo, acompañar el funeral al cementerio, aceptar su invitación, responder cuando este estornuda [diciendo IarhamukAlláh (que Alláh te conceda su misericordia)], si es que el que estornudó alabó a Alláh (al estornudar)."

[Al-Bujári]

Comentario: El lazo de fraternidad existente entre los musulmanes se ve reforzado por lo establecido en el presente Hadiz acerca de los derechos de un musulmán sobre otro.


4. Obediencia al Profeta Muhammad

Obediencia al Profeta Muhammad

4. Ibn `Umar [image] narró: "Siempre que le prestábamos nuestros votos de fidelidad y obediencia al Mensajero de Alláh [image], él [image] nos decía, "hasta donde les sea posible."

[Al-Bujári y Muslim]

Comentario: La obediencia al líder de los musulmanes está sujeta a dos condiciones: Primero, que sus órdenes no deben transgredir la Ley de Alláh y segundo, que no debe ir más allá de las limitaciones de la gente. En caso de que éste no cumpla con estas dos condiciones no es obligatorio obedecerlo. Este hadiz es una clara advertencia para los líderes de no imponer sobre su gente cargas que estos no pueden soportar.

5. Abu Hurairah [image] reportó: El Mensajero de Al1áh [image] dijo: 'Todos los miembros de mi Ummah entrarán al Yannah excepto aquellos que se rehúsen. Le preguntamos: "¿Acaso hay quien rehúse?" él , dijo, "Quien me obedezca, entrará al Yannah, y quien me desobedezca, rehúsa (entrar al Yannah)."

[Al-Bujári]

Comentario: La palabra Ummah aquí hace referencia a la comunidad que aceptó la invitación del Profeta [image], es decir, las personas que al escuchar su llamado abrazaron cl Islám. Quienes lo sigan fielmente de esta comunidad entrarán al Paraíso.


5. Las prioridades de la Da'wah (invitación al Islam)

Las prioridades dela Da’wah
(invitación al Islam)

6. Ibn 'Abbás [image] narró: "Cuando el Profeta [image] envió a Mu'ádh al Yemen, le dijo: "Te dirigirás a una nación donde hay gente de la Escritura, así que la primera cosa a la cual los invitarás es a testificar el Tawhid de Alláh [Lá iláha illa Alláh (nadie tiene el derecho de ser adorado excepto Alláh)]. Si aceptan eso, infórmales que Alláh les ha ordenado cinco Salát (oraciones) obligatorias al día. Y si cumplen sus oraciones, diles que Alláh les ha ordenado pagar el Zakát sobre sus propiedades y que (éste) debe ser recaudado de los ricos entre ellos para dárselo a los pobres entre ellos. Y si aceptan eso, entonces recauda de ellos el Zakát, y evita tomar lo mejor de sus propiedades.""

[Al-Bujári]


6. La Intención

La Intención

7. `Umar Ibn Al-Jattáb [image] dijo: "Oí al Mensajero de Alláh [image] decir: "Las obras son según las intenciones y cada persona será recompensada según su intención. Así pues, quien haya emigrado por algún beneficio mundanal o por casarse con una mujer, su emigración será para lo que él quiso.""

[Al-Bujári y Muslim]

Comentario: El Mensajero de Alláh [image] dijo esto porque alguien había emigrado de la Meca a Medina no por causa del Islam, sino por casarse con una mujer que estipuló que debía emigrar para poder casarse con ella. Sin embargo, el texto del hadiz es general en el siguiente contexto: la persona es recompensada por sus verdaderas intenciones y no por sus obras, que pueden ser en sí buenas siendo motivadas por intenciones malignas.

La intención debe ser hecha en el corazón y no debe ser pronunciada, ya que esto es considerado por los `Ulumá (eruditos) como Bid'a (innovación en asuntos de religión). La intención es la condición fundamental para la aceptación de cualquier acción. El buscar la complacencia de Alláh debe ser el único objetivo del musulmán.


7. El efecto de una fe fuerte y sincera

El efecto de una fe fuerte y sincera

8. Suhaib [image] reportó que el Mensajero de Alláh [image] dijo, "Antes de ustedes vivía un rey que tenía un mago en su corte. El mago estaba envejeciendo, así que le dijo al rey: "He envejecido, envíame pues un joven para que le enseñe la magia". El rey le envió un joven según había exigido el mago.

En su camino hacia el mago el joven se encontró con un monje a quien escuchó y le gustó lo que decía. Después de esto, habitualmente en el camino hacia el mago se sentaba con el monje para escuchar sus enseñanzas y llegaba retrasado donde el mago y él lo castigaba por su tardanza. El joven se quejó de esto con el monje, quien le dijo: "Cuando temas el castigo del mago, dile: 'Mi familia me retrasó'. Y cuando temas a tu familia diles que el mago te retrasó.

Y así continuó su situación hasta que un día una bestia inmensa apareció y bloqueó el camino de la gente. Entonces el joven dijo: "Hoy sabré quien es mejor: el mago o el monje". Entonces recogió una piedra y dijo: "¡Oh Dios! Si el camino del monje te es más apreciado que el camino del mago, dale muerte a esta bestia para que la gente pueda moverse libremente". El joven arrojó la piedra y mató a la bestia. Después fue a ver al monje y le relató lo acontecido. El monje dijo: 'Hijo, hoy te has hecho superior a mi. Haz alcanzado un estado tal que siento que pronto serás puesto a prueba y cuando eso suceda no me reveles".

Después de esto el joven comenzó a curar a aquellos que nacieron ciegos y a los leprosos, de hecho, comenzó a curar a gente con toda clase de enfermedades. Cuando un cortesano ciego del rey escuchó hablar del joven fue a verlo llevando con él numerosos presentes y le dijo: 'si me curas, todas estas cosas serán tuyas'. Él dijo: 'Yo no curo a nadie por mi mismo, el único que cura es Alláh el Exaltado, y si crees en Alláh yo le suplicaré para que te cure". El ciego afirmó su fe en Alláh y Alláh lo curó.

El cortesano llegó al rey y se sentó a su lado como acostumbraba hacerlo. El rey le dijo: "¿.Quién te devolvió la vista?". Él dijo: 'Mi Rabb (Señor)'. Entonces él dijo: '¿Acaso tienes otro señor además de mi?' y el cortesano respondió: 'mi Rabb y tu Rabb es Alláh'. Entonces el rey lo torturó hasta que le informó sobre el joven, quien fue citado y el rey le dijo: '¡Oh joven!, se me ha informado que has llegado a ser tan hábil en tu magia que curas al ciego y a los leprosos y haces tal y tal cosas'. A esto el joven respondió: 'Yo no curo a nadie por mi mismo, el único que cura es Alláh el Exaltado'.

El rey lo mandó aprehender y lo torturó hasta que informó sobre el moje. El monje fue citado y se le dijo: '¡Debes abandonar tu religión!', pero él rehusó. El rey pidió un serrucho y lo puso a la altura del centro de su cabeza y lo cortó en dos partes que cayeron. Después trajeron al cortesano del rey y se le dijo: '¡Debes abandonar tu religión!', pero el también rehusó. Entonces le fue aplicada la misma pena que al monje.

Despues trajeron al joven y le dijeron: '¡Debes abandonar tu religión!', pero él también rehusó. El rey lo entregó a un grupo de sus cortesanos y les dijo: 'llévenlo a tal montaña y cuando lleguen a la cima exíjanle que renuncie a su fe. Si rehúsa hacerlo, arrójenlo hacia su muerte'. Así que lo llevaron a la cima de la montaña y él dijo: '¡Oh Alláh! sálvame de ellos de la manera que quieras'. La montaña comenzó a sacudirse y todos cayeron muertos salvo el joven, quien regresó caminando donde el rey. El rey le dijo: '¿Que ocurrió con los otros?' él respondió: 'Alláh me ha salvado de ellos).'

El rey nuevamente lo entregó a algunos de sus cortesanos y dijo: 'Llévenlo, súbanlo en un barco y cuando se encuentren en medio del mar ordénenle que renuncie a su religión. Si rehúsa hacerlo, arrójenlo al mar'. Así lo hicieron y él joven dijo nuevamente: '¡Oh Alláh! sálvame de ellos'. El barco se volcó y todos se ahogaron excepto el joven quien regresó con el rey. El rey le preguntó: '¿Que ocurrió con los otros?'. Él respondió: 'Alláh me ha salvado de ellos.'

Entonces el joven le dijo al rey: "No podrás matarme hasta que hagas lo que te diga". El rey preguntó: '¿Qué debo hacer?'. Él dijo: "reúne a la gente y amárrame al tronco de un árbol, después toma una de mis flechas y di: "En el nombre de Alláh, el Rabo del joven", después dispárame. Si haces eso podrás matarme. El rey convocó a la gente en un campo abierto y amarró al joven al tronco de un árbol. Tomó una flecha de su funda, la colocó en el arco y dijo: 'En el nombre de Alláh, el Rabb del joven' y disparó la flecha acertándole la sien. El joven puso su mano sobre su sien y murió.

La gente entonces empezó a decir: '¡Creemos en el Ra bb del joven!' Alguien le dijo al rey: '¿Ves lo que temías?, por Alláh que ha ocurrido, la gente ha creído'. Entonces el rey ordenó que se cavaran fozos gigantes y que se encienda un enorme fuego en ellos, y luego dijo: '¡Quien no abandone la religión del joven, será arrojado al fuego!, o le será ordenado saltar en el mismo'. La masacre continuó hasta que llegó una mujer con su niño, ella estaba indecisa en saltar al fuego. Entonces el niño le dijo: '¡Oh madre! Soporta esta tribulación, pues ciertamente estás en lo correcto."

[Muslim]

Comentario:

1. La lección más importante de este Hadiz es que cualquier dificultad que uno tenga que enfrentar en el camino del Islam, debe soportarse con paciencia y determinación, aún si eso significa el sacrificar la propia vida.

2. Los portentos realizados por la gente piadosa son verídicos. Cuando la voluntad y sabiduría de Alláh lo dicta necesario, Él manifiesta estas maravillas por medio de Sus siervos.

3. Una prueba de la veracidad del Corán reside en que éste nos menciona acontecimientos históricos como el de As-háb Al Ujdud, que se habían perdido en las arenas del tiempo.

4. Los hadices nos ayudan a interpretar el Corán. Un claro ejemplo de esto lo encontramos en el hadiz mencionado, ya que éste nos ayuda a comprender mejor los primeros versículos dela Sura 85.

5. Este tipo de relatos son una fuente de fuerza para los verdaderos creyentes.


8. Los fundamentos del Din (Religión)

Los fundamentos del Din (Religión)

9. 'Umar bin Al Jattáb [image] dijo: "Cierto día, estando en compañía del Mensajero de Alláh [image] se presentó ante nosotros un hombre con vestiduras de resplandeciente blancura y cabellos intensamente negros, que no evidenciaba señales de viaje y que ninguno de nosotros conocía. Se sentó ante el Profeta [image], y apoyando sus rodillas contra las rodillas del Profeta y poniendo las manos sobre sus muslos, dijo: "¡Oh Muhammad!, infórmame acerca del Islam".

El Mensajero de Alláh [image] , le dijo: "El Islam es que atestigües que nadie tiene el derecho de ser adorado más que Alláh (que no existe divinidad sino Alláh), y que Muhammad es el Mensajero de Alláh, que establezcas el Salát (oración), pagues el Zakát; ayunes el mes de Ramadán y peregrines a la Casa Sagrada (Hay) cuando tengas posibilidades (económicas y físicas) de hacerlo".

Dijo el hombre: "Has dicho la verdad". Entonces nos sorprendimos que el hombre le preguntara y le dijera que había dicho la verdad, entonces dijo: "infórmame acerca del Imán".

El Profeta [image] dijo: "Que creas en Alláh, Sus ángeles, Sus libros, Sus mensajeros, en el Día del Juicio Final y que creas en el Decreto Divino, tanto lo agradable como lo desagradable de él." Dijo el hombre: "Has dicho la verdad" y añadió: "Infórmame acerca del Ihsán".

Dijo el Profeta [image] : "Que adores a Alláh como si lo vieras, ya que, a pesar de que tu no lo ves, Él sí te ve". Dijo el hombre: "Infórmame acerca de cuándo acontecerá el último Día". Dijo el Profeta "El preguntado no sabe de él más de lo que sabe el que ha preguntado". Dijo el hombre: "Infórmame sobre sus signos (señales)"

Dijo el Profeta [image]: "Cuando la esclava de a luz a su dueña y cuando veas a descalzos, desamparados, pastores de ovejas, compitiendo en la construcción de altos edificios". Luego el hombre se marchó, y yo permanecí en el mismo lugar por unos instantes. Luego el Profeta dijo "¡Oh 'Umar!, ¿Acaso sabes quién era el que preguntaba?" Dije: "Alláh y Su mensajero saben mejor". Respondió: "Ciertamente ha sido Yibril (el ángel Gabriel), que ha venido para enseñaros vuestra religión."

[Muslim]

Comentario: Este hadiz es conocido como Hadiz Yibril. En él se mencionan los fundamentos del Islam, los cuales deben ser conocidos y comprendidos por todo musulmán. Al Qadar (Decreto Divino) significa que Alláh sabe de antemano y ha registrado todo lo que va a pasar hasta el Día de la Resurrección. Todo lo que sucede es deacuerdo con ese conocimiento y Su registro. La Sabiduría Divina dicta todo lo que ocurre en esta vida y tiene una razón de ser, pero nos es desconocida y sólo a Alláh le pertenece su conocimiento.


9. Los grados del Imán

Los grados del Imán

10. Abu Hurairah [image] narró que el Profeta [image] dijo: "El Imán (fe, creencia) está compuesto de más de setenta grados, siendo el más elevado de ellos declarar que "Nada ni nadie merece ser adorado excepto Alláh (Lá iláha illa Alláh)", y sumínima expresión es remover algo dañino del camino de la gente. El pudor es también uno de los grados del Imán."

[Al-Bujári y Muslim]

Comentario:

1. Este hadiz nos informa que desde el punto de vista de la práctica, la fe tiene varios grados. También nos informa que la fe y la práctica (obras) son inseparables.

2. También nos enseña la importancia y excelencia del pudor y la modestia ya que ambos mantienen al hombre alejado de las malas acciones y lo incitan a practicar las buenas obras.


10. Los Signos del Imán

Los Signos del Imán

11. Anas bin Málik [image] reportó que el Profeta [image] dijo: "Quien tiene las siguientes tres cualidades encontrará la dulzura dela Fe: Que Alláh y su Mensajero le sean más queridos que todo lo demás, que quiera a alguien sólo por Alláh y que odie volver a la incredulidad como odiaría ser lanzado al fuego."

[Al-Bujári y Muslim]

Comentario:

1. En este hadiz, el amor de Alláh significa la dulzura del Imán.

2. El amor por Alláh y Su Profeta [image] es la piedra angular de la Fe. Cuando se dice que este amor debe exceder nuestro amor por cualquier otra cosa en el universo, significa que debemos dar preferencia a lo que Alláh y Su Profeta nos ordenan sobre todas las cosas, aunque sea nuestro amor por ella cónyuge, hijos, intereses mundanales, deseos o caprichos. Cuando existe un conflicto entre ambos, Dios y Su Profeta deben recibir preferencia sobre lo demás.


11. La hermandad y la fe

La hermandad y la fe

12. Anas [image] reportó que el Profeta [image] dijo: "Ninguno de ustedes llegará a ser un verdadero creyente hasta que desee para su hermano lo que desea para sí mismo."

Comentario: Este hadiz nos enseña la importancia y virtud del amor fraternal entre musulmanes. Si todos actuáramos según lo mencionado en el hadiz, la sociedad islámica se vería purificada inmediatamente de todos los males como la deshonestidad, explotación, sobornos, engaños, falsedad, etc. que la afectan actualmente. El Islam enseña principios valiosísimos a sus seguidores, pero lamentablemente éstos se han olvidado y como consecuencia los ha llevado a vivir una vida llena de problemas e inmoralidad. Que Alláh los guíe por el Sendero Recto.


12. Amar por causa de Alláh

Amar por causa de Alláh

13. Abu Hurairah [image] transmitió que el Profeta [image] dijo: "Un hombre salió para visitar a su hermano de fe en otro pueblo y Alláh mando un ángel por su camino. Cuando el hombre se encontró con el ángel, éste le preguntó: "¿A dónde piensas ir?" él hombre respondió: "Pienso ir a visitar a mi hermano en este pueblo." El ángel dijo, "¿Te debe algo y por eso lo estas visitando?" él respondió: "No, mi único deseo es visitarlo porque lo amo por Alláh, el Exaltado y Glorioso." En eso el ángel dijo: "Soy un mensajero de Alláh enviado para informarte que Alláh te ama como tu amas a tu hermano por Su causa."

[Muslim]

Comentario:

Este hadiz nos enseña lo siguiente:

1. El gran mérito de visitar a los musulmanes por la causa de Alláh.

2. La hermandad en el islam es más fuerte que los lazos sanguíneos y los intereses mundanales.

3. Quien sea que ame a otra persona por Alláh, Alláh lo amará de una forma propia a Su Majestuosidad.


13. Agradecimiento a Alláh

Agradecimiento a Alláh

14. Abu Hurairah [image] relató haber oído al Profeta [image] decir: "Alláh decidió probar a tres hombres de los israelitas: un leproso, un calvo y un ciego. Así que les envió un ángel que llegó ante el leproso y le preguntó: 'Qué es lo que más quieres?' El leproso respondió: 'un buen color y una buena piel, pues la gente me detesta'. El ángel pasó su mano por su piel y le curó la lepra obteniendo un buen color y una buena piel. El ángel le preguntó: 'Qué bien es el que más quieres?' El hombre respondió: 'camellos', entonces el ángel le dio una camelia preñada y le dijo: 'que Alláh te bendiga con ella'.

Luego el ángel se dirigió al calvo y le dijo: 'Qué es lo que más quieres?' Le respondió: 'buen cabello y que desaparezca la calvicie, pues la gente me detesta'. El ángel le pasó su mano y se fue la calvicie y recibió un buen cabello. Luego le preguntó: '¿Qué bien es el que más quieres?', Le respondió: 'las vacas'. El ángel le dió entonces una vaca preñada y le dijo: 'que Alláh te bendiga con ella'.

Luego fue hasta el ciego y le preguntó: '¿qué es lo que más quieres?' El ciego le dijo: 'que Alláh me devuelva la vista para poder ver a la gente'. El ángel le pasó la mano y Alláh le devolvió su vista. Luego le preguntó: 'Qué bien es el que más quieres?', le respondió: 'ovejas' y el ángel le dió entonces una oveja preñada. Y los animales se multiplicaron.

El primero tenía un valle lleno de camellos, el segundo un valle lleno de vacas y el tercero un valle lleno de ovejas. Luego, el ángel se presentó ante el que era leproso con la apariencia de un pobre leproso y le dijo: 'soy un hombre pobre que perdió todos su medios de sustento en un viaje, nadie podrá satisfacer mis necesidades sino Alláh y luego tú. Te pido, en nombre del que te dió un buen color, una buena piel y bienes, un camello para llegar a mi destino'. El hombre dijo: 'tengo muchas obligaciones y no puedo ayudarte'. El ángel le dijo: 'me parece conocerte '¿No eres tú ese al que la gente detestaba, que era pobre y luego Alláh le dio bienes?', El hombre se negó diciendo: 'yo obtuve esto como herencia de mis antepasados'. El ángel le dijo: 'si estás mintiendo que Alláh te transforme en lo que eras antes'.

Luego fue ante el que era calvo con la misma apariencia que él tenía antes y le dijo lo mismo que dijo al que era leproso. El que era calvo le respondió lo mismo que el que era leproso. Entonces, el ángel le dijo: 'si estás mintiendo que Alláh te transforme en lo que eras antes'.

Luego fue ante el que era ciego con la apariencia que él tenía antes y le dijo: 'soy un hombre pobre y un viajero en apuros, he perdido mis medios de sustento. Nadie podrá llenar mis necesidades sino Alláh y luego tú. Te pido, por el que te devolvió la vista, una oveja para que llegue a mi destino'. El que era ciego le dijo: 'yo era ciego y Alláh me devolvió la vista, también era pobre y Alláh me enriqueció. Toma lo que desees, pues yo no te negaré lo que tomes por Alláh'. El ángel le dijo: 'quédate con tus bienes, pues los tres habéis sido probados. Alláh está complacido contigo y Su enojo recayó sobre tus dos amigos."

[Al-Bujári y Muslim]

Comentario: Este hadiz nos advierte acerca de la prueba que significa el tener abundantes riquezas. Solo pasará con éxito esta prueba aquel que viviendo entre toda esa riqueza, no se olvida de la posición de Alláh y la suya propia.

En vez de sentirse orgulloso de su riqueza, él encuentra placer en gastarla ayudando a los necesitados, agradeciendo a Alláh en términos prácticos. Aquellos que toman una actitud opuesta son considerados como perdedores debido a su pésima actitud, generalmente tienden a la falsedad, el orgullo y la avaricia, lo cual les traerá el disgusto de Alláh.


14. Dos bendiciones desaprovechadas

Dos bendiciones desaprovechadas

15. Ibn Abbás [image] reportó que el Mensajero de Alláh [image] dijo: "Hay dos gracias de Alláh que mucha gente desperdicia: la salud y el tiempo libre (para hacer el bien)."

[Al-Bujári]

Comentario: La palabra árabe Gabn, aquí traducida como desperdicio, hace alusión en su sentido más preciso a la pérdida comercial de aquel hombre que vende una mercancía por un precio inferior o la compra por un precio muy superior a su valor real. Cuando el hombre se da cuenta de su pérdida se arrepiente y se siente triste. En este hadiz, el hombre es comparado con un comerciante y la mercancía es la salud y el tiempo libre de los que goza. El comerciante que sepa beneficiarse de su mercancía recibirá las mejores ganancias, mientras que aquel que no lo hace desperdiciándola en transacciones desfavorables se considera un perdedor.

De igual manera, en el Día dela Resurrección, aquel que supo aprovechar estas dos bendiciones obedeciendo a Alláh y realizando buenas obras se contará entre los exitosos, en cambio quien las desaprovechó desperdiciándolas en los vicios y la desobediencia será un perdedor.


15. El creyente siempre es Agradecido

El creyente siempre es Agradecido

16. Abu Iahia Suhaib bin Sinán [image] reportó que el Mensajero de Alláh [image] dijo: "¡Que maravilloso es el caso del creyente!, hay bien para él en todo lo que le ocurre y esto pasa solamente con el creyente. Si lo alcanza la prosperidad, le agradece a Alláh por ello y eso es bueno para él, y si la adversidad le aflige, la soporta pacientemente y eso es bueno para él".

[Muslim]

Comentario: El musulmán debe actuar siempre de la manera señalada en este ya sea en la pobreza o la prosperidad, en la afluencia y en la dificultad. El olvidar a Alláh en la prosperidad, en vez de agradecerle por Sus favores es desafiar Sus órdenes. De la misma manera, es impropio de un musulmán que en momentos de problemas y dificultades en vez de tener paciencia grite, llore, se queje y se rebele contra la voluntad de Alláh.


16. El verdadero agradecimiento

El verdadero agradecimiento

17. 'A'isha [image] dijo: El Profeta [image] se levantaba para rezar por la noche hasta que sus pies se le rajaban. Le pregunté: "¿Por qué haces esto, siendo que tus pecados pasados y futuros han sido perdonados?" él dijo: "Entonces, ¿no debería ser un siervo agradecido?"

[Al-Bujári y Muslim]

Comentario:

1. Todos los Profetas estaban a salvo de cometer pecados mayores. Algunos estudiosos justifican algunos de sus pecados menores con razones creíbles, pero la mayoría de los eruditos mantienen la opinión de que estos son libres de pecado debido a su inocencia. Para los Profetas el actuar un poco por debajo de la excelencia total se considera unpecado.

2. Debemos mantenernos en un estado de continuo agradecimiento a Alláh por todas sus bendiciones y más aún si somos concientes de que Él nos ha preferido sobre Sus demás siervos. La mejor forma de agradecerle es siendo no solo muy obedientes y cumplidos en nuestras obligaciones religiosas, sino que también debemos tratar de realizar la mayor cantidad de actos voluntarios como oraciones, ayuno, etc.


17. Los Pecados más Graves

Los Pecados más Graves

18. `Abdullah [image] narró que dijo: "pregunté al Profeta [image] ¿Cuál es el pecado más grande ante Alláh? El dijo: "Que le pongas iguales a Alláh siendo que Él te creó". Dije: '¡eso es en verdad grave!' y dije: '¿Luego cuál?' dijo: "Que mates a tu hijo por temor a que coma contigo (en casos de hambre)". Dije: '¿Después cuál?' dijo: "Que cometas adulterio con la esposa de tu vecino" Entonces Alláh revelo confirmando sus palabras:

"Y los que no invocan junto a Alláh a ningún otro dios ni matan a nadie que Alláh haya hecho inviolable a menos que sea con derecho; ni fornican, pues quien lo haga, encontrará la consecuencia de su falta. El Día del Levantamiento le será doblado el castigo y en él será inmortal, envilecido". (25:68-69)

[AlBujári]

19. Abu Bakrah [image] reportó que el Mensajero de Alláh dijo tres veces: "¿Les informo sobre lo más grave de los pecados capitales?". Dijeron: 'clara que sí Mensajero de Alláh'. Dijo:"Asociar otros a Alláh, maltratar a los padres -estaba apoyado y se incorporó un poco para sentarse y dijo: "y claro está, el falso testimonio". Y lo siguió repitiendo hasta que deseamos que se detenga"

[Al-Bujári y Muslim]

Comentario: Este hadiz menciona algunos de los pecados mayores (Al Kabáir). Un pecado mayor es aquel acto sobre el cual se menciona una seria amonestación en el Noble Corán y los Hadices. Cuando el maltratar a los padres es mencionado junto con el Shirk (politeísmo), se hace muy evidente que ambos son pecados muy graves. Igualmente el mentir y dar falso testimonio son pecados gravísimos, tanto así que el Profeta se incorporó para sentarse cuando lo dijo evidenciando la seriedad del asunto. Que Alláh nos proteja de tales pecados.

20. `Abdullah hin 'Amr bin Al-'As [image] reportó que el Mensajero de Alláh [image] dijo: "Uno de los más graves pecados capitales es que el hombre maldiga a sus padres". Se dijo: '¡Mensajero de Alláh! ¿Cómo es que un hombre maldice a sus padres?' dijo: "El hombre maldice al padre de otro y el otro maldice a su padre; el hombre maldice a la madre de otro y el otro maldice a su madre."

[Al-Bujári y Muslim]

Comentario: La advertencia de este hadiz es clara: el musulmán debe abstenerse demaldecir e insultar a los padres de las otras personas, ya que esto, además de ser de mala educación, conlleva al consecuente insulto de los propios padres.


18. Las señales de un hipócrita

Las señales de un hipócrita

21. Abu Hurairah [image] reportó que el Mensajero de Alláh [image] dijo: Las señales de un hipócrita son tres:

1. Cuando habla dice una mentira.

2. Cuando promete algo, falta a sus promesas.

3. Si se le confía algo, traiciona la confianza" [Al-Bujári y Muslim]

Otra narración agrega las palabras:

"Aún cuando observe el ayuno, realice el Salát y afirme que es musulmán."

Comentario: El hipócrita (munáfiq) aparenta el Islam ante los musulmanes, pero oculta su odio y animosidad contra ellos. Esta actitud falsa es peor que el Kufr (incredulidad), por este motivo el Noble Corán declara que ellos estarán en el nivel más profundo del Infierno. La hipocresía más difícil de detectar es la existente en la fe, el Profeta podía reconocerla ayudado por la inspiración de Alláh, pero a nosotros hoy en día se nos hace muy difícil hacerlo. La hipocresía en las acciones es más fácil de conocer a través de las señales mencionadas en este hadiz y otros. Lamentablemente este tipo de hipocresía es muy común entre los musulmanes de hoy. El nifáq en el accionar no hace a la persona Káfir (incrédulo), a diferencia del nifáq en la fe.


19. A Satanas le agrada que bostecemos

A Satanas le agrada que bostecemos

22. Abu Hurairah [image] reportó: El Profeta [image] dijo, "Alláh gusta del estornudo y detesta el bostezo. Si uno de vosotros estornuda y dice: '¡Alabado sea Alláh!', es un deber de cada musulmán, que lo oyese, decirle: '¡Que Alláh tenga misericordia de ti!'. En cambio el bostezo, pues es de Satán. Si alguien bosteza, debe reprimirlo lo más que pueda, pues cuando bostezan Satán se ríe de ustedes"

[Al-Bujári]

Comentario: El bostezo es un indicativo de glotonería, pereza, pesadez y se le considera desagradable. El Profeta [image] nos ordenó que lo detuviéramos cerrando nuestra boca o poniendo nuestra mano sobre ella para evitar un acto que le agrada a Satanás.

23. Abu Sa'id Al Judri [image] reportó que el Mensajero de Alláh [image] dijo: "Cuando uno bosteza, debe poner su mano encima de su boca, de otra manera el Diablo entrará."

[Muslim]

Comentario: Al bostezar, uno debe colocar la mano sobre su boca. Es un acto indeseable (mukruh) el bostezar ruidosamente, porque esto le agrada a Satanás. El musulmán no debe perder ninguna oportunidad de frustrar y contradecir a Satanás.


20. Manteniendo alejado a Shaitan (Satanas)

Manteniendo alejado a Shaitan (Satanás)

24. Yábir [image] dijo: "Oí al Mensajero de Alláh [image] decir. "Si una persona menciona el Nombre de Alláh al entrar en su casa o al comer, Satanás dice dirigiéndose a sus seguidores: 'Se han quedado sin cena y sin lugar donde pasar la noche'. Pero si entra sin mencionar el Nombre de Alláh, Satanás dice a sus seguidores: 'Han encontrado un lugar para pasar la noche', y si no menciona el Nombre de Alláh al comer, Satanás dice: 'Han encontrado un lugar donde cenar y pasar la noche"'.

[Muslim]

Comentario: El hadiz nos enseña que para mantener a Satanás y sus seguidores fuera de nuestro hogar debemos recordar a Alláh antes de entrar en el mismo y antes de empezar a comer. El recuerdo de Alláh implica recitar las plegarias que el Profeta nos ha enseñado en los diferentes Hadices. El decir Bismilláh antes de empezar a comer es una forma de recordarlo. Al ingresar en nuestra casa debemos pronunciar la siguiente plegaria profética: 'Alláhumma inni as'alulca jairal-muwliyi wa jairal majrayi. B ismilláhi Walayná, wa bimsilláhi jarayná, wa 'alalláhi rabbiná tawakkalná." (¡Oh Alláh!, te pido lo que es bueno al entrar y lo que es bueno al salir. En el nombre de Alláh entramos y en el nombre de Alláh salimos y nos encomendamos en nuestro Señor).


21. El Wudu' (Ablución) lava los pecados

El Wudu' (Ablución) lava los pecados

25. Abu Hurairah [image] reportó: que el Mensajero de Alláh [image] dijo, "Cuando el siervo musulmán o creyente lava su rostro (durante el Wudu'), todo pecado que él haya cometido con su ojo será borrado con el agua o con la última gota de agua, y cuando lava sus manos todo pecado que éstas cometieron será borrado con el agua o con la última gota de agua, y cuando lava sus pies todo pecado hacia el cual sus pies lo llevaron será borrado con el agua, o con la última gota de agua, hasta que él quede limpio de todos sus pecados."

[Muslim]

Comentario: Este hadiz menciona la excelencia del Wudu'. El Wudu' purifica a la persona exterior e interiormente. Los pecados a los que se refiere el hadiz son los menores.


22. Cómo dirigirse al Salát

Cómo dirigirse al Salát

26. Abu Hurairah [image] dijo que oyó al Mensajero de Alláh [image] decir: "No os apresuréis cuando vengáis a la oración, debéis venir con calma, rezad lo que alcancéis (con la gente) y completad seguidamente lo que se os pasó."

[AlBujári y Muslim]

En Sahih Muslim se agrega: "El Mensajero de Alláh [image] dijo: "Pues cuando alguno de ustedes está caminando hacia el Salát, está, de hecho, ya en (estado de) Salát."

Comentario: Este hadiz nos enseña que debemos mantener calma en toda ocasión y no apresurarnos actuando de forma indigna. Segundo, cuando el creyente camina hacia la mezquita después de haber realizado la ablución en casa, se considera que ya está en estado de Salát. Tercero, la primera Rak´ah que rece detrás del Imám se contará como la primera Rak´ah de su oración, por lo que deberá recuperar las Rak'as que puede haber perdido por llegar atrasado después de que el Imám concluya el Salát.

27. Abu Hurairah [image] reportó que el Mensajero de Alláh [image] dijo: "Alláh prepara un lugar en el Paraíso para aquel que va a la mezquita (para rezar) de día y de noche cada vez que éste va a ella."

[Al-Bujári y Muslim]

Comentario: Este hadiz señala el mérito de ir a la mezquita para realizar el Salát. De hecho, el corazón del musulmán debe sentirse siempre unido a la mezquita, lo cual motivará que vaya a ella para realizar todas sus oraciones en congregación.

28. Abu Hurairah [image] reportó que el Profeta [image] dijo: "Quien se purifique (realice el Wudu`) en su casa y después se dirija caminando a una de las casasde Alláh (mezquita) para realizar un Salát obligatorio, cada paso que da borra sus pecados y eleva su posición en el Yannah".

[Muslim]

Comentario: Este hadiz nos incentiva a ofrecer nuestros Salát en la mezquita, resaltando el grandioso mérito que tiene. El hadiz también nos da un ejemplo de la inmensa Misericordia y Bendición de Alláh.


23. Sentarse en la mezquita

Sentarse en la mezquita

29. Yabir bin Samurah [image] reportó que después de la oración del Fayr (alba) el Profeta [image] se sentaba con las piernas cruzadas en el mismo lugar en que había orado hasta la salida del sol.

[Abú Dawúd]

Comentario: Este hadiz nos dice que es recomendable quedarse en la mezquita después de ofrecer la oración del Fayr en comunidad hasta la salida del sol.


24. La excelencia de las oraciones del Fayr y el Asr

La excelencia de las oraciones del Fayr y el 'Asr

30. Abu Hurairah [image] dijo: El Mensajero de Alláh [image] dijo: "Hay ángeles que llegan sucesivamente a vosotros durante el día y durante la noche, todos se reúnen durante la oración del Fayr y durante la oración del 'Asr. Aquellos que pasaron la noche con vosotros ascienden al cielo y Alláh les pregunta, a pesar de que Él sabe todo sobre vosotros, "Cómo habéis dejado a mis siervos? Y los ángeles dicen: 'cuando los dejamos rezaban y cuando llegamos a ellos rezaban"

[Al-Bujári y Muslim]

Comentario: Los ángeles del turno de la noche vienen en el momento del Asr cuando los ángeles del turno de la mañana están presentes. De esta manera los ángeles de los dos turnos se encuentran en ese momento. Los ángeles del turno del 'Asr dejan su deber por la mañana y los ángeles del turno de la mañana reanudan sus deberes cuando los fieles están efectuando la oración del Fayr. Así los dos grupos se encuentran nuevamente. Si la persona realiza sus oraciones en la mezquita ambos grupos de ángeles testificarán por ella. Alláh es Omnisapiente, sabe todo, pero aun así les pregunta a los ángeles por sus siervos piadosos, para que la devoción, mérito y distinción de los mismos sea conocida por los ángeles.


25. Cuándo enseñarles el Salát a los niños

Cuándo enseñarles el Salat a los niños

31. Sabrah bin Ma`bad Al-Yuhani [image] reportó que el Mensajero de Alláh [image] dijo, Ordenenle al niño realizar la oración a los siete años, y castíguenlo por no realizarla a los diez años."

[Abu Dáwud y At-Tirmidhi]

La narración en Abú Dawúd dice: "El Mensajero de Alláh dijo: "Ordenenle realizar el Salát (la oración) cuando alcanza los siete años."

Comentario: Obviamente solo los maestros y padres que son estrictos en este aspecto pueden tener éxito en esta empresa. En las primeras épocas del Islám, era inconcebible pensar que un musulmán no realizara esta obligación. Pero lamentablemente en las sociedades islámicas actuales muchas personas descuidan la oración. ¿En semejante situación, quién enseñará a los niños esta obligación religiosa fundamental?


26. El valor del Dhikr

El valor del Dhikr

32. Abu Hurairah [image] narró que el Profeta [image] dijo: "Dos palabras queridas para el Misericordioso, ligeras para la lengua y pesadas para la balanza (donde se pesan las acciones): ' Subhán Alláh wa bihamdih Subhán Alláh al 'Adhím (Glorificado sea Alláh y alabado sea, glorificado sea Alláh el Grandioso)"'

(Al-Bujári]


27. Recordando a Alláh en Todo Momento

Recordando a Alláh en Todo Momento

33. Abu Hurairah [image] narró que el Profeta [image] dijo: "Si alguien se sienta en una reunión donde no recuerda a Alláh, se habrá causado pesar a si mismo (en el Día dela Resurrección). Quién se acueste en un lugar y no recuerde a Alláh, se habrá causado pesar a si mismo (el Día de la Resurrección)."

[Abu Dawúd]

Comentario: El hombre debe recordar a Alláh en toda ocasión, ya que de esta manera fortalece y consolida su lazo con Él y su corazón se mantendrá siempre atento y alerta. El no estar siempre alerta es lo que lleva al hombre a desobedecer a Alláh y transgredir Sus leyes, mientras que el recuerdo de Alláh lo previene de hablar a espaldas de los demás, difundir chismes entre los asistentes a la reunión o reprochar públicamente y denigrar a otra persona. Desgraciamente este actuar mezquino y negativo goza de aceptación social. Esto genera rencor, aversión y hostilidad en los corazones, lo cual destruye la cohesión social y la solidaridad islámica. El musulmán debe ser conciente de evitar este tipo de reuniones.


28. Buscando perdón diariamente

Buscando perdón diariamente

34. Al-Agarr bin Iasár Al-Muzani [image] narró que el Mensajero de Alláh [image] dijo: "¡Oh Gente! Arrepiéntanse y pídanle perdón a Alláh. Y sepan que hasta yo me vuelvo a Él en arrepentimiento cien veces por día."

[Muslim]


29. La importancia del saludo

La importancia del saludo

35. 'Abdullah hin 'Amr bin Al-'As [image] reportó que un hombre le preguntó al Mensajero de Alláh [image] : "¿Qué es lo mejor del Islam?' El Profeta dijo: "Alimentar a otros y saludar a los que conoces y a los que no conoces."

[Al-Bujári y Muslim]

Comentario: Alimentar al pobre y necesitado es un acto de bondad, al igual que el satisfacer las necesidades del indigente. El saludar a todos diciendo 'As-Salámu 'Alaikum, sin importar si son conocidos o extraños, también es muestra de buenos modales. Ambos actos fomentan el amor mutuo, borran el odio y malos sentimientos de los corazones. Todas las otras formas de saludar no sustituyen la excelencia del saludo islámico.

36. Abu Hurairah [image] reportó que el Mensajero de Alláh [image] dijo: "No entraréis al Paraíso hasta que creáis, y no creeréis completamente hasta que no os améis unos a otros. ¿Queréis que os informe acerca de algo que si lo hacéis os amareis?.. .difundid el Salám (saludo) entre vosotros."

[Muslim]

Comentario: El Imán (Fe) es un requisito para la entrada al Yannah. El amor entre los musulmanes es un factor complementario y consecuencia de la fe, esta cualidad sólo puede ser alcanzada dándole un carácter social al saludo islámico.


30. Ganando el amor de Alláh

Ganando el amor de Alláh

37. Sahl bin Sa'd As Sá'idi [image] reportó que un hombre vino al Profeta [image] y le dijo: "Oh Mensajero de Alláh, guíame hacia una acción por la que Alláh me amará, y la gente también." El Profeta contesto: "No desees este mundo y Alláh te amará, y no desees lo que poseen las personas, y estas te amarán"

[Ibn Máyah]

Comentario: Az-Zuhd (palabra árabe generalmente traducida como ascetismo) no significa renunciar al mundo y a las obligaciones de la vida. El verdadero significado del Zuhd es sentirse satisfecho con lo que se posee y liberarse de la codicia, ya que el Islam no permite renunciar al mundo y no condena la honesta búsqueda de riquezas y propiedades. Por lo tanto, el envolvimiento en los asuntos mundanales y el esforzarse a través de medios legales para conseguir el sustento no va en contra del Zuhd. El ganarse la vida de forma honrada es una forma de adoración en el Islam. De igual manera, el sentirse satisfecho y no preocuparse por la riqueza de otros es parte del Zuhd.

Una ventaja adicional de esta actitud es que la persona que la practica se gana el amor y el respeto de la gente, ya que quien anda mendigando a la gente, en lugar de pedirle a Alláh, se gana el desprecio de la sociedad. A Alláh le gusta que el siervo le suplique y que lo busque para satisfacer sus necesidades, mientras más lo busque el siervo, Alláh estará más complacido con él.


31. La arrogancia, un obstáculo para llegar a Alláh

La arrogancia, un obstáculo para llegar a Alláh

38. 'Abdullah ibn Mas'ud [image] reportó que el Profeta [image] dijo: "Quien tenga en su corazón el peso de un átomo de arrogancia no entrará al Yannah" Alguien dijo: "Pero al hombre le gusta utilizar ropa y calzados bonitos". El Profeta dijo: "Alláh es bello y le gusta la belleza. La arrogancia significa ridiculizar y rechazarla Verdad y despreciar a las personas".

[Muslim]

Comentario: Si el orgullo incita al hombre a negar la existencia de Alláh y Su revelación, será arrojado en el Infierno, no importa que tan pequeña sea su arrogancia. Si la persona tiende a mirar a los demás con arrogancia ya sea debido a su riqueza, estatus social, inteligencia, etc. Alláh la castigará. El desear vestir buena ropa, calzados, etc. no se considera como arrogancia.


32. No empequeñecer el valor de una buena acción

No empequeñecer el valor de una buena acción

39. Abú Dharr [image] reportó que el Mensajero de Alláh [image] le dijo: "Nunca empequeñezcas una buena acción, aún tan pequeña como el recibir a tu hermano musulmán con un rostro alegre."

[Muslim]

Comentario: Toda acción aprobada porla Shari'ah (Ley islámica) se considera buena y beneficiosa, no importa cuan pequeña la considere la gente. Incluso el recibir a la otra persona con un rostro alegre es una virtud en el Islam, aunque esto les parezca insignificante a algunas personas.


33. Evitar lo dudoso

Evitar lo dudoso

40. An-Nu'mán bin Bashir dijo: "Oí al Mensajero de Alláh [image] decir: "Lo lícito es evidente y lo ilícito es también evidente. Entre ambos hay cosas dudosas que mucha gente no conoce. Quien se aleja de estas cosas salva su religión y su honor. Quien cae en ellas es como un pastor que lleva su ganado cerca de los campos privados de alguien más. Es muy probable que su rebaño termine entrando en ellos en cualquier momento. ¡Cuidado! Pues cada rey tiene campos reservados y los de Alláh en la tierra son sus prohibiciones. Ciertamente en cada cuerpo hay un órgano que si es bueno, todo el cuerpo se hace bueno, y si se hace malo todo el cuerpo es malo, ese órgano es el corazón."

[Al-Bujári y Muslim]

Comentario: Existen situaciones como las mencionadas en el hadiz, donde lo permitido y lo vedado se confunden, que la mayoría de la gente no conoce. Si el musulmán se abstiene de ellas habrá hecho lo correcto ante Allah. Sin embargo, si la persona se encuentra ante tales situaciones y simplemente continua practicándolas sin importarle lo que es permitido o vedado, es muy posible que esté transgrediendo los límites Divinos. Los comerciantes y hombres de negocios deben prestar especial atención a este hadiz, alejándose de las transacciones dudosas y adoptando las mejores alternativas legales. Otro punto fundamental mencionado por el hadiz es el que está relacionado con el corazón. Su pureza o impureza afecta directamente la conducta humana positiva o negativamente. Por consiguiente, es absolutamente necesario purificar el corazón de toda impureza y maldad, lo cual no es posible sin una Fe correcta y ser conciente de Alláh.

41. An-Nawwas bin Sam'an [image] reportó que el Profeta [image] dijo: "La piedad son los buenos modales y el pecado es lo que crea duda en tu corazón y no te gustaría que la gente supiera."

[Muslim]

Comentario: El Islam da mucha importancia a la cortesía y también explica y enfatiza sus diferentes aspectos. El recibir a las personas con un rostro alegre, evitar causarles problemas y por el contrario hacerles las cosas más fáciles y convenientes, servir a la comunidad, cooperar con los demás en la realización de buenas obras, ser generoso, desear para los demás lo que se desea para si mismo, entre otras son todas formas de buen comportamiento que se cuentan como virtudes en el Islam. Todo mal y vicio es considerado por el Islam como pecado. Este hadiz nos menciona dos indicativos de que cierta acción es pecado: Primero, la persona se siente culpable al cometerlo. Segundo, a la persona no le gustaría que los demás sepan de sus actos. El hadiz nos informa también que la naturaleza del hombre lo conduce a conclusiones correctas que lo mantienen alejado de las malas acciones, siempre y cuando ésta no haya sido distorsionada por las malas compañías y el ambiente que lo rodea.

42. Al Hasan bin 'Ali [image] dijo: "Yo recuerdo estas palabras del Mensajero de Alláh [image]: "Abandona lo dudoso por lo que no es dudoso."

[At-Tirmidhi]

Comentario: Este hadiz nos lleva a la conclusión que la persona debe evitar en todo momento los asuntos dudosos para no caer en ningún acto ilegal. Este mensaje es confirmado en otro hadiz que nos informa que aquel se aparta de lo dudoso salvará su Fe y honor.


34. Recompensa por ayudar a los animales

Recompensa por ayudar a los animales

43. Abu Hurairah [image] reportó que el Mensajero de Alláh [image] dijo: "Un hombre iba caminando y sintió una intensa sed, entonces bajó a un pozo y bebió de él. Cuando salió, se encontró a un perro que jadeaba y comía la tierra húmeda por la sed. Dijo: 'este padece de lo mismo que yo padecí'. Así bajó y llenó con agua su calzado y lo sujetó en su boca, luego subió y dio de beber al perro. Alláh le agradeció por ello y le perdonó sus pecados". Dijeron: '¡Mensajero de Alláh! ¿Acaso se nos da recompensa por ser piadosos con los animales?' Él dijo: "En todo ser viviente hay una recompensa".

[Al-Bujári, Muslim]

En la narración de Al-Bujári, se menciona que el Profeta dijo: "Alláh lo perdonó como recompensa por este acto y lo admitió en el Yannah."

Otra narración dice: "Alláh perdonó a una prostituta del pueblo de Israel que pasaba junto a un perro sediento porque ella lo vió jadeando por la sed y se sacó uno de sus zapatos y lo ató con su pañoleta para bajarlo a un pozo y así darle de beber de su agua al perro. Por eso Alláh la perdonó."

Comentario:

1. Este hadiz enfatiza la importancia de demostrar bondad con todas las criaturas, incluso los animales, ya que ésto complace a Alláh.

2. La misericordia y perdón de Alláh son inmensos. Si así lo desea, puede perdonar a una persona debido aún a la más pequeña obra.


35. La recompensa es de la misma naturaleza que los hechos

La recompensa es de la misma naturaleza que los hechos

44. Abu Hurairah [image] reportó que Mensajero de Alláh [image] dijo: "Quien ayude a un creyente a salir de uno de sus problemas en esta vida, Alláh le ayudará el Día de la Resurrección. Quien alivie la situación de una persona en dificultad, Alláh le facilitará sus asuntos en esta vida y la otra. Quien cubre las faltas y pecados de un musulmán, Alláh cubrirá sus faltas y pecados en este mundo y en el otro.

Alláh ayuda al Su siervo, siempre y cuando el siervo ayude a su hermano. Aquel que busca el conocimiento, Alláh le facilita el camino que conduce al Yannah. La gente que se reúne en las casas de Alláh, recitando el libro de Alláh, aprendiendo y enseñándolo, la tranquilidad y la misericordia desciende sobre ellos cubriéndolos, los ángeles se reúnen a su alrededor y Alláh los menciona en la presencia de aquellos cercanos a Él. Y a aquel cuyas pocas o malas acciones lo harán rezagarse, su noble linaje no lo ayudará a adelantarse."

[Muslim]

Comentario: Algunas de las enseñanzas de este hadiz son:

1. Es un acto de gran mérito aliviar a un musulmán de sus dificultades financieras.

2. El esforzarse por buscar y alcanzar la sabiduría religiosa es un acto muy meritorio.

3. El recitar el Noble Qur'án, fomentar su estudio y enseñanza organizando reuniones para la comprensión y elucidación de su mensaje son actos de gran distinción y recompensa.


36. La recompensa de la humildad

La recompensa de la humildad

45. Abú Hurarirah [image] reportó que el Mensajero de Alláh [image] dijo: "La riqueza no disminuye al dar Sadaqah (caridad). Alláh aumenta el honor del que perdona, y Alláh exalta el rango de aquel que se humilla ante Él."

[Muslim]

Comentario: La riqueza de aquel que da Sadaqah no disminuye, porque Alláh compensa su gasto aumentándola. Aun si ésta disminuyera en esta vida, el donador sabe que una gran recompensa le espera por su acción en la otra vida. Alláh bendice el resto de su riqueza, alejando el sentimiento de pérdida de su mente. Las personas tienden a pensar que la actitud humilde y tolerante es señal de debilidad y humillación, pero el Mensajero de Alláh [image] nos informa que tal impresión es errónea y que por el contrario, la humildad aumenta el honor y dignidad de la persona y enla Otra Vida, su recompensa aumentará aun más cuando la persona humilde sea bendecida con elevados grados espirituales.


37. Ayudar a los demás

Ayudar a los demás

46. Abú Hurarirah [image] reportó: que el Mensajero de Alláh [image] dijo, "La persona debe dar Sadaqah (caridad) por cada una de sus articulaciones todos los días. Administrar justicia entre dos personas es caridad, ayudar a un hombre a montar su bestia o ayudarle a cargar su equipaje sobre ella es caridad. El decir una buena palabra es caridad, cada paso que das hacia la mezquita para realizar el Salat es caridad y quitar cosas dañinas del camino de la gente es caridad".

[Al-Bujári y Muslim]

En Sahih Muslim se narra de A'ishah [image] que el Mensajero de Alláh [image] dijo: "Todos los hijos de Adánhan sido creado con trescientas sesenta articulaciones, así que, quien declare que Alláh es el más Grande (diciendo Alláhu Akbar), lo alabe (Al Hamdulilláh), declare la unicidad de Alláh (Lá iláha illa Alláh), glorifique a Alláh (diciendo Subhána Alláh), busca el perdón de Alláh (diciendo Astagfirulláh), quita una piedra o espina del camino de la gente, ordena el bien y prohibe el mal, tantas veces como articulaciones tenga, anochecerá ese día habiendo rescatado a su persona del Infierno."

Comentario: El hadiz nos enseña que quien no tiene la capacidad de dar Sadaqah (limosnas, etc.) puede pagar realizando las acciones mencionadas por el Profeta y ganar la recompensa correspondiente. Es más, la persona también puede pagar limosnas por cada una de las trecientas sesenta articulaciones de su cuerpo.


38. Honrar a los amigos de los padres

Honrar a los amigos de los padres

47. 'Abdullah bin Dinár narró que 'Abdullah bin 'Umar [image] se encontró con un beduino en su camino hacia Makkah, lo saludó, lo llevó en el asno en el que iba montando y le dio el turbante que estaba vistiendo sobre su cabeza. Ibn Dinár dijo: le dijimos (a Ibn 'Umar): "¡Que Alláh tenga misericordia de ti! A los beduinos se los puede satisfacer con cualquier cosa, [es decir, lo que le diste al beduino es demasiado]." Entonces 'Abdullah bin 'Umar dijo: "El padre de ese beduino era uno de los amigos más queridos de mi padre ('Umar bin Al-Jattáb), y yo oí al Mensajero de Alláh decir: "El mejor acto de bondad es tratar bien hasta a las personas que tu padre aprecia"".

Otra narración dice: "Cuando 'Abdullah bin 'Umar salió hacia Makkah, llevó con él un asno sobre el cual montar, cuando se cansaba de montar su camello, y vestía un turbante que había envuelto alrededor de su cabeza. Durante el viaje, y mientras Ibn 'Umar se encontraba montando su asno, un beduino pasó frente a él. Ibn 'Umar le dijo: "¿No eres fulano hijo de fulano'?". El beduino dijo: "Sí." Entonces Ibn 'Umar le dio su asno y su turbante y le dijo: "Monta este asno y viste este turbante sobre tu cabeza".

Algunos de sus compañeros de viaje le dijeron: "¡Que Alláh te perdone!, le diste a ese beduino el asno que montabas para descansar y el turbante que usabas sobre tu cabeza". 'Abdullah bin 'Umar dijo: "Oí al Mensajero de Alláh decir: "El mejor acto de bondad es tratar bien hasta a las personas que tu padre apreciaba en vida", y el padre de esta persona era un amigo de 'Umar, mi padre".

[Muslim]

Comentario: Este hadiz nos enseña que aún después de la muerte de nuestros padres, debemos mantener contacto con sus amigos y tratarlos bien, ya que además de ser una gran virtud, es parte del ser bondadosos con nuestros padres. El olvidarnos de los amigos de nuestros padres y no tener contacto con ellos es algo condenado porla Shari`ah.


39. Bondad con los padres

Bondad con los padres

48. Abu Usaid bin Málik Rabi'ah As Sá'idi narró: Nos encontrábamos sentados con el Mensajero de Alláh cuando un hombre de los Banu Salama vino a él y le preguntó: "¡Oh Mensajero de Alláh! ¿Existe algún acto de bondad hacia mis padres que pueda realizar, aún después de que estos han muerto?" Él contestó: "Sí, orar sobre ellos, pedirle a Alláh que los perdone, cumplir sus promesas después de su muerte, mantener los lazos de parentesco y honrar a sus amigos".

[Abú Dawúd]

Comentario: De este hadiz aprendemos que la persona debe considerar la vida de sus padres como una bendición, ya que nos proporciona una oportunidad de servirlos sinceramente, tal como nos ordena Alláh.

Si la persona quiere seguir siendo bondadosa con ambos, aún después de su muerte debe seguir las instrucciones de este hadiz. Cabe destacar que no menciona actos como recitar el Noble Qur'án en el tercer, séptimo y cuadragésimo día después de la muerte de la persona, como se acostumbra en nuestras sociedades. Estos actos son erróneos y no benefician al muerto ni a los vivos. Lo que realmente beneficia a ambos es la oración y el pedirle perdón a Alláh.

En este hadiz ambas acciones son consideradas beneficiosas para los padres difuntos. El hadiz enseña claramente que los hijos serán recompensados por los actos virtuosos que realizan para sus padres y que la posición de ambos en la otra vida será elevada también.

Este concepto es confirmado por el famoso hadiz que nos informa que la muerte pone fin a las acciones del ser humano, salvo tres acciones:

1) Una sadaqah yúriah (la sadaqah que continua beneficiando a la gente, como el construir una mezquita o perforar un pozo de agua para uso público, etc.).

2) Conocimiento del que todavía se benefician los musulmanes.

3) Las plegarias y oraciones de una progenie virtuosa.

49. 'Abdullah bin Mas'ud [image] narró: "Le pregunté al Profeta [image] Cuál es la acción que Alláh ama más?". El Mensajero de Alláh [image] dijo: "Realizar el Salát en el horario que corresponde". Pregunté: "¿Y después cuál?" Él contestó: "Tratar bien a los padres". Pregunté: "¿Y después cuál?". Él contestó: "El Yihád por la causa de Alláh".

[Al-Bujári y Muslim]

Comentario: El efectuar el Salát en el horario apropiado significa realizarlo apenas comience su tiempo estipulado o dentro del mismo. La persona no debe dar preferencia a los asuntos mundanales sobre el Salát.

El Salát y el Yihád son los deberes más meritorios del musulmán. Cuando el buen trato a los padres es mencionado junto con el Salát y el Yihád, es para darle más énfasis a esta orden.

50. Abú Hurairah [image] reportó que una persona vino al Mensajero de Alláh [image] y preguntó “¡Oh Mensajero de Alláh! Quién de entre toda la gente es quien más merece mi mejor cuidado y compañía?". El Profeta dijo: "Tu madre". El hombre dijo: "Después de ella, ¿Quién?", el Profeta dijo: "Después tu madre". El hombre nuevamente inquirió: "Después¿Quién?". El Profeta le dijo: "Después tu madre" El hombre volvió a preguntar:"Después ¿Quién?" El Profeta dijo:"Después tu padre.""

En otra narración dice: "¡Oh Mensajero de Alláh [image] ¿Quién merece mi mejor trato?" Él dijo: "Tumadre, después tu madre, después tu madre, después tu padre, después las personas más cercanas, deacuerdo a su grado de cercanía".

[Al-Bujári y Muslim]

Comentario: Este hadiz nos informa que el derecho de la madre es tres veces más importante que el del padre. Esto debido a varias razones, entre ellas:

1. Ella es más débil que el padre.

2. Solo la madre soporta las siguientes tres cargas:

i) Llevar el bebe en su vientre por nueve meses.

ii) Sufir los dolores del parto.

iii) Amamantar a su hijo por dos años, sin importar la hora del día o la noche y muchas veces a costa de su propia salud.


40. Misericordia con los menores y respeto por los mayores

Misericordia con los menores y respeto por los mayores

51. Anas hin Málik [image] reportó que Mensajero de Alláh [image] dijo: "Si un joven honra a una persona mayor debido a su edad, Alláh le asignará a al alguien que lo honre en su vejez".

[At-Tirmidhi]

Comentario: La recompensa por el noble comportamiento mencionado en este hadiz es confirmada en otros textos más auténticos que este, ya que el mismo ha sido catalogado de Da'if (débil).

52. Amr bin Shuaib [image] narró de su padre, quien a su vez narró de su padre, que el Mensajero de Alláh [image] dijo: "No es uno de nosotros quien no tiene misericordia con nuestros menores y no honra a nuestros mayores."

[At-Tirmidhi y Abu Dáwúd]

Comentario: Las palabras del Profeta "no es uno de nosotros" significan que tal persona no esta siguiendo la guía del Profeta de Alláh. Demostrar compasión a nuestros menores significa tratarlos bien y con generosidad. Bajo el mismo principio, es esencial que los menores respeten a sus mayores, a los eruditos y a las personas virtuosas.


41. Bondad con los sirvientes

Bondad con los sirvientes

53. Anas hin Málik dijo: 'serví al Profeta [image] por diez años y nunca me dijo: "Uff"(expresión árabe de impaciencia), ni: "¿Por qué lo hiciste?" ni "Por qué no lo hiciste?

[Al-Bujári y Muslim]

Comentario: Este hadiz refleja los sublimes modales del Mensajero de Alláh quien nunca encontró faltas en las acciones de su criado ni lo regañó durante sus diez años de servicio. Ciertamente esto es algo único en la historia humana. ¡Oh Alláh! Que nuestra Ummah adopte los modales de su Profeta [image].


42. La Ética del saludo

La Ética del saludo

54. 'Imrán bin Husain reportó que un hombre vino al Profeta [image] y dijo: "As Salumu 'Alaikum (Que la paz sea con ustedes)". El Mensajero de Alláh respondió a su saludo y el hombre se sentó. El Mensajero de Alláh [image] dijo: "Diez (significando que el hombre se había ganado el merito de diez buenas acciones)".

Otro hombre vino y dijo: "As Salame 'Alaikum wa Rahmatullah (Quela Paz y la Misericordia de Alláh sean con ustedes)". El Mensajero de Alláh [image] dijo: "Veinte".

Un tercer hombre vino y dijo: "As Salamu Alaikum wa Rahmatu-llahi wa Barakatuhu (Que la Paz, la Misericordia y las bendiciones de Alláh sean con ustedes)". El Mensajero de Alláh respondió a su saludo y el hombre se sentó. El Mensajero de Alláh [image] dijo: "Treinta".

[Abú Dawúd y At-Tirmidhi]

Comentario: Este hadiz nos enseña que recibimos bendiciones hasta por saludar a las personas con el saludo islámico. Por cada una de las tres formulas de saludomencionadas en el hadiz se le registra al musulmán diez buenas acciones. La mejorfórmula es la tercera y última (As-Salamu Alaikum wa Rahmatu-Ilahi wa Barakatuhu).

55. Abú Hurairah [image] reportó que el Mensajero de Alláh [image] dijo: "El jinete saluda al que camina, el que camina saluda al que está sentado y los pocos saludan a los muchos".

[Al-Bujári y Muslim]

Otra narración en Sahih Al-Bujári agrega: "El Mensajero de Alláh [image] dijo: "El menor debe saludar al mayor".

Comentario: El saludo "Assalamu Alaikum" debe ser dado deacuerdo con la manera prescrita. La preferencia mencionada en el hadiz esta dictada por las diferentes situaciones y no así por el estatus o posición de la persona.

56. Anas bin Málik [image] reportó que el Mensajero de Alláh [image] le dijo: "Hijito querido, cuando entras en tu casa, di: "As-Salámu Alaikum" a tu familia, pues esto será una bendición para ti y tu familia."

[At-Tirmidhi]

Comentario: Muchas personas, cuando retornan a sus hogares, se sienten menos diciendo As-Salamu `Alailikum a su familia. De hecho, el Salam es una oración para pedir la bondad, bendición y paz de Alláh, y la persona no debe sentir ningún complejo al respecto.

57. Abú Hurairah [image] reportó que el Mensajero de Alláh [image] dijo, "Cuando uno de ustedes llega a una reunión debe dar su Salam a los presentes y debe hacer lo mismo cuando quiera retirarse. Ambos saludos son igual de importantes".

[Abú Dawúd]

Comentario: El musulmán debe ofrecer su Salam a todos los presentes en la reunión, tanto al llegar como al irse. Ambos saludos son igualmente necesarios, tal y como lo menciona el hadiz.


43. Cómo recibir a un amigo

Cómo recibir a un amigo

58. Anas [image] reportó que un hombre le preguntó al Mensajero de Alláh [image]: "¿Cuándo un hombre se encuentra con su hermano o su amigo, debe hacer una reverencia inclinándose'?". El Profeta respondió: "No". El hombre preguntó: "Entonces, ¿debe abrazarlo y besarlo?". El Mensajero de Alláh ; contestó: "No". Él preguntó: "Entonces, ¿debe sujetar su mano y estrecharla?". El Mensajero de Alláh contestó: "Sí"."

[At-Tirmidhi]

Comentario: El hadiz nos informa claramente que cuando dos musulmanes se encuentran no deben inclinarse en reverencia uno al otro. El abrazar también ha sido prohibido en el hadiz, pero solo si el abrazo es acompañado por el besar las manos. Por otra parte, algunos Hadices permiten abrazar, particularmente cuando la persona regresa de viaje o se encuentra con un conocido después de una prolongada ausencia. El hadiz es claro encuanto a la permisibilidad de saludar apretando las manos.


44. La hospitalidad con los invitados

La hospitalidad con los invitados

59. Abú Huraira [image] relató que un hombre llegó ante el Profeta [image] y él envió a preguntar a sus mujeres si tenían algo para ofrecerle. Ellas dijeron: 'no tenemos sino agua'. Entonces, el Mensajero de Alláh dijo: "Quién recibe o da hospitalidad a este hombre?", un hombre de los ansár dijo: 'yo' y se lo llevó hasta que llegaron donde estaba su mujer y le dijo: 'se hospitalaria con el huésped del Mensajero de Alláh [image] '. Ella respondió: 'No tenemos más que la comida de mis hijos'. El Ansárí le dijo: 'prepara tu comida, enciende tu lámpara y manda a dormir a los niños si te piden comida'. Ella preparó comida, encendió su lámpara y acostó a los niños. Luego hizo como que reparaba la lámpara y la apagó. Entonces, ellos aparentaron estar comiendo, pero se fueron a dormir con hambre (el huésped no notó que no habían comido por la oscuridad reinante).

Cuando amaneció, el Ansúrí fue con el Mensajero de Alláh [image] quien le dijo: "A Alláh le alegró- vuestra acción".

[AlBujári y Muslim]

Comentario: Este hadiz nos provee un ejemplo único de hospitalidad y bondad, inspirándonos un sentimiento de auto sacrificio y hermandad.


45. La importancia de confiar en Alláh

La importancia de confiar en Alláh

60. Ibn 'Abbas [image] reportó que el Mensajero de Alláh [image] dijo: "Se me mostraron las naciones, uno o dos profetas pasaron acompañados por unas cuantas personas, un profeta no era acompañado por nadie. Entonces pasó delante de mí una gran multitud, dije: '¿Quiénes son ellos? ¿Son mis seguidores?' se me dijo: 'este es Músa (Moisés) y sus seguidores'. Se me dijo: 'mira hacia el horizonte' y vi una gran multitud que cubría el horizonte. Luego se me dijo: 'mira aquí y allí, en los confines del cielo' y vi una multitud que cubría los confines del cielo. Se me dijo: 'esta es tu nación y de estos entrarán setenta mil personas al Paraíso sin rendir cuentas"'.

Luego, el Profeta [image] entró a su casa y no les aclaró sobre los setenta mil. La gente empezó a comentar al respecto: dijeron: 'nostros creímos en Alláh y seguimos a Su mensajero, somos nosotros o nuestros hijos que nacieron en el Islam, pues nosotros nacimos enla Ignorancia preislámica'.

Esto llegó a oídos del Profeta [image] entonces salió y dijo: "Son los que no se tratan con rugía (invocaciones), los que no creen en los augurios, los que no se cauterizan y a su Señor se encomiendan". 'Ukásha bin Mihsan dijo: 'Pídele a Alláh que me haga uno de ellos: El Profeta de Alláh le dijo: "Tu eres uno de ellos". Después se levantó otro hombre y dijo: 'Pídele a Alláh que me haga uno de ellos; El Profeta le dijo: "Se te adelantó 'Ukásha."

[Al-Bujári y Muslim]

Comentario:

1. Este hadiz nos enseña la importancia de tener fe y confiar en Alláh y nos incentiva informándonos acerca de la distinguida situación de quienes poseen estas cualidades.

2. Aunque la práctica de soplar sobre alguien después de recitar el Corán o suplicas enseñadas por el Profeta [image] y el someterse a tratamiento médico son permitidos, aquellos que lo evitan por su inquebrantable confianza en Alláh y no creen en los presagios gozan de una posición distinguida ante Alláh.

3. La condición de las diferentes comunidades de fue mostrada al Profeta en sus sueños, y los sueños de los Profetas reflejan la verdad o por medio de la revelación o fue testigo de la misma durante el evento del Isrá wal Mi'ráy (El Viaje Nocturno del Profeta [image] a los cielos).

4. Los seguidores del Profeta [image] serán superiores en cantidad a los seguidores de los anteriores Profetas.

61. `Umar bin Al-Jattáb [image] dijo: "Escuche al Mensajero de Alláh [image] decir, "Si todos ustedes se encomiendan a Alláh como corresponde, Él ciertamente les proveerá cómo lo hace con los pájaros, que salen hambrientos por la mañana y regresan satisfechos al anochecer".

[At-Tirmidhi]

Comentario: El confiar en Alláh no significa que uno no debe esforzarse en buscar el sustento. Sin Su voluntad, los recursos materiales son en vano, sin embargo, debemos valernos de ellos ya que Alláh nos ordena hacerlo. Los pájaros no se quedan sentados en sus nidos esperando el sustento, por el contrario, pasan largas horas buscándolo.


46. El valor de los buenos modales

El valor de los buenos modales

62. Abud Dardá [image] reportó que el Profeta [image] dijo: "Nada será más pesado que los buenos modales en la balanza del creyente el Día dela Resurrección. Alláh no se complace con la persona que utiliza lenguaje obsceno y vulgar".

[At-Tirmidhi]

Comentario: La cosa más beneficiosa en el Día de la Resurrección será el buen carácter y modales, los cuales pesarán más que todas las buenas acciones. Esto es sólo valido para el creyente, ya que las acciones del incrédulo no tendrán valor alguno. Alláh mismo dice en el Corán: (Aquellos cuyo celo por la vida del mundo los extravió mientras pensaban que hacían el bien con lo que hacían. Esos serán los que negaron los signos de su Señor y el encuentro con Él, sus obras se hicieron inútiles y el Día del Levantamiento no tendrán ningún peso) (18:104-105).

La frustración y desilusión dominarán a estas personas el Día del encuentro con Alláh.

63. Abu Hurairah [image] reportó que el Mensajero de Alláh [image] fue preguntado acerca de la acción que más conduce al hombre hacia el Paraíso. Él contestó: "Temer a Alláh y la buena conducta". Después fue preguntado acerca de la acción que más conduce al hombre hacia el Infierno, y él contestó: "La lengua y las partes privadas (los genitales)".

[At-Tirmidhi]

Comentario: Este es un hadiz muy completo. El temor reverencial a Alláh mantiene al hombre en continuo contacto con Alláh, y junto con los buenos modales previene al hombre de ser incumplido en sus compromisos con la gente.

Ciertamente, la adherencia a ambas prácticas acerca al hombre hacia el Paraíso. Contrariamente, existen muchas personas cuyas lenguas son largas, filosas y peligrosas, lo cual las hace proferir expresiones heréticas e indulgir en la calumnia, el chisme y la charla vana y vulgar. Todas estas actividades conducen al infierno. En cuanto a los genitales, el libertinaje y promiscuidad conducen al Infierno. Por esta razón, se hace imperativo que todos tratemos de desarrollar Taqwá (conciencia y temor reverencia) a Alláh) y un comportamiento educado para alejamos de los males de la lengua y los genitales para no arruinar así nuestro destino en la Otra vida.


47. Estrechar las manos borra los pecados

Estrechar las manos borra los pecados

64. Al-Bará' [image] reportó que el Mensajero de Alláh [image] dijo: "No hay dos musulmanes que se encuentren y estrechen sus manos, sin que sus pecados sean perdonados (por Alláh) antes de que se separen".

[Abu Dawúd]

Comentario: Aquí se nos dice que Alláh perdona los pecados menores de loscreyentes que se dan las manos. Sin embargo, los pecados mayores no pueden ser perdonados sin el arrepentimiento sincero y la compensación de los afectados. En resumen, cuando dos musulmanes se encuentran y se dan las manos alcanzan dos beneficios: Primero, el amor entre ambos aumenta y Segundo, sus pecados menores son perdonados por Alláh.


48. La consecuencia de la Verdad y la Mentira

La consecuencia dela Verdad y la Mentira

65. 'Abdullah hin Mas'ud [image] reportó que el Profeta [image] dijo: "La veracidad lleva a la piedad y la piedad lleva al Paraíso. Un hombre dice la verdad hasta que se convierte en un siddíq (veraz y confirmado). La mentira lleva a la maldad y la maldad lleva al Infierno.

Un hombre miente hasta que se registra ante Alláh como mentiroso".

[Al-Bujári y Muslim]

Comentario: Siddiy (veraz) y Kadhdhab (mentiroso) son adjetivos de grado intensivo. El Siddiq es aquella persona que ha hecho de la veracidad su naturaleza. Por cl contrario, el Kadhdhab ha hecho de la mentira y la falsedad su hábito. La persona veraz es respetada por la gente y Alláh lo tiene en una posición privilegiada. Este hadiz incentiva la veracidad ya que ésta es la fuente de toda buena acción y contiene una advertencia contra la mentira que es la madre de todos los males.


49. Bondad para los vecinos

Bondad para los vecinos

66. 'Abdullah bin `Umar [image] reportó que el Mensajero de Alláh [image] dijo: "El mejor compañero ante Alláh es aquel que trata mejor a sus compañeros, y el mejor de los vecinos ante Alláh es aquel que trata mejor a su vecino."

[At-Tirmidhi]

Comentario: El musulmán debe tratar bien a todos sus compañeros, pero el vecino tiene preferencia sobre los demás. El buen trato hacia el vecino es una de las mejores formas de alcanzar un lugar distinguido ante Alláh.


50. Las buenas Palabras también son caridad

Las Buenas Palabras también son caridad

67. 'Adi bin Hátim [image] reportó que el Mensajero de Alláh [image] dijo: "¡Pretéjanse del Fuego (del Infierno) aunque sea dando en caridad la mitad de un datil! y quien no pueda (dar en caridad) ni eso, que por lo menos de caridad diciendo una buena palabra."

[Al-Bujári y Muslim]

Comentario: Este hadiz nos enseña la grandiosa recompensa que tienenla Sadaqah y el gran beneficio que nos trae hasta la más insignificante caridad. También aprendemos que si no tenemos para dar en caridad, aún podremos lograr la gran recompensa y bendición dirigiéndonos a los necesitados con buenas y compasivas palabras, siempre que tengamos fe en nuestros corazones.


51. Buenas y Malas Compañías

Buenas y Malas Compañías

68. Abu Musa Al Ash'ari [image] dijo que escuchó al Profeta [image] decir: "El caso del buen compañero y del mal compañero es como el de alguien que carga almizcle y de alguien que sopla un fuelle. El que carga almizcle; te regala un poco, le compras un poco o simplemente despide un buen olor. El que sopla el fuelle: te quema la ropa o te deja un mal olor".

[Al-Bujári Muslim]

Comentario: Este hadiz nos ordena buscar la compañía de gente piadosa y evitar la de los impíos, comparando a los primeros con el vendedor de perfumes y al último con el herrero.

El estar en compañía de gente piadosa nos trae sólo beneficios y al final puede que hasta nos convirtamos en alguien como ellos. Las malas compañías solo nos traen perdición y no nos benefician de forma alguna.


52. Buenas Modales

Buenos Modales

69. Abu Hurairah [image] reportó que el Profeta [image] dijo: "Quien cree en Allah y en el último Día, que sea generoso con su huésped. Quien cree en Allah y en el último Día, que trate bien a sus parientes. Quien cree en Allah y en el Último Día, que diga lo que es bueno o que calle".

[Al-Bujári y Muslim]

Comentario: Honrar al huésped es recibirlo con agrado, entretenerlo de acuerdo a nuestra capacidad y tener total consideración de su comodidad y descanso. En cuanto a nuestros parientes, debemos tratarlos con bondad y cumplir nuestras responsabilidades hacia ellos.

El ser reservados al hablar implica evitar las conversaciones irrelevantes y sin sentido. Debemos pasar el tiempo recordando a Alláh, buscando Su perdón y diciendo palabras buenas a los demás o mantenernos en silencio. Estas tres cualidades las encontramos en la persona que cree en Alláh y el Día dela Resurrección. En otras palabras, quien no posea estas cualidades es ejemplo de una Fe débil e imperfecta.


53. Acostándose sobre el Estómago

Acostándose sobre el Estómago

70. Ia`ish hin Tijfah Al-Gifári [image] relató: "Mi padre dijo: 'Me encontraba acostado sobre mi estómago en la mezquita cuando alguien me tocó con el pie y dijo: "El recostarse de esta manera no es amado por Allah". Miré hacia arriba y vi que era el Mensajero de Alláh.

[Abu Dawúd]

Comentario: El acostarse de esta manera va contra la ética que el Mensajero de Alláh [image] enseñó y que complace a Allah.


54. Evitar esta Posición

Evitar esta Posición

71. Ash-Sharid bin Suwaid [image] reportó: "El Mensajero de Alláh pasó cerca de mi cuando me encontraba sentado con mi mano izquierda detrás de mi espalda y apoyándome sobre mi palma.Al observarme en esa postura él dijo:"Estas sentado igual que aquellossobre quienes descendióla Ira de Alláh".

[Abu Dawúd]

Comentario: La postura mencionada en el hadiz era propia de la gente sobre la que descendió la ira de Alláh de entre las naciones anteriores. Allah le prohibió a los musulmanes seguir su ejemplo, pero desafortunadamente los mismos hoy en día se sienten orgullosos en imitarlos y, aún más, creen que el hacerlo es la única forma de progresar en esta vida.


55. Trato Justo en el Comercio y Préstamos

Trato Justo en el Comercio y Préstamos

72. Yabir [image] reportó: "El Mensajero de A lláh dijo: " Que Allah tenga misericordia de un hombre que estolerante al vender, al comprar y al cobrar una deuda".

[Al-Bujári]

Comentario: Ser "tolerante al vender, al comprar y al cobrar una deuda" significa comprar de tal manera que el vendedor no sufra perdida y vender de una manera que no irrite al comprador.

También significa que si el comprador pone como condición retomar el producto ante su insatisfacción (y una vez determinado el plazo de prueba) el vendedor acepta. Otro significado es que el comprador paga más del valor real del producto o el vendedor da más del producto por el mismo precio. Si el comprador quiere reclamar, debe hacerlo con cortesía y en ningún momento debemos cruzar los límites de la buena educación. Si el deudor es pobre se le debe dar más tiempo para pagar la deuda o condonarla, esto en cumplimiento de la instrucción coránica: "aunque es mejor para vosotros que renuncies generosamente". (2:280)

73. Abu Qatada reportó que el Mensajero de A1láh dijo: "Quien quiera que Alláh lo libre de las calamidades del Día de la

Resurrección, que le de un alivio (tal iunaffis) a su deudor en dificultades obien que le perdone (el préstamo)."

[Muslim]

Comentario: Uno de los significados de la palabra "fal iunaffis" es posponer el pago de lo adeudado si el deudor se encuentra en dificultades, hasta que el mismo posea los medios necesarios para pagar la deuda.

Otro significado es aliviar al deudor del problema que tiene ofreciéndole algún dinero para que pueda pagar su deuda. Tal actitud de simpatía salvará a la persona de las calamidades e incertidumbre del Día del Juicio.


56. Solicitando Permiso

Solicitando Permiso

74. Abu Musa Al-Ash'ari [image] reportó que el Mensajero de Alláh [image] dijo: "El permiso debe ser solicitado tres veces. Si se te concede, debes entrar; sino debes marcharte".

[Al-Bujári y Muslim]

75. Kildah hin Al-Hanbal [image] narró: "Visité al Profeta [image] y entré en su casa sin decir As Salamu 'Alaikum. El me dijo: "Regresa y di: ' As Salamu 'Alaikum, ¿Puedo entrar?""'

[Abu Dawud y At-Tirmidhi]

76. Yabir [image] reportó: "Fui a visitar al Profeta y toqué la puerta (solicitando permiso). Él preguntó: "¿Quién es? Contesté: "Yo". Él repitió: "¡¿Yo, Yo?!" cómo si le hubiese disgustado.

[Al-Bujári y Muslim]

Comentario: Estando en la puerta, el visitante debe identificarse ante el anfitrión. Tocar la puerta o el timbre es lo mismo que solicitar el permiso para entrar en la casa. Cuando el dueño de casa sale a su encuentro, el visitante debe ofrecerle primeramente As-Salam.


57. Sentarse en el Centro de la Reunión

Sentarse en el Centro dela Reunión

77. Hudhaifah bin Al-Iamán [image] reportó que el Mensajero de Alláh [image] maldijo a la persona que se sienta en el centro de un grupo sentado en circulo".

[Abu Dawud]

Comentario: El hadiz nos instruye a no introducirnos y sentarnos en el medio de un grupo de personas, ya que esto puede ser considerado ofensivo por las mismas. También nos enseña a no entrometernos en los asuntos privados de los demás

78. Yabir bin Samurah [image] narró: "Cuando íbamos donde el Profeta nos sentábamos en el primer lugar que encontrábamos".

[Abu Dawud]

Comentario: Este hadiz nos enseña que al llegar a una reunión no debemos comportarnos de manera ruda metiéndonos entre las personas ya sentadas tratando de acercarnos más al centro de la reunión, sino que debemos sentarnos en el primer lugar que encontremos. Tampoco debemos tratar de tomar el lugar de otra persona.


58. La Ética de Comer

La Ética de Comer

79. 'Umar bin Abu Salamah [image] narró: "yo era un chico bajo el cuidado del Mensajero de Allah [image] y mi mano solía juguetear deambulando por el plato de comida. El Mensajero de Allah me dijo: "¡Chico! Menciona a Allah y come con tu derecha y come de lo que tienes cerca de ti". Desde entonces ha sido esa mi forma de comer".

[Al-Bujári y Muslim]

Comentario: Este hadiz nos enseña los siguientes puntos:

1. Enseñar buenos modales y ética a los niños.

2. El musulmán debe empezar a comer diciendo Bismilláh y tomar su comida de la parte del plato que esta frente a Él, si todos están comiendo de un solo plato. Si existe una variedad de platos en la mesa entonces puede elegir libremente.

3. Si un niño comete un error deber ser corregido inmediatamente porque es más efectivo y se grabará en su mente.

80. Abu Umámah [image] relató que,cada vez que se levantaba de la mesa al terminar la comida, el Profeta [image] decía: "Al Hamdu lillah hamdan kaziran taieban muhárakan fíh; gair makfí wa la muadda' wa lá mustagna 'anhu, Rabbana (Todas las alabanzas son para Allah; muchas buenas y benditas alabanzas sean con Él. No podemos compensar tu favor, ni dejarlo, ni dejar de depender de él. Él es nuestro Señor)".

[Al-Bujári]

Comentario: Este hadiz menciona una súplica que recitaba el Profeta [image] después de comer. La brevedad y la elocuencia eran las dos características de las palabras del Profeta. Es recomendable recitar esta súplica después de comer.

81. Salama bin Al-Akwa' [image] reportó que su padre dijo: "Un hombre se encontraba comiendo con la mano izquierda en presencia del Mensajero de Alláh [image] por lo que este le dijo: "Come con tu mano derecha." El hombre dijo: "No puedo hacerlo". Entonces el Profeta [image] dijo: "¡Que no puedas hacerlo!" Fue la arrogancia del hombre lo que le impidió hacerlo y así fue, no pudo levantar su brazo derecho hacia su boca después de este incidente".

[Muslim]

Comentario: Se hace evidente en este hadiz la importancia de observar los modales islámicos al comer, así como enseñar a los demás a hacerlo. El ignorar una orden sólo por arrogancia es un acto abominable que no complace a Allah. El hadiz también nos informa de uno de los milagros del Profeta, cuyas súplicas eran respondidas inmediatamente por Allah.

82. Wahshi bin Harb [image] reportó que algunos de los compañeros del Mensajero de Alláh [image] dijeron: "Comemos pero no quedamos satisfechos". Él [image] dijo: "Tal vez sea que comen separados". Los compañeros respondieron afirmativamente. Entonces les dijo: "Coman juntos y mencionen el Nombre de Alláh sobre la comida, que esta les será bendecida".

[Abu Dawud ]

83.Ibn 'Abbás [image] reportó que el Mensajero de Alláh [image] dijo: "La bendición desciende sobre el centro de la comida, así que coman de los lados del plato y no coman del centro".

[At-Tirmidhi, Abu Dawud]

84. Abu Yuhaifah Wahb bin 'Abdullah [image] narró que el Mensajero de Alláh [image] dijo: "Yo no como cuando estoy reclinado sobre algo".

[Al-Bujári]

85. Yabir [image] reportó que el Mensajero de Alláh [image] ordenó chuparse los dedos y limpiar el plato y dijo: "Por cierto que ustedes no saben en que porción de su comida está la bendición".

[Muslim]

Comentario: El hadiz nos estimula a no desperdiciar nada de comida al decir que debemos limpiar nuestros platos y dedos (si comemos con la mano). También nos enseña que el ser humano debe buscar siempre la bendición de Allah en todos sus asuntos.

86. Yabir [image] reportó que el Mensajero de Alláh [image] dijo: "Cuandoel bocado de alguno de ustedes cae al suelo debe recogerlo, quitarle la suciedad y comérselo, y no debe dejarlo para Satanás. Tampoco debe limpiarse las manos con una toalla (o pañuelo) hasta que se haya chupado los dedos, pues no sabe en que porción de la comida está la bendición".

[Muslim]

Comentario: Este hadiz nos instruye a recoger el bocado y comerlo después de quitarle la suciedad que pueda tener. Esta es una señal de humildad que además de hacernos resistir la tentación de Satanás nos trae la bendición de Allah. Los musulmanes de hoy no prestan atención a esta orden del Mensajero de Alláh [image] porque piensan que el obedecerla es vergonzoso y humillante. Peor aún, estos arrojan grandes cantidades de comida en el basurero. ¡Muchos hasta piensan que es necesario y de buenos modales dejar un poco de comida en el plato y no limpiarlo! Que lástima que la comunidad musulmana se haya alejado de las enseñanzas y excelente ejemplo de su Profeta [image].

87. Ibn 'Abbas [image] reportó que el Mensajero de Alláh [image] dijo: "No beban de una sola vez como el camello, sino en dos o tres sorbos. Mencionen el Nombre de Alláh (Bismilláh) cuando comiencen a beber y alábenlo (A!-hamdulil-láh) después de terminar de beber".

[At-Tirmidhi]

88. 'A'isha [image] reportó que el Mensajero de Alláh [image] dijo: "Cuando alguno de ustedes desee comer debe mencionar el nombre de Alláh al comenzar. Si se le olvida hacerlo al comenzar, debe decir: "Bismillúh awwalahu wa ájiruhu (En el nombre de Allah al comienzo y al final)" ".

[At-Tirmidhi y Abu Dáwud]

Comentario: Si la persona se olvidó de decir Rismillah antes de comer, lo puede hacer durante la comida o al finalizar la misma valiéndose de las palabras enseñadas por el Profeta en este hadiz.


59. La Bendición en compartir comida

La Bendición en compartir comida

89. Abu Hurairah [image] reportó: que el Mensajero de Alláh dijo: "La comida para dos es suficiente para tres y la comida para tres es suficiente para cuatro personas".

[Al-Bujári y Muslim]

En Muslim el mismo hadiz se narró con la siguiente adición: Yábir [image] relató que el Mensajero de Alláh [image] dijo: "La comida para una persona es suficiente para dos, la comida para dos es suficiente para cuatro y la comida para cuatro es suficiente para ocho personas".

Comentario: En este hadiz se nos dice que si en alguna ocasión al anfitrión le parece que la comida no es suficiente para todos sus invitados, estos deberán estar dispuestos a compartir entre sí. Esto les será motivo de recompensa y bendición.


60. La Excelencia de las Súplicas antes del Amanecer

La Excelencia de las Súplicas antes del Amanecer

90. Abu Hurairah [image] narró que el Mensajero de Alláh [image] dijo: "Nuestro Señor, bendito y ensalzado sea, desciende al cielo del mundo terrenal cuando sólo resta un tercio de la noche y dice: ¿Quién me ruega para que le responda?, ¿quién me pide para que le dé?, ¿quién me pide perdón para que lo perdone?"

[Al-Bujári]


61. Súplica al salir de la casa

Súplica al salir de la casa

91. Umm Salamah [image] reportó que siempre que el Profeta [image] salía de su casa decía: "Bismilláh, tawakkaltu álalláh. Alláhumma inni a údhu bika an adilla aw udalla, aw azilla aw uzalla, aw azlima aw uzlama, aw ayhala aw iuyhalu álaia (En el nombre de Alláh. Me encomiendo en Allah. ¡Oh Allah!, me refugio en Ti de ser desviado o de desviar, de pecar sin intención o de que me hagan pecar, de oprimir o de ser oprimido, de actuar como un ignorante o de ser tratado como uno"".

[Abu Dawud y At-Tirmidhi. At-Tirmidhi lo clasificó como auténtico. La redacción es de Abu Dawud.]


62. Súplica para finalizar una reunión

Súplica para finalizar una reunión

92. Abu Hurairah [image] reportó que el Mensajero de Alláh [image] dijo "Quien se encuentre en una reunión en la que haya indulgido en conversaciones vanas, que diga antes de pararse (para retirarse): 'Subhának Alláhumma wa bihamdika, ash-hadu an lá iláha illá Anta, astagflruka wá átubu ilaika. (Glorificado y alabado seas ¡oh Allah! Atestiguo que no hay divinidad sino Tú, Te pido perdón y a Ti vuelvo arrepentido)', será perdonado por los pecados que haya cometido voluntaria o involuntariamente durante esa reunión".

[At-Tirmidhi]

Comentario: Una reunión vana y bulliciosa en la que no se tratan temas relacionados conla Otra Vida y en la que se haya indulgido en conversaciones vanas no tiene valor y merece censura. El participar en ellas es un pecado menor, el cual será borrado, in sha Allah, si el siervo se arrepiente sinceramente de su acción diciendo las palabras mencionadas en el hadiz.

El musulmán debe esforzarse siempre en la búsqueda de lo que le beneficia en su religión, su vida mundana y su vida futura, y debe evitar perder su tiempo y esfuerzos en actividades fútiles como las mencionadas reuniones.

93. Ibn 'Umar [image] reportó que el Mensajero de Alláh [image] dijo: "Que nadie levante a otro de su asiento para sentarse en él, abrid espacio y esparcíos". Era costumbre de Ibn 'Umar que si una persona le cedía su asiento, no lo tomaba".

[Al-Bujári y Muslim]

Comentario: Este hadiz nos instruye que al organizar una reunión se debe buscar un lugar amplio que provea un lugar a todos los participantes, de tal manera que nadie debe quedar sin asiento.

La etiqueta islámica nos prohibe tomar el asiento de una persona que haya sido forzada a abandonarlo, aún si se trata de un menor. Si el menor se levanta y le ofrece el asiento a sus mayores en ese caso no hay problema. Esta regla se debe aplicar en todos los casos similares, por ejemplo si una persona tiene un local permanente en el Mercado, alguien no puede llegar y desalojarlo por la fuerza para ocupar el mismo lugar. Ibn 'Umar no aceptaba que una persona se levantara y le cediera su asiento por su gran humildad y su temor a Alláh.

94. Abu Hurairah [image] reportó que el Mensajero de Alláh [image] dijo: "Si alguien deja su asiento por alguna razón y después regresa, tiene derecho al mismo".

[Muslim]


63. Súplica al estornudar

Súplica al estornudar

95. Abu Hurairah [image] reportó: El Profeta [image] dijo: "Cuando uno de ustedes estornuda debe decir: '¡Al hamdu lilláh (alabado sea Alláh)!' y su hermano o compañero debe responderle: '¡iarhamukalláh (que Alláh tenga misericordia de ti)!'. Entonces (el que estornudó) debe responder: '¡Iahdikumulláh wa iuslihu bálakum (que Alláh te guíe y haga fácil tu situación)!"

[Al-Bujári]

Comentario: Este hadiz nos enseña a desear el bien a recompensar el bien con otro bien, ya que esto aumenta el cariño, paz y armonía entre los miembros de la sociedad islámica. Debemos actuar según estos maravillosos principios de nuestra religión.

96. Abu Hurairah [image] reportó: Escuché al Mensajero de Alláh [image] decir: "Quien visite a una persona o a un hermano suyo enfermo buscando la complacencia de Alláh, un ángel se dirige a él diciendo: 'Que seas feliz, que tu caminar sea bendecido y que seas recompensado con una posición digna en el Yannah'".

[At-Tirmidhi]

Comentario: Este hadiz destaca el mérito de visitar al enfermo y que hacerlo es una forma de alcanzar la complacencia de Alláh.

97. Al-Bará' hin 'Azib [image] dijo: "El Mensajero do Alláh [image] nos ordenó visitar a los enfermos, acompañar el funeral (de un creyente muerto), responderle al que estornuda (diciéndole: 'Iarhamukulláh', después de que el diga: 'Al-Hamdu lilláh'), ayudar a aquellos que hacen una promesa (para que la cumplan), ayudar al oprimido, aceptar la invitación del que invita; y promover el saludo (diciendo As-Salamu Alaikum)

[Al-Bujári y Muslim]

98. Abu Hurairah [image] reportó que el Mensajero de Alláh [image] dijo, "Todo musulmán tiene cinco derechos sobre otro musulmán (cinco deberes para con otro musulmán): devolverle el saludo, visitar al enfermo, acompañar el funeral al cementerio, aceptar su invitación y responderle cuando estornuda".

[Al-Bujári y Muslim]


64. Visitando al Enfermo

Visitando al Enfermo

96. Abu Hurairah [image] reportó: Escuché al Mensajero de Alláh [image] decir: "Quien visite a una persona o a un hermano suyo enfermo buscando la complacencia de Alláh, un ángel se dirige a él diciendo: 'Que seas feliz, que tu caminar sea bendecido y que seas recompensado con una posición digna en el Yannah`.

[At-Tirmidhi]

Comentario: Este hadiz destaca el mérito de visitar al enfermo y que hacerlo es una forma de alcanzar la complacencia de Alláh.

97. Al-Bará' hin 'Azib [image] dijo: "El Mensajero do Alláh [image] nos ordenó visitar a los enfermos, acompañar el funeral (de un creyente muerto), responderle al que estornuda (diciéndole: `Iarhamukallúh', después de que el diga: 'Al-Hamdu lilláh'), ayudar a aquellos que hacen una promesa (para que la cumplan), ayudar al oprimido, aceptar la invitación del que invita; y promover el saludo (diciendo As-Salamu Alaikum)

[Al-Bujári y Muslim]

98. Abu Hurairah [image] reportó que el Mensajero de Alláh [image] dijo, "Todo musulmán tiene cinco derechos sobre otro musulmán (cinco deberes para con otro musulmán): devolverle el saludo, visitar al enfermo, acompañar el funeral al cementerio, aceptar su invitación y responderle cuando estornuda".

[Al-Bujári y Muslim]


65. Súplica para quitar dolor

Súplica para quitar dolor

99. Abu 'Abdulláh hin Abul 'As [image] narró: "Me quejé al Mensajero de Alláh [image] por un dolor que tenía en mi cuerpo. El Mensajero de Alláh [image] dijo: "Pon tu mano en (el lugar) donde sientes el dolor y di: 'Bismilláh (en el nombre de Alláh)' tres veces y después repite siete veces: ' A'údhu bi 'izzatilláhi wa qudratihi min sharri má ayidu wa 'uhádhiru (me refugio en Allah en su omnipotencia, del mal que siento y me preocupa)".

[Muslim]

Comentario: Este hadiz nos enseña que no es necesario que alguien realice la rugiah sobre el afectado, sino que él mismo puede realizarla valiéndose de las súplicas del Profeta .


66. Súplica antes de dormir

Súplica antes de dormir

100. Abu Dharr [image] narró que cuando el Profeta [image] iba a la cama en la noche decía: "Bismika namútu wa nahia (en Tu nombre morimos y vivimos)" Y cuando se despertaba decía: "Alhamdulilláhil-ladhi ahiána ba'damá amátana, wa ilaihin-nushur (Alabado sea Allah, Quien nos dio la vida después de hacernos morir. Hacia Él será el retorno)".

[Al-Bujári]