Inicio

Publicación: www.nurelislam.com & www.nurelislam.net


La Fe

El más básico y fundamental atributo de un matrimonio musulmán es la unión de la pareja por una misma fe.

Debido a que el Islam es esencialmente un modo de vivir, y no solamente una práctica religiosa restringida a una adoración semanal, el matrimonio constituye una parte importante de la vida de todo musulmán. La existencia de un sistema de creencias y valores compartidos por la pareja, facilita la comunicación de una manera que no podría obtenerse del matrimonio entre personas de diferentes creencias. Es muy recomendado que las relaciones amorosas estén profundamente iluminadas por la Fe.

Como dijo el Profeta Muhammad (sallallahu "alaihi wasallam): "Cuando el marido da de comer a su esposa, obtendrá la recompensa por esta acción y Allah Ta'ala incrementará la unión entre ellos. Así, cuando ambos se aman uno a otro sólo para complacer a Allah Ta'ala, lo que hacen en verdad es acrecentar su Fe".


El Perdón

Cuando el Profeta Muhammad (sallallahu 'alaihi wasallam) preguntó a sus compañeros: "Desearían que Allah Ta'ala les perdonara?" Ellos contestaron que por supuesto desearían eso, él (sallallahu 'alaihi wasallam) respondió: "Entonces perdónense unos a otros."

Uno de los principales factores para tener un matrimonio feliz es que los esposos sean capaces de perdonarse, que no guarden rencores o resentimientos el uno hacia el otro. Es natural que cuando vivimos con alguien, surjan situaciones que nos lleven a decir o a hacer cosas que hieren a nuestra esposa o esposo. El desafío está en no cometer tales acciones, no culparse y dejar atrás lo pasado. Para conseguir esto, debemos renunciar a nuestro orgullo, saber pedir perdón y saber también perdonar.

Si nosotros queremos ser perdonados por Allah Ta'ala entonces debemos aprender a perdonar.


El Olvido

Si estamos constantemente recordando a nuestra esposa o esposo por todas aquellas veces en que nos hirieron o nos causaron algún disgusto, significa que no hemos perdonado realmente. Las cosas que ocurrieron en el pasado deben ser dejadas atrás y no volver a ser utilizadas como argumentos en nuevas disputas. Las parejas que caen constantemente en estas prácticas, suelen terminar transformándolas en un hábito y se vuelven víctimas de su propio egoísmo e incapaces de liberarse de él.


La Paciencia

As-sabr (la paciencia) es el instrumento más valioso para mantener una vida equilibrada y buena. Ser pacientes y bondadosos nos sitúa en un estado del alma y del espíritu que nos hace aproximarnos más hacia Allah Ta'ala a través del Tawakkul (encomendarnos a Allah) y la confianza que depositamos en Él. La paciencia constituye un mecanismo interno que nos da el poder para hacer frente a las dificultades de la vida. Como Allah Ta'ala ha dicho en la Surah Al-'Asr: "Por el Tiempo. Ciertamente la humanidad está en la perdición. Excepto aquellos que creen, que obran el bien y que se recomiendan mutuamente la verdad y la paciencia".


La Flexibilidad

Muchas parejas se tornan infelices debido a que no son capaces de ceder un poco. No debemos esperar que nuestra esposa o esposo sea una extensión de nosotros. Son especiales, con sus personalidades, gustos y cosas que no les agradan. Debemos respetar el derecho que tienen de ser ellos mismos en tanto esto no comprometa su religión. Ser inflexibles e incapaces de adecuar nuestras diferencias individuales conduce a una atmósfera hogareña tensa y muy estresante.


La Amistad

Este aspecto del matrimonio posee tres elementos:

Lo primero es desarrollar una amistad con nuestro cónyuge. La relación basada en la amistad está mejor capacitada para resistir las presiones externas.

Nosotros honramos, confiamos, respetamos y cuidamos a nuestros amigos, a pesar de nuestras diferencias. Son estos aspectos de la amistad los que debemos traer a nuestro matrimonio.

Desafortunadamente, el único aspecto que la gente piensa en llevar a su matrimonio es el de la camaradería, actitud que resulta muy poco conveniente. La Shariah (ley islámica) ha ubicado al marido en un rol de liderazgo dentro de la familia, y esto requiere de una cierta compostura que no podría ser mantenida si los esposos se consideran el uno al otro como camaradas.

Esto no debe ser entendido como que el marido es un dictador sino más bien como un pastor que es responsable de un rebaño. Esta es una posición de gran responsabilidad y conlleva una enorme carga sobre el marido. Más aún, los niños deben ver a sus padres como amigos, pero no como camaradas o socios, ya que este hecho fomenta la falta de respeto.

Un segundo aspecto de la amistad es tener relaciones amistosas con los parientes políticos. Cuando las parejas rivalizan acerca de cuales parientes son los más importantes, entonces se genera una constante fuente de sufrimiento. Mucho tiempo valioso es desperdiciado tratando de convencerse uno al otro acerca de quienes son los parientes más importantes. Es mucho mejor si nosotros aceptamos que nuestro esposo o esposa no se va a enamorar de nuestra parentela de la noche a la mañana solamente porque nosotros deseamos que así sea. En tanto mantengamos relaciones amistosas, cordiales y de respeto mutuo no se hará necesario forzar más este asunto.

El tercer aspecto o elemento es el de nuestro círculo de amigos. No hay problema en que los esposos tengan amistades propias si son del mismo sexo, pero las parejas deben esforzarse también por tener amigos en la familia de tal forma que puedan hacer vida social juntos y evitar las amistades entre distintos sexos. Si algún roce es provocado por cierta amistad no se debe continuar con ella a expensas del matrimonio. El Profeta Muhammad (sallallahu 'alaihi wasallam) nos aconsejó buscar a la gente temerosa de Allah para hacer amistad, ya que nos sentiremos inclinados a ser como ellos. Los amigos deben ser una fuente de regocijo y no de desagrado.


La Diversión

Las parejas que no ríen juntas deben esforzarse para encontrar momentos comunes de diversión. Se sabe que el Profeta Muhammad (sallallahu 'alaihi wasallam) jugaba con sus esposas. Un simple paseo por el parque puede entregar mucha luz a la relación. También es aconsejable practicar juntos algún deporte.


La Fidelidad

Ha sido ordenado por Allah Ta'ala que los esposos sean fieles entre sí. El adulterio es un pecado capital que en el Islam es castigado fuertemente. Sin embargo, existen numerosas formas de infidelidad existentes entre los musulmanes. La forma más común es mantener amistades con personas de otro sexo que vayan más allá de lo que el Islam permite y del respeto debido al esposo o esposa. Las últimas tendencias de relaciones aparecidas en Internet son contrarias también a las etiquetas islámicas y están ocasionando serios problemas entre las parejas. Una vez que un sentimiento de traición se instala en el corazón, resulta muy difícil repararlo. Otra manera de infidelidad es cuando las parejas traicionan la confianza, y este tipo de asuntos comprometen el corazón mismo del matrimonio.


La Justicia

Usualmente, cuando estamos enojados o descontentos, tendemos a comportarnos de manera agresiva, descalificando al otro. Tratamos de convencernos a nosotros mismos de que está bien ser injustos en nuestros dichos y acciones cada vez que alguien hace algo que nos desagrada. Allah Ta'ala afirma en el Corán que no debemos ser injustos bajo ninguna circunstancia, aún tratándose de nuestros enemigos. ¿Cómo debiera ser el comportamiento, entonces, cuando estamos tratando sobre la compañera o compañero de toda la vida y también de nuestros hijos?. Usar palabras tales como "tu siempre" ó "tu nunca" para referirnos al comportamiento de nuestra esposa o esposo es indebido y pone al otro en una posición defensiva.


Las Finanzas

Uno de los puntos de disputa más comunes en los matrimonios es el dinero. Algunos expertos afirman que el 80 % de las discusiones maritales se deben a asuntos de dinero. Por lo tanto, es altamente recomendado que la pareja dedique tiempo y esfuerzo seriamente para desarrollar un plan de manejo financiero que sea de mutuo acuerdo y que sea revisado al menos una vez cada seis meses. Preparar un presupuesto juntos es también un modo útil y sabio de llevar las cuentas del hogar. Debemos recordar que el dinero de la esposa en el Islam le pertenece completamente a ella y no puede ser considerado como parte del patrimonio familiar a excepción de que ella voluntariamente acepte contribuir a los gastos familiares.


La Familia

La paternidad puede ser una experiencia difícil, especialmente si los padres no están bien informados. Este hecho puede generar una presión extra sobre la relación matrimonial.

Algunas veces, las parejas son demasiado ingenuas respecto de los cambios que vienen con el nuevo modo de vida. Esto puede ocasionar en algunos casos depresión, malos entendidos y resentimientos. Una regla de oro que debemos tener siempre en mente es que la familia es lo primero.

Cada vez que observamos que nuestra familia no es feliz o que no está siendo nuestra prioridad principal es momento de tomar cartas en el asunto y sentarse a discutir con el corazón y la mente abiertas. Las parejas que viven con sus padres tienen adicionalmente la responsabilidad de cuidar de ellos. Esta carga puede ser muy estresante si la pareja no está preparada para enfrentar tal situación.

Debe hacerse un plan muy preciso para los respectivos padres, acerca de quien será el principal encargado de entregarles cuidado y de cuál será el tipo de ayuda que se les dará.


Los Sentimientos

El Profeta Muhammad (sallallahu 'alaihi wasallam) dijo que Allah Ta’ala perdona todos los pecados si nosotros nos arrepentimos. Sin embargo, no nos perdonará aquellos que hayamos cometido en contra de otra persona o de sus sentimientos, a menos que ésta nos perdone a nosotros.

Las parejas son por lo general muy delicadas respecto de los sentimientos del cónyuge y tienden a pensar que ellos siempre saben lo que el otro quiere decir. Es sorprendente ver como las personas son más cuidadosas y amables con los extraños que con sus seres más queridos. Uno debe estar siempre muy atento y ser especialmente cuidadoso con los sentimientos del esposo o la esposa y, en caso de pasarlos a llevar, apresurarse a pedir disculpas por cualquier falta en ese respecto.

Ya que nadie sabe en que momento la persona que amamos puede dejar este mundo, es recomendable corregir nuestras faltas mientras haya tiempo de hacerlo.


La Libertad

El matrimonio en el Islam es una sociedad, no una esclavitud o servidumbre. El considerar a nuestra esposa como una propiedad es una idea ajena a la concepción islámica de los roles de esposa y de marido. El espíritu de equipo se acrecienta cuando los miembros de éste se sienten libres para ser ellos mismos. La libertad en el sentido occidental significa ser libre para hacer lo que se viene en gana o para ser un egoísta. Dar libertad a la esposa o esposo significa considerar sus necesidades y reconocer sus limitaciones.


El Romance

Muchos matrimonios exitosos han mantenido un comportamiento jovial en la vida marital, por ejemplo adoptando ciertos nombres especiales y formas secretas de comunicarse.


La Franqueza

Los malos entendidos ocurren generalmente cuando los cónyuges no son honestos unos con otros. Una relación matrimonial puede existir sólo si la pareja se siente tranquila de hablar francamente teniendo debida consideración hacia los sentimientos del otro, sin comprometer su punto de vista personal. Cuando no hay una comunicación franca, no es posible desarrollar la cercanía ni la comprensión profunda de la interioridad del otro.


La Facilidad

Cuando escogemos una compañera o compañero para el resto de la vida debemos buscar a una persona musulmana y piadosa, tal como nos aconsejó el Profeta Muhammad (sallallahu 'alaihi wasallam). La razón es que el objetivo de ambos es el de complacer a Allah Ta"ala. Este compromiso frente de Allah Ta'ala, acrecienta fácilmente el desarrollo espiritual de los esposos. En esencia, la pareja es un factor que promueve, para toda la familia completa, la devoción hacia Alláh Ta'ala y su Din.


Los Cumplidos

Hacerse cumplidos y lisonjearse honestamente es un camino infalible para ganar el corazón del esposo o esposa. Todos quieren ser apreciados y reconocidos por sus méritos, por ello, actuar con tacañería en relación con los cumplidos es en realidad privarse a sí mismo de recibir reconocimiento.


La Entrega

El dar todo cuanto se puede a la persona que amamos es una experiencia muy satisfactoria y gratificante. Estar enamorado significa entregarse por entero. El corazón no pone condiciones ni hace estipulaciones de ninguna clase, sino que da sin esperar nada a cambio. Esta entrega de sí, siempre es retribuida abundantemente.


Las Falsas Expectativas

A menudo ocurre que nuestras expectativas son tan altas que fácilmente nos olvidamos de que sólo somos seres humanos. Cuando las parejas empiezan a ponerse quisquillosas y a pedir lo imposible deben de inmediato recordar que solamente Allah es perfecto.


La Ternura

Destinar un buen tiempo para estar solos, haciendo y compartiendo diferentes actividades, es una forma inapreciable de desarrollar la ternura entre las parejas.


El Futuro

Las parejas inteligentes planean su futuro juntas. Tratan acerca de sus finanzas y de sus planes para después de la jubilación, haciendo propósitos y discutiendo también los planes con sus hijos. Esto entrega tranquilidad y también fortalece la relación.