001-سورة الْفَاتِحَة

التعريف بسور القرآن الكريم

سورة - 1 / 114 -

السورة التالية

سورة الْفَاتِحَة 1/114

سبب التسمية :

تُسَمَّى ‏‏ ‏الفَاتِحَةُ ‏‏ ‏لافْتِتَاحِ ‏الكِتَابِ ‏العَزِيزِ ‏بهَا ‏وَتُسَمَّى ‏‏ ‏أُمُّ ‏الكِتَابِ ‏‏ ‏لأنهَا ‏جَمَعَتْ ‏مَقَاصِدَهُ ‏الأَسَاسِيَّةَ ‏وَتُسَمَّى ‏أَيْضَاً ‏السَّبْعُ ‏المَثَانِي ‏‏، ‏وَالشَّافِيَةُ ‏‏، ‏وَالوَافِيَةُ ‏‏، ‏وَالكَافِيَةُ ‏‏، ‏وَالأَسَاسُ ‏‏، ‏وَالحَمْدُ‎ .‎‏

التعريف بالسورة :

1) سورة مكية

2) من سور المثاني

3) عدد آياتها سبعة مع البسملة

4) هي السورة الأولى في ترتيب المصحف الشريف

5) نـَزَلـَتْ بـَعـْدَ سـُورَةِ المـُدَّثـِّرِ

6) تبدأ السورة بأحد أساليب الثناء " الحمد لله" لم يذكر لفظ الجلالة إلا مرة واحدة وفي الآية الأولى

7) الجزء ( 1 ) ، الحزب ( 1 ) الربع ( 1 )

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ أُصُولِ الدِّينِ وَفُرُوعِهِ ، وَالعَقِيدَةِ ، وَالعِبَادَةِ ، وَالتَّشْرِيعِ ، وَالاعْتِقَادِ باليَوْمِ الآخِرِ ، وَالإِيمَانِ بِصِفَاتِ الَّلهِ الحُسْنَى ، وَإِفْرَادِهِ بالعِبَادَةِ وَالاسْتِعَانَةِ وَالدُّعَاءِ ، وَالتَّوَجُّهِ إِلَيْهِ جَلَّ وَعَلاَ بطَلَبِ الهداية إلى الدِّينِ الحَقِّ وَالصِّرَاطِ المُسْتَقِيمِ ، وَالتَّضَرُّعِ إِلَيْهِ بالتَّثْبِيتِ عَلَى الإِيمَانِ وَنَهْجِ سَبِيلِ الصَّالِحِينَ ، وَتَجَنُّبِ طَرِيقِ المَغْضُوبِ عَلَيْهِمْ وَالضَّالِّينَ ، وَالإِخْبَارِ عَنْ قِصَصِ الأُمَمِ السَّابِقِينَ ، وَالاطَّلاَعِ عَلَى مَعَارِجِ السُّعَدَاءِ وَمَنَازِلِ الأَشْقِيَاءِ ، وَالتَّعَبُّدِ بأَمْرِ الَّلهِ سُبْحَانَهُ وَنَهْيِهِ

سبب نزول السورة :

عن أبي ميسرة [image] أن رسول [image] كان إذا برز سمع مناديا يناديه: يا محمد فإذا سمع الصوت انطلق هاربا فقال له ورقة بن نوفل : إذا سمعت النداء فاثبت حتى تسمع ما يقول لك قال : فلما برز سمع النداء يا محمد فقال :لبيك قال : قل أشهد أن لا إله إلا الله وأشهد أن محمدًا رسول الله ثم قال قل :الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين حتى فرغ من فاتحة الكتاب وهذا قول علي بن أبي طالب [image] .

فضل السورة :

رَوَى الإِمَامُ أَحْمَدُ في مُسْنَدِهِ أَنَّ أُبـَيَّ بْنَ كَعْبٍ [image] قَرَأَ عَلَي الرسول [image] أُمَّ القُرآنِ الكَرِيمِ فَقَالَ رَسُولُ الَّلهِ [image]: " وَالَّذِي نـَفْسِي بـِيَدِهِ مَا أُنـْزِلَ في التـَّوْرَاةِ وَلاَ في الإِنـْجِيلِ وَلاَ في الزَّبـُورِ وَلاَ في الفُرقـَانِ مِثْلُهَا ، هِيَ السَّبـْعُ المَثَانـِي وَالقـُرآنَ العَظِيمَ الَّذِي أُوتـِيتـُه " فَهَذَا الحَدِيثُ يُشِيرُ إِلى قَوْلِ الَّلهِ تَعَالى في سُورَةِ الحِجْرِ ( وَلَقَدْ آتـَيـْنَاكَ سَبْعَاً مِنَ المَثَانـِي وَالقُرآنَ العَظِيمَ )

[السورة التالية] [أول الصفحة ]

Copyright © 2000 - Nooor.com All rights reserved


002-سورة الْبَقَرَة

السورة السابقة

سورة - 2 / 114 -

السورة التالية

سورة الْبَقَرَة 2/114

سبب التسمية :

سُميت ‏السورة ‏الكريمة ‏‏" ‏سورة ‏البقرة ‏‏" ‏إحياء ‏لذكرى ‏تلك ‏المعجزة ‏الباهرة ‏التي ‏ظهرت ‏في ‏زمن ‏موسى [image] ‏الكليم ‏حيث قُتِلَ ‏شخص ‏من ‏بني ‏إسرائيل ‏ولم ‏يعرفوا ‏قاتله ‏فعرضوا ‏الأمر ‏على ‏موسى [image] ‏لعله ‏يعرف ‏القاتل ‏فأوحى ‏الله ‏إليه ‏أن ‏يأمرهم ‏بذبح ‏بقرة ‏وأن ‏يضربوا ‏الميت ‏بجزء ‏منها ‏فيحيا ‏بإذن ‏الله ‏ويخبرهم ‏عن ‏القاتل ‏وتكون ‏برهانا ‏على ‏قدرة ‏الله ‏جل ‏وعلا ‏في ‏إحياء ‏الخلق ‏بعد ‏الموت‎ .‎‏

التعريف بالسورة :

1) هي سورة مدن

2) من السور الطول

3) عدد آياتها 286 آية

4) السورة الثانية من حيث الترتيب في المصحف

5) وهي أول سورة نزلت بالمدينة

6) تبدأ بحروف مقطعة " الم " ، ذكر فيها لفظ الجلالة أكثر من 100 مرة ، بها أطول آية في القرآن وهي آية الدين رقم 282 ،

7) الجزء " 1،2،3" الحزب " 1،2،3،4،5" . الربع " 1 : 19 " .

محور مواضيع السورة :

سورة البقرة من أطول سورة القرآن على الإطلاق وهي من السور المدنية التي تعني بجانب التشريع شأنها كشأن سائر السور المدنية التي تعالج النظم والقوانين التشريعية التي يحتاج إليها المسلمون في حياتهم الاجتماعية .

سبب نزول السورة :

1) " الم ذلك الكتاب " . عن مجاهد قال : أربع آيات من أول هذه السورة نزلت في المؤمنين وآيتان بعدها نزلتا في الكافرين وثلاث عشرة بعدها نزلت في المنافقين .

2) " إن الذين كفروا " قال الضحاك :نزلت في أبي جهل وخمسة من أهل بيته وقال الكلبي: يعني اليهود .

3) "وإذا لقوا الذين آمنوا " قال الكلبي :عن أبي صالح عن ابن عباس [image] نزلت هذه الآية في عبد الله بن أُبيّ وأصحابه وذلك أنهم خرجوا ذات يوم فاستقبلهم نفر من أصحاب رسول الله [image] فقال :عبد الله بن أُبي [image] فقال : مرحبا بالصدّيق سيد بني تيم وشيخ الإسلام وثاني رسول الله [image] في الغار الباذل نفسه وماله ثم أخذ بيد عمر [image] فقال :مرحبا بسيد بني عدي بن كعب الفاروق القوي في دين الله الباذل نفسه وماله لرسول الله [image] ثم أخذ بيد على [image] فقال :مرحبا بابن عم رسول الله [image] وختنه سيد بني هاشم ما خلا رسول الله ثم افترقوا فقال عبد الله :لأصحابه كيف رأيتموني فعلت فاذا رأيتموهم فافعلوا كما فعلت فأثنوا عليه خيرا فرجع المسلمون إلى رسول الله [image] بذلك فأنزل الله هذه الآية .

[السورة السابقة] [السورة التالية] [أول الصفحة]


003-سورة آل عِمْرِانَ

سورة - 3 / 114 -

السورة التالية

سورة آل عِمْرِانَ 3/114

سبب التسمية :

سُميت ‏السورة ‏بـ ‏‏" ‏آل ‏عمران ‏‏" ‏لورود ‏ذكر ‏قصة ‏تلك ‏الأسرة ‏الفاضلة ‏‏" ‏آل ‏عمران ‏‏" ‏والد ‏مريم ‏آم ‏عيسى ‏وما ‏تجلى ‏فيها ‏من ‏مظاهر ‏القدرة ‏الإلهية ‏بولادة ‏مريم ‏البتول ‏وابنها ‏عيسى ‏عليهما ‏السلام ‏‏.

التعريف بالسورة :

1) هي سورة مدنية

2) من سور الطول

3) عدد آياتها 200 آية

4) هي السورة الثالثة من حيث الترتيب في المصحف

5) نزلت بعد سورة " الأنفال"

6) تبدأ السورة بحروف مقطعة " الم "

7) جزء " 4" الحزب "6،7،8 " ، الربع " 1،2،3،4،5،6 ".

محور مواضيع السورة :

سورة آل عمران من السور المدنية الطويلة وقد اشتملت هذه السورة الكريمة على ركنين هامين من أركان الدين هما ، الأول : ركن العقيدة وإقامة الأدلة والبراهين على وحدانية الله جل وعلا ، والثاني : التشريع وبخاصة فيما يتعلق بالمغازي والجهاد في سبيل الله .

سبب نزول السورة :

قال المفسرون : قَدِمَ وفد نجران وكانوا ستين راكبا على رسول الله [image] وفيهم أربعة عشر رجلا من أشرافهم وفي الأربعة عشر ثلاثة نفر إليهم يؤول أمرهم فالعاقب امير القوم وصاحب مشورتهم الذي لا يصدرون إلا عن رأيه واسمه عبد المسيح والسيد إمامهم وصاحب رحلهم واسمه الأيهم . وأبو حارثة بن علقمة أسقفهم وحبرهم وإمامهم وصاحب مدارسهم وكان قد شرف فيهم ودرس كتبهم حتى حسن علمه في دينهم وكانت ملوك الروم قد شرفوه ومولوه وبنوا له الكنائس لعلمه واجتهاده فقدموا على رسول الله [image] ودخلوا مسجده حين العصر عليهم ثياب الحبرات جبابا وأردية في جمال رجال الحارث بن كعب يقول بعض من رآهم من أصحاب رسول الله [image] ما رأينا وفدا هم فقاموا فصلوا في مسجد رسول الله [image] : دعوهم فصلوا إلى المشرق فكلم السيد والعاقب رسول الله [image] :أسلما فقالا : قد أسلمنا قبلك قال : كذبتما منعكما من الإسلام دعاؤكما لله ولدا وعبادتكما الصليب وأكلكما الخنزير قالا : إن لم يكن عيسى ولد الله فمن أبوه في عيسى فقال لهما النبي [image]: ألستم تعلمون أنه لا يكون ولد إلا ويشبه أباه قالوا : بلى قال : ألستم تعلمون أن ربنا قيم على كل شئ يحفظه ويرزقه قالوا : بلى قال : فهل يملك عيسى من ذلك شيئا قالوا : لا قال : فإن ربنا صَوَّرَ عيسى في الرحم كيف شاء وربنا لا يأكل ولا يشرب ولا يحدث قالوا : بلى قال : ألستم تعلمون أن عيسى حملته أمه كما تحمل المرأة ثم وضعته كما تضع المرأة ولدها ثم غذى كما يغذى الصبي ثم كان يطعم ويشرب ويحدث قالوا : بلى قال : فكيف يكون هذا كما زعمتم فسكتوا فأنزل الله عز وجل فيهم سورة ال عمران إلى بضعة وثمانين آية منها .


004-سورة النِّسَاء

سورة - 4 / 114 -

السورة التالية

سورة النِّسَاء 4/114

سبب التسمية :

سُميت ‏سورة ‏النساء ‏لكثرة ‏ما ‏ورد ‏فيها ‏من ‏الأحكام ‏التي ‏تتعلق ‏بهن ‏بدرجة ‏لم ‏توجد ‏في ‏غيرها ‏من ‏السور ‏ولذلك أُطلِقَ ‏عليها ‏‏" ‏سورة ‏النساء ‏الكبرى ‏‏" ‏ ‏مقابلة ‏سورة ‏النساء ‏الصغرى ‏التي ‏عرفت ‏في ‏القرآن ‏بسورة ‏الطلاق ‏‏.

التعريف بالسورة :

1) سورة مكية

2) من سور الطول

3) عدد آياتها 176 آية

4) هي السورة الرابعة من حيث الترتيب في المصحف ،

5) نزلت بعد سورة الممتحنة ،

6) تبدأ السورة بأحد أساليب النداء " ياأيها الناس " ، تحدثت السورة عن أحكام المواريث ، تختم السورة أيضا بأحد أحكام المواريث ،

7) الجزء 5 ، الحزب 8، 9، 10 ،10 الربع " 1،2،3،4،5،6،7،8 " .

محور مواضيع السورة :

سورة النساء إحدى السور المدنية الطويلة وهي سورة مليئة بالأحكام التشريعية التي تنظم الشئون الداخلية والخارجية للمسلمين وهي تعني بجانب التشريع كما هو الحال في السور المدنية وقد تحدثت السورة الكريمة عن أمور هامة تتعلق بالمرأة والبيت والأسرة والدولة والمجتمع ولكن معظم الأحكام التي وردت فيها كانت تبحث حول موضوع النساء ولهذا سميت " سورة النساء " .

سبب نزول السورة :

1) قال تعالى " وآتوا اليتامى أموالهم " الآية . قال مقاتل والكلبي : نزلت في رجل من غطفان كان عنده مال كثير لابن أخ له يتيم فلما بلغ طلب المال فمنعه عمه فترافعا إلى النبي [image] في قوله تعالى "وِإنْ خِفْتُم ألا تٌقْسِطُوا " الآية قالت : أنزلت هذه في الرجل يكون له اليتيمة وهو وليها ولها مال وليس لها أحد يخاصم دونها فلا ينكحها حبا لمالها ويضربها ويسئ صحبتها فقال الله تعالى : "وإن خفتم ألا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء "يقول ما أحللت لك ودع هذه . رواه مسلم .

3) قال تعالى " وابتلوا اليتامى " الآية نزلت في ثابت بن رفاعة وفي عمه وذلك أن رفاعة توفي وترك ابنه ثابتا وهو صغير فأتى عم ثابت إلى النبي [image] فقال إن ابن أخي يتيم في حجري فما يحل لي من ماله ومتى أدفع إليه ماله فأنزل الله تعالى هذه الآية .


005-سورة الْمَائِدَة

سورة - 5 / 114 -

السورة التالية

سورة الْمَائِدَة 5/114

سبب التسمية :

سُميت" بسورة المائدة" وهي أحد معجزات سيدنا عيسى [image] إلى قومه عندما طلبوا منه أن ينزل الله عليهم مائدة من السماء يأكلوا منها وتطمئن قلوبهم .

التعريف بالسورة :

1 ) سورة مدنية .

2) من السور الطول.

3) عدد آياتها 120 آية.

4) هي السورة الخامسة في ترتيب المصحف .

5) نزلت بعد سورة الفتح .

6) تبدأ السورة بأحد أساليب النداء " يا أيها الذين آمنوا " .

7) تقع في الجزء السادس والسابع ، الحزب ، 11،12،13 " الربع " 1: 9

محور مواضيع السورة :

سورة المائدة من السور المدنية الطويلة وقد تناولت كسائر السور المدنية جانب التشريع بإسهاب مثل سورة البقرة والنساء والأنفال إلى جانب موضوع العقيدة وقصص أهل الكتاب قال أبو ميسرة :المائدة من أخر ما نزل من القران ليس فيها منسوخ وفيها ثمان عشرة فريضة .

سبب نزول السورة :

1) قال تعالى " ولاَ تُحِلُّوا شَعَائِرَ الله " قال ابن عباس [image] : نزلت في الخطيم واسمه شريح بن ضبيع الكندي أتى النبي [image] من اليمامة إلى المدينة فخَلَّفَ خيله خارج المدينة ودخل وحده على النبي [image] فقال : إلام تدعوا الناس ؟ قال : إلى شهادة أن لا اله الا الله وإقام الصلاة وإيتاء الزكاة ، فقال : حسن إلا أن لي أمراء لانقطع أمرا دونهم ولعلي أسلم وآتي بهم ،وقد كان النبي [image] قال لأصحابه : يدخل عليكم رجل يتكلم بلسان شيطان ثم خرج من عنده فلما خرج قال رسول الله [image]: لقد دخل بوجه كافر وخرج بعقبي غادر وما الرجل مسلم فمر بسرح المدينة فاستاقه فطلبوه فعجزوا عنه فلما خرج رسول الله [image] عام القضية سمع تلبية حجاج اليمامة فقال: لأصحابه هذا الخطيم وأصحابه وكان قد قلد هديا من سرح المدينة وأهدى إلى الكعبة فلما توجهوا في طلبه أنزل الله تعالى "ياءيها الذين آمنوا لا تحلوا شعائر الله " يريد ما أشعر لله وإن كانوا على غير دين الاسلام .

2) قال تعالى " اليوم أكملت لكم دينكم " الآية جاء رجل من اليهود إلى عمر بن الخطاب [image] فقال يا أمير المؤمنين انكم تقرؤون آية في كتابكم لو لينينينا معشر اليهود نزلت لاتخذنا ذلك اليوم عيدا فقال اي آية هي قال (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ) فقال عمر : والله إني لأعلم اليوم الذي نزلت فيه على رسول الله [image] والساعة التي نزلت فيها على رسول الله [image] عشية يوم عرفة في يوم جمعة رواه البخاري .

3) قال تعالى " يسألونك ماذا أُحل لهم " الآية . عن القعقاع بن الحكيم أمر رسول الله [image] بقتل الكلاب فقال الناس يا رسول الله ما أُحِلَّ لنا من هذه الامة التي أمرت بقتلها فأنزل الله تعالى هذه الآية وهي "يسألونك ماذا أحل لهم قل أحل لكم الطيبات وما علمتم من الجوارح مكلبين ."


006-سورة الأَنْعَام

سورة - 6 / 114 -

السورة التالية

سورة الأَنْعَام 6/114

سبب التسمية :

سُميت ‏بـ ‏‏" ‏سورة ‏الأنعام ‏‏" ‏لورود ‏ذكر ‏الأنعام ‏فيها ‏‏" ‏َوَجعلوا ‏لله ‏مما ‏ذرأ ‏من ‏الحرث ‏والأنعام ‏نصيبا ‏‏" ‏ولأن ‏اكثر ‏أحكامها ‏الموضحة ‏لجهالات ‏المشركين ‏تقربا ‏بها ‏إلى ‏أصنامهم ‏مذكورة ‏فيها ‏ومن ‏خصائصها ‏ما ‏روى ‏عن ‏ابن ‏عباس [image] ‏أنه ‏قال ‏‏" ‏نزلت ‏سورة ‏الأنعام ‏بمكة ‏ليلا ‏جملة ‏واحدة ‏حولها ‏سبعون ‏ألف ‏ملك ‏يجأرون ‏بالتسبيح" ‏‏.

التعريف بالسورة :

1) سورة مكية ماعدا الآيات " 20،23،91،93،114،141،151،152،153 " فمدنية .

2) من السور الطول .

3) عدد آياتها165 آية .

4) هي السورة السادسة في ترتيب المصحف .

5) نزلت بعد سورة " الحجر" .

6) تبدأ السورة بأحد أساليب الثناء وهو " الحمد لله " .

7) الجزء "8" ، الحزب " 13،14، 15" ، الربع " 1،2،3،4 " .

محور مواضيع السورة :

سورة الأنعام إحدى السور المكية الطويلة التي يدور محورها حول " العقيدة وأصول الإيمان " وهي تختلف في أهدافها ومقاصدها عن السور المدنية التي سبق الحديث عنها كالبقرة وال عمران والنساء والمائدة فهي لم تعرض لشئ من الأحكام التنظيمية لجماعة المسلمين كالصوم والحج والعقوبات وأحكام الأسرة ولم تذكر أمور القتال ومحاربة الخارجين على دعوة الاسلام كما لم تتحدث عن أهل الكتاب من اليهود والنصارى ولا على المنافقين وإنما تناولت القضايا الكبرى الاساسية لأصول العقيدة والإيمان وهذه القضايا يمكن تلخيصها فيما يلى :

1 ـ قضية الألوهية .

2 ـ قضية الوحي والرسالة .

3 ـ قضية البعث والجزاء .

سبب نزول السورة :

قال المشركون : يا محمد خبرنا عن الشاة إذا ماتت من قتلها قال : الله قتلها قالوا : فتزعم أن ما قتلت أنت وأصحابك حلال وما قتل الكلب والصقر حلال وما قتله الله حرام ، فأنزل الله تعالى هذه الآية وقال عكرمة : إن المجوس من أهل فارس لما أنزل الله تعالى تحريم الميتة كتبوا إلى مشركي قريش وكانوا أولياءهم في الجاهلية وكانت بينهم مكاتبة أن محمدا وأصحابه يزعمون أنهم يتبعون أمر الله ثم يزعمون أن ما ذبحوا فهو حلال وما ذبح الله فهو حرام فوقع في أنفس ناس من المسلمين من ذلك شئ فأنزل الله تعالى هذه الآية .

2) قال ابن عباس [image] يريد حمزة بن عبد المطلب وأبا جهل وذلك أن أبا جهل رمى رسول الله [image] بفرث وحمزة لم يؤمن بعد فأُخبِر حمزة بما فعل أبو جهل وهو راجع من قنصه وبيده قوس فأقبل غضبان حتى علا أبا جهل بالقوس وهو يتضرع إليه ويقول : يا أبا يعلي أما ترى ما جاء به سفه عقولنا وسب آلهتنا وخالف اباءنا قال حمزة : ومن أسفه منكم تعبدون الحجارة من دون الله أشهد أن لا اله الا الله لا شريك له وأن محمدا عبده ورسوله فأنزل الله تعالى هذه الآية . جاء به سفه عقولنا وسب آلهتنا وخالف اباءنا قال حمزة [image] : ومن أسفه منكم تعبدون الحجارة من دون الله أشهد أن لا اله الا الله لا شريك له وأن محمدا عبده ورسوله فأنزل الله تعالى هذه الآية .

3) عن عكرمة في قوله " قَدْ خَسِرَ الذينَ قَتَلوا أَولادَهُم سَفَهًا بِغيرِ عِلمٍ " قال نزلت فيمن كان يئد البنات من مضر وربيعة كان الرجل يشترط على امرأته أنك تئدين جارية وتستحيين أخرى فاذا كانت الجارية التي توأد غدا من عند أهله أو راح وقال أنت علي كأمي إن رجعت اليك لم تئديها فترسل إلى نسوتها فيحفرن لها حفرة فيتداولنها بينهن فإذا بصرن به مقبلا دسسنها في حفرتها وسوين عليها التراب .

فضل السورة :

1) عن ابن عباس [image] قال: أنزلت سورة الأنعام بمكة معها موكب من الملائكة يشيعونه ا قد طبقوا ما بين السماء والارض لهم زجل بالتسبيح حتى كادت الارض أن ترتج من زجلهم بالتسبيح ارتجاجا فلما سمع النبي صلى الله عليه وسلم زجلهم بالتسبيح رعب من ذلك فخَرَّ ساجدا حتى أنزلت عليه بمكة .

2) عن أسماء بنت زيد [image] قالت نزلت سورة الأنعام على النبي [image] أن كادت من ثقلها لتكسر عظام الناقة .


007-سورة الأَعْرَاف

سورة - 7 / 114 -

السورة التالية

سورة الأَعْرَاف 7/114

سبب التسمية :

سُميت ‏هذه ‏السورة ‏بسورة ‏الأعراف ‏لورود ‏ذكر ‏اسم ‏الأعراف ‏فيها ‏وهو ‏سور ‏مضروب ‏بين ‏الجنة ‏والنار ‏يحول ‏بين ‏أهلهما ‏روى ‏ابن ‏جرير ‏عن ‏حذيفة ‏أنه ‏سئل ‏عن ‏أصحاب ‏الأعراف ‏فقال ‏ :هم ‏قوم ‏استوت ‏حسناتهم ‏وسيئاتهم ‏فقعدت ‏بهم ‏سيئاتهم ‏عن ‏دخول ‏الجنة ‏وتخلفت ‏بهم ‏حسناتهم ‏عن ‏دخول ‏النار ‏فوقفوا ‏هنالك ‏على ‏السور ‏حتى ‏يقضي ‏الله ‏بينهم ‏‏.

التعريف بالسورة :

1) سورة مكية ماعدا الآيات من " 163 : 170 " فمدنية ،

2) هي من سوره الطول .

3) عدد آياتها .206 آية ،

4) هي السورة السابعة في ترتيب المصحف ،

5) نزلت بعد سورة " ص " ،

6) تبدأ السورة بحروف مقطعة " المص " ،الآية 206 من السورة بها سجدة . ،

7) الجزء "9" ، الحزب " 16،17 ،18 " ، الربع " 1،2،3،4،5،6 " .

محور مواضيع السورة :

سورة الأعراف من أطول السور المكية وهي أول سورة عرضت للتفصيل في قصص الأنبياء ومهمتها كمهمة السورة المكية تقرير أصول الدعوة الإسلامية من توحيد الله جل وعلا وتقرير البعث والجزاء وتقرير الوحي والرسالة .

سبب نزول السورة :

1) عن ابن عباس [image] قال : كان ناس من الأعراب يطوفون بالبيت عراة حتى إن كانت المرأة لتطوف بالبيت وهي عريانة فتعلق على سفلاها سيورا مثل هذه السيور التي تكون على وجوه الحمُرِ من الذباب وهي تقول : " اليوم يبدو بعضه أو كله وما بدا له منه فلا أُحِلّه " فأنزل الله تعالى على نبيه [image] " يا بني آدم خذوا زينتكم عند كل مسجد " فأُمِروا بلبس الثياب .

2) عن أبي بكر الهذلي [image] قال : لما نزلت " ورحمتي وسعت كل شئ " قال إبليس: يا رب وانا من الشىء فنزلت " فسأكتبها للذين يتقون " الآية فنزعها الله من إبليس .

3) قال ابن مسعود : نزلت في بلعم بن باعورا رجل من بني إسرائيل وقال ابن عباس وغيره من المفسرين : هو بلعم بن باعورا وقال الوالبي : هو رجل من مدينة الجبارين يقال له بلعم وكان يعلم اسم الله الأعظم فلما نزل بهم موسى [image] أتاه بنو عمه وقومه وقالوا إن موسى رجل حديد ومعه جنود كثيرة وإنه إن يظهر علينا يهلكنا فادع الله أن يرد عنا موسى ومن معه قال إني إن دعوت الله أن يرد موسى ومن معه ذهبت دنياي وآخرتي فلم يزالوا به حتى دعا عليهم فسلخه مما كان عليه فذلك قوله فانسلخ منها .

4) وقال عبد الله بن عمرو بن العاص وزيد بن أسلم [image]: نزلت في أمية بن أبي الصلت الثقفي وكان قد قرأ الكتب وعلم أن الله مُرسِلُ رسولا في ذلك الوقت ورجا أن

يكون هو ذلك الرسول فلما أُرسِلَ محمد [image] حسده وكفر به وروى عكرمة عن ابن عباسفي هذه الآية قال : هو رجل أُعطي ثلاث دعوات يستجاب له فيها وكانت له امرأة يقال لها البسوس وكان له منها ولد وكانت له محبة فقالت اجعل لي منها دعوة واحدة قال لك واحدة فماذا تأمرين قالت ادع الله أن يجعلني أجمل امرأة في بني اسرائيل فلما علمت أن ليس فيهم مثلها رغبت عنه وأرادت شيئا أخر فدعا الله عليها أن يجعلها كلبة نبآية فذهبت فيها دعوتان وجاء بنوها فقالوا ليس لنا على هذا قرار قد صارت امنا كلبة نبآية يعيرنا بها الناس فادع الله ان يردها إلى الحال التي كانت عليها فدعا الله فعادت كما كانت وذهبت الدعوات الثلاث وهي البسوس وبها يضرب المثل في الشؤم فيقال أشام من البسوس .

5) قال ابن عباس: قال جهل بن أبي قشير وشموال بن زيد وهما من اليهود: يا محمد أخبرنا متى الساعة إن كنت نبيا ؟ فإنّا نعلم متى هي ؛ فأنزل الله تعالى هذه الآية وقال قتادة : قالت قريش لمحمد : إن بيننا وبينك قرابة فَاسِرّ الينا متى تكون الساعة؟ فأنزل الله تعالى " يسألونك عن الساعة ". أخبرنا أبو سعيد بن أبي بكر الوراق قال أخبرنا محمد بن أحمد بن حمدان قال حدثنا أبو يعلى قال حدثنا عقبة بن مكرم قال حدثنا يونس قال حدثنا عبد الغفار بن القاسم عن ابان بن لقيط عن قرظة بن حسان قال سمعت ابا موسى في يوم جمعة على منبر الصلاة يقول : سئل رسول الله [image] عن الساعة وأنا شاهد فقال: لا يعلمها إلا الله لا يجليها لوقتها إلا هو ولكن سأحدثكم بأشراطها وما ب ين يديها إن بين يديها ردما من الفتن وهرجا ، فقيل : وما الهرج يا رسول الله ؟ قال : هو بلسان الحبشة القتل وأن تحصر قلوب الناس وأن يلقى بينهم التناكر فلا يكاد أحد يعرف أحدا ويرفع ذوو الحجى وتبقى رجاجة من الناس لا تعرف معروفا ولا تنكر منكرا .

فضل السورة :

2) عن أبي أيوب وزيد بن ثابت [image] " أن النبي [image] قرأ في المغرب بالأعراف في الركعتين جميعا ".


008-سورة الأَنْفَال

سورة - 8 / 114 -

السورة التالية

سورة الأَنْفَال 8/114

‎‎‏ [image] التعريف بالسورة :

1) مدنية ماعدا الآيات من 30 إلى 36 فمكة .

2) هي من سور المثاني ،.

3) عدد آياتها .75 آية.

4) هي السورة الثامنة في ترتيب المصحف ،

5) نزلت بعد سورة البقرة ،

6) تبدأ السورة بفعل ماضي ، اهتمت السورة بأحكام الأسرى والغنائم ونزلت بعد غزوة بدر ،

7) الجزء " 10 " الحزب " 19 " الربع " 1،2 " .

محور مواضيع السورة :

سورة الأنفال إحدى السور المدنية التي عنيت بجانب التشريع وبخاصة فيما يتعلق بالغزوات والجهاد في سبيل الله فقد عالجت بعض النواحي الحربية التي ظهرت عقب بعض الغزوات وتضمنت كثيرا من التشريعات الحربية والإرشادات الالهية التي يجب على المؤمنين إتباعها في قتالهم لأعداء الله وتناولت جانب السلم والحرب وأحكام الأسر والغنائم .

سبب نزول السورة :

1) عن ابن عباس [image] قال: لما شاور النبي [image] في لقاء العدو وقال له سعد بن عبادة ما قال وذلك يوم بدر أمر الناس فتعبوا للقتال وأمرهم بالشوكة فكره ذلك أهل الإيمان فأنزل الله " كما أخرجكَ رَبُّكَ من بيتِكَ بِالحَقِّ " إلى قوله تعالى " وَهُمْ يَنْظُرُونَ " أي كراهية لقاء العدو .

2) عن ابن شهاب [image] قال : دخل جبريل [image] على رسول الله [image] فقال : قد وضعت السلاح وما زلنا في طلب القوم فاخرج فإن الله قد أذن لك في قريظة وأنزل فيهم " وإمَّا تَخَافَنَّ من قَومٍ خِيانَةً " الآية .

3) عن ابن عباس [image] قال أسلم مع رسول الله [image] بقوله تعالى " يَاأَيُّهَا النَّبيُّ حَسبُكَ اللَّهُ وَمَنْ إتَّبَعَكَ مِنَ المُؤْمِنينَ ".

4) عن سعد بن جبير [image] في قوله " إِن يَكُنْ مِنْكُم عِشْرُونَ ...." قال : كان يوم بدر جعل الله على المسلمين أن يقاتل الرجل الواحد منهم عشرة من المشركين لقطع دابرهم فلما هزم الله المشركين وقطع دابرهم خفف على المسلمين بعد ذلك فنزلت " الآن خَفَّفَ اللهُ عنكم " يعني بعد قتال بدر .


009-سورة التَّوبَة

سورة - 9 / 114 -

السورة التالية

سورة التَّوبَة 9/114

سبب التسمية :

سميت ‏هذه ‏السورة ‏‏" ‏سورة ‏التوبة " ‏ِلمَا ‏فيها ‏من ‏توبة ‏الله ‏على ‏النبي ‏ [image] والمهاجرين ‏والأنصار ‏الذين ‏اتبعوه ‏في ‏ساعة ‏العسرة ‏من ‏بعد ‏ما ‏كاد ‏يزيغ ‏قلوب ‏فريق ‏منهم ‏وعلى ‏الثلاثة ‏الذين ‏خُلفوا ‏في ‏غزوة ‏تبوك‎ .‎‏

التعريف بالسورة :

1) مدنية ما عدا الآيتان 128 ، 129 فمكيتان .

2) هي من سور المئين وهي الوحيدة في السور المدنية.

3) عدد آياتها 129 آية .

4) السورة التاسعة في ترتيب المصحف .

5) نزلت بعد سورة " المائدة " .

6) السورة لم تبدأ بالبسم الله و يطلق عليها سورة براءة وقد نزلت عام 9هـ ونزلت بعد غزوة تبوك .

7) الجزء " 11 " ، الحزب " 19،20،21 " الربع " 1،2،3 " .

محور مواضيع السورة :

هذه السورة الكريمة من السور المدنية التي تعني بجانب التشريع وهي من أواخر ما نزل على رسول الله [image] فقد روى البخاري عن البراء بن عازب : أن آخر سورة نزلت سورة براءة وروى الحافظ ابن كثير أن أول هذه السورة نزلت على رسول الله [image] عند مَرْجِعِهِ من غزوة تبوك وبعث أبا بكر الصديق أميرا على الحج تلك السنة ليقيم للناس مناسكهم فلما قفل أتبعه بعلي بن أبي طالب ليكون مُبَلِّغَا عن رسول الله [image] ما فيها من الأحكام نزلت في السنة التاسعة من الهجرة وهي السنة التي خرج فيها رسول الله [image] لغزو الروم واشتهرت بين الغزوات النبوية بـ " غزوة تبوك " وكانت في حر شديد وسفر بعيد حين طابت الثمار وأخلد الناس إلى نعيم الحياة فكانت ابتلاء لإيمان المؤمنين وامتحانا لصدقهم وإخلاصهم لدين الله وتمييزا بينهم وبين المنافقين ولهذه السورة الكريمة هدفان أساسيان إلى جانب الأحكام الأخرى هما أولا : بيان القانون الإسلامي في معاملة المشركين وأهل الكتاب . ثانيا : إظهار ما كانت عليه النفوس حينما استنفرهم الرسول لغزو الروم .

سبب نزول السورة :

1) عن الزهري [image]: " فَسِيحُوا فِي الأَرضِ أَرْبَعَة أَشْهُر " قال: نزلت في شوال فهي الأربعة أشهر شوال وذو القعدة وذو الحجة والمحرم .

2) قال ابن عباس [image] في رواية ابن الوالبي : نزلت في قوم كانوا قد تخلَّفوا عن رسول الله [image] في غزوة تبوك ثم ندموا على ذلك وقالوا : نكون في الكن والظلال مع النساء ورسول الله [image] وأصحابه في الجهاد والله لنوثقن أنفسنا بالسواري فلا نطلقها حتى يكون الرسول هو يطلقها ويعذرنا وأوثقوا أنفسهم بسواري المسجد فلما رجع رسول الله [image] مرَّ بهم فرآهم فقال : من هؤلاء قالوا هؤلاء تخلفوا عنك فعاهدوا الله أن لا يطلقوا أنفسهم حتى تكون أنت الذي تطلقهم وترضى عنهم فقال النبي [image] : وأنا أقسم بالله لا أطلقهم ولا أعذرهم حتى أؤمر بإطالقهم رغبوا عني وتخلفوا عن الغزو مع المسلمين، فأنزل الله تعالى هذه الآية فلما نزلت أرسل إليهم النبي [image] وأطلقهم وعذرهم فلما أطلقهم قالوا : يا رسول الله هذه أموالنا التي خلفتنا عنك فتصدق عنا وطهرنا واستغفر لنا ؛ فقال : ما أُمرت أن آخذ من أموالكم شيئا فأنزل الله عز وجل " خُذْ مِن أمْوَالِهِم صَدقةً تُطَهِّرَهُم " الآية وقال ابن عباس : كانوا عشرة رهط .

3) قال المفسرون : لما أُسِرَ العباس [image] يوم بدر أقبل عليه المسلمون فعيروه بكفره بالله وقطيعة الرحم وأغلظ عليّ له القول فقال العباس [image] ما لكم تذكرون مساوئنا ولا تذكرون محاسننا فقال له علي: ألكم محاسن قال: نعم إنا لنعمر المسجد الحرام ونحجب الكعبة ونسقي الحاج ونفك العاني فأنزل الله عز وجل ردا على العباس [image] "مَا كَانَ لِلمُشْرِكِينَ أنْ يَعْمُرُوا " الآية .

4) نزلت في كعب بن مالك ومرارة بن الربيع أحد بني عمرو بن عوف وهلال بن أمية من بني واقف تخلفوا عن غزوة تبوك وهم الذين ذكروا في قوله تعالى " وَعَلَى الثَلاثةِ الذينَ خُلِّفُوا " الآية .

فضل السورة :

1) عن ابن عباس [image] قال : سألت علي بن أبي طالب رضي الله عنه لِمَ لَمْ تكتب في براءة بسم الله الرحمن الرحيم ؟ قال :لأن بسم الله الرحمن الرحيم أمان وبراءة نزلت بالسيف .

2) عن محمد بن اسحاق [image] قال : كانت براءة تسمى في زمان النبي [image] المعبرة لما كشفت من سرائر الناس .


010-سورة يُونُس

سورة - 10 / 114 -

السورة التالية

سورة يُونُس 10/114

سبب التسمية :

سميت ‏السورة ‏‏" ‏سورة ‏يونس ‏‏" ‏لذكر ‏قصته ‏فيها ‏وما ‏تضمنته ‏من ‏العظة ‏والعبرة ‏برفع ‏العذاب ‏عن ‏قومه ‏حين ‏آمنوا ‏بعد ‏أن ‏كاد ‏يحل ‏بهم ‏البلاء ‏والعذاب ‏وهذا ‏من ‏الخصائص ‏التي ‏خصَّ ‏الله ‏بها ‏قوم ‏يونس ‏لصدق ‏توبتهم ‏وإيمانهم‎ .‎‏

التعريف بالسورة :

1) مكية .ماعدا الآيات " 40 ، 94 ، 95 ، 96 " فمدنية .

2) من سور المئين.

3) عدد آياتها ." 109 " .

4) هي السورة العاشرة في ترتيب المصحف.

5) نزلت بعد سورة " الإسراء ".

6) تبدأ السورة بحروف مقطعة " الر " ، تنتهي السورة بضرورة اتِّباع حكم الله والصبر عليه والصبر على ما يلقاه من أذى ، تحدثت السورة عن قصص الأنبياء ومنهم سيدنا يونس الذي عُرِفَ بذي النون الجزء " 11 " .

7) الحزب " 21 ،22 " ، الربع " 3،4،5،6، 7 ".

محور مواضيع السورة :

سورة يونس من السور المكية التي تعني بأصول العقيدة الإسلامية :_الإيمان بالله تعالى والإيمان بالكتب والرسل والبعث والجزاء وهي تتميز بطابع التوجيه إلى الإيمان بالرسالات السماوية وبوجه أخص إلى القرآن العظيم خاتمة الكتب المنزلة والمعجزة الخالدة على مدى العصور والدهور .

سبب نزول السورة :

قال مجاهدُ [image] نزلت " وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ " في مشركي مكة قال مقاتل وهم خمسة نفر عبد الله بن أبي أمية المخزومي والوليد بن المغيرة ومكرز بن حفص وعمرو بن عبد الله بن أبي قيس العامري والعاص بن عامر قالوا للنبي [image]: ائت بقرآن ليس فيه ترك عبادة اللات والعزى وقال الكلبي نزلت في المستهزئين قالوا يا محمد ائت بقران غير هذا فيه ما نسألك .

فضل السورة :

عن أنس [image] قال : سمعت رسول الله [image] يقول : إن الله أعطاني الرائيات الوطاسين مكان الإنجيل .


011-سورة هُود

سورة - 11 / 114 -

السورة التالية

سورة هُود 11/114

سبب التسمية :

سُميت ‏السورة ‏الكريمة ‏بسورة ‏‏" ‏هود ‏‏" ‏تخليدا ‏لجهود ‏نبي ‏الله ‏هود ‏في ‏الدعوة ‏إلى ‏الله ‏فقد ‏أرسله ‏الله ‏تعالى ‏إلى ‏قوم ‏‏" ‏عاد ‏‏" ‏العتاة ‏المتجبرين ‏الذين ‏اغتروا ‏بقوة ‏أجسامهم ‏وقالوا ‏من ‏أشد ‏منا ‏قوة ‏فأهلكهم ‏الله ‏بالريح ‏الصرصر ‏العاتية‎ .‎‏

التعريف بالسورة :

1) مكية ماعدا الآيات 12 ، 17 ، 114 " فمدنية .

2) من المئين.

3) عدد آياتها . " 123 " .

4) ترتيبها الحادية عشرة بين سور المصحف .

5) نزلت بعد سورة " يونس " .

6) الجزء " 12 " ، بدأت بحروف مقطعة " الر " ختمت السورة ببيان الحكمة لقصص الأنبياء .

7) الحزب " 23 ،24 " ، الربع " 1،2،3،4،5،6 " .

محور مواضيع السورة :

سورة هود مكية وهي تعني بأصول العقيدة الاسلامية التوحيد والرسالة والبعث والجزاء وقد عرضت لقصص الانبياء بالتفصيل تسلية للنبي [image] على ما يلقاه من أذى المشركين لاسيما بعد تلك الفترة العصيبة التي مرَّتْ عليه بعد وفاة عمه أبي طالب وزوجه خديجة [image] فكانت الآيات تتنزل عليه وهي تقص عليه ما حدث لإخوانه الرسل من أنواع الابتلاء ليتأسي بهم في الصبر والثبات .

سبب نزول السورة :

1) نزلت في الأخنس بن شريق وكان رجلا حلو الكلام حلو المنظر يلقى رسول الله [image] بما يحب ويطوي بقلبه ما يكره وقال الكلبي كان يجالس النبي [image] يظهر له أمرا يُسِرّهُ ويُضْمِر في قلبه خِلافَ مَا يُظْهِر فَأنزلَ اللهُ تَعَالى : "ألا إنَّهُم يَثْنُونَ صُدُورَهُمْ يقول يُكِنَّونَِ مَا فِي صُدُورِهِم مِن العَدَاوةِ لمحمد [image] .

2) عن عبد الله [image] قال جاء رجل إلى النبي فقال يا رسول الله إني عالجت امرأة في أقصى المدينة وإني أصبت منها ما دون أن آتيها وأنا هذا فاقض في ما شئت قال فقال عمر لقد سترك الله لو سترت نفسك فلم يرد عليه النبي [image] فانطلق الرجل فاتبعه رجلا ودعاه فتلا عليه هذه الآية فقال رجل يا رسول الله هذا له خاصة قال لا بل للناس كافة رواه مسلم عن يحيي ورواه البخاري من طريق يزيد بن زريع .

3) عن أبي اليسر بن عمر قال أتتني امرأة وزوجها بعثه النبي [image] في بعث فقالت بعني بدرهم تمرا قال فأعجبتني فقلت إن بالبيت تمرا هو أطيب من هذا فالحقيني فغمزتها وقبلتها فاتيت النبي [image] فقصصت عليه الأمر فقال خنت رجلا غازيا في سبيل الله في أهله وبهذا وأطرق عني فظننت أني من أهل النار وأن الله لا يغفر لي أبدا وأنزل الله تعالى " أقِمْ الصلاةَ طَرَفَي النَّهَارِ " الآية فأرسل إليَّ النبي [image] فتلاها عليَّ .

فضل السورة :

1) عن أبي بكر الصديق [image] قال : قلت يا رسول الله لقد أسرع إليك الشيب قال : " شيبتني هود والواقعة والمرسلات وعم يتساءلون وإذا الشمس كورت " .

2) عن أبي علي السري [image] قال " رأيت النبي [image] فقلت يا رسول الله رُوِيَ عنك أنك قلت شيبتني هود ؟ قال نعم فقلت :ما الذي شيبك فيه قصص الانبياء وهلاك الأمم ؟ قال: لا ولكن قوله " فاستقم كما أُمِرْتَ " .


012-سورة يُوسُف

سورة - 12 / 114 -

السورة التالية

سورة يُوسُف 12/114

سبب التسمية :

سميت ‏بسورة ‏يوسف ‏لأنها ‏ذكرت ‏قصة ‏نبي ‏الله ‏يوسف ‏ [image] ‏كاملة ‏دون ‏غيرها ‏من ‏سور ‏القران ‏الكريم‎ .‎‏

التعريف بالسورة :

1) مكية . ماعدا الآيات " 1،2،3،7 " فمدنية .

2)من المئين .

3) عدد آياتها .111 آية .

4) هي السورة الثانية عشرة في ترتيب سور المصحف .

5) نزلت بعد سورة " هود ".

6) بدأت السورة بحروف مقطعة " الر " ذكر اسم نبي الله يوسف اكثر من 25 مرة .

7)الجزء " 13 ، الحزب " 24،25 " ، الربع " 1،2،3 " .

محور مواضيع السورة :

سورة يوسف إحدى السور المكية التي تناولت قصص الانبياء وقد أفردت الحديث عن قصة نبي الله " يوسف بن يعقوب " وما لاقاه [image] من أنواع البلاء ومن ضروب المحن والشدائد من اخوته ومن الآخرين في بيت عزيز مصر وفي السجن وفي تآمر النسوة حتى نَجَّاهُ الله من ذلك الضيق والمقصود بها تسلية النبي [image] بما مر عليه من الكرب والشدة وما لاقاه من أذى القريب والبعيد .

سبب نزول السورة :

1) عن مصعب بن سعد عن أبيه سعد بن أبي وقاص في قوله عز وجل " نَحْنُ نَقُصُّ عَلَيكَ أَحْسَنَ القَصَصِ " قَالَ : أُنْزِلَ القرآن عَلى رسولِ الله [image] فتلاه عليهم زمانا فقالوا : يا رسول الله لو قصصت فأنزل الله تعالى "الر تِلكَ آياتُ الكتابِ المبينِ " إلى قوله " نَحْنُ نَقُصُّ عَليكَ أَحْسَنَ القَصَصِ " الآية فَتَلاهُ عليهم زمانا فقالوا : يا رسول الله لو حدثنا فأنزل الله تعالى " اللَّهُ نَزَّلَ أَحْسَنَ الحَدِيثِ كِتَابًا مُتَشَابِهًا " قال كل ذلك ليؤمنوا بالقرآن .

2) قال عون بن عبد الله ملَّ أصحاب رسول الله [image] فقالوا: يا رسول الله حدثنا فأنزل الله تعالى الله " اللَّهُ نَزَّلَ أَحْسَنَ الحَدِيثِ كِتَابًا" الآية قال : ثم أنَّهم مَلُّوا ملة أخرى فقالوا : يا رسول الله فوق الحديث ودون القرآن يعنون القصص فأنزل الله تعالى " نَحنُ نَقُصُّ عَليكَ أَحْسَنَ القَصَصِ " فأرادوا الحديث فدَلَّهم على أحسن الحديث وأرادوا القصص فَدلَّهم على أحسن القصص .

فضل السورة :

1) عن مصعب بن عمير [image] لمَّا قَدِمَ المدينة يُعَلِّم الناس القرآن بعث إليهم عمرو بن الجموح ما هذا الذي جئتمونا به؟ فقالوا إن شئت جئناك فأسمعناك القرآن ، قال :نعم فواعدهم يوما فجاء فقرأ عليه القران " الر تلك آيات الكتاب المبين إنَّا أنزلناه قرانا عربيا لعلكم تعقلون " .

2) عن عبد الله بن عامر بن ربيعة قال سمعت عمر [image] عنه يقرأ في الفجر بسورة يوسف .

3) قال خالد بن معدان : سورة يوسف ومريم مما يتفكه بهما أهل الجنة في الجنة .

4) قال عطاء : لا يسمع سورة يوسف محزون إلا استراح إليها .


013-سورة الْرَّعْدُ

سورة - 13 / 114 -

السورة التالية

سورة الْرَّعْدُ 13/114

سبب التسمية :

سُميت ‏‏" ‏سورة ‏الرعد "‏لتلك ‏الظاهرة ‏الكونية ‏العجيبة ‏التي ‏تتجلى ‏فيها ‏قدرة ‏الله ‏وسلطانه ‏فالماء ‏جعله ‏الله ‏سبب ‏الحياة ‏و ‏أنزله ‏بقدرته ‏من ‏السحاب ‏والسحاب ‏جمع ‏الله ‏فيه ‏بين ‏الرحمة ‏والعذاب ‏فهو ‏يحمل ‏المطر ‏ويحمل ‏الصواعق ‏وفي ‏الماء ‏الإحياء ‏وفي ‏الصواعق ‏الإفناء ‏وجمع ‏النقيضين ‏من ‏العجائب ‏كما ‏قال ‏القائل ‏جمع ‏النقيضين ‏من ‏أسرار ‏قدرته ‏هذا ‏السحاب ‏به ‏ماء و ‏به ‏نار ‏فما ‏أَجَلّ ‏وأعظم ‏قدرة ‏الله‎ .‎‏

التعريف بالسورة :

1) مدنية .

2) من المثاني .

3) عدد آياتها .43 آية .

4)ترتيبها الثالثة عشرة .

5 )نزلت بعد سورة " محمد ".

6) تبدأ بحروف مقطعة " المر " ،ا لسورة بها سجدة في الآية 15 ، الجزء " 13 " .

7)الحزب " 25 ، 26 " ، الربع " 3،4،5،6 " .

محور مواضيع السورة :

سورة الرعد من السور المدنية التي تتناول المقاصد الأساسية للسور المدنية من تقرير الوحدانية والرسالة والبعث والجزاء ودفع الشُبَهِ التي يثيرها المشركون .

سبب نزول السورة :

عن أنس بن مالك [image] أن رسول الله [image] فأخبره وقال : وقد أخبرتك أنه أعتى من ذلك فقال لي: كذا وكذا فقال : ارجع إليه الثانية فادعه فرجع إليه فعاد عليه مثل ذلك الكلام فرجع إلى النبي [image] فأخبره فقال: ارجع إليه الثالثة فأعاد عليه ذلك الكلام فبينا هو يكلمني إذ بعثت إليه سحابة حيال رأسه فرعدت فوقعت منها صاعقة فذهبت بقحف رأسه فأنزل الله تعالى (وَيُرْسِلُ الصَوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاء وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ المِحَال) وقال ابن عباس [image] في رواية أبي صالح وابن جريج وابن زيد : نزلت هذه الآية والتي قبلها في عامر بن الطفيل واربد بن ربيعة وذلك أنهما أقبلا يريدان رسول الله [image] فقال رجل من اصحابه : يا رسول الله هذا عامر بن الطفيل قد أقبل نحوك فقال : دعه فإن يرد الله به خيرا بهذه ،فأقبل حتى قام عليه فقال : يا محمد مالي إن أسلمت قال : لك ما للمسلمين وعليك ما عليهم قال: تجعل لي الأمر بعدك ،قال: لا ليس ذلك أي إنما ذلك إلى الله يجعله حيث يشاء ،قال :فتجعلني على الوبر وأنت على المدر ،قال: لا ، قال : فماذا تجعل لي ؟ قال: أجعل لك أعنة الخيل تغزو عليها ،قال :أو ليس ذلك إلى اليوم ؟وكان أوصى أربد بن ربيعة إذا رأيتني أكلمه فدر من خلفه واضربه بالسيف فجعل يخاصم رسول الله [image] ويراجعه فدار أربد خلف النبي [image] فاخترط من سيفه شبرا ثم حبسه الله تعالى فلم يقدر على سله وجعل عامر يومئ اليه فالتفت رسول الله [image] فرأى أربد وما يصنع بسيفه فقال اللهم اكفنيهما بما شئت فارسل الله تعالى على أربد صاعقة في يوم صائف صاح فأحرقته وولى عامر هاربا وقال يا محمد دعوت ربك فقتل أربد والله لأملانَّها عليك خيلا جردا وفتيانا مردا فقال رسول الله [image] :يمنعك الله تعالى من ذلك وابنا قيلة يريد الأوس والخزرج فنزل عامر بيت امرأة سلولية فلما أصبح ضم عليه سلاحه فخرج وهو يقول واللات لئن أسحر محمد إلى وصاحبه يعني ملك الموت لانفذتهما برمحي فلما رأى الله تعالى منه أرسل ملكا فلطمه بجناحيه فادراه في التراب وخرجت على ركبته غدة في الوقت كغدة البعير فعاد إلى بيت السلولية وهو يقول : غدة كغدة البعير وموت في بيت السلولية ثم مات على ظهر فرسه وأنزل الله تعالى فيه هذه القصة :( سَوَاءً مِنْكُمْ مَنْ أَسَرَّ القَوْلَ وَمَنْ جَهَرَ بِهِ حَتَّى بَلَغَ وَمَا دُعَاءُ الكَافِرينَ إلا فِي ضلاَلٍ) .

2) قال أهل التفسير نزلت في صلح الحديبية حين أرادوا كتاب الصلح فقال رسول الله [image] :اكتب بسم الله الرحمن الرحيم فقال سهيل بن عمرو والمشركون : ما نعرف الرحمن إلا صاحب اليمامة يعنون مسيلمة الكذاب اكتب باسمك اللهم وهكذا كانت الجاهلية يكتبون فأنزل الله تعالى فيهم هذه الآية وقال ابن عباس [image] في رواية الضحاك [image]: نزلت في كفار قريش حين قال لهم النبي [image] :(اسْجُدُوا لِلرَّحْمَنِ قَالوا وَمَا الرَّحْمَنُ أنَسْجُدُ لِمَا تَأمُرُنَا )الآية فأنزل الله تعالى هذه الآية وقال قل لهم الرحمن الذي أنكرتم معرفته هو ربي لا إله إلا هو .

3) عن عبد الله بن عطاء عن جدته أم عطاء مولاة الزبير قال سمعت الزبير بن العوام يقول قالت قريش للنبي [image] تزعم أنك نبي يوحي إليك وأن سليمان سخر له الريح وأن موسى سخر له البحر وأن عيسى كان يحيي الموتى فادع الله تعالى ان يسير عنا هذه الجبال ويفجر لنا الأرض أنهارا فنتخذها محارث ومزارع نأكل وإلا فادع أن يحيي لنا موتانا فنكلمهم ويكلمونا وإلا فادع الله تعالى أن يصير هذه الصخرة التي تحتك ذهبا فننحت منها وتغنينا عن رحلة الشتاء والصيف فإنك تزعم إنك كهيئتهم فبينا نحن حوله إذا نزل عليه الوحي فلما سري عنه قال : والذي نفسي بيده لقد أعطاني ما سألتم ولو شئت لكان ولكنه خيّرني بين أن تدخلوا في باب الرحمة فيؤمن مؤمنكم وبين أن يكلكم إلى ما اخترتم لأنفسكم فتضلوا عن باب الرحمة فاخترت باب الرحمة وأخبرني إن أعطاكم ذلك ثم كفرتم إنه معذبكم عذابا لا يعذبه أحد من العالمين فنزلت( وما منعنا أن نرسل بالآيات إلا أن كَذَّبَ بِهَا الأولون )ونزلت (وَلَو أَنْ قُرْأنًا سُيَّرتْ بِهِ الجِبالُ )الآية .


014-سورة إِبْرَاهِيم

سورة - 14 / 114 -

السورة التالية

سورة إِبْرَاهِيم 14/114

سبب التسمية :

سُميت ‏السورة ‏الكريمة ‏‏" ‏سورة ‏إبراهيم ‏‏" ‏تخليداً ‏لمآثر ‏أبو ‏الأنبياء ‏وإمام ‏الحنفاء ‏إبراهيم ‏عليه ‏السلام ‏الذي ‏حطم ‏الأصنام ‏وحمل راية ‏التوحيد ‏وجاء ‏بالحنيفية ‏السمحة ‏ودين ‏الإسلام ‏الذي بُعِثَ ‏به ‏خاتم ‏المرسلين ‏وقد ‏قصّ ‏علينا ‏القرآن ‏الكريم ‏دعواته ‏المباركات ‏بعد ‏انتهائه ‏من ‏بناء ‏البيت ‏العتيق ‏وكلها ‏دعوات ‏إلى ‏الإيمان ‏والتوحيد‎ .‎‏

التعريف بالسورة :

1) مكية . ماعدا الآيتان " 28 ، 29 " فمدنيتان .

2) من المثاني.

3) عدد آياتها .52 .

4) ترتيبها الرابعة عشرة .

5)نزلت بعد سورة " نوح ".

6) بدأت السورة بحروف مقطعة " الر " ذكرت السورة قصة سيدنا إبراهيم .

7)الجزء " 13 ، الحزب " 26 ، الربع " 6،7،8 " .

محور مواضيع السورة :

تناولت السور الكريمة موضوع العقيدة في أصولها الكبيرة " الإيمان بالله والإيمان بالرسالة والإيمان بالبعث والجزاء " ويكاد يكون محور السورة الرئيسي الرسالة والرسول فقد تناولت دعوة الرسل الكرام بشيء من التفصيل وبيَّنَتْ وظيفة الرسول ووضحت معنى وحدة الرسالات السماوية فالأنبياء صلوات الله عليهم أجمعين جاءوا لتشييد صرح الإيمان وتعريف الناس بالإله الحق الذي تعنو له الوجوه وإخراج البشرية من الظلمات إلى النور فدعوتهم واحدة وهدفهم واحد وإن كان بينهم اختلاف في الفروع .


015-سورة الحِجْر

سورة - 15 / 114 -

السورة التالية

سورة الحِجْر 15/114

سبب التسمية :

سُميت ‏السورة ‏الكريمة ‏‏" ‏سورة ‏الحجر ‏‏" ‏لأن ‏الله ‏تعالى ‏ذكر ‏ما ‏حدث ‏لقوم ‏صالح ‏وهم ‏قبيلة ‏ثمود ‏وديارهم ‏بالحجر ‏بين ‏المدينة ‏والشام ‏فقد ‏كانوا ‏أشداء ‏ينحتون ‏الجبال ‏ليسكنوها ‏وكأنهم ‏مخلدون ‏في ‏هذه ‏الحياة ‏لا ‏يعتريهم ‏موت ‏ولا ‏فناء ‏فبينما ‏هم ‏آمنون ‏مطمئنون ‏جاءتهم ‏صيحة ‏العذاب ‏في ‏وقت ‏الصباح‎ .‎‏

التعريف بالسورة :

. 1) مكية ماعدا الآية 87 فمدنية .

2)من المثاني .

3) عدد آياتها .99 آية .

4) ترتيبها الخامسة عشرة .

5) نزلت بعد سورة " يوسف " .

6) تبدأ بحروف مقطعة " الر " .

7)الجزء " 14 " ، الحزب " 27 " ، الربع " 1 ، 2 " .

محور مواضيع السورة :

يدور محور السورة حول مصارع الطغاة والمكذبين لرسل الله في شتى الأزمان والعصور ولهذا ابتدأت السورة بالإنذار والتهديد ملفعا بظل من التهويل والوعيد " رُبَمَا يَوَدُّ الذين كَفَرُوا لَو كَانُوا مُسْلِمين * ذَرْهُم يَأْكُلوا وَيَتَمَتَّعُوا وَيُلْهِهمُ الأملُ فسَوفَ يَعلمُون ".

سبب نزول السورة :

1) عن ابن عباس [image] قال : كانت تصلي خلف النبي [image] امرأة حسناء في أخر النساء وكان بعضهم يتقدم إلى الصف الأول لئلا يراها وكان بعضهم يتأخر في الصف الأخر فإذا ركع قال هكذا ونظر من تحت إبطه فنزلت " وَلَقَدْ عَلِمْنَا المُسْتَقْدِمِينَ مِنْكُم وَلَقَدْ عَلِمْنَا المُسْتَأخِرِينَ " وقال الربيع بن أنس [image]: حَرَّضَ رسول الله [image] على الصف الأول في الصلاة فازدحم الناس عليه وكان بنو عذرة دورهم قاصية عن المسجد فقالوا نبيع دورنا ونشتري دورا قريبة للمسجد فأنزل الله تعالى هذه الآية .

2) عن كثير النوا [image] قال :قلت لأبي جعفر أن فلانا حدثني عن علي بن الحسين [image] أن هذه الآية نزلت في أبي بكر وعمر وعلي " وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِن غِلٍّ إِخْوَانًا عَلى سُرُرٍ مُتَقَابِلِينَ " قال : والله إنها لفيهم نزلت وفيهم نزلت الآية قلت وأي غِلّ هو؟ قال: غل الجاهلية أن بني تميم وعدي وبني هاشم كان بينهم في الجاهلية فلما أسلم هؤلاء القوم وأجابوا أخذ أبا بكر الخاصرة فجعل علي [image] يسخن يده فيضمح بها خاصرة أبي بكر [image] فنزلت هذه الآية .

3) روى ابن المبارك بإسناده عن رجل من أصحاب النبي أنه قال :طلع علينا رسول الله من الباب الذي دخل منه بنو شيبة ونحن نضحك فقال لا: أراكم تضحكون ثم أدبر حتى إذا كان عند الحجر رجع إلينا القهقرى فقال :إني لمَّا خرجت جاء جبريل عليه السلام : فقال :يا محمد يقول الله تعالى :لِمَ تُقَنِّط عبادي " نَبِّأْ عِبَادي أنِّي أَنَا الغَفُورُ الرَّحِيم ".


016-سورة الْنَّحْل

سورة - 16 / 114 -

السورة التالية

سورة الْنَّحْل 16/114

سبب التسمية :

سميت ‏هذه ‏السورة ‏الكريمة ‏‏" ‏سورة ‏النحل ‏‏" ‏لاشتمالها ‏على ‏تلك ‏العبرة ‏البليغة ‏التي ‏تشير ‏إلى ‏عجيب ‏صنع ‏الخالق ‏وتدل ‏على ‏الألوهية ‏بهذا ‏الصنع ‏العجيب‎ .‎‏

التعريف بالسورة :

1) مكية .ماعدا من الآية 126إلى الآية 128 " فمدنية .

2) من المئين .

3)آياتها 128 آية .

4) ترتيبها السادسة عشرة .

5) نزلت بعد سورة الكهف .

6) بدأت السورة بفعل ماضي " أتى " ، السورة بها سجدة في الآية رقم 50.

7) الجزء " 14 " ، الحزب " 27 ، 28 " ، الربع " 3،4،5،6،7،8 " .

محور مواضيع السورة :

سورة النحل من السور المكية التي تعالج موضوعات العقيدة الكبرى الالوهية والوحي والبعث والنشور وإلى جانب ذلك تتحدث عن دلائل القدرة والوحدانية في ذلك العالم الفسيح في السموات والارض والبحار والجبال والسهول والوديان والماء الهاطل والنبات النامي والفلك التي تجري في البحر والنجوم التي يهتدي بها السالكون في ظلمات الليل إلى آخر تلك المشاهد التي يراها الانسان في حياته ويدركها بسمعه وبصره وهي صور حية مشاهدة دالة على وحدانية الله جل وعلا وناطقة بآثار قدرته التي أبدع بها الكائنات .

سبب نزول السورة :

1) قال ابن عباس [image] : لَمَّا أَنْزَلَ اللَّهُ تَعَالى " اقْتَرَبَتْ السَّاعَةُ وَانْشَقَّ القَمَرُ " قال الكفار : بعضهم لبعض إن هذا يزعم أن القيامة قد قربت فأمسكوا عن بعض ما كنتم تعملون حتى ننظر ما هو كائن فلما رأوا أنه لا ينزل شئ قالوا ما نرى شيئا فأنزل الله تعالى " اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ " فأشفقوا وانتظروا قرب الساعة فلما امتدت الايام قالوا : يا محمد ما نرى شيئا مما تُخَوِّفنا به فأنزل الله تعالى " أَتَى أمرُ اللهِ " فَوَثَبَ النبيُّ [image] ورفع الناس رؤوسهم فنزل "فَلا تَسْتَعْجِلُوه " فَاطْمَأنوا فلما نزلت هذه الآية قال رسول الله [image]: بعثت أنا والساعة كهاتين وأشار بإصبعه إن كادت لتسبقني وقال الآخرون الأمر ها هنا العذاب بالسيف وهذا جواب للنضر بن الحارث حين قال اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء يستعجل العذاب فأنزل الله تعالى هذه الآية .

2) نزلت الآية في أُبيّ بن خلف الجمحي حين جاء بعظم رميم إلى رسول الله [image] فقال يا محمد أترى الله يحيي هذا بعد ما قد رمم نظير هذه الآية قوله تعالى في سورة "يس" أَو لَمْ يَرَ الإنسانُ أنَّا خَلَقْنَاهُ مِن نُطْفَةٍ فَإذا هُوَ خَصيمٌ مُبين " إلى أخر السورة نازلة في هذه القصة " .

3) نزلت في اصحاب النبي [image] بمكة بلال وصهيب وخباب وعامر وجندل بن صهيب أخذهم المشركون بمكة فعذَّبوهم وآذوهم فبوَّأهم الله تعالى بعد ذلك المدينة .


017-سورة الإسْرَاء

سورة - 17 / 114 -

السورة التالية

سورة الإسْرَاء 17/114

سبب التسمية :

سميت ‏السورة ‏الكريمة ‏‏" ‏سورة ‏الإسراء ‏‏" ‏لتلك ‏المعجزة ‏الباهرة ‏معجزة ‏الإسراء ‏التي ‏خصَّ ‏الله ‏تعالى ‏بها ‏نبيه ‏الكريم‎ .‎‏

التعريف بالسورة :

. 1) مكية .ماعدا الآيات " 26 ، 32 ، 33 ، 57 ، ومن الآية 73 : 80 " فمدنية .

2) من المئين .

3) آياتها 111 آية .

4) ترتيبها السابعة عشرة.

5)نزلت بعد سورة "القصص" .

6) تبدأ باسلوب ثناء ، تبدأ بالتسبيح ، بها سجدة في الآية " 109 " .

7)الجزء " 15 "، الحزب " 29 ، 30 " ، الربع " 1، 2، 3 ، 4، 5، " .

محور مواضيع السورة :

سورة الإسراء من السور المكية التي تهتم بشئون العقيدة شأنها كشأن سائر السور المكية من العناية بأصول الدين الوحدانية والرسالة والبعث ولكن العنصر البارز في هذه السورة الكريمة هو شخصية الرسول [image] وما أيَّدَهُ الله به من المعجزات الباهرة والحجج القاطعة الدَّالَّة على صدقه عليه الصلاة والسلام .

سبب نزول السورة :

1) عن عبد الله قال :جاء غلام إلى رسول الله [image] فقال إن أمي تسألك كذا وكذا فقال :ما عندنا اليوم شئ قال :فتقول لك اكسني قميصك قال :فخلع قميصه فدفعه إليه وجلس في البيت حاسرا فأنزل الله سبحانه وتعالى (ولا تَجْعَل يَدَكَ مَغْلُولةً إِلى عُنُقِكَ ولاَ تَبْسُطْهَا كَلَّ البَسْط)ِ الآية وقال جابر بن عبد الله : بينا رسول الله [image] قاعدا فيما بين أصحابه أتاه صبي فقال : يا رسول الله إن امي تستكسيك درعا ولم يكن عند رسول الله [image] إلا قميصه فقال للصبي :من ساعة إلى ساعة يظهر يعني وقتا آخر فعاد إلى أمه فقالت :قل له إن أمي تستكسك القميص الذي عليك فدخل رسول الله [image] داره ونزع قميصه وأعطاه وقعد عريانا فاذن بلال للصلاة فانتظروه فلم يخرج فشغل قلوب الصحابة فدخل عليه بعضهم فراه عريانا فأنزل الله تبارك وتعالى هذه الآية .

2) عن ابي جعفر محمد بن علي أنه قال لم كتمتم " بسم الله الرحمن الرحيم " فنعم الاسم والله كتموا فإن رسول الله [image] كان إذا دخل منزله اجتمعت عليه قريش فيجهر بسم الله الرحمن الرحيم ويرفع صوته بها فتولي قريش فرارا فأنزل الله هذه الآية .

3) نزلت في عمر بن الخطاب [image] وذلك أن رجلا من العرب شتمه فأمره الله تعالى بالعفو وقال الكلبي كان المشركون يؤذون أصحاب رسول الله [image] بالقول والفعل فشكوا ذلك إلى رسول الله [image] فأنزل الله تعالى هذه الآية .

فضل السورة :

1) عن عائشة قالت كان رسول الله [image] يقرأ كل ليلة ببني اسرائيل والزمر .

2) عن أبي عمرو الشيباني قال صلى بنا عبد الله الفجر فقرأ بسورتين الآخرة منهما بني إسرائيل .


018-سورة الْكَهْف

سورة - 18 / 114 -

السورة التالية

سورة الْكَهْف 18/114

سبب التسمية :

سميت ‏سورة ‏الكهف ‏لما ‏فيها ‏من ‏المعجزة ‏الربانية ‏في ‏تلك ‏القصة ‏العجيبة ‏الغريبة ‏قصة ‏أصحاب ‏الكهف‎ .‎‏

التعريف بالسورة :

1) مكية .عدا الآية 38 ، ومن الآية 86 إلى 151 فمدنية .

2)من المئين .

3) عدد آياتها .110 آية .

4) ترتيبها الثامنة عشرة .

5) نزلت بعد سورة " الغاشية " .

6) تبدأ باسلوب الثناء ، بدأت بالحمد لله ، تحدثت السورة عن قصة ذي القرنين وسيدنا موسى والرجل الصالح .

7) الجزء " 16 " ، الحزب " 30،31 " ، الربع " 1 ، 2" .

محور مواضيع السورة :

سورة الكهف من السور المكية وهي إحدى سور خمس بُدِئت بـ " الحمد لله " وهذه السور هي الفاتحة ، الأنعام ، الكهف ، سبأ ، فاطر " وكلها تبتدئ بتمجيد الله جل وعلا وتقديسه والاعتراف له بالعظمة والكبرياء والجلال والكمال" .

سبب نزول السورة :

1) عن ابن عباس [image] قال اجتمع عتبة بن ربيعة وشيبة بن ربيعة وأبو جهل بن هشام والنضر بن الحارث وأمية بن خلف والعاص بن وائل والاسود بن المطلب وابو البختري في نفر من قريش وكان رسول الله [image] قد كَبُرَ عليه ما يرى من خلاف قومه إياه وإنكارهم ما جاء به من النصيحة فأحزنه حزنا شديدا فأنزل الله " فلعلك باخع نفسك ".

2) عن سلمان الفارسي قال جاءت المؤلفة القلوب إلى رسول الله [image] عيينة بن حصن والاقرع بن حابس وذووهم فقالوا يا رسول الله إنك لو جلست في صدر المجلس ونحيت عنا هؤلاء وأرواح جبابهم يعنون سلمان وأبا ذر وفقراء المسلمين وكانت عليهم جباب الصوف لم يكن عليهم غيرها جلسنا اليك وحادثناك وأخذنا عنك ؛فأنزل الله تعالى( وَاتْلُ مَا أُوحِيَ إليكَ مِن كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِن دُونِهِ مُلْتَحَدًا وَاصْبِرْ نَفْسَكَ مَع الذِينَ يَدْعُونَ رَبَّهمْ بِالغَدَاةِ وَالعَشِي يُرِيدُونَ وَجْهَهُ _حتى بلغ _إِنَّا اعْتَدْنَا لِلظَالِمِينَ نَارًا )يتهددهم بالنار فقام النبي [image] يلتمسهم حتى إذا أصابهم في مؤخر المسجد يذكرون الله تعالى قال :ا لحمد لله الذي لم يمتني حتى أمرني أن أصبر نفسي مع رجال من أمتي معكم المحيا ومعكم الممات .

3) عن ابن عباس [image] في قوله تعالى( ولاَ تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا )قال نزلت في امية بن خلف الجمحي وذلك أنه دعا النبي [image] إلى أمر كرهه من تحرد الفقراء عنه وتقريب صناديد أهل مكة فأنزل الله تعالى( ولاَ تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا ) يعني من ختمنا على قلبه عن التوحيد واتبع هواه يعني الشرك .

4) قال قتادة [image] :إن اليهود سألوا نبي الله [image] عن ذي القرنين فأنزل الله تعالى هذه الآية .

فضل السورة :

1) عن أبي الدرداء [image] عن النبي [image] قال : من حفظ عشر آيات من أول سورة الكهف عُصِمَ من فتنة الدجال .

2) عن أبي العالية [image] قال قرأ رجل سورة الكهف وفي الدار دابة فجعلت تنفر فينظر فإذا ضبابة أو سحابة قد غشيته فذكر للنبي [image] قال : اقرأ فلان فإنها السكينة نزلت للقرآن .

3) عن عائشة رضي الله عنها قالت قال رسول الله [image] " من قرأ من سورة الكهف عشر آيات عند منامه عُصِمَ من فتنة الدجال ومن قرأ خاتمتها عند رقاده كان له نورا من لَدُنْ قرنِهِ إلى قدمِهِ يومَ القيامة .


019-سورة مَرْيَم

سورة - 19 / 114 -

السورة التالية

سورة مَرْيَم 19/114

سبب التسمية :

سميت ‏سورة ‏مريم ‏تخليداً ‏لتلك ‏المعجزة ‏الباهرة ‏في ‏خلق ‏إنسان ‏بلا ‏أب ‏ثم ‏إنطاق ‏الله ‏للوليد ‏وهو ‏طفل ‏في ‏المهد ‏وما ‏جرى ‏من ‏أحداث ‏غريبة ‏رافقت ‏ميلاد ‏عيسى ‏ [image] ‎ .‎‏

التعريف بالسورة :

1) مكية . ماعدا الآيتان "58 ، 71 " فمدنيتان .

2)من المثاني .

3) آياتها 98 آية .

4) ترتيبها التاسعة عشرة .

5) نزلت بعد سورة " فاطر " .

6) تبدأ بحروف مقطعة " كهيعص " . ذكرت السورة اسم المرأة الوحيدة في القرآن وهي السيدة مريم . السورة بها سجدة في الآية 58 .

7) الجزء " 16 " ، الحزب " 31 " ، الربع " 2،3،4 " .

محور مواضيع السورة :

سورة مريم مكية وغرضها تقرير التوحيد وتنزيه الله جل وعلا عما لا يليق به وتثبيت عقيدة الإيمان بالبعث والجزاء ومحور هذه السورة يدور حول التوحيد والإيمان بوجود الله ووحدانيته وبيان منهج المهتدين ومنهج الضالين .

سبب نزول السورة :

عن قتادة [image] قال جاء الغلمان إلى يحيي بن زكريا [image] فقال: مَالِلعَبِ خُلقْتُ قال فأنزل الله " وَأتَيْنَاهُ الحُكْمَ صَبيَّا " .

1) عن ابن عباس [image] قال قال رسول الله [image] : يا جبريل ما يمنعك أن تزورنا أكثر مما تزورنا قال فنزلت (وما نتنزل إلا بأمر ربك )الآية كلها قال كان هذا الجواب لمحمد رسول الله [image] رواه البخاري .

2) وقال عكرمة والضحاك وقتادة ومقاتل والكلبي احتبس جبريل [image] حين سأله قومه عن قصة أصحاب الكهف وذي القرنين والروح فلم يدر ما يجيبهم ورجا أن يأتيه جبريل [image] بجواب فسألوه فأبطأ عليه فشقَّ على رسول الله [image] مشقة شديدة فلما نزل جبريل عليه السلام قال له أبطأت عليّ حتى ساء ظني واشتقت إليك فقال : جبريل [image] إني كنت إليك أشوق ولكني عبد مأمور إذا بعثن نزلت وإذا حبست احتبست فأنزل الله تعالى( وما نتنزل الا بامر ربك ).

فضل السورة :

1) عن أم سلمة [image] أن النجاشي قال لجعفر بن أبي طالب :هل معك مما جاء به يعني رسول الله [image] من الله من شئ ؟ قال : نعم فقرأ عليه صدرا من " كهيعص " فبكى النجاشي حتى أخضل لحيته وبكت أساقفه حتى أخضلوا مصاحفهم حين سمعوا ما تُلِي عليهم ثم قال النجاشي : إن هذا والذي جاء به موسى ليخرج من مشكاة واحدة .


020-سورة طَه

سورة - 20 / 114 -

السورة التالية

سورة طَه 20/114

سبب التسمية :

سميت ‏سورة ‏طه ‏وهو ‏اسم ‏من ‏أسمائه ‏الشريفة ‏عليه ‏الصلاة ‏والسلام ‏تطييبا ‏وتسلية ‏لفؤاده ‏عما ‏يلقاه ‏من ‏صدود ‏وعناد ‏ولهذا ‏ابتدأت ‏السورة ‏بملاطفته ‏بالنداء ‏‏" ‏طه ‏ما ‏أنزلنا ‏عليك ‏القران ‏لتشقى‎ " .‎‏

التعريف بالسورة :

1) مكية .. ماعدا الآيتان " 130 ، 131 " فمدنيتان ،

2) من المثاني .

3) عدد آياتها .135 .

4) ترتيبها العشرون .

5) نزلت بعد سورة " مريم ،اسم السورة طه وهو أحد أسماء الرسول [image] ".

6) السورة بدأت بالحروف المقطعة " طه " .

7) الجزء " 16 " ، الحزب " 32 " ، الربع " 5،6،7،8 " .

محور مواضيع السورة :

سورة طه مكية وهي تبحث عن نفس الأهداف للسور المكية وغرضها تركيز أصول الدين التوحيد والنبوة والبعث والنشور .

سبب نزول السورة :

1) قال مقاتل قال أبو جهل والنضر بن الحرث للنبي [image] إنك لتشقى بترك ديننا ؛ وذلك لما رأياه من طول عبادته واجتهاده فأنزل الله تعالى هذه الآية .

2) عن الضحاك [image] قال لما نزل القرآن على النبي [image] قام هو وأصحابه فصلوا فقال كفار قريش :ما أُنزِلَ الله تعالى هذا القرآن على محمد [image] إلا ليشقى به فأنزل الله تعالى (طَه ـ يقول يا رجل ـ مَا أَنْزَلْنَا عَلَيكَ القُرْآنَ لِتَشْقَى) .

3) عن الحسن [image] قال : لطم رجل امرأته فجاءت إلى النبي [image] بينهما القصاص فأنزل الله " ولاَ تَعْجَلْ بِالقُرْآن مِن قَبل أنْ يٌقْضَي إليكَ وَحْيُه وقل ربي زدني علما " فوقف النبي [image] حتى نزلت " الرجال قوامون على النساء " .

فضل السورة :

1) عن ابن عباس [image] أن رسول الله [image] قال : " أُُعطيتُ السورة التي ذكرت فيها الأنعام من الذكر الأول وأُعطيت طه والطواسين من ألواح موسى وأعطيت فواتح القرآن وخواتيم البقرة من تحت العرش وأعطيت المفصل نافلة ".

2) عن أبي إمامة أن النبي [image] قال " كل قرآن يُوضَع على أهل الجنة فلا يقرؤون منه شيئا إلا طه ويس فإنهم يقرؤون بهما في الجنة" .


021-سورة الأنبياء

سورة - 21 / 114 -

السورة التالية

سورة الأنبياء 21/114

سبب التسمية :

سميت ‏‏" ‏سورة ‏الأنبياء ‏‏" ‏لأن ‏الله ‏تعالى ‏ذكر ‏فيها ‏جملة ‏من ‏الأنبياء ‏الكرام ‏في ‏استعراض ‏سريع ‏يطول ‏أحيانا ‏ويَقْصُر ‏أحيانا ‏وذكر ‏جهادهم ‏وصبرهم ‏وتضحيتهم ‏في ‏سبيل ‏الله ‏وتفانيهم ‏في ‏تبليغ ‏الدعوة ‏لإسعاد ‏البشرية‎ .‎‏

التعريف بالسورة :

1) مكية .

2) من المئين .

3) عدد آياتها .112 .

4) ترتيبها الحادية والعشرون .

5) نزلت بعد سورة " ابراهيم " .

6) بدأت السورة بفعل ماضي " اقترب " .

7) الجزء " 17 " ، الحزب " 33 " ، الربع " 1،2،3،4" .

محور مواضيع السورة :

هذه السورة مكية وهي تعالج موضوع العقيدة الاسلامية في ميادينها الكبيرة : الرسالة ،الوحدانية ،البعث والجزاء وتتحدث عن الساعة وشدائدها والقيامة وأهوالها وعن قصص الأنبياء والمرسلين .

سبب نزول السورة :

عن ابن عباس [image] قال :آية لا يسألني الناس عنها لا أدري أعرفوها فلم يسألوا عنها أو جهلوها فلا يسألون عنها قال: وما هي ؟ قال: لما نزلت (إِنَّكُم وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَب جَهَنَّمَ أَنْتُم لَهَا وَارِدُون )شَقّ على قريش فقالوا أيشتم آلهتنا ؟ فجاء ابن الزبعري فقال :ما لكم قالوا يشتم آلهتنا قال :فما قال قالوا قال :(إِنَّكُم وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَب جَهَنَّمَ أَنْتُم لَهَا وَارِدُون ) قال :ادعوه لي فلما دعي النبي [image] قال : يا محمد هذا شئ لالهتنا خاصة أو لكل من عُبِدَ من دون الله ؟ قال :بل لكل من عُبِدَ من دون الله . فقال ابن الزبعري : خصمت ورب هذه البنية يعني الكعبة ألست تزعم أن الملائكة عباد صالحون وأن عيسى عبد صالح وهذه بنو مليح يعبدون الملائكة وهذه النصارى يعبدون عيسى [image] وهذه اليهود يعبدون عزيرا قال فصاح ؛ أهل مكة فأنزل الله : (إِنَّ الذِينَ سَبَقَتْ لَهُمْ مِنَّا الحُسْنَى ــ الملائكة وعيسى وعزير عليهم السلام ــ اولَئِكَ عَنْهَا مُبْعَدُونَ) .

فضل السورة :

1) عن عامر بن ربيعة [image] أنه نزل به رجل من العرب وأكرم عامر مثواه وكلَّم فيه رسول الله [image] فجاء الرجل فقال إني استقطعت رسول الله [image] واديا ما في العرب أفضل منه وقد أردت أن أقطع لك منه قطعة تكون لك ولعقبك فقال عامر لا حاجة لي في قطي عتك نزلت اليوم سورة أذهلتنا عن الدنيا " اقْتَرَبَ للنَّاسِ حِسَابُهُم وَهُم في غَفلةٍ مُعْرِضُونَ " .


022-سورة الحَجّ

سورة - 22 / 114 -

السورة التالية

سورة الحَجّ 22/114

سبب التسمية :

سُميت ‏‏" سورة ‏الحج ‏‏" ‏تخليداً ‏لدعوة ‏الخليل ‏إبراهيم ‏عليه ‏السلام ‏حين ‏انتهى ‏من ‏بناء ‏البيت ‏العتيق ‏ونادى ‏الناس ‏لحج ‏بيت ‏الله ‏الحرام ‏فتواضعت ‏الجبال ‏حتى ‏بلغ ‏الصوت ‏أرجاء ‏الأرض فاسمع ‏نداءه ‏من ‏في ‏الأصلاب ‏والأرحام ‏أجابوا ‏النداء ‏‏" ‏لبيك ‏اللهم ‏لبيك ‏‎" .‎‏

التعريف بالسورة :

1) مدنية ماعدا الآيات " 52،53،54،55 " فقد نزلت بين مكة والمدينة .

2) من المثاني .

3) عدد آياتها .78 .

4) ترتيبها الثانية والعشرون .

5) نزلت بعد سورة " النور ".

6) بدأت السورة باسلوب النداء " يا أيها الناس " . السورة بها سجدتان في الآية 18 ، 77 .

7) الجزء " 17 " ، الحزب " 34 " ، الربع " 5،6،7،8 " .

محور مواضيع السورة :

سورة الحج مدنية وهي تتناول جوانب التشريع شأنها شأن سائر السور المدنية التي تعني بأمور التشريع ومع أن السورة مدنية إلا أنه يغلب عليها جو السور المكية فموضوع الإيمان والتوحيد والإنذار والتخويف وموضوع البعث والجزاء ومشاهد القيامة وأهوالها هو البارز في السورة الكريمة حتى ليكاد يخيل للقارئ أنها من السور المكية هذا إلى جانب الموضوعات التشريعية من الإذن بالقتال وأحكام الحج والهدى والأمر بالجهاد في سبيل الله وغير ذلك من المواضيع التي هي من خصائص السور المدنية حتى لقد عدَّها بعض العلماء من السور المشتركة بين المدني والمكي .

سبب نزول السورة :

عن أبي مالك [image] في قوله " وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغيرِ عِلمٍ " قال : نزلت في النضر بن الحارث .

2) قال المفسرون : نزلت في أعراب كانوا يقدمون على رسول الله [image] المدينة مهاجرين من باديتهم وكان أحدهم إذا قَدِمَ المدينة فإن صَحَّ بها ونتجت فرسه مهرا حسنا وولدت امرأته غلاما وكثر ماله وماشيته آمن به واطمأن وقال ما أصبتُ منذ دخلت في ديني هذا إلا خيرا وإن أصابه وجع المدينة وولدت امرأته جارية وأجهضت رماكه وذهب ماله وتأخرت عنه الصدقة أتاه الشيطان فقال والله ما أصبتَ منذ كنتَ على دينك هذا الا شرا فينقلب عن دينه فأنزل الله تعالى ( وَمِنَ النَّاسِ مَن يَعبدُ اللهَ عَلى حَرفٍ )الآية وروى عطية عن أبي سعيد الخدري قال :أسلم رجل من اليهود فذهب بصره وماله وولده وتشاءم بالاسلام فأتى النبي [image] قال إن الاسلام لا يقال فقال إني لم أصب في ديني هذا خيرا ذهب بصري ومالي وولدي فقال: يا يهودى إن الاسلام يَسبُك الرجالَ كما تَسبُك النارُ خبثَ الحديدِ والفضة والذهب قال ونزلت ومن الناس من يعبد الله على حرف .

فضل السورة :

1) عن عقبة بن عامر [image] قال قلت يا رسول الله أفُضِّلَتْ سورة الحج على سائر القران بسجدتين ؟ قال : " نعم . فمن لم يسجدهما فلا يقرأهما " .

2) عن عمر [image] أنه كان يسجد سجدتين في الحج قال إن هذه السورة فُضِّلَتْ على سائر السور بسجدتين .


023-سورة المُؤْمِنُونَ

سورة - 23 / 114 -

السورة التالية

سورة المُؤْمِنُونَ 23/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏الجليل ‏تخليداً ‏لهم ‏و ‏إشادة ‏بمآثرهم ‏وفضائلهم ‏الكريمة ‏التي ‏استحقوا ‏بها ‏ميراث ‏الفردوس ‏الأعلى ‏في ‏جنات ‏النعيم‎.‎‏

التعريف بالسورة :

1) مكية .

2) من المئين .

3) عدد آياتها ." 118 .

4) ترتيبها الثالثة والعشرون .

5) نزلت بعد سورة " الأنبياء " .

6) بدأت باسلوب توكيد " قد أفلح المؤمنون " .

7) الجزء " 18 " ، الحزب " 35 " ، الربع " 1،2،3" .

محور مواضيع السورة :

سورة " المؤمنون " من السور المكية التي تعالج أصول الدين من التوحيد والرسالة والبعث .

سبب نزول السورة :

عن عبد الرحمن بن عبد القارئ قال سمعت عمر بن الخطاب [image] عنه يقول كان إذا أُنزِلَ الوحي على رسول الله يسمع عند وجهه دوي كدوي النحل فمكثنا ساعة فاستقبل القبلة ورفع يديه فقال : اللهم زدنا ولا تنقصنا وأكرمنا ولا تُهِنَّا وأعطنا ولا تحرمنا وآثرنا ولا تؤثر علينا وارض عنا ثم قال لقد أُنْزِلَتْ علينا عشر آيات من أقامهن دخل الجنة ثم قرأ (قد أفلح المؤمنون) إلى عشر آيات .

2) عن ابي هريرة [image] أن رسول الله [image] كان إذا صلى رفع بصره إلى السماء فنزل (الذين هم في صلاتهم خاشعون ) .

3) عن أنس بن مالك [image] قال قال عمر بن الخطاب [image] وافقت ربي في أربع قلت يا رسول الله لو صلينا خلف المقام فأنزل الله تعالى (واتخذوا من مقام ابراهيم مصلى )وقلت يا رسول الله لو اتخذت على نسائك حجابا فانه يدخل عليك البر والفاجر فأنزل الله تعالى (وإذا سألتموهن فاسألوهن من وراء حجاب) وقلت لازواج النبي [image] لتنتهن أو ليبدلنه الله سبحانه أزواجا خيرا منكن فانزل الله (عسى ربه إن طلقكن أن يبدله أزواجا خير منكن ) الآية ونزلت (ولقد خلقنا الإنسان من سلالة من طين إلى قوله تعالى ثم أنشأناه خلقا أخر فقلت فتبارك الله أحسن الخالقين ) .


024-سورة النُّور

سورة - 24 / 114 -

السورة التالية

سورة النُّور 24/114

سبب التسمية :

سُميت ‏سورة ‏النور ‏لما ‏فيها ‏من ‏إشعاعات ‏النور ‏الرباني ‏بتشريع ‏الأحكام ‏والآداب ‏والفضائل ‏الإنسانية ‏التي ‏هي ‏قبس ‏من ‏نور ‏الله ‏على ‏عباده ‏وفيض ‏من ‏فيوضات ‏رحمته ‏وجوده ‏‏" ‏الله ‏نور ‏السموات ‏والأرض ‏‏" ‏اللهم ‏ّنوِّرْ ‏قلوبنا ‏بنور ‏كتابك ‏المبين ‏يا ‏رب ‏العالمين .‎‏

التعريف بالسورة :

1) مدنية .

2) من المثاني .

3) عدد آياتها .64 .

4) ترتيبها الرابعة والعشرون .

5) نزلت بعد سورة الحشر .

6) بدأت بـ " سورة أنزلنها "، تحدثت عن حديث الإفك .

7) الجزء " 18 " ، الحزب " 35 ، 36 " ، الربع " 4،5،6،7 " .

محور مواضيع السورة :

سورة النور من السور المدنية التي تتناول الأحكام التشريعية وتعني بأمور التشريع والتوجيه والأخلاق وتهتم بالقضايا العامة والخاصة التي ينبغي أن يُرَبَّى عليها المسلمون أفرادا وجماعات وقد اشتملت هذه السورة على أحكام هامة وتوجيهات عامة تتعلق بالأسرة التي هي النواة الأولى لبناء المجتمع الأكبر .

سبب نزول السورة :

1) قال المفسرون قدم المهاجرون إلى المدينة وفيهم فقراء ليست لهم أموال وبالمدينة نساء بغايا مسافحات يكرين أنفسهن وهن يومئذ أخصب أهل المدينة فرغب في كسبهن ناس من فقراء المهاجرين فقالوا لو أنا تزوجنا منهن فعشنا معهن إلى أن يغنينا الله تعالى عنهن فاستأذنوا النبي [image] في ذلك فنزلت هذه الآية وحرم فيها نكاح الزانية صيانة للمؤمنين عن ذلك وقال عكرمة نزلت الآية في نساء بغايا متعالجات بمكة والمدينة وكن كثيرات ومنهن تسع صواحب رايات لهن رايات كرايات البيطار يعرفونها أم مهدون جارية السائب بن أبي السائب المخزومي وأم غليظ جارية صفوان بن أمية وحية القبطية جارية العاص بن وائل ومرية جارية ابن مالك بن عمثلة بن السباق وجلالة جارية سهيل بن عمرو وام سويد جارية عمرو بن عثمان المخزومي وشريفة جارية زمعة بن الاسود وقرينة جارية هشام بن ربيعة المواخير لا يدخل عليهن ولا يأتيهن إلا زان من أهل القبلة أو مشرك من أهل الأوثان فأراد ناس من المسلمين نكاحهن ليتخذوهن ما أكلة فأنزل الله تعالى هذه الآية ونهى المؤمنين عن ذلك وحرمه عليهم .

2) عن ابن عباس قال لما نزلت (والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء )إلى قوله تعالى الفاسقون قال سعد بن عبادة وهو سيد الأنصار أهكذا أُنْزِلَتْ يا رسول الله؟ فقال رسول الله [image] :ألا تسمعون يا معشر الانصار إلى ما يقول سيدكم ؟قالوا يا رسول الله إنَّه رجل غيور والله ما تزوج امرأة قط إلا بكرا وما طلق امرأة قط فاجترأ رجل منا على أن يتزوجها من شدة غيرته فقال سعد : والله يا رسول الله إني لأعلم أنها حق وأنها من عند الله ولكن قد تعجبت أن لو وجدت لكاع قد تفخذها رجل لم يكن لي أن اهيجه ولا أحركه حتى آتي بأربعة شهداء فوالله إني لأتي بهم حتى يقضي حاجته فما لبثوا إلا يسيرا

حتى جاء هلال بن أمية من أرضه عشيا فوجد عند أهله رجلا فرأى بعينه وسمع بأذنه فلم يهيجه حتى أصبح وغدا على رسول الله [image] فقال : يا رسول الله إني جئت أهلي عشيا فوجدت عندها رجلا فرأيت بعيني وسمعت بأذني فكره رسول الله [image] ما جاء به واشتد عليه فقال سعد بن عبادة : الآن يضرب رسول الله هلال ابن امية ويبطل شهادته في المسلمين ، فقال هلال : والله إني لأرجو أن يجعل الله لي منها مخرجا فقال هلال يا رسول الله إني قد أرى ما قد اشتد عليك مما جئتك والله يعلم إني لصادق فوالله إن رسول الله [image] يريد أن يأمر بضربه إذ نزل عليه الوحي وكان إذا نزل عليه عرفوا ذلك في تربد جلده فامسكوا عنه حتى فرغ من الوحي فنزلت (والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم )الآيات كلها فسري عن رسول الله [image] فقال أبشر يا هلال فقد جعل الله لك فرجا ومخرجا فقال هلا قد كنت أرجو ذاك من ربي وذكر باقي الحديث .

3) عن عبد الله قال انا ليلة الجمعة في المسجد إذ دخل رجل من الانصار فقال: لو أن رجلا وجد مع امرأته رجلا فإن تكلم جلدتموه وإن قتل قتلتموه وإن سكت سكت على غيظ والله لأسألن عنه رسول الله [image] فلما كان من الغد أتى رسول الله [image] فسأله فقال لو ان رجلا وجد مع امرأته رجلا فتكلم جلدتموه او قتل قتلتموه او سكت سكت على غيظ فقال اللهم افتح وجعل يدعو فنزلت آية اللعان (والذين يرمون ازواجهم ولم يكن لهم شهداء الا انفسهم )الآية فابتلى به الرجل من بين الناس فجاء هو وامراته إلى رسول الله [image] فتلاعنا فشهد الرجل اربع شهادات بالله انه لمن الصادقين ثم لعن الخامسة ان لعنة الله عليه ان كان من الكاذبين فذهبت لتلعن فقال رسول الله [image] فلعنت فلما أدبرت قال لعلها إن تجئ به أسود جعدا فجاءت به اسود جعدا رواه مسلم عن ابي خيثمة .

4) عن عروة ان عائشة [image] عنها حدثته بحديث الافك وقالت فيه وكان ابو ايوب الانصاري حين اخبرته امراته وقالت يا ابا ايوب الم تسمع بما تحدث الناس قال وما يتحدثون فاخبرته يقول اهل الافك فقال ما يكون لنا ان نتكلم بهذا سبحانك هذا بهتان عظيم قالت فانزل الله عز وجل ولولا اذ سمعتموه قلتم ما يكون لنا ان نتكلم بهذا سبحانك هذا بهتان عظيم .

فضل السورة :

1) عن حارثة بن مضرب قال كتب إلينا عمر بن الخطاب أن تعلموا سورة النساء والأحزاب والنور .

2) أخرج ابن المنذر والبيهقي عن مجاهد قال قال رسول الله [image] : عَلِّمُوا رجالكم سورة المائدة وعَلِّمُوا نسائكم سورة النور "

3) أخرج الحاكم عن أبي وائل قال حججت أنا وصاحب لي وابن عباس [image] على الحج فجعل يقرأ سورة النور ويفسرها فقال صاحبي : سبحان الله ماذا يخرج من رأس هذا الرجل ! لو سمعت هذا الترك لأسْلَمَتْ .


025-سورة الفُرْقَان

سورة - 25 / 114 -

السورة التالية

سورة الفُرْقَان 25/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏لأن ‏الله ‏تعالى ‏ذكر ‏فيها ‏هذا ‏الكتاب ‏المجيد ‏الذي ‏أنزله ‏على ‏عبده ‏محمد ‏ [image] ‏ ‏وكان ‏النعمة ‏الكبرى ‏على ‏الإنسانية ‏لأنه ‏النور ‏الساطع ‏والضياء ‏المبين ‏‏،الذي ‏فرق ‏الله ‏به ‏بين ‏الحق ‏والباطل ‏‏،والنور ‏والظلام ‏‏،والكفر ‏والإيمان ‏‏،ولهذا ‏كان ‏جديرا ‏بأن ‏يسمى ‏الفرقان

التعريف بالسورة :

1) مكية .ماعدا الآيات 68،69،70 فمدنية .

2) من المثاني .

3) آياتها 77 .

4) ترتيبها الخامسة والعشرون .

5) نزلت بعد سورة " يس " .

6) بدأت باسلوب الثناء " تبارك "، السورة بها سجدة في الآية 60 ، الفرقان هو اسم من أسماء القرآن .

7) الجزء "19" ، الحزب "36،37" ، الربع "1،2" .

محور مواضيع السورة :

محور السورة يدور حول إثبات صدق القران وصحة الرسالة المحمدية وحول عقيدة الإيمان بالبعث والجزاء وفيها بعض القصص للعظة والاعتبار .

سبب نزول السورة :

عن ابن عباس [image] قال لما عَيَّر المشركون رسول الله [image] بالفاقة قالوا ما لهذا الرسول ياكل الطعام ويمشى في الاسواق حزن رسول الله [image] فنزل جبريل عليه السلام من عند ربه مُعَزِّيا له فقال السلام عليك يا رسول الله رب العزة يقرئك السلام ويقول لك (وما أرسلنا قبلك من المرسلين إلا أنهم ليأكلون الطعام ويمشون في الأسواق )أي يبتغون المعاش في الدنيا قال فبينا جبريل [image] والنبي [image] يتحدثان إذ ذاب جبريل [image] حتى صار مثل الهذرة قيل يا رسول الله وما الهذرة قال العدسة فقال رسول الله [image] مالك ذبت حتى صرت مثل الهذرة قال يا محمد فُتِحَ باب من أبواب السماء ولم يكن فتح قبل ذلك اليوم وإني أخاف أن يعذب قومك عند تعييرهم إياك بالفاقة واقبل الن بي وجبريل عليهما السلام يبكيان اذ عاد جبريل [image] إلى حاله فقال أَبْشِرْ يا محمد هذا رضوان خازن الجنة قد أتاك بالرضا من ربك فاقبل رضوان حتى سَلَّم ثم قال يا محمد رب العزة يقرئك السلام ومعه سفط من نور يتلالأويقول لك ربك هذه مفاتيح خزائن الدنيا مع ما لا ينتقص لك مما عنده في الآخرة مثل جناح بعوضة فنظر النبي [image] إلى جبريل [image] كالمستشير به فضرب جبريل بيده إلى الارض فقال تواضع لله فقال يا رضوان لا حاجة لي فيها الفقر أحب إليّ وأن أكون عبدا صابرا شكورا فقال رضوان [image] اصبت اصاب الله بك وجاء نداء من السماء فرفع جبريل [image] رأسه فإذا السموات قد فتحت أبوابها إلى العرش وأَوْحَى الله تعالى إلى جنة عدن أن تُدَلِّي غصنا من أغصانها عليه عذق عليه غرفة من زبرجدة خضراء لها سبعون الف باب من ياقوته حمراء فقال جبريل [image] يا محمد ارفع بصرك فرفع فرأى منازل الانبياء وغرفهم فإذا منازله فوق منازل الانبياء فضلا له خاصة ومناد ينادي أَرَضِيتَ يا محمد فقال النبي [image] رضيت فاجعل ما اردت ان تعطيني في الدنيا ذخيرة عندك في الشفاعة يوم القيامة ويرون ان هذه الآية انزلها رضوان (تبارك الذي ان شاء جعل لك خير من ذلك جنات تجري من تحتها الانهار ويجعل لك قصورا ) .

1) قال ابن عباس [image] في رواية عطاء الخراساني كان أبي بن خلف يحضر النبي [image] ويجالسه ويسمع إلى كلامه من غير أن يؤمن به فزجره عقبة بن أبي معيط عن ذلك فنزلت هذه الآية .

2) قال الشعبي وكان عقبة خليلا لأمية بن خلف فأسلم عقبة فقال أمية : وجهي من وجهك حرام إن تابعت محمدا [image] ، وكفر وارتد لرضا أمية فأنزل الله تبارك وتعالى هذه الآية .

3) وقال آخرون أن أُبي بن خلف وعقبة بن ابي معيط كانا متحالفين وكان عقبة لا يقدم من سفر الا صنع طعاما فدعا اليه أشراف قومه وكان يكثر مجالسه النبي [image] فقدم من سفره ذات يوم فصنع طعاما فدعا الناس ودعا رسول الله [image] إلى طعامه فلما قرب الطعام قال رسول الله [image] : ماأنا بآكل من طعامك حتى تشهد أن لا إله إلا الله وأني رسول الله فقال عقبة [image] : أشهد أن لا إله إلا الله وأن محمدا رسول الله ؛ فأكل رسول الله [image] من طعامه وكان أبي بن خلف غائبا فلما أُخْبِرَ بقصته قال :صبأت يا عقبة فقال والله ما صبأت ولكن دخل عليّ رجل فأبى أن يطعم من طعامي إلا أن أشهد له فاستحيت أن يخرج من بيتي ولم يطعم فشهدت فطعم فقال اُبيّ : ما أنا بالذي رضي منك أبدا إلا أن تأتيه فتبزق في وجهه وتطأ عنقه ؛ ففعل ذلك عقبة فأخذ رحم دابة فألقاها بين كتفيه فقال رسول الله [image] : لا ألقاك خارجا من مكة إلاعلوت رأسك بالسيف ؛ فقتل عقبة يوم بدر صبرا وأما أبيّ بن خلف فقتله النبي [image] يوم أحد في المبارزة فأنزل الله تعالى فيهما هذه الآية وقال الضحاك [image] : لما بزق عقبة في وجه رسول الله [image] عاد بزاقه في وجه فتشعب شعبتين فأحرق خديه وكان أثر ذلك فيه حتى الموت .

فضل السورة :

عن عمر بن الخطاب [image] قال : سمعت هشام بن حكيم يقرأ سورة الفرقان في حياة رسول الله [image] فاستمعت لقراءته فإذا هو يقرأ على حروف كثيرة لم يقرئنيها رسول الله [image] فكدت أساوره في الصلاة فتبصرت حتى سلّم فلببته بردائه فقلت : من أقرأك هذه السورة التي سمعتك تقرأ ؟ قال :أقرأنيها رسول الله [image] فقلت كذبت فإن رسول الله [image] أقرأنيها على غير ما قرأت فانطلقت به أقوده إلى رسول الله [image] فقلت إني سمعت هذا يقرأ سورة الفرقان على حروف لم تقرئنيها فقال رسول الله [image] لهشام اقرأ فقرأ فقال رسول الله [image] كذلك أُنزِلَتْ ثم قال اقرأ يا عمر فقرأت فقال رسول الله [image] كذلك أنزلت إن هذا القرآن أُنِزلَ على سبعة أحرف فاقر أوا م ا تَيَسَّرَ منه .


026-سورة الشُّعَرَاء

سورة - 26 / 114 -

السورة التالية

سورة الشُّعَرَاء 26/114

سبب التسمية :

سُميت " ‏سورة ‏الشعراء" ‏لأن ‏الله ‏تعالى ‏ذكر ‏فيها ‏أخبار ‏الشعراء ‏وذلك ‏للرد ‏على ‏المشركين ‏في ‏زعمهم ‏أن ‏محمد ‏كان ‏شاعرا ‏وان ‏ما ‏جاء ‏به ‏من ‏قبيل ‏الشعر ‏فرد ‏الله ‏عليهم ‏ذلك ‏الكذب ‏والبهتان ‏بقوله ‏‏" ‏والشعراء ‏يتبعهم ‏الغاوون ‏‏* ‏ألم ‏تر أنَّهم ‏في ‏كل ‏واد ‏يهيمون ‏ *وأنهم ‏يقولون ‏ما ‏لا ‏يفعلون ‏‏" ‏وبذلك ‏ظهر ‏الحق ‏وبان ‏‏.

التعريف بالسورة :

1) مكية .ماعدا الآية 197 ومن الآية رقم 224 إلى أخر السورة فمدنية .

2) من المئين .

3) آياتها 227 .

4) ترتيبها السادسة والعشرون .

5) نزلت بعد سورة " الواقعة " ،بدأت بأحد حروف الهجاء " طسم " .

6) الجزء "19" ، الحزب "37،38" ، الربع "3،4،5،6"

محور مواضيع السورة :

سورة الشعراء مكية وقد عالجت أصول الدين من التوحيد والرسالة والبعث شأنها شأن سائر السور المكية التي تهتم بجانب العقيدة وأصول الإيمان .

سبب نزول السورة :

عن أبي الحسن مولى بني نوفل أن عبد الله بن رواحة وحسان بن ثابت [image] أتيا رسول الله [image] حين نزلت الشعراء يبكيان وهو يقرأ " والشعراء يتبعهم الغاوون " حتى بلغ " إلا الذين آمنوا وعملوا الصالحات " قال " أنتم " وذكروا الله كثيرا " قال أنتم " وانتصروا من بعدما ما ظلموا " قال أنتم " وسيعلم الذين ظلموا اي منقلب ينقلبون " قال الكفار.


027-سورة النَّمْل

سورة - 27 / 114 -

السورة التالية

سورة النَّمْل 27/114‏

التعريف بالسورة :

1) مكية .

2) من المثاني .

3) عدد آياتها .93 ،.

4) ترتيبها السابعة والعشرون .

5) نزلت بعد سورة " الشعراء " .

6) بدأت بأحد حروف الهجاء " طس " ،السورة بها سجدة في الآية 24 ، ذكرت السورة قصة سيدنا سليمان وبلقيس ملكة سبأ ، ذكرت فيها البسملة مرتين في السورة .

7) الجزء "20" ، الحزب "38،39" ، الربع "1،2" .

محور مواضيع السورة :

سورة النمل من السور المكية التي تهتم بالحديث عن أصول العقيدة التوحيد والرسالة والبعث وهي إحدى سور ثلاث نزلت متتالية ووضعت في المصحف متتالية وهي الشعراء والنمل والقصص ويكاد يكون منهاجها واحدا في سلوك مسلك العظة والعبرة عن طريق قصص الغابرين .

سبب نزول السورة :

عن سفيان الثوري في قوله " وَسلاَمٌ عَلى عِبَادِهِ الذين اصْطَفَى " قال : نزلت في أصحاب محمد خاصة .


028-سورة الْقَصَص

سورة - 28 / 114 -

السورة التالية

سورة الْقَصَص 28/114

سبب التسمية :

سميت" ‏سورة ‏القصص" ‏لأن ‏الله ‏تعالى ‏ذكر ‏فيها ‏قصة ‏موسى ‏مفصلة ‏موضحة ‏من ‏حين ‏ولادته ‏إلى ‏حين ‏رسالته ‏وفيها ‏من ‏غرائب ‏الأحداث ‏العجيبة ‏ما ‏يتجلى ‏فيه ‏بوضوح عناية ‏الله ‏بأوليائه ‏وخذلانه ‏لأعدائه‎ .‎‏

التعريف بالسورة :

1) مكية .ماعدا الآيات من " 52 : 85 " فمدنية .

2)من المثاني .

3) آياتها 88 .

4) ترتيبها الثامنة والعشرون .

5) نزلت بعد سورة " النمل " .

6) بدأت السورة بحروف مقطعة " طسم " .

7) الجزء "20" ، الحزب "39 ،40" ، الربع "2،3،4،5،6" .

محور مواضيع السورة :

سورة القصص من السور المكية التي تهتم بجانب العقيدة التوحيد والرسالة والبعث وهي تتفق في منهجها وهدفها مع سورتي النمل والشعراء كما اتفقت في جو النزول فهي تكمل أو تفصل ما أُجْمِلَ في السورتين قبلها .

سبب نزول السورة :

1)عن السدي [image] قال : نزلت في عبد الله بن سلام لما أسلم أحب أن يخبر النبي [image] بعظمته في اليهود ومنزلته فيهم وقد ستر بينه وبينهم سترا فكلمهم ودعاهم فأبوا فقال :أخبروني عن عبد الله بن سلام كيف هو فيكم ؟ قالوا ذاك سيدنا وأعلمنا قال أرأيتم إن آمن بي وصدقني أتؤمنون بي وتصدقوني ؟ قالوا لا يفعل ذاك هو أفقه فينا من أن يدع دينه ويتبعك قال أرايتم ان فعل ؟ قالوا لا يفعل قال : أرايتم إن فعل ؟ قالوا إذا فعل ... قال اخرج يا عبد الله بن سلام فخرج فقال ابسط يدك أشهد أن لا اله إلا الله وأنك رسول الله فبايعه فوقعوا به وشتموه وقالوا والله ما فينا أحد أقل علما منه ولا أجهل بكتاب الله منه قال ألم تثنوا عليه أنفا ؟ قالوا إنا استحينا أن تقول اغتبتم صاحبكم من خلفه فجعلوا يشتمونه فقام إليه امين بن يامين فقال أشهد أن عبد الله بن سلام صادق فابسط يدك فبايعه فأنزل الله فيهم هذه الآية .

2) عن علي بن رفاعة [image] قال: كان أبي من الذين آمنوا بالنبي [image] من أهل الكتاب وكانوا عشرة فلما جاءوا جعل الناس يستهزئون بهم ويضحكون منهم فأنزل الله " أولئك يؤتون أجرهم مرتين بما صبروا " .

3) عن سعيد بن المسيب [image] عن عبيه قال لما حضرت أبا طالب الوفاة جاءه رسول الله [image] فوجد عنده أبا جهل وعبد الله بن امية فقال رسول الله [image] يا عم قل لا إله إلا الله كلمة أُحًاجّ لك بها عند الله سبحانه وتعالى فقال ابو جهل وعبد الله بن ابي امية أترغب عن ملة عبد المطلب ؟ فلم يزل رسول الله [image] يعرضها عليه ويعاودانه بتلك المقالة حتى قال أبو طالب آخر ما كَلَّمَهُم به أنا على ملة عبد المطلب وأبى ان يقول لا اله الا الله فقال رسول الله [image] لاستغفرن لك ما لم أُنْه عنك فانزل الله عز وجل (ما كان للنبي والذين امنوا ان يستغفروا للمشركين ولو كانوا اولى قربى) الآية وانزل في ابي طالب (إنك لا تهدي من أحببت ولكن الله يهدي من يشاء ).

4) عن ابي هريرة [image] قال قال رسول الله [image] لعمه قل لا اله الا الله اشهد لك بها يوم القيامة قال لولا ان تعيرني نساء قريش يقلن انه حمله على ذلك الجزع لاقررت بها عينك فانزل الله تعالى (إنك لا تهدي من أحببت ولكن الله يهدي من يشاء ).


029-سورة العَنْكَبُوت

سورة - 29 / 114 -

السورة التالية

سورة العَنْكَبُوت 29/114

سبب التسمية :

سميت" ‏سورة ‏العنكبوت" ‏لأن ‏الله ‏ضرب ‏العنكبوت ‏فيها ‏مثلا ‏للآثام ‏المنحوتة ‏والآلهة ‏المزعومة ‏‏" ‏مثل ‏الذين ‏اتخذوا ‏من ‏دون ‏الله ‏أولياء ‏كمثل ‏العنكبوت ‏اتخذت ‏بيتا ‏‎."

التعريف بالسورة :

1) مكية . ماعدا الآيات من 1 : 11 فمدنية .

2) من المثاني .

3) آياتها 69 .

4) ترتيبها التاسعة والعشرون .

5) نزلت بعد سورة " الروم " .

6) بدأت السورة بأحد حروف الهجاء " الم " السورة اسم كائن حي .

7) الجزء 21 ، الحزب 40،41 ، الربع 1 .

محور مواضيع السورة :

سورة العنكبوت مكية وموضوعها العقيدة في أصولها الكبرى الوحدانية الرسالة البعث والجزاء ومحور السورة الكريمة يدور حول الإيمان وسنة الابتلاء في هذه الحياة لأن المسلمين في مكة كانوا في أقسى أنواع المحنة والشدة ولهذا جاء الحديث عن موضوع الفتنة والابتلاء في هذه السورة مطولا مفصلا وبوجه خاص عند ذكر قصص الأنبياء .

سبب نزول السورة :

قال الشعبي : نزلت في أناس كانوا بمكة قد أقروا بالإسلام فكتب إليهم أصحاب النبي [image] من المدينة إنه لا يُقْبَل منكم إقرار ولا إسلام حتى تهاجروا فخرجوا عامدين إلى المدينة فأتبعهم المشركون فآذوهم فنزلت فيهم هذه الآية وكتبوا إليهم أن قد نزلت فيكم آية كذا وكذا فقالوا نخرج فان إتبعنا أحد قاتلناه فخرجوا فأتبعهم المشركون فقاتلوهم فمنهم من قُتِل ومنهم من نجا فأنزل الله تعالى فيهم (ثم إن ربك للذين هاجروا من بعد ما فُتِنوا )الآية وقال مقاتل نزلت في مهجع مولى عمر بن الخطاب كان أول قتيل من المسلمين يوم بدر رماه عمرو بن الحضرمي بسهم فقتله فقال النبي [image]:سيد الشهداء مهجع وهو أول من يُدْعَى إلى باب الجنة من هذه الأمة فجزع عليه أبواه وامرأته فأنزل الله تعالى فيهم هذه الآية وأخبر أنه لا بُدَّ لهم من البلاء والمشقة في ذات الله تعالى . قال مصعب بن سعد بن أبي وقاص عن أبيه أنّه قال :نزلت هذه الآية فيَّ قال حلفت ام سعد لا تكلمه أبدا حتى يكفر بدينه ولا تأكل ولا تشرب ومكثت ثلاثة أيام حتى غُشِيَ عليها من الجهد فأنزل الله تعالى (ووصينا الانسان بوالديه حسنا )رواه مسلم عن ابي خيثمة .

2) عن ابي عثمان النهدي ان سعد بن مالك [image] قال : أُنزلت فيّ هذه الآية( وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما ) قال: كنت رجلا برا بأمي فلما أسلمتُ قالتْ يا سعد ما هذا الدين الذي قد أحدثت لتدعن دينك هذا أولا آكل ولا أشرب حتى أموت فَتُعَيَّر بي فيقال يا قاتل أمه قلت لا تفعلي يا أُمه فاني لا ادع ديني هذا لشىء قال فمكثت يوما لا تأكل فأصبحت قد جهدت قال فمكثت يوما آخر وليلة لا تأكل فأصبحت وقد اشتد جهدها قال لما رأيت ذلك قلت تعلمين والله يا أُمه لو كانت لك مائة نفس فخرجت نفسا نفسا ما تركت ديني هذا لشىء إن شئت فكلي وإن شئت فلا تأكلي فلما رأت ذلك أكلت فأُنزِلَت هذه الآية (وإن جاهداك ).

فضل السورة :

أخرج الدراقطني في السنن عن عائشة [image] عنها أن رسول الله [image] كان يصلي في كسوف الشمس والقمر أربع ركعات وأربع سجدات يقرأ في الركعة الأولى بالعنكبوت أو الروم وفي الثانية بــ يس " .


030-سورة الرُّوم

سورة - 30 / 114 -

السورة التالية

سورة الرُّوم 30/114

سبب التسمية :

سميت ‏سورة ‏الروم ‏لذكر ‏تلك ‏المعجزة ‏الباهرة ‏التي ‏تدل ‏على ‏صدق ‏أنباء ‏القران ‏العظيم ‏‏" ‏آلم ‏‏* ‏غلبت ‏الروم ‏‏..‏‏." ‏وهي ‏بعض ‏معجزاته‎ .‎‏

التعريف بالسورة :

1) مكية . ماعدا الآية 17 فمدنية

2) من المثاني .

3) عدد آياتها .60 آية .

4) ترتيبها الثلاثون .

5) نزلت بعد سورة " الانشقاق " .

6) بدأت بأحد حروف الهجاء " الم " والروم اسم قوم كانت تسكن شمال الجزيرة العربية ،

7) الجزء 21 ، الحزب 41 ، الربع 2،3،4 .

محور مواضيع السورة :

سورة الروم مكية وأهدافها نفس أهداف السور المكية التي تعالج قضايا العقيدة الإسلامية في إطارها العام وميدانها الفسيح الإيمان بالوحدانية وبالرسالة وبالبعث والجزاء .

سبب نزول السورة :

1) قال المفسرون بعث كسرى جيشا إلى الروم واستعمل عليهم رجلا يُسمى شهريران فسار إلى الروم بأهل فارس وظهر عليهم فقتلهم وخرب مدائنهم وقطع زيتونهم وكان قيصر بعث رجلا يدعى يحنس فالتقى مع شهريران باذرعات وبصرى وهي أدنى الشام إلى أرض العرب فغلب فارس الروم وبلغ ذلك النبي وأصحابه بمكة فشق ذلك عليهم وكان النبي [image] يكره أن يظهر الأميّون من أهل المجوس على أهل الكتاب من الروم وفرح كفار مكة وشمتوا فلقوا أصحاب النبي [image] فقالوا :إنكم أهل كتاب والنصارى أهل كتاب ونحن أميون وقد ظهر إخواننا من أهل فارس على

إخوانكم من الروم وإنكم إن قاتلتمونا لنظهرن عليكم فأنزل الله تعالى (الم غُلِبَتِ الرومُ في أدْنَى الأرضِ )إلى اخر الآيات .

2) عن عكرمة [image] قال تعجب الكفار من إحياء الله الموتى فنزلت الآية .

3) عن ابن عباس [image] قال : كان يلبي أهل الشرك لبيك اللهم لبيك لا شريك لك إلا شريك هو لك تملكه وما ملك فأنزل الله هذه الآية .

فضل السورة :

1) أخرج عبد الرزاق عن معمر بن عبد الملك بن عمير أن النبي [image] قرأ في الفجر يوم الجمعة بسورة الروم .

2) عن أبي روح [image] قال صَلَّىَ رسول الله [image] الصبح فقرأ سورة الروم فتردد فيها فلما انصرف قال :" إنما يلبس علينا صلاتنا قوم يحضرون الصلاة بغير طهور من شَهِدَ الصلاة فليحسن الطُهُورَ .


031-سورة لُقْمَان

سورة - 31 / 114 -

السورة التالية

سورة لُقْمَان 31/114

سبب التسمية :

سميت ‏سورة ‏لقمان ‏لاشتمالها ‏على ‏قصة ‏لقمان ‏الحكيم ‏التي ‏تضمنت ‏فضيلة ‏الحكمة ‏وسر ‏معرفة ‏الله ‏تعالى ‏وصفاته ‏وذم ‏الشرك ‏والأمر ‏بمكارم ‏الأخلاق ‏والنهي ‏عن ‏القبائح ‏والمنكرات ‏وما ‏تضمنه ‏كذلك ‏من ‏الوصايا ‏الثمينة ‏التي ‏أنطَقَه ‏الله ‏بها‎ .‎‏

التعريف بالسورة :

1) مكية . ماعدا الآيات 27،28،29 فمدنية .

2) من المثاني .

3) آياتها 34 .

4) ترتيبها الحادية والثلاثون .

5) نزلت بعد سورة " الصافات " .

6) بدأت بأحد حروف الهجاء " الم " . ولقمان اسم لأحد الصالحين اتصف بالحكمة .

7) الجزء 21 ، الحزب ،42 ، الربع 4،5 .

محور مواضيع السورة :

هذه السورة الكريمة سورة لقمان من السور المكية التي تعالج موضوع العقيدة وتعني بالتركيز على الأصول الثلاثة لعقيدة الإيمان وهي الوحدانية والنبوة والبعث والنشور كما هو الحال في السورة المكية .

سبب نزول السورة :

1) قال الكلبي ومقاتل : نزلت في النضر بن الحارث وذلك أنه كان يخرج تاجرا إلى فارس فيشتري أخبار الاعاجم فيرويها ويحدث بها قريشا ويقول لهم : إن محمدا ـ [image] ـ يحدثكم بحديث عاد وثمود وأنا أحدثكم بحديث رستم واسفنديار وأخبار الأكاسرة فيستملحون حديثه ويتركون استماع القرآن فنزلت فيه هذه الآية .

2) عن علي بن يزيد عن القاسم عن أبي امامة [image] قال : قال رسول الله [image]: لا( يَحِلُّ تَعْلِيم المُغَنِّيَاتِ ولاَ بَيْعِهنَّ وَأَثْمَانُهُنَّ حَرَام )وفي مثل هذا نزلت هذه الآية ( وَمِنَ النَّاسِ مَن يَشْتَري لَهْوَ الحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ )إلى آخر الآية وما من رجل يرفع صوته بالغناء الا بعث الله تعالى عليه شيطانين أحدهما على هذا المنكب والآخر على هذا المنكب فلا يزالان يضربان بأرجلهما حتى يكون هو الذى يسكت ، وقال ثور بن أبي فاختة عن أبيه عن ابن عباس [image] : نزلت هذه الآية في رجل اشترى جارية تغنيه ليلا ونهارا .

فضل السورة :

أخرج النسائي وابن ماجة عن البراء [image] قال : كنا نصلي خلف النبي [image] الظهر ونسمع منه الآية بعد الآية من سورة لقمان والذاريات .


032-سورة السَّجْدَة

سورة - 32 / 114 -

السورة التالية

سورة السَّجْدَة 32/114

سبب التسمية :

سُميت" ‏سورة ‏السجدة" ‏لما ‏ذكر ‏تعالى ‏فيها ‏من ‏أوصاف ‏المؤمنين ‏الأبرار ‏الذين ‏إذا ‏سمعوا ‏آيات ‏القران ‏العظيم ‏‏" ‏خروا ‏سجدا ‏وسبحوا ‏بحمد ‏ربهم ‏وهم ‏لا ‏يستكبرون" .

التعريف بالسورة :

1) مكية . ماعدا من الآية 16 : 20 فمدنية .

2) من المثاني .

3) آياتها 73 .

4) ترتيبها الثانية والثلاثون .

5) نزلت بعد سورة " المؤمنون ".

6) بدأت بأحد حروف الهجاء " الم " بها سجدة في الآية 15 .

محور مواضيع السورة :

سورة السجدة مكية وهي كسائر السور المكية تعالج أصول العقيدة الإسلامية الإيمان بالله واليوم الاخر والكتب والرسل والبعث والجزاء والمحور الذي تدور عليه السورة الكريمة هو موضوع البعث بعد الفناء الذي طالما جادل المشركون حوله واتخذوه ذريعة لتكذيب الرسول [image] .

سبب نزول السورة :

1) عن انس بن مالك [image] قال : فينا نزلت معاشر الأنصار (تَتَجَافَى جُنُوبُهُم عَن المَضَاجِعِ )الآية كُنّا نصلي المغرب فلا نرجع إلى رحالنا حتى نصلى العشاء مع النبي [image] وقال الحسن ومجاهد: نزلت في المتهجدين الذين يقومون الليل إلى الصلاة .

2) عن معاذ بن جبل [image] :قال بينما نحن مع رسول الله [image] الله عليه في غزوة تبوك وقد أصابنا الحر فتفرق القوم فنظرت فإذا رسول الله [image] أقربهم مني فقلت : يا رسول الله انبئني بعمل يدخلني الجنة ويباعدني من النار قال :( لقد سألت عن عظيم وإنه ليسير على من يسره الله تعالى عليه تعبد الله ولا تشرك به شيئا وتقيم الصلاة المكتوبة وتؤدي الزكاة المفروضة وتصوم رمضان وإن شئت أنبأتك بأبواب الخير )فقال: قلت أجل يا رسول الله ،قال : (الصوم جُنَّة والصدقة تُكَفِّر الخطيئة وقيام الرجل في جوف الليل يبتغي وجه الله تعالى قال :ثم قرأ هذه الآية( تتجافى جنوبهم عن المضاجع ) .

3) عن ابن عباس [image] قال قال الوليد بن عقبة بن أبي معيط لعلي بن ابي طالب [image] :أنا أحد منك سنانا وأبسط منك لسانا وأملأ للكتيبة منك ، فقال له علي : اسكت فإنما أنت فاسق فنزل (أَفَمَنْ كَانَ مُؤْمِنَا كَمَنْ كَانَ فَاسِقَا لا يَسْتَوونَ ) قال : يعني بالمؤمن عليا وبالفاسق الوليد بن عقبة .

فضل السورة :

1) روى البخاري وغيره عن أبي هريرة [image] قال: كان رسول الله [image] يقرأ في الفجر يوم الجمعة " الم تنزيل " السجدة " وهل أتى على الإنسان " .

2) عن جابر [image] قال :كان النبي [image] لا ينام حتى يقرأ " الم تنزيل " السجدة " وتبارك الذي بيده الملك " .

3) عن المسيب بن رافع [image] أن النبي [image] قال : " الم تنزيل " تجىء لها جناحان يوم القيامة تُظِلُّ صاحبها وتقول لا سبيل عليه لا سبيل عليه " .


033-سورة الأحزاب

سورة - 33 / 114 -

السورة التالية

سورة الأحزاب 33/114

سبب التسمية :

سُميت ‏‏" ‏سورة ‏الأحزاب ‏‏" ‏لأن ‏المشركين ‏تحزبوا ‏على ‏المسلمين ‏من ‏كل ‏جهة ‏فاجتمع ‏كفار ‏مكة ‏مع ‏غطفان ‏وبني ‏قريظة ‏وأوباش ‏العرب ‏على ‏حرب ‏المسلمين ‏ولكن ‏الله ‏ردهم ‏مدحورين ‏وكفى ‏المؤمنين ‏القتال ‏بتلك ‏المعجزة ‏الباهرة ‏‏.

التعريف بالسورة :

1) مدنية .

2) من المثاني .

3) آياتها 73 .

4) ترتيبها الثالثة والثلاثون .

5) نزلت بعد سورة " آل عمران " .

6) تبدأ باسلوب نداء " يا أيها النبي " .

7) الأحزاب أحد أسماء غزوة الخندق .

8) الجزء "22" الحزب "42،43" الربع "1،2،3" .

محور مواضيع السورة :

سورة الأحزاب من السور المدنية التي تتناول الجانب التشريعي لحياة الأمة الإسلامية شأن سائر السور المدنية وقد تناولت حياة المسلمين الخاصة والعامة وبالأخص أمر الأسرة فشرعت الأحكام بما يكفل للمجتمع السعادة والهناء وأبطلت بعض التقاليد والعادات الموروثة مثل التبني والظهار واعتقاد وجود قلبين لإنسان وطهرت من رواسب المجتمع الجاهلي ومن تلك الخرافات والأساطير الموهومة التي كانت متفشية في ذلك الزمان .

سبب نزول السورة :

1) نزلت في أبي سفيان وعكرمة بن ابي جهل وأبي الاعور السلمي قدموا المدينة بعد قتال أحد فنزلوا على عبد الله بن أُبَيّ وقد أعطاهم النبي [image] الأمان على أن يكلموه فقام معهم عبد الله بن سعد بن أبي سرح وطعمة بن ابيرق فقالوا للنبي [image] وعنده عمر بن الخطاب [image]: ارفض ذكر آلهتنا اللات والعزى ومنات وقل إن لها شفاعة ومنفعة لمن عبدها وندعك وربك ، فَشَقَّ على النبي [image] قولهم فقال عمر بن الخطاب [image]:ائذن لنا يا رسول الله في قتلهم ؛ فقال : إني قد أعطيتهم الأمان فقال عمر [image] :اخرجوا في لعنة الله وغضبه ،فأمر رسول الله [image] أن يخرجهم من المدينة فأنزل الله عز وجل هذه الآية . نزلت في جميل بن معمر الفهري وكان رجلا لبيبا حافظا لما سمع فقالت قريش : ما حفظ هذه الاشياء إلا وله قلبان ،وكان يقول إن لي قلبين أعقل بكل واحد منهما أفضل من عقل محمد [image] ،فلما كان يوم بدر وهُزِمَ المشركون وفيهم يومئذ جميل بن معمر تلقاه أبو سفيان وهو معلق إحدى نعليه بيده والاخرى في رجله فقال له : يا أبا معمر ما حال الناس ؟ قال : انهزموا ، قال :فما بالك إحدى نعليك في يدك والأخرى في رجلك ؟ ،قال: ما شعرت إلا إنهما في رجلي ،وعرفوا يومئذ أنّه لو كان له قلبان لما نسي نعله في يده .

2) نزلت في زيد بن حارثة [image] كان عند الرسول [image] فأعتقه وتبناه قبل الوحي فلما تزوج النبي [image] زينب بنت جحش وكانت تحت زيد بن حارثة [image] قال اليهود والمنافقون : تزوج محمد [image] ا امرأة ابنه وهو ينهى الناس عنها ؛ فأنزل الله تعالى هذه الآية .

3) عن أبي سعيد (إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أهْلَ البيتِ وَيُطَهِّرَكُم تَطْهِيرًا ) قال :نزلت في خمسة في النبي [image] وعلي وفاطمة والحسن والحسين عليهم السلام .

4) عن ابن عباس [image] قال :أُنْزِلَتْ هذه الآية في نساء النبي [image] (إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أهْلَ البيتِ ).

5) قال مقاتل بن حيان بلغني أن أسماء بنت عميس [image] لما رجعت من الحبشة معها زوجها جعفر بن ابي طالب دخلت على نساء النبي [image] فقالت :هل نزل فينا شئ من القرآن ؟ قلن : لا ، فأتت النبي [image] فقالت: يا رسول الله إن النساء لفي خيبة وخسار، قال ومِمَ ذلك ؟قالت: لأنهنّ لا يُذْكَرْنَ في الخير كما يُذْكَرُ الرجال ، فأنزل الله تعالى (إنَّ المُسلمِينَ وَالمُسلِمَاتِ ) إلى آخرها وقال قتادة : لما ذكر الله تعالى أزواج النبي [image] دخل نساء من المسلمات عليهن فقلن :ذُكِرْتُنَّ وَلَمْ نُذْكَر وَلَو كَانَ فِينَا خَيرٌ لَذُكِر، فأنزل الله تعالى (إنَّ المُسلمِينَ وَالمُسلِمَاتِ ).

6) أخرج ابن جرير وابن مردوية عن ابن عباس [image] قال :إن رسول الله [image] انطلق ليخطب على فتاه زيد بن حارثة فدخل على زينب بنت جحش الأسدية فخطبها قالت :لست بناكحته ، قال: بلى فانكحيه ،قالت : يا رسول الله أو أمر في نفس فبينما هما يحدثان أنزل الله هذه الآية قالت :قد رضيته لي يا رسول الله منكحا قال: نعم قالت

فضل السورة :

أخرج أحمد " عن عروة [image] قال : أكثر ما كان رسول الله [image] على المنبر يقول " اتقوا الله وقولوا قولا سديدا ".


034-سورة سبأ

سورة - 34 / 114 -

السورة التالية

سورة سبأ 34/114

سبب التسمية :

سُميت ‏‏" ‏سورة ‏سبأ‏" ‏لأن ‏الله ‏تعالى ‏ذكر ‏فيها ‏قصة ‏سبأ‏ و هم ‏ملوك ‏اليمن ‏وقد ‏كان ‏أهلها ‏في ‏نعمة ‏ورخاء ‏وسرور ‏وهناء ‏وكانت ‏مساكنهم ‏حدائق ‏وجنات ‏فلما ‏كفروا ‏النعمة ‏دمرهم ‏الله ‏بالسيل ‏العرم ‏وجعلهم ‏عبرة ‏لمن ‏يعتبر ‏‏.

التعريف بالسورة :

1) مكية . ماعدا الآية "6" فمدنية.

2) من المثاني .

3) عدد آياتها .54 .

4) ترتيبها الرابعة والثلاثون .

5) نزلت بعد سورة " لقمان " .

6) بدأت باسلوب ثناء " الحمد لله " ، السورة اسم لأحد الأقوام التي كانت تسكن جنوب الجزيرة العربية وهي سبأ والتي ورد اسمها في عدد من المواقع مثل سورة النمل .

7) الجزء "22" الحزب "43،44" الربع "3،4،5،6" .

محور مواضيع السورة :

سور سبأ من السور المكية التي تهتم بموضوع العقيدة الإسلامية وتتناول أصول الدين من إثبات الوحدانية والنبوة والبعث والنشور .

سبب نزول السورة :

أخرج ابن أبي شيبة وغيره عن ابن زيد [image] قال : كان رجلان شريكان خرج أحدهما إلى الساحل وبقي الآخر فلما بعث النبي [image] كتب إلى صاحبه يسأله فكتب اليه :إنه لم يتبعه أحد من قريش إلا رذالة الناس ومساكينهم، فترك تجارته وأتى صاحبه فقال له :دُلَّنِي عليه ، وكان يقرأ الكتب فأتى النبي [image] فقال : إلام تدعو ؟ قال : إلى كذا وكذا قال : أشهد أنك رسول الله قال : مَا عِلمُكَ بذلك ؟ ،قال :إنه لم يبعث نبي إلا اتبعه رذالة الناس ومساكينهم ؛ فنزلت هذه الآيات فأرسل إليه النبي [image] : إن الله قد أنزل تصديق ما قلت " .

2) أخرج ابن جرير وغيره عن ابن زيد [image] في هذه الآية قال :هم قتلى المشركين من أهل بدر نزلت فيهم هذه الآية .


035-سورة فاطر

سورة - 35 / 114 -

السورة التالية

سورة فاطر 35/114

سبب التسمية :

سُميت ‏‏" ‏سورة ‏فاطر ‏‏" ‏لذكر ‏هذا ‏الاسم ‏الجليل ‏والنعت ‏الجميل ‏في ‏طليعتها ‏لما ‏في ‏هذا ‏الوصف ‏من ‏الدلالة ‏على ‏الإبداع ‏والاختراع ‏لا ‏على ‏مثال ‏سابق ‏ولما ‏فيه ‏من ‏التصوير ‏الدقيق ‏المشير ‏إلى ‏عظمة ‏ذي ‏الجلال ‏وباهر ‏قدرته ‏وعجيب ‏صنعه ‏فهو ‏الذي ‏خلق ‏الملائكة ‏وأبدع ‏تكوينهم ‏بهذا ‏الخلق ‏العجيب ‏‏.

التعريف بالسورة :

1) مكية .

2) من المثاني .

3) آياتها 45 .

4) ترتيبها الخامسة والثلاثون .

5) نزلت بعد سورة " الفرقان " .

6) بدأت باسلوب ثناء ،بدأت السورة " بالحمد لله " فاطر هو أحد أسماء الله .

7) الجزء "22" الحزب "44" الربع "6،7،8" .

محور مواضيع السورة :

سورة فاطر مكية نزلت قبل هجرة رسول الله [image] فهي تسير في الغرض العام الذي نزلت من أجله الآيات المكية والتي يرجع أغلبها إلى المقصد الأول من رسالة كل رسول وهو قضايا العقيدة الكبرى الدعوة إلى توحيد الله وإقامة البراهين على وجوده وهدم قواعد الشرك والحث على تطهير القلوب من الرذائل والتحلي بمكارم الأخلاق .

سبب نزول السورة :

سورة فاطر مكية نزلت قبل هجرة رسول الله [image] فهي تسير في الغرض العام الذي نزلت من أجله الآيات المكية والتي يرجع أغلبها إلى المقصد الأول من رسالة كل رسول وهو قضايا العقيدة الكبرى الدعوة إلى توحيد الله وإقامة البراهين على وجوده وهدم قواعد الشرك والحث على تطهير القلوب من الرذائل والتحلي بمكارم الأخلاق .

2) أخرج البيهقي وغيره عن عبد الله بن أبي أوفي [image] قال :قال رجل :يا رسول الله إن النوم مما يقر الله به أعيننا في الدنيا فهل في الجنة من نوم ؟ ،قال:( لا إن النوم شريك الموت وليس في الجنة موت ) قال : يا رسول الله فما راحتهم ؟ فأعظم ذلك النبي [image] وقال ليس فيها لغوب كل أمرهم راية فنزلت هذه الآية .

فضل السورة :

أخرج ابن سعد عن ابن أبي مليكة [image] قال : كنت أقوم بسورة الملائكة في ركعة .


036-سورة يس

سورة - 36 / 114 -

السورة التالية

سورة يس 36/114

سبب التسمية :

سُميت ‏السورة ‏‏" ‏سورة ‏يس ‏‏" ‏لأن ‏الله ‏تعالى ‏افتتح ‏السورة ‏الكريمة ‏بها ‏وفي ‏الافتتاح ‏بها ‏إشارة ‏إلى ‏إعجاز ‏القران ‏الكريم ‏‏.

التعريف بالسورة :

1) مكية ماعدا الآية " 45" فمدنية .

2) من المثاني .

3) آياتها 83 .

4) ترتيبها السادسة والثلاثون .

5) نزلت بعد سورة الجن .

6) بدأت بأحد حروف الهجاء " يس " توجد بها سكتة خفيفة عند كلمة " مرقدنا " .

7) الجزء "23" الحزب "45" الربع "1،2، .

محور مواضيع السورة :

سورة يس مكية وقد تناولت مواضيع أساسية ثلاثة وهى : " الإيمان بالبعث والنشور وقصة أهل القرية والأدلة والبراهين على وحدانية رب العالمين".

سبب نزول السورة :

1) قال أبو سعيد الخدري [image] : كان بنو سلمة في ناحية من المدينة فأرادوا أن ينتقلوا إلى قرب المسجد فنزلت هذه الآية (إِنَّا نَحْنُ نُحْيي المَوْتَى وَنَكْتُبُ مَا قَدَّموا وَآثَارَهُم ) فقال له النبي [image] :إن آثاركم تكتب فلم تنتقلون .

2) عن أبي مالك إن أُبيّ بن خلف الجُمَحيّ جاء إلى رسول الله [image] بعظم حائل ففته بين يديه وقال : يا محمد يبعث الله هذا بعد ما أرِمْ ؟ فقال : (نعم ) (يبعث الله هذا ويميتك ثم يحييك ثم يدخلك نار جهنم ) فنزلت هذه السورة .

فضل السورة :

1) أخرج البزار عن أبي هريرة [image] قال : قال رسول الله [image]: " إن لكل شئ قلبا وقلب القرآن يس ".

2) أخرج ابن حبان عن جندب بن عبد الله [image] قال: قال رسول الله [image] : " من قرأ يس في ليلة ابتغاء وجه الله غُفِرَ له " .

3) أخرج ابن سعد عن عمار بن ياسر أنه كان يقرأ كل يوم جمعة على المنبر يس " .


037-سورة الصافات

سورة - 37 / 114 -

السورة التالية

سورة الصافات 37/114

سبب التسمية :

سُميت ‏السورة ‏‏" ‏سورة ‏الصافات ‏‏" ‏تذكيرا ‏للعباد ‏بالملأ ‏الأعلى ‏من ‏الملائكة ‏الأطهار ‏الذين ‏لا ‏ينفكون ‏عن ‏طاعة ‏الله ‏وعبادته ‏‏" ‏يسبحون ‏الليل ‏والنهار ‏لا ‏يفترون ‏‏" ‏وبيان ‏وظائفهم ‏التي كُلِّفوا ‏بها ‏‏.

التعريف بالسورة :

1) مكية .

2) من المئين .

3) آياتها 182 .

4) ترتيبها السابعة والثلاثون .

5) نزلت بعد الأنعام .

6) بدأت السورة بالقسم بجموع الملائكة " والصافات ".

7) الجزء "23" الحزب "45،46" الربع "2،3،4،5" .

محور مواضيع السورة :

سورة الصافات من السور المكية التي تعني بأصول العقيدة الإسلامية "التوحيد والوحي والبعث والجزاء " شأنها كشأن سائر السورة المكية التي تهدف إلى تثبيت دعائم الإيمان .

فضل السورة :

1) أخرج النسائي والبيهقي في سننه عن ابن عمر [image] قال : كان رسول الله [image] يأمرنا بالتخفيف ويؤمنا بالصافات .

2) عن ابن عباس [image] قال: قال رسول الله [image]:" من قرأ يس والصافات يوم الجمعة ثم سأل الله أعطاه سؤله " .


038-سورة ص

سورة - 38 / 114 -

السورة التالية

سورة ص 38/114

سبب التسمية :

تسمى ‏السورة ‏الكريمة ‏‏" ‏سورة ‏ص ‏‏" ‏وهو ‏حرف ‏من ‏حروف ‏الهجاء ‏للإشادة ‏بالكتاب ‏المعجز ‏الذي ‏تحدى ‏الله ‏به ‏الأولين ‏والآخرين ‏وهو ‏المنظوم ‏من ‏أمثال ‏هذه ‏الحروف ‏الهجائية ‏‏.

التعريف بالسورة :

1) مكية .

2) من المثاني .

3) آياتها 88 .

4) ترتيبها الثامنة والثلاثون .

5) نزلت بعد سورة القمر .

6) بدأت بأحد حروف الهجاء " ص " السورة بها سجدة في الآية 24 .

7) الجزء "23" الحزب "46" الربع "5،6،7" .

محور مواضيع السورة :

سورة " ص " مكية وهدفها نفس هدف السورة المكية التي تعالج أصول العقيدة الإسلامية .

سبب نزول السورة :

عن ابن عباس [image] قال : مرض أبو طالب فجاءت قريش وجاء النبى [image] وعند رأس أبي طالب مجلس رجل فقام أبو جهل كي يمنعه ذلك فشكوه إلى أبي طالب فقال : يا ابن اخي ما تريد من قومك ؟ قال : يا عم إنما أريد منهم كلمة تَذِلُّ لهم بها العرب وتؤدي إليهم الجزية بها العجم ، قال : كلمة واحدة قال ما هي ؟ قال: لا اله الا الله ، فقالوا اجعل الآلهة إلها واحدا قال : فنزل فيهم القرآن ( ص وَالقرآنِ ذِي الذّكرِ بَل الَّذِينَ كَفَروا فِي عِزَّةٍ وَشِقَاقٍ ـ حتى بلغ ـ إنَّ هَذَا إلا اختلاق ) .


039-سورة الزمر

سورة - 39 / 114 -

السورة التالية

سورة الزمر 39/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏لأن ‏الله ‏تعالى ‏ذكر ‏فيها ‏زمرة ‏السعداء ‏من ‏آهل ‏الجنة ‏‏،وزمرة ‏الأشقياء ‏من ‏آهل ‏النار، ‏أولئك ‏مع ‏الإجلال ‏والإكرام ‏‏، ‏وهؤلاء ‏مع ‏الهوان ‏والصغار

التعريف بالسورة :

1) مكية .ماعدا الآيات " 52،53،54" فمدنية .

2) من المثاني .

3) آياتها 75 .

4) ترتيبها التاسعة والثلاثون .

5) نزلت بعد سبأ .

7) الجزء "42" الحزب "46،47" الربع "1،2" .

محور مواضيع السورة :

سورة الزمر مكية وقد تحدثت عن " عقيدة التوحيد " بالإسهاب حتى لتكاد تكون هى المحور الرئيسي للسورة الكريمة لأنها أصل الإيمان وأساس العقيدة السليمة وأصل كل عمل صالح .

سبب نزول السورة :

1) قال ابن عباس [image] نزلت في أهل مكة قالوا : يزعم محمد أن من عبد الاوثان وقتل النفس التي حرَّم الله لم يُغْفَر له فكيف نهاجر ونسلم وقد عبدنا مع الله إلها أخر وقتلنا النفس التي حرَّم الله ؟ فأنزل الله تعالى هذه الآية ، وقال ابن عمر نزلت هذه الآية في عياش بن ربيعة والوليد بن الوليد ونفر من المسلمين كانوا أسلموا ثم فُتِنُوا وعُذِّبوا فافتتنوا وكنا نقول لا يقبل الله من هؤلاء صرفا ولا عدلا أبدًا قوم أسلموا ثم تركوا دينهم بعذابٍ عُذِّبوا به! فنزلت هذه الآيات وكان عمر كاتبا فكتبها إلى عياش بن أبي ربيعة والوليد واولئك النفر فأسلموا وهاجروا .

2) عن ابن عباس [image] أن ناسا من أهل الشرك كانوا قد قتلوا فأكثروا وزنوا فأكثروا ثم أتوا محمد [image] فقالوا : إن الذي تدعوا اليه لحسن أن تخبرنا لما عملناه كفارة ؛ فنزلت هذه الآية ( يَا عِبَاديَ الَّذين أسْرَفُوا عَلى أنْفُسِهِم ) رواه البخاري .

3) أخبرنا نافع عن عمر أنه قال : لمَّا اجتمعنا إلى الهجرة انبعثتُ أنا وعياش بن أبي ربيعة وهشام بن العاص بن وائل [image] فقلنا الميعاد بيننا المناصف ميقات بني غفار فمن حُبِسَ منكم لرآياتها فقد حبس فليمض صاحبه فأصبح عندها أنا وعياش وحُبِسَ عنا هشام وفُتِنَ وافتتن فقدمنا المدينة فكنا نقول ما الله بقابل من هؤلاء توبة قوم عرفوا الله ورسوله رجعوا عن ذلك لبلاء أصابهم من الدنيا ؛ فأنزل الله تعالى ( يا عبادي الذين أسرفوا ــ إلى قوله ــ أليس في جهنم مثوى للمتكبرين ) قال عمر : فكتبتها بيدي ثم بعثت بها فقال هشام : فلما قَدِمَت عليَّ خرجت بها إلى ذي طوى فقلت : اللهم فهمنيها فعرفت أنَّها أُنزِلَتْ فينا فرجعت فجلست على بعيري فلحقت رسول الله [image] ، ويروى أن هذه الآية نزلت في وحشي قاتل حمزة رحمة الله عليه ورضوانه وذكرنا ذلك في آخر سورة الفرقان .

4) عن عبد الله قال أتى النبي [image] رجل من أهل الكتاب فقال : يا أبا القاسم بلغك أن الله يحمل الخلائق على إصبع والأرضين على إصبع والشجر على إصبع والثرى على إصبع ؛ فضحك رسول الله [image] حتى بدت نواجذه فأنزل الله تعالى ( وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ )الآية ومعنى هذا أن الله تعالى يقدر على قبض الأرض وجميع ما فيها من الخلائق والشجر قدرة أحدنا ما يحمله بإصبعه فخوطبنا بما نتخاطب فيما بيننا لنفهم ، ألا ترى أن الله تعالى قال (والأرض جميعا قبضته يوم القيامة ) ؟ أي يقبضها بقدرته .


040-سورة غافر

سورة - 40 / 114 -

السورة التالية

سورة غافر 40/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏لأن ‏الله ‏تعالى ‏ذكر ‏هذا ‏الوصف ‏الجليل-‏ الذي ‏هو ‏من ‏صفات ‏الله ‏الحسنى ‏‏- ‏فى ‏مطلع ‏السورة ‏الكريمة ‏‏ غافر ‏الذنب ‏وقابل ‏التوب ‏‏ ‏وكرر ‏ذكر ‏المغفرة ‏في ‏دعوة ‏الرجل ‏المؤمن ‏‏ ‏وأنا ‏أدعوكم ‏إلى ‏العزيز ‏الغفار‏ ‏وتسمى ‏سورة ‏المؤمن ‏لذكر ‏قصة ‏مؤمن ‏آل ‏فرعون .

التعريف بالسورة :

1) مكية . ماعدا الآية " 56،57 " فمدنيتان .

2) من المثاني .

3) آياتها 85 .

4) ترتيبها الأربعون .

5) نزلت بعد الزمر ،السورة .

6) بدأت بحروف مقطعة والسورة من الحواميم " حم " اسم السورة أحد صفات الله تعالى . ذكر لفظ الجلالة في الآية الاولى وذكر اسم الله العزيز والعليم .

7) الجزء "24" الحزب "47،48" الربع "3،4،5،6" .

محور مواضيع السورة :

سورة غافر مكية وهى تعني بأمور العقيدة كشأن سائر السور المكية ويكاد يكون موضوع السورة البارز هو المعركة بين " الحق والباطل " والهدى والضلال " ولهذا جاء جو السورة مشحونا بطابع العنف والشدة وكأنه جو معركة رهيبة يكون فيها الطعن والنزال ثم تسفر عن مصارع الطغاة فإذا بهم حطام وركام .

سبب نزول السورة :

عن أبي مالك [image] في قوله " ما يجادل في آيات الله إلا الذين كفروا " ونزلت في الحرث بن قيس السلمي .

2) عن كعب الأحبار [image] قال : هم اليهود نزلت فيهم فيما ينتظرونه من أمر الدجال .

3) عن ابن عباس [image] أن الوليد بن المغيرة وشيبة بن ربيعة قالا : يا محمد ارجع عما تقول وعليك بدين آبائك وأجدادك ؛فأنزل الله هذه الآية .

فضل السورة :

1) عن ابن عباس [image] قال : إن لكل شئ لباب وإن لباب القران الحواميم .

2) عن الخليل بن مرة [image] أن رسول الله [image] قال : " الحواميم سبع وأبواب جهنم سبع تجئ كل حم منها تقف على باب من هذه الأبواب تقول : اللهم لا تُدْخِلْ من هذا الباب من كان يؤمن بي ويقرأني " .

3) عن أبي هريرة [image] قال قال رسول الله [image]: " من قرأ حم إلى واليه المصير وآية الكرسي حين يصبح حُفِظَ بهما حتى يمسى ومن قرأهما حين يمسي حُفِظَ بهما حتى يصبح " .


041-سورة فصلت

سورة - 41 / 114 -

السورة التالية

سورة فصلت 41/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏لأن ‏الله ‏تعالى ‏فصّل ‏فيها ‏الآيات ‏‏، ‏ووضح ‏فيها ‏الدلائل ‏على ‏قدرته ‏ووحدانيته ‏‏، ‏وأقام ‏البراهين ‏القاطعة ‏على ‏وجوده ‏وعظمته ‏‏،وخلقه ‏لهذا ‏الكون ‏البديع ‏الذى ‏ينطق ‏بجلال ‏الله ‏وعظيم ‏سلطانه ‏‏.

التعريف بالسورة :

1) مكية .

2) من المثاني .

3) آياتها 54 .

4) ترتيبها الحادية والأربعون ،

5) نزلت بعد " غافر " ، السورة

6) بدأت بحروف مقطعة ، السورة من الحواميم بدأت " حم " ،يوجد في السورة سجدة في الآية رقم 38 ، ذكر اسم الله الرحمن الرحيم في الآية الاولى ،

7) الجزء "24" الحزب "49،48" الربع "6،7،8" .

محور مواضيع السورة :

هذه السورة الكريمة مكية وهى تتناول جوانب العقيدة الإسلامية : الوحدانية والرسالة والبعث والجزاء وهي الأهداف الأساسية لسائر السور المكية التي تهتم بأركان الإيمان .

سبب نزول السورة :

1) عن ابن مسعود [image] في هذه الآية ( وَمَا كُنْتُم تَسْتَتِرُونَ أنْ يَشْهَدَ عَلِيْكُم سَمْعُكُمْ ولاَ أَبْصَارُكُمْ ) الآية قال :كان رجلان من ثقيف وختن لهما من قريش أو رجلان من قريش وختن لهما من ثقيف في بيت فقال بعضهم : أترون الله يسمع نجوانا أو حديثنا ؟ ؛ فقال بعضهم : قد سمع بعضه ولم يسمع بعضه ، قالوا : لئن كان يسمع بعضه لقد سمع كله ؛ فنزلت هذه الآية ( وَمَا كُنْتُم تَسْتَتِرُونَ أنْ يَشْهَدَ عَلِيْكُم سَمْعُكُمْ ولاَ أَبْصَارُكُمْ ) الآية رواه البخاري عن الحميدي ورواه مسلم عن أبي عمر كلاهما عن سفيان عن منصور .

2) [image] قال عطاء عن ابن عباس نزلت هذه الآية في أبي بكر [image] وذلك أن المشركين قالوا : ربنا الله والملائكة بناته وهؤلاء شفعاؤنا عند الله ؛ فلم يستقيموا وقالت اليهود : ربنا الله وعزيز ابنه ومحمد [image] ليس بنبي ؛ فلم يستقيموا وقال ابو بكر [image] :ربنا الله وحده لا شريك له ومحمد [image] عبده ورسوله واستقام .


042-سورة الشورى

سورة - 42 / 114 -

السورة التالية

سورة الشورى 42/114

سبب التسمية :

سُميت ‏‏" ‏سورة ‏الشورى ‏‏" ‏تنويها ‏بمكانة ‏الشورى ‏في ‏الإسلام ‏وتعليما ‏للمؤمنين ‏أن ‏يقيموا ‏حياتهم ‏على ‏هذا ‏المنهج ‏الأمثل ‏الأكمل ‏منهج ‏الشورى ‏لما ‏له ‏من ‏أثر ‏عظيم ‏جليل ‏في ‏حياة ‏الفرد ‏والمجتمع ‏‏، ‏كما ‏قال ‏الله ‏تعالى ‏‏(وَأَمْرُهُمْ ‏شُورَى ‏بَيْنَهُمْ ‏‏) ‏‏.

التعريف بالسورة :

1) مكية .ماعدا الآيات 23،24،25،27، فمدنية .

2) من المثاني .

3) آياتها 53 .

4) ترتيبها الثانية والأربعون .

5) نزلت بعد فصلت .

6) بدأت السورة بحروف مقطعة . السورة من الحواميم بدأت " حم " الآية الثانية تتكون من ثلاث حروف من حروف الهجاء " عسق "

7) الجزء "25" الحزب "49" الربع "1،2،3،4" .

محور مواضيع السورة :

هذه السورة الكريمة مكية وموضوعها نفس موضوعات السور المكية التي تعالج أمور العقيدة " الوحدانية ، الرسالة ، البعث والجزاء " والمحور الذي تدور عليه السورة هو " الوحي والرسالة " وهو الهدف الأساسي للسورة الكريمة .

سبب نزول السورة :

عن عكرمة رضي الله عنه قال : لما نزلت " إذا جاء نصر الله والفتح " قال المشركون بمكة لمن بين أظهرهم من المؤمنين :قد دخل الناس في دين الله أفواجا فاخرجوا من بين أظهرنا ؛ فنزلت " والذين يحاجون في الله من بعد ما استجيب له " .

2) عن أنس [image] قال : نزلت في اليهود .

3) قال ابن عباس [image] : لما قدم رسول الله [image] المدينة كانت تنوبه نوائب وحقوق وليس في يده لذلك سعة فقال الأنصار : إن هذا الرجل قد هداكم الله تعالى به وهو ابن أختكم وتنوبه نوائب وحقوق وليس في يده لذلك سعة فاجمعوا له من أموالكم ما لا يضركم فأتوه به ليعينه على ما ينوبه ؛ ففعلوا ثم أتوا به فقالوا : يا رسول الله إنك ابن أختنا وقد هدانا الله تعالى على يديك وتنوبك نوائب وحقوق وليست لك عندنا سعة فرأينا أن نجمع لك من أموالنا فنأتيك به فتستعين على ما ينوبك وهو هذا ؛ فنزلت هذه الآية وقال قتادة : اجتمع المشركون في مجمع لهم فقال بعضهم لبعض :أترون محمدا [image] يسأل على ما يتعاطاه أجرا ؟ ؛ فَنَزَّلَ الله تعالى هذه الآية .


043-سورة الزخرف

سورة - 43 / 114 -

السورة التالية

سورة الزخرف 43/114

سبب التسمية :

سُميت ‏‏" ‏سورة ‏الزخرف ‏‏" ‏لما ‏فيها ‏من ‏التمثيل ‏الرائع ‏لمتاع ‏الدنيا ‏الزائل ‏وبريقها ‏الخادع ‏بالزخرف ‏اللامع ‏الذي ‏ينخدع ‏به ‏الكثيرون ‏مع ‏أنها ‏لا ‏تساوى ‏عند ‏الله ‏جناح ‏بعوضة ‏‏، ‏ولهذا ‏يعطيها ‏الله ‏للأبرار ‏والفجار ‏‏، ‏وينالها ‏الأخيار ‏والأشرار ‏‏، ‏أما ‏الآخرة ‏فلا ‏يمنحها ‏الله ‏إلا ‏لعباده ‏المتقين ‏فالدنيا ‏دار ‏الفناء ‏والآخرة ‏دار ‏البقاء ‏‏.

التعريف بالسورة :

1) مكية . ماعدا الآية 54 فمدنية .

2) من المثاني .

3) آياتها 89 .

4) ترتيبها الثالثة و الأربعون .

5) نزلت بعد فصلت .

6) بدأت السورة بحروف مقطعة والسورة من الحواميم اي بدأت " حم " أقسم الله بالقرآن الكريم في الآية الثانية من السورة .

7) الجزء "25" الحزب "49،50" الربع "4،5،6" .

محور مواضيع السورة :

سورة الزخرف مكية ، وقد تناولت أسس العقيدة الإسلامية وأصول الإيمان " الإيمان بالوحدانية ، وبالرسالة ، وبالبعث والجزاء " كشأن سائر السور المكية .

سبب نزول السورة :

عن ابن عباس أن النبي [image] قال لقريش : يا معشر قريش لا خير في أحد يعبد من دون الله ، قالوا : أليس تزعم أن عيسى كان عبدا نبيا وعبدا صالحا ؟ فإن كان كما تزعم فهو كآلهتهم ؛فأنزل الله تعالى (وَلَمَّا ضُرِبَ ابنُ مَريم مَثلاً ) الآية وذكرنا هذه القصة ومناظرة ابن الزبعري مع رسول الله [image] في آخر سورة الانبياء عند قوله تعالى (إنكم وما تعبدون من دون الله حصب جهنم ).

2) عن مقاتل قال :مَكَرَ المشركون بالنبي [image] في دار الندوة وتآمروا على قتله حين استقر أمرهم على ما أشار به أبو جهل عليهم وهو أن يبرز من كل قبيلة رجل ليشتركوا في قتله وتضعف المطالبة بدمه فنزلت الآية .

3) عن محمد بن كعب القرظي قال: بينا ثلاثة بين الكعبة وأستارها قرشيان وثقفي أو ثقفيان وقرشي فقال واحد منهم : ترون الله يسمع كلامنا فقال واحد إذا جهرتم سمع وإذا أسررتم لم يسمع فنزلت الآية .


044-سورة الدخان

سورة - 44 / 114 -

السورة التالية

سورة الدخان 44/114

سبب التسمية :

سُميت ‏‏" ‏سورة ‏الدخان ‏‏" ‏لأن ‏الله ‏تعالى ‏جعله ‏آية ‏لتخويف ‏الكفار ‏‏، ‏حيث ‏أصيبوا ‏بالقحط ‏والمجاعة ‏بسبب ‏تكذيبهم ‏للرسول ‏ـ ‏ [image] ‏ـ ‏‏، ‏وبعث ‏الله ‏عليهم ‏الدخان ‏حتى ‏كادوا ‏يهلكون ‏‏، ‏ثم ‏نجاهم ‏بعد ‏ذلك ‏ببركة ‏دعاء ‏النبي ‏ [image] ‏‏.

التعريف بالسورة :

1) مكية .

2) من المثاني .

3) آياتها 59 .

4) ترتيبهاالرابعةوالأربعون .

5) نزلت بعد الزخرف .

6) بدأت بحروف مقطعة ، الحروف من الحواميم ، الدخان أحد علامات يوم القيامة ، أقسم الله بالقرآن الكريم في الآية الثانية .

7) الجزء "25" الحزب "50" الربع "6،7" .

محور مواضيع السورة :

سورة الدخان مكية ، وهي تتناول أهداف السور المكية : التوحيد ، الرسالة ، البعث ، لترسيخ العقيدة وتثبيت دعائم الإيمان .

سبب نزول السورة :

1) عن ابن مسعود [image] قال : إن قريشا لما استعصيت على النبي [image] دعا عليهم بسنين كسني يوسف فأصابهم قحط وجهد حتى أكلوا العظام فجعل الرجل ينظر إلى السماء فيرى ما بينه وبينها كهيئة الدخان من الجهد فأنزل الله " فارتقب يوم تاتي السماء بدخان مبين " فأتى رسول الله [image] فقيل : يا رسول الله استسق لمضر فإنها قد هلكت ؛ فاستسقى فسقوا فنزلت " إنَّا كاشفوا العذاب قليلا إنكم عائدون " فلما أصابتهم الرفاهية عادوا إلى حالهم فأنزل الله : " يوم نبطش البطشة الكبرى إنَّا منتقمون " .

2) عن عكرمة قال : لقي النبي [image] أبا جهل فقال أبو جهل : لقد علمت أ ني أمنع أهل البطحاء وأنا العزيز الكريم ،قال : فقتله الله يوم بدر وأذله وغيره بكلمته ونزل فيه ( ذُقْ إِنَّكَ أَنْتَ العَزِيزُ الكَرِيمُ ) .

فضل السورة :

1) عن أبي هريرة ـ [image] ـ قال : قال رسول الله [image]: " من قرأ حم الدخان في ليلة أصبح يستغفر له سبعون ألف ملك " .

2) عن أبي إمامة [image] قال : قال رسول الله [image] : من قرأ " حم " الدخان في ليلة جمعة أو يوم جمعة بنى الله له بيتا في الجنة "

3) عن ابن مسعود [image] إن رسول الله ـ [image] ـ قرأ في المغرب " حم " التي يذكر فيها الدخان .


045-سورة الجاثية

سورة - 45 / 114 -

السورة التالية

سورة الجاثية 45/114

سبب التسمية :

سُميت ‏‏"سورة ‏الجاثية ‏‏" ‏للأهوال ‏التي ‏يلقاها ‏الناس ‏يوم ‏الحساب ‏‏، ‏حيث ‏تجثوا ‏الخلائق ‏من ‏الفزع ‏على ‏الركب ‏في ‏انتظار ‏الحساب ‏‏، ‏ويغشى ‏الناس ‏من ‏الأهوال ‏ما ‏لا ‏يخطر ‏على ‏البال ‏‏( ‏وَتَرَى ‏كُلَّ ‏أُمَّةٍ ‏جَاثِيَةٍ ‏كُلُّ ‏أُمَّةٍ ‏تُدْعَى ‏إِلىَ ‏كِتَابِهَا ‏اليَوْمَ ‏تُجْزَوْنَ ‏مَا ‏كُنْتُمْ ‏تَعْمَلُونَ ‏‏) ‏وحقا ‏إنه ‏ليوم ‏رهيب ‏يشيب ‏له ‏الولدان ‏‏.

التعريف بالسورة :

1) مكية . ماعدا الآية 14 فمدنية.

2) من المثاني .

3) آياتها 37 .

4) ترتيبهاالخامسة والأربعون .

5) نزلت بعد الدخان .

6) بدأت بحروف مقطعة ،السورة من الحواميم الجاثية أحد أسماء يوم القيامة .

7) الجزء "25" الحزب "50" الربع "7،8" .

محور مواضيع السورة :

سورة الجاثية مكية ، وقد تناولت العقيدة الإسلامية في إطارها الواسع " الإيمان بالله تعالى ووحدانيته ، والإيمان بالقرآن ونبوة محمد ـ [image] ـ والإيمان بالآخرة والبعث والجزاء " ويكاد يكون المحور الذي تدور حوله السورة الكريمة هو إقامة الأدلة والبراهين على وحدا نية رب ال عالمين .

سبب نزول السورة :

1) قال ابن عباس [image] في رواية عطاء :يريد عمر بن الخطاب [image] خاصة وأراد بالذين لا يرجون أيام الله عبد الله بن أُبيّ [image] وذلك أنَّهم نزلوا في غزوة بني المصطلق على بئر يقال لها المريسيع فأرسل عبد الله غلامه ليستقي الماء فأبطأ عليه فلما أتاه قال : ما حبسك ؟ قال : غلام عمر قعد على قف البئر فما ترك أحدا يستقي حتى ملأ قِرَبَ النبي وَقِرَبَ أبي بكر وَملأ لمولاه ، فقال عبد الله : ما مثلنا و مثل هؤلاء إلا كما قيل سَمِّنْ كلبك يأكلك ؛ فبلغ قوله عمر [image] فاشتمل بسيفه يريد التوجه إليه فأنزل الله تعالى هذه الآية .

2) روى أن أبا جهل طاف بالبيت ذات ليلة ومعه الوليد بن المغيرة فتحدثا في شأن النبي [image] عليه فقال أبو جهل: والله إني لأعلم إنه لصادق ، فقال له :مه وما دلك على ذلك ؟ ،فقال : يا أبا عبد شمس كنا نسميه في صباه الصادق الامين فلما تم عقله وكمل رشده نسميه الكذاب الخائن والله إني لأعلم إنه لصادق ، قال: فما يمنعك أن تصدقه وتؤمن به ؟ قال: لا أحب أن تقول عني بنات قريش إنّي اتَّبَعْتُ يتيم أبي طالب من أجل كسرة ، واللات والعزى لا أتبعه أبدًا ؛ فنزلت " أَفَرَأَيْتَ مَن اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلى عِلْمٍ وَخَتَمَ عَلى سَمْعِهِ وَقَلْبِهِ " .


046-سورة الأحقاف

سورة - 46 / 114 -

السورة التالية

سورة الأحقاف 46/114

سبب التسمية :

سُميت ‏‏" ‏سورة ‏الأحقاف ‏‏" ‏لأنها ‏مساكن ‏عاد ‏الذين ‏أهلكهم ‏الله ‏بطغيانهم ‏وجبروتهم ‏وكانت ‏مساكنهم ‏بالأحقاف ‏من أرض ‏اليمن ‏‏" ‏واذكر ‏أخا ‏عاد ‏إذ ‏انذر ‏قومه ‏بالأحقاف ‏‏.. ‏‏" ‏الآية ‏‏.

التعريف بالسورة :

1) مكية .إلا الآيات 10،15،35 فمدنية.

2) من المثاني .

3) آياتها 35 .

4) ترتيبها السادسة والأربعون .

5) نزلت بعد الجاثية ، بدأت بحروف مقطعة ، السورة من الحواميم ، الآية الثانية ذكر فيها لفظ الجلالة وانتهت باسم الله العزيز الحكيم .

7) الجزء " 26 " ، الحزب " 51 " ، الربع " 1،2" .

محور مواضيع السورة :

يدور محور السورة حول العقيدة في أصوله الكبرى " الوحدانية ، الرسالة ، البعث والجزاء " والرسالة والرسول لإثبات صحة رسالة محمد [image] وصدق القرآن .

سبب نزول السورة :

1) قال الثعلبي عن أبي صالح عن ابن عباس [image] : لمَّا اشتد البلاء بأصحاب رسول الله [image] رأى في المنام أنه يهاجر إلى أرض ذات نخل وشجر وماء فَقَصَّها على أصحابه فاستبشروا بذلك ورأوا فيها فرجا مما هم فيه من أذى المشركين ثم أنهم مكثوا برهة لا يرون ذلك فقالوا يا رسول الله : متى نهاجر إلى الأرض التي رأيت فسكت رسول الله [image] فأنزل الله تعالى ( وَمَا أدْرِي مَا يُفْعَلُ بِي ولاَ بِكُمْ ) يعني لا أدري أخرج إلى الموضع الذي رأيته في منامي أو لا ثم قال : إنَّما هو شئ رأيته في منامي ما أتبع إلا ما يوحى إليَّ .

2) أخرج الترمذي عن عبد الله بن سلام [image] قال :نزلت فيَّ آيات من كتاب الله " وَشَهِدَ شَاهِدٌ مِن بَني اسْرَائِيل عَلى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُم إنَّ اللَّهَ لا يَهْدِي القَوْمَ الظَّالِمِين " وَنَزَلَ فِيَّ " قُلْ كََفى بِاللَّهِ شَهِيدًا بَيني وَبَيْنَكُم وَمَن عِنْدَهُ عِلْمُ الكِتَابِ " .

3) عن عون بن أبي شداد [image] قال: كانت لعمر بن الخطاب [image] أمة أسلمت قبله يقال لها زنيرة فكان عمر [image] يضربها على إسلامها وكان كفار قريش يقولون : لو كان خيرا ما سبقتنا إليه زنيرة ؛فأنزل الله في شأنها " وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَو كَانَ خَيرًا مَا سَبَقُونَا إِلَيهِ " .

فضل السورة :

1) عن ابن مسعود [image] قال : أقرأني رسول الله [image] سورة ال ( حم ) وهى الأحقاف قال :وكانت السورة إذا كانت اكثر من ثلاثين آية سميت ثلاثين .

2) عن ابن مسعود [image] قال :أقرأني رسول الله [image] سورة الأحقاف وأقرأها آخر فخالف قراءته فقلت من أقراكما قال رسول الله [image] فقلت والله لقد اقرأني رسول الله [image] غير ذا فآتينا رسول الله [image] فقلت : يا رسول الله ألم تقرئني كذا وكذا؟ قال :بلى فقال الآخر :ألم تقرئني كذا وكذا ؟قال: بلى فتمعر وجه النبي [image] فقال : ليقر كل واحد منكما ما سمع فإنما هلك من كان قبلكم بالاختلاف .


047-سورة محمد

سورة - 47 / 114 -

السورة التالية

سورة محمد 47/114

التعريف بالسورة :

1) سورة مدنية إلا الآية 13 نزلت في الطريق أثناء الهجرة .

2) من المثاني .

3) آياتها 38 .

4) ترتيبها السابعة والأربعون .

5) نزلت بعد الحديد .

6) بدأت السورة باسم موصول ذكر اسم الرسول محمد [image] في الآية الثانية .

7) الجزء " 26 " الحزب " 51 " الربع " 2،3،4، " .

محور مواضيع السورة :

تتناول السورة أحكام القتال والأسرى والغنائم وأحوال المنافقين ولكن المحور الذي تدور عليه السورة هو موضوع " الجهاد في سبيل الله " .

سبب نزول السورة :

عن ابن جريج [image] في قوله تعالى " وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أعْمَالَهُم " قَالَ : نَزَلَتْ فِيمَنْ قُتِلَ مِن أصحاب النبي [image] يوم أُحُدْ .


048-سورة الفتح

سورة - 48 / 114 -

السورة التالية

سورة الفتح 48/114

سبب التسمية :

سميت" ‏سورة ‏الفتح "‏لأن ‏الله ‏تعالى ‏بشّر ‏المؤمنين ‏بالفتح ‏المبين ‏‏" ‏إنا ‏فتحنا ‏لك ‏فتحا ‏مبينا ‏‏..‏‏. ‏‏" ‏الآيات‎ .‎‏

التعريف بالسورة :

1) سورة مدنية .

2) من المثاني .

3) آياتها 29 . .

4) ترتيبها الثامنة والأربعون .

5) نزلت في الطريق عند الانصراف من الحديبية ،بعد سورة " الجمعة " .

6) بدأت السورة باسلوب توكيد " إنا فتحنا لك فتحا مبينا " .

7) الجزء "26" الحزب "51،52" الربع "4،5" .

محور مواضيع السورة :

تعني السورة بجانب التشريع شأن سائر السور المدنية التي تعالج الأسس التشريعية في المعاملات والعبادات والأخلاق والتوجيه .

سبب نزول السورة :

1) عن أنس [image] قال : لما رجعنا من غزوة الحديبية وقد حيل بيننا وبين نسكنا فنحن بين الحزن والكآبة أنزل الله عز وجل : (إنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا ) فقال رسول الله [image]: ( لقد أُنْزِلَتْ عَليَّ آية هي أحب إليَّ من الدنيا وما فيها كلها ) وقال : عطاء عن ابن عباس [image] :أن اليهود شمتوا بالنبي [image] والمسلمين لما نزل قوله ( وَمَا أدْرِي مَا يُفْعَلُ بِي ولاَ بِكُمْ ) وقالوا : كيف نتبع رجلا لا يدري ما يُفْعَلُ به ؟ ؛ فاشتد ذلك على النبي [image] ؛ فأنزل الله تعالى (إنَّا فَتحْنَا لَكَ فَتْحًا مُبِينًا لِيغفرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبكَ وَمَا تَأخَّرَ ) .

2) عن أنس [image] قال : لما نزلت (إنَّا فَتحْنَا لَكَ فَتْحًا مُبِينًا لِيغفرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبكَ وَمَا تَأخَّرَ ) :هنيئا لك يا رسول الله ما أعطاك الله فما لنا ؟ فأنزل الله تعالى ( لِيُدْخِلَ المُؤْمِنينَ وَالمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأنْهَارُ) .

3) عن أنس [image] أن ثمانين رجلا من أهل مكة هبطوا على رسول الله [image] من جبل التنعيم متسلحين يريدون غرة النبي [image] وأصحابه فأخذهم اسرى فاستحياهم فانزل الله تعالى ( وَهُوَ الَّذي كَفَّ أيْديهُمْ عَنْكُم وَأَيديكُمْ عَنْهُم بِبَطْنِ مَكَّة بَعْدَ أن أظْفَرَكُمْ عَلَيهِمْ ) وقال عبد الله بن مغفل الهوني: كنا مع رسول الله [image] بالحديبية في أصل الشجرة التي قال الله في القران فبينا نحن كذلك إذ خرج علينا ثلاثون شابا عليهم السلاح فثاروا في وجوهنا فدعا عليهم النبي [image] فأخذ الله تعالى بأبصارهم وقمنا إليهم فأخذناهم فقال لهم رسول الله [image] : هل جئتم في عهد أحد ؟ وهل جعل لكم أحد أمانا ؟ قالوا :اللهم لا ، فَخَلَّى سبيلهم فأنزل الله تعالى وهو الذي كفَّ أيديهم عنكم " الآية " .

فضل السورة :

1) عن عبد الله بن مغفل [image] قال : قرأ رسول الله [image] عام الفتح في مسيرة سورة الفتح على راحلته فرجع فيها .

2) عن أبي بردة [image] أن النبي [image] قرأ في الصبح " إنا فتحنا لك فتحا مبينا " .


049-سورة الحجرات

سورة - 49 / 114 -

السورة التالية

سورة الحجرات 49/114

سبب التسمية :

سميت ‏سورة ‏الحجرات ‏لأن ‏الله ‏تعالى ‏ذكر ‏فيها ‏بيوت ‏النبي ‏ [image] ‏وهي ‏الحجرات ‏التي ‏كان ‏يسكنها ‏أمهات ‏المؤمنين ‏الطاهرات ‏رضوان ‏الله ‏عليهن‎ .‎‏

التعريف بالسورة :

1) سورة مدنية .

2) من المثاني .

3) آياتها 18 .

4) ترتيبها التاسعة والأربعون .

5) نزلت بعد المجادلة .

6) بدأت السورة باسلوب النداء " يا أيها الذين آمنوا " نهت السورة المسلمين عن رفع أصواتهم فوق صوت النبي .

7) الجزء "26" الحزب "52" الربع "6،7" .

محور مواضيع السورة :

تتضمن السورة حقائق التربية الخالدة وأسس المدنية الفاضلة حتى سماها بعض المفسرين " سورة الأخلاق " .

سبب نزول السورة :

1) قال ابن أبي مليكة أن عبد الله بن الزبير [image] أخبره أنه قدم ركب من بني تميم على رسول الله [image] فقال أبو بكر [image]:أمر القعقاع بن معبد، وقال عمر [image]: أمر الأقرع بن حابس [image] فقال أبو بكر [image]: ما أردت إلا خلافي ،وقال عمر [image]: ما أردت خلافك ؛ فتماريا حتى ارتفعت أصواتهما فنزل في ذلك قوله تعالى : ( يَا أيُّها الذينَ آمنوا لا تُقَدِّموا بينَ يدي اللهِ ورسولهِ ـ إلى قوله ـ وَلو أنَّهم صَبَروا حتَّى تخرجَ إليهم ) (رواه البخاري) .

2) نزلت في ثابت بن قيس بن شماس [image] كان في أذنه وقر وكان جهوري الصوت وكان إذا كلم إنسانا جهر بصوته فربما كان يكلم رسول الله [image] فيتأذّى بصوته فأنزل الله تعالى هذه الآية .

3) عن أنس [image] : لما نزلت هذه الآية لا ترفعوا أصواتكم فوق صوت النبي قال ثابت بن قيس [image] :أنا الذي كنت أرفع صوتي فوق صوت النبي وأنا من أهل النار فَذُكِرَ ذلك لرسول الله [image] فقال : هو من أهل الجنة( رواه مسلم ) .

4) عن أبي بكر [image] قال لما نزلت على النبي [image] ( أن الذين يغضون أصواتهم عند رسول الله اولئك الذين امتحن الله قلوبهم للتقوى ) قال أبو بكر [image] : فآليت على نفسي أن لا أكلم رسول الله [image] إلا كاخي السرار .


050-سورة ق

سورة - 50 / 114 -

السورة التالية

سورة ق 50/114

‎‏ [image] التعريف بالسورة :

1) سورة مكية إلا الآية 38 فمدنية .

2) من المفصل .

3) آياتها 45 .

4) ترتيبها الخمسون .

5) نزلت بعد المرسلات .

6) أول سورة حزب المفصل . بدأت السورة باسلوب قسم " ق والقرآن المجيد ".

7) الجزء "26" الحزب "52" الربع "7،8" .

محور مواضيع السورة :

تعالج السورة أصول العقيدة الإسلامية " الوحدانية ، الرسالة ، البعث " ولكن المحور الذي تدور حوله هو موضوع " البعث والنشور " حتى ليكاد يكون هو الطابع الخاص للسورة الكريمة وقد عالجه القرآن بالبرهان الناصع والحجة الدامغة وهذه السورة رهيبة شديدة الوقع على الحس تهز القلب هزًا وترج النفس رجًا وتثير فيها روعة الإعجاب ورعشة الخوف بما فيها من الترغيب والترهيب .

سبب نزول السورة :

عن ابن عباس [image] أن اليهود أتت النبي [image] فسألت عن خلق السموات والارض فقال: خلق الله الأرض يوم الاحد والاثنين وخلق الجبال يوم الثلاثاء وخلق السموات يوم الاربعاء والخميس وخلق يوم الجمعة النجوم والشمس والقمر ، قالت اليهود : ثم ماذا يا محمد قال : ثم استوى على العرش قالوا : قد أصبت لو تممت ث م استراح ،فغضب رسول الله [image] غضبا شديدا فنزلت (وَلَقَد خلقنا السموات والارض وما بينهما في ستة ايام وما مسَّنا من لغوب فاصبر على ما يقولون ).

فضل السورة :

1) عن جابر بن سمرة [image] أن النبي [image] كان يقرأ في الفجر " ق والقرآن المجيد " .


051-سورة الذاريات

سورة - 51 / 114 -

السورة التالية

سورة الذاريات 51/114

‎‎‏ [image] التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 60 .

4) ترتيبها الحادية والخمسون .

5) نزلت بعد الأحقاف.

6) بدأت السورة باسلوب قسم " والذاريات " ويقصد بها الرياح اسم السورة ( الذاريات ) .

7) الجزء (27) ، الحزب ( 53) ، الربع (1) .

محور مواضيع السورة :

هذه السورة الكريمة من السور المكية التي تقوم على تشييد دعائم الإيمان ، وتوجيه الأبصار إلى قدرة الله الواحد القهار، وبناء العقيدة الراسخة على أسس التقوى والإيمان .

سبب نزول السورة :

عن قتادة [image] في قوله ( فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ ِبمَلُومٍ ) قال : ذُكِرَ لنا أنها لما نزلت اشتد على أصحاب رسول الله [image] و رأوا أن الوحى قد انقطع ، وأن العذاب قد حضر فأنزل الله بعد ذلك ( وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ المؤْمِنِينَ ) .

فضل السورة :

عن ابن عمر [image] أنه قرأ في الظهر بقاف والذاريات .


052-سورة الطور

سورة - 52 / 114 -

السورة التالية

سورة الطور 52/114

سبب التسمية :

سُميت ‏‏ ‏سورة ‏الطور ‏‏ ‏لأن ‏الله ‏ـ ‏تعالى ‏ـ ‏بدأ ‏السورة ‏الكريمة ‏بالقسم ‏بجبل ‏الطور ‏الذي ‏كلم ‏الله ‏ـ ‏تعالى ‏ـ ‏عليه ‏موسى ‏ـ ‏عليه ‏السلام ‏ـ ‏ونال ‏ذلك ‏الجبل ‏من ‏الأنوار ‏والتجليات ‏والفيوضات ‏الإلهية ‏ما ‏جعله ‏مكانا ‏وبقعة ‏مشرفة ‏على ‏سائر ‏الجبال ‏في ‏بقاع ‏الأرض‎ .‎‏

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 49 . .

4) ترتيبها الثانية والخمسون .

5) نزلت بعد السجدة .

6) بدأت السورة باسلوب قسم والطور ، الطور هو الجبل الذي كلم الله سيدنا موسى عليه .

7) الجزء ( 27) ، الحزب ( 53) ، الربع ( 1، 2 ) .

محور مواضيع السورة :

سورة الطور من السورة المكية التي تعالج موضوع العقيدة الإسلامية وتبحث في أصول العقيدة وهي " الوحدانية ، الرسالة ، البعث والجزاء " .

فضل السورة :

1) عن جبير بن مط عم [image] قال : سمعت النبي [image] يقرأ في المغرب بالطور (رواه البخاري ) وغيره .

2) عن أم سلمة [image] قالت : شكوت إلى رسول الله [image] إني اشتكى فقال : طوفي من وراء الناس وأنت راكبة . فطفت ورسول الله [image] يصلي إلى جنب البيت يقرأ ( وَالطُّور وَكِتَابٍ مَسْطُورٍ)


053-سورة النجم

سورة - 53 / 114 -

السورة التالية

سورة النجم 53/114‎‏

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 62 .

4) ترتيبها الثالثة والخمسون .

5) نزلت بعد الإخلاص .

6) بدأت باسلوب قسم " والنجم " ،السورة بها سجدة في الآية الاخيرة من السورة .

7) الجزء (27) ، الحزب (53) ، الربع ( 2، 3 )

محور مواضيع السورة :

سورة النجم مكية وهى تبحث عن موضوع الرسالة في إطارها العام ، وعن موضوع الإيمان بالبعث والنشور شأن سائر السور المكية .

سبب نزول السورة :

(1 عن ثابت بن الحرث الأنصاري [image] قال : كانت اليهود تقول إذا هلك لهم صبي صغير " هو صدّيق " . فبلغ ذلك النبي [image] فقال : " كذبت يهود ما من نسمة يخلقها الله في بطن أمه إلا أنه شقى أو سعيد " فأنزل الله تعالى عند ذلك هذه الآية ( هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ في بُطُونِ أُمَّهَاتِك إلى آخرها) .

2) قال ابن عباس والسدي والكلبي والمسيب بن شريك [image] نزلت في عثمان بن عفان [image] كان يتصدق وينفق في الخير ، فقال له أخوه من الرضاعة عبد الله بن أبي سرح [image] : ما هذا الذي تصنع يوشك أن لا يبقى لك شيئا . فقال عثمان : " إن لي ذنوبا وخطايا وإني أطلب بما أصنع رضا الله ـ سبحانه وتعالى ـ وأرجو عفوه " فقال له عبد الله [image] : أعطني ناقتك برحلها وأنا أتحمل عنك ذنوبك كلها فأعطاه وأشهد عليه وأمسك عن بعض ما كان يصنع من الصدقة فأنزل الله تبارك وتعالى ( أَفَرَأَيْتَ الَّذِي تَوَلىَّ وَأَعْطَى قَلِيلا وَأَكْدَى ) فعاد عثمان إلى أحسن ذلك وأجمله . وقال مجاهد وابن زيد [image]: نزلت في الوليد بن المغيرة ، وكان قد اتبع رسول الله [image] على دينه فَعَيَّرَهُ بعض المشركين ، وقال : لم تركت دين الأشياخ وضللتهم وزعمت أنهم في النار ؟ قال : إني خشيت عذاب الله فضمن له إن هو أعطاه شيئا من ماله ورجع إلى شركه أن يتحمل عنه عذاب الله سبحانه وتعالى ، فأعطى الذي عاتبه بعض ما كان ضمن له ثم بخل ومنعه ، فأنزل الله تعالى هذه الآية .

3) حدثتنا الصهباء عن عائشة [image] قالت : مر رسول الله [image] بقوم يضحكون فقال : " لو تعلمون ما أعلم لبكيتم كثيرا ولضحكتم قليلا " . فنزل عليه جبريل [image] بقوله ( وَأَنَّهُ هُوَ أَضْحَكَ وَ أبْكَى ) فرجع إليهم فقال ما خطوت أربعين خطوة حتى أتانى جبريل [image] فقال : ائت هؤلاء وقل لهم إن الله ـ عز وجل ـ يقول وإنه هو أضحك وأبكى .


054-سورة القمر

سورة - 54 / 114 -

السورة التالية

سورة القمر 54/114‏

التعريف بالسورة :

1) السورة مكية .

2) من المفصل .

3) آياتها 55 .

4) ترتيبها الرابعة والخمسون .

5) نزلت بعد الطارق .

6) بدأت السورة بفعل ماضي ،لم يذكر لفظ الجلالة " الله " في السورة .

7) الجزء (27) ، الحزب ( 53 ) ، الربع ( 3،4 ) .

محور مواضيع السورة :

سورة القمر من السور المكية ، وقد عالجت أصول العقيدة الإسلامية ، وهى من بدئها إلى نهايتها حملة عنيفة مفزعة على المكذبين بآيات القرآن ، وطابع السورة الخاص هو طابع التهديد والوعيد والإعذار والإنذار مع صور شتى من مشاهد العذاب والدمار .

سبب نزول السورة :

1) عن مسروق عن عبد الله قال انشق القمر على عهد رسول الله [image] فقالت قريش : هذا سحر ابن أبي كبشة .. سحركم فاسألوا السُحَّار فسألوهم فقالوا : نعم قد رأينا . فأنزل الله ـ عز وجل ـ اقتربت الساعة وانشق القمر ، وإن يروا آية يعرضوا ويقولوا سحر مستمر .

2) عن إبن عباس [image] قال جاء العاقب والسيد وكانا رأسي النصارى بنجران فتكلما بين يدي النبي ـ [image] بكلام شديد في القدر ، والنبي [image] ساكت ما يجيبهما بشيء حتى انصرفا فأنزل الله ( أَكُفَّارُكُمْ خَيرٌ مِنْ أُولَئِكُمْ ) . الذين كفروا وكذبوا بالله قبلكم . ( أَمْ لَكُمْ بَرَاءَةٌ في الزُّبُرِ ) الكتاب الأول .. إلى قوله تعالى : (وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ ) .

3) عن ابن عباس [image] في قوله ( سَيُهْزَمُ الجَمْعُ وَيُوَلُّونَ الدُّبُر ) قال كان ذلك يوم بدر قالوا ( نَحْنُ جمِيعٌ مُنْتَصِرْ ) فنزلت هذه الآية .

فضل السورة :

عن عائشة [image] مرفوعا من قرأ ( ألم تنزيل ) و ( يس ) و ( اقتربت الساعة ) ( تبارك الذي بيده الملك ) كُنَّ له نورًا وحرزًا من الشيطان والشرك ، ورُفِعَ له في الدرجات يوم القيامة .

2) عن إسحاق بن عبد الله بن أبي فروة رفعه [image] من قرأ ( اقتربت الساعة وانشق القمر ) في كل ليلتين بَعَثَهُ الله يوم القيامة ووجهه كالقمر ليلة البدر .


055-سورة الرحمن

سورة - 55 / 114 -

السورة التالية

سورة الرحمن 55/114‎‎‏

التعريف بالسورة :

1) سورة مدنية .

2) من المفصل .

3) آياتها 78 .

4) ترتيبها الخامسة والخمسون .

5) نزلت بعد الرعد .

6) بدأت السورة باسم من اسماء الله الحسنى " الرحمن " ، لم يذكر لفظ الجلالة في السورة ، اسم السورة ( الرحمن ) .

7) الجزء (27) ، الحزب (54) ، الربع ( 5) .

محور مواضيع السورة :

سورة الرحمن من السور المكية التي تعالج أصول العقيدة الإسلامية ، وهي كالعروس بين سائر السور الكريمة ، ولهذا ورد في الحديث الشريف : ( لكل شيء عروس وعروس القرآن سورة الرحمن ) .

سبب نزول السورة :

عن عطاء أن أبا بكر الصديق [image] ذكر ذات يوم وفكر في القيامة والموازين والجنة والنار وصفوف الملائكة وطىِّ السماوات ونسف الجبال وتكوير الشمس وانتشار الكواكب فقال : وددت أنى كنت خضراء من هذا الخضر تأتى عَلَىَّ بهيمةٌ فتأكلني ، وأنى لم أُخْلَق ، فنزلت هذه الآية ( وَلمِنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ ) .

فضل السورة :

1) عن علي سمعت رسول [image] يقول : " لكل شيء عَروسٌ وعَرُوسُ القرآن الرحمن " .

2) عن أنس [image] قال كان رسول الله [image] يوتر بتسع ركعات فلما أسن وثقل أوتر بسبع فصلى ركعتين ، وهو جالس فقرأ فيهما الرحمن والواقعة .

3) عن ابن زيد [image] قال : كان أول مفصل ابن مسعود الرحمن .


056-سورة الواقعة

سورة - 56 / 114 -

السورة التالية

سورة الواقعة 56/114‎‏

التعريف بالسورة :

1) السورة مكية .

2) من المفصل .

3) آياتها 96 .

4) ترتيبها السادسة والخمسون .

5) نزلت بعد طه .

6) بدأت السورة باسلوب شرط " اذا وقعت الواقعة " ، لم يذكر في السورة لفظ الجلالة و الواقعة اسم من أسماء يوم القيامة .

7) الجزء (27) ، الحزب (54) ، الربع (6 ، 7) .

محور مواضيع السورة :

تشتمل هذه السورة الكريمة على أحوال يوم القيامة ، وما يكون بين يدي الساعة من أهوال وانقسام الناس إلى ثلاث طوائف ( أصحاب اليمين ، أصحاب الشمال ، السابقون ) .

سبب نزول السورة :

1) بسم الله الرحمن الرحيم قوله تعالى ( في سِدْرٍ مَخْضُودٍ ) قال أبو العالية والضحاك [image]: نظر المسلمون إلى فوج ـ وهو الوادي مخصب بالطائف ـ فأعجبهم سدره فقالوا : يا ليت لنا مثل هذا فأنزل الله ـ تعالى ـ هذه الآية .

2) قال عروة بن رويم [image] لما أنزل الله تعالى ( ثلة من الأولين وقليل من الآخرين ) بكى عمر [image] وقال : يا رسول الله آمنا بك وصدقناك ، ومع هذا كله من ينجو منا قليل فأنزل الله تعالى (ثلة من الأولين وثلة من الآخرين ) ، فدعا رسول الله [image] عمر [image] فقال : يا عمر بن الخطاب قد أنزل الله فيما قلت فجعل ثلة من الأولين وثلة من الآخرين ، فقال عمر [image] : رضينا عن ربنا وتصديق نبينا ، فقال رسول الله [image]: من آدم إلينا ثلة ، ومنى إلى يوم القيامة ثلة ، ولا يستتمها إلا سودان من رعاة الإبل ممن قا ل لا إله إلا الله.

3) عن ابن عباس [image] قال : مُطِر الناس على عهد رسول الله [image] فقال رسول الله [image] : أصبح من الناس شاكر ومنهم كافر . قالوا : هذه رحمة وضعها الله تعالى . وقال بعضهم : لقد صدق نوء كذا . فنزلت هذه الآيات ( فَلا أُقْسِمُ بمَوَاقِعِ النُّجُومِ حَتَّى بَلَغَ وَتجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ ) رواه ( مسلم ) .

4) وروى أن النبي [image] خرج في سفر فنزلوا وأصابهم العطش ، وليس معهم ماء فذكروا ذلك للنبي [image] فقال أرأيتم إن دعوت لكم فسقيتم فلعلكم تقولون " سقينا هذا المطر بنوء كذا " فقالوا : يا رسول ما هذا بحين الأنواء . قال : فصلى ركعتين ودعا الله ـ تبارك وتعالى ـ فهاجت ريح ثم هاجت سحابة فَمُطِرُوا حتى سالت الأودية وملؤا الأسقية ، ثم مر رسول الله [image] برجل يغترف بقح له ويقول : سقينا بنوء كذا ، ولم يقل هذا من رزق الله ـ سبحانه ـ فأنزل الله سبحانه ( وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ ) .

5) عن أبي هريرة [image] قال : قال رسول الله [image] : ألم تروا إلى ما قال ربكم " قال ما نعمت على عبادي من نعمة إلا أصبح فريق بها كافرين يقول الكوكب وبالكوكب " . رواه مسلم عن حرملة وعمرو بن سواد .

فضل السورة :

1) عن ابن مسعود [image] سمعت رسول الله [image] يقول : " من قرأ سورة الواقعة كل ليلة لم تصبه فاقة أبدا " ابن عساكر .

2) عن أنس [image] قال رسول الله [image]: ( علموا نساءكم سورة الواقعة فإنها سورة الغنى ) .

3) عن جابر بن سمرة [image] قال : كان رسول الله [image] يقرأ في الفجر الواقعة ونحوها من السور .


057-سورة الحديد

سورة - 57 / 114 -

السورة التالية

سورة الحديد 57/114

سبب التسمية :

سميت ‏السورة ‏‏ ‏سورة ‏الحديد ‏‏ ‏لذكر ‏الحديد ‏فيها ‏‏، ‏وهو ‏قوة ‏الإنسان ‏في ‏السلم ‏والحرب ‏وعدته ‏في ‏البنيان ‏والعمران‎ .‎‏

التعريف بالسورة :

1) سورة مدنية .

2) من المفصل .

3) آياتها 29 .

4) ترتيبها السابعة والخمسون .

5) نزلت بعد الزلزلة .

6) من المسبحات بدأت السورة بفعل ماضي " سبح " وهو أحد أساليب الثناء ، ذُكِرَ لفظ الجلالة في الآية الأولى الله العزيز الحكيم .

7) الجزء (27) ، الحزب ( 54 ) ، الربع ( 7 ، 8 ) .

محور مواضيع السورة :

هذه السورة الكريمة من السور المدنية التي تعني بالتشريع والتربية والتوجيه وتبني المجتمع الإسلامي على أساس العقيدة الصافية والخلق الكريم والتشريع الحكيم .

سبب نزول السورة :

1) عن ابن عمر [image] قال بينما النبي [image] جالس وعنده أبو بكر الصديق [image] وعليه عباءة قد خلها على صدره بخلال إذ نزل عليه جبريل [image] أقرأه من الله السلام وقال : يا محمد مالي أرى أبا بكر عليه عباءة قد خلها على صدره بخلال فقال : يا جبريل أنفق ماله قبل الفتح عليَّ . قال فأقرئه من الله ـ سبحانه وتعالى ـ السلام ، وقل له يقول لك ربك : أراضٍ أَنت عَنِّي في فقرك هذا أم ساخط ؟.

2) عن ابن عمر [image] قال بينما النبي [image] جالس وعنده أبو بكر الصديق [image] فالتفت النبي [image] إلى أبي بكر فقال : يا أبا بكر هذا جبريل يقرئك من الله ـ سبحانه ـ السلامَ ويقول لك ربك :أراض أنت عنى في فقرك هذا أم ساخط ؟ فبكى أبو بكر : على ربي أغضب ؟ أنا عن ربي راض أنا عن ربي راض .

3) عن عائشةقالت : خرج رسول الله [image] على نفر من أصحابه في المسجد وهم يضحكون فسحب رداءه محمرا وجهه ، فقال : أتضحكون ولم يأتكم أمان من ربكم بأنه غفر لكم ، ولقد أنزل عَلَىَّ في ضحككم آية ( أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ ) قالوا : يا رسول الله فما كفارة ذلك ؟ قال : تبكون بقدر ما ضحكتم حكتم .

4) قال : الكلبي ومقاتل [image] نزلت في المنافقين بعد الهجرة بسنة ، وذلك أنهم سألوا سلمان الفارسي [image] ذات يوم فقالوا : حدثنا عما في التوراة فإن فيها العجائب ، فنزلت هذه الآية ، وقال غيرهما نزلت في المؤمنين .

4) عن مصعب بن سعد عن سعد [image] قال أنزل القرآن زمانا على رسول الله [image] فتلاه عليهم زمانا فقالوا : يا رسول الله لو قصصت فأنزل الله تعالى نحن نقص عليك أحسن القصص فتلاه عليهم زمانا فقالوا : يا رسول الله لو حدثتنا فأنزل الله تعالى ( اللَّهُ نَزَّلَ أَحْسَنَ الحَدِيثِ ) قال : كل ذلك يؤمرون بالقرآن . قال خلاد وزاد [image] فيه آخر . قالوا : يا رسول الله لو ذكرتنا فأنزل الله تعالى ( أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ ).

5) لما قدم المؤمنون المدنية أصابوا من لين العيش ورفاهية ففتروا عن بعض ما كانوا عليه فعوتبوا ونزلت هذه الآية ( أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ ) قال ابن مسعود [image] : ما كان بين إسلامنا وبين أن عاتبنا الله بهذه الآية إلا أربع سنوات . عن مقاتل بن حيان [image] قال لما نزلت ( أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَينِ بمَا صَبَرُوا ) فخر مؤمنوا أهل الكتاب على أصحاب النبي [image] فقالوا لنا أجران لكم أجر فاشتد ذلك على الصحابة فأنزل الله ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَينِ مِنْ رَحمَتِهِ ) فجعل لهم أجرين مثل أجور مؤمني أهل الكتاب وسوى بينهم في الأجر .

فضل السورة :

1) كان رسول الله [image] لا ينام حتى يقرأ المسبحات وقال : إن فيهن آية أفضل من ألف آية . أخرجه( ابو داود) وغيره .


058-سورة المجادلة

سورة - 58 / 114 -

السورة التالية

سورة المجادلة 58/114

سبب التسمية :

سُميت ‏المجادلة ‏لبيان قصة ‏المرأة ‏التي جادلت ‏النبي ‏ [image] ‏وهى ‏‏ ‏خولة ‏بنت ‏ثعلبة ‏‏ ‏‏. ‏وتسم ى ‏أيضا ‏‏" ‏ قد ‏سمع ‏‏" ‏‏، ‏‏" ‏الظهار‎"‎‏ ‏‎ .‎‏

التعريف بالسورة :

1) سورة مدنية .

2) من المفصل .

3) آياتها 22 .

4) ترتيبها الثامنة والخمسون .

5) نزلت بعد " المنافقون " .

6) بدأت باسلوب توكيد " قد سمع " ،ذُكِرَ لفظ الجلالة في كل آية من السورة ، اسم السورة " المجادلة " .

7) الجزء ( 28 ) ، الحزب ( 55 ) ، الربع ( 1،2 ) .

محور مواضيع السورة :

تناولت السورة أحكاما تشريعية كثيرة كأحكام الظهار والكفارة التي تجب على المُظَاهِر وحكم التناجي وآداب المجالس وتقديم الصدقة عند مناجاة الرسول صلى الله عليه وسلم وعدم مودة أعداء الله الى غير ذلك كما تحدثت عن المنافقين وعن اليهود .

سبب نزول السورة :

عن عروة [image] قال : قالت عائشة [image] تبارك الذي وسع سمعه كل شيء، إنى لأسمع كلام خولة بنت ثعلبة ويخفى على بعضه ، وهي تشتكي زوجها إلى رسول الله [image] وهى تقول : يا رسول الله أبلى شبابي ، ونثرت له بطنى، حتى إذا كبر سني ، وانقطع ولدي ، ظاهر منى ، اللهم إني أشكو إليك . قال: فما برحت حتى نزل جبريل [image] بهذه الآيات ( قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله ) ( رواه أبو عبد الله في صحيح )

2) عن عروة [image] عن عائشة [image] قالت : الحمد لله الذي توسع لسمع الأصوات كلها ، لقد جاءت المجادلة فكلمت رسول الله [image] وأنا في جانب البيت لا أدري ما يقول فأنزل الله تعالى ( قد سمع الله قول التي تجادلك في زوجها ).

3) عن أنس بن مالك [image] قال : إن أوس بن الصامت ظاهر من امرأته خولة بنت ثعلبة ، فشكت ذلك إلى النبي [image] فقالت : ظاهر مني حين كبر سنى ورق عظمى، فأنزل الله تعالى آية الظهار ، فقال رسول الله [image] لأوس أعتق رقبة . فقال : مالي بذلك يدان . قال : فصم شهرين متتابعين . قال : أما إنى إذا أخطأني أن لا آكل في اليوم ، كَلَّ بَصري . قال : فأطعم ستين مسكينا . قال: لا أجد إلا أن تعيننى منك بعون وصلة . قال : فأعانه رسول الله [image] بخمسة عشر صاعا حتى جمع الله له ، والله رحيم ، وكانوا يرون أن عنده مثلها ، وذلك ستون مسكينا .

4) أخبرنا بن عبد الله بن سلام قال حدثتنى خويلة بنت ثعلبة وكانت عند أوس بن الصامت أخى عبادة بن الصامت قالت دخل على ذات يوم ، وكلمني بشيء وهو فيه كالضجر فراددته ، فغضب ، فقال : أنت على كظهر أمي . ثم خرج في نادي قومه ، ثم رجع إلى فراودته عن نفسي ، فامتنعت منه ، فشادني فشاددته فغلبته بما تغلب به المرأة الرجل الضعيف ، فقلت : كلا والذي نفس خويلة بيده لا تصل إلىَّ حتى يحكم الله تعالى فيًّ وفيك بحكمه ، ثم أتيت النبي [image] أشكو ما لقيت ؟ فقال زوجك : وابن عمك اتقى الله ، وأحسنى صحبته ، فما برحت حتى نزل القرآن ( قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِى تُجَادِلُكَ فِي زَوْجِهَا) إلى ( إِنَّ اللَّهَ سَمِيعٌ بَصِير ) حتى انتهى إلى الكفارة قال : مريه فيعتق رقبة قلت : يا نبي الله والله ما عنده رقبة يعتقها قال : مريه فيصم شهرين متتابعين . قلت : يا نبي الله شيخ كبير ما به من صيام . قال : فيطعم ستين مسكينا . قلت : يا نبي الله والله ما عنده ما يطعم . قال : بله سنعينه بعرق من تمر مكتل يسع ثلاثين صاعا . قالت : قلت : وأنا أعينه بعرق آخر . قال : قد أحسنت فليتصدق .


059-سورة الحشر

سورة - 59 / 114 -

السورة التالية

سورة الحشر 59/114

سبب التسمية :

‎ ‎‏ ‏سُميت ‏بهذا ‏الاسم ‏لأن ‏الله ‏الذي ‏حشر ‏اليهود ‏وجمعهم ‏خارج ‏المدينة ‏هو ‏الذي ‏يحشر ‏الناس ‏ويجمعهم ‏يوم ‏القيامة ‏للحساب ‏‏، ‏وتسمى ‏أيضا ‏‏" ‏بني ‏النضير‎"‎‏ ‏‎ .‎‏

التعريف بالسورة :

1) سورة مدنية .

2) من المفصل .

3) آياتها 24 .

4) ترتيبها التاسعة والخمسون .

5) نزلت بعد البينة .

6) من المسبحات " بدأت بفعل ماضي " سَبَّحَ " وهو أحد أساليب الثناء والتسبيح ذُكِرَ لفظ الجلالة في الآية الأولى واسم الله العزيز الحكيم ،اسم السورة احد اسماء يوم القيامة .

7) الجزء ( 28 ) ، الحزب ( 55 ) ، الربع ( 2،3 ) .

محور مواضيع السورة :

تعني السورة بجانب التشريع شأن سائر السور المدنية والمحور الرئيسي الذي تدور عليه السورة الكريمة هو الحديث عن " غزوة بني النضير " وهم اليهود الذين نقضوا العهد مع الرسول صلى الله عليه وسلم فأجلاهم عن المدينة المنورة ولهذا كان ابن عباس يسمى هذه السورة " سورة بني النضير " وهي هذه السورة الحديث عن المنافقين الذين تحالفوا مع اليهود وبإيجاز هى سورة " الغزوات والجهاد والفئ والغنائم .

سبب نزول السورة :

1) قال المفسرون نزلت هذه الآية في بني النضير ، وذلك أن النبي [image] لما قدم المدينة صالحه بنو النضير على أن لا يقاتلوه ، و لا يقاتلوا معه ، وقبل [image] ذلك منهم فلما غزا رسول الله [image] بدرا وظهر على المشركين قالت : بنو النضير ، والله إنه النبي الذي وجدنا نعته في التوراة لا ترد له راية ، فلما غزا أحدا ، وهزم المسلمون نقضوا العهد ، وأظهروا العداوة لرسول الله [image] والمؤمنين ، فحاصرهم رسول الله [image] ثم صالحهم على الجلاء من المدينة .

2) عن ابن كعب بن مالك [image] عن رجل من أصحاب النبي [image] أن كفار قريش كتبوا بعد وقعة بدر إلى اليهود أنكم أهل الحلقة والحصون ، وأنكم لتقاتلن صاحبنا أو لنفعلن كذا ولا يحول بيننا وبين خدم نسائكم وبين الخلاخل شيء ، فلما بلغ كتابهم اليهود أجمعت بنو النضير الغدر ، وأرسلوا إلى النبي [image] أن أخرج إلينا في ثلاثين رجلا من أصحابك ، وليخرج معنا ثلاثون حبرا ، حتى نلتقى بمكان نصف بيننا وبينك ؛ ليسمعوا منك فإن صدقوك وآمنوا بك آمنا بك كلنا ، فخرج النبي [image] في ثلاثين من أصحابه ، وخرج إليه ثلاثون حبرا من اليهود ، حتى إذا برزوا في براز من الأرض قال بعض اليهود لبعض كيف تخلصون إليه ومعه ثلاثون رجلا من أصحابه كلهم يحب أن يموت قبله ؟ فأرسلوا كيف نتفق ونحن ستون رجلا اخرج في ثلاثة من أصحابك وتخرج إليك ثلاثة من علمائنا أن آمنوا بك آمنا بك كلنا وصدقناك ، فخرج النبي [image] في ثلاثة من أصحابه ، وخرج ثلاثة من اليهود واشتملوا على الخناجر ، وأرادوا الفتك برسول الله [image] فأرسلت امرأة ناصحة من بني النضير إلى أخيها ـ وهو مسلم من الأنصار ـ فأخبرته خبر ما أراد بنو النضير من الغدر برسول الله [image] وأقبل أخوها سريعا حتى أدرك النبي [image] فساره بخبرهم فرجع النبي [image] فلما كان من الغد عدا عليهم بالكتائب ، فحاصرهم ، فقاتلهم حتى نزلوا على الجلاء ، على أن لهم ما أقلت إبل إلا الحلقة وهى السلاح ، وكانوا يخربون بيوتهم فيأخذون ما وافقهم من خشبها فأنزل الله تعالى ( لله ما في السموات وما في الأرض حتى بلغ والله على كل شيء قدير ) .

3) وذلك أن رسول الله [image] لما نزل ببني النضير وتحصنوا في حصونهم أمر بقطع نخيلهم وإحراقها ، فجزع أعداء الله عند ذلك وقالوا زعمت يا محمد أنك تريد الصلاح أفمن الصلاح عقر الشجر المثمر ، وقطع النخيل ، وهل وجدت فيما زعمت أنه أنزل عليك الفساد في الأرض ؟ فشق ذلك على النبي [image] فوجد المسلمون في أنفسهم من قولهم وخشوا أن يكون ذلك فسادا واختلفوا في ذلك ، فقال بعضهم : لا تقطعوا فإنه مما أفاء الله علينا . وقال بعضهم : بل اقطعوا فأنزل الله تبارك وتعالى ( ما قطعتم من لينة ) الآية تصديقا لمن نهى عن قطعه ، وتحليلا لمن قطعه ، وأخبر أن قطعه وتركه بإذن الله تعالى .

4) عن نافع عن ابن عمر أن رسول الله [image] حرق نخل النضير ، وقطع وهى البويرة ، فأنزل الله تعالى ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين رواه البخاري ومسلم عن قتيبة .

5) عن نافع ابن عمر أن رسول الله [image] قطع نخل بني النضير ، وحرق وهى البويرة ، ولها يقول حسان وهان على سراة بني لؤى حريق بالبويرة مستطير . وفيها نزلت الآية ما قطعتم من لينة أو تركتموها قائمة على أصولها . رواه مسلم .

6) عن ابن عباس قال : جاء يهودي إلى النبي [image] قال : أنا أقوم فأصلي . قال : قدر الله لك ذلك أن تصلى . قال : أنا أقعد . قال : قدر الله لك أن تقعد . قال أنا أقوم إلى هذه الشجرة فأقطعها . قال قدر الله لك أن تقطعها . قال : فجاء جبريل [image] فقال يا محمد لقنت حجتك كما لقنها إبراهيم على قومه ، وأنزل الله تعالى ( ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين ) يعنى اليهود .

7) أمر الله رسوله بالسير إلى قريظة والنضير ، وليس للمؤمنين يومئذ كثير خيل ولا ركاب ، فجعل رسول الله [image] يحكم فيه ما أراد ، ولم يكن يومئذ خيل ولا ركاب يوجف بها ، قال : والإيجاف أن يوضعوا السير ، وهى لرسول الله [image] فكان من ذلك خيبر وفدك وقرى عربية ، وأمر الله رسوله أن يعد لينبع فأتاها رسول الله [image] فاحتواها كلها فقال أناس : هلا قسمها . فأنزل الله هذه الآية .


060-سورة الممتحنة

سورة - 60 / 114 -

السورة التالية

سورة الممتحنة 60/114

سبب التسمية :

سميت ‏بهذا ‏الاسم ‏لما ‏ورد ‏فيها ‏من ‏وجوب ‏امتحان ‏المؤمنات ‏عند ‏الهجرة ‏وعدم ‏ردُّهُنَّ ‏إلى ‏الكفار ‏إذا ‏ثبت ‏إيمانهن ‏‏. ‏وتسمى ‏أيضا ‏‏" الامتحان ‏‏" ‏و ‏‏" ‏المودة‎ " .‎‏

التعريف بالسورة :

1) سورة مدنية .

2) من المفصل .

3) آياتها 13 .

4) ترتيبها الستون .

5) نزلت بعد الأحزاب .

6) بدأت باسلوب النداء " يا أيها الذين آمنوا " ، ذُكِرَ لفظ الجلالة في الآية الأولى

7) الجزء ( 28 ) الحزب ( 55 ) الربع ( 3،4 ) .

محور مواضيع السورة :

تهتم السورة بجانب التشريع ومحور السورة يدور حول فكرة الحب والبغض في الله الذي هو أوثق عرى الإيمان وقد نزل صدر السورة عتابا لحاطب بن أبي بلتعة حين كتب كتابا لأهل مكة يخبرهم أن الرسول صلى الله عليه وسلم قد تجهز لغزوهم كما ذكر تعالى حكم موالاة أعداء الله وضرب الأمثال في إبراهيم والمؤمنين في تبرؤهم من المشركين وبين حكم الذين لم يقاتلوا المسلمين وحكم المؤمنات المهاجرات وضرورة امتحانهن وغير ذلك من الأحكام التشريعية .

سبب نزول السورة :

1) قال جماعة المفسرون نزلت في حاطب بن أبي بلتعة [image] ، وذلك أن سارة مولاة أبي عمر بن صهيب بن هشام بن عبد مناف [image] أتت رسول الله [image] من مكة إلى المدينة ، ورسول الله [image] بني عبد المطلب وبني المطلب فكسوها وحملوها وأعطوها ، فأتاها حاطب بن أبي بلتعة وكتب معها إلى أهل مكة وأعطاها عشرة دنانير على أن توصل إلى أهل مكة ، وكتب في الكتاب " من حاطب إلى أهل مكة أن رسول الله يريدكم فخذوا حذركم " فخرجت سارة ، ونزل جبريل [image] ، وكانوا كلهم فرسانا ، وقال لهم : انطلقوا حتى تأتوا روضة خاخ فإن فيها ظعينة معها كتاب ـ من حاطب إلى المشركين ـ فخذوه منها ، وخلوا سبيلها ، فإن لم تدفعه إليكم فاضربوا عنقها ، فخرجوا حتى أدركوها في ذلك المكان ، فقالوا لها أين الكتاب ؟ فحلفت بالله ما معها كتاب . ففتشوا متاعها فلم يجدوا معها كتابا ، فهموا بالرجوع ، فقال على [image] : والله ما كَذَبْنَا ولاَ كُذِبْنَا وسَلَّ سيفه ، وقال : أخرجي الكتاب وإلا والله لأجزرنك ولأضربن عنقك . فلما رأت الجد أخرجته من ذؤابتها قد خبأته في شعرها ، فخلوا سبيلها ، ورجعوا بالكتاب إلى رسول الله [image] فأرسل رسول الله [image] إلى حاطب فأتاه فقال له : هل تعرف الكتاب ؟ قال : نعم . قال فما حملك على ما صنعت ؟ فقال : يا رسول الله والله ما كفرت منذ أسلمت ولا غششتك منذ نصحتك ، ولا أحببتهم منذ فارقتهم ، ولكن لم يكن أحد من المهاجرين إلا وله بمكة من يمنع عشيرته ، وكنت غريبا فيهم ، وكان أهلي بين ظهرانيهم ، فخشيت على أهلي ، فأردت أن أتخذ عندهم يدا ، وقد علمت أن الله ينزل لهم بأسه ، وكتابي لا يغنى عنهم شيئا ، فصدقه رسول الله [image] وعذره ، فنزلت هذه السورة ( يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء ) فقام عمر بن الخطابرسول الله أضرب عنق هذا المنافق. فقال رسول الله [image] وما يدريك يا عمر لعل الله قد اطلع على أهل بدر فقال لهم ( اعملوا ما شئتم فقد غفرت لكم ) عن عبد الله بن الزبير عن أبيه [image] قال قدمت قتيله بنت عبد العزى على ابنتها أسماء بنت أبي بكروسمن وأقِط فلم تقبل هداياهم ، ولم تدخلها منزلها ، فسألت لها عائشة [image] عن ذلك فقال ( لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ) الآية( فأدخلتها منزلها ، وقبلت منها هداياها ) . ( رواه الحاكم أبو عبد الله في صحيحه . ) عن ابن شهاب أبا سفيان بن حربفلما قبض رسول الله [image] أقبل فلقى ذا الخمار مرتدا فقاتله ، فكان أذل من قاتل من الردة ، وجاهد عن الدين قال ابن شهابالله فيه هذه الآية .


061-سورة الصف

سورة - 61 / 114 -

السورة التالية

سورة الصف 61/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏للوصف ‏الذي ‏يجب ‏أن ‏يكون ‏عليه ‏المسلمون ‏في ‏القتال ‏‏، ‏وهو ‏كونهم ‏على ‏صف ‏واحد ‏كالبنيان ‏المرصوص ‏‏، ‏وتسمى ‏أيضا ‏‏" ‏ الحواريين ‏‏" ‏و ‏‏" ‏عيسى ‏‎". ‎‏

التعريف بالسورة :

1) سورة مدنية .

2) من المفصل .

3) آياتها 14 .

4) ترتيبها الحادية والستون .

5) نزلت بعد التغابن .

6) بدأت بفعل ماضي " سَبَّحَ " وهو أحد أساليب الثناء والتسبيح ، ذكر لفظ الجلالة في الآية الأولى واسم الله العزيز الحكيم .

7) الجزء ( 28 ) ، الحزب ( 55 ) الربع ( 4 ) .

محور مواضيع السورة :

تعني السورة بالأحكام التشريعية وهذه السورة تتحدث عن موضع القتال وجهاد أعداء الله والتضحية في سبيل الله لإعزاز دينه وإعلاء كلمته وعن التجارة الرابحة التي بها سعادة المؤمن في الدنيا والآخرة ولكن المحور الذي تدور عليه السورة هو القتال ولهذا سميت سورة الصف .

سبب نزول السورة :

عن عبد الله بن سلام [image] قال : قعدنا نفر من أصحاب النبي [image] وقلنا لو نعلم أي الأعمال أحب إلى الله تبارك وتعالى عملناه ، فأنزل الله تعالى ( سبح لله ما في السموات وما في الأرض وهو العزيز الحكيم ) إلى قوله ( إن الله يحب الذين يقاتلون في سبيله صفا ) إلى آخر السورة .. فقرأها علينا رسول الله [image] .

2) قال المفسرون : كان المسلمون يقولون : " لو نعلم أحب الأعمال إلى الله تعالى لبذلنا فيه أموالنا و أنفسنا " فدلهم الله على أحب الأعمال إليه ، فقال : ( إن الله يحب الذين يقاتلون في سبيله صفا ) الآية ، فابتلوا يوما بذلك فولوا مدبرين ، فأنزل الله تعالى ( لم تقولون ما لا تفعلون ) .


062-سورة الجمعة

سورة - 62 / 114 -

السورة التالية

سورة الجمعة 62/114

سبب التسمية :

سميت ‏بهذا ‏الاسم ‏لأنها ‏تناولت ‏أحكام ‏‏" ‏ صلاة ‏الجمعة ‏‏" ‏فدعت ‏المؤمنين ‏إلى ‏المسارعة ‏لأداء ‏الصلاة ‏‏، ‏وحرمت ‏عليهم ‏البيع ‏وقت ‏الأذان ‏‏، ‏ووقت ‏النداء ‏لها ‏وختمت ‏بالتحذير ‏من ‏الانشغال ‏عن ‏الصلاة ‏بالتجارة ‏وغيرها‎ .‎‏

التعريف بالسورة :

1) سورة مدنية .

2) من المفصل .

3) آياتها 11 .

4) ترتيبها الثانية والستون .

5) نزلت بعد الصف .

6) بدأت بفعل مضارع " يسبح " وهو أحد أساليب الثناء .

7) الجزء ( 28 ) الحزب ( 56 ) الربع ( 5 ) .

محور مواضيع السورة :

تتناول السورة جانب التشريع والمحور الذي تدور عليه السورة بيان أحكام " صلاة الجمعة " التي فرضها الله على المؤمنين .

سبب نزول السورة :

عن جابر بن عبد الرحمن [image] قال كان رسول الله [image] يخطب يوم الجمعة إذا اقبلت عير قد قدمت فخرجوا إليها حتى لم يبق معه لا اثنا عشر رجلا فأنزل الله تبارك وتعالى( وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما) رواه البخاري عن حفص بن عمر عن خالد بن عبد الله عن حصين [image].

أن النبي [image] كان يقرأ في الجمعة سورة الجمعة وإذا جاءك المنافقون .( رواه الترمذي)


063-سورة المنافقون

سورة - 63 / 114 -

السورة التالية

سورة المنافقون 63/114

سبب التسمية :

سميت ‏بهذا ‏الاسم ‏لأن ‏المحور ‏الذي ‏تدور ‏عليه ‏السورة ‏هو ‏أخلاق ‏المنافقين ‏وأحوالهم ‏في ‏النفاق‎ .‎‏

التعريف بالسورة :

1) سورة مدنية .

2) من المفضل .

3) آياتها 11 .

4) ترتيبها الثالثة والستون .

5) نزلت بعد الحج .

6) بدأت باسلوب الشرط " إذا جاءك المنافقون " ،اسم السورة " المنافقون " .

7) الجزء ( 28 ) ، الحزب ( 56 ) الربع ( 5 ، 6 ) .

محور مواضيع السورة :

تعالج السورة " التشريعات والأحكام " وتتحدث عن الإسلام من زاويته العملية وهى القضايا التشريعية .

سبب نزول السورة :

عن زيد بن أرقم [image] قال : لما قال ابن أبي ما قال أتيت النبي [image] فأخبرته فجاء فحلف ما قال ، فجعل ناس يقولون جاء رسول الله [image] بالكذب حتى جلست في البيت مخافة إذا رأوني قالوا هذا الذي يكذب حتى أنزل الله قوله ( هم الذين يقولون ) .

2) حينما قيل لعبد الله بن أبي بن سلول المنافق " تب " فجعل يلوي رأسه فأنزل الله هذه الآية.


064-سورة التغابن

سورة - 64 / 114 -

السورة التالية

سورة التغابن 64/114

سبب التسمية :

سميت ‏بهذا ‏الاسم ‏لاشتمال ‏السورة ‏على ‏التغابن ‏من ‏جانب ‏كلا ‏من ‏المؤمنين ‏بعدم ‏زيادة ‏الطاعة ‏والكافر ‏لتركه ‏الإيمان‎ .‎‏

التعريف بالسورة :

1) سورة مدنية .

2) من المفصل .

3) آياتها 18 .

4) ترتيبها الرابعة والستون .

5) نزلت بعد التحريم .

6) بدأت بفعل مضارع " يسبح " وهو أحد أساليب الثناء والتسبيح والتغابن اسم من أسماء يوم القيامة .

7) الجزء ( 28 ) الحزب ، ( 56 ) الربع ( 6 ) .

محور مواضيع السورة :

تعني بالتشريع ولكن جوها جو السور المكية التي تعالج أصول العقيدة الإسلامية .

سبب نزول السورة :

قال ابن عباس [image]: كان الرجل يسلم فإذا أراد أن يهاجر منعه أهله وولده ، وقالوا ننشدك الله أن تذهب فتدع أهلك وعشيرتك وتصبر إلى المدينة ، بلا أهل ولا مال فمنهم من يرق لهم ويقيم ولا يهاجر ، فأنزل الله تعالى هذه الآية .

2) عن إسماعيل بن أبي خالد [image] قال : كان الرجل يسلم فيلومه أهله وبنوه ، فنزلت هذه الآية (إن من أزواجكم وأولادكم عدوا لكم فاحذروهم ) . قال عكرمة عن ابن عباس [image] : وهؤلاء الذي منعهم أهلهم عن الهجرة لما هاجروا ورأوا الناس قد فقهوا في : وهؤلاء الذي منعهم أهلهم عن الهجرة لما هاجروا ورأوا الناس قد فقهوا في الدين هموا أن يعاقبوا أهليهم الذين منعوهم ، فأنزل الله تعالى ( وأن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم ) .


065-سورة الطلاق

سورة - 65 / 114 -

السورة التالية

سورة الطلاق 65/114

سبب التسمية :

سميت ‏بهذا ‏الاسم ‏حيث ‏تضمنت ‏السورة ‏ ‏أحكام ‏الطلاق ‏‏ ‏الطلاق ‏السني ‏‏، ‏والطلاق ‏البدعي ‏‏ ‏‏. ‏وتسمى ‏النساء ‏القُصرى‎ .‎‏

التعريف بالسورة :

1) مدنية .

2) من المفصل .

3) آياتها 12 .

4) ترتيبها الخامسة والستون .

5) نزلت بعد الإنسان .

6) بدأت باسلوب النداء " يا أيها النبي " .

7) الجزء ( 28 ) الحزب ( 56) الربع ( 7 ) .

محور مواضيع السورة :

تناولت السورة بعض الأحكام التشريعية المتعلقة بأحوال الزوجين كبيان أحكام الطلاق السني وكيفيته وما يترتب على الطلاق من العدة والنفقة والسكنى وأجر المرضع إلى غير ما هنالك من أحكام .

سبب نزول السورة :

روى قتادة عن أنس [image] قال طلق رسول الله [image] حفصة فأنزل الله تعالى هذه الآية ، وقيل له : " راجعها فإنها صوامة قوامة " وهى من إحدى أزواجك ونسائك في الجنة وقال السدي : نزلت في عبد الله بن عمر [image] وذلك أنه طلق امرأته حائضا ، فأمره رسول الله [image] أن يراجعها ويمسكها حتى تطهر ثم تحيض حيضة أخرى فإذا طهرت طلقها ـ إن شاء ـ قبل أن يجامعها فإنها العدة التي أمر الله بها .

2) نزلت الآية في عوف بن مالك الأشجعي [image] وذلك أن المشركين أسروا ابنا له فأتى رسول الله [image] وشكا إليه الفاقة ، وقال : إن العدو أسر ابني وجزعت الأم فما تأمرني فقال النبي [image] اتق الله واصبر وآمرك وإياها أن تستكثر من قول لا حول ولا قوة الا بالله فعاد إلى بيته ، وقال لامرأته : إن رسول الله [image] أمرني وإياك أن نستكثر من قول لا حول ولا قوة إلا بالله . فقالت : نِعْمَ ما أمرنا به . فجعلا يقولان فغفل العدو عن ابنه فساق غنمهم وجاء بها إلى أبيه ، وهى أربعة آلاف شاة فنزلت هذه الآية .

2) عن جابر بن عبد الله [image] قال نزلت هذه الآية ( ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ) في رجل من أشجع كان فقيرا خفيف ذات اليد ، كثير العيال فأتى رسول الله [image] فسأله فقال : اتق الله واصبر فرجع إلى أصحابه فقالوا : ما أعطاك رسول الله [image] فقال ما أعطاني شيئا . قال : اتق الله واصبر . فلم يلبث إلا يسيرا حتى جاء ابن له بغنم ، وكان العدو أصابوه ، فأتى رسول الله [image] فسأله عنها وأخبره خبرها . فقال رسول الله [image] إياكها .

3) قال مقاتل لما نزلت ( والمطلقات يتربصن بأنفسهن ) الآية قال خلاد بن النعمان بن قيس الأنصاري [image] : يا رسول الله فما عدة التي لا تحيض ، وعدة التي لم تحض وعدة الحبلى ؟ فأنزل الله تعالى هذه الآية .

2) عن أبي عثمان عمرو بن سالم [image] قال لما نزلت عدة النساء في سورة البقرة في المطلقة والمتوفي عنها زوجها قال أبي ابن كعب [image] يا رسول الله إن نساء من أهل المدينة يقلن قد بقى من النساء من لم يذكر فيها شيء ! قال : وما هو . قال : الصغار والكبار وذوات الحمل . فنزلت هذه الآية ( واللائي يئسن ) إلى آخرها .

أن النبي [image] قرأ في الجمعة بسورة الجمعة و ( يا أيها النبي إذا طلقتم النساء ).


066-سورة التحريم

سورة - 66 / 114 -

السورة التالية

سورة التحريم 66/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏لبيان ‏شأن ‏التحريم ‏الذي ‏حرمه ‏النبي ‏ [image] ‏على ‏نفسه ‏من ‏غير ‏أن ‏يحرمه ‏الله‎

التعريف بالسورة :

1) مدنية .

2) من المفصل .

3) آياتها 12 .

4) ترتيبها السادسة والستون .

5) نزلت بعد الحجرات .

6) بدأت باسلوب النداء " يا أيها النبي " اسم السورة " التحريم " .

7) الجزء 28 ) الحزب ( 56 ) الربع ( 8 ) .

محور مواضيع السورة :

تتناول السورة الشئون التشريعية وهي هنا تعالج قضايا وأحكاما تتعلق " ببيت النبوة " وبأمهات المؤمنين أزواج رسول الله [image] الطاهرات وذلك في إطار تهيئة البيت المسلم والنموذج الأكمل للأسرة السعيدة .

سبب نزول السورة :

عن ابن عباس عن عمر [image] قال دخل رسول الله [image] بأم ولده ـ مارية ـ في بيت حفصة ، فوجدته حفصة معها ، فقالت : لم تدخلها بيتي ؟ ما صنعت بي هذا من بين نسائك إلا من هواني عليك . فقال لها : لا تذكري هذا لعائشة هي على حرام إن قربتها . قالت حفصة : وكيف تحرم عليك وهى جاريتك ؟ فحلف لها لا يقربها . وقال لها: لا تذكريه لأحد . فذكرته لعائشة ، فأبى أن لا يدخل على نسائه شهرا واعتزلهن تسعا وعشرين ليلة ، فأنزل الله تبارك وتعالى ( لم تحرم ما أحل الله لك ) الآية .

2) عن عائشة [image] قالت : كان رسول الله [image] يحب الحلواء والعسل ، وكان إذا انصرف من العصر دخل على نسائه ، فدخل على حفصة بنت عمرواحتبس عندها أكثر مما كا ن يحتبس ، فعرفت ، فسألت عن ذلك، فقيل لى : أهدت امرأة من قومها عكة عسل فسقت منه النبي [image] شربة . قلت : أما والله لنحتال له . فقلت لسودة بنت زمعة [image] : إنه سيدنو منك إذا دخل عليك فقولى له يا رسول الله [image] أكلت مغافير ؟ فإنه سيقول لك : سقتنى حفصة شربة عسل . فقولى " جرست نحلة العرفط " وسأقول ذلك ، وقولى أنت يا صفية ذلك . قالت : تقول سودة : " فوالله ما هو إلا أن قام على الباب فكدت أن أبادئه بما أمرتني به ، فلما دنا منها قالت له سودة : يا رسول الله أكلت مغافير ؟ قال : لا . قالت : فما هذه الريح التي أجد منك ؟ قال: سقتني حفصة شربة عسل . قالت : جرست نحلة العرفط . قالت : فلما دخل على قلت له مثل ذلك ، فلما دار إلى صفية قالت له مثل ذلك ، فلما دار إلى حفصة قالت : يا رسول الله أسقيك منه ؟ قال : لا حاجة لي فيه . تقول سودة [image] ، لقد حرمناه . قالت لها : اسكتي .( رواه البخاري عن فرقد ورواه مسلم عن سويد ابن سعيد كلاهما عن على بن مسهر ).

2) لما حلف أبو بكر [image] أن لا ينفق على مسطح أنزل الله هذه الآية .

3) عن ابن عباس [image] قال وجدت حفصة رسول الله [image] مع أم إبراهيم في يوم عائشة [image] ، فقالت :لأخبرنها . فقال رسول الله [image] هى على حرام إن قربتها . فأخبرت عائشة بذلك ، فأعلم الله رسولَه ذلك ، فعرف حفصة بعض ما قالت، فقالت له : من أخبرك ؟ قال : نبأني العليم الخبير . فآلى رسول الله [image] من نسائه شهرا ، فأنزل الله تبارك وتعالى( إن تتوبا إلى الله فقد صغت قلوبكما الآية ).

2) عن ابن عباس وابن عمر [image] في قوله تعالى ( وصالح المؤمنين ) قالا : نزلت في أبي بكر وعمر [image] .


067-سورة الملك

سورة - 67 / 114 -

السورة التالية

سورة الملك 67/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏لاحتوائها ‏على ‏أحوال ‏الملك ‏‏، ‏سواء ‏كان ‏الكون ‏أم ‏الإنسان ‏‏، ‏وأن ‏ذلك ‏ملك ‏الله ‏تعالى ‏‏، ‏وسماها ‏النبي ‏سورة ‏‏" ‏تبارك ‏الذي ‏بيده ‏الملك ‏‏" ‏‏، ‏وسُميت ‏أيضا ‏تبارك ‏الملك ‏‏، ‏وسُميت ‏سورة ‏الملك ‏‏، ‏وأخرج ‏الطبرانى ‏عن ‏ابن ‏مسعود [image] ‏قال ‏‏: ‏كنا ‏نسميها ‏على ‏عهد ‏رسول ‏الله ‏ [image] ‏المانعة ‏وروى ‏أن ‏اسمها ‏‏" ‏المنجية ‏‏" ‏‏، ‏وتسمى ‏أيضا ‏‏" ‏الواقية ‏‏" ‏وذكر ‏الرازى ‏أن ‏ابن ‏عباس [image] ‏كان ‏يسميها ‏المجادلة ‏‏؛ ‏لأنها ‏تجادل ‏عن ‏قارئها ‏عند ‏سؤال ‏الملكين‎ .‎‏

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 30 .

4) ترتيبها السابعة والستون .

5) نزلت بعد الطور.

6) بدأت باحد أساليب الثناء " تبارك " أول سورة في الجزء التاسع والعشرون .

7) الجزء (29) ، الحزب (57) ، الربع (1) .

محور مواضيع السورة :

تعالج موضوع العقيدة في أصولها الكبرى ، وقد تناولت هذه السورة أهدافا رئيسية ثلاثة وهى :

إثبات عظمة الله وقدرته على الإحياء والإماتة.

وإقامة الأدلة والبراهين على وحدانية رب العالمين.

ثم بيان عاقبة المكذبين الجاحدين للبعث والنشور.

سبب نزول السورة :

قال تعالى " وأسروا قولكم أو اجهروا به " الآية . قال ابن عباس [image] نزلت في المشركين كانوا ينالون من رسول الله [image] فخبره جبريل [image] بما قالوا فيه ونالوا منه فيقول بعضهم لبعض أسروا قولكم لئلا يسمع اله محمد.

فضل السورة :

1) عن مالك بن شهاب عن حميد بن عبد الرحمن بن عوف [image] أنه أخبره أن " قل هو الله أحد " تعدل ثلث القرآن ، وأن تبارك الذي بيده الملك تجادل عن صاحبها .

2) عن ابن عباس [image] قال ضرب بعض أصحاب النبي [image] خباءه على قبر ، وهو لا يحسب أنه قبر ، فإذا فيه إنسان يقرأ سورة تبارك الذي بيده الملك حتى ختمها فأتى النبي [image] فقال : يا رسول الله إنى ضربت خبائي على قبر ، وأنا لا أحسب أنه قبر فإذا فيها إنسان يقرأ سورة تبارك ( الملك ) حتى ختمها فقال رسول الله [image] هى المانعة هى المنجية تنجيه من عذاب القبر .


068-سورة القلم

سورة - 68 / 114 -

السورة التالية

سورة القلم 68/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏لأن ‏الله ‏سبحانه ‏وتعالى ‏أقسم ‏فيها ‏بأداة ‏الكتابة ‏وهى ‏‏" ‏القلم ‏‏" ‏ففضلت ‏السورة ‏بهذا ‏الاسم ‏تعظيما ‏للقلم ‏‏، ‏وسُميت ‏أيضا ‏‏" نون ‏والقلم ‏‏" ‏وسورة ‏‏" ‏القلم ‏‏" ‏‏، ‏وفي ‏تفسير ‏القرطبي ‏أن ‏معظم ‏السورة ‏نزلت ‏في ‏الوليد ‏بن ‏المغيرة ‏وأبي ‏جهل‎ .‎‏

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 52 .

4) ترتيبها الثامنة والستون .

5 ) نزلت بعد العلق .

6) بدأت باسلوب القسم " ن والقلم وما يسطرون " ،لم يذكر لفظ الجلالة في السورة ،اسم السورة " القلم " .

7) الجزء ( 29) ، الحزب (75) الربع (2) .

محور مواضيع السورة :

تناولت هذه السورة ثلاثة مواضيع أساسية هى :

أ ـ موضوع الرسالة ، والشبه التي أثارها كفار مكة حول دعوة محمد بن عبد الله [image] .

ب ـ قصة أصحاب الجنة " البستان " لبيان نتيجة الكفر بنعم الله تعالى .

ج ـ الآخرة وأهوالها وشدائدها ، وما أعد الله للفريقين المسلمين والمجرمين ، ولكن المحور الذي تدور عليه السورة الكريمة هو موضوع إثبات نبوة محمد [image] .

سبب نزول السورة :

1) قال تعالى " وإنَّكَ لعَلَى خُلُقٍ عَظِيمٍ " عن عائشة [image] قالت : ما كان أحد أحسن خلقا من رسول الله [image] ما دعاه أحد من أصحابه ولا من أهل بيته إلا قال لبيك ولذلك أنزل الله ( وإنك لعلى خلق عظيم ).

2) قال تعالى " وان يكاد الذين كفروا " الآية . نزلت حين أراد الكفار أن يعينوا رسول الله [image] فيصبوه بالعين فنظر إليه قوم من قريش فقالوا ما رأينا مثله ولا مثل حججه وكانت العين في بني أسد حتى إن كانت الناقة السمنة والبقرة السمينة تمر بأحدهم فيعينها ثم يقول يا جارية خذي المكتل والدرهم فاتينا بلحم من لحم هذه فما تبرح حتى تقع بالموت فتنحر وقال الكلبي كان رجل يمكث لا يأكل يومين أو ثلاثة ثم يرفع جانب خبائه فتمر به النعم فيقول ما رعى اليوم إبل ولا غنم أحسن من هذه فما تذهب إلا قريبا حتى يسقط منها طائفة وعدة فسأل الكفار هذا الرجل أن يصيب رسول الله [image] بالعين ويفعل به مثل ذلك فعصم الله تعالى نبيه وأنزل هذه الآية .


069-سورة الحاقة

سورة - 69 / 114 -

السورة التالية

سورة الحاقة 69/114

سبب التسمية :

سميت ‏بهذا ‏الاسم ‏لتضمن ‏السورة ‏أحوال ‏يوم ‏القيامة ‏من ‏سعادة ‏وشقاء ‏لبني ‏الإنسان ‏‏. ‏اسم ‏الحاقة ‏في ‏كل ‏المصاحف ‏قيل ‏في ‏كتاب ‏بصائر ‏التيسير ‏أنها ‏تسمى ‏السلسلة ‏وسماها ‏الجعبري ‏في ‏منظومته ‏‏" ‏ الواعية‎ " .

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 52 .

4) ترتيبها التاسعة والستون .

5) نزلت بعد الملك .

6) بدأت السورة باسم من أسماء يوم القيامة وهو الحاقة .

7) الجزء (29) ، الحزب (57) ، الربع (3) .

محور مواضيع السورة :

تناولت السورة أمور عديدة : كالحديث عن القيامة وأهوالها ، والساعة وشدائدها، والحديث عن المكذبين وما جرى لهم ، مثل عاد وثمود وقوم لوط وفرعون وقوم نوح ، وغيرهم من الطغاة المفسدين في الأرض ، كما تناولت ذكر السعداء والأشقياء ، ولكن المحور الذي تدور عليه السورة هو إثبات صدق القرآن ، وأنه كلام الحكيم العليم ، وبراءة الرسول [image] مما اتهمه به أهل الضلال .

سبب نزول السورة :

قال تعالى " وتعيها أذن واعية " قال رسول الله [image] : لعلي أن الله أمرني أن أدنيك ولا أقصيك وأن أعلمك وتعي وحق على الله أن تعي فنزلت ( وتعيها أذن واعية ) .


070-سورة المعارج

سورة - 70 / 114 -

السورة التالية

سورة المعارج 70/114

سبب التسمية :

سميت ‏بهذا ‏الاسم ‏لأنها ‏تَضَمُّن ‏على ‏وصف ‏حالة ‏الملائكة ‏في ‏عروجها ‏إلى ‏السماء ‏‏، ‏ فسُميت ‏بهذا ‏الاسم ‏‏، ‏وتسمى ‏أيضا ‏سورة ( ‏‏سَأَلَ ‏سَائِلٌ‎ ) ‏‎.‎‏

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 44 .

4) ترتيبها السبعون .

5) نزلت بعد الحاقة .

6) بدأت السورة بفعل ماضي " سأل سائل بعذاب واقع " .

7) في الجزء 29 الحزب 57 .

محور مواضيع السورة :

تعالج السورة أصول العقيدة الاسلامية، وقد تناولت الحديث عن القيامة وأهوالها والآخرة وما فيها من سعادة وشقاوة ، ورآية ونصب وعن أحوال المؤمنين والمجرمين في دار الجزاء والخلود ، والمحور الذي تدور عليه السورة الكريمة هو الحديث عن كفار مكة وإنكارهم للبعث والنشور ، واستهزاؤهم بدعوة الرس ول [image] .

سبب نزول السورة :

نزلت في النضر بن الحرث حين قال :اللهم إن كان هذا هو الحق من عندك ... فدعا على نفسه وسأل العذاب فنزل به ما سأل يوم بدر فقتل صبرا ونزل فيه سأل سائل بعذاب واقع .


071-سورة نوح

سورة - 71 / 114 -

السورة التالية

سورة نوح 71/114

سبب التسمية :

سميت ‏بهذا ‏الاسم ‏لأنها ‏خُصَّتْ ‏بذكر ‏قصة ‏نوح ‏ [image] ‏ منذ بداية ‏الدعوة ‏حتى ‏الطوفان ‏وهلاك ‏المكذبين ‏‏. ‏وسُميت ‏أيضا ‏‏" إنا ‏أرسلنا ‏نوح‎ " .‎‏

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 28 .

4) ترتيبها الحادية والسبعون .

5) نزلت بعد النحل .

6) بدأت باسلوب توكيد " إِنَّا أَرْسَلْنَا " .

7) في الجزء 29 الحزب 57 الربع ( 4) .

محور مواضيع السورة :

تعنى السورة بأصول العقيدة ، وتثبيت قواعد الإيمان ، وقد تناولت السورة تفصيلا قصة شيخ الأنبياء نوح [image] ، من بدء دعوته حتى نهاية حادثة الطوفان التي أغرق الله بها المكذبين من قومه ، ولهذا سميت " سورة نوح " ، وفي السورة بيان لسنة الله تعالى في الأمم التي انحرفت عن دعوة الله ، وبيان لعاقبة المرسلين ، وعاقبة المجرمين في شتى العصور والأزمان .


072-سورة الجن

سورة - 72 / 114 -

السورة التالية

سورة الجن 72/114

سبب التسمية :

سميت ‏بهذا ‏الاسم ‏لأنها ‏ذُكر ‏فيها ‏أوصاف ‏الجن ‏وأحوالهم ‏وطوائفهم ‏وأيضا ‏سورة ‏‏( ‏قُلْ ‏أُوْحِيَ ‏إَلَىَّ‎ ) .

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 28 .

4) ترتيبها الثانية والسبعون .

5) نزلت بعد الأعراف .

6) بدأت بفعل أمر " قُلْ أُوحِيَ إٍلَيَّ " في الجزء 29 .

7) الحزب (58) ، الربع ( 5) .

محور مواضيع السورة :

تعالج السورة أصول العقيدة الإسلامية "الوحدانية ، الرسالة ، البعث ، والجزاء " ومحور السورة يدور حول الجن وما يتعلق بهم من أمور خاصة، بدءا من استماعهم للقرآن إلى دخلوهم في الإيمان، وقد تناولت السورة بعض الأنباء العجيبة الخاصة بهم : كاستراقهم للسمع ، ورميهم بالشهب المحرقة ، وإطلاعهم على بعض الأسرار الغيبية ، إلى غير ذلك من الأخبار المثيرة .

سبب نزول السورة :

عن عبد الله بن عباس [image] قال : انطلق النبي [image] في طائفة من أصحابه إلى سوق عكاظ وقد حيل بين الشياطين وبين خبر السماء وأُرسلت عليهم الشهب فرجعت الشياطين إلى قومهم فقالوا : مال لكم ؟ فقالوا : حيل بيننا وبين خبر السماء وأُرسلت علينا الشهب قالوا : ما حال بينكم وبين خبر السماء إلا شئ حدث فاضربوا مشارق الارض ومغاربها فانظروا ما هذا الذي حال بينكم وبين خبر السماء فانصرف اولئك الذين توجهوا نحو تهامة إلى النبي [image] وهو بنخلة عامدين إلى سوق عكاظ وهو يصلى بأصحابه صلاة الفجر فلما سمعوا القرآن استمعوا له فقالوا : هذا والله الذي حال بينكم وبين خبر السماء فهنالك حين رجعوا إلى قومهم وقالوا :" يا قومنا إنا سمعنا قرأنا عجبا يهدى إلى الرشد فأمنا به ولن نشرك بربنا أحدا " فأنزل الله على نبيه [image] " قل أوحي إليّ أنه استمع نفر من الجن " ( البخاري ).


073-سورة المزمل

سورة - 73 / 114 -

السورة التالية

سورة المزمل 73/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏لأن ‏محورها ‏دار ‏حول ‏الرسول ‏ [image] ‏وما ‏كان ‏عليه ‏من ‏حالة ‏‏، ‏فوصفه ‏الله ‏وناداه ‏بحالته ‏التي ‏كان ‏عليها‎ .‎‏ ‏‎"‎‏ ‏المزمل ‏‏" ‏ ‏المغشي ‏بثوبه .‎

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 20 .

4) ترتيبها الثالثة والسبعون .

5) نزلت بعد القلم .

6) بدأت باسلوب النداء " يا أيها المزمل " ، أمرت السورة الرسول بقيام الليل " قُمْ الليلَ إلا قَلِيلا " .

7) الحزب (58) ، الربع (5، 6) .

محور مواضيع السورة :

تتناول لسورة جانبا من حياة الرسول الأعظم [image] في تبتله وطاعته وقيام الليل وتلاوته لكتاب الله ، ومحور السورة يدور حول الرسول [image] ولهذا سميت سورة المزمل .


074-سورة المدثر

سورة - 74 / 114 -

السورة التالية

سورة المدثر 74/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏لأن ‏المرتكز ‏الأساسى ‏دار ‏حول ‏الرسول ‏ [image] ‏فناداه ‏الله ‏بحالته ‏وهى ‏التدثر ‏بالثوب ‏فوصف ‏بحالته‎ .‎‏

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 56 .

4) ترتيبها الرابعة والسبعون .

5) نزلت بعد المزمل .

6) بدأت باسلوب النداء " يا أيها المدثر " في الجزء 29 .

7) الحزب (58) ، الربع (6) .

محور مواضيع السورة :

تتحدث السورة عن بعض جوانب من شخصية الرسول الأعظم [image] ولهذا سميت سورة المدثر .

سبب نزول السورة :

عن جابر [image] قال : حدثنا رسول الله [image] فقال جاورت بحراء شهرا فلما قضيت جواري نزلت فاستبطنت بطن الوادى فنوديت فنظرت أمامى وخلفى وعن يمينى وعن شمالى فلم أر أحدا ثم نوديت فرفعت رأسي فإذا هو على العرض في العراء يعنى جبريل عليه السلام فقلت دثروني دثروني فصبّوا علىّ ماء باردا فأنزل الله عز وجل " ياأيها المدثر قم فأنذر وربك فكبر وثيابك فطهر " ( البخاري).


075-سورة القيامة

سورة - 75 / 114 -

السورة التالية

سورة القيامة 75/114

سبب التسمية :

سُميت ‏بهذا ‏الاسم ‏لأنها ‏ذكرت ‏بوجه ‏خاص ‏القيامة ‏وأهوالها ‏‏، ‏والساعة ‏وشدائدها ‏‏، ‏وعن ‏حالة ‏الإنسان ‏عند ‏الاحتضار ‏وما ‏يلقاه ‏الكافر ‏في ‏الآخرة ‏من ‏المصاعب ‏والمتاعب ‏‏. ‏ وسُميت ‏أيضا ‏‏" ‏ لا ‏أقسم ‏‎" ‎‏.

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 40 .

4) ترتيبها الخامسة والسبعون .

5) نزلت بعد القارعة .

6) بدأت باسلوب قسم " لا أقسم بيوم القيامة " والقيامة هو اسم من أسماء الآخرة لم يذكر لفظ الجلالة في السورة بها سكته عند قوله تعالى ( وَقِيلَ مَن* رَاق ) .

7) في الجزء 29 ، الحزب (58) ، الربع (7) .

محور مواضيع السورة :

تعالج السورة موضوع " البعث والجزاء " الذي هو أحد أركان الإيمان ، وتركز بوجه خاص على القيامة وأهوالها ، والساعة وشدائدها ، وعن حالة الإنسان عند الاحتضار ـ وما يلقاه الكافر في الآخرة من المصاعب والمتاعب ، ولذلك سميت سورة " القيامة " .

سبب نزول السورة :

1) قال تعالى " أيحسب الإنسان أن لن نجمع عظامه " نزلت في عمر ابن ربيعة وذلك أنه أتى النبي [image] فقال حدثني عن يوم القيامة متى يكون وكيف أمرها وحالها فأخبره النبي [image] بذلك فقال لو عاينت ذلك اليوم لم أصدقك يا محمد ولم أؤمن به أو يجمع الله هذه العظام فأنزل الله تعالى هذه الآية .

2) قال تعالى " لا تحرك به لسانك " عن ابن عباس [image] قال كان النبي [image] إذا نزل عليه الوحي حرّك به لسانه وصف سفيان يريد أن يحفظه فأنزل الله لا تحرك به لسانك لتعجل به ( البخاري).


076-سورة الإنسان

سورة - 76 / 114 -

السورة التالية

سورة الإنسان 76/114

سبب التسمية :

سُميت ‏هذه ‏السورة ‏بهذا ‏الاسم ‏لغالبية ‏أحوال ‏الإنسان ‏فيها ‏‏، ‏سواء ‏منذ ‏النَشْأَةِ ‏والتَدَرُّجِ ‏معه ‏سواء ‏في ‏النعيم ‏أو ‏العذاب ‎‏وسُميت ‏أيضا ‏‏"هل ‏أتى ‏على ‏الإنسان ‏‏" ‏‏ ‏‏" ‏والإنسان ‏‏" ‏‏ ‏‏" ‏والأمشاج ‏‏" ‏‏ ‏‏" ‏والأبرار ‏‏" ‏‏ ‏وسورة ‏‏" ‏الدهر‎ " .‎‏

التعريف بالسورة :

1) مدنية .

2) من المفصل .

3) آياتها 31 .

4) ترتيبها السادسة والسبعون .

5) نزلت بعد الرحمن .

6) بدأت باسلوب استفهام " هل أتى على الإنسان " و تسمى سورة الدهر .

7) في الجزء 29 ، الحزب (58) ، الربع (7، 8) .

محور مواضيع السورة :

تعالجُ السورةُ أمورًا تتعلقُ بالآخرة ، وبوجهٍ خاصٍّ تتحدثُ عن نعيمِ المُتَّقينَ الأبرارَ في دارِ الخُلدِ والإقامة في جنَّاتِ النعيمِ ، ويكادُ يكونُ جوُّ السورةِ هو جوُّ السور المكيةِ لإيحاءاتها وأسلوبها ومواضيعها المتنوعةِ .

سبب نزول السورة :

قال تعالى " ويطعمون الطعام على حبه مسكينا " قال عطاء عن ابن عباس [image] وذلك أن عليا بن أبي طالب [image] نوبة أجَّرَ نفسه يسقي نخلا بشىء منشعير ليلة حتى أصبح وقبض الشعير وطحن ثلثه فجعلوا منه شيئا ليأكلوه يقال له الخزيرة فلما تم إنضاجه أتى مسكين فأخرجوا إليه الطعام ثم عمل الثلث الثاني فلما تم إنضاجه أتى يتيم فسأل فأطعموه ثم عمل الثلث الباقي فلما تم إنضاجه أسير من المشركين فأطعموه وطووا يومهم ذلك فأنزلت فيه هذه الآية .


077-سورة المرسلات

سورة - 77 / 114 -

السورة التالية

سورة المرسلات 77/114

سبب التسمية :

‏ ‏سُميت ‏بهذا ‏الاسم ‏لورود ‏هذا ‏النوع ‏أو ‏الصنف ‏من ‏الملائكة ‏في ‏هذه ‏السورة ‏‏، ‏أم ‏كان ‏للرياح ‏فالمرسلات ‏كانت بداية ‏السورة ‏واسم ‏السورة ‏‏. ‏وسُميت ‏أيضا ‏‏"والمرسلات ‏عرفا ‏‏" ‏‏، ‏‏" ‏والمرسلات ‏‏" ‏‏، ‏و" ‏العرف‎ " .‎‏

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 50 .

4) ترتيبها السابعة والسبعون .

5) نزلت بعد الهمزة .

6) بدأت باسلوب القسم " والمرسلات عرفا " والمرسلات هي رياح العذاب و لم يذكر في السورة لفظ الجلالة .

7) (29) ، الحزب (58) ، الربع (8) .

محور مواضيع السورة :

تُعَالِجُ السًّورةُ أمورَ العقيدةِ وتَبحثُ في شؤونِ الآخرةِ ، ودلائلَ القُدرةِ ، والوحدانيَّةِ ، وسَائرَ الأمورِ الغَيبيةِ .

سبب نزول السورة :

عن ابن مسعود [image] قال : كنا مع رسول الله [image] في سفح جبل وهو قائم يصلى وهم قيام قال : إذ مرت به حية فاستيقظنا وهو يقول : منعها منكم الذي منعكم منها وانزلت عليه والمرسلات عرفا فالعاصفات عصفا فأخذتها وهي رطبة بفيه . أو فوه رطب بها .( رواه احمد ).


078-سورة النبأ

سورة - 78 / 114 -

السورة التالية

سورة النبأ 78/114

سبب التسمية :

تُسَمَّى ‏أَيْضَاً ‏‏ ‏عَمَّ ‏‏ وعم يتساءلون.

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 40 .

4) ترتيبها الثامنة والسبعون .

5) نزلت بعد المعارج .

6) بدأت باسلوب استفهام " عَمَّ يتساءلون " لم يذكر فيها لفظ الجلالة .

7) الجزء (30) ـ الحزب ( 59) ـ الربع ( 1) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ إِثْبَاتِ عَقِيدَةِ البَعْثِ الَّتِي طَالمَا أَنْكَرَهَا المُشْرِكُونَ.

سبب نزول السورة :

أخرج ابن جرير وابن أبي حاتم عن الحسن [image] قال : لما بُعث النبي [image] جعلوا يتساءلون بينهم فنزلت ( عمَّ يتساءلون * عن النبأ العظيم ).


079-سورة النازعات

سورة - 79 / 114 -

السورة التالية

سورة النازعات 79/114

سبب التسمية :

كما ‏تُسَمَّى ‏النَّازِعَاتُ ‏تُسَمَّى ‏أَيْضَاً ‏‏ ‏السَّاهِرَةُ ‏‏، ‏وَالطَّامَّةُ‎ ‎‏.

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) عدد آياتها ( 46) .

4) ترتيبها التاسعة والسبعون .

5) نزلت بعد سورة النبأ .

6) بدأت بقسم (والنازعات ) .

7) الجزء (30) ـ الحزب ( 59) ـ الربع ( 1).

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ القِيَامَةِ وَأَحْوَالِهَا ، وَالسَّاعَةِ وَأَهْوَالِهَا ، وَعَنْ مَئَالِ المُتَّقِين ؛ ومَئَال المُجْرِمِينَ.


080-سورة عبس

سورة - 80 / 114 -

السورة التالية

سورة عبس 80/114

سبب التسمية :

تُسَمَّى ‏أَيْضَاً ‏‏ ‏الصَّاخَّةُ ‏‏، ‏وَالسَّفَرَةُ‎ ‎‏.

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 42 .

4) ترتيبها الثمانون .

5) نزلت بعد سورة النجم .

6) تبدأ بفعل ماضي " عبس " لم يذكر في السورة لفظ الجلالة كما ذكرت السورة قصة عبد الله بن ام مكتوم .

7) الجزء (30) ـ الحزب ( 59) ـ الربع ( 2) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ شُئُونٍ تَتَعَلَّقُ بالعَقِيدَةِ وَأَمْرِ الرَّسَالَةِ ، كَمَا إِنَّهَا تَتَحَدَّثُ عَنْ دَلاَئِلِ القُدْرَةِ ، وَالوَحْدَانِيـَّةِ في خَلْقِ الإِنْسَانِ ، وَالنَّبَاتِ ، وَالطَّعَامِ وَفِيهَا الحَدِيثُ عَنِ القِيَامَةِ وَأَهْوَالِهَا ، وَشِدَّةِ ذَلِكَ اليَوْمِ العَصِيبِ.

سبب نزول السورة :

أخرج الترمذي والحاكم عن عائشة [image] قالت : أُنزل ( عبس وتولى ) في ابن أم مكتوم الأعمى [image] ، أتى رسول الله [image] فجعل يقول : يا رسول الله أرشدني ، وعند رسول الله [image] رجل من عظماء المشركين ، فجعل رسول الله يعرض عنه ويقبل على الأخر ، يقول له : أترى بما أقول بأساً ؟ فيقول لا ، فنزلت ( عبس وتولى * أن جاءه الأعمى ) .


081-سورة التكوير

سورة - 81 / 114 -

السورة التالية

سورة التكوير 81/114

سبب التسمية :

يقال ‏لهَا ‏سُورَةُ ‏‏ ‏كُوِّرَتْ ‏‏ ، ‏أَوْ ‏سُورَةُ ‏‏ ‏إِذَا ‏الشَّمْسُ ‏كُوِّرَتْ‎ ‎‏.

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 29 .

4) ترتيبها الحادية والثمانون .

5) نزلت بعد سورة المسد .

6) بدأت السورة باسلوب شرط " إِذَا الشَّمْسُ كُورَتْ " .

7) الجزء (30) ـ الحزب ( 59) ـ الربع ( 2) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ حَقِيقَتَيـْنِ هَامَّتَيـْنِ هُمَا : ( حَقِيقَةِ القِيَامَةِ ) ، وَحَقِيقَةِ ( الوَحْيِ وَالرِّسَالَةِ ) وَكِلاَهُمَا مِنْ لَوَازِمِ الإِيمَانِ.

سبب نزول السورة :

قال تعالى " وما تشاءون إلا أن يشاء الله رب العالمين " عن سلمان بن موسى [image] قال لما أنزل الله عز وجل ( لمن شاء منكم أن يستقيم ) قال ذلك إلينا إن شئنا استقمنا وإن لم نشأ لم نستقم فأنزل الله تعالى" وما تشاؤون إلا أن يشاء الله رب العالمين " .


082-سورة الانفطار

سورة - 82 / 114 -

السورة التالية

سورة الانفطار 82/114

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 19 .

4) ترتيبها الثانية والثمانون .

5) نزلت بعد سورة النازعات .

6) بدأت باسلوب شرط " إِذَا السَّمَاءُ انْفَطَرَتْ " .

7) الجزء (30) ـ الحزب ( 59) ـ الربع ( 3) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ الانْقِلاَبِ الكَوْنـِيِّ الَّذِي يُصَاحِبُ قِيَامَ السَّاعَةِ ، وَمَا يَحْدُثُ في ذَلِكَ اليَوْمِ الخَطِيرِ مِنْ أَحْدَاثٍ جِسَامٍ ، ثُمَّ بَيَانِ حَالِ الأَبْرَارِ ، وَحَالِ الفُجَّارِ ، يَوْمَ البَعْثِ وَالنُّشُورِ.


083-سورة المطففين

سورة - 83 / 114 -

السورة التالية

سورة المطففين 83/114

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 36 .

4) ترتيبها الثالثة والثمانون .

5) نزلت بعد سورة العنكبوت .

6) بدأت بالدعاء على المطففين " ويل للمطففين " لم يذكر لفظ الجلالة في السورة ، بها سكتة لطيفة في الآية (14) .

7) الجزء (30) ـ الحزب ( 59) ـ الربع ( 3) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ أُمُورِ العَقِيدَةِ وَتَتَحَدَّثُ عَنِ الدَّعْوَةِ الإِسْلاَمِيَّةِ في مُوَاجَهَةِ خُصُومِهَا الأَلِدَّاءِ.

سبب نزول السورة :

أخرج النسائي وابن ماجة بسند صحيح عن ابن عباس [image] قال : لما قدم النبي [image] المدينة كانوا من أبخس الناس كيلاً ، فأنزل الله ( ويل للمطففين ) فأحسنوا الكيل بعد ذلك.


084-سورة الانشقاق

سورة - 84 / 114 -

السورة التالية

سورة الانشقاق 84/114

سبب التسمية :

يُقَالُ ‏لهَا ‏سُورَةُ ‏انْشَقَّتْ.

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 25 .

4) ترتيبها الرابعة والثمانون .

5) نزلت بعد سورة الانفطار .

6) بدأت باسلوب شرط " إذا السماء انشقت " و بها سجدة في الآية (21) .

7) الجزء (30) ـ الحزب ( 59) ـ الربع ( 4) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ أَهْوَالِ القِيَامَةِ ، وَأُصُولِ العَقِيدَةِ الإِسْلاَمِيـَّةِ.


085-سورة البروج

سورة - 85 / 114 -

السورة التالية

سورة البروج 85/114

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 22 .

4) ترتيبها الخامسة والثمانون .

5) نزلت بعد سورة الشمس .

6) بدأت السورة باسلوب قسم " والسماء ذات البروج " و ذكرت قصة أصحاب الأخدود .

7) الجزء (30) ـ الحزب ( 59) ـ الربع ( 4) .

محور مواضيع السورة :

يَدُور ُ مِحْوَرُ السُّورَةِ حَوْلَ العقيدة الإسلامية، وَحَادِثَةِ( أَصْحَاب الأُخْدُودِ) وَهِيَ قِصَّةُ التَّضْحِيَةِ بالنَّفْسِ في سَبِيلِ العَقِيدَةِ َالإِيمَانِ.


086-سورة الطارق

سورة - 86 / 114 -

السورة التالية

سورة الطارق 86/114

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 17 .

4) ترتيبها بالمصحف السادسة والثمانون .

5) نزلت بعد سورة البلد .

6) بدأت باسلوب قسم " والسماء والطارق " لم يذكر لفظ الجلالة في السورة .

7) الجزء (30) ـ الحزب ( 59) ـ الربع ( 4) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ الأُمُورِ المُتَعَلِّقَةِ بالعَقِيدَةِ الإِسْلاَمِيـَّةِ ، وَالإِيمَانِ بالبَعْثِ وَالنُّشُورِ ، وَقَدْ أقامت البرهان الساطع والدليل القاطع على قدرة الله جل وعلا على إمكان البعث فإن الذى خلق الإنسان من العدم قادر على إعادته بعد موته.


087-سورة الأعلى

سورة - 87 / 114 -

السورة التالية

سورة الأعلى 87/114

سبب التسمية :

تُسْمَّى ‏سُورَةُ ‏‏ ‏سَبِّحْ‎ ‎‏.

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 19 .

4) ترتيبها بالمصحف السابعة والثمانون .

5) نزلت بعد سورة التكوير .

6) بدأت السورة بفعل أمر " سبح " .

7) الجزء (30) ـ الحزب (60) ـ الربع ( 5) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ المَوَاضِيعِ الآتـِيَةِ :

1- الذَّاتِ العَلِيـَّهِ وَبَعْضِ صِفَاتِ الَّلهِ جَلَّ وَعَلاَ ، وَالدَّلاَئِلِ عَلَى القُدْرَةِ وَالوَحْدَانِيـَّةِ .

2- الوَحْيِّ وَالقُرآنِ المُنَزَّلِ عَلَى خَاتَمِ الرُّسُلِ [image] وَتَيْسِيرِ حِفْظِهِ عَلَيْهِ [image] .

3- المَوْعِظَةِ الحَسَنَةِ الَّتِي يَنْتَفِعُ بـِهَا أَهْلُ القُلُوبِ الحَيَّةِ ، وَيَسْتَفِيدُ مِنْهَا أَهْلُ السَّعَادَةِ وَالإِيمَانِ.


088-سورة الغاشية

سورة - 88 / 114 -

السورة التالية

سورة الغاشية 88/114

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 26 .

4) ترتيبها بالمصحف الثامنة والثمانون .

5) نزلت بعد سورة الذاريات .

6) بدأت باسلوب استفهام " هل أتاك حديث الغاشية " و الغاشية هو أحد أسماء يوم القيامة .

7) الجزء (30) ـ الحزب ( 60) ـ الربع ( 5) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ مَوْضُوعَيـْنِ أَسَاسِيـَّيـْنِ وَهُمَا :

1- القِيَامَةُ وَأَحْوَالُهَا وَأَهْوَالُهَا ، وَمَا يَلْقَاهُ الكَافِرُ فِيهَا مِنَ العَنَاءِ وَالبَلاَءِ ، وَمَا يَلْقَاهُ المُؤْمِنُ فِيهَا مِنَ السَّعَادَةِ وَالهَنَاءِ .

2- الدِّلاَلـَةُ وَالبَرَاهِينُ عَلَى وَحْدَانِيـَّةِ رَبِّ العَالَمِينَ ، وَقُدْرَتـِهِ البَاهِرَةِ ، في خَلْقِ الإِبِلِ العَجِيبَةِ ، وَالسَّمَاءِ البَدِيعَةِ ، وَالجِبَالِ المُرْتـَفِعَةِ ، وَالأَرْضِ المُمْتَدَّةِ الوَاسِعَةِ وَكُلُّهَا شَوَاهِدُ عَلَى وَحْدَانِيـَّةِ الَّلهِ وَجَلاَلِ سُلْطَانـِهِ وَخُتِمَتِ السُّورَةُ الكَرِيمَةُ بالتَّذْكِيرِ بِرُجُوعِ النَّاسِ جمِيعَاً إلى الَّلهِ سُبْحَانَهُ لِلْحِسَابِ وَالجَزَاءِ.


089-سورة الفجر

سورة - 89 / 114 -

السورة التالية

سورة الفجر 89/114

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 30 .

4) ترتيبها بالمصحف التاسعة والثمانون .

5) نزلت بعد سورة الليل .

6) بدأت السورة باسلوب القسم " والفجر وليال عشر " لم يُذكَر لفظ الجلالة في السورة .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 5) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ ثَلاَثـَةٍ أُمُورٍ رَئـِيسِيـَّةٍ هِيَ :

1- ذِكْرُ قِصَصِ بَعْضِ الأُمَمِ المُكَذِّبِينَ لِرُسُلِ الَّلهِ ؛ كَقَوْمِ عَادٍ ، وَثَمُودَ ، وَقَوْمِ فِرْعَوْنَ ، وَبَيَانِ مَا حَلَّ بِهِمْ مِنَ العَذَابِ وَالدَّمَارِ بسَبَبِ طُغْيَانِهِمْ ( أَلَمْ تَرَ كَيْفَ فَعَلَ رَبـُّكَ بِعَادٍ الآيات ) .

2- بَيَانُ سُنَّةِ الَّلهِ تَعَالى في ابْتِلاَءِ العِبَادِ في هَذِهِ الحَيَاةِ بالخَيْرِ وَالشَّرِّ ، وَالغِنَى وَالفَقْرِ ، وَطَبِيعَةِ الإِنْسَانِ في حُبـِّهِ الشَّدِيدِ لِلْمَالِ ( فَأَمَّا الإِنْسَانُ إِذَا مَا ابـْتَلاَهُ رَبـُّهُ الآيات ) .

3- الآخِرَةُ وَأَهْوَالُهَا وَشَدَائِدُهَا ، وَانْقِسَامُ النَّاسِ يَوْمَ القِيَامَةِ إلى سُعَدَاءَ وَأَشْقِيَاءَ ، وَبَيَانُ مَئَالِ النَّفْسِ الشِّرِّيـرَةِ ، وَالنَّفْسِ الكَرِيمَةِ الخَيـِّرَةِ ( كَلاَّ إِذَا دُكَّتِ الأَرْضُ دَكَّـاً دَكَّـاً وَجَاءَ رَبـُّكَ وَالمَلَكُ صَفَّـاً صَفَّـاً وَجِيْءَ يَوْمَئِذٍ بجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإِنْسَانُ وَأَنـَّى لـَهُ الذِّكْرَى ) إلى نِهَايَةِ السُّورَةِ الكَرِيمَةِ.


090-سورة البلد

سورة - 90 / 114 -

السورة التالية

سورة البلد 90/114

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 20 .

4) ترتيبها بالمصحف التسعون .

5) نزلت بعد سورة ق .

6) بدأت باسلوب قسم القسم " لا أقسم بهذا البلد " .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 6) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ القِيَامَةِ وَأَهْوَالِهَا ، وَالآخِرَةِ وَشَدَائـِدِهَا ، وَمَا يَكُونُ فِيهَا مِنْ أَحْدَاثٍ وَأَهْوَالٍ عِظَامٍ ؛ كَخُرُوجِ النَّاسِ مِنَ القُبُورِ ، وَانْتِشَارِهِمْ في ذَلِكَ اليَوْمِ الرَّهِيبِ ؛ كَالفَرَاشِ المُتَطَايـِرِ ، المُنْتَشِرِ هُنَا وَهُنَاكَ ، يَجِيئُونَ وَيَذْهَبُونَ عَلَى غَيْرِ نِظَامٍ مِنْ شِدَّةِ حِيرَتـِهِمْ وَفَزَعِهِمْ.


091-سورة الشمس

سورة - 91 / 114 -

السورة التالية

سورة الشمس 91/114

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 15 .

4) ترتيبها بالمصحف الحادية والتسعون .

5) نزلت بعد سورة القدر .

6) بدأت باسلوب قسم " والشمس وضحاها "

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 6) .

محور مواضيع السورة :

يدورُ مِحْوَرُ السُّورَةِ حَوْلَ مَوْضُوعَيـْنِ اثـْنَيـْنِ وَهُمَا :

1- مَوْضِعُ النَّفْسِ الإِنْسَانِيـَّةِ ، وَمَا جَبَلَهَا الَّلهُ عَلَيْهِ مِنَ الخَيْرِ وَالشَّرِّ ، وَالهُدَى وَالضَّلاَلِ .

2- مَوْضُوعُ الطُّغْيَانِ مُمَثَّلاً في ( ثَمُودَ ) الَّذِينَ عقروا الناقة فَأَهْلَكَهُمُ الَّلهُ وَدَمَّرَهُم.


092-سورة الليل

سورة - 92 / 114 -

السورة التالية

سورة الليل 92/114

‏ [image] التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 21 .

4) ترتيبها بالمصحف الثانية والتسعون .

5) نزلت بعد سورة الأعلى .

6) بدأت السورة بقسم " والليل إذا يغشى " لم يذكر لفظ الجلالة في السورة .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 6) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ سَعْيِ الإِنْسَانِ وَعَمَلِهِ ، وَعَنْ كِفَاحِهِ وَنِضَالـِهِ في هَذِهِ الحَيَاةِ ، ثُمَّ نِهَايَتـِهُ إلى النَّعِيمِ أَوْ إلى الجَحِيمِ.


093-سورة الضحى

سورة - 93 / 114 -

السورة التالية

سورة الضحى 93/114

‏ [image] التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 11 .

4) ترتيبها بالمصحف الثالثة والتسعون .

5) نزلت بعد سورة الفجر.

6) بدأت السورة بقسم " والضحى والليل إذا سجى " .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 6) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ شَخْصِيـَّةِ النَّبِيِّ الأَعْظَمِ [image] ، وَمَا حَبَاهُ الَّلهُ بـِهِ مِنَ الفَضْلِ وَالإِنْعَامِ في الدُّنْيَا وَالآخِرَةِ ؛ لِيَشْكُرَ الَّلهَ عَلَى تِلْكَ النِّعَمِ الجَلِيلَةِ.

سبب نزول السورة :

اشتكى النبي [image] فلم يقم ليلة أو ليلتين ، فأتت امرأة فقالت ، يا محمد ما أرى شيطانك إلا قد تركك : فأنزل الله عز وجل ( والضحى ) الآية ، رواه الإمام أحمد والبخاري ومسلم وغيرهم [image] قيل : أن المرأة هى " العوراء بنت حرب " زوج أبي لهب ، وهى حمالة الحطب .


094-سورة الشرح

سورة - 94 / 114 -

السورة التالية

سورة الشرح 94/114

سبب التسمية :

تُسَمَّى ‏أَيْضَاً ‏سُورَةُ ‏‏ ‏أَلَم ‏نـَشْرَحْ‎ ‎‏

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 8 .

4) ترتيبها بالمصحف الرابعة والتسعون .

5) نزلت بعد سورة الضحى .

6) بدأت السورة باسلوب استفهام " ألم نشرح لك صدرك " لم يذكر في السورة لفظ الجلالة ، تُسَمَّى أَيْضَاً سُورَةُ ( أَلَم نـَشْرَحْ ) .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 7) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ مَكَانَةِ الرَّسُولِ الجَلِيلِ ، وَمَقَامِهِ الرَّفِيعِ عِنْدَ الَّلهِ تَعَالى ، وَقَدْ تَنَاوَلَتِ الحَدِيثَ عَنْ نِعَمِ الَّلهِ العَدِيدَةِ عَلَى عَبْدِهِ وَرَسُولِهِ محَمَّدٍ [image] وَذَلِكَ بشَرْحِ صَدْرِهِ بالإِيمَانِ ، وَتـَنْوِيرِ قَلْبـِهِ بالحِكْمَةِ وَالعِرْفَانِ ، وَتَطْهِيرِهِ مِنَ الذُّنـُوبِ وَالأَوْزَارِ وَكُلُّ ذَلِكَ بقَصْدِ التَّسْلِيَةِ لرَسُولِ الَّلهِ [image] عَمَّا يَلْقَاهُ مِنْ أَذَى الفُجَّارِ ، وَتَطْيِيبِ خَاطِرِهِ الشَّرِيفِ بمَا مَنَحَهُ الَّلهُ مِنَ الأَنْوَارِ ( أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ ) .


095-سورة التين

سورة - 95 / 114 -

السورة التالية

سورة التين 95/114

سبب التسمية :

يُقَالُ ‏لهَا ‏‏ ‏سُورَةُ ‏التينِ ‏‏ ‏بِدُونِ ‏الوَاوِ‎ .‎‏

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 8 .

4) ترتيبها بالمصحف الخامسة والتسعون .

5) نزلت بعد سورة البروج .

6) بدأت باسلوب قسم " والتين والزيتون وطور سنين ".

7) الجزء (30) ـ الحزب ( 60) ـ الربع ( 7) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ مَوْضُوعَيـْنِ بَارِزَيْنِ هُمَا :

الأَوَّلُ ـ تَكْرِيمُ الَّلهِ جَل وَعَلاَ لِلنَّوْعِ البَشَرِي.

ِ الثَّانِيـ مَوْضُوعُ الإِيمَانِ بالحِسَابِ وَالجَزَاءِ.


096-سورة العلق

سورة - 96 / 114 -

السورة التالية

سورة العلق 96/114

سبب التسمية :

تُسَمَّى ‏سُورَةُ ‏اقْرَأْ.

التعريف بالسورة :

1) سورة العلق .

2) من المفصل .

3) آياتها 19 .

4) ترتيبها بالمصحف السادسة والتسعون .

5) هى أول ما نزل من القرآن الكريم .

6) بدأت بفعل أمر " اقرأ "و السورة بها سجدة في الآية رقم 19 .

7) الجزء (30) ـ الحزب (60) ـ الربع ( 7) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ القَضَايَا الآتـِيَةِ :

أَوَّلاً : َوْضُوع بَدْءِ نُزُولِ الوَحْيِ عَلَى خَاتَمِ الأَنْبِيَاءِ محَمَّدٍ [image] .

ثَانِيَاً : مَوْضُوعُ طُغْيَانِ الإِنْسَانِ بالمَالِ وَتَمَرُّدِهِ عَلَى أَوَامِرِ الَّلهِ .

ثَالِثَاً : قِصَّةُ الشَّقِيِّ ( أَبِي جَهْلٍ ) وَنَهْيـُهُ الرَّسُولَ [image] عَنِ الصَّلاَةِ.

سبب نزول السورة :

نزول هذه السورة من قوله تعالى " فليدع ناديه سندع الزبانية " إلى آخر الآية نزلت في أبي جهل . عن ابن عباس [image] قال كان النبي [image] يصلي فجاء أبو جهل فقال ألم أنهك عن هذا فانصرف اليه النبي [image] فزجره فقال أبو جهل والله إنك لتعلم ما بها ناد أكثر مني فأنزل الله تعالى (فليدع ناديه سندع الزبانية ) قال ابن عباس [image] والله لو دعا ناديه لأخذته زبانية الله تبارك وتعالى .


097-سورة القدر

سورة - 97 / 114 -

السورة التالية

سورة القدر 97/114

سبب التسمية :

سُميت ‏‏ ‏سُورَةُ ‏القَدْرِ ‏‏ ؛ ‏لِتِكْرَارِ ‏ذِكْرِ ‏لَيْلَةِ ‏القَدْرِ ‏فِيهَا ‏‏، ‏وَعِظَمِ ‏شَرَفِهَا.

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 5 .

4) ترتيبها بالمصحف السابعة والتسعون .

5) نزلت بعد سورة عبس .

6) بدأت باسلوب توكيد " إِنَّا أنزلناه في ليلة القدر "

7) الجزء (30) ـ الحزب ( 60) ـ الربع ( 7) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ بَدْءِ نُزُولِ القُرآنِ العَظِيمِ ، وَعَنْ فَضْلِ لَيْلَةِ القَدْرِ عَلَى سَائِرِ الأَيـَّامِ وَالشُّهُورِ ، لمَا فِيهَا مِنَ الأَنْوَارِ وَالتَّجَلِّيَاتِ القُدْسِيـَّةِ ، وَالنَّفَحَاتِ الرَّبـَّانِيـَّةِ ، الَّتِي يُفِيضُهَا البَارِي جَلَّ وَعَلاَ عَلَى عِبَادِهِ المُؤْمِنِينَ ؛ تَكْرِيمَاً لِنُزُولِ القُرآنِ المُبِينِ ، كَمَا تَحَدَّثَتْ عَنْ نُزُولِ المَلاَئـِكَةِ الأَبْرَارِ حَتَّى طُلُوعِ الفَجْرِ فَيَا لَهَا مِنْ لَيْلَةٍ عَظِيمَةِ القَدْرِ ، هِيَ خَيْرٌ عِنْدَ الَّلهِ مِنْ أَلْفِ شَهْرٍ

سبب نزول السورة :

أخرج ابن أبي حاتم والواحدي عن مجاهد [image]: أن رسول الله [image] ذكر رجلاً من بني إسرائيل لبس السلاح في سبيل الله ألف شهر ، فعجب المسلمون من ذلك فأنزل الله ( إنا أنزلناه في ليلة القدر * وما أدراك ما ليلة القدر * ليلة القدر خير من ألف شهر ) التي لبس ذلك الرجل السلاح فيها في سبيل الله.


098-سورة البينة

سورة - 98 / 114 -

السورة التالية

سورة البينة 98/114

تُسَمَّى ‏‏ ‏سُورَةُ ‏القِيَامَةِ ‏‏ ‏‏، ‏‏ ‏وَسُورَةُ ‏لَمْ ‏يَكُنْ ‏‏ ، ‏‏ ‏وَسُورَةُ ‏البَيِّنَةِ ‏‏

التعريف بالسورة :

1) مدنية .

2) من المفصل .

3) آياتها 8 .

4) ترتيبها بالمصحف الثامنة والتسعون .

5) نزلت بعد سورة الطلاق .

6) بدأت باسلوب نفي " لم يكن الذين كفروا " .

7) الجزء (30) ـ الحزب ( 60) ـ الربع ( 7) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ القَضَايَا الآتـِيَةِ :

1- مَوْقِفُ أَهْلِ الكِتَابِ مِن ْ رِسَالَةِ مُحَمَّدٍ [image] .

2- مَوْضُوعُ إِخْلاَصِ العِبَادِ لِلَّهِ ـ جَلَّ وَعَلاَ ـ

3- مَصِيرُ كُلٍّ مِنَ السُّعَدَاءِ وَالأَشْقِيَاءِ في الآخِرَةِ .


099-سورة الزلزلة

سورة - 99 / 114 -

السورة التالية

سورة الزلزلة 99/114

سبب التسمية :

سُميت ‏‏ ‏سُورَةُ ‏الزَّلْزَلَةِ ‏‏ ‏‏؛ ‏لافْتِتَاحِهَا ‏بِهَا

التعريف بالسورة :

1) مدنية .

2) من المفصل .

3) آياتها 8 .

4) ترتيبها بالمصحف التاسعة والتسعون .

5) نزلت بعد سورة النساء .

6) بدأت باسلوب شرط إذا زلزلت و لم يذكر فيها لفظ الجلالة .

7) الجزء (30) ـ الحزب ( 60) ـ الربع ( 7) .

سبب نزول السورة :

قوله تعالى " فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره " قال مقاتل نزلت في رجلين كان أحدهما يأتيه السائل فيستقل أن يعطيه التمرة والكسرة والجوزة ويقول وما هذا شئ وإنما نؤجر على ما نعطي ونحن نحبه وكان الآخر يتهاون بالذنب اليسير الكذبة والغيبة والنظرة ويقول ليس علي من هذا شئ انما أوعد الله بالنار على الكبائر فانزل الله عز وجل يرغبهم في القليل من الخير فإنه يوشك أن يكثر ويحذرهم اليسير من الذنب فإنه يوشك أن يكثر فمن يعمل مثقال ذرة خيرا يره إلى آخرها .

فضل السورة :

عَنْ أَنَسِ بْنِ مَالِكٍ [image] قَالَ إِنَّ رَسُولَ الَّلهِ [image] قَالَ لِرَجُلٍ مِنْ أَصْحَابـِهِ : " هَلْ تَزَوَّجْتَ يَا فُلاَن ؟ " قَالَ : لاَ وَالَّلهِ يَا رَسُولَ الَّلهِ ، وَلاَ عِنْدِي مَا أَتـَزَوَّجُ بـِهِ قَالَ : " أَلَيْسَ مَعَكَ ( قُلْ هُوَ الَّلهُ أَحَدٌ ؟ ) " قَالَ : بَلَى ، قَالَ : " ثُلُثُ القُرآنِ " ، قَالَ : " أَلَيْسَ مَعَكَ إِذَا جَاءَ نَصْرُ الَّلهِ وَالفَتْحُ ؟ " قَالَ : بَلَى ، قَالَ : " رُبـْعُ القُرآنِ " ، قَالَ ، " أَلَيْسَ مَعَكَ قُلْ يَأَيـُّهَا الكَافِرُونَ ؟ " قَالَ : بَلَى ، قَالَ : " رُبـْعُ القُرآنِ " ، قَالَ : " أَلَيْسَ مَعَك "َ إِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَهَا ؟ " قَالَ : بَلَى ، قَالَ : " رُبـْعُ القُرآنِ ، تـزوج " ( أخرجه الترمذي ) .


100-سورة العاديات

سورة - 100 / 114 -

السورة التالية

سورة العاديات 100/114

‎‎‏ [image] التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 11 .

4) ترتيبها بالمصحف المائة .

5) نزلت بعد سورة العصر .

6) بدأت بقسم " والعاديات ضبحا " ولم يذكر فيها لفظ الجلالة .

7) الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

سبب نزول السورة :

أخرج البزار وابن أبي حاتم والحاكم عن ابن عباس [image] قال : بعث رسول الله [image] خيلا ولبس شهرا لا يأتيه من خبر فنزلت ( والعاديات ضبحا ) .


101-سورة القارعة

سورة - 101 / 114 -

السورة التالية

سورة القارعة 101/114

‎ ‎‏ ‏سُميت ‏بالقَارِعَةِ ‏‏ ‏‏؛ ‏لأنهَا ‏تَقْرَعُ ‏القُلُوبَ ‏وَالأَسْمَاعَ ‏بِهَوْلـِهـَا

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 11 .

4) ترتيبها بالمصحف الأولى بعد المائة .

5) نزلت بعد سورة قريش .

6) بدأت بأحد أسماء يوم القيامة " القارعة * ما القارعة " لم يذكر فيها لفظ الجلالة .

7) الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ القِيَامَةِ وَأَهْوَالِهَا ، وَالآخِرَةِ وَشَدَائِدِهَا ، وَمَا يَكُونُ فِيهَا مِنْ أَحْدَاثٍ وَأَهْوَالٍ عِظَامٍ ؛ كَخُرُوجِ النَّاسِ مِنَ القُبُورِ ، وَانْتِشَارِهِمْ في ذَلِكَ اليَوْمِ الرَّهِيبِ كَالفَرَاشِ المُتَطَايِرِ ، المُنْتَشِرِ هُنَا وَهُنَاكَ ، يَجِيئُونَ وَيَذْهَبُونَ عَلَى غَيْرِ نِظَامٍ مِنْ شِدَّةِ حِيرَتـِهِمْ وَفَزَعِهِمْ


102-سورة التكاثر

سورة - 102 / 114 -

السورة التالية

سورة التكاثر 102/114

سبب التسمية :

‎‎‏ [image] التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 8 .

4) ترتيبها بالمصحف الثانية بعد المائة .

5) نزلت بعد سورة الكوثر .

6) بدأت السورة بفعل ماضي ( ألهاكم ) لم يُذْكَر لفظ الجلالة في السورة .

7) الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ انْشِغَالِ النَّاسِ بمُغْرِيَاتِ الحَيَاةِ ، وَتَكَالُبـِهِمْ عَلَى جَمْعِ حُطَامِ الدُّنْيَا ، حَتَّى يَقْطَعَ المَوْتُ عَلَيْهِمْ مُتْعَتَهُمْ وَيَأْتـِيهِمْ فَجْأَةً وَبَغْتَةً ، فَيَنْقِلُهُمْ مِنَ القُصُورِ إلى القُبُورِ ، وَقَدْ تَكَرَّرَ في هَذِهِ السُّورَةِ الزَّجْرُ وَالإِنْذَارُ ؛ تَخْوِيفَاً لِلنَّاسِ ، وَتَنْبِيهَاً لَهُمْ عَلَى خَطَئِهِمْ ، باشْتِغَالِهِمْ بالفَانِيَةِ" الدُّنْيَا" عَنِ البَاقِيَةِ" الآخِرَةِ " ( كَلاَّ سَوْفَ تَعْلَمُونَ ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ ) وَخُتِمَتِ السُّورَةُ الكَرِيمَةُ بِبَيَانِ المَخَاطِرِ وَالأَهْوَالِ الَّتِي سَيَلْقَوْنَهَا في الآخِرَةِ ، وَالَّتِي لاَ يَجُوزُهَا وَلاَ يَنْجُو مِنْهَا إِلاَّ المُؤْمِنُ الَّذِي قَدَّمَ صَالِحَ الأَعْمَالِ

سبب نزول السورة :

أخرج ابن حاتم عن ابن بريدة [image] قال : نزلت في قبيلتين من الأنصار في بني حارثة ، وبني الحارث تفاخروا وتكاثروا فقالت إحداهما : فيكم مثل فلان وفلان ، فقال الآخرون مثل ذلك ، تفاخروا بالأحياء ، ثم قالوا : انطلقوا بنا إلى القبور فجعلت أحد الطائفتين تقول : فيكم مثل فلان وفلان ، يشيرون إلى القبر ، وتقول الأخرى مثل ذلك ، فأنزل الله ( ألهاكم التكاثر * حتى زرتم المقابر ) .


103-سورة العصر

سورة - 103 / 114 -

السورة التالية

سورة العصر 103/114

‎‎‏ [image] التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 3 .

4) ترتيبها بالمصحف الثالثة بعد المائة .

5) نزلت بعد سورة الشرح .

6) بدأت السورة بقسم " والعصر " . قال عنها السلف " لو تدبرها المسلمين لكفتهم " .

7) الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ سَعَادَةِ الإِنْسَانِ أَوْ شَقَائـِهِ ، وَنَجَاحِهِ في هَذِهِ الحَيَاةِ أَوْ خُسْرَانـِهِ وَدَمَارِهِ.


104-سورة الهمزة

سورة - 104 / 114 -

السورة التالية

سورة الهمزة 104/114

‎‎‏ [image] التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 9 .

4) ترتيبها بالمصحف الرابعة بعد المائة .

5) نزلت بعد سورة القيامة .

6) بدأت بالدعاء على الذين يعيبون الناس " ويل لكل همزة " .

7) الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ الَّذِينَ يَعِيبُونَ النَّاسَ ، وَيَأْكُلُونَ أَعْرَاضَهُمْ ، بالطَّعْنِ وَالانْتِقَاصِ وَالازْدِرَاءِ ، وَبالسُّخْرِيَةِ وَالاسْتِهْزَاءِ

سبب نزول السورة :

أخرج ابن المنذر عن ابن إسحاق [image] قال : كان أمية بن خلف إذا رأى رسول الله [image] همزه ولمزه ، فأنزل الله ( ويل لكل همزة لمزة ) السورة كلها.


105-سورة الفيل

سورة - 105 / 114 -

السورة التالية

سورة الفيل 105/114

‎‎‏ [image] التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 5 .

4) ترتيبها بالمصحف الخامسة بعد المائة .

5) نزلت بعد سورة الكافرون .

6) تبدأ باسلوب استفهام " ألم تر كيف فعل ربك بأصحاب الفيل " تتناول السورة رغم قصرها قصة أبرهة ملك الحبشة الذي أراد هدم الكعبة وتبين مصيره . لم يذكر لفظ الجلالة في السورة .

7 ) الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ قِصَّةِ "أصحاب الفيل" حِينَ قَصَدُوا هَدْمَ الكَعْبَةِ المُشَرَّفَةِ ، فَرَدَّ الَّلهُ كَيْدَهُمْ في نُحُورِهِمْ ، وَحمَى بَيْتَهُ مِنْ تَسَلُّطِهِمْ وَطُغْيَانـِهِمْ ، وَأَرْسَلَ عَلَى جَيْشِ " أَبـْرَهَةَ الأَشْرَمِ" وَجُنُودِهِ أَضْعَفَ مَخْلُوقَاتـِهِ ، وَهِي الطَّيْرُ الَّتِي تَحْمِلُ في أَرْجُلِهَا وَمَنَاقِيرِهَا حَجِارَةً صَغِيرَةً ، وَلَكِنَّهَا أَشَدُّ فَتْكَاً وَتَدْمِيرَاً مِنَ الرَّصَاصَاتِ القَاتِلَةِ ، حَتَّى أَهْلَكَهُمُ الَّلهُ وَأَبـَادَهُمْ عَنْ آخِرِهِمْ ، وَكَانَ ذَلِكَ الحَدَثُ التَّارِيخِيُّ الهَامُّ ، في عَامِ مِيلاَدِ سَيـِّدِ الكَائِنَاتِ " مُحَمَّدٍ " ، وَكَانَ مِنْ أَعْظَمِ لإِرْهَاصَاتِ الدَّالـَّةِ عَلَى صِدْقِ نُبُوَّتـِهِ

سبب نزول السورة :

نزلت في قصة أصحاب الفيل وقصدهم تخريب الكعبة وما فعل الله تعالى بهم من إهلاكهم وصرفهم عن البيت وهي معروفة .


106-سورة قريش

سورة - 106 / 114 -

السورة التالية

سورة قريش 106/114

‎‎‏ [image] التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 4 .

4) ترتيبها بالمصحف السادسة بعد المائة .

5) نزلت بعد سورة التين .

6) تبدأ بحرف " لإيلاف قريش " . و قريش أشهر قبائل الجزيرة العربية والقبيلة التي كان ينتمي إليها الرسول [image]. لم يذكر لفظ الجلالة في السورة

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ نِعَمِ الَّلهِ الجَلِيلَةِ عَلَى أَهْلِ مَكَّةَ ، حَيْثُ كَانَتْ لَهُمْ رِحْلَتَانِ : رِحْلَةٌ في الشِّتَاءِ إلى اليَمَنِ ، وَرِحْلَةٌ في الصَّيْفِ إلى الشَّامِ مِنْ أَجْلِ التِّجَارَةِ ، وَقَدْ أَكْرَمَ الَّلهُ تَعَالى قُرَيْشَاً بِنِعْمَتَيـْنِ عَظِيمَتَيـْنِ مِنْ نِعَمِهِ الكَثِيرَةِ هُمَا : نِعْمَةُ الأَمْنِ وَالاسْتِقْرَارِ ، وَنِعْمَةُ الغِنَى وَاليُسْرِ ( فَلْيَعْبُدُوا رَبَّ هَذَا البَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ )

سبب نزول السورة :

قال النبي [image]: إن الله فضَّل قريشا بسبع خصال لم يعطها قبلهم أحدا ولا يعطيها أحدا بعدهم : ـ إن الخلافة فيهم والحجابة فيهم وإن السقاية فيهم وإن النبوة فيهم ونُصِرُوا على الفيل وعبدوا الله سبع سنين لم يعبده أحد غيرهم ونزل فيهم سورة لم يذكر فيها أحد غيرهم لايلاف قريش .


107-سورة الماعون

سورة - 107 / 114 -

السورة التالية

سورة الماعون 107/114

‎‎‏ [image] التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 7 .

4) ترتيبها بالمصحف السابعة بعد المائة .

5)نزلت بعد سورة التكاثر .

6) بدأت باسلوب استفهام " أرأيت الذي يكذب بالدين " لم يذكر لفظ الجلالة في السورة .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ فَرِيقَيـْنِ مِنَ البَشَرِ هُمَا :

1- الكَافِرُ الجَاحِدُ لِنِعَمِ الَّلهِ ، المُكَذِّبُ بِيَوْمِ الحِسَابِ وَالجَزَاءِ

2- المُنَافِقُ الَّذِي لاَ يَقْصِدُ بِعَمَلِهِ وَجْهَ الَّلهِ ، بَلْ يُرَائِي في أَعْمَالِهِ وَصَلاَتـِهِ

سبب نزول السورة :

قال تعالى " أرأيت الذي يكذب بالدين " قال مقاتل والكلبي نزلت في العاص بن وائل السهمي [image] وقال ابن جريج [image] كان ابو سفيان بن حرب [image] ينحر كل أسبوع جزورين فآتاه يتيم فسأله شيئا فقرعه بعصا فأنزل الله تعالى (أرأيت الذي يكذب بالدين فذلك الذي يدع اليتيم ).


108-سورة الكوثر

سورة - 108 / 114 -

السورة التالية

سورة الكوثر 108/114

‎‎ [image] التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 3 .

4) ترتيبها بالمصحف الثامنة بعد المائة .

5) نزلت بعد سورة العاديات .

6) بدأت باسلوب توكيد . وهي أصغر سورة في القرآن . لم يذكر لفظ الجلالة فيها ، الكوثر هو أحد أنهار الجنة .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ فَضْلِ الَّلهِ العَظِيمِ عَلَى نَبِيـِّهِ الكَرِيمِ ، بإِعْطَائـِهِ الخَيْرَ الكَثِيرَ وَالنِّعَمَ العَظِيمَةَ في الدُّنْيَا وَالآخِرَةِ ، وَمِنْهَا ( نَهْرُ الكَوْثَرُ ) وَغَيْرُ ذَلِكَ مِن الخَيْرِ العَظِيمِ العَمِيمِ ، وَقَدْ دَعَت الرَّسُولَ إلى إِدَامَةِ الصَّلاَةِ ، وَنَحْرِ الهَدْيِ شُكْرَاً لِلَّهِ

سبب نزول السورة :

1) قال ابن عباس [image] نزلت في العاص وذلك أنه رأى رسول الله [image] يخرج من المسجد وهو يدخل فالتقيا عند باب بني سهم وتحدثا وأناس من صناديد قريش في المسجد جلوس فلما دخل العاص قالوا له من الذي كنت تحدث قال ذاك الأبتر يعني النبي" صلوات الله وسلامه عليه" وكان قد توفي قبل ذلك عبد الله ابن رسول الله [image] وكان من خديجة وكانوا يسمون من ليس له ابن أبتر فانزل الله تعالى هذه السورة .

2) حدثني يزيد بن رومانقال كان العاص بن وائل السهمي اذا ذكر رسول الله [image] قال دعوه فإنما هو رجل أبتر لا عقب له لو هلك انقطع ذكره واسترحتم منه فأنزل الله تعالى في ذلك ( إنا أعطيناك الكوثر) إلى آخر السور ة وقال عطاء عن ابن عباس [image] كان العاص بن وائل يمر بمحمد [image] ويقول إني لأشنأك وإنك لأبتر من الرجال فأنزل الله تعالى( إن شانئك هو الأبتر ) من خير الدنيا والآخرة .


109-سورة الكافرون

سورة - 109 / 114 -

السورة التالية

سورة الكافرون 109/114

سبب التسمية :

تُسَمَّى ‏‏ ‏المُقَشْقِشَةُ ‏‏ ‏‏، ‏أَيْ ‏‏: ‏المُبَرِّئـَةُ ‏مِنَ ‏الشِّرْكِ ‏وَالنِّفَاقِ ‏وتُسَمَّى ‏‏: ‏‏ ‏العِبَادَةُ ‏‏، ‏وَالإِخْلاَصُ‎ ‎‏

التعريف بالسورة :

1) سورة مكية .

2) من المفصل .

3) آياتها 6 .

4) ترتيبها بالمصحف التاسعة بعد المائة .

5) نزلت بعد سورة الماعون .

6) بدأت بفعل أمر " قل يا أيها الكافرون " لم يذكر فيها لفظ الجلالة .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) ـ .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ التَّوْحِيدِ وَالبَرَاءةِ مِنَ الشِّرْكِ وَالضَّلاَلِ ، فَقَدْ دَعَا المُشْرِكُونَ رَسُولَ الَّلهِ ـ [image] ـ إلى المُهَادَنـَةِ ، وَطَلَبُوا مِنْهُ أَنْ يَعْبُدَ آلِهَتَهُمْ سَنَةً ، وَيَعْبُدُوا إِلَهَهُ سَنَةً ، فَنَزَلَتِ السُّورَةُ تَقْطَعُ أَطْمَاعَ الكَافِرِينَ ، وَتَفْصِلُ النِّزَاعَ َينَ الفَرِيقَيـْنِ : ( أَهْلِ الإِيمَانِ ـ وَعَبَدَةِ الأَوْثَانِ ) ، وَتَرُدُّ عَلَى الكَافِرِينَ تِلْكَ الفِكْرَةَ السَّخِيفَةَ في الحَالِ وَالاسْتِقْبَالِ

سبب نزول السورة :

أخرج الطبراني وابن أبي حاتم عن ابن عباس [image] أن قريش دعت رسول الله [image] إلى ان يعطوه مالاً فيكون أغنى رجل بمكة ، ويزوجوه ما أراد من النساء ، فقالوا : هذا لك يا محمد وتكف عن شتم آلهتنا ولا تذكرها بسوء ، فإن لم تفعل فاعبد آلهتنا سنة ، قال : حتى أنظر ما يأتيني من ربي ، فأنزل الله ( قل يأيها الكافرون ) إلى أخر السورة

فضل السورة :

عَنْ أَنَسِ بْنِ مَالِكٍ [image] قَالَ إِنَّ رَسُولَ لَّلهِ [image] قَالَ لِرَجُل مِنْ أَصْحَابـِهِ : " هَلْ تَزَوَّجْتَ يَا فُلاَن ؟ " قَالَ : لاَ وَالَّلهِ يَا رَسُولَ الَّلهِ ، وَلاَ عِنْدِي مَا أَتـَزَوَّجُ بـِهِ قَالَ : " أَلَيْسَ مَعَكَ ( قُلْ هُوَ الَّلهُ أَحَدٌ ؟ ) " قَالَ : بَلَى ، قَالَ :

. " ثُلُثُ القُرآنِ " ، قَالَ : " أَلَيْس َ مَعَكَ( إِذَا جَاءَ نَصْرُ الَّلهِ وَالفَتْحُ ؟ ) قَالَ :

بَلَى ، قَالَ : " رُبـْعُ القُرآنِ " ، قَالَ ، " أَلَيْس َ مَعَك َ( قُلْ يَأَيـُّهَا الكَافِرُونَ ؟ )" قَالَ : بَلَى ، قَالَ : " رُبـْعُ القُرآنِ " ، قَالَ : " أَلَيْسَ مَعَكَ(إِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَهَا ؟ ) قَالَ : بَلَى ، قَالَ : " رُبـْعُ القُرآنِ ، تـَزَوَّجْ " ( أَخْرَجَهُ التِّرْمِذِيُّ)


110-سورة النصر

سورة - 110 / 114 -

السورة التالية

سورة النصر 110/114

التعريف بالسورة :

1) سورة مدنية .

2) من المفصل .

3) آياتها 3 .

4) ترتيبها بالمصحف العاشرة بعد المائة .

5) نزلت بعد سورة التوبة .

6) بدأت باسلوب شرط " إذا جاء نصر الله والفتح .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ فَتْحِ مَكَّةَ الَّذِي عَزَّ بـِهِ المُسْلِمُونَ ، وَانْتَشَرَ الإِسْلاَمُ في الجَزِيرَةِ العَرَبِيـَّةِ ، وَتَقَلَّمَتْ أَظَافِرُ الشِّرْكِ وَالضَّلاَلِ وَبِهَذَا الفَتْحِ المُبِينِ دَخَلَ النَّاسُ في دِينِ الَّلهِ ، وَارْتـَفَعَتْ رَايَةُ الإِسْلاَمِ ، وَاضْمَحَلَّتْ مِلَّةُ الأَصْنَامِ ، وَكَانَ الإِخْبَارُ بِفَتْحِ مَكَّةَ قَبْلَ وُقُوعِهِ ، مِنْ أَظْهَرِ الدَّلاَئِلِ عَلَى صِدْقِ نُبُوَّتـِهِ ـ عَلَيْهِ أَفْضَلُ الصَّلاَةِ وَالسَّلاَمِ

سبب نزول السورة :

أخرج عبد الرزاق في مصنفه عن معمر عن الزهري [image] قال : لما دخل رسول الله [image] مكة عام الفتح بعث خالد بن الوليد [image] فقاتل بمن معه صفوف قريش بأسفل مكة ، حتى هزمهم الله ، ثم أمر بالسلاح فرفع عنهم ، ودخلوا في الدين فأنزل الله ( إذا جاء نصر الله والفتح ) حتى ختمها

فضل السورة :

عَنْ أَنَسِ بْنِ مَالِكٍ [image] قَالَ إِنَّ رَسُولَ الَّلهِ [image] قَالَ لِرَجُلٍ مِنْ أَصْحَابـِهِ : " هَلْ تَزَوَّجْتَ يَا فُلاَن ؟ " قَالَ : لاَ وَالَّلهِ يَا رَسُولَ الَّلهِ ، وَلاَ عِنْدِي مَا أَتـَزَوَّجُ بـِهِ قَالَ : " أَلَيْسَ مَعَكَ ( قُلْ هُوَ الَّلهُ أَحَدٌ ؟ ) " قَالَ : بَلَى ، قَالَ : " ثُلُثُ القُرآنِ " ، قَالَ : " أَلَيْسَ مَعَكَ إِذَا جَاءَ نَصْرُ الَّلهِ وَالفَتْحُ ؟ " قَالَ : بَلَى ، قَالَ : " رُبـْعُ القُرآنِ " ، قَالَ ، " أَلَيْسَ مَعَكَ قُلْ يَأَيـُّهَا الكَافِرُونَ ؟ " قَالَ : بَلَى ، قَالَ : " رُبـْعُ القُرآنِ " ، قَالَ : " أَلَيْسَ مَعَكَ إِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَهَا ؟ " قَالَ : بَلَى ، قَالَ : " رُبـْعُ القُرآنِ ، تـَزَوَّجْ " ( أَخْرَجَهُ التِّرْمِذِيُّ ).


111-سورة المسد

سورة - 111 / 114 -

السورة التالية

سورة المسد 111/114

سبب التسمية :

تُسَمَّى ‏سُورَةُ تبَّت

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 5 .

4) ترتيبها بالمصحف الحادية عشرة بعد المائة .

5) نزلت بعد سورة الفاتحة .

6) بدأت بالدعاء على أبي لهب " تبت يدا أبي لهب " . سميت سورة تبت لم يذكر لفظ الجلالة فيها .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ هَلاَكِ( أَبِي لَهَب) عَدُوِّ الَّلهِ وَرَسُولِهِ ، الَّذِي كَانَ شَدِيدَ العَدَاءِ لِرَسُولِ الَّلهِ [image] ، فَكَانَ يَتْرُكُ شُغْلَهُ وَيَتْبَعُ الرَّسُولَ [image] ؛ لِيُفْسِدَ عَلَيْهِ دَعْوَتـَهُ ، وَيَصُدَّ النَّاسَ عَنِ الإِيمَانِ بـِهِ ، وَقَدْ تَوَعَّدَتـْهُ السُّورَةُ في الآخِرَةِ بِنَارٍ مُوقَدَةٍ يَصْلاَهَا وَيُشْوَى بِهَا ، وَقُرِنَتْ زَوْجَتُهُ بـِهِ في ذَلِكَ ، وَاخْتَصَّتْها بِلَوْنٍ مِنَ العَذَابِ الشَّدِيدِ ، هُوَ مَا يَكُونُ حَوْلَ عُنُقِهَا أَيْ حَبْلٌ مِنْ لِيفٍ تُجْذَبُ بـِهِ في النَّارِ ؛ زِيَادَةً في التَّنْكِيلِ وَالدَّمَار

سبب نزول السورة :

أخرج البخاري وغيره عن ابن عباس [image] قال : صعد رسول الله [image] ذات يوم على الصفا فنادى : يا صباحاه ، فاجتمعت إليه قريش ، فقال : أرأيتم لو أخبرتكم أن العدو مصبحكم أو ممسيكم أكنتم تصدقوني ؟ قالوا : بلى ، قال : فإني نذير لكم بين يدي عذاب شديد ، فقال أبو لهب : تباً لك ألهذا جمعتنا ، فأنزل الله ( تبت يدا أبي لهب وتب ) إلى أخرها .


112-سورة الإخلاص

سورة - 112 / 114 -

السورة التالية

سورة الإخلاص 112/114

سبب التسمية :

سُميت ‏سُورَةُ ‏الإِخْلاَصِ ‏‏؛ ‏لمَا ‏فِيهَا ‏مِنَ ‏التَّوْحِيدِ ‏‏، ‏وَلِذَا ‏سُميت ‏أَيْضَاً ‏‏ ‏سُورَةُ ‏الأَسَاسِ ‏‏، ‏وَقُلْ ‏هُوَ ‏اللهُ ‏أَحَدٌ ‏‏، ‏وَالتَّوْحِيدُ ‏‏، ‏وَالإِيمَانُ ‏‏ ‏وَلهَا ‏غَيْرُ ‏ذَلِكَ ‏أَسْمَاءُ ‏كَثِيرَةٌ

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياته.

4) ترتيبها بالمصحف الثانية عشرة بعد المائة .

5) نزلت بعد سورة الناس .

6) بدأت بفعل أمر ( قل هو الله أحد ) .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) ـ .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ صِفَاتِ الَّلهِ جَلَّ وَعَلاَ الوَاحِدِ الأَحَدِ ، الجَامِعِ لِصِفَاتِ الكَمَالِ ، المَقْصُودِ عَلَى الدَّوَامِ ، الغَنِيِّ عَنْ كُلِّ مَا سِوَاهُ ، المُتَنَزِّهِ عَنْ صِفَاتِ النَّقْصِ ، وَعَنِ المُجَانَسَةِ وَالمُمَاثَلَةِ وَرَدَّتْ عَلَى النَّصَارَى القَائِلِينَ بالتَّثْلِيثِ ، وَعَلَى المُشْرِكِينَ الَّذِينَ جَعَلُوا لِلَّهِ الذُّرِّيـَّةَ وَالبَنِينَ

سبب نزول السورة :

قال الإمام أحمد [image]: إن المشركين قالوا للنبي [image]: انسب لنا ربك ، فأنزل الله تعالى :( قُلْ هُوِاللّهُ أَحَدُ ) وعن ابن عباس [image] (: قالت قريش : يا محمد صف لنا ربك الذي توعدنا إليه ، فنزلت ، وعنه أيضا أن السائل اليهود

فضل السورة :

عَنْ أَنَسِ بْنِ مَالِكٍ [image] قَالَ إِنَّ رَسُولَ الَّلهِ ـ [image] ـ قَالَ لِرَجُلٍ مِنْ أَصْحَابـِهِ : " هَلْ تَزَوَّجْتَ يَا فُلاَن ؟ " قَالَ : لاَ وَالَّلهِ يَا رَسُولَ الَّلهِ ، وَلاَ عِنْدِي مَا أَتـَزَوَّجُ بـِهِ قَالَ : " أَلَيْسَ مَعَكَ ( قُلْ هُوَ الَّلهُ أَحَدٌ ؟ ) " قَالَ : بَلَى ، قَالَ : " ثُلُثُ القُرآنِ " ، قَالَ : " أَلَيْسَ مَعَكَ إِذَا جَاءَ نَصْرُ لَّلهِ وَالفَتْحُ ؟ " قَالَ : بَلَى ، قَالَ : " رُبـْعُ القُرآنِ " ، قَالَ ، " أَلَيْسَ مَعَكَ قُلْ يَأَيـُّهَا الكَافِرُونَ ؟ " قَالَ : بَلَى ، قَالَ : " رُبـْعُ القُرآنِ " ، قَالَ : " أَلَيْسَ مَعَكَ إِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَهَا ؟ " قَالَ : بَلَى ، قَالَ : " رُبـْعُ القُرآنِ ، تـَزَوَّجْ (أَخْرَجَهُ التِّرْمِذِيُّ) .


113-سورة الفلق

سورة - 113 / 114 -

السورة التالية

سورة الفلق 113/114

سبب التسمية :

هَذِهِ ‏السُّورَةُ ‏وَالتي ‏بَعْدَهَا ‏نَزَلَتَا ‏مَعَاً ‏كَمَا ‏في ‏الدَّلائِلِ ‏لِلْبَيْهَقِيِّ ‏‏؛ ‏فَلِذَا ‏قُرِنَتَا ‏وَاشْتَرَكَتَا ‏في ‏التَّسْمِيَةِ ‏بالمَعُوذَتَيْنِ

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 5 .

4) ترتيبها بالمصحف الثالثة عشرة بعد المائة .

5) نزلت بعد سورة الفيل .

6) بدأت بفعل أمر " قل أعوذ برب الفلق " من المعوذتين لم يذكر فيها لفظ الجلالة .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ تَعْلِيمِ العِبَادِ أَنْ يلجئوا إلى حِمَى الرَّحْمَنِ ، وَيَسْتَعِيذُوا بجَلاَلـِهِ وَسُلْطَانـِهِ مِنْ شَرِّ مَخْلُوقَاتـِهِ ، وَمِنْ شَرِّ الَّليْلِ إِذَا أَظْلَمَ ؛ لِمَا يُصِيبُ النُّفُوسَ فيه مِنَ الوَحْشَةِ ، وَلانْتِشَارِ الأَشْرَارِ وَالفُجَّارِ فيه ، وَمِنْ شَرِّ كُلِّ حَاسِدٍ وَسَاحِرٍ وَهِيَ إِحْدَى المَعُوذَتـَيـْنِ الَّلتَيـْنِ كَانَ [image] يُعَوِّذُ نَفْسَهُ بِهِمَا

سبب نزول السورة :

أخرج البيهقي في دلائل النبوة من طريق الكلبي عن أبي صالح عن ابن عباس [image] قال : مرض رسول الله [image] مرضاً شديداً فأتاه ملاكان ، فقعد أحدهما عند رأسه والأخر عند رجليه ، فقال الذي عند رجليه للذي عند رأسه : ما ترى ؟ قال : طُبَ ، قال وما طُبَ ؟ قال : سُحِرَ ، قال ومن سَحَرَهُ ؟ قال : لُبُيد ابن الأعصم اليهودي ، قال : أين هو ؟ قال في بئر آلِ فلان تحت صخرة في كرية ، فأتوا الركية فانزحوا مائها وارفعوا الصخرة ثم خذوا الكرية واحرقوها ، فلما أصبح رسول الله [image] ، بعث عمار بن ياسر في نفر ، فأتوا الركية فإذا ماؤها مثل ماء الحناء ، فنزحوا الماء ، ثم رفعوا الصخرة ، وأخرجوا الكرية وأحرقوها فإذا فيها وتر فيه إحدى عشرة عقدة ، وأنزلت عليه هاتان السورتان فجعل كلما قرأ آية انحلت عقدة ( قل أعوذ برب الفلق ) ( قل أعوذ برب الناس ) .

فضل السورة :

عَنْ عُقْبَةَ بْنِ عَامِر [image] ٍ قَالَ ، قَالَ رَسُولُ الَّلهِ [image] ـ : أَلَمْ تَرَ آيَاتٍ أُنْزِلَتْ هَذِهِ ا لَّليْلَةَ لَمْ يـُرَ مِثْلهُنَّ قَطّ : ( قُلْ أَعُوذُ بِرَبِّ الفَلَقِ ) وَ ( وَقُلْ أَعُوذُ بِرَبِّ النَّاسِ ) ( أَخْرَجَهُ مُسْلِمُ وَالتِّرْمِذِيُّ وَالنّسَائـِي ).


114-سورة الناس

سورة - 114 / 114 -

سورة الناس 114/114

سبب التسمية :

هَذِهِ ‏السُّورَةُ ‏وَالتي ‏قَبْلَهَا ‏نَزَلَتَا ‏مَعَاً ‏كَمَا ‏في ‏الدَّلائِلِ ‏لِلْبَيْهَقِيِّ ‏‏؛ ‏فَلِذَا ‏قُرِنَتَا ‏وَاشْتَرَكَتَا ‏في ‏التَّسْمِيَةِ ‏بالمَعُوذَتَيْنِ

التعريف بالسورة :

1) مكية .

2) من المفصل .

3) آياتها 6 .

4) ترتيبها بالمصحف الأخيرة .

5) بدأت بفعل أمر " قل أعوذ برب الناس " من المعوذتين .

7) ـ الجزء (30) ـ الحزب ( 60) ـ الربع ( 8) .

محور مواضيع السورة :

يَدُورُ مِحْوَرُ السُّورَةِ حَوْلَ الاسْتِجَارَةِ وَالاحْتِمَاءِ بِرَبِّ الأَرْبـَابِ مِنْ شَرِّ أَعْدَى الأَعْدَاءِ ( إِبْلِيسَ وَأَعْوَانـِهِ مِنْ شَيَاطِينَ الإِنْسِ وَالجِنِّ ) ، الَّذِينَ يُغْوُونَ النَّاسَ بأَنْوَاعِ الوَسْوَسَةِ وَالإِغْوَاءِ

سبب نزول السورة :

أخرج البيهقي في دلائل النبوة من طريق الكلبي عن أبي صالح عن ابن عباس [image] قال : مرض رسول [image] مرضاً شديداً فأتاه ملاكان ، فقعد أحدهما عند رأسه والأخر عند رجليه ، فقال الذي عند رجليه للذي عند رأسه : ما ترى ؟ قال : طُبَ ، قال وما طُبَ ؟ قال : سُحِرَ ، قال ومن سَحَرَهُ ؟ قال : لُبُيد ابن الأعصم اليهودي ، قال : أين هو ؟ قال في بئر آلِ فلان تحت صخرة في كرية ، فأتوا الركية فانزحوا مائها وارفعوا الصخرة ثم خذوا الكرية واحرقوها ، فلما أصبح رسول الله [image] ، بعث عمار بن ياسر [image] في نفر ، فأتوا الركية فإذا ماؤها مثل ماء الحناء ، فنزحوا الماء ، ثم رفعوا الصخرة ، وأخرجوا الكرية وأحرقوها فإذا فيها وتر فيه إحدى عشرة عقدة ، وأنزلت عليه هاتان السورتان فجعل كلما قرأ آية انحلت عقدة ( قل أعوذ برب الفلق ) ( قل أعوذ برب الناس )

فضل السورة :

عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ [image] ، قَالَ رَسُولُ الَّلهِ [image] : " أَلَمْ تَرَ آيَاتٍ أُنْزِلَتْ هَذِهِ الَّليْلَةَ لَمْ يـُرَ مِثْلهُنَّ قَطّ : ( قُلْ أَعُوذُ بِرَبِّ الفَلَقِ ) وَ ( وَقُلْ أَعُوذُ بِرَبِّ النَّاسِ ) ( أَخْرَجَهُ مُسْلِمُ وَالتِّرْمِذِيُّ وَالنّسَائـِيُّ)

[السورة السابقة] [أول الصفحة]


أم الكتاب للأبحاث والدراسات الإلكترونية

أم الكتاب
كتاب ... التعريف بسور القرآن الكريم

المصدر: موقع دين www.deeen.com
فريق الكتاب الإلكتروني
ملتقى أهل الحديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية info@omelketab.net